Роберт Асприн - Крылья Рока

Роберт Асприн

ИНТЕРЛЮДИЯ

Роберт АСПРИН

В Санктуарии птицы черного цвета. Все, от ястребоподобных хищников до крошечных пташек, питающихся зернышками, черны, как сердце вора.
Странно, но Хаким, еще недавно слывший лучшим рассказчиком города, раньше никогда не задумывался над этим фактом.
Только сегодня утром, когда при дворе бейсы шли разборки между бейсибскими родами и разговор велся исключительно на их непонятном языке, а советнику императрицы, коренному жителю Санктуария, не оставалось ничего иного, кроме как томиться от безделья и размышлять, эта мысль пришла ему в голову. Выработавшаяся в таверне "Распутный Единорог" привычка заставила Хакима расположиться спиной к стене так, чтобы хорошо видеть двери, - при этом открылся прекрасный вид из окна на внутренний двор. Тут-то Хаким и поймал себя на мысли, что внимательно присматривается к повадкам птиц.
Появившись в Санктуарии, бейсибцы привезли с собой, помимо золота и змей, большое количество морских неперелетных птиц, которых они называли "бейарл" (своих змей они называли "бейнит", цветы - "бейоса", а богиню - Матерь Бей). Каждый день пришельцы разбрасывали по двору хлеб и крошки со стола, чтобы покормить своих пернатых спутников. А птицы Санктуария, не желая отличать внутренний двор дворца губернатора от помойки Лабиринта, тоже с шумом слетались на эту дармовую кормежку, жестоко воюя с бейарл и между собой, - хотя корма было столько, что вполне хватало на всех. Утро сегодня ничем не отличалось от других: черные птицы пронзительно кричали и били крыльями, отгоняя вновь прибывающих, а иные ожесточенно преследовали пытающихся улететь прочь с куском, слишком большим, чтобы съесть его на месте.
Но вот две белые бейарл - птицы, для которых и предназначалась эта трапеза - величественно спланировали во двор. В тот же миг все внутренние распри между черными птицами были забыты: единой черной тучей они накинулись на пришельцев. Хотя нет, отметил рассказчик, некоторые, наиболее умные птицы остались на земле, поспешно пожирая еду, пока их товарки отвлеклись на время.
Хаким мысленно улыбнулся. Все в Санктуарии ведут себя одинаково - даже птицы. Что-то белое на крыше напротив окна привлекло его внимание. Небольшая бейарл уселась рядом с черной птицей, раза в полтора больше ее размером. Время от времени птицы начинали бить крыльями и трясти головами. Рассказчик не имел опыта в орнитологии и не мог понять, что же они делают: не похоже, чтобы эта парочка хотела совокупиться, но и драться они тоже не собирались. Возможно...
- Хаким!
Рассказчик повернул голову и обнаружил, что аудиенция завершена и просители удалились. Шупансея, бейса Бейсибской империи, приподнялась на локте, по обыкновению лежа занимаясь государственными делами, и взирала на него своими большими нечеловеческими - немигающими - глазами цвета темного янтаря. Она была молода, чуть старше двадцати, стройная, светлокожая, с белыми волосами до бедер, спадающими на подушки чарующими каскадами, сравниться с которыми могли надеяться лишь лучшие шелка. По бейсибскому обычаю ее юно-упругая грудь была обнажена, и ее темные соски, покрытые татуировкой, не отрываясь, смотрели на Хакима - точь-в-точь как глаза бейсы.
Разумеется, возраст Хакима был достаточно преклонным для того, чтобы это зрелище оставило его безучастным - почти.
- Да, о императрица?
Прервав свои размышления (и взгляд), стараясь не заходить слишком далеко, он поклонился. Еще будучи простым уличным рассказчиком, Хаким всегда вел себя учтиво по отношению к тем, кто давал ему несколько медяков за доставленное развлечение. Теперь, получая щедрое жалованье в золоте, он и вовсе превратился в саму учтивость.
- Подойди ближе, - позвала императрица, величественно протянув руку. - Мы думаем, что при решении следующего вопроса нам может понадобиться твой совет.
Еще раз поклонившись, Хаким с неторопливым достоинством занял место рядом с бейсой, с тайным удовольствием взирая на завистливые взгляды, которые бросали на него другие придворные. Зато короткое время, что рассказчик находился при дворе, он и императрица прониклись друг к другу большим уважением, больше того, они обнаружили, что нравятся друг другу.
Именно это обстоятельство и обеспечило Хакиму особое ее расположение. Хотя внутренне он подозревал, что его возвышение было не столько выражением признательности бейсы ему лично, сколько способом приструнить соплеменников. А хоть бы и так, он все равно наслаждался этим положением.
Ввели следующих просителей, и Хаким прилежно переключил свое внимание на дела насущные. Трое из вошедших бейсибцев были ему не знакомы; он лишь определил, что они не принадлежали к знати из рода Бурек, а значит, были рыбаками из рода Сетмур. В горожанах же он сразу признал столпов братства рыбаков Санктуария: Терци, Омата и Панита, которого все звали Старик. Странно, обычно граждане Санктуария появлялись при дворе в обществе бейсибцев только тогда, когда одни из них имели серьезную жалобу на других. Среди вошедших же не ощущалось никакой враждебности.
- Приветствую тебя, Монкель Сетмур, глава рода, - на певучем пиджин-ранкене <По аналогии с пиджин-английским, гибридным языком с искажениями и упрощениями морфологического и фонетического строя, расппостпаненным в Юго-Восточной Азии.>, ставшем в последнее время самым распространенным наречием в городе, произнесла Шупансея. - Вы так давно не радовали наших глаз своим присутствием. Что привело вас сегодня?
Самый маленький ростом и, возможно, самый молодой бейсибец, волнуясь, шагнул вперед.
- Приветствуем тебя, о императрица. Мы.., мы пришли сюда в этот счастливейший день для того, чтобы просить твоего благословения и помощи в нашем начинании.
Бейса задумчиво кивнула, хотя Хаким заметил недоумение в ее движении. Ему-то самому было все понятно: прошение денег звучало одинаково на любом наречии.
- Расскажи нам подробнее, глава рода, - попросила императрица.
- Общеизвестно, что прибытие нашего флота ввергло в хаос систему снабжения города продовольствием, - тщательно проговаривая слова, начал юноша, очевидно, выучив свою речь наизусть. - Поскольку все окрестные сельскохозяйственные угодья оказались истощены, на долю рыболовных судов выпала задача кормить значительно возросшее число жителей города...
- Да-да, - оборвала его Шупансея. - Так в чем заключается ваше начинание?
Монкель в поисках поддержки обернулся к своим товарищам.
- Мы - то есть род Сетмур и рыбаки Санктуарии - просим позволения и финансовой поддержки на строительство судна.
- Судна? - Бейса села. - У причала гниет на якоре пятьдесят с лишним судов. Если вам нужно судно, берите любое из них.
Глава рода кивнул: он ждал такого ответа.
- О бейса, наши суда построены для длительных морских путешествий и безопасной перевозки людей и грузов. Они плохо приспособлены для рыбной ловли. А местные рыбаки не в состоянии обеспечить рыбой все население города. Их плоскодонки могут плавать лишь вблизи берега, а наши небольшие патрульные суда, которые способны преследовать косяки рыб в открытом море, не имеют таких просторных трюмов, как лодки местных жителей. Вот почему мы решили построить судно нового типа, такое же просторное внутри, как лодки Санктуария, и такое же мореходное, как наши корабли. Мы просим твоего дозволения заложить киль и.., э.., просим твоей поддержки.
- Но почему большие суда не могут?..
Хаким громко откашлялся. Шупансея умолкла, ожидая, что скажет ее советник.
- Бейсе требуется время, чтобы обдумать ваше предложение и посоветоваться с принцем Кадакитисом, перед тем как принять решение. За ответом возвращайтесь завтра.
Монкель остекленевшими глазами посмотрел на императрицу, пораженный немыслимостью того, что простой смертный говорит за воплощение Матери Бей. Бейса кивнула и махнула рукой, отпуская просителей.
- Благодарим тебя, о императрица, - запинаясь, выдавил юноша, кланяясь и пятясь назад. Остальные последовали его примеру.
Некоторое время спустя, отпустив прочих придворных, Шупансея похлопала по краешку дивана, приглашая Хакима сесть рядом.
- Скажи нам, мудрец, - улыбнулась она, - что такого видишь ты в желании Сетмура построить новое судно, чего не видим мы?
Рассказчик тяжело опустился на подушки; всякие формальности исчезли, как было всегда, когда они с императрицей оставались наедине.
- Дожив до преклонных лет, выучиваешься ценить время.
Одной из немногих привилегий быть императрицей, и даже принцем, является возможность подумать, прежде чем принимать решение. Короче говоря, я испугался, что, пытаясь сразу дать ответ на просьбу о строительстве нового рыболовного судна, вы можете упустить более важные проблемы, которые затронуты в этом деле.
- Ты говоришь загадками, - нахмурилась бейса. - Мы всегда были откровенны друг с другом. Скажи прямо, это новое судно необходимо?
- Понятия не имею, хотя, думаю, следовало бы положиться на мнение тех, кто живет промыслом рыбы. Я хочу сказать, что, независимо от того, необходимо оно им или нет, судно должно быть построено, если вы хотите разрешить ваши более важные проблемы.
- Ты уже дважды упомянул более важные проблемы. Говори яснее, мудрец, после целого дня, проведенного с придворными и подданными, мы не можем решать загадки.
Поднявшись, Хаким начал расхаживать взад-вперед.
- Самая важная проблема - трения во взаимоотношениях между нашими народами. В городе по-прежнему много убийств и ненависти, и с каждым днем все становится еще чуточку хуже.
Если мы собираемся жить в Санктуарии, не разрушая город и собственные души, необходимы мир и согласие. И они должны с чего-то начаться.
Откинувшись назад, Шупансея пристально оглядела его застывшими жесткими и не по годам зрелыми глазами. На какой-то миг она снова стала бейсой, живым воплощением Матери Бей, а не просто молодой женщиной.
- Мы не ждали в Санктуарии цветов и торжественных встреч, - решительно сказала она. - У рода Сетмур есть пословица: "Новая рыба покупается кровью". Мы знали, что там, куда мы плывем, будут осложнения, возможно, даже смерть; но бейсибцы меняются медленно и еще медленнее принимают нежелательные перемены. Вот почему мы удерживались от возмездия, когда убивали наших людей. Мы надеялись, что достаточно будет золота, но если вам нужна наша кровь, вы ее получите - вместе со своей собственной.
Разозлившись, Хаким сплюнул на полированный пол. Бейса угрожала не часто, и это получалось у нее плохо.
- У нас тоже есть пословица, - парировал он. - "Никогда не плати ту цену, которую просят, - даже если можешь позволить себе это". Не будьте настолько слепы, чтобы не увидеть первого позитивного знака, забрезжившего в этом деле. Вы обратили внимание на состав просителей? Бейсибцы, илсиги и ранканцы все вместе предлагают совместное начинание, вместо того чтобы резать друг другу глотки. Какое дело до того, необходимо ли на самом деле это судно, - лишь бы они строили его!
Точеная грудь поднялась и упала со вздохом.
- А.., понимаем твою мысль. Судно будет построено, не считаясь с затратами.
- Чепуха, - усмехнулся Хаким, - никогда не плати запрошенную цену. Заставьте их предоставить смету, оспорьте каждую доску и каждый гвоздь. Вас все равно обманут, но не стоит позволять им думать, что деньги для вас не имеют значения. Да, и еще, вы должны предварительно обсудить это дело с принцем.
- Почему?
Она спросила искренне, и от этого Хакиму сделалось еще больнее.
- В Санктуарии плохо с деревом, а строительство нового судна потребует лесозаготовок. Многие поколения губернатор был защитником наших скудных лесов. И если вы действительно оставили Кадакитиса губернатором, значит, именно он должен выпустить эдикт о деревьях - в противном случае нет нужды изображать из него наместника или кого там еще.
Улыбнувшись, бейса кивком выразила понимание и собралась было сказать что-то еще, но тут в зал вошел сам принц.
- Шупансея, я гадал... О, привет, рассказчик.
- Ваше высочество, - ответил Хаким, кланяясь принцу так же низко, как бейсе.
В настоящее время принц со своими приближенными жил в Летнем дворце - недостроенном сооружении недалеко от Низовья, так как дворец губернатора он уступил бейсе уже через два дня после ее прибытия. Хаким пытался оградить свой слишком чувствительный к сплетням слух от свидетельств постоянно растущей близости между принцем и бейсой, но это было почти невозможно. Принц редко находился в Летнем дворце и вообще далее, чем в нескольких шагах от Шупансеи, его наложницы были отосланы в столицу, а Молин Факельщик, которому полагалось быть выше подобных вещей, похоже, поощрял это.
- Лишь один пустяк перед тем, как мы сможем остаться наедине, - ослепительно улыбаясь, обратилась к Кадакитису Шупансея. - Скажи, ты не будешь возражать, если ради того, чтобы жители города и мои подданные работали вместе, свалят несколько деревьев?
- Если тебе нужны деревья, бери их хоть все, - небрежно пожав плечами, с такой же ослепительной улыбкой ответил принц.
- В таком случае, полагаю, мне следует удалиться, о императрица. Думаю, теперь решено все.
Выйдя из зала аудиенций, Хаким прислонился к дверям, пытаясь совладать со своим раздражением и.., да, страхом, вызванным этим разговором. Неужели теперь Санктуарий является собственностью Бейсиба полностью и бесповоротно? Рассказчику нравилась императрица, он всегда давал ей искренние советы, но Хаким был гражданином Санктуария, и у него не находилось слов, чтобы выразить ту горечь, которую он испытывал при виде того, что происходит с его городом.
Внезапно он понял, что за дверьми за его спиной стало совершенно тихо, влюбленные удалились. Хаким поднял брови и сжал губы. Возможно, все же белая птица хочет совокупиться с черной.
И если это произойдет, что станет тогда с остальными птицами?

ТО, ЧТО У ЖЕНЩИН ПОЛУЧАЕТСЯ ЛУЧШЕ ВСЕГО

Крис и Джанет МОРРИС

Из подземного хода, замаскированного кучей мусора и охраняемого дюжиной жирных, наполовину прирученных крыс, на лунный свет появилась голова илсига, затем еще одна, и еще - это отряд несущих смерть выбирался из катакомб, чтобы убивать в Лабиринте бейсибцев.
Своего вожака они звали "Зип" (если можно назвать это именем), хотя тот не поощрял фамильярности. Такой всегда останется одиноким - дитя улиц, без родных и друзей. Еще до прихода бейсибцев и начала массовых казней уличные мальчишки и обитатели Лабиринта старались держаться подальше от этого парня с ножом (наполовину илсига, наполовину неизвестно какого рода-племени с гораздо более светлой кожей), готового за медяк наняться к любому крутому типу из Лабиринта или недовольному торговцу с Подветренной. Поговаривали, он приносил глаз, язык или печень каждой загубленной им души на алтарь полузабытого храма Вашанки на берегу реки Белая Лошадь.
Он прекрасно знал, что даже несущие смерть боятся его, и был рад этому. Время от времени кто-то из его банды попадал в руки ранканских захватчиков или бейсибских пришельцев: и чем меньше знали эти идеалисты от революции о своем предводителе, тем меньше сведений можно было добиться от них пытками и обещаниями свободы. Когда-то у него был друг, по крайней мере, близкий знакомый - илсигский вор по имени Ганс. Но Ганс, со всеми своими сверкающими ножами и высокомерием, канул туда, куда ушло все в Санктуарий с тех пор, как к причалам пришвартовались корабли Бейсиба: в Лету.
В обласканном лунным светом полумраке Зип, осматриваясь и изучая обстановку, услышал вдруг раскатистый смех, донесшийся из-за угла, и увидел мелькнувшие шаровары. Он отпрянул назад, подав тихим свистом сигнал своим людям, обученным нисийцами и знавшим дело не хуже его самого.
Лунный свет был недостаточно ярким для того, чтобы разобрать цвет шаровар бейсибских самцов, - Зип не мог думать о них как о мужчинах - но он готов был поспорить, что их штаны были из темно-красного бархата или блестящего пурпурного шелка Убивать бейсибцев было не более интересно, чем давить муравьев, и столь же бесполезно - их так же чертовски много.
Приближавшаяся к ним троица была пьяна, как ранканец, и расслаблена, как мужчина, покидающий улицу Красных Фонарей, отдав ей все свое семя и все свои деньги.
Зип словно видел их выпученные рыбьи глаза и слышал позвякивание их драгоценностей. Правда, для тщедушных сыновей женщин-змей эти трое были слишком шумными и дерзкими, ростом выше среднего, и лучше владели разговорным ранкеном: из-под сияющих шляп с плюмажем в ночь неслись сквернословия, достойные ранканских церберов.
Две группы разделяла теперь только улица Красных Фонарей.
- Приготовиться, - выдохнул Зип, и два его молодых сообщника скользнули в темноту, занимая свои места.
Они проделывали это каждую ночь начиная с месяца Урожая, но единственным результатом этих акций явились вторая и третья волны показательных казней, устраиваемых бейсибцами.
А поскольку казнили представителей ранканской знати и илсигов, служивших ранканам и Бей, это не мешало революционерам спать спокойно.
Ведь что-то надо же было делать. Кадакитис был суровым правителем, но теперь, после прихода бейсибцев, о ранканских варварах говорили с тоской, граничащей с любовью, - коренных жителей унижало полное господство женщин: жестоких и безжалостных наемниц, воинов, колдуний, более безжалостных, чем могут быть мужчины. Этого было достаточно, чтобы вовлечь Зипа, готового драться за свое мужское достоинство, в орбиту революции. И смерть нескольких недоносков - не та цена, чтобы заставить его склонить голову и отступиться от идеалов.
Вот и сейчас Зип собирался убить пару бейсибских щенков и возложить их прелести на алтарь Вашанки - может, это пробудит к действию ранканского Бога-Громовержца. А боги Илсига уже потеряли терпение с этими деспотичными женщинами, чьи плевки были столь же ядовиты, как их ручные змеи и налагаемые ими заклятья. Революции пойдут на пользу слухи о происходящем, а Зипу пойдут на пользу деньги, вырученные за украшения, которые переплавит Марк.
Бейсибские проституты приближались, смеясь громче, чем обычно осмеливались рыбоглазые. Теперь Зип уже мог разобрать некоторые слова: "...затраханный город опустился на ободранные колени, задрав кверху задницу.. "
- Я один раз уже просил тебя, Гейл, следить за своими выражениями. Теперь я приказываю. Бейсибцы не. яйца господни! - прервал поток брани другой голос.
В соответствии с планом двое подручных Зипа бесшумно выскочили из засады, едва бейсибцы миновали их.
Зип приготовил метательные ножи - как только проституты в панике бросятся в его сторону, считайте, что они мертвы. Пульс его участился, и юноша ослабил наручи Но эти бейсибцы не побежали, из-под плащей внезапно появилось оружие; он услышал скрежет металла, когда мечи покинули ножны, и отчаянные крики своих сообщников, пытающихся противостоять стальным клинкам ржавыми ножами и заточенными деревянными палками.
На запястье Зипа была намотана праща, так, на всякий случай. Он не собирался использовать ее и решал, стоит ли ему ввязываться в схватку - это были не простые бейсибцы, а возможно, и вовсе не бейсибцы - убеждая себя, что ничего не должен членам своего отряда, поймал себя на мысли, что пустил снаряд, затем еще, и с громким криком открыто побежал к месту схватки.
Один из его снарядов достиг цели: сдавленно вскрикнув, фигура в шароварах опустилась на колени. Другой повернул голову, грязно выругался, и что-то просвистело в ответ возле уха Зипа.
Он почувствовал теплую липкую влагу и понял, что ранен.
Увидев, что оба его соратника повержены на землю, Зип перешел на шаг, тяжело дыша и пытаясь определить, жив ли кто-нибудь из лежащих в грязи. Ему показалось, что один шевелится, второй же был слишком неподвижным.
Противники Зипа, кто бы они ни были, похоже, собирались продолжить бой: с обнаженными мечами они двинулись на него парой, деля улицу на равные части, держась подальше от строений, чтобы избежать возможных атак из-под арок, и друг от друга, оставляя простор для маневра. Молча, с деловитым спокойствием и даже некоторым восторгом надвигались они на Зипа.
Они явно были профессионалами. Когда времена в Санктуарии были полегче и старый вояка по имени Темпус создал особый отряд из пасынков и пригласил илсигов в силы местной самообороны, Зип воспользовался возможностью как можно больше узнать о ранканских врагах: "уличной тактике" его учили по тем же книгам, что и тех, кто теснил его сейчас на этой улице.
Один против двух профессионалов - у него не было шансов...
Он поднял руки, словно сдаваясь.
Двое переодетых воинов вполголоса переговаривались на языке, который мог быть придворным ранкеном.
До того как воины успели прийти к очевидному решению - взять его живым, чтобы провести вечер, задавая вопросы, не ответить на которые будет болезненно и даже мучительно, - Зип сделал то, что должен был сделать: выпустил из руки кинжал, а затем метнул пращой пару снарядов.
Оба посланца доставили смерть - не в защищенную доспехами грудь здоровяков, вооруженных мечами (чей товарищ уже поднялся на ноги и, спотыкаясь, следовал за ними, прикрывая сзади каждое их движение), а в открытую шею одного и грудь другого товарища Зипа. Ни один бунтовщик не должен попасть в плен живым, им слишком много известно, к тому же они скрепили кровавой подписью договор о самоубийстве. Зип подумал, что ему лучше помочь беднягам - ранканские допросы могут быть очень мерзкими.
Шедший сзади воин крикнул: "Хватайте сукиного сына!", а двое других бросились на Зипа, но тот, развернувшись, нырнул в туннель подземелья, метнулся мимо мусора и крыс, закрыл за собой грубую дверь и задвинул изнутри надежный засов.

***

Два дня спустя Хаким сидел на скамейке в парке Обещание Рая - одном из тех мест, которые очень не любил посещать.
Он считал, что, будучи рассказчиком, является нейтральной стороной в войне между ранканцами и Харка Бей за обладание Санктуарием. Но в глубине души не мог не принять чью-то сторону, а поскольку его сторона была стороной Илсига, чьей земле он когда-то принадлежал и чьи горести теперь разделял, Хаким был чуть-чуть замешан в дело помощи революции.
В этом не было ничего нового, он был чуть-чуть замешан в дело бывшего работорговца Джабала, чуть-чуть замешан в дело церберов принца-губернатора.., говоря по правде, замешан во все, имеющее отношение к его любимому, окутанному ночным мраком городу.
Хотя и не переставал твердить себе, что, какой бы примечательной ни была ситуация, он не окажется в ней замешан. Революция, возможно, самое значительное событие в истории Санктуария, но что может быть опаснее. В ней участвовали и ранканцы, и илсиги, которые вместе боролись - хотя одни не сознавали этого, а другие не хотели признавать - против отвратительного матриархата бейсибцев.
Дожидаясь пригласившего его на встречу человека, напомнил себе Хаким, что он уже старик и не дожил бы до старости, если бы был глупцом. Хотя теперь, стараясь держаться в стороне от неприятностей, сказитель начинал чувствовать революционный запал - политика, как известно, удел стариков, именно старики посылают молодых умирать во имя принципов Он, правда, пытался не впадать в крайности, подобно тем, с кем воевали илсиги: бейсибцам, ранканцам, нисийцам и кому там еще, кто попирал пятой эту несчастную полоску песка, именуемую Санктуарием.
Кем бы ни был приславший записку, приглашая его на встречу ("Хаким, ради рассказа, который будет гвоздем этого сезона, я жду тебя на скамейке под зонтичной сосной в парке Обещание Рая через два дня"), он страшно рисковал: даже при дневном свете бейсибцы не приветствовали массовые сборища. А двое в эти дни уже толпа.
Бунтовщики впервые попытались связаться с ним, хотя, как думал Хаким, им следовало сделать это гораздо раньше: без слухов, без подобающих рассказов об их героизме и успехах, без создания образа грядущей революции восстание было обречено на поражение.
Две светловолосые бейсибки с обнаженными грудями прошли мимо, опустив выпученные глаза, скромно прикрытые вуалями; за ними семенили бейсибцы-мужчины и замыкали шествие мальчишки-илсиги с опахалами.
Когда процессия миновала его, Хаким глубоко вздохнул.
У него не было никаких доказательств, что именно бунтовщики прислали ему записку: он только сделал предположение, которое вполне могло оказаться ложным. Записку могла отправить любая из этих рыбоглазых женщин с учеными змеями, удалявшихся сейчас со своим эскортом.
Хаким протер усталые слезящиеся глаза: последнее бесчестье, обрушившееся на несчастный Санктуарий, переполнило чашу его терпения. С каждым днем росли кучи булыжника, отмечая счет жертвам. Сироты уже превосходили числом детей, имеющих родителей; банды беспризорников, опасные, как жившие на деньги нисибиси отряды смерти, наводняли город ночами во время действия (везде, кроме Лабиринта, поддерживать порядок в котором было невозможно) установленного бейсибцами комендантского часа.
Когда-то Санктуарий в издевку называли задним проходом империи - но по крайней мере он был частью чего-то постижимого. Ранканская империя, живая и деятельная, была творением человеческих сил. Харка Бей же и ее колдуны установили в Санктуарий царство сверхъестественного ужаса, которое - и с этим соглашались жрецы и Илсига, и Рэнке - должно было пробудить вскоре гнев древних богов.
Илсигский жрец неистовыми проповедями (читаемыми тайком в развалинах старого города, расположенных на север от Санктуария) предупреждал, что, если население города не объединится и не изгонит почитателей Бей, боги скоро похоронят город в морской пучине.
Некоторые надеялись, что рано или поздно скажет свое слово Кадакитис, но ни один горожанин после захвата города не видел вблизи несчастного принца-губернатора; иногда в верхних окнах Дворца Правосудия появлялся человек, очень на него похожий, но шептались, что это всего лишь его двойник, а сам принц, только что не мертвый, томится под заклятьем бейсы Шупансеи.
И слухи эти были не так уж далеки от правды, только Кадакитис был зачарован любовью, а не волшебством.
Дела теперь обстояли даже хуже, чем тогда, когда с севера пришли ведьмы-нисибиси, проповедующие великое восстание, - настолько хуже, что, предстань сейчас самая зловещая из них - Роксана, Царица Смерти - перед Хакимом, требуя его душу в уплату за возможность рассказать про свободу Санктуария, он с радостью согласился бы.
Все обстояло настолько печально, что Хакиму хотелось заплакать.
Когда он вытер глаза и оторвал старые морщинистые руки от лица, оказалось, что перед ним стоит женщина.
Испуганно вздрогнув, Хаким сжался: неужели это она - ведьма? Зловещая Роксана, вернувшаяся с идущей на севере войны?
Роксана, уничтожившая почти всех пасынков и обратившая уцелевших, побежденных ею, в рабов? Неужели он только что заключил договор с ведьмой? Всего лишь одной мыслью, случайной необдуманной мыслью? Ну нельзя же вот так запросто, мимоходом отдать душу...
Женщина была высокая, широкоплечая, с твердым подбородком и ясными узкими глазами; у нее были черные волосы, словно у колдуньи, и неброская одежда, сшитая так, чтобы не затруднять движений: свободная туника, обычные для илсига леггинсы, немного расширяющиеся от коленей и заправленные в высокие сапожки на шнуровке.
- Ведь ты Хаким, не так ли? Я Кама. Пройдемся?
- Пройдемся? Я.., жду одного человека - моего ученика, - неубедительно соврал он. Может, эта женщина состоит на службе Бей? Хотя Хаким не видел, чтобы бейсибки прикрывали грудь и носили штаны. Неужели его арестуют? То-то будет история - "В бейсибской комнате допросов" - если только он останется жив, чтобы рассказать ее...
- Прогуляемся, - голос женщины прозвучал утробно. - Так будет безопаснее для нас обоих. А этот кто-то, кого ты ждешь, думаю, я.
Она улыбнулась, и в ее глазах появилось что-то знакомое, точно из них глянул старый приятель. Женщина протянула Хакиму руку, предлагая помочь подняться на ноги. В этом году женщины в Санктуарии что-то совсем отбились от рук.
Отмахнувшись от помощи, Хаким с трудом встал. Он надеялся, что женщина не заметит его немощи.
Она продолжила:
- ..Твой ученик? Мысль не так уж плоха. Думаю, я сойду за него, учитывая, что на последнем Мужском фестивале завоевала первый приз. А ты как думаешь?
- Первый приз? На Мужском фестивале? - тупо повторил Хаким. - Как, ты сказала, тебя зовут?
Мужской фестиваль проводился раз в четыре года далеко на севере. Это был рыцарский праздник, наполненный военными игрищами и спортивными соревнованиями, а кроме этого, устраивалось состязание для летописцев и бардов, повествующих о героических деяниях, победить в котором мечтал каждый рассказчик. Но даже просто для того, чтобы быть зрителем на этом фестивале, необходимо было иметь поддержку суверена, сильного войсками, могущественного землевладельца. Кем была эта женщина? Она ему говорила что-то, но он был подавлен и задумчив.
Нет, надо взглянуть правде в глаза: он просто становится старым и уже забыл, что она сказала.
- Я могу доверять тебе, старик? Или я в безопасности потому, что ты уже забыл все, что я сказала тебе? - угадала девушка его мысли.
Ее губы сжались в вызывающую усмешку, которая опять кого-то напомнила Хакиму. Но кого?
Рассказчик осторожно проговорил:
- Можешь доверять мне, Канди.
Вроде так она назвала себя - во всяком случае, похоже.
Женщина посмотрела на свои обутые в сапожки ноги, месившие осеннюю грязь, и, подняв голову, взглянула прямо в глаза Хакима:
- Я Кама, из Третьего ранканского отряда коммандос. Если твое сердце с твоим народом, ты сведешь меня с восставшими.
Иначе, - она пожала плечами, - среди этих дилетантов будет немало смертей, а революция получится мертворожденной.
- Что? О чем ты говоришь? Восстание? Я не знаю никаких повстанцев...
- Чудненько. Мне нравится твоя выдержка, старик. Ты - уши города, а некоторые говорят, и уста. Передай всем тем, кого ты не знаешь, что сегодня вечером я буду в оружейной лавке старьевщика Марка за час до начала комендантского часа; нам нужно позаботиться о том, чтобы не возникло никаких маленьких недоразумений, подобных тому, что произошло на улице Красных Фонарей два дня назад. Если мы собираемся вытрясти бейсибцев из их шаровар, нам потребуются все люди, какие только у нас есть.
У Хакима возникло ощущение, что эта Кама из Третьего ранканского отряда коммандос определенно забыла, что она - женщина.
- Я ничего не могу обещать, - уклончиво ответил он. - В конце концов, у меня есть только твое слово, и...
- Просто сделай то, о чем я тебя попросила, старик, оставь разговоры тем, кто будет слушать. И если не побоишься, приходи в лавку сегодня вечером, чтобы выслушать рассказы. Ведь ради того, чтобы повторять их, ты будешь готов умереть. А если не придешь, я расскажу всем, кого встречу, что я твой ученик, так что постарайся запомнить мое имя.
Ускорив шаг, женщина быстро скрылась из виду.
Сказитель проследил за ней взглядом и остановился, собираясь с мыслями. Вокруг было слишком много бейсибцев. Если он хочет иметь рассказ, ради которого стоит умереть, надо будет заглянуть к Марку.
Хаким вовсе не был уверен, поступит ли он так, а если поступит, убережет ли это его от возможности оказаться вовлеченным в эти дела. Но она - Кама - определенно знала это. На рассказчика слишком большое впечатление произвели ее слова о Мужском фестивале и вообще все ее поведение.
Спустя несколько минут, направляясь, сам того не замечая, к Лабиринту, в "Распутный Единорог" за первым из многочисленных стаканчиков, Хаким решил пойти к Марку: Третий отряд пользовался очень дурной репутацией, но с тех пор как настоящие пасынки покинули город вместе с влившимися в их ряды лучшими из местных жителей, чтобы принять участие в войне колдунов на севере, в этой части империи не осталось сколько-нибудь действительно боеспособных сил. Будь здесь Третий отряд коммандос, империя не отдала бы Санктуарий, и сопротивление бы оказалось возможным.
Правда, если рассказы о жестокости и сомнительном происхождении Третьего отряда - а он был создан Темпусом несколько лет назад именно для того, чтобы подавить восстание, которое как раз зрело в Санктуарий, - были верны, то лекарство от бейсибского недуга могло оказаться хуже самой болезни.

***

Стратон вовсе не был уверен, что это сработает. Он не видел Ишад, женщину-вампирку, жившую у Белой Лошади, с начала войны колдунов. Он тогда служил в пасынках, и силы всего отряда стояли за ним, рядом был Крит, а все беспорядки в Санктуарий ограничивались колдовством, шайками убийц и воровством - и никаких иноземцев.
Страт подумал, как хорошо было бы, окажись сейчас рядом Крит, и, соскользнув с седла перед необычно мрачным домом Ишад, привязал своего большого коня у ворот, держа арбалет наготове. Скоро, скоро Крит вернется в город. Весь отряд потихоньку возвращается: поодиночке, по двое; вместе с Третьим отрядом Синка они смогут повернуть ситуацию в нужное русло, если только они смогут определить, какое русло "нужное". Синк, к примеру, считает, что для начала надо собрать всех бейсибцев в городе в один погребальный костер и вознести их пепел богам.
Но Страт так не думал. Пока Крит находился в глубине страны, а Нико воевал вместе с Темпусом, Стратон принял командование над пасынками, которые помышляли лишь о том, чтобы расправиться с теми идиотами, что превратили в их отсутствие название "пасынки" в презрительную кличку.
Это Кама уговорила Страта попробовать заручиться помощью женщины-вампирки. Кама была дочерью Темпуса, и Страт уважал ее именно за это. Не за то, что она сделала или заслужила, а просто потому, что она была дочерью его начальника.
Он приехал сюда (несмотря на то, что колдунья Ишад была опаснее целой комнаты, набитой Харка Бей), чтобы "пригласить" Ишад на небольшое собрание, которое устраивали у Марка они с Синком.
Страт убеждал себя, что скорее всего приехал бы сюда в любом случае: Ишад была опасна и не могла не интересовать его. Такую женщину не забудешь никогда, стоит лишь раз взглянуть ей в глаза. А он заглядывал в них: глубокие адские колодцы, заставлявшие задуматься, какую смерть готовила колдунья своим жертвам...
Подобрав полы кожаной туники, Страт направился к порогу ее дома, заметив, как внутри вдруг замерцал и таинственно угас свет. Последний раз, когда он был здесь, что-то неладное творилось со зрением. Но теперь этого быть не должно благодаря доброму заклятью, которое Страт приобрел на севере.
Сейчас он увидит ее.
У самой двери он заколебался, но, пробормотав молитву и завещав свою душу, если найдет здесь свою смерть, надлежащему богу, все же постучал.
Внутри послышалось какое-то движение, потом все стихло.
Снова постучал.
На этот раз движение послышалось ближе, и в окнах фасада вновь замерцал свет.
- Ишад, - хриплым голосом позвал Страт, сжав в руке кинжал, готовый просунуть лезвие в дверь и подцепить язычок замка или что есть мочи заколотить рукояткой по дереву косяка, - открывай. Это...
Дверь перед ним растворилась. Потеряв равновесие, готовый изо всех сил ударить по ней рукоятью кинжала, Страт непроизвольно сделал шаг вперед.
- Я знаю, - донесся бархатный голос призрачного лица, точно плащом укутанного в чернильные тени, - кто ты. Я помню тебя. Ты устал сеять смерть? Или принес мне еще один подарок?
Она подняла голову, капюшон упал назад, но лицо, в ореоле падавшего сзади света, оставалось в тени.
Чего нельзя было сказать о ее глазах.
Стратон вдруг осознал, что забыл о цели своего визита. Он не был падок на женщин, как не был впечатлительным юношей, но взгляд Ишад был подобен дурману, заставившему весь мир отступить, и ему хотелось лишь смотреть на нее, трогать, оберегать, сделать для нее то, чего, как он был уверен, не мог сделать для нее ни один из тех баранов, которыми она кормилась.
Он попросил:
- Пригласи меня войти.
- У меня посетитель, - ответила Ишад.
- Выгони его, - потребовал Страт.
Она улыбнулась:
- Хорошо Подождешь здесь?
Он согласился:
- Только недолго.
Когда дверь закрылась, лопнула невидимая нить, оборвались узы, выветрился туман.
Стратон почувствовал, что его бьет дрожь, хотя осенью в Санктуарии никогда не бывает холодно, чего не скажешь о Стене Чародеев. Видимо, причина не в холоде - ведь, несмотря на трясущиеся руки, на верхней губе у него выступили бусинки пота. Он вытер их.
Возможно, ему повезло и вампирка пресыщена тем мясом, которое уже есть у нее; тогда он сможет поговорить с ней, убедить ее, заключить с ней сделку. А может, он шагает прямо в беду: рядом нет ни Крита, ни кого-то еще из отряда, чтобы вытащить его, если он увязнет чересчур глубоко.
И когда Стратон уже начал было думать, что никто не осудит его, если он сейчас просто повернется, уйдет, оставив Ишад в покое, и скажет, что ее не было дома, дверь отворилась вновь, и к нему протянулась изящная белая рука.
- Заходи, Стратон, - сказала женщина-вампирка. - Давно уже ко мне не наведывались такие гости.

***

Легендарного хозяина преступного мира Джабала Синк оставил для себя. Ветераны Санктуария, служившие у него, предупреждали о зловещей убогости Подветренной, но Синк не верил им.
Теперь он поверил в это, но еще больше верил он в свою верную правую руку и привлекательность предложения, которое собирался сделать.
Этот Джабал был черным и коренастым, похожим на кряжистое дерево, раза в полтора моложе, чем по его внешнему виду определил Синк, и носил зловещую голубую маску ястреба, которая смутила бы Синка, не выдавай окружающие бывшего работорговца подхалимы его личность каждым своим почтительным жестом.
Старшего лизоблюда звали Салиман. Лачуга внутри была довольно просторная, но толпа псевдонищих изрядно попортила бы Синку крови, если бы ему пришлось выбираться из нее. Коня своего он привязывать не стал, чтобы, свистнув в случае необходимости, получить в подмогу тысячу двести фунтов железных копыт и щелкающих челюстей. Опыт Третьего отряда коммандос научил его, что больше обычно не требуется: один человек, один конь - и вот вам смерч по вызову.
Синк не был политиком, он был полевым командиром. Но в эту лачугу в Подветренной стороне пришел не сражаться, а разговаривать.
Джабал, облаченный в просторный балахон, покрытый перьями, уселся в кресло, отдаленно напоминающее трон, и сказал голосом, приглушенным маской:
- Говори, наемник.
Синк произнес:
- Избавься от маски и своих дружков, тогда будем говорить.
Или это будет тет-а-тет, или разговора не будет вообще.
Джабал откликнулся:
- Значит, разговора не будет вообще. В таком случае, ты отнял у нас время, а оно дорого стоит. Не правда ли?
Дюжина приспешников угрожающе зашумела.
- Слушай, хозяин трущоб, ты что, на содержании у бейсибцев? Если нет, будь серьезен. Я здесь не для того, чтобы давать твоим ребятам уроки боевого мастерства. Если им это необходимо, в Третьем отряде коммандос у меня есть инструктор, специализирующийся на выделке замшевых кошельков из свиных ушей.
Трое из дюжины подались вперед. Джабал остановил их жестом. Из-под маски донеслось нечто, похожее на трескучий вздох.
- Третий отряд коммандос? Это что, должно произвести на меня впечатление?
Синк ответил:
- Не знаю, что это должно произвести на тебя, Джабал.
В этом городе, что, все ходят в бабской одежде?
Синк скрестил руки на груди, думая о том, что следовало бы просто прислать сюда воина-ветерана, чтобы он притащил этого "риггли" за ухо. Потом с грустью напомнил себе, что лучше не называть Джабала "червем" в лицо. Хотя это чертовски позорно - объединиться с врагом, которого ты наголову разгромил несколько лет назад, да еще и на равных. Неисчислимы тяготы войны.

Оглавление 1 Следующая страница


Крылья Рока

- Не все, - произнес Джабал, наклоняясь вперед.
Явная угроза в его голосе дала понять Синку, что дальше нажимать на этого бывшего гладиатора-работорговца - заправилу преступного мира - нельзя, поэтому он решил сменить тактику.
- Это утешает. Итак, раз ты не хочешь расстаться со своими телохранителями, хотя, мне кажется, и сам вполне можешь постоять за себя, я расскажу тебе, зачем пришел сюда, и мы устроим демократический референдум по поводу того, сколько ты оставишь себе, какую долю общей добычи получат твои люди, что вам предстоит делать и кто еще...
- Хорошо-хорошо, - прервал его Джабал. - Салиман, очисти помещение и проследи, чтобы никто не проявлял излишнего любопытства.
- Но, мой господин... - попытался протестовать Салиман.
- Выполняй!
Словно по волшебству, крепыши исчезли.
- Итак, что ты задумал, Синк?
- Ты должен был слышать, что Третий не подчиняется императору - он действует сам по себе.
- Неужели? - проворчал Джабал.
- Мы пытаемся создать коалицию для того, чтобы избавить город от Харкотины Бей и провозгласить собственного правителя, который устроит нас и превратит Санктуарий в независимое государство, ведь половина моих людей не имеет места, которое можно назвать домом.
- И вы хотите сделать вашим домом Санктуарий?
- Это мы еще посмотрим. Но если вдруг мы решим так, нам потребуется твоя помощь. Насколько я знаю, никто не сможет захватить и удержать Санктуарий без твоего активного содействия.
- Почему ты думаешь, что это не известно бейсибцам? - хитро спросил Джабал.
Черный старик был проницателен, но все же Синк чувствовал, что он начинает продаваться - со всеми потрохами.
- Потому, что у них слишком много врагов.
Джабал рассмеялся. Его смех, усиленный ястребиной маской, так громко прогремел в этом пустом помещении, что закачались занавески.
- Может быть, может быть. Но лестью ты многого не добьешься - так, кое-чего. Я готов выслушать подробности.
Руки бывшего гладиатора появились из-под плаща, и Синк разглядел багровые рубцы, сказавшие ветерану несчетных войн, что он имеет дело с другим ветераном.
Синк честно признался:
- Ты ведь не думаешь, что я буду говорить об этом здесь, когда вокруг столько ушей. Я хочу, чтобы ты пришел на небольшое собрание, которое я устраиваю в лавке Марка на улице Оружейников сегодня вечером. Туда приглашены представители всех течений, которые, как мы думаем, будут полезны нам. Я хочу объединить их - разумеется, с твоей помощью - в одну эффективно действующую организацию.
- Звучит интригующе, - медленно закачалась ястребиная маска Джабала. - И что потом?
- Потом мы превратим этот город в то, чем он должен быть, чем он был, чем он хочет быть: в свободный мир воров, безопасную гавань, где мужчинам вроде тебя и меня не придется целовать кольца напомаженным педерастам и где женщины будут заниматься тем, что у них получается лучше всего.
И вновь Джабал рассмеялся. Успокоившись, он приподнял свою маску - низковато для того, чтобы Синк смог рассмотреть его лицо, но достаточно, чтобы вытереть глаза.
- Ты, я, а кто еще?
- Ты, Третий отряд коммандос и настоящие пасынки Темпуса.
Плюс, возможно, местные отряды смерти повстанцев; наемники; изнемогающее под гнетом население Илсига и регулярный воинский гарнизон - один из его высокопоставленных начальников мой старый друг. Этого достаточно?
- Возможно, - хмыкнул Джабал.
- Значит, ты придешь сегодня вечером?
- Приду, - кивнул негр.

***

Позади оружейной лавки Марка, между витринами, на которых выставлены клинки, в стене, увешанной арбалетами и луками, имелась потайная дверь.
За ней хранилось мудреное запрещенное оружие - изобретенные алхимиками горючие смеси, пращи, наподобие той, какой пользовался Зип, орудия для допросов и бесшумных убийств: яды и сыворотка правды.
До назначенного на вечер собрания еще было время, и Зип с Марком спорили, пока белокурая дородная жена хозяина присматривала за лавкой.
- Ты не можешь это просить от меня, - сказал Зип из угла, где он стоял, затравленно озираясь, словно ожидал ловушку, которая вот-вот захлопнется.
- Я вынужден просить тебя, парень, поскольку не хочу видеть, как ты будешь совершать самоубийство, не в силах противостоять этой ораве. Ты обучался вместе с пасынками и знаешь, что произойдет, когда они вернутся в город. А это случится очень скоро.
В прошлый раз тебе удалось остаться в стороне, но теперь это вряд ли получится. С твоей задницы сдерут шкуру и используют ее как попону, а твои блестящие зубы украсят уздечку боевого коня. Я не хочу видеть, как это случится.
- Значит, ты назвал им мое имя? Я верил тебе. Я случайно влез в это дело и не хочу быть вожаком каких-то повстанцев; не хочу поднимать бунты и начинать проклятые двенадцатью богами революции. У меня достаточно и своих забот. Почему ты так поступил со мной?
- Они хитры. Вот уже несколько недель в городе действуют их осведомители - они сами узнали о тебе. Если ты не пойдешь с ними, эта свора решит, что ты против них.
- Кто? Гомики? Шлюхины дети? Да кто обратит на это внимание?
- Ты, когда тебя удлинят на два дюйма перед тем, как укоротить на шесть: наемники - люди очень подозрительные. Я знаю пасынков Страта и доверяю им: они просто внушают доверие, ведь у них больше ничего нет, только их слово. Страт говорит, что скоро сюда прибудет Темпус, а это значит, что Бог-Громовержец - если тебе по-прежнему небезразличен Вашанка - возвращается домой. Слова даются мне нелегко... - Марк уныло почесал бороду, его круглые карие глаза с мольбой глядели на воина, забившегося в простенок, словно уже пробил час его смерти. - Пожалуйста, останься и выслушай их предложение: без твоих отрядов смерти у этого союза не будет шансов.
- Ты совсем запутался. Разве ты забыл, что большинство членов отрядов смерти имели дело с Роксаной, ведьмой-нисибиси.
Это ловушка: пасынки и Третий жаждут отмщения, ведь Роксана, отступая, унесла с собой жизни многих пасынков, а наемники такого не забывают.
- Ты должен остаться.., если не ради себя, то пожалей хотя бы меня. Тебя засекли, им известно, что ты используешь это место для встреч, хранения оружия, здесь ты входишь в подземные ходы и выходишь из них. Если ты не сделаешь вид, что присоединяешься к ним, можешь считать, что я разговариваю с покойником, - это будет делом лишь нескольких дней.
- Что ж, по крайней мере сейчас ты говоришь честно.
Зип еще сильнее вжался в стену. Двухдневная щетина добавила десяток лет к его годам. Выпрямившись, он откинулся назад и в отчаянии произнес:
- Полагаю, нет смысла просить тебя обещать больше не раскрывать никаких имен?..
- Под страхом смерти? Тогда убей меня прямо сейчас. И мою жену. И вообще всех, кто помогал тебе. Заверяю тебя, мальчик мой, я повидал на своем веку много, слишком много войн, чтобы они доставляли мне радость, и я говорю тебе: единственный способ пережить то, что зреет сейчас в Санктуарии, это заключить сделку с Третьим отрядом коммандос.
- Если только это не ранканская армия - ты можешь обещать мне это.., можешь?
Марк уставился на свои руки с узловатыми суставами. Узкоглазый оборванец стал сиротой во время покорения Санктуария ранканцами. Он не помнил своих родителей и вырос среди жестокости, пестуя ненависть к захватчикам. У него не было ни связей, ни знакомств, ни наставников. Марк знал Зипа уже много лет и никогда не решался принять участие в его судьбе: такие умирают молодыми, в мучениях.
Теперь по какой-то причине, известной только богам, Марк изменил этому правилу: это было делом чести - делом жизни и смерти.
- Нет, мальчик, этого обещать я тебе не могу. Но, возможно, пообещают они. Я могу обещать лишь, что если ты не придешь, ни я, ни моя жена, ни наша лавка не доживут до утра - они все сровняют с землей, похоронив нас.
- Спасибо за то, что не давишь на меня.
- Всегда пожалуйста. Спасибо за то, что выбрал лавку своим излюбленным местом.
- Сдаюсь. Ладно, расскажи мне, кто будет здесь сегодня.
Чувствуя, как сосет в желудке, и теребя амулет Шальпы в надежде, что этот бог удержит мальчишку от того, чтобы нырнуть в зияющую у него под боком дыру, скрыться в подземелье и никогда больше не вернуться сюда, Марк начал рассказывать о колдунье Ишад, о повелителе преступного мира Джабале, о командире Третьего ранканского отряда коммандос Синке, о сказителе Хакиме и исполняющем обязанности начальника гарнизона Уэлгрине.
Видя, как недоверчивый взгляд Зипа становится ледяным и враждебным, Марк обнаружил, что не может убедить даже самого себя в том, что сегодняшнее собрание не превратится в массовое побоище. Судя по списку приглашенных, кое-кто мог очень просто, одним ударом избавиться от всех возмутителей спокойствия в Санктуарии, достойных упоминания, - Марк от всей души надеялся, что этим "кое-кем" не окажется Страт.
Единственно, кого не было среди приглашенных, так это представителей черной магии: какой-нибудь кудесник из Гильдии магов, Инас Йорл или чародей классом не ниже Хазарда, способный удержать порядок страхом смертного проклятья.
Не будь у пасынков аллергии на волшебников, они обязательно пригласили бы кого-нибудь из них.

***

Когда Синк пришел на собрание, дым был уже сиз от кррфа, а глинобитный пол покрывали пятна вина.
Председательствовала в этой толпе в тридцать пять человек, которые при любых других обстоятельствах уже завязали бы между собой смертельную схватку, Кама.
Хаким-сказитель был единственным невооруженным человеком в комнате, хотя Синк прекрасно сознавал, что в подобной ситуации язык куда могущественнее меча. Если дела пойдут наперекосяк, кого-то можно будет отпустить, но Хакиму придется умереть наверняка.
Уэлгрин, крупный, светловолосый, без формы, сидел в центре полудюжины военных, также в штатском, которые, будучи приглашенными и придя сюда, уже скомпрометировали себя, так что, если от них и не будет никакой помощи, замыслам Синка они мешать не станут.
В углу на бочонке вина обособленно сидел Стратон рядом с женщиной, которая, судя по всему, и была колдуньей Ишад, иначе этим двоим не оставили бы столько места. Хорошо, что Крита нет в городе, в противном случае Страт ни за что не отправился бы за вампиркой. Синк едва удержался от того, чтобы не начать искать следы укуса на шее наемника.
Молодой партизан, с которым Синк, Гейл и Страт столкнулись на улице Красных Фонарей - тот, что убил своих людей, дабы они не попали в плен, - занимал другой угол, у его ног вычесывал блох шелудивый пес. Кивнув Зипу, Синк начал пробираться сквозь толпу: если и был среди этого пестрого сборища кто-то, с кем следовало наладить отношения в первую очередь, так это оборванный вожак повстанцев. Притягивая взгляды, Синк подошел к нему и, протянув руку, сказал:
- Прошлый раз я забыл представиться. Синк.
- Можешь звать меня Зипом, - сузив глаза, тот принял протянутую руку.
- Рад, что пришел. Когда все закончится, за мной ужин, там мы сможем обсудить наши проблемы.
Повернувшись, он направился к столу, который Марк поставил в центре комнаты, и Зип не успел спросить, ни о каких проблемах идет речь, ни отклонить приглашение.
Остановившись позади Камы, Синк подождал, пока свое место займет Джабал. Толпа расступилась, когда он вошел в сопровождении одного лишь ближайшего помощника. Джабал пришел последним - Синк знал, что он слонялся в тени на улице, дожидаясь его прихода.
- Итак, теперь наконец собрались все, - Синк оглядел комнату, убеждаясь, что это действительно так, и взгляд его встретился со странными глазами на мохнатой волчьей морде; кивнув им, Синк продолжил:
- Я хочу представить собранию присутствующего здесь эксперта по секретным операциям, тайному оружию и колдовству - Рэндала, нашего бывшего Хазарда, члена Гильдии магов Тайзы.
По комнате пробежал ропот; мужчины и женщины отодвинулись друг от друга, закрутили головами, глаза пытались распознать колдуна среди присутствующих.
Со стороны Ишад раздался мелодичный смех. Взгляды обратились к ней, а в это время шелудивый пес, вычесывающий блох у ног Зипа, среди предков которого, судя по всему, были волки, потянулся, зевнул и поднялся.
Чихая и пыхтя, пес вразвалочку подошел к столу, и Кама, встав на колени, закрепила у него на шее плащ, в который была одета до сего момента.
В глубине комнаты бесшумно поднялся на ноги Зип, но оружейник Марк положил ему руку на плечо, останавливая.
Никто этого не заметил, внимание собравшихся было приковано к псу, на глазах преображавшемуся в человека.
Превращение было гладким, более гладким, чем обычно удавалось Рэндалу. Ему даже не пришлось много чихать.
Когда колдун, обретя человеческий вид, выпрямился во весь рост, плащ, дым и тени, отбрасываемые мерцанием свечей в этом подземном зале, сделали его облик более впечатляющим, чем он был на самом деле.
Впервые за этот вечер у Синка возникло ощущение тепла под ложечкой, свидетельствующее, что его замысел воплощается в действительность.
Рэндал сказал:
- Благодарю, командир.
- Всегда пожалуйста, - пробормотал Синк, садясь.
- Добрый вечер, почтенное собрание, - начал Рэндал. - Я принес вам приветствие от Темпуса и всех наших друзей у Стены Чародеев. До нашего слуха дошли беды Санктуария, обрушившиеся на город после того, как пасынки покинули его, и с вашей помощью мы позаботимся о том, чтобы дела снова пошли хорошо: прогоним бейсибцев и возвратим Санктуарию его э.., былую... славу.
Раздался шум одобрения.
Рэндал улыбнулся мальчишеской обескураживающей улыбкой. Грозный чародей, чьи длинные волосы скрывали чересчур крупные уши и слишком тонкую шею, был прирожденным оратором. Чихнув несколько раз, он пожаловался на "отсутствие соответствующего платья и холод", чем расположил к себе присутствующих. Все были настолько озабочены тем, чтобы заручиться помощью чародеев в борьбе с бейсибцами, что, говори Рэндал в обличье мула или саламандры, толпа слушала бы его с той же признательностью и уважением.
Единственное, что беспокоило Синка, - так, самую малость - это общая нелюбовь собравшихся к чародеям. И хотя простой трюк с превращением, проделанный зловещим колдуном, заставил их с трепетом внимать ему, Синк не поставил бы на их честность в отношении предполагаемого союза.
Если и было одно исключение, один человек, не зачарованный и не убежденный трюками Рэндала (включая материализацию топографической карты Санктуария, пиршество, достойное бейсибцев, во дворце Кадакитиса и начальный капитал в сумме пяти тысяч ранканских солдат), это был Зип.
Марк знал это, знал и Синк.
После окончания собрания Марк увлек Зипа в сторону, чтобы Синк смог поговорить с ним с глазу на глаз.
Задержавшись лишь для того, чтобы спросить Страта: "Душа еще при тебе, дружище?", и получив в ответ краткий кивок, Синк взял предводителя повстанцев за локоть, предложив зайти в "Распутный Единорог" "пропустить по кружечке и немного поговорить".
К его облегчению, Зип согласился, сказав:
- Если уж делать это, то делать правильно.
- Что значит "правильно"? - не понял Синк.
- Правильно? С помощью Беспалого, боец. Или ты опасаешься волшебства нисибиси? Это ведь не фокусы твоего молокососа. - Он непочтительно кивнул в сторону Рэндала.
- Волшебства? Я опасаюсь твоего волшебства - нож в спину темной ночью, - а вовсе не этого, - саркастически изрек Синк, гадая, не хитрее ли этот парень с улицы на самом деле, чем кажется: ни пасынки, ни коммандос, ни особенно ранканские офицеры не хотели иметь ничего общего с ведьмами-нисибиси.
Синк направился к лестнице, ведущей к люку, в лавку Марка, но рука Зипа стиснула его запястье.
- Не сюда, дурак. В "Единорог" мы отправимся подземным ходом. На улице Оружейников комендантский час, и двое мужчин, идущих вместе в это время, вызовут подозрение. Пошли - если, конечно, ты не боишься промочить свои замечательные ботинки.
Синк не знал, как Зипу удавалось находить дорогу в этой сырой и скользкой тьме. Вначале они шлепали по сточным трубам, затем вода стала чище, но поднялась до колен; в этот темно-зеленый фосфоресцирующий лабиринт ни один здравомыслящий человек не вошел бы без факелов, мела и клубка ниток для страховки.
Зип же, казалось, был как у себя дома, по крайней мере, его голос звучал расслабленно - Синк не мог видеть его лица и был сосредоточен лишь на том, чтобы удержаться за плечо парня, как ему было ведено, и старался не прислушиваться к той части своего мозга, которая не переставала твердить, что он пожалеет о том, что отдался на волю властелина канализаций. Зип может просто оставить его здесь, и Синк никогда не найдет выхода.
Но партизан, видимо, не замышлял ничего подобного, голос его звучал почти дружелюбно:
- Думаю, ты не рассчитываешь, что этот твой так называемый союз продержится долго?
Последнее слово откликнулось эхом: долго.., олго.., лго.., го.., о...
- Нет, - ответил Синк, - но до того, как начнем враждовать, мы успеем кое-что сделать. К тому же сам по себе замысел хорош, и мы сможем обрести немало союзников, даже если наша коалиция и не охватит весь город.
- Через две недели, - с шутливой горечью произнес Зип, - благодаря тебе противоборствующих сторон станет вдвое больше: армия, отряды смерти, идеалисты-революционеры, бейсибские шлюхи, твои рейнджеры, эрзац-пасынки, настоящие пасынки - к чему все это?
- В этом-то все и дело. Это не должно случиться.
- Тебе не позволят взять руководство. Это так же вероятно, как то, что я женюсь на Роксане и воцарюсь над колдунами-нисибиси.
Синк начал гадать, а действительно ли Зип ведет его в "Распутный Единорог". От одного лишь упоминания имени Роксаны мурашки поползли у него по спине. Хватит с него войн колдунов.
Санктуарий на зимних квартирах мог предложить кое-какие развлечения, достаточные, чтобы люди Синка не протухли, магия же здесь была слабенькая - только бейсибцы да захудалые чародеи из третьей гильдии: чистый рай для профессионального воина.
- Роксана - твоя хорошая знакомая, да? - наугад спросил Синк.
- Сложная она штучка - ты сам поймешь это рано или поздно.
Именно она - одна из причин, по которой я не могу примкнуть к вам. Другая состоит в том, что я не могу говорить за других, только за себя.
- Ты имеешь в виду обученные нисибиси и содержащиеся на их деньги отряды смерти?
- Верно. Здесь налево сейчас начнутся каменные ступени, они скользкие. Пятнадцать до площадки, а потом еще десять.
Пока они в темноте поднимались наверх, Синк продолжал расспросы:
- Я слышал, ты контролируешь большую часть территории Подветренной? Ты отстоял ее у бейсибцев, и они не суются туда.
- Большую часть территории? Три квартала! Это все, что я могу удержать. У нас трудности с оружием, с бойцами - поддержка со стороны нисибиси одна видимость. Как-нибудь я покажу тебе свою территорию. На тебя она не произведет впечатления.
- Это уж я сам решу.
Синк потерял счет ступеням, и, пытаясь подняться еще на одну, его нога с гулким стуком провалилась в пустоту: они достигли площадки. Три шага - и они вновь начали подниматься вверх. Со щемящим чувством, не являющимся, однако, следствием того, что он находится под землей в руках мальчишки-повстанца, Синк спросил:
- Я хотел бы встретиться с Роксаной, и поскорее. Сможешь устроить?
- Тебе чересчур наскучила жизнь, да? Не можешь дождаться, когда распростишься со своей душой? Прослышал, что бессмертным веселее живется?
- Я серьезно.
- Хотел бы я не быть серьезным. Если пообещаешь мне не считать это враждебным актом, сегодня я сведу вас.
- Благодарю и по достоинству оценю это.
- Посмотрим - вдруг ты уже не сможешь что-либо оценивать. Хочешь, я извещу твоих друзей? Передам твоему сопляку-колдуну наказ отомстить за тебя?
Синк постарался усмехнуться, но не смог сделать это убедительно.
- Сегодня вечером Рэндал представляет себя Санктуарию.
Если Роксана действительно здесь, его не надо будет извещать.
Они уже встречались раньше.
- Вот мы и пришли. Я отодвину засов, и мы вылезем наверх - поодиночке, я пойду первым. Она здесь. Спроси Беспалого.
Послышался скрип дерева, появился квадрат ослепительного света, в котором четко вырисовывался черный силуэт поднимающегося Зипа.
Идя следом, Синк думал, что, хоть это и не будет таким уж безобидным алиби, все же, выпивая в "Единороге", он будет на людях, когда не менее сотни женщин-бейсибок из правящих кругов, принявших приглашение посетить открытие "Увеселительного дворца Рэндала" - главной приманки в западне, поставленной колдуном бейсибцам, превратятся в восковые фигуры выставки "Бейсибская культура".

***

Зип знал, что Синк не понимает, во что ввязывается. Вся хитрость заключалась в том, чтобы предоставить бедняге самому действовать так, чтобы Зипа не обвинили потом в происшествии с офицером Третьего отряда.
Он ненавидел офицеров, военных и вообще людей авторитарного склада. И он ненавидел Роксану - когда осмеливался. Она была опаснее трех Третьих отрядов коммандос и держала Зипа за яйца.
Ей понравится Синк - если Зип приведет его. Он не понимал, почему делает это с неохотой. Синк ведь всего лишь еще один убийца, к тому же один из худших: профессиональный, опытный, по-ранкански харизматичный. Чем меньше ранканцев будет в жизни Зипа, тем лучше. И все же, если ранканцы объединятся с илсигами и уничтожат бейсибцев, сторонникам нисибиси придется иметь дело с меньшим числом противников. А в настоящий момент все, что хорошо для поддерживаемой нисибиси революции, было хорошо и для Зипа.
Поэтому Зип пошел на риск, позволив Синку увидеть, как он и его люди незамеченными перемещаются по городу, показав даже, где именно в винном погребе Беспалого он оставляет свою зловонную одежду, переодевается в чистое и, войдя с черного хода, смешивается с толпой, словно и не выходил из "Единорога".
Беспалого за стойкой не было - или он наверху с Роксаной, или уехал в свое имение. В случае последнего сегодня у Зипа ничего не получится: к Ластелу не приводят незваных гостей.., если только не собираешься стать кормом для его собак.
Служанка была человеком Зипа; два жеста рукой, которых, как он надеялся, не заметит Синк, дали ответ: Беспалый в своей конторе на втором этаже.
Зип мог бы подняться наверх - снять девочку или прикупить щепотку кррфа - если бы его спутник не притягивал столько глаз: меч Синка был слишком иззубрен, а его добротная неброская одежда была слишком хороша, чтобы завсегдатаи "Единорога" не отметили его как человека, старающегося не походить на воина.
Гнетущая тишина повисла в таверне, когда они устроились за столиком в углу: правило наемников - никогда не оставляй спину неприкрытой. Займи они столик в центре зала, это разрядило бы обстановку, и Зипу не пришлось бы чувствовать себя выставленным на всеобщее обозрение.
Но это было все равно, что попросить лошадь полететь. Так они и сидели в углу, что уступила им пара карманников, наградив Зипа презрительными взглядами за общение с врагом, и изображали равнодушие, дожидаясь девушки, принесшей им пиво и послание: Беспалый встретит их у выхода.
Они уже допивали пиво и нащупывали кошельки, когда за дверью, казалось, разверзся ад самого Вашанки.
Толпа бросилась на улицу, где небо уже начинало розоветь, и тут же отхлынула назад, отступая перед внушающими ужас Харка Бей - бейсибскими женщинами-наемницами, облаченными в форму убийц с проклятыми змеями на руках, плечом к плечу вошедшими внутрь.
Мужчины-оруженосцы поставили всех лицом к стене.
- Что будем делать? - выдохнул Синку Зип, пока женщины, способные, если верить слухам, убивать плевком, начали методично разоружать всех, связывая за спиной большие пальцы рук.
Посреди зала стояли десять девушек с арбалетами, Зип краем глаза следил за ними из-под поднятых над головой рук.
Синк не ответил, и Зип прошептал:
- Ну, рейнджер, что теперь? Если это следствие небольшого "представления" Рэндала, мы стоим в очереди на казнь: бейсибцы не ищут виновных, они просто хватают всех подряд и убивают их утром, и, надо сказать, делают они это не самым приятным образом.
Синк пожал плечами, как ни трудно было это сделать, когда руки вытянуты над головой и прижаты к стене, а ноги широко расставлены.
- Я вооружен и опасен, как насчет тебя?
- Аналогично, приятель. И совсем не хочу, чтобы мои люди видели, как меня, словно быка, поведут на ритуальное жертвоприношение. К тому же, если тебя убьет женщина, душа никогда не обретет вечного покоя.
- Не знал этого, - пробормотал Синк.
- Теперь будешь! Готов? Давай умрем, оставив при себе яйца, - хоть в этом избежим позора.
- Давай, - выдохнул Синк. - На счет три бросаемся к черному ходу. - Он склонил голову вправо. - Это может сработать, если в качестве щита прихватить с собой парочку бейсибских стерв.
Я начну считать, когда они подойдут к тебе: на счет три хватай руку, выворачивай и проводи захват...
- Тихо! - прозвучал низкий, но, несомненно, женский голос, и все вдруг застыли.
Сначала Зип подумал, что это голос бейсибки, но он не сопровождался ядовитым укусом змеиных зубов или ударом приклада арбалета по спине. Во всей таверне никто не шевелился. Выгнув голову, Зип удостоверился в том, что сообщил ему слух: на лестнице слышался знакомый стук - цок, цок, цок - каблучков Роксаны. А следом грузные шаги Беспалого; его тяжелое дыхание; ее низкий тихий смех.
Звуки эти слышались столь отчетливо потому, что все остальные в "Распутном Единороге" застыли: бейсибки стояли, разинув рты, с оружием наготове, глаза их сделались стеклянными.
Посетители замерли в движении, непролитые слезы блестели в глазах девушек-служанок.
Только Синк и Зип из всей толпы остались свободны от заклятья Роксаны.
И Синк уже отрывался от стены, с обнаженным мечом и полдюжиной бандаранских метательных звезд в левой руке.
- Ну и дерьмо! Что здесь происходит? Кто, чтоб ее трахнули, она такая? Что она сделала?
Зип выпрямился.
- Спасибо, Роксана. Дело принимало дурной оборот.
Ее красота больше не производила на него такого впечатления, как когда-то, - ее румяная кожа и бездонные колодцы глаз уже не действовали на него, но он не хотел, чтобы Синк увидел, что страсть, которую он некогда питал к Роксане, сменилась страхом. Собрав всю свою храбрость, он продолжил:
- Это Синк, он хотел встретиться с тобой и с Беспалым тоже.
Он хочет присоединиться к революции. Ведь так, Синк?
- Так, воистину так.
Синк лишь немного напуган, подумал Зип. Но он уже не раз видел, как Роксана зачаровывает людей, и понял, что Синк не бесчувственен к ее чарам: взгляд рейнджера не отрывался от глаз колдуньи.
Что ж, решил Зип, он сам хотел этого. Возможно, в конце концов мы все же будем союзниками.
Роксана подошла к ним и, взяв обоих за руки, сказала:
- Пойдемте, господа. Я не хочу держать этот сброд в оцепенении. Мы с Беспалым проводим вас наверх и позволим побоищу возобновиться.
Роксана облизнула губы - она жила страхом, смертью, страданием и, возможно, от зрелища бейсибцев за жуткой работой испытывала какое-то психологическое удовлетворение.
Синку и Зипу это было только на руку: Роксана будет в благодушном настроении - Зип готов был поспорить.
- Зип, дорогое мое чудовище, сегодня вечером ты перетрудился.
Она погладила его лицо. Из-за ее плеча он увидел глаза Беспалого, глядевшие на него с чувством, похожим на сострадание.
- Это? - Зип кивнул в сторону застывших бейсибок и их добычи. - Это не я. Это сделал он, - и указал на Синка. - Один его колдун придумал небольшой сюрприз для верхушки Бей. А это, готов поспорить, бейсибская реакция или только ее начало.
- Да, действительно, только начало, - Роксана была опьянена предвкушением той бойни, которая ждала ее жаждущую крови душу сегодня вечером. - С полдюжины, никак не меньше, высокопоставленных стерв Бей мертвы, превращены в восковые фигуры в музее мага из Тайзы, - она улыбнулась. - А эти бараны, - она обвела рукой комнату, - скоро будут умирать медленной и ужасной смертью бейсибского отмщения.
Колдунья погладила руку Синка, ту, в которой были зажаты звезды, и он взглянул на нее так, как смотрит умирающий от голода на праздничный стол.
- И, - продолжила Роксана, - поскольку Зип заверяет меня, что за это я должна благодарить тебя и твоих людей, нам предстоит долгий разговор о будущем - я совершенно уверена, Синк из Третьего отряда коммандос, что оно будет у нас общим.
В знак признательности я могу даже отдать тебе жизнь Рэндала, как свидетельство того, что мы можем и будем работать вместе - этим подарком будет отмечено наше знакомство.
Синк словно очнулся ото сна:
- Хорошо. Очень хорошо, моя госпожа. Я твой, приказывай.
- Уверена в этом, - кивнула Роксана.
Зип видел, что Синк не представляет, насколько верными окажутся его слова. Пока не представляет.
- Ты не будешь возражать, - спросил Синк Роксану, когда они проходили между зачарованными, - если я по пути перережу этим бейсибкам глотки? Не то Бей расправится с невиновными.
Взгляд воина обратился к Зипу.
Тот сказал:
- Это прибавит веры в революцию.
Роксана остановилась, нахмурилась, затем просияла.
- Ты мой гость. Наделай филе из рыбоглазых, если твоей душе это угодно.
За ее спиной Беспалый пробормотал, что "эта хитрость пойдет на пользу делу".
На то, чтобы перебить ничего не подозревающих бейсибцев, много времени не потребовалось. Зип помогал Синку, а ведьма и Беспалый наблюдали со стороны.
Когда все было кончено, кровью бейсибцев они написали на стене "Распутного Единорога": Народный Фронт Освобождения Санктуария.
К утру побоище, совершенное НФОС, будет у всех на устах.
Неплохо придумано - для начала совсем неплохо.
Затем Роксана повела их к лестнице и далее через дверь, которая не могла быть открыта никем другим, в колдовскую комнату ее дома на берегу реки Белая Лошадь, расположенного значительно дальше, чем те несколько шагов, что они сделали от таверны Беспалого в Лабиринте.

Предыдущая страница 2 Следущая страница


Роберт Асприн

***

Прошло три дня с того вечера, как группа революционеров, называющих себя НФОС, перебила великое множество бейсибцев в "Распутном Единороге".
Жители Санктуария уже стали вновь выползать из своих домов, бледные и понурые от страха и отвращения. Сначала на улицу вернулись громилы и пьянчуги, затем торговцы и шлюхи, потом, когда стало ясно, что никакие бейсибские отряды не ждут, чтобы схватить их, осмелели остальные - город возвращался к состоянию, которое стало для него нормальным: неспешная деловая жизнь, прерываемая порой молниеносной стычкой на углу да примостившимся на крыше снайпером.
Хаким ходил по улицам, торгуя своими рассказами. Но доход был скудным из-за его новой ученицы Камы, чей бессовестно отшлифованный рассказ о храбрых революционерах, одержавших триумфальную победу над внушающими ужас Харка Бей в "Единороге", привлекал несметные толпы любителей острых ощущений, в то время как его собственные повествования о гигантских крабах и багровых пауках были не столь захватывающими или недостаточно свежими, чтобы соперничать с ним.
Хаким убеждал себя, что, по правде говоря, у него нет причин чувствовать себя задетым: на тайном сборище в подвале лавки Марка он получил вдвое больше своих нынешних потерь.
Да и Кама, по-своему благодарная, прилежно отдавала ему половину своего заработка.
Вот и сейчас, растирая большой палец ноги, сказитель сидел на рассохшемся бочонке и смотрел, как Кама ублажала слушателей, когда вдруг высокий смуглый юноша с недельной щетиной и черной повязкой на лбу протиснулся к ней сквозь толпу.
Это был Зип, и Хаким оказался не единственным, кто заметил его: Гейл, несдержанный на язык наемник, присоединившийся к пасынкам на севере, слонялся неподалеку, как всегда, когда Кама выходила на улицу.
Хаким увидел, как побледнела Кама, когда оборванный плосколицый илсиг попался ей на глаза. Девушка потеряла нить повествования, отточенные фразы превратились в бессвязные выражения, и она так быстро скомкала конец своего рассказа, что собравшиеся слушатели зароптали.
- Это все, граждане, - на сегодня. Извините, но я должна покинуть вас - природа требует облегчиться. А поскольку денег своих я не отработала, этот рассказ был бесплатным.
Соскочив с коробок, на которых сидела, Кама, не глянув на вожака повстанцев, направилась прямо к Хакиму, нервно откинув со лба волосы.
Парень последовал за ней. В отдалении маячил пасынок Гейл.
- Хаким, - прошептала она, - он еще здесь? Он идет?
- Он? Девочка, они оба идут. И что с того? Имя так себе не создашь: обрывая на середине рассказ и возвращая деньги до того, как об этом заходит речь.
- Ты не понимаешь... Синк исчез. Последний раз, когда его видели, он был вместе с этим властелином сточных труб - с Зипом.
Произнеся это, Кама раскрыла вещмешок, в котором звякнуло железо: эта женщина никогда не выходила из своей части без оружия.
Но все же на миг опоздала - вихрем налетевший Зип, захватив локтем ее горло, швырнул девушку на какие-то тюки прежде, чем Хаким успел выкрикнуть предупреждение, а пасынок, наблюдавший за происходящим на некотором удалении, смог прийти ей на помощь.
- Не шевелись, красавица, - хрипло произнес сквозь стиснутые зубы Зип. - И отошли своего сторожевого пса.
Задыхающаяся Кама пыталась вырваться. Гейл сделал с полдюжины шагов, затем остановился, зажмурившись, с обнаженным, но опущенным мечом.
Зип сделал с Камой что-то такое, от чего она скорчилась, а через миг неестественно вытянулась в струну.
- Вели ему, - приказал он, - отойти. Я только хочу передать твоим полюбовникам послание. Ну же!
- Гейл! - голос Камы прозвучал приглушенно, утробно, ее подбородок, стиснутый крепкой рукой Зипа, задрожал. - Ты слышал? Отойди.
Пасынок изрыгнул поток ругательств, в основе которого лежало одно слово, сел на землю, скрестив ноги, и положил меч себе на колени.
- Так оно лучше, - прошептал Зип. - А теперь слушай внимательно. И ты, сплетник, тоже: Синк в руках у Роксаны. Он попросил меня устроить встречу с ней, что я и сделал. Но в случившемся нет моей вины. Возможно, еще не слишком поздно спасти его душу - если кому-нибудь из вас есть до этого дело.
- Где? - выдавила Кама. - Где она держит его?
- У Белой Лошади - у нее там есть одно место, к югу от дома Ишад. Ветераны знают его. Но передай им, - в этом нет моей вины. И если они не освободят его в самое ближайшее время, будет слишком поздно. Нападайте днем, тогда там не бывает нелюди, одна только охрана и змеи. Ты все поняла, красавица?
Он снова надавил локтем, и голова Камы откинулась назад.
Оттолкнув от себя женщину, Зип высоко подпрыгнул, поймал веревку, свисавшую с тюков, стремительно взобрался наверх и, насколько мог судить Хаким, перепрыгнув через них, исчез.
Сказитель первым подбежал к Каме, дрожащей и откашливающейся. Он попытался помочь ей подняться, но она отпихнула его, стараясь перевести дыхание, и тут только Хаким осознал, что пасынок не помог ему.
Он обернулся как раз вовремя, чтобы увидеть, как Гейл взобрался на тюки с металлическими звездами в руках и бросил их вдогонку Зипу.
Кама тоже увидела это и отчаянно закричала:
- Нет! Гейл, нет! Он пытался помочь нам!..
- Трахать я хотел его помощь! - отозвался Гейл. - Я задел его. Он не уйдет далеко - а если и уйдет, долго не протянет.
И пасынок исчез вслед за Зипом.
- Долго не протянет? - тупо повторил Хаким. - Что он имел в виду, Кама?
- Звезды.
Кама поднялась на колени с надутыми губами и непроницаемым выражением на лице. Увидев, что Хаким ничего не понял, добавила:
- Эти звезды бандаранцы называют "цветками". Они, вымазаны ядом.
Прижав руки к коленям, девушка согнулась, корчась в приступе рвоты.
Хаким все еще переваривал услышанное, когда Кама выпрямилась, взяла сумку, достала пригоршню зазубренного железа и полезла на тюки.
- Куда ты, женщина? Как же послание?
- Послание? - Кама оглянулась на него с вершины тюков. - Правильно. Послание. Ты передашь его Страту. Он придумает, что делать.
- Но...
- И никаких "но", старичок. Парень умрет, если я не успею обуздать Гейла и вовремя добраться до него. Не стоит убивать тех, кто тебе помогает.
Подобно залитому водой огню, она испарилась.

***

Страт предпочел бы находиться в любом месте, но только не в кустах, окружающих жилище Роксаны на берегу реки. Он уже имел опыт общения с ведьмой-нисибиси.
Если бы он не знал, что Хакиму можно доверять, что Кама исчезла, гоняясь за уличным крепышом, принесшим послание, и что успех миссии пасынков и Третьего отряда коммандос в Санктуарии зависит от доказательства того, что Роксана не может заставить их сбежать от нее, поджав хвосты, он не решился бы на это открытое нападение.
В данном случае выбора у него не было.
И у их предприятия был шанс на успех: Страт попросил Ишад отправиться вместе с ним: ей тоже нужно было свести счеты с Роксаной; кроме того, он набрал в подпольной лавке Марка столько зажигательных средств, что их хватило бы на то, чтобы предать огню весь Санктуарий. И его люди умели пользоваться ими. Вся штука заключалась в том, чтобы вызволить Синка раньше, чем запылает ведьмино логово.
Рэндал, Тайзский колдун, сейчас рыскал вокруг в облике мангусты, уничтожая змей Роксаны и разведывая окрестности.
Когда его люди увидят, как справа налево пролетит ястреб, они подковой запалят собранный хворост и ринутся вперед: двадцать верховых воинов должны справиться с задачей.
Морды коней были накрыты попонами, пропитанными содовой водой. У всадников к седлам были приторочены полные курдюки, чтобы смачивать платки на лицах, если дым станет слишком густым.
Ишад находилась рядом со Стратом, изящная и чересчур бледная при свете дня, туго обернутая бордовым плащом, словно ребенок, надевший одежду матери.
- Ты еще можешь выйти из дела, - заверил ее Страт с учтивостью, которой на самом деле не испытывал. - Это не твой бой.
- Не мой? Твой, значит?
Ишад поднялась, и внезапно взгляд ее стал жутким, а сама она - уже не той малышкой, не тем крохотным пугливым созданием, которое привез сюда Страт.
Ее глаза стали черными и увеличились настолько, что пасынку казалось, будто он тонет в них; он вспомнил их первую встречу - когда они с Критом увидели эти глаза, которые словно плавали над трупом подростка.
Страт обнаружил, что не может говорить, и просто покачал головой.
Мощь, которой была Ишад, оскалилась ему в ответ, и в ней проступила та же лихорадочная жажда убийства, что обуяла всех пасынков.
- Я вызволю твоего человека. Все это, - Ишад сделала жест укутанной плащом рукой, и показалось, будто день отделился от ночи, - все, что ты делаешь, не нужно. Она должна мне одного человека и кое-что еще. А ты - ты жди здесь, и скоро сам все увидишь.
- Конечно, Ишад, - Страт поймал себя на том, что опустился на корточки и начал чертить по земле острием ножа. - Я буду здесь.
Наверное, он моргнул, или отвернулся, или что-то еще - следующее, что он увидел, было то, как исчезла Ишад, а над головой раздался ястребиный крик, и воины, запалив огонь, бросились по коням.
Вскакивая на своего гнедого, Страт подумал, а может, Ишад права - так ли необходимо рисковать людьми, если одного волшебства - ее и Рэндала - будет достаточно для победы.
Он не любил решать что-либо, привыкнув оставлять все рассуждения Криту, и сейчас ему, половинке пары Священного Союза, очень не хватало напарника.
Страт пустил коня вскачь, ища ворота в стене пламени, как вдруг перед ним из ничего возник силуэт Рэндала на туманном подобии коня.
- Он в комнате для колдовства! - прокричал колдун, и лицо его побелело под покровом морщин. - Его еще можно спасти, нужно только вытащить. Но это будет непросто - он в трансе.
В облике мангусты я не смог поднять его. Попытаюсь еще раз.
Прощай, Стратон! Да защитит нас Святая Книга!
И его неконь застучал некопытами.
Просто безумие - вести подобным образом боевые действия!
Ведь Страт вернулся в Санктуарий именно потому, что бежал от войн Колдунов.
Подступившая стена огня напомнила ему о ясной и простой правде сражения, о жизни и смерти.
Огонь выбился из-под контроля, и коню Страта пришлось перепрыгнуть через пламя. Внутри огненного кольца дерн уже дымился, летели искры, люди кричали и поливали водой себя и своих коней, пуская огненные стрелы и пытаясь приблизиться к двери жилища Роксаны.
Замысел Страта заключался в том, чтобы прямым натиском захватить дом колдуньи, забрать Синка и выбраться назад, пока ведьма не успела напустить на них чары.
Его напарник наверняка составил бы иной план; Страт пони мал, что, спасая одного воина, он может потерять другого или даже нескольких, но необходимо было что-то делать.
Наконец ему удалось успокоить своего коня, и он был готов уже вести свой перегруппировавшийся отряд на приступ дымящихся ступеней, как вдруг в дверях возникло видение.
Там стояла Ишад вместе с Синком, его рука покоилась у нее на плече, они спокойно вышли на веранду и спустились по лестнице на лужайку, покрытую летящими искрами и нарождающимися огоньками.
Воины с криками бросились к вампирке. Стоявший рядом с нею Синк беспокойно оглядывался, словно его занимала какая-то увлекательная задача.
Страт, соображая, уж не спит ли он - неужели все действительно так просто, - подбежал первым и с помощью Ишад усадил Синка на коня позади себя.
Громко трещало жаркое пламя, а вопли и суета людей делали разговор почти невозможным. Страт проревел воину, который находился ближе всех:
- Посади ее впереди себя. Сматываемся отсюда!
Рот пасынка обозначил одно-единственное слово:
- Кого?
Страт оглянулся, Ишад нигде не было.
Тогда он дал сигнал отходить и вместе с Синком, вцепившимся ему в талию, пустил своего обливающегося потом коня в сужающийся в огне проход.

***

В трущобах Подветренной уже почти улеглись сумерки, но зарево на юго-востоке образовало второй закат, который, похоже, умирать не собирался.
Зип одиноко брел в полумраке по сточным канавам, по улицам, по кучам мусора, одной рукой зажимая кровоточащий бок, согнувшись почти пополам от боли.
Его не раз протыкали ножом, часто били, но никогда он не был так близок к смерти.
Он вытащил зазубренный снаряд - невероятно, боль не ослабла, а, наоборот, усилилась.
У него сильно болел желудок. Домой или к Мамаше Беко, где кто-нибудь присмотрит за ним, домой к.., куда угодно, где он сможет лечь, где его не найдут бейсибцы, пасынки, Третий отряд коммандос или солдаты.
Он был покрыт потом и изнывал от жажды, чувствуя тошноту.
Его глаза застилала кровавая пелена, не давая определить, где он находится.
Если он заблудится в Подветренной, можно считать, что он мертв: Зип знал эти улицы, эти подземные ходы, сточные трубы... сточные трубы.
Силы окончательно покинули Зипа, он упал на колени, спрятав меж ними голову, когда услышал, как его зовут по имени. Но только и смог, что свернуться клубком перед тем, как умереть.
А когда проснулся, обнаружил, что лежит под одеялом и на голове у него холодная тряпка.
Протянув руку, Зип поймал чье-то запястье и вцепился в него.
Открыв глаза, увидел над собой расплывчатое лицо. Незнакомый голос произнес:
- Не пытайся говорить. Худшее позади. Тебе станет лучше, если ты выпьешь это.
Что-то прижалось к его губам - твердое, глина или металл, заскрежетав по зубам. Покорная чужой воле голова Зипа поднялась, и жидкость потекла в его горло.
Он поперхнулся, закашлялся и наконец вспомнил, что нужно глотать. Когда он уже не мог больше пить, кто-то вытер ему губы и подбородок.
- Хороший, хороший мальчик, - услышал Зип.
Юноша заснул, и во сне его бок пылал, а он пытался загасить огонь, но тот вновь разгорался из пепла, пока наконец тело Зипа не покинуло его, оставив душу одинокой и невидимой на пустынной улице Подветренной.
Через несколько часов Зип снова проснулся и почувствовал запах цыпленка.
Он открыл глаза, и комната не закружилась. Она закружилась, когда он попытался сесть.
Где-то на пределе слышимости бубнили голоса, вдруг над ним склонилась тень. Длинные черные волосы пощекотали его по щеке.
- Умница, вот, на-ка, выпей это, - сказало расплывающееся лицо.
Он выпил, и сила разлилась по телу. Зрение прояснилось, и Зип рассмотрел лицо: женщина-наемница, Кама из Третьего отряда коммандос, это она ухаживала за ним. Позади нее воин-колдун Рэндал изогнул лебединую шею и потер руки.
- Ему лучше, ты права, Кама, - улыбнулся колдун. И добавил:
- Я вас оставлю. Если понадоблюсь, позови.
Дверь закрылась, и Зип, оставшись наедине с врагом, попытался приподняться на руках. Сил не хватило. Он хотел бежать, но не мог даже поднять голову. Он был наслышан про искусство пасынков вести допросы. Лучше бы он умер там, на улице, чем попал живым в руки этих людей.
Женщина села на кровать рядом с Зипом и взяла его руку.
Он напрягся, думая: "Начинается. Муки. Наркотики. Они спасли меня от одной смерти для того, чтобы предать другой".
Но женщина сказала:
- Я хотела сделать это с тех пор, как впервые увидела тебя.
Склонившись над ним, она поцеловала его в губы.
Потом выпрямилась и улыбнулась.
У Зипа не было сил спросить, что она замыслила и что должен означать этот поцелуй, он не мог обрести дар речи.
Кама сказала:
- Это произошло по ошибке. Гейл не понял, что ты пытался сделать. Мы все сожалеем о случившемся. Успокойся и поправляйся. Мы позаботимся о тебе. Я позабочусь о тебе. Если ты слышишь меня, моргни.
Зип моргнул. Если Кама из Третьего отряда коммандос собиралась позаботиться о нем, что ж - он был не в том состоянии, чтобы спорить.

ДОЧЬ СОЛНЦА

Роберт У. БАЙЛИ

- Ты скучал по мне?
При звуках голоса Кадакитис стремительно отвернулся от окна и в немом изумлении уставился на молодую женщину, стоявшую в дверях. Она прошла через покои и приблизилась к нему, в кружащемся облаке ослепительно белых шелков, с сияющими волосами, тронутыми позолотой солнца. Улыбнувшись, женщина потянулась к принцу, чтобы поцеловать его.
- Кузина!
Они стиснули друг друга так, что перехватило дыхание, затем принц, отодвинув женщину на длину рук, рассмеялся.
- О боги, как ты переменилась!
Он заставил ее покрутиться, с шутливой серьезностью почесывая подбородок.
- Ченая, любимейшая из любимых, ты была прекрасна еще до того, как я покинул Рэнке, а теперь стала просто неотразимой.
Его пальцы провели по тонкому бледному шраму, едва заметному на темной бронзе руки девушки.
- Вижу, ты по-прежнему неугомонна.
По-детски щелкнув языком, Кадакитис вздохнул:
- Но что ты делаешь в Санктуарии, кузина? Ты приехала с отцом?
Настал черед Ченаи рассмеяться, звуки ее смеха сладким серебром разлились по комнате.
- По-прежнему тот же мой маленький принц, - наконец смогла выговорить она, поглаживая голову Кадакитиса, словно он был щенком, лежащим у нее на коленях. - Стремительный и нетерпеливый, как всегда. Сколько вопросов!
- Не такой уж и маленький, моя милая, - ответил принц, снисходительно потрепав ее по головке. - Теперь я выше ростом, чем ты.
- Не намного, - обернувшись, она отбежала от него, вздымая этим движением платье. - Может, нам побороться, как в детстве, чтобы посмотреть, кто из нас сильнее?
Склонив голову набок, Ченая посмотрела на него из другого конца комнаты - принц не ответил. Он изучающе рассматривал ее, и девушка не смогла вынести этого недолгого молчания. Быстрыми шагами она вновь пересекла зал и взяла руки Кадакитиса в свои.
- Так хорошо снова быть рядом с тобой, мой маленький принц.
Они снова обнялись и поцеловались. На этот раз прикосновение принца было немного отчужденным. Девушка откинулась назад, мягко выскальзывая из рук и всматриваясь в его глаза, внезапно окрасившиеся налетом печали и грусти.
Неужели ему известны новости из столицы?
- Я заметила сад, когда шла сюда, - сказала Ченая, таща принца за руку к двери. Только теперь она обратила внимание, какими темными были эти покои - неуютными, лишенными тепла и света. - Пойдем погуляем. Солнце такое теплое.
Кадакитис пошел было за ней, но вдруг замялся. Его взгляд остановился на чем-то за спиной девушки, рука, которую она сжимала, стала холодной и напряженной. Ченая почувствовала, что Кадакитис дрожит. Она медленно обернулась, чтобы увидеть, что же так испугало его.
У самого порога стояли четверо мужчин, судя по всему, стражники. Девушка уже видела таких, когда шла по анфиладе - странные рыбоглазые люди неизвестной ей расы. Но Ченая так жаждала встречи с кузеном, что не обратила на них особого внимания, подумав, что это, наверное, чужеземные наемники. Однако отметила их одежду и вооружение, едва подавив усмешку.
Мужчина должен очень хорошо владеть оружием, чтобы позволять себе одеваться так броско и безвкусно.
Один из четырех стукнул древком пики по полу, объявляя о своем присутствии.
- Бейса просит ваше высочество присоединиться к ней на Западной террасе.
Смятение Ченаи сменилось гневом, когда стражник, глядя прямо на нее, добавил более чем вызывающе:
- Немедленно.
Осторожно высвободив свою руку, Кадакитис сглотнул. Покорно пожав плечами, он выпрямился, и напряженность, казалось, покинула его.
- Где ты остановилась, кузина? Если еще не решила, в Летнем дворце есть свободные комнаты. И я хочу дать торжественный прием в честь твоего прибытия; я знаю, как ты любишь повеселиться.
Оттягивая время этим ничего не значащим разговором, Кадакитис надменно посмотрел на командира стражников, но все же сделал шаг к двери.
Выражение его лица испрашивало ее прощения, а кроме того, предостерегало. Ченая, насупив брови, смотрела, как он медленно удаляется.
- Мой отец приобрел поместье прямо у Дороги Храмов, оно простирается до реки Белая Лошадь. Все бумаги будут вот-вот готовы.
Она нарочно поддерживала этот пустой разговор, вынуждая принца отложить свой уход и исподтишка изучая малейшую реакцию стражников. Кем бы ни была бейса, это, несомненно, ее люди. А действительно, кто она такая, чтобы командовать часовыми во дворце губернатора Ранканской империи?
Принц на ходу кивнул.
- В нынешнее время хорошую землю можно купить очень дешево, - заметил он. - Как поживает Лован Вигельс?
- Преданный, как всегда, - с умыслом сказала Ченая.
"Черт возьми, что происходит? - гласили ее слова. - Ты в беде?"
- Хотя и немного устал. Путешествие мы совершили всего с восемью людьми, которые на самом деле телохранители, а не слуги. Гладиаторы из школы моего отца. Я сама отбирала их.
Кадакитис едва заметно сжал губы, показав, что понял ее предложение. Лучших воинов, чем гладиаторы школы Лована, не найти, и Ченая отдавала их в распоряжение принца.
- Возвращайся домой и передай от меня привет отцу. Для того чтобы подготовить прием в твою честь, мне понадобится время. Когда все будет готово, я извещу тебя.
Повернувшись, он присоединился к стражникам, с трудом скрывавшим свое нетерпение и недовольство тем, что их заставили ждать, но в дверях вновь остановился.
- Ты уже видела Молина?
Ченая нахмурилась, а потом ее губы растянулись в широкую искусственную улыбку.
- Я хотела оттянуть эту неприятную обязанность и первым Делом навестить друга.
Улыбка, появившаяся на лице принца, была искренней; еще в раннем детстве девушка научилась читать его настроение.
- Будь терпелива со стариком жрецом. Он всегда являлся для меня источником утешения, всегда готов был дать... - он замялся, в его глазах сверкнула искорка, - хороший совет.
- Хорошо, я проведаю его, - согласилась Ченая, проведя ладонями по своим голым плечам, почему-то чувствуя себя обиженной и покинутой после того, как Кадакитис вышел из зала.
Два человека с рыбьими глазами остались.
- Не соблаговолите ли проследовать за нами?
Сказано вежливо, но девушка не уловила и тени почтительности. Откинув назад волосы, она махнула ресницами, задрала нос так, что заныла шея, и шагнула через порог в коридор. Проходя мимо часовых, она очень постаралась наступить им на ноги.

***

Подавив ярость, Ченая заложила за спину руки и посмотрела на высокую светловолосую женщину, заговорившую с ней. Очевидно, подумала девушка, чужестранка, как и те четверо, - но из какой же проклятой богами страны? Раскрашенная грудь - вот это да! Извращенка! Эту женщину осмеяли бы в любом приличном доме в Рэнке только из-за ее вызывающего наряда.
Интересно, кто она? Бейса наверняка важная шишка - стражники, представляя Ченаю, поклонились ей.
Бейса прошлась по комнате, которая была, видимо, частью ее личных покоев. Хлопнув в ладоши, она отпустила стражу и слуг.
Женщины остались одни, глядя друг на друга.
- Что тебе нужно от Кадакитиса? - спросила бейса, усаживаясь в кресло посреди комнаты. Ченая заподозрила, что еще недавно оно предназначалось совсем для другого человека. Чужеземка разлеглась в нем, всем своим видом показывая, как ей удобно.
Ченая, сдерживаясь, медленно покачала головой. Здесь кроется какая-то тайна, о которой она и не подозревала до прибытия в город. Теперь она стала понимать, почему вот уже несколько месяцев из Санктуария в Рэнке не поступало никаких вестей.
- Мир состоит из пустого собрания личных устремлений, - уклончиво ответила она. - По какому праву ты распоряжаешься во дворце ранканского губернатора и, в нарушение ранканских законов, смеешь иметь личную стражу в этих стенах?
Взгляд бейсы стал жестким, в нем появилась скрытая угроза.
Подняв голову, Ченая так же холодно и колюче посмотрела на заморскую шлюху.
- Я не привыкла к грубости. И могла бы приказать вырвать с корнем твой язык. - Бейса выпрямилась в кресле, тщательно ухоженные ногти руки небрежно застучали по резной ручке.
Ченая изогнула брови.
- Можешь попробовать, - спокойно ответила она. - Но я почему-то думаю, что буду держать на ладони твои глаза еще до того, как ты успеешь кликнуть стражу.
Бейса уставилась на нее, но девушка ничего не смогла прочесть в этих странных глазах. Только чуть опущенный уголок рта и постукивание ногтей выдавали раздражение бейсы.
После долгой неприятной паузы чужеземка заговорила вновь.
На этот раз голос звучал более миролюбиво.
- Думаю, ты тоже не привыкла к грубости. Стражник у ворот, впустивший тебя во дворец, утверждает, что у тебя Ранканская императорская печать. Как попала к тебе эта вещь?
Погладив перстень, надетый на палец правой руки, Ченая повернула его. Каждый член императорской фамилии обладает таким перстнем. Факт, известный даже ранканскому крестьянину, но девушка не была склонна объяснять его этой женщине. Вместо ответа она оглядела комнату, обставленную богато, но менее роскошно, чем ее покои в Рэнке, заметив на столике сосуд с вином и маленькие кубки. Сознательно игнорируя бейсу, она подошла к столику, наполнила кубок и пригубила, не сказав ни слова. Напиток был сладкий, непохожий на все, что пробовала раньше Ченая; наверное, его привезли чужеземцы из своей страны.
- Вижу, я ошиблась, ты очень грубая молодая женщина, - констатировала хозяйка.
- Как и ты, - выпалила Ченая из-за краев кубка и сознательно задела ее, - только не такая старая.
Бейса нахмурилась, нежный на вид кулак ударил по подлокотнику.
- Отлично, позволь и мне ответить грубостью на грубость. - Она встала, лицо ее заволокли тучи, указательный палец взметнулся в гневе. - Не приходи сюда больше. Держись подальше от Кадакитиса. Я ясно выразилась?
Ченая от удивления едва не выронила кубок. Ее собственная холодная ярость развеялась. Она медленно вышла на середину комнаты, и на ее устах расцвела слабая улыбка. Затем, не в силах больше сдерживаться, девушка рассмеялась.
- Черт возьми! Во имя яркого света богов, ты влюблена в моего маленького принца! - бросила она женщине, когда снова обрела дыхание.
Бейса напряглась.
- Кадакитис любит меня. Я знаю это, хотя он ничего и не говорит. Всего несколько дней спустя после того, как мы впервые увидели друг друга, он отослал прочь свою супругу и всех наложниц.

Предыдущая страница 3 Следущая страница


Крылья Рока

Ченая почувствовала, как у нее поползли вверх брови. Жена Кадакитиса не нравилась ей: щуплая малышка слишком много скулила. Однако раньше кузен, как она помнила, был предан ей.
- Куда он отослал свою жену? - твердо спросила она.
- Откуда мне знать? - с издевкой ответила бейса. - Не ты ли напомнила мне, что дела ранкан только для ранкан?
Ченая вновь вгляделась в эти чарующие карие глаза, тонкие белокурые волосы, спадавшие ниже талии, прекрасно очерченные руки и кожу цвета слоновой кости. Вероятно, бейса была лишь немногим старше ее, хотя и производила впечатление зрелой женщины.
- А ты довольно красива, - недоброжелательно признала она. - По прихоти какого бога ты околдовала его?
- Моя красота - красота луны, а ты сияешь, как само солнце, - резко ответила бейса, заставляя слова, которые могли быть комплиментом, звучать как оскорбление. - Я знаю мужчин-ранканцев и знаю их устремления.
Пораженная, Ченая вымолвила:
- Ты ревнуешь ко мне? Принц - мой кузен.
Но рыбоглазая женщина не успокоилась и холодно ответила:
- Кровное родство не влияет на чувства. Во многих странах такие отношения не только не запрещаются, но и поощряются.
Мне еще плохо известны ваши обычаи, хотя обычно чем слабее кровные узы, тем легче возникает сильная страсть. Возможно, вы и кузены, но не будем оставлять принцу соблазна. Или между нами возникнет вражда.
Ченая стиснула кулаки, ее щеки стали пунцовыми.
- На ранканской земле я хожу туда, куда считаю нужным, - тихо произнесла она, подойдя к бейсе на расстояние вытянутой руки. Затем опрокинула кубок и медленно вылила его содержимое на пол между ними. На роскошном белом паркете густая жидкость заблестела, точно кровь. - И никто не смеет приказывать мне.
Ее пальцы крепко стиснули золотую чашу, которую Ченая держала перед самым носом бейсы. Тонкое золото подалось, смялось под давлением, и кубок лопнул, словно яичная скорлупа.
Отшвырнув его в сторону, Ченая подождала, пока утихнет шум. Она уже не пыталась сдерживать свою ярость, естественным путем вылившуюся в слова:
- А теперь выслушай меня, высокородная шлюха. Ты думаешь, что сейчас всем заправляешь здесь. Мне на это наплевать.
Если у Кадакитиса развилась страсть к размалеванным сиськам, это ваше с ним дело, - она подняла палец, и на ее уста прокралась легкая угрожающая улыбка. - Но если я обнаружу, что кузен не одобряет твоего пребывания здесь, твоих заносчивых манер, если он просто не очень рад твоему нахождению в его городе, - небольшая улыбка расцвела в зловещую многообещающую усмешку, - тогда, клянусь моими ранканскими богами, я вздерну тебя на крючок, выпотрошу и вычищу твои внутренности, словно у купленной на базаре рыбы.
Единственным ответом бейсы явился ледяной немигающий взгляд. Из складок ее юбки выползла зеленая змейка и обвилась вокруг запястья, будто изумрудный браслет. Ярко-красные горящие глаза впились в Ченаю. В пасти чистым серебром сверкнул язык. Змейка со свистом обнажила сверкающие зубы, блестевшие ядом.
- Забавная зверушка, - заметила, ничуть не испугавшись, Ченая.
Отступив назад, она глубоко вздохнула, стремясь утихомирить ярость.
- Слушай, - продолжила девушка, - у меня нет особого желания обрести врага в твоем лице. Я даже не знаю тебя. Если ты любишь Кадакитиса, я на твоей стороне. Но если ты используешь его, берегись!.. - она еще раз глубоко вздохнула. - Я ухожу.
Очень рада, что мы поговорили.
Повернувшись спиной к бейсе, Ченая вышла из комнаты.
Ждавшие за дверью стражники проводили ее через покои и внутренний двор до Главных ворот. За ними девушку ждали носилки и четверо огромных мускулистых мужчин, одетых только в сандалии, алые набедренные повязки и широкие кожаные ремни - одежду ранканских гладиаторов.
- Дейрн! - окликнула Ченая самого высокого из четверки. - Подойди сюда, взгляни, каких уродов здесь берут в гвардию Приблизившись к госпоже, Дейрн положил руку на рукоять меча. Отвратительная усмешка, совсем не похожая на улыбку Ченаи, скривила уголки его рта. Великан на целую голову превосходил самого высокого из бейсибцев.
- Мелковаты, не правда ли, госпожа?
Потрепав ближайшего бейсибца по щеке, Ченая спряталась за шелковый полог носилок.
- Но очень милы, - заметила она.

***

- Шупансея! - бушевал Молин Факельщик.
Его обычно сдержанное и бесстрастное лицо покраснело, он тряс кулаками перед лицом племянницы.
- Она повелевает бейсибцами! Когда ты только научишься сдерживать свой язык, девочка?
Ченая пробормотала ругательство После подписания договора о покупке имения ее отец пригласил Молина домой, и девушка совершила ошибку, упомянув при нем о разговоре с бейсой.
За последний час у нее не было ни минуты покоя. Даже неприкосновенное убежище ее будуара не могло спасти Ченаю, поскольку жрец следовал за ней по всему дому, обвиняя и укоряя.
Девушка, сверкнув глазами, посмотрела на него. Если у старика жреца хватает духу вторгаться в ее покои, пусть смотрит. Сердитым движением сорвав с себя шелковые одежды, Ченая швырнула их к его ногам.
Выругавшись, Молин пихнул ногой дорогое платье, не обращая внимания на обнаженное женское тело.
- Черт побери, испорченная девка! - схватив Ченаю за руку, он рывком развернул ее. Девушка тщетно попыталась вырваться. - Ты больше не в Рэнке и не можешь повелевать всеми, как раньше. Здесь иная политическая ситуация!
- Брат, - произнес с порога Лован Вигельс, - ты в моем доме, так что прошу говорить с моей дочерью вежливо. И отпусти ее руку, пока она не сломала твою.
Окинув отца и дочь ледяным взглядом, Молин все же разжал руку. Сверкнув фальшивой улыбкой, Ченая подошла к одному из многочисленных сундуков у стены. Времени распаковывать вещи не было, но она быстро нашла нужный сундук и открыла его. Достав оттуда кипу одежды, девушка выбрала великолепно сшитый костюм из кожи и стала одеваться.
- Брат, - снова начал Молин уже более умеренным тоном, - племянница. Умоляю вас в этих делах доверять мне. Вы совершенно не знакомы с ситуацией в Санктуарии. - Сплетя руки, он картинно заходил по комнате. - Ваше известие об убийстве императора действительно ужасно.
- Погибла вся императорская семья, - заметил Лован Вигельс, - по крайней мере, те, кого смог схватить Терон. Нам с Ченаей едва удалось спастись, но погоню могут послать и сюда.
И за тобой тоже, брат.
Молин на миг нахмурился.
- Вот почему нам нужны бейсибцы. Они будут охранять Кадакитиса. Они полностью преданы Шупансее, а та, похоже, души не чает в принце.
Ченая бросила на отца молниеносный взгляд - едва заметный кивок заставил ее промолчать.
- А что насчет Третьего отряда коммандос? - осторожно спросил Лован. - Они возвели Терона на Ранканский престол и хорошо знают, что Кадакитис - законный претендент на трон.
Терон что, действительно изгнал их, или они здесь, чтобы совершить еще одно убийство?
Снова нахмурившись, Молин потер руки.
- Мне о них ничего не известно, кроме того, что в свое время этот отряд сформировал Темпус Тейлз, служивший тогда императору.
Ченая с силой втиснула ногу в ботинок.
- Темпус! - плюнула она. - Этот мясник!
Молин Факельщик поднял брови.
- Скольких ты убила на арене после моего отъезда, дитя? Для Темпуса Тейлза смерть - это война, долг, - он свысока глянул на нее. - А для тебя это игра.
- Игра, пополнившая твой кошелек, - быстро ответила Ченая. - Думаешь, я не знаю, что ты всегда ставил на меня?
Жрец предпочел пропустить сказанное мимо ушей и обратился к ее отцу, разведя руки.
- Лован, доверься мне. Кадакитис не должен узнать о смерти своего брата. Ты ведь знаешь, принц - молодой идеалистичный дурак. Он поскачет прямо в Рэнке, требуя отдать ему трон, и Терон прирежет его, как теленка, - тут он повернулся к Ченае, и в его голосе прозвучала искренняя мольба. - Лучше пусть остается здесь, в Санктуарии, в безопасности до тех пор, пока мы не сможем разработать план, который вернет ему принадлежащее по праву рождения.
Каждое слово, срывающееся с уст жреца, напоминало Ченае зеленую змейку - дядя назвал ее бейнит, - свернувшуюся вокруг запястья бейсы. Молин тоже был змеей, девушка знала это на собственном опыте. Он не шипел, прятал ядовитые зубы, и все же Ченая ощущала, как он пытается сдавить ее своими кольцами.
- Дядя, - выдохнула девушка, борясь с другим ботинком, - ты сильно ошибаешься, считая меня полной дурой. Я знаю моего маленького принца гораздо лучше, чем вы вообще когда-либо сможете узнать его. Я ходила во дворец не за тем, чтобы поведать о событиях в столице, а чтобы повидаться с другом, по которому очень соскучилась. - Встав, она стала застегивать пуговицы, которые служили скорее украшением ее наряда, чем несли какое-то назначение. - И разведать обстановку, осмотреть дворец. Я собираюсь провести там некоторое время. Твои драгоценные бейсибцы не единственные, на кого может рассчитывать Кадакитис.
Девушка достала из сундука великолепный меч, отделанный золотом, с эфесом, выполненным в виде крыльев огромной птицы, с камнем на рукоятке, зажатым в ее когтях. Ченая застегнула пояс, прицепила на бедро меч и надела манику - нарукавник из кожи и металлических колец.
- Принц никогда не достанется Терону, обещаю вам.
- Моей племяннице стоило родиться мужчиной, - ехидно заметил Молин. - Не думаю, что обыкновенный гладиатор из Рэнке сможет защитить принца лучше, чем военный гарнизон.
Или церберы. Или наши бейсибские союзники.
Ченая откинула назад длинные светлые локоны и надела, надвинув на лоб, золотой обруч, чтобы удержать их. Посреди лба гордо засияло прикрепленное к обручу солнце - символ бога Саванкалы.
- Я не обыкновенный гладиатор, - холодно напомнила она жрецу, - и это тебе хорошо известно, старая куница.
Как ни сожалела Ченая о том, что во всем призналась жрецу, но Молин был единственным, кто знал о ее сне и даре, полученном от самого Главы ранканского пантеона. Тогда она была еще очень молода, всего четырнадцати лет, и ей была простительна подобная откровенность. А он был ранканский жрец, и кому, как не ему, было поведать о сне, явлении Саванкалы и трех желаниях, которые тот обещал исполнить? Молин тогда подробно расспросил ее и решил, что сон был вещим.
Ченая кокетливо провела руками по груди, напоминая жрецу о первом желании.
- Разве я не стала красавицей, дядя? Саванкала ниспослал на меня свое благословение.
Она увидела, как нахмурился ее отец. Для него эти слова были просто кичливым хвастовством. И хотя он привык к такому поведению дочери, не одобрял его.
- Ты уходишь? - спросил он, указывая на ее одеяние.
- Уже почти стемнело, - ответила Ченая. - Пойду в храм.
К тому же мне нужно многое узнать о городе, - с издевкой она обернулась к Молину. - Не ты ли, дядя, говорил мне, что ночь - лучшая пора для выведывания тайн?
- Конечно же, нет! - негодующе выпалил тот. - Если ты пойдешь в город в этом наряде, только накличешь на себя беду.
Многие здесь готовы убить только за одну эту одежду, не говоря уж о мече и обруче.
Вернувшись к раскрытому сундуку, Ченая достала два кинжала в ножнах и прикрепила их к расшитому поясу на бедрах.
- Я пойду не одна, - заявила она. - Возьму Рейка.
- Кто такой Рейк? - спросил Молин Лована Вигельса. - Один из тех гигантов, что вы привели с собой?
Лован лишь покачал головой.
- Осторожнее, дитя мое, - сказал он дочери. - Улица сильно отличается от арены.
Вынув из сундука плащ с капюшоном, девушка закрыла его крышку. Выходя из комнаты, она приподнялась на цыпочки и чмокнула отца в щеку. Молину Факельщику лишь вильнула попкой.

***

Под ногами не скрипел песок, не было подбадривающей толпы, и все же это была арена. Ченая чувствовала застывших в ожидании хищников, наблюдавших за ней из темных подворотен и наполненных мраком переулков. Она слышала чье-то дыхание, видела сияющие во тьме глаза.
Да, это была арена. Но здесь враг не стремился вступить в схватку, не бряцал железом, возбуждая зрителей. Он таился, скрывался, прятался там, где девушка не могла его увидеть: мелкие воришки с мелкими сердцами, в которых нет места мужеству; мелкие грабители, у которых оружия больше, чем уверенности. Ченая тихо засмеялась про себя, позвякивая кошельком, чтобы раззадорить их, завлекая на поединок, чего никогда не позволила бы себе в честном бою.
Они следили за ней, она же следила за тем, как следили за ней.
"Возможно, - подумала девушка, - если я откину капюшон и дам им разглядеть меня..." Но она воздержалась. Этой ночью ей предстояло многое сделать, многое узнать.
Дорога Храмов была темная и пустынная. Ченая легко нашла храм ранканских богов - величественное сооружение, возвышающееся над остальными. Яркое пламя двух факелов у входа освещало массивные двери. Однако, сколько Ченая ни колотила железным кольцом, внутри никто не отвечал. Она выругалась.
В столице храмы никогда не запирают. Громыхнув кольцом в последний раз, девушка повернула прочь.
- Отец наш всемогущий, - взмолилась она сквозь стиснутые уста, спускаясь по ступеням храма, - поговори со мной, как ты сделал это в ту ночь, много лет назад.
Но бог хранил молчание, так же как улицы города.
Остановившись, чтобы собраться с мыслями, Ченая решила, что высокая стена справа от нее, должно быть, окружает дворец губернатора. Тогда, значит, парк слева - это Обещание Рая, как ей объяснили, когда она ехала домой. Там мужчины, которые не могли позволить себе высококлассную проститутку, получали сексуальное удовлетворение у полуголодных дилетанток. Пожав плечами, Ченая миновала парк и, следуя вдоль дворцовой стены, дошла до другой улицы, которую ей показали во время дневной экскурсии по городу, - Прецессионной Дороги.
Она снова остановилась и, глянув на небо, восхитилась, как ярко светили звезды над колодцем города. Минуту назад Ченая молилась Саванкале и ругалась его именем, а теперь стояла очарованная. Ощущение было не сравнимо ни с чем.
Девушка просвистела низкую ноту. В вышине мелькнула тень, застилая на пути свет звезд, и послышалось хлопанье крыльев.
Девушка вытянула руку, на которой была маника, и Рейк, сложив крылья, уселся ей на запястье, прокурлыкав приветствие. Ченая причмокнула в ответ и прикрепила шнурок, свисавший с пояса, к лапке птицы.
- Ты тоже чувствуешь это, дружок? - шепнула она соколу. - Город? Темноту? Она живая.
Ченая снова причмокнула, и Рейк забил крыльями.
- Ну конечно, чувствуешь.
Обернувшись, она посмотрела по сторонам.
- Этот город бурлит. Такого никогда не бывало в Рэнке. Возможно, нам здесь понравится, дружок. Посмотри туда!
Девушка указала на тень, что крадучись появилась на противоположной стороне улицы. Ченая окликнула тень; та остановилась, обернулась на звук и продолжила движение. Девушка громко рассмеялась, когда тень скрылась во мраке.
Разговаривая с Рейком, Ченая бесцельно брела по Прецессионной Дороге, удивляясь, почему те немногие встречные, что попадались ей на пути, крались от двери к двери, предпринимая все возможное, чтобы не попасть ей на глаза. Девушка просто шла посреди мостовой, позволяя лунному свету играть на рукояти ее меча, одновременно привлекая и предостерегая потенциальных врагов.
Порыв ветра принес новый странный запах. Соленый воздух.
Ченая впервые вдохнула его, и от этого запаха мурашки побежали у нее по спине. Она часто думала о море, мечтала о нем. Интересно, далеко ли до берега? Ченая прислушалась, стараясь уловить звук прибоя. В преданиях и сказаниях всегда присутствовал прибой, пенящийся, обрушивающийся на берег. Он пронизывал все ее мечты.
Ченая пошла дальше, принюхиваясь, вслушиваясь.
И вот в конце длинной широкой дороги она заметила пристань и темные силуэты судов. В небо упирался лес голых мачт; снасти тихо пели в слабом ветерке, тянувшем со стороны воды.
Никакого прибоя - поскрипывание такелажа и нежный плеск были единственными звуками. К запаху соли примешивались другие ароматы: рыбы и мокрых сетей, дыма от кухонь рыбаков и коптилен. Если где до сих пор и горели костры, Ченая не могла разглядеть их. Только тускло освещенные окна тут и там вспарывали темноту.
Девушка тихо, с натянутыми как струна нервами, прошла по широкой набережной и вышла на один из больших причалов. Теперь под ней была вода: доски едва заметно прогибались под ее шагами. Висящая над головой луна отбрасывала серебряную дорожку на нежную рябь.
Девушка откинула капюшон. Прохладный свежий ветер приятно ласкал кожу, подхватывал и трепал волосы. Распахнув плащ, Ченая глубоко вздохнула, наполняя легкие терпким ароматом.
Неожиданно впереди выросла тень. Меч девушки мгновенно покинул ножны. Рейк, освобожденный от поводка, с криком поднялся в воздух. Ченая, отпрянув назад, присела, всматриваясь в темноту.
Но тень перепугалась больше.
- Не бейте меня! - это был голос ребенка, скорее всего мальчика. - Пожалуйста!
Тень протянула к ней руки, сжав ладони в мольбе.
Ченая выпрямилась, убирая меч в ножны.
- Черт побери, что ты тут делаешь? - суровым тоном требовательно спросила она. Никогда прежде ей не приходилось убивать детей, но сейчас она была близка к этому. - В такое время, когда мало у кого вообще хватает смелости выходить из дома на улицу?
Маленькая фигурка, похоже, пожала плечами.
- Я просто играл, - нерешительно заявил ребенок.
Ченая усмехнулась:
- Не ври. Судя по голосу, ты мальчик. Вышел промышлять воровством?
Ребенок ответил не сразу; обернувшись, он глядел в море.
Ченая поняла, что дошла до самого края старой пристани; не выскочи мальчишка у нее перед носом, как чертик из табакерки, она могла бы сорваться в воду.
- Ходил на разведку, - наконец сказал мальчишка. - Я иногда прихожу сюда один, чтобы посмотреть на свой дом.
Снова усевшись на край пристани, он заболтал ногами по воде.
Ченая села рядом и искоса оглядела его. Лет десять, решила она. Печальная нотка в его голосе тронула девушку.
- Что ты имеешь в виду, говоря "свой дом"?
Мальчишка указал пальцем:
- Тот, что за морем.
Значит, ребенок - бейсибец. В темноте Ченая не могла определить это. Он не выделялся внешностью, не отличался запахом и не пытался ее убить - хотя с таким ростом вряд ли представлял серьезную угрозу.
Ченая проследила за его взглядом, брошенным в сторону воды, ощущая какой-то странный холодок в области затылка.
И вдруг успокоилась, словно сама обрела здесь свой дом.
- Как вы, бейсибцы, называете море? - спросила девушка, нарушая молчание.
Мальчишка поднял на нее глаза, и она с ужасом осознала его чужеродность. Эти большие невинные глаза не мигали, чарующим волшебством приковывая ее взгляд. В них с магической прозрачностью отражались звезды и ее собственное лицо. Мальчишка произнес мелодичное слово, которого она не поняла.
Ченая отвела взгляд.
- Мне это ничего не говорит, но звучит красиво.
Шепот был едва слышен, так тихо она говорила. Лунный свет сверкал на пляшущих волнах. Под ногами покачивался и стонал пирс. Одна рука медленно потянулась к груди, и в ее засыпающий рассудок непрошено вторглась старая мечта.
На серебряной ряби появился лик Саванкалы; его губы зашевелились, произнося ответ на третье желание...
- Ты не бейсибка, - заговорил ребенок. - Ты не принадлежишь морю. Тогда почему ты так пристально смотришь на него?
Видение оставило девушку, как и чарующий холодок. Она слабо улыбнулась.
- Я никогда не видела море, - мягко ответила она, - но мы с ним старые друзья. Почти возлюбленные, - Ченая вздохнула. - Оно прекрасно, почти такое, как говорится о нем во всех рассказах.
- Как и ты, - неожиданно ответил ребенок. - Что ты носишь в волосах?
Ченая прикоснулась к обручу на лбу.
- Украшение, - просто ответила она. - Оно несет знак моего бога.
Мальчик склонился ближе, его рука поднялась к лицу девушки.
- Можно потрогать? - спросил он. - Мои родители бедны.
У нас нет ничего столь прекрасного. Оно блестит, когда на него падает свет.
Ченая почувствовала, как пальцы ребенка прикоснулись к металлу около виска, затем мягко скользнули к изображению солнца.
Перед ее глазами сверкнула, ослепив, бриллиантово-белая вспышка. Девушка упала назад, спиной на край причала, ее неудержимо потянуло вниз, в воду. Вдруг сильная рука подхватила Ченаю и помогла снова сесть.
Если не считать отрывочных мелькающих образов, зрение вернулось. Мальчишка-бейсибец сидел рядом, держа ее обеими руками. У него во лбу ослепительно горела крошечная звезда, маленькое солнце, освещая водную гладь.
Его уста зашевелились, но это не был прежний детский голос.
- Дочь.
Это было утверждение, ничего больше.
Прижав руки к глазам, Ченая склонила голову в благоговейном ужасе.
- Сияющий Отец! - выдохнула она, не в силах найти других слов. Горло у нее сжалось, дыхание перехватило.
Его пальцы снова взяли ее руки, оторвали их от лица.
- Не бойся меня, дочь моя, - его раскатистый голос наполнил ее уши и разум, пустив по телу волну дрожи. - Ты призывала меня сегодня вечером?
Ченая прикусила губу, желая освободиться от его прикосновения и в то же время боясь отстраниться от него.
- Я искала твоих жрецов, - дрожа, ответила она, - я искала прорицателей, знамений. Я даже не мечтала...
- Один раз ты уже просила меня, - сказал бог. - И я пришел к тебе, чтобы вознаградить тебя.
Ченая запиналась, не в силах посмотреть на него.
- И я поклонялась тебе, молилась, но ни разу с тех пор...
Бог мягко упрекнул ее:
- Разве я не выказывал тебе больше предпочтения, чем остальным людям? Разве мои дары не были достаточно щедрыми?
Тебе нужно что-то еще?
Опустив голову, девушка разразилась слезами.
- Нет, Отец мой. Прости меня. Я не хотела...
Слова не давались ей. Безудержно дрожа, девушка взирала на всепроникающее сияние, в котором купались ее сжатые руки.
- Я знаю, что ты хотела сказать, - заговорил Саванкала. - Ты призвала меня не ради себя, но ради того, которого мы оба любим. И я окажу ту небольшую помощь, что мне по силам.
- Третий отряд коммандос, - воскликнула Ченая, смаргивая слезы, окрыленная тем, что на ее мольбы ответили. - Порази их, пока они не причинили вреда Кадакитису.
Бог покачал головой; свечение на его лбу замерцало.
- Я не могу, - сказал он. - Ты должна сама защитить последнего ранканского принца с помощью того искусства, что я дал тебе. Возможно, ты даже не увидишь лиц тех, кто замыслил недоброе. Но ты узнаешь час.
Девушка попыталась возразить:
- Но, Отец!..
Его глаза глубоко впились в нее, бездонные и пугающие, чужие, как никогда прежде. Ченая зажмурилась, но это не помогло.
Взгляд бога прожигал ее, проникая в самую душу. Девушка боялась заплакать, но губы ее дрожали.
- Когда расколотая луна ляжет в песок, ты должна будешь драться, иначе твой маленький принц умрет и империя Рэнке угаснет навеки. - Он освободил ее руки и, подавшись вперед, погладил волосы, плечи, грудь девушки. Там, где он прикасался к ней, возникало чарующее свечение. - Прощай, дочь моя. Дважды я приходил к тебе. Ни один человек не может просить большего. Это была последняя встреча.
Ченая открыла глаза, словно просыпаясь от долгого сна. Ребенок смотрел в сторону моря, болтая ногами в воде. Свечение больше не озаряло его лба, и вообще не было никаких признаков того, что произошло что-то необычное. Ченая дотронулась до руки мальчика, тот, обернувшись, улыбнулся и вновь обратил все внимание морю.
- Оно необыкновенно прекрасно, не правда ли?
Медленно вздохнув, Ченая протянула руку и взъерошила его волосы.
- Да, необыкновенно.
Девушка медленно поднялась на ноги, борясь со слабостью в - коленях:
- Мне нужно выпить.
Она свистнула. С верхушки ближайшей мачты ей ответил Рейк; расправив крылья, он скользнул вниз. Ченая подняла руку, и сокол уселся на нее.
Ребенок-бейсибец изумленно вскрикнул и вскочил на ноги, раскрыв от восторга глаза.
- Ты повелеваешь птицами! - выдавил он. - Ты богиня?
Откинув голову, Ченая рассмеялась, и звук ее голоса разнесся далеко над волнами. Смеясь, она повернулась и ушла, оставив ребенка и его вопрос.

***

Улицы извивались и петляли, как изголодавшаяся по кррфу змея. Падающий свет луны был скудным, и она с трудом находила себе дорогу. По этим улицам люди ходили более или менее свободно, но всегда по двое, по трое. Черные арки подъездов и переулков были полны внимательных глаз.
По мере того как трепетное благоговение от разговора с богом проходило, Ченая начала успокаиваться. Поглаживая перья Рейка, она присматривалась к окружающему миру.
Во время утреннего обхода она не заходила так далеко. Воздух был пропитан вонью помоев. Полным ходом текла невидимая жизнь: приглушенные шаги, открывающиеся и закрывающиеся двери, за которыми не горит свет, сдавленное хрипение из непроницаемых глубин переулков, бормотание, шепот.
Ченая причмокнула, подзывая Рейка. Случайные прохожие, увидев сокола, тотчас отводили взгляд.
Девушка поскользнулась на чем-то и пробормотала проклятье, почуяв отвратительный запах из-под ног. Рядом кто-то пронзительно хихикнул. Ченая наполовину вытащила меч из ножен и с силой бросила его обратно. Скрежет металла явился достаточным предостережением слепцу, не разглядевшему сокола. Хихиканье смолкло, настал ее черед рассмеяться низким хриплым смехом, от которого запершило в горле.
Она полюбит Санктуарий. Ей вспомнились залитые солнцем арены Рэнке, сверкающий песок и ревущая публика, и убийство людей, не имевших никакой надежды на победу в противоборстве с ней. Это были хорошие воины, некоторые просто великолепные, доказательством тому служили ее шрамы. Но с ней им было не сравниться. Прежде чем искусно убить, Ченая устраивала зрителям представление и собирала награду.
Но эта игра быстро наскучила ей.
Здесь все будет по-другому - новая игра, новые правила.
Санктуарий был ареной ночи и теней. Никакой поддержки толпы, никакого блеска оружия, фанфар и труб, никаких судей. Девушка улыбнулась этой мысли. Не к кому взывать о справедливости.
- Дом, Рейк, - шепнула она соколу. - Ты чувствуешь это?
Мы обрели дом.
Она бродила по темным улицам Лабиринта, ни с кем не заговаривая, но пристально изучая встречных, оценивая их поведение всматриваясь им в глаза. Она умела прочесть всю правду в глазах людей - и всю ложь, о которой умалчивает язык. Ибо именно в глазах обитает душа.
- Эй.., за несколько медяков, господин, вы купите себе райское наслаждение.
Выступившая из мрака молоденькая девушка, распахнув плащ, показала свои сомнительные прелести.
Ченая откинула капюшон достаточно для того, чтобы показать свои белокурые волосы.
- Убирайся прочь, шлюха.

Предыдущая страница 4 Следущая страница


Роберт Асприн

Однако, сунув руку в кошелек, который носила на ремешке у шеи, швырнула в пыль несколько монет.
- А теперь скажи-ка, где я могу найти выпивку и кое-какую информацию.
Маленькая проститутка шарила в темноте, ища монеты.
- Да будет вам ниспослано благословение Ильса, госпожа! - восторженно заявила она. - Выпивка? Вниз. Четвертая дверь.
Видите лампу?
Ченая направилась к тусклому светильнику; под ним отворилась и с шумом захлопнулась дверь. Две коренастые фигуры, закутанные в плащи, вышли на улицу, и ночь поглотила их.
Фонарь освещал вывеску над входом. Девушка подняла брови.
Каким бы мифическим ни был изображенный на ней зверь, такого с собой он все же сделать не мог. Ченая прислушалась к доносящимся из-за двери голосам и кивнула сама себе. Это не место для благородных господ. И дам, как предупреждал отец.
- Вверх, - тихо сказала она Рейку.
Крылья сокола выбили четкую дробь, птица поднялась в воздух и, сделав небольшой круг, устроилась на вывеске таверны.
Сложив поводок и засунув его за пояс, Ченая рывком распахнула дверь.
Разговоры смолкли, все взгляды обратились к ней. Девушка всмотрелась в задымленный полумрак, создаваемый коптящими светильниками, давно нуждающимися в чистке, и сальными свечами высоко под потолком. Изучила суровые подозрительные лица. Воздух был пропитан запахом вина, пива и грязных тел.
- Это дверь, а не наблюдательная площадка, черт возьми! - крикнул хозяин, потрясая мясистым кулаком. - Заходи или проваливай!
Ченая шагнула внутрь, скидывая с головы капюшон. Она тряхнула волосами, они сверкнули.
Обзор неожиданно заслонило помятое лицо; в ее плечо вцепились пальцы.
- Самое прелестное зрелище, какое я видел за последний месяц, - сказал мужчина, дыхнув перегаром. И подмигнул:
- Милашка, ты не меня ищешь?
Улыбнувшись самой милой своей улыбкой, Ченая положила руки ему на шею и сильно ударила коленом в промежность. Взорвавшись стоном, мужчина перегнулся пополам, прижимая руки к паху. Обрушив на челюсть удар затянутого в перчатку кулака, отправивший мужчину на пол, Ченая отступила в сторону. Когда он попробовал приподняться, она схватила его за шиворот и пояс и ударила головой о стену. Мужчина обмяк и больше не шевелился.
- И вот так всегда, - сказала девушка, не обращаясь ни к кому конкретно. Театрально откинув назад волосы, она добавила в свой голос тоскливые нотки:
- Порядочная женщина уже не может спокойно выпить.
После этих слов она скинула плащ, позаботившись о том, чтобы все увидели меч и два кинжала. Похоже, больше никто не интересовался ею. Нахмурившись, Ченая подошла к стойке.
- Кружку самого лучшего, - заказала она, ударяя по стойке монетой. Трактирщик, проворчав, смахнул монету и принес пиво.
Когда он ставил перед ней кружку, Ченая заметила, что на правой руке у него не хватает большого пальца. Потягивая пиво, она вновь принялась разглядывать посетителей.
Ее внимание сразу же привлекли три человека. Ченая напряглась. Третий отряд коммандос - она узнала форму. Эти люди или их товарищи убили императора и посадили на престол Терона - да будет проклято его имя! Подонки, даже отбросы общества сияют и сладостно пахнут в сравнении с ними.
Ченая отставила кружку. Оценивая расстояние до троицы, она скользнула рукой к рукоятке меча. В этот миг чьи-то пальцы стиснули ей запястье.
- Не надо, - прошептал на ухо голос. - У них повсюду друзья - никогда не знаешь, откуда может последовать удар ножом.
Обернувшись, Ченая встретилась взглядом с самыми глубокими, самыми черными глазами, какие она когда-либо видела, под бровями столь густыми, что казалось, они смыкаются над носом.
Длинные, почти женские ресницы казались накрашенными.
Юноша производил странное, сурово-чарующее впечатление.
- Какое тебе до этого дело? - вполголоса спросила Ченая, заметив, что хозяин прислушивается к раз говору.
Черные глаза скользнули взглядом по ее телу.
- Дело? - спросил он. - Дело немного подождет. Хочешь выпить?
Девушка показала на свою кружку.
- Я уже купила себе пива.
Парень усмехнулся:
- Тогда подсаживайся ко мне за столик, а я куплю еще.
Настал ее черед оглядеть его. Похоже, они были одного возраста и примерно одного роста. Только Ченая была тяжелее на фунт-два. И все же в парне чувствовалась недюжинная сила, которую не могла скрыть его убогая туника.
- Должно быть, ты хорошо владеешь ножом, - заметила девушка, указывая на несколько клинков, тут и там прикрепленных к его телу. Единственным ответом было скромное пожатие плечами.
Девушка предложила:
- Я куплю нам выпить, а ты расскажешь мне кое-что об этой троице в углу.
Мимолетная улыбка тронула тонкие губы парня.
- Ты, должно быть, впервые здесь, - сказал он. - В этом городе информация стоит дороже кружки-другой пива.
Глубоко вздохнув, Ченая посмотрела ему прямо в глаза.
- Я могу предложить больше.
Казалось, парень задумался.
- Значит, за мой столик, - он шутливо раскланялся.
Гомон возобновился. Никто даже не взглянул в их сторону, когда молодой вор отодвинул стул и разыграл целое представление, вытирая его. Хороший столик, решила Ченая, расположен так, что позволяет видеть всю таверну и вход. Поставив кружку на стол, она повесила плащ на спинку стула, села.
- Как тебя зовут? - тихо спросила девушка, склонившись над пивом.
Парень начал играть кружкой, в которой лежала пара маленьких игральных костей.
- Ганс, - просто ответил он. - Я всегда недолюбливал этого громогласного верзилу.
Он кивнул в сторону мужчины, которого она избила; трактирщик, взяв обмякшее тело под мышки, тащил его к двери.
Ченая сделала еще один глоток.
- Похоже, это ни на кого не произвело впечатления.
Ганс пожал плечами. Кости покатились по столу, но он сгреб их, не дав остановиться.
- Ты дочь Лована Вигельса, так?
Он стал катать кости в пальцах.
Ченая выпрямилась, скрывая удивление:
- Откуда тебе это известно?
Ганс вновь бросил кости: глаза змеи.
- Известия в Санктуарии распространяются очень быстро.
Вот тебе первый урок.
- А второй будет? - спросила девушка, притворяясь безучастной.
Едва заметный кивок в сторону коммандос.
- Этих людей в Санктуарии следует избегать, - переменил он тему разговора. - А правда, что ты сражалась на арене в Рэнке?
Ченая подалась вперед, так что ее плечо коснулось его руки.
- Когда плата за победу была достаточно высокой, чтобы заинтересовать меня, - она игриво опустила ресницы. - Почему мне следует держаться подальше от этих навозных жуков?
Кости стукнулись о неровную поверхность.
- У них есть друзья. Много друзей.
Трактирщик прошел мимо, неся пиво к другому столику.
Ченая умолкла.
- Как много? - наконец спросила она.
- Много. Они нагрянули в город несколько дней назад.
И уже ведут себя так, словно он им принадлежит, хотя, готов поспорить, рыбоглазые так не думают. - Он поднял глаза, когда трактирщик снова прошел мимо них. - Беспалый, еще пива. Она платит. - Улыбнувшись, он осушил свою кружку. - Они всегда ходят по двое, по трое. Задев одного, будешь иметь дело со всеми.
Откинувшись назад так, чтобы можно было упереться головой в стену, Ченая тихо выругалась. Третий отряд коммандос здесь не случайно. Это заговор против принца. И, разумеется, опасность для отца и ее самой. И для Молина. Терон не пожалеет сил, преследуя всех, кто может оспаривать корону.
Ганс похлопал Ченаю по руке, и девушка вздрогнула.
- Он хочет, чтобы ты расплатилась, - показал парень.
Беспалый с угрюмым видом не отходил от стола, на котором появились две новые кружки.
Взгляд вора проследил за ее рукой, нырнувшей в кошелек на шее и доставшей монету.
- Должно быть, в играх гладиаторов тебе сопутствовал успех, - сказал он.
- Это точно, - ответила девушка, отпуская Беспалого. - Как видишь, я все еще жива.
- За то, чтобы оставаться живыми, - прошептал Ганс, поднимая кружку. Клок пены, словно снег, покрыл его черные усы. - И прими совет: носи кошелек потоньше и меч попроще, - он глянул на ее лоб. - Здесь полно людей, которые ради одной этой безделушки перережут тебе горло и лишь потом задумаются, настоящее ли золото.
Уперевшись подбородком в ладонь, Ченая встретилась с парнем взглядом. Ей нравились его глаза, черные и глубокие.
- Если уж известия в Санктуарии распространяются быстро, Ганс, сделай так, чтобы все усвоили, что шутить с Ченаей опасно.
Слишком высоки ставки.
Парень посмотрел на нее поверх края кружки.
- И что это должно означать?
- Девушка мило улыбнулась, но глаза оставались холодными.
- Это значит, что я никогда не проигрываю, Ганс. Ни в чем, - она поставила свою кружку и указала на кости. - Как в это играют?
Взяв кости, вор потряс их в кулаке.
- Все просто. У кого больше число, тот и выигрывает, - объяснил он, бросив кости: шесть и четыре.
Подобрав их, Ченая, не глядя, швырнула. Хмурая морщина пересекла лоб Ганса.
- Две шестерки, - пробормотал он и приготовился снова бросить кости.
Ченая поймала его руку.
- Тебе нравится вуксибу?
У него округлились глаза.
- Это дорогой напиток.
Девушка достала еще две монеты - массивные плоские кружки золота с клеймом императорского монетного двора и пододвинула их Гансу.
- Готова поспорить, в этой дыре можно купить все, что угодно. Посмотри, не припрятана ли у старика-несмеяны пара бутылок. Ты ведь живешь поблизости?
Ганс задумчиво пожевал нижнюю губу, поднял брови. Затем медленно кивнул.
Выражение лица Ченаи стало хитрым.
- Здешняя вонь просто невыносима, - она приблизила лицо вплотную к Гансу. - Готова поспорить, мы сможем преподать друг другу немало уроков.
Ее рука, скользнув под стол, опустилась на его бедро и наткнулась на что-то твердое.
Увидев выражение ее лица, парень пожал плечами.
- Еще один нож, - объяснил он.
Ченая усмехнулась.
- Как скажешь.
- Это правда, - настойчиво повторил он, собирая деньги и отодвигая стул. Поднимаясь, вор зацепился ногой за ножку стола и расплескал пиво Ченаи.
- Прошу прощения, - пробормотал он.
Протиснувшись сквозь толпу к стойке, вор завязал оживленный разговор с Беспалым.
Ченая глянула на кости и, подобрав их, бросила. Две шестерки. Бросила снова: две шестерки. Подняв еще раз, она со вздохом Уронила их в пиво.

***

Ночь, седьмая по счету в этом городе, была совершенно тихой.
Ченая расхаживала в своих покоях, оглядывая из окна поместье, простирающееся до серебрящейся ленты реки Белая Лошадь, которая впадала в море. Девушка почти различала шум прибоя.
Ченая думала, стоит ли ей сегодня вечером снова выходить на улицу. Все военные и чиновники, которых она подкупила за последние дни, все мелкие людишки, которых она запугала, все ее расспросы и поиски - все оказалось бесполезным. Если и существовал заговор против принца, он был глубоко законспирирован.
Однако сам Саванкала приходил к ней, сказав, что это случится, когда "расколотая луна ляжет в пыль". Но что это значит? Решив, что "расколотая луна" означает, возможно, какой-то астрологический знак, Ченая обратилась к Молину. Ничего хорошего из этого не вышло. От дяди она ушла, лишь выслушав поток оскорблений, но так и не узнав ничего нового.
Отпихнув ногой стул, Ченая бросилась поперек кровати. Ее ногти вонзились в покрывало. Когда бог обещал удовлетворить три ее желания, почему она не попросила у него ума?
Перекатившись на бок, девушка испустила вздох. Несмотря на плохое настроение, при виде столика в углу напротив ее лицо озарила улыбка. На нем стояла бутылка вуксибу.
Хорошая была игра, и она определенно не проиграла ее, улыбнулась про себя Ченая. Симпатичный молодой вор научил ее многому, и лишь малая часть этого относилась к Санктуарию.
После первой бутылки вуксибу каждое его слово было лишь сопровождением дела. К счастью, Ченая проснулась с ясной головой и смогла вспомнить все. Она сомневалась, что Ганс мог бы сказать то же самое. Забрав полупустую бутылку и обруч, который Ганс, сняв у нее со лба, спрятал под подушку, девушка ушла, оставив парня спящим.
Хорошо было бы встретиться с Гансом еще раз, подумала она.
Почему бы и нет? Даже упражнения в фехтовании с Дейрном не могли отогнать ее мысли об опасности, нависшей над кузеном.
Но какой смысл постоянно быть в напряжении? Она надеялась, Ганс найдет способ отвлечь ее.
Поднявшись с постели, Ченая сбросила платье и вытащила из сундука, стоящего у изголовья кровати, кожаный костюм. Там же лежало ее оружие. Девушка пристегнула к поясу меч. Затем, подумав, добавила два кинжала. Ганс считает себя мастером в метании ножей. Будет интересно вызвать его на состязание.
Одевшись, девушка сунула бутылку вуксибу под мышку и вышла из комнаты. Ее отец спал или читал у себя в покоях, и она не стала беспокоить его. Он всегда тревожился, когда она уходила, хотя никогда не пытался остановить ее. За это Ченая любила его больше всего.
Стуча каблучками по каменным ступеням, девушка спустилась на первый этаж. Должно быть, Дейрн услышал ее, потому что уже ждал внизу. Где-то рядом прятались еще два гладиатора.
Кадакитис не единственный в списке Терона: ее отец был другом и родственником покойного императора.
- Принеси Рейка, - приказала девушка темноволосому великану. - И найди кого-нибудь, чтоб сменил тебя на посту. Пять последних ночей ты ходил со мной по улицам, и недосыпание сказалось на нашей сегодняшней тренировке.
Дейрн нахмурился, но тут же поспешил скрыть это.
- Позвольте отправиться вместе с вами, госпожа. Ночь может оказаться предательской...
Ченая покачала головой.
- Не сегодня, друг мой, - она указала на бутылку в руках. - Мне нужно немного развлечься.
Дейрн хотел было сказать что-то еще, но передумал, повернулся и ушел, оставив ее одну. Соколы содержались в клетках, расположенных в дальней части подземелья, но воин быстро вернулся с ее любимцем.
Намотав поводок Рейка на руку, Ченая сняла с его головы колпачок и отдала Дейрну. Он не был нужен ей, чтобы общаться с любимой птицей.
- А теперь в постель, - она шутливо сжала огромный бицепс великана. - Утром будь готов к самому напряженному поединку в твоей жизни!
Ченая шагнула в теплую ночь, чувствуя себя лучше после замкнутого пространства комнаты. Сначала она поищет Ганса у него дома, потом, если там его нет, в "Распутном Единороге". Возможно, на это потребуется время, но она должна найти его. Цель оправдает усилия.
Когда Ченая пересекла Дорогу Храмов, из тени вышла девочка и загородила ей дорогу. Детская рука откинула скрывающий лицо капюшон поношенного плаща, открывая темные кудри и большие испуганные глаза.
- Пожалуйста, госпожа, - робко произнесла девочка, - одну монету для несчастной обездоленной.
Ченая спохватилась, что забыла надеть плащ. А, ладно, ее уже хорошо знают на улицах. Она попыталась пройти мимо нищенки.
Та приблизилась, но, увидев Рейка, остановилась. Покусав кончик пальца, она попросила снова:
- Пожалуйста, госпожа, сколько сможете. В противном случае мне придется продавать себя в парке Обещание Рая, чтобы накормить маленького братика.
Ченая вгляделась в худое лицо, изможденное голодом. Большие умоляющие глаза, полные страха и надежды. Нищие часто обращались к Ченае, но она не тратила на них денег. Но сейчас что-то развязало ее сердце и завязки кошелька. Несколько ранканских золотых упали в протянутую руку.
Такого богатства ребенок никогда не видел. Не веря своим глазам, девочка уставилась на блестящие монеты в руках. На глаза ее навернулись слезы. Бросившись на землю, она обвила руками ноги своей благодетельницы.
Вскрикнув, Рейк бросился на защиту хозяйки. Только поводок удержал его от того, чтобы не обрушиться на всхлипывающего ребенка. Ченая с трудом удержала птицу и сохранила равновесие в руках, обвивавших ее ноги. Выскользнувшая из-под мышки бутылка вуксибу разбилась; драгоценный напиток залил ботинки.
Сердито выругавшись, Ченая оттолкнула маленькую нищенку.
- Простите, госпожа, - взвыла девочка, поднимаясь на ноги и пятясь. - Простите меня, простите!
Вуксибу впитывалась в пыль, а вокруг ног Ченаи блестели осколки стекла. Вздохнув, она провела по ним носком ботинка. Что ж, в "Единороге" она купит новую.
Вдруг у нее по спине пробежал холодок. Ченая опустилась на колени, чтобы лучше видеть, потом через плечо бросила взгляд на небо. В ночи отчетливо вырисовывался полумесяц, и каждый осколок стекла светился его серебром.
В голове вдруг прогремел пронзительный глас бога: "Когда расколотая луна ляжет в пыль".
Ченая отпустила поводок сокола.
- Вверх! - воскликнула она, и Рейк взлетел в темноту. Ченая побежала по улицам, а в мозгу ее звенело предостережение Саванкалы. Наконец она достигла поместья отца. Задыхаясь, ворвалась в дверь.
- Дейрн! - окликнула она. Воин не послушался ее - он выбежал из соседней комнаты одетый и при оружии. Времени отчитывать его не было. - Дейрн, пора!
В других словах надобности не было. Воин исчез и спустя минуту вернулся с мешком на Плечах. Четверо его товарищей следовали за ним, на ходу пристегивая мечи.
- Оставайтесь здесь, охраняйте отца! - приказала им Ченая.
- Где Рейк? - спросил Дейрн.
Девушка подняла палец.
- Поблизости, как всегда. Я не могу на бегу нести его.
Вдвоем с Дейрном они выбежали в темноту и помчались по мрачным улицам. Высокие силуэты храмов остались слева, и голоса богов кричали из темных порталов, призывая поторопиться.
Или, может, это был ветер, внезапно налетевший из ниоткуда, завывая в закоулках и подталкивая бегущих в спину. Зовущая луна маячила впереди.
Добежав до амбаров, они остановились. На противоположной стороне улицы возвышалась стена дворца губернатора, высокая и неприступная.
- К западной, - приказала Ченая.
Они все тщательно спланировали. Дворцовые ворота запирались на ночь, и лишь горстка стражников охраняла периметр. Во дворец пропускали только с дозволения принца. Но Ченая с Дейрном нашли дорогу.
На западе еще одна стена окружала амбары. Именно туда и направили они свои стопы. Развязав мешок, Дейрн достал веревку с кошкой. Здесь стена была самой низкой, перебраться через нее было проще всего. Мгновенно забравшись наверх, они побежали по узкой кромке. Стена поднималась до самой высокой точки над воротами амбара, расположенными как раз напротив стены дворца. Дейрн приготовил вторую кошку.
Ганс хвастал тем, как в свое время проник во дворец, утверждая, что ни у кого не хватит силы забросить кошку на верх стены.
Возможно, он прав. Хотя улица, разделяющая амбары и дворец, по ширине была меньше высоты этой стены, обычному человеку это расстояние было вряд ли по силам, но только не могучему и ловкому Дейрну.
Ночь загудела, когда он начал расширяющимися кругами раскручивать кошку. Ченая распласталась на гребне стены, чтобы не быть сброшенной вниз. Наконец гигант метнул свой снаряд. Разматывая веревку, тот скрылся во тьме. Железо заскрежетало о камни. Дейрн натянул веревку.
Эту часть они не репетировали, но Ченая доверяла своему напарнику. Расставив пошире ноги, он напрягся, мышцы его вздулись. Покрепче ухватив веревку, девушка поползла в пустоту.
Дейрн закряхтел, но удержал трос. Перебирая руками, девушка достигла противоположной стены и перелезла через нее. Веревка провисла; Ченая отчетливо представила себе ссадины на ладонях телохранителя.
В конце концов ее усилия окупились сторицей. Прямо под ней располагалась крыша помещения для слуг. Подобрав веревку, девушка скинула ее вниз и соскользнула по ней. Она была на территории дворца.
Но где же стража? Ее нигде не было видно. Ченая не могла различить никакого движения. Спрыгнув на землю, она немного подождала на корточках, потом двинулась вперед, перебегая от тени к тени.
Что теперь? Никакого плана у нее не было. Тут и там лужицы бледного света из окон дворца. Наверху ближнего минарета истерично хлопал на ветру вымпел. Далеко справа находились Главные ворота. Поддавшись внезапному порыву, Ченая бросилась к ним.
Огромный окованный металлом засов запирал ворота. Нахмурившись, девушка повернулась назад и споткнулась. Упав, она больно ударилась о землю; рукоять меча впилась ей в ребра. Выругавшись про себя, девушка нащупала тело. Раскрытые глаза стражника из-под забрала пусто смотрели на луну. Воин был еще теплым.
Внезапно каждое темное место стало таить угрозу. Никаких признаков убийц, никакого движения в темноте. Ченая ощупала тело стражника. Ни крови, ни сломанных костей - никаких намеков на то, как он был убит. Девушка поежилась. Колдовство?
Она тихо свистнула. Рейк беззвучно опустился на ее затянутую в перчатку руку.
Еще два мертвых стражника лежали у Торжественных ворот.
Как и на первом, на них не было следов насильственной смерти.
Ченая подумала было поднять тревогу, чтобы предупредить гарнизон и обитателей дворца, но вовремя вспомнила про бейсибцев. У одного из мертвецов были рыбьи глаза. Что, если убийца услышит ее крик и успеет скрыться; что, если бейсибцы обнаружат только ее с убитыми стражниками? И найдут кошку с веревкой, при помощи которых она проникла на территорию дворца?..
Кто сможет обвинить их, прими они скоропалительно неверное решение?
Звук металла, скребущего по камню. Ченая застыла, вслушиваясь, - бессмысленно всматриваться в темноту ночи. Оставалось еще двое ворот, в восточной стене. Девушка двинулась через лужайку, быстро и бесшумно.
Последние ворота представляли собой маленькую калитку для личных нужд дворцовой челяди. Там, в свете окна верхнего этажа, Ченая и увидела фигуру. Услышанный ею звук был щелчком металлического засова, запирающего калитку на ночь. Девушка не смогла отчетливо разглядеть незнакомца - его лицо и фигуру скрывал плащ.
От калитки через сад во дворец вела дорожка. Незнакомец еще не заметил девушку. Похожая на призрак, она заняла позицию где-то посредине дорожки и стала ждать.
Убийца распахнул калитку. Внутрь скользнуло пять теней, неразличимых, но бряцающих оружием. Калитка затворилась. Фигуры медленно двинулись к дворцу.
- Еще есть время сделать ставки, господа, - сказала Ченая, и губы ее растянулись в мрачной усмешке, - представление пока не началось.
Шедший первым закутанный в плащ незнакомец, открывший калитку, поднес что-то ко рту. В тусклом свете луны девушка увидела, как он надул щеки. Вот как погибла стража, догадалась Ченая.
Осмотр тел был слишком быстрым и поверхностным, чтобы она смогла обнаружить ядовитые иглы из трубки убийцы.
- Убей! - шепнула Ченая Рейку. Сокол взмыл вверх с ее руки, а сама она в тот же миг отпрянула в сторону - игла просвистела мимо ее уха. Рейк сделал три взмаха крыльями, и его когти нашли укрытые темным капюшоном глаза. Из глотки несчастного вырвался душераздирающий крик, оборванный клинком его же товарища. А Рейк уже вернулся на руку хозяйки.
- Вверх! - приказала она. - Эти мои!
Тихо рассмеявшись, она обнажила меч. На арене она не раз сражалась с четверыми противниками одновременно. Сейчас их было пятеро. Результат будет тем же, но игра, возможно, более интересной.
- Попробуйте оказать достойное сопротивление, - подзадорила она нападавших.
Ближайший к ней сделал выпад, направленный в живот.
Ченая отступила в сторону, ударив его ногой в пах, а ее меч взлетел вверх, отражая удар второго воина, нацеленный в голову.
Отбив его, меч глубоко вонзился нападавшему между ребер. Поймав воина до того, как он успел упасть, Ченая толкнула его на третьего противника.
В мгновение ока девушка отскочила в сторону, уклоняясь от меча, просвистевшего у ее головы. Этого она ударила ногой. Четверо мужчин профессионально сомкнулись вокруг нее, не говоря ни слова. Единственными звуками в ночи были звон стали и хрип тяжелого ритмичного дыхания.
Ченая вся отдалась схватке. Ее рука дрожала от силы наносимых и отражаемых ударов. Второй рукой девушка сжимала кинжал, им она и пронзила грудь одного из противников, когда он неосторожно приблизился слишком близко. С хлюпающим звуком кинжал вышел из тела, и девушка ногой свалила противника на землю.
По ее лицу струился пот; правая перчатка промокла от крови.
Ченая закружилась между тремя оставшимися, полоснув одного мечом по лицу и вонзив лезвие кинжала ему в горло.
Смерть обрушилась на нее двумя сверкающими арками. Схватив меч обеими руками, Ченая приняла удары, развернула мечи мощным круговым движением и отбросила их. Один воин не удержал-таки меч, и, когда нагнулся за ним, колено девушки ударило его в лицо.
Последний обнаружил, что остался один, заколебался и, повернувшись, бросился к калитке и спасительным улицам за ней.
Грубо выругавшись, Ченая вытащила из ножен на бедре второй кинжал и метнула его. Трус вскинул руки, его меч звякнул о камни дорожки, и он упал. Одна нога его беспомощно дернулась, затем все стихло.
Раненый медленно, превозмогая боль, поднялся на ноги; из его перебитого носа хлестала кровь. Глаза были затуманены, а подобранный меч ходил ходуном в ослабевшей руке. Шатаясь, он Двинулся на Ченаю.
- Ты по крайней мере не трус, - похвалила она его. Лезвие ее меча стремительно нарисовало у него под подбородком алую черту, и воин упал навзничь.

Предыдущая страница 5 Следущая страница


Крылья Рока

Ченая глубоко вздохнула и свистом позвала Рейка. Девушка и сокол оглядели шесть трупов. На них не было мундиров Третьего отряда, с разочарованием отметила Ченая. Имея такое доказательство, можно было бы перевешать их всех или хотя бы выгнать из города - Хорошая работа, женщина из Рэнке.
Тотчас узнав голос, Ченая стремительно обернулась. Шупансея собственной персоной и двадцать воинов-бейсибцев преграждали дорогу ко дворцу. Очевидно, они вышли на улицу в разгар схватки. Вспыхнул факел, за ним еще один.
- Не удивляйся, - сказала бейса. Она указала на труп человека в плаще. - Он вошел во дворец сегодня утром вместе со слугами, но не ушел с ними, а спрятался в конюшне. Мои люди выследили его, но решили подождать и выяснить его замысел.
Ченая ничего не ответила и, сжимая меч, попыталась понять, несут ли слова бейсы опасность.
- Молин объяснил нам, чего ты хочешь, - продолжала Шупансея. - Тебе нечего опасаться.
Ченая усмехнулась:
- Мой дядя делает слишком смелые предположения.
Бейса пожала плечами.
- Похоже, грубость у тебя в крови, - вздохнула она. - А может, когда мы ближе узнаем друг друга, ты изменишь свое отношение. Кадакитис сказал, что обещал устроить прием в честь твоего приезда. Через неделю я сама устрою его, чтобы отметить прибытие твое и Лована Вигельса в Санктуарий.
Ченая выдавила улыбку, затем, опустившись на колено, вытерла меч о ближайший труп и спрятала в ножны.
- Мы с отцом, конечно же, примем приглашение принца, - она погладила перья Рейка. - Я люблю приемы.
Две женщины впились друг в друга взглядами, и глаза их выражали взаимную ненависть и недоверие. Однако эта ночь осталась за Ченаей. Пусть Шупансея узнала об опасности, которая угрожала принцу; но это она, ранканка, помешала ей осуществиться. Рыбоглазые воины за спиной бейсы были только зрителями и восхищались ее доблестью.
- Примите благодарность мою и вашего кузена за предпринятые ради него усилия, - натянуто произнесла Шупансея. Она махнула рукой, и половина ее телохранителей принялась убирать тела. - Сейчас, по-моему, несколько поздновато принимать гостей. Уверена, ты найдешь дорогу к выходу.
Повернувшись, бейса удалилась во дворец.
- Оставьте кошки себе, - небрежно кивнула стражникам Ченая, направляясь к калитке. - Они мне больше не понадобятся.

ДУНОВЕНИЕ СИЛЫ

Диана Л. ПАКСТОН

- Красную, папа, теперь я хочу красную муху!
Оглядев своего маленького сына, Лало вздохнул и выбрал из кучи алый грифель. Его рука умело забегала по бумаге, набрасывая голову, грудь, согнутые ноги и контуры прозрачных крыльев.
Заменив красный грифель на золотой, он сделал цвета переливающимися, а в это время Альфи, взобравшись на скамейку рядом с отцом, с сосредоточенной настойчивостью трехлетнего ребенка следил за каждым его движением.
- Готово, папа?
Ребенок потянулся к столу, чтобы посмотреть на рисунок, но Лало отодвинул лист бумаги, гадая, когда же вернется Джилла и заберет ребенка. И вообще, где она? В груди тревожно щемило сердце. В эти дни противостояние бейсибских захватчиков и различных местных формирований делало опасным даже простой выход за покупками; их старший сын Ведемир, свободный сегодня от работы у караванщика, вызвался проводить мать на базар.
Медовый месяц бейсибцев и жителей Санктуария окончился, каждый день приносил новые слухи о растущем сопротивлении аборигенов и кровавом ответе пришельцев. Джилла и Ведемир должны бы уже вернуться домой...
Альфи дернул Лало за руку, привлекая к себе внимание. Глядя на темноволосую головку мальчика, отец подумал, как странно похожими оказались его первенец и младшенький - оба смуглые, упрямые... На мгновение показалось, что прошедших лет не было - Лало вновь превратился в молодого отца, а рядом с ним примостился Ведемир, упрашивающий его нарисовать еще что-нибудь.
Правда, сейчас рисунки Лало были другими.
- Папа, а эта муха будет видеть? - указал Альфи на нарисованную головку.
- Да, да, головастик, подожди минутку.
Взяв нож, Лало принялся очинять черный грифель. Малыш заерзал на стуле, рука дернулась, и нож порезал большой палец.
Лало выронил нож, сверкнул глазами на сына и поднес палец ко рту, чтобы остановить кровь.
- Папа, ну сделай это - сделай фокус и заставь их улететь! - упрямо просил Альфи.
Подавив желание отшлепать ребенка, Лало набросал усики и веселые глазки. Альфи не виноват. Не надо было начинать эту игру.
Состроив рожу, он взял бумагу и на какое-то время закрыл глаза, фокусируя энергию, потом открыл и нежно подул на яркие крылышки...
Альфи замер с открытым ртом, когда яркая точка зашевелилась, расправила переливающиеся крылья и зажужжала прочь, присоединившись к "россыпи алмазов" - другим мухам, кружащимся над мусорным ведром у двери.
Один благословенный миг ребенок сидел спокойно, а Лало, посмотрев на нарисованных им насекомых, внезапно поежился.
Он вспомнил: красный сиккинтайр, проплывающий над головами пирующих богов, несравненное великолепие Ильса, изящество разливающей вино Эши.., добродушие Тилли.., или это была Тиба.., о боги, неужели он уже начал забывать?
- Папа, а теперь сделай мне пурпурно-зеленую с... - маленькая ручка дернула его за рукав.
- Нет! - Лало вскочил, с грохотом отодвигая стол. Цветные грифели рассыпались по полу.
- Но, папа...
- Я сказал - нет! - закричал Лало и тут же возненавидел себя, когда Альфи, судорожно сглотнув, затих.
Выбравшись из-за стола, художник бросился было к двери, но остановился на полпути. Он не может - он обещал Джилле - не может оставить ребенка одного дома! К черту Джиллу! Лало закрыл руками глаза, пытаясь прогнать гнездившуюся за ними боль.
Сзади послышалось слабое всхлипывание. А потом слабый шорох - это Альфи очень осторожно начал складывать грифели назад в коробку.
- Прости, головастик... - извинился Лало. - Ты ни в чем не виноват. Я люблю тебя - просто папа очень устал.
Нет, Альфи не виноват... Лало поплелся к окну и, раскрыв старые ставни, глянул на разбросанные в беспорядке крыши домов. Можно было бы подумать, что человек, побывавший на пиру богов, станет другим, возможно, даже приобретет некое видимое обычным глазом сияние - особенно человек, способный не только рисовать чужие души, но и вдыхать жизнь в свои творения. Но нет, ничего не изменилось. Абсолютно.
Он посмотрел на свои ладони, широкие, с толстыми пальцами, с краской, въевшейся в поры и под ногти. На короткий миг они были руками бога - но вот он снова здесь, в Санктуарии. Город рушится в бездну ада с большей, чем обычно, скоростью, а он ничем не может помочь ему.
Лало вздрогнул, услышав, как что-то прожужжало возле уха, и увидел, как одна из сотворенных им пестрых мух кругами полетела через окно вниз, к богатой кормом куче отбросов в конце тупика. На секунду художник задумался: смогут ли мухи размножаться и обратит ли кто-нибудь в Санктуарии внимание на крылатые бриллианты, кружащие над мусором.
Порыв воздуха принес вонь.
Задохнувшись, Лало поспешно захлопнул ставни, прислонился к ним и закрыл лицо руками. В стране богов любое дуновение ветерка приносило иные запахи. Одеяния небожителей были украшены жидкими драгоценностями и сияли лучистым светом.
Он Лало-живописец, пировал там, и его кисть дала жизнь тысяче неземных фантазий.
Он стоял, потрясенный страстной жаждой увидеть вновь эти бархатные лужайки и аквамариновое небо. Из-под опущенных век покатились слезы, и уши, зачарованные воспоминанием о птицах, чье пение превосходило все земные мелодии, не смогли уловить наступившую тишину, сдавленный торжествующий смешок сына и тяжелую поступь шагов на лестнице.
- Альфи! Сейчас же слезь оттуда!
Мечты рухнули, и Лало поспешно повернулся к двери лицом, мигая и пытаясь отделить неясное видение рассерженной богини от тучной фигуры, взиравшей на него с порога. Когда зрение вернулось в норму, Лало увидел, что Джилла спешит через комнату к ребенку, забравшемуся на полку над печкой.
Ведемир, чья темноволосая голова едва виднелась из-за тугих пакетов и набитых фруктами корзин, ввалился в комнату вслед за матерью, ища, куда бы положить поклажу.
- Хочу сделать ее красивой! - донесся голос Альфи, приглушенный пышной грудью Джиллы. Выпрямившись в ее объятиях, он указал:
- Видишь?
Три пары глаз проследили за пальцем по направлению к полке над плитой, где сажа теперь перемежалась с голубыми и зелеными мазками.
- Да, дорогой, - спокойно ответила Джилла, - но там темно, и краски трудно будет разглядеть. К тому же тебе ведь известно, что нельзя трогать папины вещи, - и, конечно же, тебе известно, что нельзя залезать на печь! Ну? - она повысила голос. - Отвечай!
Чумазое личико повернулось к ней, нижняя губа задрожала, темные глазки опустились под сузившимися глазами матери.
- Да, мама...
- Что ж, тогда, возможно, это поможет тебе запомнить!
Опустив ребенка на пол, Джилла с силой шлепнула его по попке. Всхлипнув раз, Альфи тут же смолк и молча, с глазами, полными слез, принялся потирать наказанный зад.
- А теперь ложись в кроватку и оставайся там до тех пор, пока Ванда не привезет домой твою сестру Латиллу.
Схватив ребенка за плечо, мать затащила его в детскую и захлопнула за ним дверь так сильно, что содрогнулся весь дом.
Ведемир медленно поставил на кухонный стол последнюю корзину и почтительно, что никак не вязалось с его широкими плечами и крепкими мускулистыми руками, посмотрел на мать.
Взгляд Лало обратился к жене, и у него заныло под ложечкой, когда он увидел перед собой Сабеллию-Острую-на-Язык во всей своей красе.
- Возможно, в следующий раз это удержит его поближе к земле, - заявила Джилла, упирая кулаки в широкие бедра и впиваясь взглядом в мужа. - Как бы мне хотелось надрать задницу и тебе! О чем ты только думаешь? - она начала заводиться и повысила голос. - Когда ты сказал, что присмотришь за ребенком, я думала, что могу доверить его тебе! Ты же знаешь, какие они любопытные в таком возрасте! В печи остались непогасшие угли - ты даже не услышал бы, закричи он! Лало-живописец, тебя следовало бы прозвать Лало-недоумок! Ха!
Ведемир молча попятился к стулу в углу, и Лало не смог вернуть сыну сочувственную улыбку. Его стиснутые губы изгибались от слов, которые двадцать семь лет жизни с этой женщиной приучили не произносить вслух. И правда.., живое воображение нарисовало ему картину извивающегося в огне сына. Но ведь он всего лишь миг глядел в окно! Через секунду он обернулся бы и стащил ребенка вниз!
- Видят боги, я терпелива, - бушевала Джилла. - Отказывая себе во всем, я билась, чтобы содержать семью, пока ранканцы, или бейсибцы, или черт знает кто еще наводняли город. А ты только и мог...
- Во имя Ильса, женщина, угомонись! - в конце концов обрел голос Лало. - У нас есть крыша над головой, и чьи заработки...
- И это дает тебе право снова спалить все дотла? - оборвала его супруга. - Не говоря уже о том, что, если мы не заплатим налоги, крыша недолго останется у нас над головой. Одному Шальпе известно, кому мы будем платить их в этом году. Что ты нарисовал за последнее время, живописец?
- Во имя богов! - Лало бессильно сжал пальцы. - Я нарисовал...
Багровый сиккинтайр проплыл по лазурному небу - зверь с огненными глазами и хрустальными крыльями - у Лало сдавило горло, не давая словам вырваться наружу. Он никогда ничего не рассказывал ей, но сегодня покажет мух всех цветов радуги, которых нарисовал для Альфи, и тогда она поймет, что Лало обладает силой богов. Какое она имеет право так говорить с ним? Лало удивленно огляделся вокруг и вспомнил, что открывал ставни, выпуская насекомых на улицу.
- Я спасла тебе жизнь, и это вся твоя благодарность? - вскричала Джилла. - Ты чуть не сжег последнего ребенка, которого мне суждено было родить!
- Спасла мне жизнь?
Внезапно у него в памяти вновь прокрутился конец видения - он рисовал богиню, спустившую его на землю с небес, богиню, имевшую лицо Джиллы!
- Так это ты вернула меня в эту помойку и хочешь, чтобы я благодарил тебя? - теперь он вопил так же пронзительно, как и жена. - Несчастная женщина, знаешь ли ты, что ты сделала?
Взгляни на себя - ты похожа на бочонок жира! Как я мог желать вернуться, когда сама Эши избрала меня?
Какое-то мгновение потерявшая от изумления дар речи Джилла молча пялилась на мужа. А потом швырнула в него деревянным половником, что лежал на плите.
- Нет, не благодари меня, ибо теперь я сожалею о том, что сделала это!
За половником последовал дуршлаг. Когда Джилла схватила медный котелок, Лало пригнулся, а Ведемир вскочил на ноги.
- Ты хотел переспать с богиней? Червяк! Так отправляйся к ней - мы здесь прекрасно обойдемся и без тебя! - кричала она.
Медный котелок, подобно солнечному диску, метнулся к Лало и, ударив его, стукнулся об пол. Художник выпрямился, баюкая ушибленную руку.
- Я уйду... - усилием воли он заставил свой голос звучать спокойно. - Мне следовало давно сделать это. Я мог бы стать величайшим художником Империи, если бы не связался с тобой, - я еще могу стать им - клянусь тысячью глаз Ильса, ты не знаешь, на что я способен! - говорил он. Джилла судорожно хватала воздух, сжимая и разжимая огрубевшие от работы пальцы и ища, чем бы еще запустить в мужа. - Когда ты снова услышишь обо мне, ты поймешь, кто я такой, и пожалеешь о том, что сказала сегодня!
Лало умолк. Джилла глядела на него с каменным лицом, и в ее глазах было что-то, чего он не удосужился постичь. Память шепнула ему, что если сейчас он даст выход своему гневу, то увидит правду о своей жене, как это уже бывало прежде. Но Лало прогнал эту мысль. Ярость кипела в его груди, превратившейся в могучее горнило. Художник не чувствовал себя так с тех пор, как перехитрил убийцу Зандерея.
Он молча направился к двери, на ходу застегивая пояс, в котором хранил заначку, по пути снял с вешалки и бросил себе на плечо короткий плащ с капюшоном.
- Папа, ты не ведаешь, что творишь, - наконец обрел дар речи Ведемир. - Солнце уже почти село. Скоро начнется комендантский час. Ты не можешь вот так просто уйти!
- Не могу? Вы увидите, что я могу! - открыл дверь Лало.
- Говно, маляр, трус! - кричала вслед ему Джилла. - Если ты сейчас уйдешь, не думай, что тебя радушно примут обратно!
Лало ничего не ответил, и последнее, что он услышал, поспешно спускаясь по скрипящей лестнице, был сотрясающий стены грохот чугунного котла, ударившего в закрывшуюся дверь.

***

Топот ног за спиной заставил страх пронестись по всем нервным окончаниям, столкнувшись с тупой яростью, что питала быстрый шаг Лало. "Дурень! - загудел в голове опыт всей его жизни. - Твоя спина выдает тебя! Держи ее прямо! Настороженный - значит живой!
Всем было известно, что грабить Лало не имело смысла, но в нынешней непонятной ситуации торопливые шаги могли означать кого угодно. Лало отчаянно попытался вспомнить, кому принадлежал этот квартал: НФОС или отрядам смерти нисибиси, возвратившимся пасынкам, или Третьему отряду коммандос, а может, вновь собравшимся людям Джабала, или еще кому-то, о ком он еще даже не слышал.
В его руке блеснул небольшой кинжал - малая надежда против человека опытного, но, возможно, достаточная, чтобы остановить человека, ищущего легкой поживы до заката.
- Папа - это я!
Тень за спиной Лало остановилась на безопасном расстоянии.
Лало часто заморгал и узнал Ведемира. Он разрумянился от бега, но дышал довольно ровно.
Парень в отличной форме, со скрытой гордостью подумал Лало, расслабив напряженные мышцы и отправив" кинжал обратно в ножны.
- Если тебя послала мать, лучше возвращайся домой.
Ведемир покачал головой:
- Не могу. Она прокляла и меня тоже, когда я сказал, что пойду за тобой. Кстати, куда ты направляешься?
Лало уставился на сына, поражаясь его беспечности. Неужели парень не понимает? Они с Джиллой наконец поссорились, и теперь его будущее маячит впереди подобно милой грозовой туче.
- Возвращайся домой, Ведемир, - повторил Лало. - Я иду в "Распутный Единорог".
Ведемир рассмеялся, сверкнув белыми зубами на бронзовом лице.
- Папа, ты забыл, я провел два года, сопровождая караваны?
Неужели ты думаешь, что я никогда прежде не бывал в кабаках?
- Не в таких, как "Единорог"... - мрачно заметил Лало.
- Тогда тебе надо завершить мое образование... - весело произнес парень. - Если ты крепче меня, попробуй свали меня с ног. К тому же вдвоем нам будет безопаснее в этой части города!
Новая волна ярости захлестнула Лало, когда он взглянул на сына, отметив его уверенную стойку, оценивающий взгляд. Он вырос, горько подумал Лало, вспоминая, когда задавал ему трепку в последний раз, - кажется, это было так недавно! Ведемир - мужчина. О боги! Неужели и у меня когда-то были такие невинные глаза? Мужчина, и сильный... Даже в молодости Лало никогда не был драчуном, и теперь сознание того, что сын сможет его сейчас поколотить, было горьким.
- Отлично, - наконец произнес Лало, - но не вини меня, если трактир не оправдает твоих надежд, - он повернулся, собираясь идти, затем снова остановился. - И, во имя Шальпы, перед тем как зайдешь внутрь, сотри с лица эту ухмылку.

***

Лало запрокинул кружку, влив в горло остатки кислого вина, и стукнул ею по столу, требуя новой порции. Давненько он не был здесь, в "Распутном Единороге" - да он вообще давно нигде не был, дошло вдруг до него. Может, вино покажется вкуснее, если выпить еще?
Подняв на мгновение бровь, Ведемир сделал небольшой глоток пива и поставил кружку на стол.
- Знаешь, я пока не вижу здесь ничего особенного...
Лало сглотнул обиду. Наверное, он презирает меня... Старший сын, Ведемир должен был помнить, что происходило в те дни, когда Лало пытался утопить в вине все свои беды, а Джилла стирала чужое белье, чтобы прокормить семью. А в последние благополучные годы мальчишка странствовал вместе с караванами.
Неудивительно, что он считает своего отца горьким пьяницей!
Он не понимает. Лало протянул свою кружку смуглой служанке. Он не знает, что я пережил...
Художник дал прохладному терпкому напитку растопить комок в горле и со вздохом откинулся назад. Так или иначе, в отношении "Единорога" Ведемир прав. На памяти Лало в таверне никогда не было такого спокойного вечера. Отполированные временем деревянные панели заскрипели под его весом, когда он расслабленно прислонился к ним, оглядывая просторный зал и пытаясь понять перемены.
Знакомый запах пота и прокисшего вина навевал воспоминания; масляные светильники заставляли плясать тени на покрытых сажей балках над головой и массивных столах, почти не занятых сейчас, после наступления темноты, когда заведение должно было быть набито посетителями так же густо, как базарный пес блохами. Лишь несколько человек лениво потягивали пиво. Лало узнал бледного, покрытого шрамами юношу, прозванного Зипом.
Тот сидел за столиком вместе с тремя парнями помоложе.
Он увидел, как Зип, громыхнув кулаком по столу, начал что-то чертить в пролитом пиве. Художник сфокусировал взгляд и увидел под масками плоти смесь фанатизма и страха, заставившую его вздрогнуть. Нет, подумал он, наверное, здесь лучше не пользоваться определенными своими способностями. Правду о некоторых душах ему знать не хотелось.
Лало заставил себя, продолжить осмотр помещения. В одном углу пили мужчина и женщина; шрамы былых схваток покрывали их лица, старые страсти застилали глаза. Они походили на людей Джабала, и Лало задумался, служат ли они прежнему хозяину. Невдалеке сидели еще трое, чьи лохмотья не могли скрыть остатков военной выправки - дезертиры с северной войны или наемники, слишком беспутные даже для Третьего отряда коммандос. Лало не хотел этого знать.
Глубоко вздохнув, он конвульсивно закашлялся. Вот оно: его новые чувства работали помимо воли, ноздри уловили запах смерти и зловоние колдовства. Лало припомнил слухи о том, что хозяин таверны. Беспалый, якшается с ведьмой-нисибиси Роксаной. Может, схватить Ведемира и скорее бежать отсюда...
Но когда он решил подняться, голова у него закружилась, и Лало понял, что не в состоянии сейчас вынести улиц Санктуария.
Ведемир посмеется над ним, к тому же ему больше некуда идти!
Плюхнувшись на стул, художник вздохнул и попросил еще вина.
Двумя, может быть, тремя кружками позже затуманенный взгляд Лало остановился на знакомом смуглом лице и остроконечном футляре инструмента, болтавшегося на ярком плаще, в который был одет его обладатель. Проморгавшись, Лало сконцентрировался и приветливо улыбнулся.
- Каппен Варра! - он сделал широкий жест, указывая на скамью напротив. - А я думал, ты уехал из города!
- Так оно и было... - хитро ответил менестрель. - Погода для путешествий по морю была не слишком подходящей, и я прибился к каравану, направлявшемуся в Рэнке. Я надеялся там найти кого-нибудь, кто отвез бы меня в Каронну.
Сняв с плеча футляр и аккуратно положив его на скамью, Варра втиснулся рядом с Ведемиром.
- В Рэнке! - воскликнул мальчишка. - Вам повезло, что вы остались живы!
- Мой сын Ведемир, - указал Лало. - Он работал с Реном Аллейном.
Каппен с уважением глянул на Ведемира и продолжил:
- Мне повезло - я прибыл в Рэнке сразу после того, как прикончили прежнего императора. Теперь там всем заправляет новый человек - Терон, так его зовут, - и говорят, жизнь не стоит и обещания проститутки, если ты имел отношение к императорской семье. И я подумал: "А ведь в Санктуарии дела идут совсем неплохо!"
Лало было рассмеялся, но поперхнулся вином, закашлялся, и Ведемир постучал его по спине, чтобы отец смог вздохнуть.
- Не говорите ничего, - печально произнес Каппен Варра. - Но, может, что-нибудь можно извлечь и из этой ситуации. Эти женщины.., бейсибки.., как ты думаешь, я смогу как-то...
- Даже не думай об этом, Каппен, - покачал головой Лало. - Твой номер не пройдет. Возможно, им понравится твоя музыка, но тебе будет стоить жизни, сделай ты только вид, что предлагаешь что-то еще!
Бард задумчиво посмотрел на него.
- Я слышал об этом, но неужели...
- Да, - серьезно ответил Ведемир. - Моя сестра работает у одной дамы из императорской свиты и утверждает, что все это правда.
- Ну и ладно! - приветственно поднял кружку Каппен. - Оставим золото его хозяевам! - выпив, он с улыбкой взглянул на Лало. - Когда я уезжал, ты пользовался успехом при дворе. Я не ожидал увидеть тебя здесь...
Лало состроил рожу, гадая, действительно ли зрение покидает его или же просто светильники догорают.
- Теперь это двор бейсы, и при нем для меня нет работы, - увидев, как губы Каппена сложились в вежливую сочувствующую улыбку, он покачал головой. - Но это неважно - теперь я могу делать иные вещи.., такие, о которых не прочь бы узнать даже Инас Йорл.
Он потянулся за своей кружкой.
Каппен Варра взглянул на Ведемира:
- О чем он говорит?
Юноша покачал головой:
- Не знаю. Мать говорила, чтобы он перестал пить, а потом они поссорились, он понес какую-то ерунду и сбежал из дома.
Я решил, что мне лучше пойти за ним и проследить...
Парень смущенно пожал плечами.
Оторвав взгляд от кружащегося гипнотизирующего отражения в кружке, Лало с горечью пристально посмотрел на сына.
- И проследить, чтобы старик не утопился? Так я и подумал.
Но вы не правы оба, если считаете, что это пьяное бахвальство.
Даже твоя мать не знает...
Лало умолк. Он пришел сюда, полный решимости доказать свое могущество, но вино оглушило его волю. Какое это имеет значение? Да и вообще, имеет ли хоть что-нибудь теперь значение?
Его блуждающий взор остановился на фигуре, сгустившейся, казалось, из тени у двери, - худой, с черными бровями, в черном плаще, скрывающем другую одежду. Узнав лицо, которое он видел у Шальпы за столом богов, Лало подумал: "Это Ганс, еще один из тех, с кем поиграли боги. Посмотрите только на его кислую мину. Ну что хорошего сделали для нас боги? К черту их всех!"
- Слушай, папа, - сказал Ведемир, - я начинаю уставать от всех этих намеков и отговорок. Или объясни, о чем речь, или заткнись.
Уязвленный, Лало выпрямился и постарался сфокусировать зрение, чтобы посмотреть сыну в глаза.
- Тогда я был болен... - он попытался остановиться, но слова хлынули неудержимым потоком, словно вода через размытую плотину. - Я был за столом вместе с богами. И теперь могу вдыхать жизнь в нарисованное мною.
Ведемир изумленно уставился на него, а Каппен Варра лишь покачал головой.
- Вино, - сказал он. - Определенно, вино. На этот раз слишком...
Лало вернул им их взгляды:
- Вы не верите мне. А как тебе понравится, Каппен Варра, если я сотворю сиккинтайра или тролля, такого, с какими воюют на севере?
Он помотал головой, стараясь избавиться от давящей на глаза боли.
Это нечестно - он не должен чувствовать себя так плохо. Он ожидал, что алкоголь убьет боль, и хотя его обычное зрение затуманилось, правду, скрытую завесой человеческих лиц, он видел отчетливо как никогда. Этот парень в дальнем конце зала - он убил своих людей и снова поступит так же... Вздрогнув, Лало отвернулся.
- Папа, черт возьми, прекрати! - сердито произнес Ведемир. - Ты говоришь, как безумный, - что я должен чувствовать, как ты думаешь?
- Какое мне до этого дело? - пробормотал Лало. - Если бы не вы все, я уже давно был бы волен покинуть этот убогий городишко. Я говорю правду, и мне насрать, верите вы мне или нет.
- Тогда докажи! - поднял голос Ведемир, и на какой-то миг соседи-пьяницы обернулись на них. Каппен Варра почувствовал себя неловко, но юноша схватил его за руку. - Нет, не уходите!
Вы один из его давних друзей. Помогите мне доказать ему, что он несет вздор, пока папа еще сохранил последние остатки разума!
- Ну, ладно, - медленно произнес менестрель. - Ладно, у тебя есть чем рисовать?
Художник посмотрел на него и прочел в лице музыканта слабость и экстравагантную браваду, продажность и упрямую прямоту, которую не смог уничтожить даже Санктуарий, циничное признание женской чувственности и преданность идеалу красоты, который Каппен никак не мог найти. Как и Лало, Варра был творцом, жаждавшим баллад и песен, что будут веками жить в сердцах людских. Что он подумает об этом? Желание поразить своего старого друга и заставить щенка-сына подавиться своими словами было невыносимо. Сунув руку в кармашек на поясе, Лало выудил в нем среди нескольких монет кусок угля и исписанный свинцовый карандаш.
- Бумаги нет... - через некоторое время сказал он, вздохнув.
- Почему бы не воспользоваться стеной? - глаза Каппена Варры блеснули вызовом. Он указал на облупившуюся штукатурку, испещренную вырезанными инициалами и нацарапанными непристойностями. - Картина здесь совсем не помешает - уверен, Беспалый не будет возражать.
Кивнув, Лало заморгал, стараясь прогнать пелену перед глазами. Никогда раньше спиртное не оказывало на него такого воздействия - сейчас он словно смотрел сквозь мутную воду причала на морское дно, усеянное всевозможным хламом.
Лало с трудом на коленях подполз к стене. Каппен Варра начинал смотреть на него с любопытством, а в выражении лица Ведемира красноречиво чувствовалось смущение. Я ему покажу, подумал Лало, затем повернулся к стене, выколачивая сюжет из своего воображения. Отблески светильника мерцали на неровностях и трещинах грубой штукатурки, вырисовывая длинный изгиб здесь, тень там, почти как...
Да, вот что он им изобразит - единорога! В конце концов, он нарисовал одного для вывески. Лало ощутил, как знакомая сосредоточенность сужает поле его зрения, и поднял руку; казалось, он у себя дома, в студии, рисует набросок для фрески, как уже неоднократно делал прежде.
Лало поручил управление рукой второй половине мозга - той его скрытой части, которая воспринимала мир в соотношении света и тени, линий, фактуры и формы, записывая увиденное.
И по мере того как рука его двигалась, обостренные чувства старались запечатлеть в рисунке душу изображенного предмета.
Но какого единорога? Разумеется, Распутного - душу "Распутного Единорога".
Рука Лало дернулась и остановилась. Художник поежился от непрошеного знания, навалившегося на него. Вот на этом самом месте не так давно умер человек - его кровь хлестала через рану умело вонзенного ножа. Человек бился в мучениях, и кровь брызнула на стену - а он-то думал, что это всего лишь пятно сажи.
Помимо воли уголь скользнул вокруг пятна, делая его более темной частью тени.
Другие чувства обрушились на него: черный, пронзительный страх людей, застигнутых врасплох рейдом бейсибцев, водоворот смятения, резонирующий с именем ведьмы Роксаны. Но присутствовала и доля юмора - несомненно, здесь бывали и веселые времена, достаточно часто, чтобы склонить голову единорога набок, придав его глазам сардонический блеск. Правда, это было так давно.., и...
Все быстрее и быстрее двигалась рука художника, покрывая стену замысловатым узором линий, налезающих одна на другую.
Вот лицо женщины, изнасилованной до смерти в комнате на верхнем этаже, а вот отчаяние человека, у которого украли последние медяки - они могли бы спасти его семью. С неистовой скоростью уголь выводил контуры ненависти, голода, отчаяния...
Лало смутно чувствовал людей, стоящих у него за спиной:
Каппена и Ведемира, соседей с ближайших столиков и тех, что пришли из другого конца зала. Даже Заложник Теней изумленно заглядывал через плечо.
- Это Лало-живописец - знаете, тот забавный художник, который расписал дворец, - произнес чей-то голос.
- Неужто Беспалый нанял его украсить стены?
- Черта с два, - ответил первый голос, - а что он рисует?
Похоже, какой-то зверь.
Лало едва слышал все это. Он уже не замечал больше, кто покинул таверну, а кто, наоборот, вошел в нее. В одно из мгновений он почувствовал, что его тянут за руку, и боковым зрением увидел бледное лицо Ведемира.
- Папа, все в порядке. Можешь не продолжать.
Художник резко вырвал руку. Разве мальчишка не понимает?
Теперь он уже не может остановиться. Рука сама собой переходила к следующей линии, следующей тени, следующему ужасу, посредством нее все тайны "Распутного Единорога" выливались на стену.
И вдруг все закончилось. Огрызок угля, выпав из бесчувственных пальцев Лало, смешался с устилавшей пол грязью. Художник, с трудом сгибая онемевшие члены, оторвался от скамейки и медленно отошел назад, чтобы рассмотреть содеянное. Он поежился, вспомнив, как разглядывал душу убийцы Зандерея, на мгновение сомкнул веки и заставил себя посмотреть на стену.
Это было хуже, чем он ожидал. Как мог он провести в "Распутном Единороге" столько времени и ничего не знать? Наверное, его оберегали естественные барьеры человеческих чувств.
Но, подобно жаждущему славы воину, художник отбросил в сторону свой щит, и теперь все зло, произошедшее когда-либо в таверне, оказалось запечатленным на стене.
- Это то, что, как ты говорил, можешь делать? - прошептал Ведемир.
- Ты можешь стереть хотя бы часть этого? - дрожащим голосом спросил Каппен Варра. - Ты ведь не собираешься оставлять его?..
Лало перевел взгляд с его лица на лица остальных, смотревших на то, что открывалось в дрожащем пламени светильников, и внезапно разозлился. Они видели, поощряли все те события, с которых был нарисован портрет, возможно, даже участвовали в них. Так почему же они так потрясены, увидев ставшие явными собственные пороки?
Но менестрель прав. Лало случалось и прежде уничтожать свои творения, если они вдруг оказывались недостойными. Нет сомнений, единорога необходимо стереть, хотя никакая его картина не была правдивее этого портрета.
Он шагнул вперед с зажатым в руке капюшоном плаща и поднес его к ужасной голове с прижатыми ушами и злобно склоненным рогом.

Предыдущая страница 6 Следущая страница


Роберт Асприн

Единорог зловеще подмигнул ему.
Лало застыл с вытянутой рукой. Как это могло случиться? Неровность штукатурки или игра света? Вглядевшись в рисунок, художник понял, что глаз единорога налит кровью. И тут же ощутил боль в руке. От недавнего пореза на большом пальце.
- Милостивая Шипри, сохрани нас! - пробормотал Лало, осознавая, чья кровь расцветила нарисованную на стене картину.
Его рука метнулась вперед и вновь остановилась, так и не коснувшись штукатурки: ведь если это его собственная кровь, что произойдет, если картина будет уничтожена? Что он делает, вмешиваясь в действие божественных сил? Для этого нужен профессионал!
Глаз единорога смотрел на него с издевкой, как смотрела на него Джилла, когда он уходил от нее, или как то лицо, что однажды он увидел в зеркале и чья смесь добра и зла напугала его, заставив найти путь в страну богов. Но он ведь пришел к добру, и со злом, несомненно, покончено! Лало отчаянно стал искать в своей памяти картины красоты.
Но нашел лишь темноту и ехидный глаз, приковавший его к себе сильнее глаз колдуньи Ишад, потому как был его собственным творением.
Лало подходил все ближе и ближе; правая рука его висела бесчувственной плетью. "Я тоже твоя душа, - прошептал единорог. - Дай мне жизнь, и у тебя будет моя сила. Разве тебе это не известно?"
Художник застонал. Вырвавшееся из его легких дыхание со свистом подняло со стены угольную пыль. Красный глаз единорога начал светиться.
Заметив это, Лало поперхнулся и попытался сделать вдох. Ведемир вцепился ему в руку, но он стряхнул ее и бросился к стене, чтобы тут же отпрянуть назад, ударившись о теплую волну и рухнув в крепкие руки сына.
- Нет! - выдохнул он. - Я не хотел этого! Вернись туда, откуда пришел, - этого не должно быть!
Вокруг поднялся гомон, загудел пол, кто-то выругался.
- Колдовство! - крикнул кто-то еще. Люди начали пятиться назад. Шедоуспан сплюнул и тихо скрылся за дверью.
Закашлявшись, Лало схватил свою кружку и швырнул ею в стену. В свете ламп кроваво-красная жидкость облила начавшее выступать из стены тело зверя и закапала на пол.
Ведемир осенил себя знамением против нечистой силы; кулак Каппена Варры стиснул кольцо амулета.
- Это всего лишь картина, а картина не может причинить зла... - пробормотал менестрель, но Лало знал, что это не правда.
С каждым мгновением Тварь на стене становилась все материальное. Дрожание пола усиливалось. Лало сделал шаг назад, затем еще один.
Беспалый заспешил вниз по лестнице, выкрикивая вопросы, но никто не обратил на него внимания. Трактирщик стал звать Роксану, чьи силы, соблаговоли она их применить, возможно, остановили бы происходящее. Но в этот вечер у Роксаны были другие дела. Она ничего не услышала.
И тут со стоном, вырвавшимся одновременно из уст художника и из стены, Черный Единорог вылепился из державшей его в плену штукатурки и прыгнул на пол таверны.
На мгновение Лало вспомнил ни с чем не сравнимую радость, с которой он наблюдал, как его первое творение плывет по лазурному небу. Радость эта была вполне соизмерима с охватившим его сейчас ужасом.
Ожив, Тварь стала еще хуже, чем она была на стене, - кощунственное издевательство над прекрасным образом единорога.
Она замерла, постучала копытами, похожими на отполированные черепа, и колонны, поддерживающие верхние этажи, задрожали, словно деревья, раскачиваемые ветром. Попятившись назад, Тварь с оглушительным грохотом бросилась вперед и вдруг, присев на все четыре ноги, мимоходом вонзила рог в грудь ближайшего человека.
Жертва вскрикнула только раз. Единорог тряхнул головой, и тело, сорвавшись с рога, отлетело в дальний угол зала, где шлепнулось на пол с мягким глухим звуком, словно туша на бойне. По рогу, извиваясь, потекла струйка крови. Единорог начал расти.
Покрутив головой, он остановил красные глаза на девушке, разносящей пиво. Она попыталась убежать, но чудовище двигалось быстрее. Тело девушки еще находилось в воздухе, когда Ведемир схватил отца за руку.
- Папа, быстрее, - надо выбираться отсюда!
Каппен Варра уже скользнул к выходу. Единорог развернулся, презрительно швырнув этим движением двух человек через весь зал. Свежая кровь добавилась к старым пятнам на полу.
- Нет, - Лало, не отдавая себе отчета, затряс головой. - Это моя вина.., я должен...
Внезапно он ощутил всю силу сына - Ведемир схватил его, стиснув руками, и вытащил на улицу.
Еще лишь трое выскочили вслед за ними в ночь, больше никто, только стоны и крики неслись из таверны, преследуя Ведемира, тащившего Лало и Каппена Варру до тех пор, пока они, объятые ужасом, не достигли убогой комнатенки, в которой жил менестрель.

***

Лениво тянулись часы между полуночью и рассветом. Черный Единорог, покончив с таверной, пробил себе путь на улицу, запятнав ночь еще более глубокой чернотой, и пронесся по Лабиринту, очищая улицы более действенно, чем имперский указ и бейсибский комендантский час.
На пыльном полу в комнате Каппена Варры беспокойным сном спал Лало, в грезах боровшийся с пламенем и темнотой, освещенный отдаленным сиянием хрустальных крыльев.
В своем роскошном имении на восточной окраине Ластел, взбешенный и страдающий от болезненной раны в животе, сделав длинную затяжку кррфа, ждал Роксану. Десяток-другой смертей в "Распутном Единороге" не тревожили его, однако связь с ведьмой должна была охранить его от любого другого колдовства, а с появлением этой Твари, шагнувшей со стены таверны, каждый колдун Санктуария начнет охотиться за его задницей. Неужели ее действительно сотворил этот мазилка? Ударив раба, пытавшегося перебинтовать его рану, Ластел снова затянулся кррфом.
Роксана придумает, что делать...
Вампирша Ишад оторвалась от шелковых подушек и восхищенного лица мужчины под ней, всматриваясь полуночными глазами в светлеющие тени. Она чувствовала какую-то неведомую силу, бурлящую во влажном воздухе; охранное поле, выставленное ею между собой и ведьмой-нисибиси, дрожало, как натянутые провода под порывами ветра. Неужто Роксана предпринимает что-то против нее? Возмущение исходило со стороны "Распутного Единорога", но, похоже, его волны распространялись нецеленаправленно. Одно слово птице, примостившейся в углу, - и в сыром воздухе захлопали черные, как ночь, крылья.
- Лети, - прошептала Ишад, - и принеси мне весточку...
Инас Йорл увидел, как хрупкая структура заклятья, над которым он работал, покрылась рябью, когда до него докатились искажения пространства, но он тут же погасил ее Словом. Что случилось? Сила, которую он ощутил, была чужеродной и в то же время поразительно знакомой. Колдун спешно собрал своих слуг и отправил их по петляющим улицам. Затем начал одеваться, но только рука его взялась за богатый бархат, как он увидел, что начинает меняться. Ругаясь в бессильной ярости, колдун тяжело перенес превращение, лишившее его даже намека на сходство с человеком. К тому времени, как Ведемир заколотил в бронзовую дверь, в доме находился лишь слепой слуга Дарус, загадочно заверивший парня, что колдуна сейчас нет...
Литанде, затерявшийся в безвременном раздумье в Месте, Которого Нет, ощутил неописуемый ужас и послал свои натренированные чувства назад в аскетическую комнату Дома Сладострастия, где оставалась его физическая оболочка. Да, в Санктуарии появилась новая сила, но ему она, хвала богам, не угрожает.
Он задержался здесь слишком долго, и все же, обдумывая свое новое путешествие, адепт Голубой Звезды был вынужден подавить профессиональное любопытство по поводу того, кто создал эту Тварь и зачем...
А Черный Единорог, убив двух наемников и нищего на окраине Лабиринта, с восходом солнца начал смертоносное шествие по улицам, примыкающим к Прецессионной Дороге. Ужас опустошил их так же быстро, как обычно они наполнялись, и Единорог, развернувшись, пятная своим телом ясный день, начал прокладывать себе путь по Скользкой улице к базару.

***

- Значит, ты вернулся...
Лало прислонился к дверному косяку, и плащ выскользнул на пол из его бессильных пальцев.
- Единорог... - прошептал он, - говорят, он идет сюда...
Заморгав, художник осмотрел кухню: ничто не изменилось за один долгий день. Облупленные побеленные стены, неровный выскобленный пол, ясные лица детей; даже подруга Ванды Валира была здесь со своим ребенком - и все смотрели на него...
И Джилла посреди комнаты, подобная статуе Шипри - Матери Всего в храме Ильса. С дрожью в членах Лало заставил себя встретиться с их глазами. Оправдания, которые он репетировал, пока, запинаясь, бежал сюда, вертелись у него на языке, но слов найти он не мог.
- Ну, - наконец сказала Джилла, - похоже, ты не получил удовольствия от своего загула.
Каркающий смех вырвался из груди Лало.
- Загул! Хотел бы я, чтобы дело ограничилось только этим!
Внезапный ужас сотряс его, и он оглядел мирную комнату.
Единорог - его творение - что, если он выследил своего создателя? Лало, задыхаясь, положил руку на дверную ручку, собираясь с силами, чтобы уйти.
- Папа! - воскликнул Ведемир, и в тот же миг лицо Джиллы наконец изменилось.
- Там на свободе разгуливает чудовище, дурень - тебе нельзя выходить на улицу!
Дало уставился на нее, и истеричный смех охватил его помимо воли.
- Я.., знаю... - он всхлипнул, пытаясь вдохнуть воздух. - Я создал его...
- О, милый мой неудачник! - воскликнула Джилла.
Быстрым шагом она приблизилась к нему, и Лало со страхом посмотрел на жену. Но ее большие руки уже обхватили его. Когда голова Лало обрела спасительную гавань на груди Джиллы, он успел увидеть позади супруги удивленное лицо Ведемира.
А потом на какое-то время все снова стало хорошо. Лало ощутил себя в безопасности в этом спокойном месте, доме, где их души слились воедино. Он взорвался вздохом. Напряжение, страх, неуправляемые силы перетекли от него через жену в пол под ногами. Но вот издали донесся агонизирующий крик, и Лало напрягся, вспомнив о чудовище.
- Я пойду на улицу, - сказал Ведемир. - Я хорошо бегаю, и, возможно, мне удастся отвести Тварь в сторону, если она придет сюда.
- Нет! - в один голос воскликнули Лало и Джилла. Художник посмотрел на сына, чье лицо сияло в утреннем свете, словно лик молодого божества, и все его недовольство прошлой ночи обратилось в печаль. В гордой силе юноши было столько уязвимости!
Лало обернулся к Джилле.
- Когда ты смотрела на мой портрет, видела ли ты сумасшедшего? Я облачил в плоть половину злых сил Санктуария и выпустил их на свободу! Я пытался получить помощь у Инаса Йорла, но его нет у себя. Джилла, я не знаю, что делать!
- Инас Йорл - не единственный колдун в Санктуарии, к тому же я всегда недолюбливала его, - спокойно ответила жена.
Но Лало ощутил ее страх, и это больше, чем все случившееся, напугало его.
Мягкий голос шелохнул тишину.
- А как насчет Литанде?
Благопристойная хозяйка Дома Сладострастия чувством общественного долга была обременена не больше прочих жителей Санктуария, но этой Твари, носящейся по улицам, возможно, Удастся то, в чем потерпели неудачу комендантский час и отряды смерти, - она сможет подорвать дело! К тому же она знала, что Валира - честная девушка, - Миртис даже как-то предлагала ей переселиться в Дом, но девушка отказалась. Она согласилась выслушать друзей Валиры, после того как маленькая проститутка выплеснула ей свой приукрашенный рассказ. Как только весь ужас происходящего дошел до нее, Миртис немедленно отвела просителей к Литанде.
В спокойном голосе за алыми занавесками в глубине будуара Лало сразу же распознал усталость, и, когда Литанде раздвинул их, художник увидел нежелание в каждой линии темного одеяния, скрывавшего высокую фигуру адепта. Длинные волосы были тронуты серебром, сияние светильников вырисовывало впалые щеки и высокий узкий лоб, на котором горела голубая звезда. Лало отвел глаза, устыдившись того, что встретился взглядом с колдуном.
Как, наверное, тот презирает его! Должно быть, он сам так же высмеял бы нищего, стащившего у него краски и попробовавшего написать портрет принца. Но нищий лишь выставил бы себя на посмешище. Необдуманное же применение силы Лало, возможно, погубит их всех.
Колдун уселся в резном кресле, наступила неловкая тишина.
У Лало зачесалось в носу, когда Литанде зажег трубку и ароматный дым окутал комнату. Он нервно заерзал, и Джилла, сидящая рядом с ним неподвижно, как камень, потрепала его по руке.
- Ну? - ровный тенор колдуна прервал тишину. - Миртис сказала, вы нуждаетесь во мне...
Джилла прочистила горло.
- Этот демон в обличье единорога - творение моего мужа.
Мы нуждаемся в вашей помощи, чтобы избавиться от него.
- Ты говоришь мне, что этот человек - волшебник? - Лало подскочил от издевки, которую услышал в голосе колдуна. - Миртис! - позвал Литанде. - Зачем ты заставила меня тратить время на истеричку и дурака?
Джилла ощетинилась:
- Не волшебник, господин, но человек, одаренный одной силой Инасом Йорлом, а другой - самими богами!
Заставив себя поднять взгляд, Лало увидел, как голубая звезда на лбу Литанде засияла, когда Джилла упомянула имя другого чародея, залив чарующим светом лицо под ней, лицо, изможденное колдовством, с не имеющими возраста глазами.
У художника зарябило в глазах. На мгновение за этими суровыми чертами Лало увидел лицо более мягкое, хотя такое же решительное. Он заморгал, потряс головой и снова вгляделся в лицо, застилающее то, другое. Вот они слились воедино, и осталось лишь одно - лицо женщины, чью тайну Лало прочел, как когда-то прочел тайну Инаса Йорла...
...Неумолимая вечная красота, подобная лезвию меча, взлелеянная и закаленная большим числом лет и стран, чем Лало мог себе представить, и такая же бесконечная боль от отказанного удовлетворения и навеки безголосой любви. Базарные сплетни только намекали на силы Литанде и даже не предполагали цену, которую колдун уплатил за них, - она уплатила - ибо теперь Дало знал тайну Литанде.
- Новы...
Недоуменные слова сорвались с его губ, и звезда на лбу колдуна запылала. Сверхобостренное чувство Лало ощутило пульсипуюшую силу, и он сразу почуял опасность. Закрыл глаза. Выплывшее из глубин памяти воспоминание подсказало ему, что только другой колдун способен пережить разглашение тайны адепта Голубой Звезды.
- Вижу, - голос колдуньи прозвучал жутко тихо.
- Господин, пожалуйста! - в отчаянии воскликнул Лало, пытаясь без слов показать ей, что все понял. - Я знаю опасность тайны - я поведал вам свою и теперь в вашей власти. Но если в этом городе есть кто-нибудь, кого вы любите, заклинаю, скажите как исправить зло, которое я совершил!
Последовал долгий вздох. Ощущение опасности начало рассеиваться. Джилла нервно заерзала, и Лало догадался, что все это время она тоже сдерживала дыхание.
- Отлично... - в размеренном голосе Литанде прозвучал какой-то горький юмор. - Одно условие. Обещай, что ты никогда не нарисуешь меня!
С закружившейся от облегчения головой Лало открыл глаза, тщательно избегая сталкиваться взглядом с колдуньей.
- Но предупреждаю - слово, единственное, чем я могу помочь, - продолжала Литанде. - Эта Тварь создана тобой, и только ты можешь обуздать ее.
- Но она же убьет его! - воскликнула Джилла.
- Возможно, - сказала колдунья, - но когда шутишь с собственной силой, надо быть готовым платить по счетам.
- Что... - Лало сглотнул. - Что я должен делать?
- Сначала мы должны привлечь его внимание...

***

Сидя на краю шаткой скамьи в "Распутном Единороге", Лало нервно теребил край рулона холстов. Ведемир - где ты сейчас?
Сердце его защемило, когда он представил себе сына, крадущегося по темным улицам в поисках Единорога. В конце разговора Литанде предупредила, что, возможно, платить придется всем - Ведемиру, Джилле, всем...
Лало судорожно вздохнул раз, другой, пытаясь успокоиться, Литанде велела, чтобы он собрался, но его оголенные нервы мешали ему, напоминая о голубом пульсе колдуньи, присутствии Каппена Варры, сидевшего, зажав в руке амулет, и Джиллы - ее больше, чем кого-либо, - смесь страха и любви.
Возможно, ей просто не нравилось находиться в "Распутном Единороге". Но то, что она признала заявление колдуньи, что Единорог должен покинуть это измерение через те же Врата, через которые он попал сюда, свидетельствовало о ее вере в Литанде.
А была ли это таверна "Распутный Единорог", может, это какой-то пьяный кошмар? Здесь так тихо. После краткого бурного объяснения с Беспалым, Литанде изгнала тех немногих посетителей, что отважились навестить место рождения Черного Единорога, и расчистила от столов середину зала. Лало, посмотрев на неровное белое пятно на стене там, где был его рисунок, отвернулся и, когда взгляд его сконцентрировался на свежих пятнах крови на полу, закрыл глаза.
"Дыши! - приказал он себе. - Ради Ведемира - ты должен найти силы!"
- Мне нельзя было допускать этого... - шепот Джиллы высказал опасения Лало. - Бедный мой сын! Как ты мог позволить ему принести себя в жертву? Ты готов сжечь своего младшего и отдать своего первенца на растерзание дьяволу из Ада - замечательный отец!
Лало понял, что она собирает пар для следующей тирады, и обнаружил, что буквально рад этому, но голос Литанде вспорол тишину, как только Джилла, переведя дыхание, была готова продолжить.
- Женщина, молчи! Ставка здесь больше, чем одна жизнь, и время пререканий давно прошло. Одолжи часть своей ярости супругу - скоро она понадобится ему!
После этого резкого замечания колдунья пробормотала что-то о "возне с любителями", от чего у Джиллы вспыхнули уши.
Вздохнув, Лало попытался прочесть молитву Ильсу-Тысячеглазому, но в голове его стоял только ясный взор Ведемира.
Дверь отворилась.
Стремительно обернувшись, художник всмотрелся в тень, нарисовавшуюся на более темном фоне дверного проема. Ведемир?
Нет, для него слишком рано. Фигура шагнула вперед, и Лало узнал темный плащ и узкое лицо Шедоуспана.
- Я кое-что прослышал... - Ганс с недоверием оглядел пестрое сборище. - Я могу помочь вам?
На его лице красноречиво читалось нежелание, и Лало, сообразив, от кого исходила информация, ощутил слабое шевеление надежды. Он поднялся.
- Да, ты можешь помочь нам, - тихо ответила Литанде, становясь рядом. - Вчера вечером ты был свидетелем тому, как нечто вырвалось на свободу. Помоги нам отправить это назад.
- Нет, - покачал головой Ганс, - нет и нет. Один раз - это и так уже много, чтобы захотеть увидеть эту Тварь еще.
- Сын Шальпы... - хрипло сказал Лало и увидел, как Шедоуспан передернулся.
- И даже ради... - начал было он и тут же стремительно обернулся схватившись за ножи. Снаружи донесся топот бегущих ног и утробный рев, похожий на звук, что получался, когда переполнялись все сточные канавы Санктуария.
- Быстрее, во имя собственной жизни, - бросила колдунья, указывая на середину комнаты. - Займи свое место в кругу и не шевелись!
Какое-то мгновение Заложник Теней молча смотрел на нее, затем двинулся с места.
Но Лало уже забыл о нем. Скамья отлетела назад; он метнулся мимо Каппена Варры к своему месту у стены, краем глаза заметив массивную фигуру Джиллы, двигавшуюся поразительно быстро к точке, что указала ей колдунья. Словно телепортировавшись, Литанде оказалась между дверью и стеной, с жезлом наготове.
Дверь распахнулась, и в зал ввалился Ведемир; увидев, что предназначенное ему место занято Шедоуспаном, он мгновение постоял в нерешительности, а затем, ковыляя, вошел в середину круга; хлещущая из его руки кровь капала на пол. У Лало свело желудок; схватив юношу, он притянул его к себе.
- Кровь... - выдохнул он. - Единорог зацепил тебя.
Покачав головой, Ведемир указал на нож, висевший на боку.
Литанде бросила взгляд на отца и сына.
- Я велел ему ранить себя, - произнесла колдунья. - Невинная кровь твоего сына, Лало, - ее запах будет неотразим...
В этот миг дверной проем заполнился мраком, куда более темным, чем тени, два светящихся глаза пылали в нем. Тварь выросла. Лало сдавленно сглотнул при виде того, как Единорог еле протиснул свою раздавшуюся тушу в дверную коробку, опустив к полу черный нос и принюхиваясь к дорожке из крови. Ведемир покачнулся - струившаяся между пальцев, стиснутых вокруг раны, кровь, дымясь, падала на запятнанный пол. Своим вторым зрением Лало увидел, что каждая капля излучает жизненные силы. Значит, вот чего жаждал Единорог.
Ильс-Тысячеглазый, приди сюда, помоги мне! - кричала его душа. В спертом воздухе таверны дрожала Джилла, воплощая Шипри; позади нее Лало ощутил мощь Шальпы, голубое сияние Литанде, Каппена Варру, бормочущего молитвы своим северным богам.
Единорог попятился: Лало так и не смог определить, передвигается он на двух или на четырех ногах. Видят ли эти красные глазки хилые человеческие жертвы или же чувствуют разливающееся могущество богов? Чудовище не должно испугаться, хотя каждый нерв Лало дрожал надеждой, что оно уйдет. Художник наткнулся на пристальный взгляд Литанде. Пора - колдунья сделала свое дело, теперь все зависит только от него.
Всемогущий Ильс! Он не сможет сделать это; однако помимо воли ноги сами вынесли его между сыном и чудовищем.
- Единорог! - голос Лало походил на воронье карканье. Художник попробовал снова. - Единорог, иди сюда! Кровь крови моей, вот то, чего ты так жаждешь!
Темная туша задрожала от громогласного хохота. Она сделала шаг вперед, затем другой, презрительно не замечая остальных. Ее взгляд с какой-то жуткой интимностью прикоснулся к душе Лало, и он внезапно вспомнил, что и его пороки соединились с пороками города в этом чудовище. Принадлежащая Лало часть этого создания рвалась к воссоединению, отвлеченное желание резонансом откликнулось в самых глубинах его души. Как просто было... уступить.
Литанде замерла, неподвижная, словно хищная птица. Лало задрожал, Единорог прошел мимо, и ее жезл сверкнул, будто огненный меч, и голубой луч упал через круг на Джиллу, потом назад к Каппену Варре, к Ведемиру, занявшему место Лало возле стены, далее к Гансу и опять к Литанде так быстро, что Тварь не успела двинуться с места.
Заревев, она закружилась, понимая, что оказалась плененной светящимися линиями пятиугольника. А Лало с ужасом осознал, что и он пленен вместе с нею. Наконец Единорог замер, всеми своими чувствами проверяя прочность окружающего его барьера.
Мрак его тела медленно пульсировал; Лало узнал искаженные в безгласном мучении лица, нашел свое собственное и попробовал развернуть холст, зажатый в руке.
Услышав шелест, Тварь начала поворачиваться.
Холст, плод его ночной работы, не хотел распрямляться, и Лало в отчаянии подумал, не напрасно ли все это. Глубоко вздохнув, он закрыл глаза, пробуждая в памяти лик Ильса. Чувства сбивались, настраивались вновь и снова сбивались, пока наконец на один бесконечно долгий миг он не оказался Там и на этот раз не отвернулся. Сияние божественного лика слепило и жгло его, испепеляя ту часть души, что откликнулась Единорогу. Свет усиливался до тех пор, пока Лало не понял, что сияющий лик Ильса является всего лишь маской свечения, малая толика которого горит на Солнце и других звездах.
А затем он упал по головокружительной спирали в плен своей человеческой плоти. Все еще пребывая в смятении, художник выпустил сдерживаемый воздух на зажатый в руках холст.
Единорог, словно учуяв рождение нового врага, пронзительно заржал. А Лало почувствовал, как задрожал холст в его руках. По полу запетляли пятна света - это хрустальные крылья расправились из третьего измерения. Лало попытался изобразить белую птицу, похожую на ту, что он рисовал когда-то богам, холодный голос и манипуляции пальцев Литанде погрузили его в транс, способствующий восстановлению памяти.
Художник не узнал того чуда, что сотворил теперь - это был орел, это был Феникс, это был лебедь - все трое вместе и никто в отдельности. Огромная птица раскрыла сверкающий клюв в пронзительном крике, сжала-разжала когти, ветер от крыльев прошел по залу - она освободилась.
Живописец отпрянул назад, затаив дыхание и глядя, как мрак Единорога отступает перед бурей белых крыл. Борьба пламени, льда и тьмы отбрасывала на пол, стены и потолок ослепительное сияние опалового света. Взревев, Единорог бросился на своего противника, а Лало сжался - застывшая пылинка в центре урагана.
В грохоте битвы он услышал, как кто-то окликает его по имени. Голубой свет вонзился ему в глаза.
- Лало, открой Врата!
Лало заставил свои члены двинуть его к Литанде. Пятиугольник опалил его; но вот жезл колдуньи разорвал линию, и художник оказался на свободе. И вовремя, ибо Птица Света гнала Единорога за ним следом, подобно буре, которой мог бы гордиться сам Вашанка. С усилием Лало выпрямился, обвел пальцем бледный кусок штукатурки, где был нарисован Единорог, и светящийся луч повторил его движение.
Когда он закончил, рука упала, а то пространство, что он отметил, начало светиться. Штукатурка стала тонкой, прозрачной, исчезла совсем, открыв черный зев, пульсирующий мерцающими огоньками. В ушах Лало заиграли божественные гимны, перед глазами все поплыло, сильная рука, схватившая его за локоть, выдернула художника с пути черной молнии, пронесшейся мимо него в бездну, за ней проследовал луч света.
Защищаясь, Лало поднял руку и, получив последний удар крыла Птицы Света, закричал. Ослепительная вспышка прорезала мрак. Таверна содрогнулась, и Врата между измерениями, за которыми исчезли Единорог и его антипод, захлопнулись.

***

Два трупа лежали возле стены там, где переулок Красильщиков ответвлялся от Скользкой улицы. Быстро шагнув к ним, Литанде вгляделась в мертвенно-бледные лица и глаза, невидяще уставившиеся на восходящее солнце, и с облегчением вернулась назад.
- Заколоты ножами, - сказала колдунья. - Ничего необычного. Теперь я могу уйти.
Коротко кивнув в знак прощания, она пошла в направлении базара.
Перестав на секунду растирать онемевшую руку, Лало посмотрел ей вслед, желая окликнуть. Но что он мог ей сказать?
Колдунья и так дала ему такое количество добрых советов, что ему не хватило дороги от "Распутного Единорога", чтобы постичь их все.
К тому времени, когда Лало пришел в сознание, Ганса давно уже не было, а вскоре ушел и Каппен Варра, чей голос дрожал, а руки при каждом резком звуке хватались за амулет. Когда Ведемиру перевязали рану и Лало смог идти, купол храма уже засиял золотом в лучах солнца, а в дверь таверны заглянул Хаким. Столы и скамьи были расставлены по местам, и только голое пятно на стене да неестественно здоровая атмосфера позволяли предположить, что здесь произошло что-то необычное. Лало знал, что рассказчик рано или поздно выведает все. Каким-то образом ему всегда удавалось это.
Но, как сказал Литанде, для Лало не будет иметь значения, что думает о нем город, - отныне его должны беспокоить только колдуны. Как стиль картины выдает ее создателя, так и колдовство - для всех, у кого есть глаза. Черный Единорог был подписан "Лало-живописец"
"Рано или поздно тебе придется иметь с ними дело, и ты должен научиться пользоваться своей силой..." В ушах Лало продолжали греметь слова Литанде.
Он вздохнул, и Джилла глубже просунула свою руку под его плечо, поддерживая Ведемир, опираясь на другую ее руку, поднял голову, и отец с сыном обменялись понимающими улыбками.
Они поняли хмурое выражение лица Джиллы, лишь ее крепко стиснутые губы не давали вырваться грубым словам.
У ступеней дома Лало остановился, собираясь с силами, чтобы подняться.
- Ну что, о Великий Волшебник, вам нужна моя помощь или же вы справитесь сами? - спросила Джилла.
При свете дня Лало впервые отчетливо увидел у нее новые морщины в уголках рта и мешки под глазами. Однако тело ее по-прежнему было столь же надежно, как и земля у него под ногами.
- Вы - моя сила, вы все...
Его глаза скользнули от Джиллы к Ведемиру, встретились с твердым взглядом сына, признав его наконец за мужчину, за равного.
- Не позволяйте мне впредь забывать об этом.
Глаза Джиллы стали подозрительно ясными. Она сжала плечо мужа, не в силах сказать ни слова. Кивнув, Лало начал подниматься по лестнице, и в его учащенном дыхании все отчетливее слышался шорох белых крыльев.

РУКА, КОРМЯЩАЯ ТЕБЯ

Диана ДУАЙН

Эфемерные создания не в силах предложить помощь.
Взгляни на них!
Бездеятельные калеки,
Бессильные, словно грезы. Все смертные,
Скованные цепью,
У всех у них глазницы темны...
Донесшиеся с улицы крики оторвали Харрана от механического растирания в старой каменной ступке средства от похмелья для пасынка Райка. С трудом поднявшись на четвереньки, тот с пепельно-серым лицом тупо смотрел в сторону ворот казармы пасынков.
- Еще работенка для цирюльника, - не оборачиваясь, констатировал Харран. - Судя по крикам, посерьезнее, чем твоя голова.
- Шал, - сказал Райк так, словно ранили его самого. - Харран, это Шал...
- Так и знал, что этот проклятый дурень как-нибудь перерубит себя пополам, - произнес Харран. Налив в ступку еще одну унцию зернового спирта, он снова взялся за пестик.
- Харран.., ты сын!
- Минуту назад тебе не было дела ни до чего, включая и то, где находится твой напарник, - заметил Харран. - И вдруг...
Мрига!
В углу грубой каменной лачуги в тени на земляном полу сидело странное существо, мерно превращая в песок булыжник, постукивая по нему двумя другими. Крошечные окошки впускали внутрь солнечные лучи, наполненные пляшущими пылинками, но ни один не падал в сторону вороха тощих рук, ног и грязного тряпья, стучащего бум-бум-бум камнем по камню, не замечая Харрана.
- Мрига! - повторил он.
Бум-бум-бум.
Еще один крик разорвал воздух, На этот раз ближе. А из-под стола Харрана донесся иной звук: жалобное поскуливание пса, помахивающего хвостом Харран недовольно отставил в сторону ступку с пестиком.
- Вот так всегда, - сказал он, поднимаясь так, чтобы не видеть безумных глаз Райка. - Что ни начнешь - закончить не дадут.
Из кучи тряпья донеслось ворчание, хотя, похоже, вовсе не в ответ на его слова - просто стон животного удовлетворения.
Опустившись на колени, Харран схватил руки Мриги. Они судорожно задергались в его хватке - так происходило всегда, когда кто-нибудь пытался остановить ее, если она была чем-то занята.
- Хватит, Мрига. Теперь ножи. Ножи.
Руки продолжали дергаться.
- Ножи, - громко произнес Харран и слегка встряхнул ее. - Нуже! Ножи...
- Нхррн, - ответила она Это было самое членораздельное из того, что ей удавалось произнести Из-под сплетения нечесаных вьющихся волос с бесстрастного, безучастного лица на Харрана мимолетно сверкнули глаза - пустые, но очень живые в то же время. В них не было разума, но была страсть. Ножи Мриге нравились больше всего.
- Хорошая девочка! - похвалил Харран, за руку поднимая ее на ноги и встряхивая, чтобы привлечь к себе внимание. - Теперь длинный нож. Длинный. Острый.
- Гхх, - произнесла Мрига и заковыляла к точильному камню, не замечая полнившегося отвращением Райка, лишь под взглядом Харрана удержавшегося от того, чтобы пнуть ее ногой, когда она проходила мимо.
- О, молния Вашанки, парень, - сказал Райк, словно собирался плюнуть, - почему ты ждал до последнего, чтобы поточить эти проклятые ножи?
Харран принялся очищать стол от трав и аптекарских принадлежностей.
- Лагерный повар "одолжил" его у меня вчера вечером, - ответил он, наклоняясь пошевелить угли и роняя кочергу. - Но вместо того чтобы резать филейную часть, рубил им бедренную кость. Решил, видимо, что так получится аккуратнее, - Харран плюнул Райку в ноги, но промахнулся. - Испортил лезвие. Дурак.
Никто из вас не понимает хорошую сталь, никто...
Распахнулась дверь, сопровождаясь тихим стоном и хриплым дыханием Шала.
- Заносите его, - сказал Харран, и они вошли: тощий белокурый Лафен и верзила Юриден, таща обмякшего, словно полупустой мешок муки, Шала.
Двое здоровых пасынков уложили раненого на стол, вокруг суетился Райк, в основном мешая. Правая рука раненого была варварски туго перетянута полосой красной материи, оторванной от плаща Лафена; кровь уже просочилась через ткань и капала на пол. Из-под стола донеслось повизгивание, а потом вой.
- Тира, убирайся, - прорычал Харран. Собака выбежала из комнаты. - Держите его, - обратился он к троим пасынкам, перекрикивая шум точильного камня.
Достав из кармана перочинный нож, Харран перерезал про мокший узел жгута, отодрал прилипший рукав и взглянул на измочаленную руку Шала.
- Что случилось? - потребовал объяснений Райк, и в голосе его прозвучало нечто такое, что Харран не удосужился осмыслить.
- У моста через Белую Лошадь, - сказал Юриден, чье и так смуглое лицо стало еще темнее от прихлынувшей крови. - Этот чертов "навоз", чтоб их всех...
- Это работа не меча, - определил Харран, использовав лезвие ножа, чтобы оттянуть разорванную вену изуродованной руки.

Предыдущая страница 7 Следущая страница


Крылья Рока

Лучевые кости руки Шала были переломаны и торчали из раны. Верхняя сломалась у самого сустава, где соединялась с множеством мелких костей запястья, также торчащих теперь сквозь кожу; гладкая белая капсула хряща на конце походила на раздавленный плод.
Костным мозгом и кровью было перепачкано бледное переливающееся соцветие разорванных и перепутанных сухожилий.
Главная артерия руки болталась, закупоренная тромбом.
- Мечом никак не сделать такого. Его переехала повозка, когда он пьяным валялся в грязи на дороге, так, Юри?
- Харран, черт тебя побери...
- Юри, заткнись! - воскликнул Райк. - Харран, что ты собираешься сделать?
Отвернувшись от стонущего на столе раненого, цирюльник в упор посмотрел на взбешенное лицо пасынка.
- Идиот, - сказал он, - взгляни на руку.
Райк глянул. Скрюченные пальцы были похожи на когти, порванные, измочаленные сухожилия вообще не имели формы.
- И как ты думаешь, что я собираюсь сделать? Мрига!
- Но ведь он держит меч в этой руке...
- Хорошо, - согласился Харран. - Я зашью ее. А ты объяснишь ему, в чем дело, когда она начнет гнить и он будет медленно умирать из-за этого.
Райк застонал, его отказ принять действительность прозвучал с той же горечью, что и стоны Шала. Но Харран не обратил на него внимания.
- Мрига, - снова повторил он, подходя к точильному камню, чтобы остановить его. - Достаточно. Он уже острый.
Камень продолжал вращаться. Цирюльник мягко спихнул ноги Мриги с педалей. Они с тупой бессмысленностью продолжали нажимать на каменный пол. Вытащив нож из ее руки, Харран вытер с лезвия пленку грязного масла. Действительно, острый; таким можно на лету перерубить волос. Хотя для предстоящей операции сгодился бы и тупой. Но некоторые привычки изживаются с трудом...
Двое пасынков прижимали Шала к столу; Райк обеими руками держал его голову. Харран на мгновение задержался над раненым, вглядевшись в осунувшееся, побелевшее от шока лицо. Печальный случай. Шал был образован не больше других теперешних пасынков, но слыл храбрецом и большим шутником. И был безотказным. Уставший к вечеру, с утра он опять был готов к делу. Жаль, что придется его искалечить...
Жалость - еще одна из старых привычек.
- Шал, - позвал цирюльник, - ты знаешь, что я должен сделать?
- Нееееееет!!!
Харран постоял.., и наконец кивнул головой.
- А теперь, - сказал он остальным, поднимая нож, - держите его крепче.
Ему пришлось повозиться. Юри не удержал руку, и раненый, извиваясь на столе, выдернул ее, перепачкав всех кровью.
- Я же просил держать его, - крикнул Харран.
Оторвав руки Райка от лица Шала, он приподнял голову раненого и с силой ударил ее об стол. Крики, которые он отказывался слушать, немедленно смолкли.
- Идиоты, - выругался он. - Райк, дай мне кочергу.
Райк наклонился к очагу, выпрямился. Взяв кочергу, Харран прижал раненую руку к столу и медленно провел раскаленным докрасна железом по разорванной плоти и лопнувшим сосудам, тщательно закупоривая их. Запах паленого заставил пасынков отшатнуться от стола.
Еще минута работы костяной иглой с нитью из кишок, и готово. Закончив, цирюльник пошарил среди отвратительных горшочков и заплесневелых баночек на высокой полке, прибитой к стене.
- Вот, - сказал он, бросая пакет бедолаге Райку, которого начало тошнить. - Дай ему с вином, когда очнется.., возможно, это произойдет очень скоро. И не тратьте попусту, порошка мало. Юри, на соседней улице чинят крышу. Сходи туда и попроси горшочек дегтя - когда он остынет так, что можно будет трогать рукой, помажьте им культю, швы и все прочее. - Харран поднялся, наморщив нос. - И когда унесете Шала отсюда, смените ему штаны.
- Харран, - с горечью произнес Райк, прижимая к себе бесчувственного напарника, - ты мог бы обойтись с ним полегче.
Нам с тобой будет о чем поговорить, когда Шалу станет лучше настолько, что можно будет оставить его одного.
- Великолепно, Райк. Угрожать цирюльнику, только что спасшему жизнь, - Харран отвернулся. - Идиот. Лучше молись, чтобы как-нибудь бритва не сделала неверное движение.
Пасынки, ругаясь, ушли, а он занялся уборкой: засыпал стол песком, чтобы в него впитались кровь и моча, слил снадобье от похмелья, приготовленное для Райка, в пустой горшочек. Несомненно, тот вернется за ним; не сегодня, так завтра, после того как вновь попытается вином залить свою тоску.
В конце концов звук топающих по полу ног привлек внимание Харрана. Мрига по-прежнему крутила точильный камень, к которому не притрагивалась, поднося к нему нож, которого не было.
- Прекрати, - сказал цирюльник. - Хватит, прекрати. Пойди займись чем-нибудь еще.
- Гхх, - ответила поглощенная делом Мрига, не слыша слов.
Харран поднял Мригу, удивленно хлопающую глазами, и вынес ее на солнечный свет.
- Давай, - приказал он, - иди на конюшню и почисть сбрую.
Уздечки, Мрига. До блеска.
Издав звук, означающий согласие, она заковыляла к свету, к вони конюшен пасынков. Харран вернулся закончить уборку.
Соскоблив песок со стола, он швырнул кочергу в огонь и достал из забрызганной кровью посудины последнее напоминание о сегодняшнем неприятном утре - руку храбреца.
Сверкнула молния.
"У меня это получилось, - подумал он. - По крайней мере, у меня хоть что-то получается".

***

Харран рухнул на скамью у стола, неспособный говорить, едва видя что-то перед собой. От двери донеслось поскуливание.
В дверном проеме стояла Тира, неуверенно поднимая и опуская большие остроконечные уши; наконец она решила, что молчание Харрана означает разрешение войти. Тихо проскользнув к своему хозяину, собака уткнулась носом ему в руку, привлекая к себе внимание.
Не отдавая себе отчета, что делает, Харран начал чесать Тиру за ушами. Он даже не видел стены лачуги. Вчерашний и завтрашний дни слились воедино, а настоящее внезапно наполнилось пугающей перспективой...
Прошедший день не походил на сегодняшний настолько, насколько только можно было вообразить. Вчерашний был белым с золотым, торжеством мрамора и позолоченной слоновой кости - цветами маленького храма Сивени в Санктуарии до прихода ранканцев. "Почему я с такой тоской вспоминаю о прошлом? - подумал Харран. - Я был большим неудачником, чем сейчас". И все же это был его дом. Все лица были знакомы; и пусть он был всего лишь младшим жрецом, но жрецом компетентным.
Компетентный... До сих пор это слово больно жалило. Не то чтобы его следовало стыдиться. Но в храме Харрану часто говорили, что ритуальную магию можно творить двумя путями. Один - не задумываясь, инстинктивно, словно хороший повар: шепнуть словечко здесь, добавить ингредиент там, все за счет знания, опыта и фантазии - не требующая усилий координация естественных и сверхъестественных чувств. Другой путь - тот, по которому идет повар начинающий, недостаточно опытный, чтобы знать, какие специи с чем сочетаются и какие заклинания заставляют свертываться пространство: компетентный жрец творит магию по книге, тщательно отмеряя компоненты и следя за тем, чтобы не перепутать их, дабы демон не поднялся, а тесто, наоборот, поднялось.
Жрецы Сивени смотрели на второй метод свысока; он давал хорошие результаты, но был лишен элегантности. Харран же не мог заботиться об элегантности; он так и не ушел дальше прямого прочтения и следования "рецептам" - более того, он уже был готов решить, что, возможно, ему лучше придерживаться чисто материальных навыков жрецов Сивени в хирургии, фармакологии и исцелении. Но тут появились ранканцы, многие храмы пали, и сословие жрецов, кроме тех, кто принадлежал к самым могущественным конфессиям, стало политически опасным. Именно тогда Харран, проданный родителями в храм Сивени в возрасте девяти лет, впервые начал искать себе работу и с готовностью ухватился за первое подвернувшееся дело, стал лекарем и брадобреем у пасынков.
Воспоминания о том, как он нашел работу, слишком отчетливо напомнили Харрану, как он потерял предыдущую. Он лично присутствовал при том, как твердолицый Молин Факельщик вручил старому верховному жрецу Сивени буллу под скучающе-враждебными взглядами имперских гвардейцев, и видел, как спешно паковали священные реликвии, пряча другие, менее ценные, в подземелье храма; как бежали жрецы на чужбину...
Харран смотрел, не отрываясь, на несчастную окровавленную руку в тазу под столом, а Тира тем временем облизывала ему пальцы, тычась в них носом и требуя внимания. Почему они сделали это? Ведь Сивени только во вторую очередь Богиня Войны.
Главное, что она была - и есть - госпожа Мудрости и Озарения, скорее целительница, чем убийца.
Конечно, Она может убивать, когда это Ей вздумается...
Харран сомневался, чтобы жрецов Вашанки и всех прочих это серьезно беспокоило. Но безопасности ради они выслали жрецов Сивени и многих других "мелких" богов, оставив илсигам лишь Ильса, Шипри и другие великие имена пантеона, которых захватчики не осмелились тронуть, опасаясь волнений.
Харран смотрел на руку. Он сможет. Никогда прежде он не задумывался над этим - по крайней мере серьезно. Долгое время он держался за эту работу потому, что был нужен брадобрей и компетентный врач, и не привлекал к себе лишнего внимания, резко обрывая все вопросы относительно своего прошлого. Харран не курил в открытую фимиам, не посещал никакие храмы, не клялся именем богов - ни ранканских, ни илсигеких - и закатывал глаза, когда так поступали его клиенты. "Идиоты", - ворчал он на приверженцев тех или иных богов, безжалостно издеваясь над ними. Он пил и ходил по шлюхам вместе с пасынками.
Его всегдашняя желчность упростила задачу казаться жестоким, иногда, правда, не только казаться - бывало, он наслаждался жестокостью. И заслужил среди пасынков репутацию грубияна.
Это его устраивало.
Но некоторое время назад в казармах пасынков произошли перемены. Знакомые лица исчезли, их сменили новые, набранные в спешке. На заре этой перемены Харран неожиданно стал незаменимым: он (это первое) был знаком с привычками пасынков, а новички - нет, к тому же (второе) новобранцы были невероятно неуклюжи и с потрясающей регулярностью попадали в переделки. Харран с нетерпением ждал того дня, когда должны были вернуться настоящие пасынки и привести свой "дом" в порядок. Будет дьявольски забавно посмотреть на это.
Но руку в тазу под столом не вернешь владельцу. Возможно, у рук нет глаз, но эта таращилась на цирюльника.
"Навоз", - сказал Лафен.
Это было одно из наименее обидных прозвищ, которыми обзывали НФОС - Народный Фронт Освобождения Санктуария.
Сначала о нем ходили лишь смутные слухи - таинственные упоминания об убийстве тут, ограблении там, направленных на то, чтобы скинуть захватчиков Санктуария, всех скопом. Затем фронт стал вести себя более активно, нападая на военных и духовенство, которых вожди фронта считали угнетателями. Постепенно псевдопасынки прониклись к НФОС жгучей ненавистью: не только потому, что тот поразительно успешно расправлялся с ними, но по вполне объяснимой (хотя и неупоминаемой) причине того, что большинство нынешних "пасынков" являлись уроженцами Санктуария и едва ли считали себя угнетателями. Более того, фронт сначала вызывал у них даже некоторое сочувствие.
До определенного времени. До тех пор, пока не начал подсыпать отраву им в чаны с вином, не разместил на близлежащих крышах снайперов и не начал науськивать мальчишек из трущоб бросать камни на головы мастеровых, невинно отдыхающих у стен в часы обеденного перерыва...
Харран сам всей душой поддерживал цели фронта, хотя тщательно скрывал это от остальных. "Черт побери ранканцев, - подумал он сейчас, - с их сопливыми новыми богами. Появляющимися и исчезающими храмами, молниями на улицах. А теперь еще эти чертовы рыбоглазые со своими змеями. С убогой обделавшейся богиней-матерью, являющейся в виде птиц и цветов.
О Сивени!.." На мгновение Харран стиснул кулаки и затрясся, закрыв глаза. Образ Самой наполнил его.., ясноглазая Сивени, вооруженная мечом, богиня-защитница, госпожа полуночной мудрости и смертоносной правды. Безумная дочь Ильса, которой Он никогда не мог сказать "нет"; сверкающая взором проказница, жестокая, прекрасная, мудрая - и потерянная. О моя госпожа, вернись! Возьми назад то, что принадлежит тебе...
Мгновение, и возвратилась прежняя безнадежность. Испустив вздох, Харран посмотрел на Тиру, чья морда неожиданно дернулась под его рукой, оборачиваясь к окну.
В окно влетел ворон. Цирюльник уставился на него, стиснув шерсть на загривке Тиры, чтобы помешать собаке прогнать птицу.
Ибо ворон - птица Сивени: Ее посланник, раньше серебристо-белый, но уличенный однажды госпожой во лжи и в минутном порыве ярости проклятый и выкрашенный в черный цвет. Черная птица скосила на Харрана ясный черный же глаз. Затем, глянув под стол, где в тазу лежала рука, ворон вдруг заговорил.
- Пора, - сказал он.
Тира зарычала.
- Нет, - прошептал Харран.
Ворон, обернувшись, хлопнул крыльями и улетел. Вырвавшись из рук Харрана, Тира в безумной радости выскочила через дверь во двор, лая вдогонку улетающей птице.
Харран был настолько потрясен, что едва мог думать. Он действительно говорил? Или мне это померещилось? Какое-то мгновение второе казалось более вероятным, и лекарь, прислонившись к столу, ощутил слабость и раздражение от собственной глупости. Один из старых ученых воронов из храма Сивени, каким-то чудом оставшийся в живых и влетевший в окно..
В это окно? Сейчас? Произнесший слово?
И эта рука...
Харрану почудился образ Ирика, старого верховного жреца с веселыми глазами. Светловолосого седеющего Ирика в белой тоге, стоящего вместе с Харраном и другими жрецами вокруг мраморного стола в семинарии, отчеркнувшего тощим коричневым пальцем линию на зачитанной книге "Вот еще одно древнее колдовство, - произнес он. - Восстановление утраченного Его можно применить только к тем, с момента смерти которых прошло совсем немного - не более двадцати минут. Оно действует безотказно - но, как вы сами видите, довольно трудно держать под рукой материал". Среди учеников раздались приглушенные смешки - Ирик был неугомонным остряком. "Эти чары имеют и другое применение. Поскольку с их помощью можно вернуть все утраченное - включая время, что теряют мертвые, - воспользовавшись ими, можно успокоить неприкаянные души, хотя, как правило, сначала их нужно пробудить. А поскольку с помощью этих чар можно возвратить даже вечность, что теряют смертные, их можно использовать для наложения инициирующих заклятий мистагогов. Правда, возникают определенные сложности в поиске составных частей заклинания - в частности, мандрагоры. К тому же храбрецы, как, впрочем, и трусы, обычно неохотно расстаются с совершенно здоровой рукой. В настоящее время это заклятие имеет чисто техническое значение - средняя ее часть, о костях, сама по себе представляет небольшое пособие по таксидермии.
Если вы хотите научиться вызывать призраков, для вас больший интерес будет представлять следующее колдовство..."
Светлое воспоминание пошло тенями и грязью реальности.
Харран сидел и молча смотрел на глиняный таз и его содержимое.
Все получится. Нужны лишь ингредиенты. Какое-то время понадобится на то, чтобы отыскать корень мандрагоры, но это не слишком опасно. Потребуется также эта древняя книга. Харран был почти уверен, что знает, где она находится.
Поднявшись, он пошевелил кочергой в огне, затем, налив воды из треснувшего глиняного кувшина в чугунный котел, поставил его на огонь. И снова взял хирургический нож и таз с рукой.
Тира вернулась домой и, взглянув на Харрана большими черными женскими глазами, заметила, что он держит таз. Она тотчас же встала на задние лапы, приплясывая и переступая, чтобы сохранить равновесие, и задрала голову, разглядывая содержимое.
Харран не смог сдержать смех. Тира была бездомной собакой, он нашел ее на базаре, избитую и скулящую, два года назад... когда еще только приступал к новой работе и испытывал сострадание к брошенным и одиноким. Тира выросла и похорошела, превратилась в короткошерстную поджарую суку, коричневую и стройную, как газель Но она по-прежнему оставалась тощей, и это беспокоило Харрана. Война у Стены Чародеев и последующее нашествие бейсибцев подняли цену на говядину, как и на все прочее. Псевдопасынки проклинали подаваемую трижды в неделю кашу и набрасывались на мясо, когда оно появлялось, словно голодные звери, оставляя слишком скудные объедки, которых Тире явно не хватало. А выпускать ее с территории казарм Харран не осмеливался: меньше чем через час собака сама закончила бы свои дни в чьей-нибудь кастрюле Поэтому обычно Тира съедала половину обеда хозяина. Тот не возражал, он готов был платить и больше. В отличие от давно минувших дней, когда он был занят только тем, что передавал любовь Сивени ее почитателям и нуждался в немногом, сейчас Харрану нужна была вся любовь, какую он только мог получить...
Наблюдая за приплясываниями Тиры, Харран почувствовал неприятный запах - более сильный, чем тот, что можно было бы списать на то, что Шал обмочился на столе.
- Тира, - воскликнул он, делая вид, что сердится, - ты снова шлялась на кухонную помойку?
Собака прекратила танцевать.., очень-очень медленно села, виновато прижав уши. Но не перестала смотреть на таз.
Харран печально поглядел на нее.
- Ну да ладно, - сказал он. - Мне все равно нужны только кости. Но это в последний раз, слышишь?
Подпрыгнув, Тира заплясала.
Подойдя к столу, Харран девятью-десятью уверенными движениями отделил мясо от костей.
- Хорошо, - наконец сказал он, протягивая Тире первый кусок. - Подходи, любимая! Сидеть! Взять!
"О, моя госпожа, - подумал он, - твой слуга услышал. Вооружайся. Бери свой меч. Скоро ты перестанешь быть потерянной.
Я верну тебя".

***

Потом врач некоторое время был занят приготовлениями. Он все хранил в тайне. Не было смысла посвящать пасынков в свои задумки или давать Райку возможность проследить за ним - Райку, плевавшему в Харрана при каждой встрече и обещавшему "разобраться с ним", как только Шалу станет лучше. Харран старался не замечать его. "Навоз" в последнее время активизировался, усложнив Харрану его обычную задачу зашивать, прижигать, накладывать лубки. А когда ему все надоедало, была Мрига.
Еще одно одинокое существо, косолапая девчонка-нищенка, найденная сидящей в полуголодном состоянии в сточной канаве Подветренной стороны, бессмысленно водя выброшенным куском железа по точильному камню. Поддавшись сиюминутному порыву, Харран забрал ее домой, плохо представляя, что будет с ней делать. Но очень скоро обнаружил, что принял необыкновенно правильное решение. У нее были золотые руки, хотя, похоже, теперь Мрига совершенно лишилась рассудка, если он вообще когда-либо был у нее. Любую работу она могла выполнять бесконечно долго, до тех пор, пока не остановят; даже во сне ее неугомонные руки продолжали безостановочно двигаться, и любую операцию ей достаточно было показать лишь один раз.
Особенно хорошо Мрига точила - пасынки все как один приносили ей свои мечи. Со временем Тира стала буквально боготворить девушку, что было довольно любопытным фактом: собака привязывалась далеко не ко всем. Что с того, что Мрига хромает и некрасива - меньше вероятность, что она уйдет или ее заберут у Харрана; она не может говорить - что ж, молчаливая женщина почитается за чудо, так, кажется, говорят?
А поскольку Харран был недостаточно богат, чтобы частенько позволять себе проституток, возможность иметь рядом Мригу давала ему еще кое-какие преимущества. Иногда, как нормальный мужчина, он испытывал определенные потребности, удовлетворить которые скрепя сердце заставлял Мригу, временами отчетливо понимая, что делает нечистое дело, за которое еще предстоит заплатить. Но чаще он не думал об этом. Расплата и вечность были слишком далеки от грязной действительности Санктуария и мужчины с откровенным желанием, которое требовало удовлетворения. Харран занимался этим, когда уставал от работы на пасынков и над своим колдовством.
Он предпочел бы оставить руку в термитнике - насекомые за несколько дней очистили бы косточки от оставшихся кусочков мяса, а заодно и от костного мозга, но термиты, стерильные комнаты для работы в храме и все остальное теперь были для него недосягаемы. Поэтому ему пришлось поместить руку в негашеную известь, чтобы она пролежала там неделю, а потом целый день продержать в лигроине, чтобы избавиться от вони и остатков костного мозга. Пока Харран трудился над котлом, Тира возбужденно скулила и плясала вокруг.
- Это не для тебя, малыш, - рассеянно сказал цирюльник, вылавливая из котла фаланги пальцев и складывая их в прохладном месте в треснувшую миску. - Ты наверняка подавишься.
Убирайся.
Тира еще некоторое время с надеждой смотрела на хозяина, но, не увидев ничего обнадеживающего, заметила перебегавшую двор крысу и бросилась за ней в погоню.
Найти корень мандрагоры было занятием потрудней. Самые лучшие росли на могилах преступников, желательно тех, что были повешены. Если Санктуарию чего-то и недоставало, то только не преступников. Вся трудность состояла в том, что живых их можно было отличить от порядочных людей гораздо вернее, чем мертвых. Навестив на скотобойне своего старого приятеля Гриана, Харран мимоходом поинтересовался недавно повешенными.
- А-а-а, тебе нужны трупы, - с легким отвращением произнес Гриан, погружая руку по локоть в грудную полость выловленного недавно утопленника. - У нас их просто чума как много.
И убийцы, да проклянет их Шальпа, не имеют порядочности хотя бы не выставлять свою работу напоказ. Взгляни на эту заблудшую душу. Третий за последние два дня. Несколько камешков к ногам - и в Белую Лошадь. Неужели тот тип, который бросил его в реку, не знал, что пара камней не удержит тело, когда начнется гниение и его раздует трупными газами? Можно подумать, он хотел, чтобы труп обнаружили. Это все проклятый "навоз". Они зовут себя Народным Освободительным Фронтом?
Народные раздражители, вот как я их зову. Город должен что-то предпринять.
Харран кивнул, с трудом сдерживая тошноту. В минувшие золотые денечки Гриан поставлял жрецам Сивени неопознанные трупы и был сейчас ближе всех к тому, кого Харран мог назвать другом - и, вероятно, единственным человеком в Санктуарии, знавшим, кем был Харран до того, как стал цирюльником.
Гриан на минутку оторвался от своего занятия, чтобы сделать большой глоток из кувшина с вином, который принес ему Харран, облегчив немного кладовую пасынков.
- Душновато здесь, - сказал Гриан, вытер лоб и неопределенно махнул рукой.
Харран кивнул, всеми силами сдерживая вдох, когда волна зловония прошла у него перед самым носом. "Душновато" - слишком мягко сказано для того, чтобы описать атмосферу скотобойни в безветренный полдень. Гриан сделал еще один глоток и, поставив с довольным покрякиванием кувшин между ног трупа, взял нож для разрезания ребер.
- Неплохое вино, - заметил он, удовлетворенно причмокивая. - Смотри, как бы тебя не застукали.
- Буду осторожен, - ответил Харран не дыша.
- Если хочешь тихо заполучить замечательный свежий труп, - посоветовал Гриан, склоняясь к нему и понизив пропитанный запахом вина рык до ворчания, - иди на пустырь рядом со старым погостом Подветренной. На север от него, за пустующими домами. Позапрошлой ночью я сам закопал там нескольких. Последние две недели туда свозят всякий сброд, в том числе и повешенных. На старом погосте больше нет места. Проклятые рыбоглазые усердно "очищают город" для своих дам.
Последние слова он произнес с издевкой; что с того, что сейчас Гриан вскрывает трупы, подрабатывая по совместительству могильщиком, - он был "воспитан в старом духе" и не одобрял женщин (рыбоглазых и всех прочих), разгуливающих средь бела дня выше талии одетыми лишь в косметику. По его мнению, для подобных вещей существовали более подходящие места.
- Попробуй, - продолжил он, вытаскивая похожее на раскисшую зловонную губку легкое и с выражением отвращения швыряя его в ведро на полу. - И захвати лопату, парень, хотя тебе не придется копать глубоко: мы торопимся обслужить всех клиентов, никто из них не лежит на глубине больше двух футов - этого достаточно, чтобы притушить зловоние. А теперь взгляни-ка вот на это...
Промычав, что у него много работы, Харран сбежал.

***

Предполуночный час застал его крадущимся среди теней вдоль унылой улицы Подветренной. Харран отправился на дело, вооружившись ножом, коротким мечом и (вероятно, к удивлению злоумышленников) совком, но, как оказалось, из трех видов оружия понадобилось лишь последнее. А насчет запаха Гриан ошибался.

***

За час до полуночи погребальный удар гонга в храме Ильса явился для брадобрея сигналом. Он опустился на четвереньки на неровную землю, колеблющуюся под ним, словно покрывало, укрывающее множество уснувших не по своей воле, и принялся разгребать руками землю, ища небольшой твердый стебель.
Мандрагору он обнаружил почти в углу пустыря. Из страха потерять корень в темноте (чтобы он оказался действенным, нельзя было допустить попадания на него света), Харран сел рядом и стал ждать. Поднялся ветер. Удар гонга пробил полночь, и в тот же миг стремительно расцвел цветок мандрагоры - белый, как закатившиеся глаза мертвеца. Раскрылся, благоухая холодным сладким ароматом, и завял. Цирюльник начал копать.
Сколько времени он стоял на коленях среди ужасного зловония и холода, с завязанными шелковой повязкой глазами, таща упирающийся корень, Харран не знал. Он вообще перестал думать о времени, когда в темноте поблизости услышал звук, похожий на шелест шелка. Цирюльник замер. Словно гром среди ясного неба, рядом с ним зародился небольшой смерч и унесся вдаль.
Цирюльник не мог снять повязку - ни один человек не выживет, увидев живой корень мандрагоры. Само по себе это обнадеживало: любой покушающийся на его жизнь не переживет своего нападения. Дрожа от прошибшего его пота, Харран свинцовым совком ударил по растению и наконец вскрыл дерн, освобождая мандрагору. Искалеченный корень вскрикнул - от этого необычного звука застывший ветер встрепенулся было в панике и какое-то время бешено носился среди могил, а затем затаился снова, успев обдать Харрана холодом вдвое пуще прежнего.
Сорвав повязку, он оглянулся и увидел две достойные внимания картины: извивающийся, трепещущий корень, имеющий форму человека, чей крик по мере того, как он коченел, переходил в шепот, и одетая в черный плащ с капюшоном фигура в противоположном конце кладбища прямо напротив Харрана. Она молча смотрела на него из темноты, смотрела долго, и Харран понял, что напугало холодный ночной ветер, заставив даже его искать укрытие.
Черная фигура, высунув руки из-под величественных складок плаща, подняла их и откинула капюшон, открыв голову с прекрасным строгим лицом цвета оливок с аспидно-черными глазами и цвета воронова крыла волосами, словно образующими над головой второй капюшон. Харран не умер от ее взгляда, как болтали несведущие люди, однако был не уверен, хорошо ли это само по себе. Пусть не лично, но по рассказам он неплохо знал Ишад. Его друг на скотобойне достаточно часто имел дело с результатами ее деятельности.
Харран ждал, чувствуя, как пот струйками бежит по спине.
Никогда в жизни он не видел зрелища столь устрашающего - страшнее разъяренного Темпуса и даже Громовержца-Вашанки, молниями поражающего город в припадке бешенства.
Наконец вампирка, склонив прекрасную голову, моргнула.
- Успокойся, - произнесла она тихим голосом, приправленным ленивой издевкой, - ты не в моем вкусе. Но ты храбрый - выкапываешь корень здесь, в такой час, своими руками, вместо того чтобы использовать для этого какую-нибудь собаку. Видимо, ты попал в безвыходное положение. А может, очень-очень глупый.
Харран сглотнул.
- Наверное, последнее, сударыня, - наконец ответил он, - ведь я вступил в разговор с вами. И что касается корня - тоже глупо. Но иначе это было бы втрое менее действенно. Я мог бы обратиться за выкопанным уже корнем к торговцу травами или колдуну. Но кто может сказать, когда я получил бы его? И в любом случае - золотом или какой другой валютой - мне все равно пришлось бы заплатить цену за риск.
Ишад еще какое-то время разглядывала его, затем очень мягко рассмеялась.
- Образованный врач, - сказала она. - Но эта.., штуковина.., имеет очень специфичное применение. Лично я знаю только три. Импотенцией ты не страдаешь, к тому же существуют более дешевые средства. А убийство гораздо проще осуществить с помощью яда. Третье же...
Она умолкла, наблюдая за реакцией Харрана. Тот, не отдавая себе отчета, схватил мандрагору, но понял: худшее, что может случиться - это то, что Ишад убьет его. Или нет? Бросив корень мандрагоры в сумку, он вытер руки.
- Сударыня, - начал цирюльник, - я не боюсь, что вы заберете его у меня. Возможно, вы и впрямь промышляете воровством, но в данном случае нет необходимости в столь грубом средстве.
- Поосторожнее, - прошептала Ишад голосом, в котором все еще сквозила издевка.
- Сударыня, я осторожен, - он дрожал, произнося это. - И знаю, что вы не очень-то благосклонны к жрецам. Мне также известно, что вы оберегаете свои привилегии - весь Санктуарий помнит ту ночь... - он сглотнул. - Но у меня и в мыслях не было воскрешать мертвых. Точнее, мертвых людей.
Ишад туманными глазами посмотрела на него, веселье из них исчезло.
- Софистика! Берегись, а то я спрошу тебя, кто бреет цирюльника. Кого же в таком случае ты собираешься воскресить, мастер софистики?
- Сударыня, - вдруг разом выпалил Харран, - древние боги Илсига обмануты. Обмануты, словно слепой ранканец на базаре.
И это их безмозглые почитатели всучили им билль о правах. Одурачили, заставив поверить, что дела смертных обязаны оказывать влияние на могущество богов! Закопанные под порогом трупы, колокола, переплавленные в мечи и ожерелья, корова, принесенная в жертву здесь или... Все это вздор! Но боги Илсига сидят в безделье в Другом Мире, полагая, что бессильны, а ранканские разгуливают вокруг, меча молнии и натравливая детей трущоб на несчастных смертных, полагая, что владеют миром. Это не так!
Ишад снова моргнула, всего лишь раз, но очень многозначительно.
Сглотнув, Харран продолжил:
- Сударыня, боги Илсига начали верить во время. Их приучило к этому почитание смертных. Жертвоприношения в полдень, благоухающие кадильницы на закате. Убиение Десяти раз в году - каждый обряд, совершаемый регулярно, каждый ритуал, происходящий по распорядку, приучили их к этому. Боги сотворили вечность, но смертные создали часы и календари и связали ими маленькие частицы вечности. Смертные опутали богов! И ранканских, и илсигских. Но смертные могут и освободить их, - он сделал глубокий вдох. - Боги лишились вечности - и это заклинание поможет им вновь обрести ее. По крайней мере одной из них, а уж она сможет открыть дорогу остальным. А как только боги Илсига полностью освободятся...
- ..они изгонят ранканских богов заодно с бейсибской богиней и возьмут свое назад? - Ишад улыбнулась - медленной холодной улыбкой презрения, за которым, однако, проглядывало любопытство. - Тяжелая задача для смертного. Даже для тебя, кто так много времени проводит, орудуя могучими колдовскими препаратами - скальпелем и пилой для костей. И все же один вопрос, лекарь. Зачем?
Харран осекся. Смутное видение Ильса, попирающего Саванкалу, Шипри, вырывающей сердце Сабеллии, и его собственное жестокое удовлетворение этими обстоятельствами было единственной его мыслью все это время. Конечно, помимо образа девы Сивени, воинственной, беспощадной, торжествующей над своими соперниками и возвращающейся к мирным искусствам в своем восстановленном храме...
А Ишад, улыбнувшись, вздохнула и надела капюшон.
- Неважно, - сказала она. В ее голосе сквозило бесконечное веселье - возможно, решил Харран, от того обстоятельства, что он сам не знает, чего хочет, и, вероятно, умрет ради достижения своей цели. Ничто так не сбивает с толку великих колдунов и алхимиков, как неясные побуждения. - Это совсем неважно. Если ты преуспеешь в своем начинании, нас будет ждать веселое времечко, это точно. Я с наслаждением прослежу за развитием событий. А если тебя будет ждать неудача... - худые плечи едва поднялись. - По крайней мере я буду знать, где можно достать хорошую мандрагору. Всего хорошего, господин цирюльник.
И удачи тебе, если таковая существует.
Она исчезла. Поднявшийся ветер, завывая, унесся прочь...

***

Великие колдуны, говорил Харрану давным-давно один из верховных жрецов, предупреждая, всегда "обращают внимание".
Неподвижное темноглазое "внимание", которого он удостоился на погосте, сильно встревожило его. Этой ночью цирюльник возвращался домой, дрожа вовсе не от холода; добравшись до кровати, он небрежно вышвырнул оттуда Тиру и затащил Мригу, воспользовавшись ею с чувством большим, чем обычное безразличие. Сегодня ему не просто хотелось. Харран безуспешно пытался найти хоть какую-то искорку тепла, хотя бы ответное пожатие рук. Но самая последняя шлюха с Подветренной удовлетворила бы его во сто крат лучше этого безумного теплого комка, спокойно лежащего рядом и неосознанно обвивающего его руками и ногами. Неудовлетворенный, Харран прогнал и ее, Мрига уползла к очагу и свернулась там клубком среди пепла, а он остался вертеться один в холодной постели Ишад... Ничего хорошего от ее внимания ждать нельзя. Как знать, возможно, забавы ради она продаст кому-нибудь заинтересованному - скажем, Молину Факельщику - сведения о том, что одинокий беззащитный человек собирается через несколько дней вернуть назад одну из богинь Илсига.
- О, Сивени, - прошептал Харран. Нужно быстрее сделать это, пока не случилось ничего, что может помешать его замыслам.
Сегодня ночью.
Не сегодня, с ужасом и неохотой подумал он. Ужас этот заставил его задуматься, доверившись интуиции жреца и самоанализу.
Что это? Просто знакомая неприязнь к старым развалинам на Дороге Храмов? Или нечто другое?
...Смутная тень на грани сознания, ощущение того, что что-то не так. Кто-то следил за ним.
Райк?
Значит, тем больше причин действовать этой же ночью. Но Харран вспомнил, что видел, как Райк, шатаясь, брел в казарму отсыпаться после вечера, проведенного в винных погребах.
Цирюльник предполагал сходить в храм дважды: сначала, чтобы найти древнюю книгу-свиток, а потом, чтобы, изучив ее, осуществить ритуал. Но это привлечет слишком много внимания. Нет, необходимо все закончить сегодня.
Харран лежал в койке, пытаясь на мгновение оттянуть выход на холод. С того самого дня пять лет назад, когда ранканцы вручили Ирику буллу, он не был внутри храма Сивени. "С храмами покончено. Стоит ли бередить старую рану?"
Взглянув на тощую скрюченную фигуру у очага, Харран задумался. "Каждому храму необходим юродивый", - как-то пошутил в разговоре с ним верховный жрец. Он со смехом согласился, считая себя настолько убогим и глупым, что этого хватило бы на двадцать храмов. Теперь Харран задумался, живет ли по-прежнему храм в душе его, принял ли он несчастную девушку потому, что она похожа на юродивых и нищих, приходивших в храм Сивени в те времена, когда там еще можно было почерпнуть мудрость, найти исцеление, получить еду. Мудрости у него было маловато, с исцелением туго. Вот только насчет еды Мрига не жаловалась. Как и насчет всего остального, впрочем...
Тихо выругавшись, цирюльник встал с постели и начал одеваться. В деревянном ящике, спрятанном под столиком, лежали кости руки, скрепленные в нужном месте, с кольцом из неблагородного металла на пальце; здесь же находилась мандрагора, торопливо скрученная нитью, сплетенной из шелка и свинца, с посеребренной стальной булавкой, воткнутой в "тело", чтобы сделать ее безопасной. И булавка, и кольцо принадлежали затасканной шлюхе, которую Юри приводил в казарму. Последний в очереди, Харран беспокоился, как бы девица не догадалась, когда пропали ее "драгоценности", и сознательно преподнес ей чарку одурманивающего зелья Поразвлекавшись с ней до тех пор, пока оно не подействовало, он стащил кольцо и булавку и ушел, оставив щедрую плату там, где ее не мог найти никто, кроме самой девицы.
Итак, все готово Подняв ящик, Харран подошел к столу, чтобы взять еще кое-что, фляжку, мешочек с зерном, еще один с солью, кусок битума. Затем в последний раз огляделся вокруг. Мрига храпела у очага Свернувшись небольшим коричневым клубочком, уткнувшись носом в хвост, под кроватью лежала Тира, храпя на тон выше, чем девочка. Скомкав убогое постельное белье и подушку, он придал им некое подобие человеческого тела, накинул на себя старый, черный, как сажа, плащ и тихо вышел на конюшню пасынков.
У угла третьей коновязи можно было перелезть через стену.
Вверх по крытой дранкой крыше, одна рука хватается за водосточную трубу, несколько мгновений ноги шарят в поисках старых выщербленных кирпичей. Потом на верхушку стены, чтобы через миг грузно упасть с противоположной стороны. Перед тем как прыгнуть, Харран чуть задержался, оглянувшись, и успел заметить неясную фигуру, неподвижно стоящую у дверей казармы.
Цирюльник замер. Ночь стояла безлунная; у дверей краснели, догорая, факелы. Он различил лишь слабый блеск глаз, на мгновение поймавших падающий сбоку свет, и тень, пригнувшись, скрылась в другой, более густой тени.
Харран спрыгнул вниз и, отдышавшись, побежал. Успей он в храм вовремя - и никто не сможет остановить его; вся Ранканская империя вместе с Бейсибской в страхе покинут город после того, что произойдет.
Если он успеет...

***

Храм Сивени-Сероглазой стоял последним на убогом южном конце Дороги Храмов. Убогом теперь. Было время, когда рядом с храмом Сивени находились почтенные соседи: с одной стороны храм Анена-Виноликого, бога урожая, хозяина лозы и колоса; с другой стороны храм подруги Анена Дены-Чернорясой, мрачной повелительницы сна и смерти. А между ними - шлифованным песчаником храма Анена и темным гранитом Дены - возвышался белый с золотом храм Сивени. Существовала определенная справедливость в их соседстве: Работа, Вино и Сон. Храм Сивени, как и подобает покровительнице ремесел, возвышался над своими соседями. На его широкой лестнице торговцы заключали сделки, отдавая монету-другую на счастье или на пирог для воронов Сивени, а потом отправлялись в соседний храм Анена, чтобы скрепить сделку чаркой вина. Всего лишь одной - вино Анена считалось слишком дорогим, и даже богатые не могли позволить себе подобного расточительства.
Теперь эти дни миновали. Храм Анена стоял темной массой с точкой красноватого огонька над алтарем; приношения почти прекратились, и прежние клиенты бога, видя, что их патрон не в чести, нашли другие места для своих возлияний. Что касается храма Дены, ранканцы, возможно, сочтя богиню слишком малозначимой (или же, наоборот, убоявшись ее), разрушили здание... предоставив торговцам недвижимостью спорить из-за освободившегося дорогого участка.
А храм Сивени... Харран стоял напротив него в тени дверей закрытой на ночь торговой лавки. Он готов был заплакать. Белые колонны забрызганы грязью, белые ступени, ведущие к двери, выломаны или разбиты... Холодный ветер не спеша дул вдоль Дороги Храмов к храму Ильса, смутному силуэту, еле различимому в свете скрытой за облаками луны. Поблизости возвышался недавно возведенный храм Саванкалы, а рядом - храм Вашанки: два угрожающих массивных сооружения, темных в эту ночь, как и храм Ильса. Людей на улице не было. Час для излияний веры давно миновал.
Цирюльник долгое время неподвижно стоял в дверях лавки, не в силах стряхнуть ощущение, что за ним следят. Колокола на храме Ильса пробили третий час пополуночи. Звук задрожал на ветру, подобно сердцу Харрана, и улетел в сторону дворца губернатора и имений. Поблизости что-то захлопало, словно от ветра трепетал флаг. Стремительно обернувшись, Харран всмотрелся в темноту. Ничего, кроме смутного силуэта птицы, тяжело опустившейся, борясь с ветром, на высокий купол храма Сивени, превратившись в еще одну тень среди изваяний. Черная птица, размером не больше ворона...
Харран сглотнул, пытаясь набраться мужества, оглянулся по сторонам и поспешил через улицу. Порыв ветра, обрушившийся на него, когда он достиг середины, был зловеще силен. Это была одна из тех ночей, провести которую лучше всего было дома, в постели...
Харран стремительно взлетел вверх по лестнице (на которой так часто задерживался прежде), то тут, то там спотыкаясь о выпавший камень или трещину, которой не было в дни его молодости. У дверей он остановился, чтобы отдышаться и осмотреться.
Никакого движения, никто не идет по улице.
Но нет, что-то черное, не на улице, а на захламленном пустыре - все, что осталось от храма Дены. Харран нащупал под плащом длинный нож...
Его глаза поймали тень на бледном камне ступеней, ведущих к храму его богини. Он понял, что смотрит на самую большую крысу, какую когда-либо видел - в Санктуарии или где-нибудь еще. По меньшей мере размером с собаку. Мысль о том, что Тира когда-нибудь может сцепиться с такой, заставила его поежиться.
Словно почуяв страх, крыса повернулась и не спеша удалилась к пустырю, направляясь по своим ночным делам. А у колонн портика зашевелились другие тени, такие же большие.
Сглотнув, Харран задумался о предстоящем деле. "Раз мне все время кажется, что за мной следят, самое лучшее для начала очертить внешний круг. Никто не сможет преодолеть его, когда он замкнется". Поставив ящик и флягу, он зашарил в кармане в поисках битума. А потом медленно стал обходить колонны, каждая из которых несла на себе следы кувалды. Разумеется, все попытки разрушения были тщетны - каждый храм, построенный жрецами богини-матери архитектуры, построен на века - но от одного только вида этих отметин у Харрана защемило сердце.
Сразу же за портиком, как его и учили, Харран нагнулся, чувствуя, как ноет спина. Мимо него туда-сюда сновали темные тени.
Он игнорировал их. К тому времени, когда он снова вернулся к лестнице - ровно восемьсот шагов - и нарисовал узел, замкнувший круг, его спина превратилась в комок боли, зато цирюльник почувствовал себя в относительной безопасности. Подняв ящик, он направился внутрь храма.
Массивные двери были закрыты изнутри на засов, но это едва ли могло остановить человека, служившего Сивени в ранге выше послушника. Харран внимательно рассматривал резной узор из воронов и оливковых деревьев на двери чуть ниже уровня глаз, пока не нашел четвертую птицу за вторым деревом без плодов и не нажал ей на глаз. У птицы откинулась голова, открыв небольшой рычаг, отпирающий дверцу для жрецов. Заржавевший механизм подался с трудом, но со второй попытки дверца все же приоткрылась достаточно для того, чтобы впустить Харрана. Протиснувшись внутрь, он затворил ее за собой.
Цирюльник засветил принесенный с собой потайной фонарь.
И расплакался, ибо статуя исчезла - тот облик, которому он некогда истово кланялся по несколько раз в день, выучившись в конце концов видеть за бренным символом бессмертную красоту: огромная фигура Сивени-Защитницы, сидящей на троне в доспехах и шлеме, сжимая в одной руке истребляющий полчища врагов меч, а на другой держа ворона. Плод пятилетнего труда скульптора Раэна с мрамором, золотом и слоновой костью, после чего он навсегда отложил в сторону свои инструменты, сказав, что это лучшее творение в его жизни и другого такого он не сделает никогда... Все исчезло. Харран понял бы, если б со статуи просто сорвали золото и слоновую кость, выковыряв из крепкого щита драгоценные камни. Как любой горожанин, он знал, что эти вещи не были здесь в безопасности, даже прибей их гвоздями.
Но он никогда не думал, что истина окажется столь жестокой.
Пьедестал, на котором стояла статуя, был гол, за исключением осколков и крошек мрамора.., красноречивое свидетельство даже среди руин. Вот тут - отколотый угол от пьедестала в виде приземистой пирамиды, вон там - обломок длинного пера от распростертого крыла ворона, гладкого, едва высвеченного с одного конца, с другого обрывающегося острым лезвием... Сердце Харрана вскипело от ярости. Куда.., почему... Вся статуя, статуя в тридцать футов высотой! Украдена, уничтожена, утеряна!
Стерев навернувшиеся слезы, Харран поставил фонарь, скинул плащ на запыленный мрамор и взял ящик. Понадобится еще один круг, чтобы теперь заняться непосредственно колдовством.
Если спина и болела, сейчас цирюльник не замечал этого. Он прошелся с битумом вокруг пустующего пьедестала, на этот раз не считая шаги, а с гневом вспоминая слова, которые нужно мысленно повторять вновь и вновь, чтобы собрать в этот внутренний круг силы, которым предстоит вскоре вырваться на свободу. Работа была непростой: подавляя гнев, одновременно бороться с растущей неукротимой мощью заклятья круга; и когда Харран наконец стянул второй круг, он дышал, словно бегун, пробежавший несколько миль, и какое-то время стоял склонившись и уперев руки в колени.
Отдохнув немного, он распрямился, прекрасно сознавая, что это только начало и худшее еще впереди. Каким бы простым ни было колдовство, оно потребует всех сил. Наконец Харран приступил к ритуалу. Разорвав и запечатав за собой круг, как того требовали правила, он отправился за книгой.
В обычных обстоятельствах местонахождение тайника не входило в те сведения, которыми можно было делиться с младшим жрецом, но в спешке, сопутствующей высылке священнослужителей Сивени, многое тайное стало явным. Харран оказался одним из тех, кто призван был помогать старику Ирику прятать не столь важные документы, старинные медицинские и строительные трактаты и заклинания. "Возможно, придет день, и мы найдем для них лучшее применение", - сказал ему Ирик. Но в тот момент руки его были полны пергаментных свитков, нос - пыли, а голова - страхов, и слова эти он пропустил мимо ушей. Теперь же Харран благословлял старика, обходя святилище и наступая на нужные плиты пола в надлежащем порядке, пока наконец не увидел, как в глубине один каменный блок медленно уплыл в темноту.
Лестница была узкая, крутая и без ограждения. Спустившись и оставив фонарь у ее подножия, Харран, непрерывно чихая, начал в полумраке свои поиски. Повсюду были раскиданы пергаменты, свитки и восковые таблицы. Харрана интересовали только свитки. Снова и снова развязывал он льняные бечевки, чихая, раскатывая листы среди облаков пыли, но находил лишь копию счетов храма за третий месяц такого-то года, или древний философский трактат, или же способ лечения малярии (бычий жир, смешанный с горчицей и оболочкой красных земляных жуков, втирать в грудь трижды в день). Это продолжалось до тех пор, пока у него не начали слезиться глаза, восставая против тусклого света, а его мозг стал отказываться воспринимать прочитанное, потеряв ощущение времени. Ночь клонилась к рассвету, а колдовство было необходимо начать до восхода солнца, вестника новых начинаний, - и если он сейчас не найдет книгу...
Проморгавшись, Харран прочел слова очередного свитка. Это легко удалось ему, надпись была сделана древним иератическим письмом Илсига: "...потерянных, то есть безотказное колдовство для нахождения утерянного, заблудившегося и украденного. Для него требуется, во-первых, рука живого храбреца, которую должен будет иметь осуществляющий ритуал священнослужитель; во-вторых, корень мандрагоры, называемый кое-кем периступом, выкопанный в ночь без луны и звезд и обработанный согласно правилам; помимо этого, требуется немного соли, злаков и вина, кровавый нож для того, чтобы ублажить Тех, Кто Снизу, и, наконец, слова, необходимые для приготовления оболочки заклятия.
Сначала выкопайте мандрагору..."
Среди пыли и тьмы Харран вскочил на ноги, отчаянно чихая и не замечая этого. Вверх по лестнице, назад в круг - разорвав узел и сразу запечатав его за собой. Усевшись среди мусора на пустующий пьедестал, Харран начал читать. Описание самого ритуала, небольшой чертеж, который нужно изобразить внутри круга, - все почти так, как он запомнил. И заклятье на смеси языка древних илсигов и жаргона жрецов. Простые слова, сколько в них силы! У Харрана заколотилось сердце.
Кто-то застонал, и цирюльник вздрогнул, мгновением позже поняв, что это лишь ветер, усилившийся до такой степени, что его было слышно даже за толстыми каменными стенами храма.
"Хорошо, - подумал Харран, взяв кусок битума и поднимаясь на ноги, - пусть на улице бушует стихия, как предвестник грядущих событий. Ибо так будет!"

Предыдущая страница 8 Следущая страница


Роберт Асприн

Он принялся за работу. Чертеж был сложным, судя по всему, изображение какого-то геометрического тела, число граней которого Харран никак не мог уловить. Законченный чертеж дрожал в сознании, и это неловкое чувство усиливалось по мере того, как бывший жрец начал собирать в соответствующих углах необходимые слова и руны. Затем наступил черед соли, которую нужно было рассыпать в основных точках, пропев очистительные песнопения, и пшена - два зерна в первой точке, четыре во второй, восемь в третьей и так далее до седьмой. С легким сердцем Харран хмыкнул за этой работой. Символ достатка всегда был предметом шуток у послушников - чертеж с шестьюдесятью четырьмя точками опустошил бы закрома всего мира. На очереди вино, нож, мандрагора, рука...
На улице между колоннами завывал ветер, напоминая просящегося внутрь пса. Харран поежился. "Этот холод", - подумал он было и, сглотнув, молча взял свои слова обратно ложь во время исполнения колдовства может оказаться смертельной. Цирюльник направился к сердцу чертежа, по пути ощущая неприятные толчки от сил, исходящих из него. В эту ночь пробудилось множество сил, одарив происходящее сверхъестественным могуществом. "Ну и хорошо", - подумал он. Открыв фляжку с вином, Харран поставил ее в центр, в один карман положил руку, в другой - мандрагору. Взяв левой рукой книгу, раскрытую на нужной странице, правой достал нож.
Это был лучший, любимый нож Мриги. Сегодня днем Харран усадил ее с ним за точильный круг и некоторое время не беспокоил.
Острие ножа поймало тусклый свет фонаря и сверкнуло жизнью, словно глаз. Харран отсалютовал им четырем сторонам света, Хранителям вверху и внизу, обратился лицом на север и начал произносить первые строки заклинания.
Сопротивление последовало незамедлительно: слова с трудом вылетали из горла, язык стал свинцовым. Но он продолжал говорить, все медленнее и медленнее - остановка во время чтения заклятья была не менее опасна для жизни, чем ложь. Ветер на улице усилился до злобного крика, заглушая Харрана. Произнеся одно слово, он, сделав несколько хриплых вздохов, начинал выдавливать следующее. Харран никогда и подумать не мог, что всего несколько предложений в пятьдесят слов окажутся такими длинными. Но дело обстояло именно так. Осталось десять слов, каждое из которых было длиннее целой молитвы и тяжелее камня. На пятом от конца Харран запнулся, и ветер на улице взревел торжествующим безумным воплем. В пароксизме страха Харран, задыхаясь, быстро произнес два слова подряд. Затем предпоследнее, очень медленно, будто на него, как на атланта, давило небо. Наконец последнее, вместе с которым жизнь словно покинула его, и он рухнул на пол.
Тотчас же возник свет, сверкнувший в высоких узких окнах храма так, что показалось, будто разверзлось небо; грохнул гром - один оглушительный раскат, откликнувшийся эхом среди крыш Санктуария, - разбив уцелевшие стекла в окнах храма и вытряхнув из рам осколки уже разбитых, полив звенящим бритвенно-острым дождем мраморный пол. Все стихло. Харран лежал ничком, ощущая во рту привкус мрамора, битума и крови, вдыхая запах озона, слушая последние капли стеклянного дождя.
Кажется, получается...
Поднявшись на колени, жрец трясущимися руками пошарил вокруг, нашел выроненный нож и достал из кармана кости руки.
Он положил их в самую середину чертежа, ладонью вверх. Вытянутые указательный и средний пальцы указывали на север, оттопыренный большой - на восток, остальные прижаты к ладони.
Харран начал вторую часть заклинания.
По мере того как он читал - медленно, тщательно заботясь о произношении, - у него росло ощущение, что за ним наблюдают.
Сначала, хоть он и не мог ничего разглядеть, ему казалось, что на него уставилась пара глаз, глаз любопытных, слегка сердитых, немного голодных, чего-то ждущих. Потом их стало больше. По мере того как все громче звучали слова Харрана, заглушая завывания ветра, глаза становились все многочисленнее. Не то чтобы он видел их, голодную толпу, враждебную, увеличивающуюся с каждым мгновением, ждущую, следящую за ним. Он закончил, и, когда тишина стала настолько полной, что начала давить на него, появились звуки: слабый шорох, поскрипывание, шелест, бормотание на пороге слышимости - звуки, похожие на шум крыльев и писк летучих мышей - тысяч, миллионов летучих мышей, повисших вниз головами, - тварей, жаждущих крови.
Эти звуки, вместо того чтобы еще больше напугать Харрана, несколько ободрили его, ибо сказали, кто следит за ним. Колдовство действительно начинало действовать. Харрана окружили тени безымянных мертвецов, умерших так давно, что были действительно потерянными. О жизни они помнили лишь то, что чувствует еще не осознающий себя новорожденный: тепло, свет, биение пульса, кровь. Взяв флягу с вином и направившись к краю круга, Харран понял, что начинает потеть. В северной вершине чертежа он вынул нож Мриги и полоснул им ладонь левой руки, сделав неглубокий, но длинный порез, чтобы кровь текла лучше. Ужас от содеянного заставил его задрожать от слабости.
Но время было дорого. В северной вершине, а следом во всех остальных он щедро смочил кровью зерна, полил их вином, а затем, вернувшись на середину, произнес слово, которое должно было впустить тени за край линий рисунка, но не дальше.
И они нахлынули, жадные до крови, закрывая от удовольствия глаза, которых не мог видеть Харран, разрывая тишину тонким писком. Они медленно пили свою долю - крошечные капли, все, что удавалось вобрать им через высохшие пергаментные рты.
А затем, удовлетворенные, они некоторое время шептали, слоняясь вокруг, позабыв, для чего пришли, и наконец исчезли. Харрану даже стало немного жаль их - бедных бессильных мертвецов, превратившихся в вечную тень тоскующего голода, - но он без сожаления проводил их.
Больше они не станут мешать колдовству; теперь можно перейти к настоящему делу.
Прервавшись только для того, чтобы вытереть холодный пот со лба, жрец отложил свиток, достал из кармана мандрагору и начал распутывать нить. Покончив с ней, осторожно, "головой" к пальцам, положил мандрагору на кости руки, перевел дыхание, собираясь с силами, - следующее действие требовало ловкости. Харран на мгновение пожалел, что у него не три руки. Ладно, как-нибудь справится. Опустившись на корточки, он ступней надежно придавил корень и кости. Потом правой рукой вытащил посеребренную булавку из тела мандрагоры, а левую сжал, выдавливая свою кровь на дырочку от булавки.
Моментально корень начал светиться.., вначале слабо. С трудом поднявшись на ноги, Харран развернул свиток на последней части заклинания и начал читать. Текст был написан на жреческом жаргоне, вернее, самая легкая его часть, но сердце стучало громче, чем прежде.
"Именем моей крови, пролитой здесь, именем призванных имен, именем устрашающего запаха ночи, клонящейся к утру, и могущественных фигур, начертанных здесь, именем душ умерших и еще не родившихся..."
Корень стал нагреваться. Харран, читая, украдкой бросил взгляд на усиливающееся свечение - мандрагора горела светом, который суждено видеть лишь в грезах или после смерти. Назвать его просто "красным" было бы оскорбительным. Этот цвет был пропитан жаром, но не огня, нет. Это был цвет страсти сердца, цвет крови, горящей в живом существе, одержимом яростью или неукротимым желанием. В нем не было внутреннего зла, и он слепил. В его свете Харран с трудом уже различал свиток и каменные стены вокруг; все казалось призрачным, словно во сне. Только свечение было настоящим, равно как и тот образ, что оно пробуждало в сознании. Страстное желание сердца - та, в самом имени которой Харран отказывал себе столько лет - теперь такая близкая, желанная, любимая, мудрая, суровая и справедливая... "Именем этих знаков и уз, а главное, Твоим собственным именем, о госпожа Сивени, я умоляю, повелеваю Тебе! Предстань передо мной..." - в приличествующем виде, не причиняя мне зла - гласило заклинание, но Харран и не подумал произнести эти слова: будто Сивени способна появиться в неприличном виде или причинить зло собственному жрецу? Последовал троекратный призыв, судорожный вдох, и все закружилось перед глазами, а сердце бешено заколотилось в груди, словно он совершил акт любви: "Приди же ты, Повелительница Сражений, разрушающая и исцеляющая, Зодчая, Защитница, Мстительница - приди же Ты, приди же Ты, приди!"
На этот раз ни молнии, ни грома. Лишь толчок, повергший Харрана на землю и отбросивший нож и свиток в разные стороны - толчок безболезненный, но оказавшийся тем не менее таким же жутким, как падение во сне с кровати. Некоторое время жрец лежал, застыв на полу, боясь пошевелиться, но вот наконец, застонав, уселся на камнях, недоумевая, что же он сделал не так.
- Ничего, - сказал ему кто-то.
От этого голоса вздрогнули стены храма. Задрожав, Харран потянулся лицом к его певучим нотам.
- Ну, Харран, хватит рассиживаться, - сказал голос. - Заканчивай. Нас ждут дела.
Встав на колени, жрец поднял глаза.
Она была здесь. Харран пошатнулся - его сердце пропустило несколько ударов. Глаза - вот что поразило его в первую очередь: они буквально хлестнули его. Неудивительно. Ведь Сверкающая Взором - главное прозвище богини. Самые смелые грезы Харрана оказались недостаточно хороши для действительности.
Глаза, подобные молниям, - ясные, беспощадные, словно мечи, пронзающие сердце, - таковы были глаза Сивени. И они не светились; в этом не было необходимости. Ей вообще не требовалось ничего. Она просто находилась здесь, настолько здесь, что все материальное блекло рядом с нею. При мысли о том, что, вероятно, именно по этой причине боги нечасто спускаются к людям, по спине Харрана пробежала холодная дрожь страха.
Но даже страх не мог держаться долго под этим пристальным серебряным взглядом жестокой красоты, ибо богиня действительно была красива, и вновь былые представления Харрана пали перед лицом правды. Это былая голая, суровая, беззастенчивая красота, слишком поглощенная делами, чтобы замечать себя... лик покровительницы искусств и науки. В нем сочетались неудержимое безрассудство и мудрость. Ее одеяние отличалось беспечностью и привлекательностью: блестящая туника небрежно и торопливо подвернута выше колен, а просторная свободная накидка была мужской, вероятно, Ильса, позаимствованная ради большей свободы движений. Рука, что держала копье, на которое опиралась Сивени, была по-женски изящной, и в то же время от этой тонкой длани исходила разрушительная сила. Ростом богиня была не выше обычной смертной женщины, но Харран почувствовал себя крошечным, когда она опустила на него ужасающе проницательные глаза. Чуть приподняв с холодного прекрасного лица забрало шлема с высоким гребнем, Сивени нетерпеливо промолвила:
- Встань же, человек. Заверши то, чем ты был занят, чтобы мы смогли заняться делом.
Она подняла левую руку, на которой сидел ворон, и тот перебрался на ее плечо.
Харран поднялся, совершенно сбитый с толку.
- Сударыня, - выдавил он хрипло, затем попробовал снова, смущенный своим жалким видом. - Госпожа, я закончил...
- Разумеется, нет, - возразила она, острием сверкающего копья подцепив свиток и поднося его к себе. - Не строй дурачка, Харран. Здесь же ясно написано: "..рука живого храбреца должна быть предложена для завершения колдовства чародеем".
Она повернула к нему свиток, показывая слова.
Харран бросил взгляд в середину круга, где в костях руки продолжала тусклым красным светом гореть мандрагора, похожая на тлеющий уголь.
- Не та рука, Харран! - сказала Сивени, в ее голосе звучало нетерпеливое раздражение. - Эта!
Она указала на руку, что еще минуту назад сжимала нож, его руку.
Харран похолодел, как тогда, на кладбище.
- О моя б...
- Богиня? - спросила она, когда Харран осекся. - Извини.
Именно такова цена. Чтобы врата открылись полностью - ведь даже я еще не совсем здесь, а что уж говорить про остальных - нужно уплатить ее, - какое-то время Сивени холодно разглядывала его, затем произнесла более мягко и даже с некоторой печалью:
- А я-то думала, что мои жрецы умеют читать, Харран...
Ты ведь умеешь?
Некоторое время он не отвечал, думая о Санктуарии, ранканцах, бейсибцах и, мимолетно, о Шале. Затем шагнул к руке в середине круга. Кости ее обуглились. Металлическое кольцо превратилось в серебристую лужицу на полу. Под взглядом Харрана мандрагора засветилась, словно уголек, на который подули.
Вновь опустившись на колени, жрец на мгновение поднял взор к беспощадной красоте, стоящей перед ним, и, перетянув левую руку, достал мандрагору из почерневших костей и вложил в нее.

***

За время, прошедшее до того, как Харран смог встать, - ему казалось, минули часы, хотя прошли лишь минуты, - он запоздало понял многое: понял Шала и многих других пасынков и тех несчастных и больных, которых врачевал еще в храме. Нельзя описать боль ампутации, так же как нельзя описать цвет горящей мандрагоры. И уж совсем неописуем был последовавший за этим ужас. Когда Харран поднялся, левой руки у него не было. Палящая боль в культе быстро затихала, вероятно, благодаря Сивени.
Но ужас, понял Харран, не утихнет никогда. Он ежедневно будет подпитываться теми, кто будет избегать смотреть туда, где когда-то была рука. Харран отчетливо понял, что расплата никогда не приходит потом, позже, она всегда бывает теперь. Она останется теперь на всю жизнь.
Поднявшись на ноги, Харран обнаружил, что Сивени еще более здесь, чем раньше. Он не был уверен, что это лучше. Все шло не так, как должно было идти. Помимо этого, были и другие странности. Откуда исходил тот свет, что внезапно наполнил храм?
Не от Сивени; та бродила по храму с недовольным видом домохозяйки, вернувшейся домой и столкнувшейся с результатами хозяйственной деятельности мужа, - тыча копьем в углы, хмуро разглядывая битые стекла.
- Скоро все это приведут в порядок, - сказала она. - После того как мы займемся делом. Харран, что с тобой?
- Госпожа, этот свет...
- Думай, человек, - довольно ласково проговорила она, выходя из круга и мягко трогая обутой в сандалию ногой осколок собственной статуи. - Колдовство возвращает не только вечность, но и время. Свет вчерашнего и завтрашнего дней доступен нам обоим.
- Ноя...
- Ты включил во внешний круг весь храм, Харран, и ты находился в нем. Заклинание сработало и в отношении тебя тоже. Почему нет? Я обрела физическую плоть, ты - божественность...
Сердце у Харрана чуть не лопнуло. Возможно, Сивени и была девочкой-сорванцом, но девчонкой обаятельной и привлекательной.
- Да, о божественный! Харран, жрец ты мой, это в твоей крови. Этот мир очень стар для того, чтобы кого-то удалили из него шестью каплями чужой крови. Включая богов. Ведь вы, люди, достаточно продвинулись в математике, чтобы понять это? - Она подняла копье и каким-то образом сбила из угла на потолке толстую паутину, хотя не стала выше, а ее копье длиннее. - Так что на короткое время ты будешь видеть зрением богов. А потом, когда мы снова прочтем заклинание...
- Снова? - спросил потрясенный Харран, глядя на свою вторую руку.
- Разумеется. Для того, чтобы дать дорогу другим богам Илсига. Сейчас она открыта лишь частично, только для манифестации плоти, как я уже говорила, так что вряд ли кто-то заметил это. Они все на пирушке на Северных островах, наверное, дегустируют последний урожай Анена, - Сивени и впрямь принюхалась. - Не могут поработать и дня. Но если прочесть заклятье вновь, дорога откроется полностью - и это место станет жилищем богов, как некогда прежде. А пока, - она огляделась, - пока, до того как мы сделаем это, нужно нанести несколько визитов. Просто непростительно не воспользоваться преимуществом...
Харран ничего не ответил. Все шло наперекосяк.
- Сначала мы отправимся к вычурному храму Саванкалы, - сказала Сивени, - поговорим с Богом-Отцом. Храм более грандиозный, чем у моего отца!.. - она негодовала, правда, с оттенком удовлетворения, словно с нетерпением ожидала предстоящую схватку. - Потом заскочим к Вашанке и прибьем божьего сына.
А после настанет очередь этой Бей, что у всех на устах. Два пантеона за одну ночь - это избавит нас от множества хлопот. Пошли, Харран! Время дорого - мы должны второй раз открыть Дорогу до рассвета.
Вихрем пронесясь по голому залу храма, Сивени ткнула копьем в массивные двери.
Те рухнули на ступени с таким грохотом, что, наверное, разбудили весь Санктуарий, хотя сомнительно было, что у кого-нибудь хватит мужества выглянуть за дверь посмотреть, что случилось. Они спустились по лестнице и двинулись по Дороге Храмов: впереди бессмертная богиня, с любопытством озираясь вокруг, позади - однорукий мужчина, все больше и больше страдающий от обманутых ожиданий. Нет сомнений - Сивени была той что и раньше, и даже более того. Вот это-то "больше" и беспокоило его. В былые годы мудрость Сивени уравновешивалась состраданием. Где оно сейчас? Не ошибся ли он в чем-то с заклинанием? Да, Сивени была богиня властная, решительная, действующая без промедления, если видела в этом необходимость. Но почему-то действий такого рода он не ожидал...
Харран поежился. С ним тоже было что-то неладно. Он видел сейчас гораздо лучше, чем должен бы в этот ночной час. И ощущал себя более чем готовым к любым испытаниям, ненормально для человека, копавшегося на погосте, сотворившего колдовство и потерявшего руку - и все за одну ночь. Это было не просто упомянутое Сивени побочное действие колдовства - это пробуждение его божественности. Такая мысль ввергла Харрана в уныние. Люди не должны быть богами. На то существуют сами боги...
Бросив украдкой взгляд на богиню, жрец обнаружил, что он теперь легче выносит ее присутствие. Сивени смотрела в сторону Лабиринта и Подветренной так, словно видела сквозь предметы.
- Это просто помойка, - констатировала она и, обернувшись к Харрану, с осуждением бросила на него взгляд.
- Настали трудные времена, - ответил тот, чувствуя, что оправдывается. - Война, нашествия...
- Мы все это скоро исправим, - сказала Сивени. - И начнем с чужеземцев.
Они остановились перед величественным храмом Саванкалы.
Сивени, сверкнув глазами, выпрямилась во весь свой рост (который каким-то образом одновременно составлял и три и пятьдесят кубитов) и крикнула голосом, способным помериться силой с раскатом грома:
- Саванкала, выходи!
Вызов эхом разнесся по всему городу. У Сивени сдвинулись брови, когда ответа не последовало.
- Выходи же, Саванкала! - снова крикнула она. - Или же я разнесу до основания эту кучу камней, раскрошу на мелкие кусочки твою статую и воткну свое копье в интересное место статуи твоей возлюбленной супруги!
Последовала долгая-долгая тишина, а затем мягкие раскаты грома, скорее задумчивого, чем угрожающего.
- Сивени, - донесся из храма могучий голоска может, только показалось, что оттуда), - чего ты хочешь?
- Две партии из трех будут за мной, Бог-Солнце, - торжествующе крикнула Сивени, словно уже победила в состязании. - И ты со своим выводком уберешься из города моего отца!
- Твоего отца? Да? Сивени, а где он сейчас, твой отец?
Харран неподвижно стоял, пытаясь понять, что происходит у него в душе. Он ненавидел ранканских богов и знал это наверняка. Мощь, разбуженная голосом Саванкалы, почему-то ужаснула его гораздо меньше резкого вызова Сивени. Странно. Как странно, что я могу слышать в голосе богини что-либо, помимо совершенства! Пять, десять минут назад она была сама красота, могущество, непревзойденность. А теперь...
- Мой отец?! - крикнула Сивени. - Оставь его в покое! Мне не нужно его позволения на то, чтобы метнуть молнию! Я сама могу справиться с тобой. И даже со всеми вами! Ибо Вашанка-Громовержец даже не имеет теперь воплощения. У тебя нет бога войны, отец ранкан. Я один за другим разрушу все ваши храмы, если ты не выйдешь и не встретишься со мной лицом к лицу и признаешь поражение, которое неизбежно ждет тебя!
Последовавшее молчание было долгим, но Харран уже ничего не замечал. Что случилось с моей госпожой? Она же всегда была другой - спокойной, а не задиристой. И для чего я вызвал ее, в конце концов? Воевать с Рэнке и Бейсибом? Ой ли? А может, для чего-то еще? Для Любви? Я...
Он не осмелился продолжить. Однако, если все сказанное ею правда, он сам постепенно становится богом. Эта мысль на мгновение наполнила Харрана безумным торжеством. Если он сумеет отговорить Сивени от этой глупости и вместе с ней во второй раз сотворит колдовство, это будет навечно. Одна мысль о вечности, Проведенной вместе с этой ослепительной красотой, этой дикой, смелой силой...
Воспоминание о тихом смехе и голосе Ишад, мягко издевающейся над человеком, не знающим своего сердца, вернуло Харрана на землю. Порыв, импульсивность - вот что привело его сюда этой ночью, как в свое время привело к пасынкам. Слепой порыв.
Хотя тело Харрана болью кричало от перевоплощения человека в бога, рассудок его начал осознавать происходящее более отчетливо. Сивени - норовистая, быстрая, как молния, смогла воспринять и его горечь более полно, чем другие боги. Здесь, в мире смертных, где время было всем, явно проступили жестокость и ярость богини. Здесь у нее не будет ни мудрости, ни любви к Харрану.
Но в ином месте...
Сивени - богиня-девственница. В ином месте тоже не получится.
- Выходи! - крик богини нарушил молчание Саванкалы. - Трусливый бог, выходи на поединок со мной, или я разнесу вдребезги твой храм и перебью всех ранкан в городе! Неужели тебе все равно и твои приверженцы ничего для тебя не значат?
- Я слышу твой вызов, - последовал ответ Саванкалы. - Неужели ты не понимаешь, что я не могу удовлетворить его?
Судьбой определено, что все конфликты между нами решаются смертными, а не богами. Ты что, совсем не боишься судьбы - Власти Многих Имен, парящей во тьме над обителью всех богов - Ранканских, Илсигских, Бейсибских? Ты бросаешь вызов этой власти?
- Да!
- Печально. Ты - богиня, считающаяся мудрой, и должна знать, что не можешь...
- Мудрая?! Куда привела меня эта мудрость!
- Да, - сухо заметил Саванкала, - это я вижу...
Харрана охватило жуткое спокойствие, прозрение, не ведающее страха. Он понял, что в ближайшее время ему придется пожертвовать этим прозрением. Но пока Саванкала и Сивени в точности походили на двух торговок, ругающихся на базаре, и жрец чувствовал, что Саванкала тянет время, чтобы он, Харран, сделал что-нибудь. Намек был достаточно прозрачен - "Конфликты между нами решаются смертными, а не богами..."
Рука жреца, вернее, ее потеря, преподала ему хороший урок.
Никакая ненависть не стоит боли, даже от пореза пальца. И уж, конечно, никакая ненависть не стоит смерти. Ни его ненависть... ни ненависть Сивени.
- Тогда прячься в свою дыру, дряхлый божок, - ядовито промолвила Сивени. - Мало чести в такой победе, но ради победы я поступлюсь честью. Сначала твой храм. Потом твои драгоценные людишки.
Она подняла копье, и его конец ощетинился молниями.
- Нет, - произнес кто-то у нее за спиной.
Обернувшись, Сивени в изумлении уставилась на Харрана.
Тот постарался выдержать ее взгляд, не меньше богини пораженный тем, что заговорил и эти яростные глаза не стерли его с лица земли на месте. "Почему?" - подумал жрец и тут же понял ответ, отказываясь принять его. Чем меньше божественности он захватит с собой - в смерть ли, в жизнь ли, - тем лучше.
- Богиня, - сказал Харран, - вы - моя госпожа, но заявляю, что, если вы пойдете против народа Санктуария, я остановлю вас.
Сивени бросилась на него.
- Чем? - разъяренно крикнула она и ударила копьем.
Харран понятия не имел, что делать. Первый удар он отразил поднятой культей, и молнии с треском ударили в камни мостовой рядом. Но тут же последовал второй удар, третий, потом еще и еще - целый поток, мгновенно пробивший слабую защиту жреца.
И наконец, последний, повергнувший его наземь, - настолько сильный, что Харран решил, будто он умер. Жаль, подумал опаленный и ослепленный жрец, что так и не удалось ему увидеть, как Сивени владеет мечом. Сознание покинуло его.
Где-то в Санктуарии завыла собака.
Оборванный комок, притаившийся в тени позади человека, с пронзительным криком бросился на богиню.
Удар грома, пророкотавший на улице, окончательно пробудил Харрана. Шум стоял адский, способный разбудить даже мертвого, каковым он себя и полагал: раскалывающиеся камни, трескучие молнии, гневные крики и хриплый голос, который он сразу узнал.
Еще до того, как открыть глаза, Харран понял, кто следил за ним от казармы пасынков и чей темный силуэт ускользнул от него, когда он обводил кругом храм Сивени, попав в область действия заклятья.
Оторвавшись от камней мостовой, Харран увидел картину, которая всякий раз с той поры заставляла его при воспоминании отворачиваться от товарищей и покидать помещение.
Богиня в сверкающем одеянии в грязи посреди улицы; четыре руки, бьющиеся за то, чтобы овладеть копьем. Едва Харран поднял глаза, как гибкое тело, сражавшееся с Сивени, выхватило древко из ее рук и с грохотом швырнуло его на мостовую Дороги Храмов, по которой оно и покатилось, время от времени сверкая случайной молнией. А Мрига вновь бросилась на Сивени - все те же тощие руки и ноги - хотя добавилось кое-что еще: изящество движений. Смысл! - с потрясением и очарованностью подумал Харран. Она знает, что делает! Он улыбнулся.., увидев еще одну сторону колдовства, о которой мог бы догадаться, если б был творцом, а не просто компетентным исполнителем. Колдовство безошибочно возвращало все утраченное.., в том числе утерянный разум.
Богиня и смертная девушка катались по земле, и мало разницы было между ними. Обе они сияли, светились яростью и божественностью. Возможно, у богини было больше опыта в бою, но Мрига имела преимущество в силе не столько божественной, сколько безумной. Наверное, проведенная без разума жизнь имеет свои преимущества. Божественность Мриги не была омрачена мыслями о богах и смертных, не являющихся богами. Она просто приняла всю выпавшую на ее долю силу и, не задумываясь, использовала ее. И использовала умело, повергнув Сивени наземь.
В борьбе они повернулись так, что Мрига случайно увидела обращенный на нее взгляд Харрана. Выражение ее глаз поразило жреца сильнее молнии, и боль от него он не променял бы на все золото мира. Мрига увидела его. Четырьмя быстрыми, ловкими движениями она сорвала сверкающий шлем с головы Сивени, отшвырнула его прочь, схватив богиню за длинные черные волосы, и с силой ударила ее головой о мостовую. Та обмякла.
Ему никогда не требовалось показывать Мриге что-либо больше одного раза...
На улице стало благословенно тихо. Харран сел на камни - все, на что у него хватило сил, - пережитая ночь давала знать о себе. Она была такой длинной, эта ночь. К нему приковыляла Мрига, по-прежнему неуклюжая, но даже неуклюжесть ее теперь наполнилась изяществом. Харрану захотелось спрятать лицо. Но в нем еще оставалось достаточно от бога, чтобы не сделать этого.
- Харран, - произнесла Мрига мягким хрипловатым голосом, который до того он слышал издающим лишь нечленораздельное бормотание.
И все же он был еще достаточно смертным, чтобы не найти, что сказать.
- Я хочу остаться такой, - проговорила она. - Мне придется вернуться в храм до рассвета, чтобы превращение закрепилось.
- Но.., но оно ведь временное...
- Полагаю, да - для простого смертного. Но я-то не простая смертная. Думаю, оно сработает, - Мрига улыбнулась с веселой строгостью, и у Харрана заныло сердце, ибо именно этого он ожидал, мечтал, хотел от Сивени. - Конечно, если ты одобряешь.
- Одобряю?! - Харран пристально посмотрел на нее, точнее, на Нее, теперь в этом не оставалось сомнений. С каждым мгновением Мрига становилась все божественнее, и от взгляда на девушку у него заболели глаза, тогда как с Сивени это было лишь в самом начале. - Во имя всех святых, зачем тебе нужно мое одобрение?!
С печальной радостью Мрига взглянула на него.
- Ты моя любовь, - сказала она, - мой добрый повелитель.
- Добрый... - Харран готов был ответить язвительным замечанием, но сила ее присутствия сделала такой ответ невозможным, - я использовал тебя...
- Ты кормил меня, - возразила Мрига, - заботился обо мне.
Я полюбила тебя. Остальное не имеет значения, как не имело прежде. Если я любила тебя, будучи смертной, - как я могу перестать любить тебя, став богиней?
- Ты все еще безумна! - в отчаянии воскликнул Харран.
- Возможно, я кажусь такой тем, - согласилась Мрига, - кто не знает правды. Но ты-то ее знаешь.
- Мрига! Сжалься, выслушай меня! Я пользовался твоим недостатком, и неоднократно! Я использовал богиню...
Она очень медленно протянула руку и прикоснулась к его лицу.
- Что касается дела, - молвила она, - только мне судить о результатах. Одна я имею на это право. Если ты и согрешил.., ты уже заплатил. Расплата всегда в настоящем, не так ли? Поверишь ли ты в то, что провел пять лет, расплачиваясь за грехи этих лет?
Или же отнесешь это к безумству новой богини?
- Время... - прошептал Харран.
- У него есть внутренняя и внешняя стороны. Внешняя - когда любишь. Остальное внутри. Больше ни о чем не спрашивай, - она посмотрела на бледнеющее небо. - Лучше помоги мне с бедняжкой Сивени.
Вдвоем они усадили богиню. Состояние ее было плачевным;
Мрига, словно извиняясь, погладила ее по голове.
- Она сделала тебе больно, - оправдывалась она. - Не будь я уже безумной, я сошла бы с ума.
Спустя короткое время богиня пришла в себя, открыла серые глаза и посмотрела на Харрана и Мригу с пронизанным болью восхищением. Один свирепый глаз заплыл от синяка, на голове вскочила шишка - там, где Мрига познакомила ее с булыжником мостовой.
- Недостатки плоти, - произнесла она. - Не думаю, что мне хочется обладать ею, - она посмотрела на Мригу, которая постаралась придать лицу безмятежное выражение. - Даже мой отец так не обращался со мной. Полагаю, мы с тобой подружимся.
- И даже больше того, - ответила Мрига спокойно.
Харран поймал себя на мысли, что вспоминает то, на что никогда не обращал внимания.., любовь Мриги к острым предметам, ее ловкие руки.., серые глаза. Эти глаза встретились с его взглядом, и Мрига кивнула.
- Часть своих качеств она передала мне, - поведала девушка. - Но я сохранила их для нее. Она получит их обратно.., и даст мне кое-какие другие. Мы с ней поладим.
Все трое поднялись, помогая друг другу.
- Харран... - позвала Сивени.
Он посмотрел на усталое побитое сияние и впервые по-настоящему разглядел ее. Сивени не могла извиняться; это было не свойственно ей. Она просто стояла, словно прекрасная девчонка-сорванец, задира, оправдывающаяся за еще один скандал.
- Все в порядке, - сказал он. - Идите домой.
Она улыбнулась. Улыбка вышла почти такой же прекрасной, как улыбка Мриги.
- Еще успеем, - ответила Мрига. - Есть одно место, куда боги отправляются, когда им нужно отдохнуть. И мы уйдем туда, когда решим последнюю проблему.
Склонившись, она прижалась головой к горящему месту, где еще несколько часов назад была рука Харрана.., потом медленно прикоснулась губами к его губам.
Время словно остановилось, и Харран заметил, что у Мриги отсутствует левая рука.
Когда видение развеялось, их уже не было. Харран стоял один в пробуждающемся рассвете на Дороге Храмов, глядя на две искореженные двери, лежащие посреди мостовой. И думал о том, не появится ли через несколько лет в Санктуарии небольшой храм.., воздвигнутый в дополнение к пантеону богов Илсига в честь безумной богини, богини искалеченной и хромой, любящей ножи и обладающей сумасшедшей мудростью, начинающейся и заканчивающейся любовью. Богини, у которой пока лишь два почитателя: ее единственный жрец и собака...
Харран стоял в раздумье - и вдруг вздрогнул от прикосновения. Его левая рука - рука, которой у него еще секунду назад не было, а теперь вдруг появилась - женская рука! - помимо его воли поднялась и прикоснулась к лицу.
Расплата в настоящем...
Харран едва кивнул в сторону Ильса, потом с невольным уважением в сторону храма Саванкалы - и побрел домой.

***

Где-то в другом месте в этот предрассветный час тихий резкий крик привлек внимание облаченной в черное женщины в комнате, заваленной беспорядочной кучей драгоценностей и безделушек. Лениво подойдя к окну, Ишад с легкой улыбкой глянула на серебристого ворона, сидевшего на подоконнике и смотревшего на нее серыми глазами.., молча поняв послание, она протянула руку, подставила ее ворону и отправилась искать ему корм...

ЧАС ВЕДЬМ

К. Дж. ЧЕРРИ

Отделанное ценными породами дерева и речной галькой, увешанное парчовыми шторами, помещение представляло собой зал с винтовой лестницей. Огонь плясал в выложенном мрамором камине и на двадцати белых восковых свечах, отражаясь от золотых кубков и серебряных блюд на длинном обеденном столе в центре зала. На одном его конце, словно королева, восседала Мория, недоверчиво оглядывая все это великолепие, равно как и брата, сидящего на противоположном конце стола. Какое издевательство над вором: ей постоянно хотелось схватить эти блюда и кубки и бежать; но бежать было некуда, блюда принадлежали ей, дом, очень дорогой, - тоже, и это обстоятельство паническим ужасом наполняло ее сердце. Лицо брата в отблесках свечей было иллюзией другого рода: временами знакомое, но вдруг, стоило ему слегка повернуть голову и немилосердный свет открывал шрамы, - чужое. Мория ощущала прилив паники в такие моменты, видя, как то, что она когда-то любила, теперь преследует ее, словно ночной кошмар.
Она готова была с криком бежать отсюда голой.
- Госпожа...
Слуга налил ей в кубок вина цвета янтаря и ухмыльнулся, приоткрыв рот, в котором недоставало зубов: это развеяло еще одну иллюзию, ибо платье слуги было из парчи и тончайшего шелка (хотя и не первой свежести), волосы безупречно подстрижены и уложены - но выбитые зубы, сломанный нос и говор Подветренной портили картину. В доме прислуживали воры и нищие. Они были чистые, без блох и вшей - на этом Мория настояла, но в остальном не изменились. Хорошо хоть, пока выполняли свои обязанности и не крали. Об этом позаботилась Хозяйка.
С лестницы донесся крик - восклицание на сленге трущоб.
Мор-ам, вскочив, ответил, а у Мории сжалось сердце от еще одного свидетельства распада.
- Вон, - сказала она слуге. И когда тот замешкался, повторила:
- Вон, остолоп!
Сложив на поднос тарелки, слуга поспешно удалился, а Морам, взяв кубок, сел на место. Его рука затряслась. Тик откликнулся в уголке обожженного рта, кубок задрожал, и вино расплескалось. Глотнув, Мор-ам насупился, тик уменьшился до небольшого подергивания.
- Учить бесполезно, - сказал он жалобно, словно ребенок.
С улицы за домом наблюдал нищий. Он всегда был там, одетый в лохмотья, поэтому Мор-аму из ночи в ночь снятся дурные сны, и он просыпается с криком.
- Учить бесполезно, - пробормотал он снова, наливая себе еще вина, держа бутылку рукой, покрытой шрамами от ножей, и стуча горлышком по краю кубка.
- Не надо.
- Что не надо?
Поставив бутылку, Мор-ам поднял кубок, оставив на поверхности стола янтарные бусинки, и вновь пролил вино, поднося кубок ко рту.
- Сегодня я выходила на улицу, - Мория предприняла отчаянную попытку разговором заполнить тишину долгих часов заточения в доме. - Купила ветчины, немного фиников - Шия говорит, что, если приготовить их с медом, получится вкусно.
- Огромный дом, а вместо повара однорукая воровка...
- Шия была поваром...
- Если бы она вела себя прилично, сохранила бы правую пуку. Где Она отыскала эту свинью?
- Тише! - Мория вздрогнула и бросила взгляд в сторону лестницы. Они подслушивают, она знала, они подслушивают - все слуги в доме, нищий у входа. - Именем Ильса молю, тише...
- Теперь мы вспомнили Ильса, да? Полагаешь, это поможет?
- Заткнись!
- Беги же, ну! Почему ты не сбежишь отсюда? Ты...
В прихожей открылась дверь, и порыв ветра с улицы заставил задрожать пламя свечей.
- О боги! - воскликнула Мория, разворачивая свой стул, дерево заскрежетало по камню; другой звук вызвал Мор-ам - звон от кубка, поставленного мимо стола и покатившегося по полу.
Но в дверях стоял Хаут, а не Она; всего-навсего Хаут, с покорным, как у лани, взглядом и с выражением смутного удовлетворения на красивом лице. Удовлетворением зловредного ребенка:
Мория надеялась, что дело ограничится только этим. Дверь затворилась. Никого из слуг поблизости не было.
- Новая ш-шутка, - усмехнулся Мор-ам. Тик возобновился.
Кубок лежал на полу в луже вина янтарного цвета.
- Я принес новости, - сказал Хаут, обходя стул и направляясь к тому месту, где на столе стояло несколько бокалов.
Он был хорошо одет, этот бывший раб, так же как и они сами: рыжевато-коричневая туника и черный плащ, отличные сапоги, и был при мече, будто благородный господин. Хаут взял кувшин, и вино с тихим звуком полилось в золотой цилиндр. Он залпом осушил бокал.
- Ну, - спросил Мор-ам, - ты пришел сюда только затем, чтобы угоститься?
- Нет.
Хаут всегда был словно полон тишиной. Постоянно опущенный взгляд, склоненная голова: бывший раб. Мория помнила шрамы у него на спине, да и не только на спине; ночи, проведенные съежившись вдвоем у очага из грубого кирпича и укрывшись домотканым покрывалом; конвульсии любви, которую суждено испытать лишь однажды. Все так переменилось...
- Она хочет, чтобы вы сделали это, - сказал он, обращаясь к Мор-аму. - Сегодня вечером.
Неуловимым движением руки он извлек крошечный сверток и бросил его на стол рядом с бутылкой вина.
- Сегодня вечером?.. Во имя милостивого Шальпы...
- Придумайте, как.
Взгляд Хаута на мгновение стыдливо обратился на Мор-ама, затем на Морию и снова ускользнул куда-то в пол; в мелочах бывший раб не менялся.

Предыдущая страница 9 Следущая страница


Крылья Рока

- Хорошее вино.
- Черт тебя побери, - дергая ртом, произнес Мор-ам. - Черт тебя побери...
- Тише, - сказала Мория, - тише, Мор-ам, не надо.
Затем Хауту:
- Хочешь поесть?
Это уже чисто по привычке: были времена, когда они голодали - она и Хаут. Теперь все это в прошлом, сейчас Мория даже располнела. Было время, она упивалась до потери рассудка, а Хаут любил ее даже тогда, когда она была немила сама себе. Теперь она была рассудительная, трезвая, раздобревшая - и напуганная.
- Ты не останешься?
...Она с ужасом думала об одиночестве, которое охватит ее после того, как Мор-ам уйдет с Хаутом (к слугам она не прикасалась - ее власть над ними была весьма ограничена, к тому же они были грубы). Хаут улыбнулся той застенчивой холодной улыбкой, которая роднила его с Ней, и провел пальцем по краю кубка, так и не подняв глаз.
- Нет, - ответил он.
И, повернувшись, вышел в темную прихожую. Перед ним отворилась дверь, взметнулся темный плащ, сметая свет свечей в темноту.
- Н-нужно идти, - безучастно сказал Мор-ам, - нужно найти плащ, отыскать Эро, он пойдет со мной - о боги, боги...
Дверь закрылась, заставив свечи биться в припадке.
- Эро! - заорал Мор-ам.
Мория стояла, обвив себя руками и безучастно уставившись в никуда.
Это был результат еще одного превращения, подобного той жуткой алхимии, которая свела ее с ума, приковав к этому богатству. Теперь они живут в пригороде, в Ее доме. И Хаут теперь принадлежит Ей, как тот мертвец - Стилчо, что разделял с ней ложе.
Мория была в этом уверена. Возможно, так же поступил и Хаут, благодаря какому-то волшебству неуязвимый для Ее проклятья.
Мрадхона Виса Мория не видела с того самого утра, как он ушел.
Возможно, он уже мертв. Возможно, произошло то, чего он боялся больше всего на свете, - повстречался с Ней, когда у Нее было не самое благодушное настроение.
- Эро! - снова крикнул Мор-ам, подзывая своего телохранителя, вора высочайшего класса.
Пламя тоже казалось не к месту, как золото и мечи, ставшие сумасшедшей действительностью.

***

На улицах в пригороде было безлюдно - привратник у входа в одно из имений, и никого больше, но Хаут шагал в тени, не только по привычке, просто в Санктуарии оставаться незамеченным мочью - всегда к лучшему; а в Санктуарии последнего времени - бесспорно лучше. У всех здешних домов были зарешечены окна охраняя ранканскую знать от неранканского жулья, грабителей насильников, а порою убийц, в которых превращаются застигнутые врасплох воры; но теперь появились и другие - политические - визитеры, которые крадучись скользили во тьме, выставляя на всеобщее обозрение кровавые результаты своей деятельности.
Начало этому положило соперничество ястребиных масок с пасынками; затем нищих с ястребиными масками; жрецов со жрецами, богами и колдунами; а теперь убийства вползали в пригород вместе с небольшими отрядами, доказывая правоту какой-нибудь клики достижением недостижимого и поражением неуязвимого, выплескивая на улицы террор и убеждая запуганных жителей, что лучше всего присоединиться к какой-либо группировке.
И теперь по Санктуарию все ходили, мысленно держа в голове схему улиц и площадей, контролируемых той или иной группировкой, и стараясь избежать определенных мест в определенной последовательности, чтобы случайно не оказаться на территории соперника.
Хаут игнорировал большинство таких границ - во всяком случае, ночью. Находились, правда, глупцы, которые осмеливались трогать его. Но таких было немного. Хаут привык к страху и сейчас испытывал его реже, чем прежде, и это придавало ему спокойствия.
В свое время он находился в обучении недалеко от Стены Чародеев, и его учитель был добрым - для этого страшного места.
- Почему ты остался? - спросила как-то Хаута его нынешняя наставница.
- Научите меня, - попросил он тогда, показав вампирке то немногое из колдовства, что помнил. И она улыбнулась ему - Ишад, не имеющая родины; улыбнулась так, что стало жутко.
- Маг, - сказала она, - ты хочешь стать магом?
Тогда Хаут любил Морию. Она обходилась с ним ласково, с ним никогда никто так не обращался. И он думал (хотя его терзала странная догадка, что это навеяно чарами Ишад), что ради Мории ему следует задабривать колдунью. Что этим он сможет защитить ее и себя - союз с таким могуществом означал безопасность, этому научил его опыт.
В глубине души он знал, что Ишад могучий некромант, а не дешевая ведьма; зажигание свечей взглядом и повелевание ветрами для нее лишь шутки.
Хаут вдыхал этот ветер, ощущал это могущество, он был пойман в ловушку по причинам, не имеющим ничего общего с любовью или признательностью: он был нисиец, и колдовство было у него в крови.
В эту ночь он шел по улицам, пересекая границы зон, и никто не смел тронуть его. Нечто, долгие годы жавшееся у него внутри, расправило крылья (темные крылья).
Хаут мог бы остаться в пригородном доме.
Но выбрал иной путь.

***

Невдалеке шумела река, сквозь древние камни пробивалась молодая поросль. Сквит поежился и моргнул, увидев что-то темное - темнее самой ночи - между двумя домами, стоящими у реки.
- Сквит, - позвала женщина.
Он обернулся, прижимаясь спиной к повалившемуся камню.
- Так-то вы уважаете меня? - спросила женщина.
Сквит отдернул руку от камня, словно на нем свернулась змея.
Змея Вашанки. Таковы здесь были все камни; он ни за что не оказался бы здесь по своей воле.
- Морут... Морутне смог прийти. У него простуда.
- Неужели?
В темноте женщина, облаченная в черные одежды, шагнула вперед, но ее лицо оставалось невидимым в тени нависающих густых деревьев.
- Я могу исцелить его.
У Сквита задрожали колени и затряслась голова, мочевой пузырь переполнился.
- П-послал меня... - да, послал. И был очень вежлив при этом. "Сквит, - сказал он, - Сквит, пойди и скажи госпоже..."
- Что?
- Мой господин сделает все, что вы хотите.
- Возможно, он выживет после своей простуды. Сегодня ночью, бродяга.
- Я пойду и передам ему, пойду и передам ему, - запричитал Сквит.
Он присел, сжимая руками мочевой пузырь и всасывая воздух щербатым ртом. Он видел только край плаща и кусты, стараясь этим ограничить поле зрения.
- Ступай.
Неуклюже поднявшись, Сквит стал пробираться сквозь колючки. Одна ободрала ему щеку и вонзилась в невидящий глаз.
Сквит пустился бежать.
Ишад проследила за ним взглядом, сдерживая заклинания, которые могли бы ускорить бег. Сегодня вечером Роксана была дома - не так далеко отсюда. Колючек стало больше. Место кишело змеями. Выжженные прогалины зарастали с неестественной скоростью.
Нищий бежал к своему царю - Моруту.

***

Однажды на подоконник одного дома в Подветренной уселась черная птица. Но в назначенное место явился Сквит.
Морут мучился от простуды и смертельного страха.
Однажды ночью в Подветренной он имел встречу кое с кем, кто решительно убедил его, в какой области лежат его интересы.
- Иди к Роксане, - шепнула Она в немытое ухо Морута. - Иди к Йорлу, к любому колдуну, к какому только пожелаешь.
Я узнаю об этом. И тогда тебе несдобровать. Только я залог вашей безопасности на улицах, так и передай своим людям. В худшем случае они будут отомщены. А когда на твое окно сядет птица, отправляйся к алтарю Вашанки у реки. Место ты знаешь.
Кивок нечесаной головы. Царь нищих знал это место и забормотал клятвы верности.
Рядом захлопали крылья. Женщина подняла взгляд туда, где мертвые ветви над ее головой давали отдохнуть теням, чернильно-черным, как и ее одеяние. Вернулся гонец.

***

Эту комнату они использовали лишь в крайних случаях, и не стоило лишний раз светить ее. Но, имея дело с Висом, Стратону приходилось соблюдать определенные меры предосторожности: нельзя было допустить, чтобы его видели с ним, нельзя было допустить, чтобы Вис увидел слишком много.
И вот Вис смотрел на него, стоя между двумя пасынками, настоящими, которые доставили его на этот чердак без единой царапины. Или считали, что так. Он был в смятении - невысокий, широкоплечий, темноволосый; взгляд темных глаз под нечесаными космами давал понять, что он предпочел бы убить своего собеседника, а не разговаривать с ним.
Прекрасно. Стратон убил нескольких подобных Вису в этой комнате после того, как использовал их. Несомненно, тот правильно оценил и его, и помещение. Его взгляд был полон ярости и надежды.
- У тебя есть сведения, - сказал Страт. - Благодари богов, чтобы они стоили нашего времени.
- Черт тебя побери. Я послал за тобой, полагая, что могу доверять тебе...
- Сведения, - повторил Страт.
Снаружи на лестнице скрипнула доска. Но это был всего лишь часовой. Страт сел на единственный стул за единственным столом, которые, как и веревки на деревянных стенах, несли определенный смысл. Мрадхон Вис стоял между двумя охранниками, с карманами, вывернутыми наизнанку, - у него тщетно пытались найти нож или веревку, ведь он продавал себя по меньшей мере двум сторонам. Людям Джабала. Страту. Одним богам известно, кому еще. Отсюда стража. Отсюда такая встреча. Улицы стали тихими, очень тихими. На мосту не было никого, кроме одноглазого полоумного нищего. Никакого движения.
- Прикажи им уйти, - сказал Мрадхон.
- Вис, ты пришел поговорить о деле или просто поболтать?
Ты вызвал меня. У меня впереди вся ночь. У них тоже.
Вис обдумал эти слова. Итак, он попытался блефовать, но не вышло. Он был неглуп и знал, что эти слова несли в себе угрозу.
- Мне за это платят.
- Так или иначе.
- Прошел слух.., что-то грядет.
- Что?
- Не знаю.
Вис приблизился и оперся на стол руками. Демос двинулся было, чтобы удержать его, но Страт поднял руку, и тот остановился.
- Что-то.., не знаю, что именно. Отряды ниси зашевелились все разом. Слышал разговоры о том, что что-то готовится в порту.
И в пригородах, в одно и то же время.
- От кого ты это узнал?
- Этого я не скажу.
- Хм, - Страт покачался на стуле, держась ногой за стол. - Вот как?
- Ходят слухи, что им будет оказана помощь. Понял?
- Ведьма-ниси?
Последовало долгое молчание. Вис тупо смотрел на стол. На лбу у него выступил пот.
- Ты что, язык проглотил?
- Черт возьми, я сам ниси. Она же чует...
- Возможно, Роксана поможет тебе. А может, и нет. Не думаю, Вис, что тебе следует полагаться на это.
- Прошел слух, что она жаждет отмщения. Порт.., там наблюдается определенное движение. Вот что я слышал. Слышал, что кто-то нападает там на бейсибцев; думаю, и на складах то же. Отряды смерти. Кто они такие - не знаю. Но мне известно, кто им платит.
Страт выпрямился, и стул со стуком упал на пол.
- Не покидай города. Вис.
- Черт возьми, ты хочешь, чтобы меня убили, - ты же знаешь, что они сделают со мной, если узнают, что я был здесь?
- Продолжай информировать нас. Если что-то случится, а мы не будем знать.., ты понял? Понял, Вис?
Тот попятился.
- Отпустите его. Завтра, - приказал Страт. - И заплатите.
Хорошо заплатите. Пусть сам думает, как ему отмыться. Отпусти, когда мне все станет ясно. Когда слухи подтвердятся или будут опровергнуты.
- Тебе нужен помощник? - спросил Демос.
Покачав головой, Страт встал:
- У нас мало людей. Оставайтесь здесь. Вис, прошу тебя, помни, кто платит тебе больше всех. Хочешь еще больше - скажи... ты понял?
Мрадхон тупо посмотрел на него - в его взгляде не было жадности, нет. Лишь приглашение на последнюю встречу.
- Я позабочусь, - сказал Демосу Страт. - Не думаю, что здесь что-нибудь случится. Просто держите его подальше от улицы.
Он снял плащ с крючка у двери, неприметный, как и вся одежда, хранящаяся здесь. Только конь был гнедым, приметным - но ничего, послужит и такой.
- Ты отправляешься к Ней?
Страт понял. Обернувшись, встретился взглядом с Мрадхоном.
- Знаешь того, кто у нее сейчас? - спросил Вис. - Наконец-то она завела себе любовника, которого не может убить. Судя по всему, холодный, как рыба. Но она не очень-то разборчива.
У Страта было очень спокойное лицо. Он всегда старался сохранять его таким. Подумал, а не убить ли Виса? Или распорядиться об этом. Но в предателе-ниси было что-то от безумного. Страт уже видел такой взгляд у человека, который вскоре сжег сам себя.
- И проявите выдержку, - добавил он. - Не надо убивать его.
С этими словами Страт вышел, открыв дверь, ведущую на темную зловонную лестницу, и тихо затворив ее за собой.
Шаги зачастили по лестнице, а Мрадхон Вис все стоял в серой пустоте. Усталый. Замерзший. Хотя помещение было слишком тесным, чтобы в нем было холодно.
- Садись, - предложил один из охранников.
Вис направился было к стулу. Но его опередили. Второй пасынок облокотился на стол. Оставался лишь пол.
Он направился в угол, предпочитая стену за спиной воздуху, и, расправив плечи, сполз по ней на пол. Все стали ждать. Вис старался не смотреть на охранников, чтобы не провоцировать их.
Хватит. Он уже попытался сделать это в отношении их начальника - из-за смутного прилива сочувствия к собрату-глупцу.
Она. Ишад. Не приходилось гадать, к кому обратятся за помощью пасынки, когда в дело вступит Роксана. Вернее, к кому обратится за помощью этот пасынок: Вис следил за Стратом - за плату, которую получал от другой стороны. И тот знал это. Этому человеку вскружила голову смерть тем, что он изо дня в день боролся с ней. Вис помнил, что нечто подобное было и с ним - до тех пор, пока он не вскружил голову смерти; и тогда дело приняло совершенно иной оборот.
О глупец, сын шлюхи! Глупец.
Враги Санктуария обложили город со всех сторон, и с северной границей, трещавшей по швам, правление Рэнке здесь близилось к концу. Сам воздух был зловонным - осенние туманы, дым; лихорадочный ветер с реки гулял по улицам, проникая за окна, приторно-сладкий от гниения. И не было сна в такие ночи.
Часть нисибиси проскользнула через руки колдунов, а их золото и обученные ими отряды смерти продолжали терзать Империю, не забывая мстить и предателям, вроде Виса. Племена пустыни двигались из Каронны; а в порту Санктуария действовали илсиги. Одним богам известно, откуда появились бейсибцы и что их наслало.
Вис знал слишком много. Дело пасынков трещало по швам, а его собственное уже давно было мертво. Ветер с реки проникал повсюду, приторно-сладкий от гниения, тошнотворный от разврата, и обещал.., обещал...
По крайней мере Вис попытался. Это был его самый бескорыстный поступок за полгода. Но никто не сможет спасти глупца.

***

В предместье были особняки, украшенные более помпезно, чем у них. Таким был этот - с мраморными полами, устланными кароннскими коврами, и стенами с золоченой отделкой. Жирный лохматый пес рыжей с белым масти лаял на них до тех пор, пока лакей не унял его. Мор-ам испытывал ненависть к откормленной бесполезной твари, ненависть к лакею, ненависть к длинноносому жирному ранканскому патрицию, вразвалочку спустившемуся в прихожую, чтобы узнать, кто побеспокоил его в этот час.
- У меня гости, - прогнусавил патриций (его звали Сифинос), - гости, вы понимаете?
Втянув воздух, Мор-ам расправил плечи, выпучил один глаз, краем другого, здорового, наблюдая за Эро, заглядывавшего через арку в другую комнату.
- Мне так и передать Ей?
- Прочь.
Сифинос махнул рукой, прогоняя слуг, и указал Мор-аму на дверь кабинета; они уже были там в прошлый раз. Сифинос сам закрыл дверь. Эро остался снаружи.
- Ты должен был прийти после полуночи - только после полуночи...
Мор-ам протянул свиток: маленькие глазки на свиной морде неожиданно стали трезвыми, и взбешенное достоинство вызвало прилив крови к щекам. Мор-ам ответил пристальным взглядом здорового глаза и, передав пакет, стал смотреть, как патриций изучает печать.
- Началось, - сказал он. - Вот слово, которое следует передать. За тобой следят. Сегодня ночью отряды смерти войдут в пригороды. Ты слышишь меня, эй?
- Чьи? Когда? - румянец стал лихорадочным. На скулах и лбу заблестел пот. - Назови мне имена. Разве не за это мы платим тебе?
- Передай слово Факельщику. Передай его вверх по цепочке.
Скажи - пусть сегодня ночью он смотрит в окно. Скажи... - Мор-ам попытался в точности восстановить те слова, что он должен был передать, слова, которые Хаут прошептал ему десять дней назад. - Скажи, что он сам поймет, сколько стоит наша помощь.
Ни восклицаний, ни проклятий, означающих ярость жирного патриция. Илсигский пес - лишь говорил его взгляд, выражая желание прогнать гонца. И страх, что тот может укусить.
- Он знает, - сказал Мор-ам спокойно и размеренно, и о боги, боги, только бы тик унялся! - Он сможет передать принцу-губернатору... - черт бы побрал судороги лица и подергивание рта. - Он поймет, в чем состоит опасность. И заплатит любую цену, которую мы назовем. Скажи, чтобы Котенок тоже смотрел из окна.

***

Тревожные ощущения не покидали его всю дорогу. Стратон ехал один - возможно, это было неосторожно, но отряд пасынков, стучащих копытами вдоль берега реки, переодетых или нет, привлек бы слишком много внимания. Страт качался, словно пьяный, сдерживая гнедого до неспешной рыси; весь последний квартал он обливался потом. Трех своих спутников он отослал в другую сторону. Набережная реки Белая Лошадь постепенно менялась; широкая у моста, выше по течению она сузилась, стиснутая постройками, и превратилась в неровную колею с остатками древней каменной кладки. Вдоль берега в расширяющейся пойме росли неухоженные деревья. Заросли диких трав обступали дорогу. К северу от этой черной реки на сваях у дороги, словно матерый притаившийся хищник, стоял небольшой особняк, и такой же на юге - некоторое время назад оба они были спалены, полыхавшее пламя было так сильно, что деревья и кустарники в окрестностях обуглились и сгорели. Но теперь на них не было видно и следа пожара, оба, как и прежде, стояли в темноте под светом звезд, окруженные зарослями кустов и пахнущие затхлой сыростью давно заброшенных мест, а древние деревья протягивали осенние (не тронутые пожаром) листья к небу.
Ишад построила забор и высадила живую изгородь; ее дом, вцепившийся в свою полоску поймы, смотрел через двор и ворота на ряды складов, отдалившись на почтительное расстояние от окружающего мира, расстояние, уважительно соблюдаемое всеми мудрыми людьми; одно из мест в каждом городе, подумал Страт, источающее гниющий запах беды и зловоние заразного несчастья.
Территория Ишад. Весь свой путь он проделал в одиночестве.
Ни один известный ему отряд не смел сунуться на эту узкую полоску улицы рядом со складами.
Соскользнув с коня, Страт привязал поводья к изгороди и открыл несуразно низкую калитку. Сорняки - о боги! - повсюду.
Так быстро. Вместо цветов Ишад разводила паслен.
У Страта участился пульс, а во рту пересохло, когда он подошел к двери с облупившейся краской и протянул руку, ожидая, что, как всегда, дверь распахнется сама.
Так и случилось. Не успел он постучать, как дверь бесшумно открылась. Но Страт оказался лицом к лицу не с Ишад, а с вольноотпущенным Хаутом, внешне типичным ниси, одетым слишком хорошо и ведущим себя, словно хозяин.
- Где она? - раздраженно спросил Страт.
- Я не ведаю ее дел.
Какое-то шестое чувство не позволило ему переступить порог.
Он был готов к стремительному вторжению, к тому, чтобы обнажить меч и вонзить его в этого смазливого парня, но что-то насторожило его. Страт остался стоять, подбоченясь.
- Стилчо здесь?
Сделал вид, словно пришел за ним. На краткий миг Страт бросил взгляд в полумрак в глубине прихожей. Он помнил это место, оно всегда казалось больше, чем было на самом деле. Никаких признаков этого человека.
- Нет, - ответил Хаут.
Пульс снова участился. Пасынок посмотрел в глаза бывшему рабу и отметил для себя: Хаут не отвел взгляд, хотя раньше всегда поступал именно так. Ярость постепенно угасла, губы сжались в злую усмешку. Как глупо оказаться с глазу на глаз с ленивым рабом, который к тому же опасен. Ни раболепствований, ни пустых угроз. Лишь холодный пристальный взгляд - одновременно нисийский и ранканский. Страт вспомнил о Стене Чародеев и о том, что видел там.
- Поищи счастья у реки, - предложил Хаут. - Тут недалеко.
Пешком Конь тебе не понадобится Ты опоздал.
Дверь закрылась без усилий с чьей-либо стороны.
Обретая дыхание, Страт выругался, оглянулся туда, где стоял его конь, и фыркнул в темноту.
Вниз к реке, за дом, в заросли кустарника - лошади там не пройдут. "Глупец", - сказал ему внутренний голос. Но Страт, обругав его, двинулся вперед.

***

- Сын Сифиноса.
Бросив недоверчивый взгляд на дверь, Молин Факельщик накинул тогу, предчувствуя, что стряслось что-то серьезное. Он махнул рукой слуге, который суетился с его одеждой, в то время как другой шевелил угли.
- Быстрее. Быстрее. Впустите парня.
- Ваше преосвященство, стража...
- К черту стражу.
- ..Хочет обыскать мальчишку, но он из знатного семейства...
- Приведите его сюда. Одного.
- Ваше преосвященство...
- Поменьше разговоров, побольше послушания. Понятно?
Губы Молина сжались в тонкую усмешку, предвещая бурю.
Поперхнувшись, слуга бросился к дверям, вернулся, бросил шлепанцы на пол.
- Одного!
- Слушаюсь, ваше преосвященство, - выдохнул лакей, вновь рванувшись к двери.
Молин натянул один шлепанец, затем другой, отмахнулся от попытки второго слуги суетливо помочь ему надеть тогу и поднял взгляд, когда вошел юноша.
- Лизо.
- Да, ваше преосвященство, - долговязый белокурый сын Сифиноса поклонился, запыхавшийся, почтительный. - Мои извинения...
- Все хорошо, мой мальчик.
- Нет. Я имею в виду - плохо, - у мальчишки стучали зубы. - Я бежал... - он провел пятерней по соломенным волосам. - Со мной был телохранитель отца...
- Короче, парень, переходи к делу.
У мальчишки перехватило дыхание и, судя по всему, разум.
- Ведьма с нами, она говорит...

***

Стратон, раздвигая кусты, спускался все ниже и ниже, сожалея о своей неосторожности. Обычно он не делал глупостей. Но сегодня был неспособен даже осознать наверняка, что произошло, и это тревожило его. Ведьма-ниси за колдовством - от этой мысли тревожные мурашки поползли у него по спине.
"Ты опоздал", - сказал раб, словно Ишад давно сама все поняла. Если это действительно так, сейчас тревожно бьет колокол, слышимый всеми волшебниками, колдунами и теми, на ком лежит отпечаток колдовства, - о боги, он запутался в этом, выбрав Роксану в качестве врага и Ишад - как союзника. Он даже не мог теперь отчетливо припомнить, как все случилось: только то, что Ишад вступилась за Синка, записав этим всех пасынков как своих друзей и врагов Роксаны.
Глупец. В голове Страта эхом звучал голос Крита.
Вис знал. Осознание этого обдало холодом его затуманенный мозг, и Страт замер на узкой тропинке, держась одной рукой за кустарник с жидкими корнями и повиснув ногой над черной водой.
Вис знал, куда он пойдет.
Проклятье.
Вниз по реке, за мостом, сверкнула молния, и, видят боги, от ее вспышки паническая дрожь охватила Страта. Вернув равновесие на этой узкой тропе и в душе, он двинулся дальше.
Быстрее, быстрее. Иного пути нет, только вперед. Его гонцы неслись в разные стороны, ища помощи у всевозможных колдовских сил; а один направился прямо к принцу-губернатору - только бы он успел добраться до него.
Еще одна вспышка. Внезапный порыв ветра смел спокойную черную, отороченную дорожкой лунного света гладь реки, шевеля деревья на обрывистом берегу. Кустарник трещал под ногами Страта, пробиравшегося по оползшему от паводков берегу под загнивающими деревьями - она почует его присутствие, это точно, у Ишад особый нюх. Однажды она сказала, что узнает, когда будет нужда, и Страт ухватился за этот намек с отчаянием и надеждой всех глупцов на свете: и вот он здесь, доверившись ведьме, к которой всякий разумный человек побоялся бы обратиться. Забыв про здравый смысл и принципы - о боги, Крит...
Крит проклял бы его всеми силами ада. Что же с ним случилось?
Страт боялся, что знает это.
Добравшись до древнего камня, метнулся в сторону, борясь с крутизной тропы. Тяжело дыша, взобрался на предательский склон и спустился с другой стороны гребня.
Если бы она была врагом, одного толчка хватило бы, чтобы Страт полетел в реку. Но он восстановил равновесие и увидел, что она освободила ему место среди мертвых осенних деревьев на берегу реки, заваленной этими странными камнями. Ночь для Стратона кончилась. Осталось лицо Ишад, ее желания, ее слова - и больше ничего.
- Птицы, - прошептала она, - перед бурей.

Предыдущая страница 10 Следущая страница


Роберт Асприн

Страт не понял ничего и в то же время понял все.
- Роксана, - сказал он. - Прошел слух, она зашевелилась.
- Да, - ответила Ишад.
Ее лицо в складках капюшона поймало свет звезд. Ведьма была наполнена спокойствием, зловещим спокойствием, и каждый волосок на теле Страта зашевелился от наэлектризованного воздуха.
- Пойдем, - взяв за руку, колдунья повела его вниз по склону, следуя тропинке. - Ветер усиливается...
- Это не твоих рук дело...
- Нет. Не моих.
- Вис... - чтобы сохранить равновесие, Страт оперся о камень высотой по пояс, но, сообразив, где находится, отдернул руку. - О боги!..
- Поосторожнее с молитвами.
Поймав его руку, Ишад потянула его дальше, но Страт остановился, непроизвольно оказавшись с ней лицом к лицу под светом звезд: под капюшоном он не смог разглядеть ничего, кроме пристальных глаз и подбородка, почувствовал гладкое холодное прикосновение ее пальцев, скользнувших по руке.
- Она собиралась уже несколько дней. Ты был глух?
- К чему?
- К буре. К надвигающейся буре... Причал, парень, дело в нем. Силу можно использовать не только для того, чтобы закрывать двери. Что будет, если могучий шторм разобьет волнолом, бросит одни бейсибские суда на другие, проломит деревянную обшивку, потопит их - в Санктуарии не будет причала. Ничего, кроме полоски песка да гниющих остовов кораблей. И где тогда окажется Санктуарии? Отряды смерти, бунты - все это не будет иметь никакого значения. Война будет не где-то у Стены Чародеев в сотнях миль отсюда.
Страт шел. Ишад держала его за руку, ее голос опутывал его, сплетая заклятья, и он забывал отводить от лица хлещущие ветки кустарника.
- Здесь, в Санктуарии, у меня есть интересы, - говорила она. - И уже давно. Мне нравится здесь все таким, как оно есть.
"Глупец", - в самом-самом темном уголке его сознания прозвучал голос Крита, пробиваясь через шепот колдуньи и усиливающиеся завывания ветра.
- Тебе не надо нанимать меня, - усмехнулась ведьма, - против Роксаны я буду действовать бесплатно.
- Я смогу найти помощь, - собрав мысли, вспомнил свою Цель Страт, - пошлю гонца, чтобы суда вывели в открытое море...
- Пасынок, она съест тебя живьем. Лишь один человек неподвластен ей. Одного она не посмеет тронуть. Поспеши. Ты опаздываешь. Куда ты ходил? В дом?
- В дом... Когда.., ты послала за мной? Вис твой человек?
- Ему снились дурные сны.
Страт заморгал. Остановился. Ишад потянула его дальше.
- Черт возьми, - пробормотал Страт. - Надо было взять коня.., ведь это с противоположной стороны - нам же нужно будет пройти мимо заставы, черт возьми...
- Нас не заметят. Они ничего не замечают.
Они шли, шли, и ветер, хлещущий деревья, перерастал в рев.
Опоздал, сказала Ишад; она ждала его, а он опоздал...
- Зачем? - задыхаясь, спросил Страт. - Зачем ты ждала меня?
- Я могла бы использовать Виса. Но я больше не доверяю ему, если он у меня за спиной. Там будут змеи. Надеюсь, ты справишься со змеями.
Кустарник оборвался у края террасы, переходящей в усыпанный галькой склон. Впереди показался мост; со стороны города на берегу реки все еще светилось несколько затененных огоньков. Под торопливыми шагами переворачивались и ударялись друг о друга камни - сползали вниз, шуршали.
"Нас не увидят. Они ничего не замечают..."
Страт уже задыхался. В отношении Ишад, чья рука по-прежнему все быстрее и быстрее тянула его вперед, он не был уверен.
Ветер трепал ее плащ и застил ему лицо ее волосами.
- Черт возьми, мы опоздали...
- Тише...
В руку Страта вонзились ногти. Они прошли под мостом. Он, посмотрел вверх, а потом вперед, когда там, теряясь в реве ветра и шуме реки, загремел камешек, который они не двигали.
В тени находился человек. Рука Страта метнулась к мечу, но ее остановили взмах плаща и вытянутая вперед ладонь колдуньи.
- Это Стилчо.
Страт бросил меч в ножны.
- Помощь? - спросил он.
Если мурашки еще не ползали у него по спине, этого оказалось достаточно: пасынок, вот кто это был.., один из лучших псевдопасынков, оставшихся здесь; о боги, он сам хвалил его.
А теперь его дух шляется у моста. Это неспроста; именно здесь царь нищих достал Стилчо.
И убил, как клялся Вис.
Да, Стилчо умер в ту ночь.
Прогремел гром.
- Уже близко, - сказала Ишад, глянув на небо, когда они вышли из тени моста, втроем и в то же время вдвоем. Над головой еще светили звезды, но юг уже непрерывно полосовали молнии; ветер трепал реку, ревел в деревьях, растущих ниже по течению, на дальних южных террасах.
Следом за Стратом шел труп. Случайно бросив на него взгляд, он увидел, что тот стал мертвенно-бледным, контрастируя с черной одеждой: капюшон откинут, а темные юношеские волосы - Стилчо был щеголем - по-прежнему ухоженны. О боги, зачем?!
Повернувшись к нему спиной, Страт полез вверх по склону.
Ишад, подобная бестелесному духу, следовала за ним, черная, будто тень на фоне кустарника, пока не растворилась в других тенях. Страт ускорил шаг, услышав позади себя шаги Стилчо, идущего по его следу, словно сама смерть.
Сверкали молнии, трещал гром. Страт взобрался на гребень;
Ишад уже была рядом, схватив его за руку.
- Змеи, - напомнил ее голос, среди рева надвигающейся бури, - Ступай тише.

***

Порыв ветра вихрем ворвался в окно, и теперь; со смертью, свечей, в комнате лишь теплился огонь в очаге.
- Ваше преосвященство, - тихо, но настойчиво позвал слуга.
Внизу, раскинувшийся под холмом, Санктуарий лежал темной массой; немногочисленные огни были сметены надвигающейся грозовой стеной, казалось, даже звезды погасли. Единственным светом были зарницы молний в нависших тучах.
- Ваше преосвященство.
Жрец повернулся, уступая руке, дергающей его за рукав, и увидел в тусклом свете очага дворцового гвардейца, взъерошенного ветром, растрепанного.
- Зэлбар?
- Ваше преосвященство, из дозора вернулись только двое - кто-то напал на них. Кто - они не знают. Еще одного они потеряли по дороге назад...
- Ваше преосвященство, - расталкивая слуг, за спиной Зэлбара появился еще один стражник. - Горят склады Агалина...

***

- А теперь этого.
Кама пустила стрелу в согнутую фигуру, но промахнулась.
Ветер отнес стрелу в сторону; темная фигура мелькнула мимо, вдоль причала, где раскачивались и бились друг о друга рыбацкие судна. Темные корпуса бейсибских кораблей, словно пьяные, натягивали цепи - недосягаемые отсюда.
- Черт побери!
С косами, развевающимися по ветру, Кама соскользнула с конька крыши и, уперев ногу в водосточную трубу, остановилась У желоба. Вспыхивали молнии, грохотал гром.
- Слишком сильный ветер. От стрел никакого толка... Вниз, спускайтесь вниз.
Прыгнув с крыши, одной рукой балансируя, а в другой держа лук, Кама налетела на кучу ящиков, удержала равновесие и, соскочив на землю, оказалась.., лицом к лицу с толпой бейсибцев.
- Прочь отсюда! - крикнула она, размахивая луком. - Прочь, убирайтесь...
Они что-то залопотали в ответ на своем языке. Один метнулся в сторону, остальные последовали за ним, словно мыши при пожаре, и побежали к докам...
Рядом с Камой возникла еще одна тень - ее напарник с арбалетом наготове.
- Лунатики, - ухмыльнулся он. - В доках заваруха, а бейсибцы с шумом и суетой бегут в самую ее гущу.
Один бейсибец упал; какой-то снайпер достал его стрелой; остальные добежали до воды, скидывая на бегу одежду; бледные тела, изогнувшись, посыпались в воду - одно, три, пять, дюжина...
- Смотри! - воскликнул напарник Камы.
Какое-то время она только и делала, что смотрела, считая происходящее самоубийством (пловец из нее был неважный, а вода казалась черной и страшной).
- Корабли, черт возьми, они плывут к своим кораблям!..
Кама невольно восхитилась силой духа бейсибских моряков, рискующих жизнью ради судов.

***

Ветер ревел, заставляя стонать деревья. Затрещав, рухнула ветка; маленькие облачка опавших листьев и мелких ветвей носились в его холодном потоке. Ветер дул вдоль лачуг, чьи огоньки, точно сторожевые костры, светили во мраке.
Они сидели, притаившись, в кишащем змеями угодье под завывание ветра и треск молний.
- Вашанка пропал, - запричитал Страт, чьи остатки логики ветер разорвал в клочья. - Пропал...
- Отсутствие бога тоже имеет свои плюсы, - возразила Ишад.
Ветер сорвал ее капюшон. Волосы чернилами разлились в темноте. Молния осветила лицо ведьмы, а ее глаза, когда она обернулась к Страту, загорелись сами собой.
- Например, хаос.
- Мы идем туда?
Это было самое последнее место, куда хотел бы идти Страт, но он сжал в руке меч и собрал обрывки мужества. Может, внутри тепло. Здесь он промерз до мозга костей.
- Терпение, - сказала Ишад и протянула руку. - Стилчо.
Пора.
Тишина. Вытерев слезящиеся глаза, Страт повернул голову.
Непрерывные вспышки молний осветили подобное маске лицо, застывшее в ужасе.
- Нет, - сказал Стилчо. - Нет, я не хочу.
- Это необходимо, Стилчо. Тебе это известно. Я знаю, ты найдешь дорогу.
- Я не хочу... - детский дрожащий голос.
- Стилчо.
Но он, шатаясь, рухнул ничком, словно мертвый, под ноги Страту. Страт в отвращении отпрянул назад, едва сохранив равновесие, и заморгал, ужаленный ветром.
- Черт возьми...
А голос колдуньи продолжал нестись из темноты:
- ..Найди его, Стилчо, найди его, приведи его сюда - он придет. Он придет. Он придет...
Страт совершил ошибку, подняв голову в тот самый миг, когда начался процесс материализации: появилось нечто покрытое красными полосами, и мало что человеческого было в нем; но Страт узнал лицо, которое видел в течение долгих лет.
- Джанни...
Зверски убитый пасынок, шатаясь, принял человеческий облик - того Джанни, каким он был до того, как ведьма-ниси провела с ним ночь.
- Она твоя, Джанни, - донесся издалека шепот Ишад. - Стилчо, возвращайся. Туз...
Его боевое прозвище. Он никогда не говорил его ей.
- Возьми ее, - шептала колдунья. - Возьми ее.
Джанни повернулся, точно отражение в бронзе, и какими-то неуверенными рывками двинулся вперед. Его уход обозначил присутствие еще одного человека, более осязаемого: Стилчо, спотыкаясь, поднялся на ноги, цепляясь руками за ветви. Страт, униженный тем, что оказался последним, двинулся следом.
- Джанни, подожди, черт возьми!
Но ничто не могло остановить странное существо. Оно не обращало внимания на ветер и ветки. Вытянув вперед руки, Страт стал продираться сквозь кустарник, догоняя Стилчо, и напоролся на торчащий сук, сломав его кожаной курткой. Но ветер проглотил этот треск.
Колючки рвали одежду Страта; впереди виднелась стена дома, а Джанни был уже далеко, уменьшаясь по мере того, как бежал вдоль берега, и вот он уже исчез в темноте за стеной из речных валунов и дубовой дверью.
- Джанни!
Теперь не было нужды в тишине. Однажды Джанни уже проиграл ведьме - теперь он один там, за барьером - одним богам известно, что...
- Джанни!
Страт кинулся не в дверь, а к окну, отодрал полусгнившее дерево ставней и ворвался внутрь. Ослепительный свет. Болевой шок пронзил его костный мозг и поверг на пол. Страт ударился головой, его меч - о боги, где? - онемевшие пальцы не чувствовали его; Стилчо тоже был внутри дома, он полз, нанося удары...
Страта обвило кольцо, живое, шевелящееся. Закричав, он сбросил его с себя и упал на колени - змея, подсказало движение; Страт с криком нанес удар, змея свилась клубком, ударила в ответ. Боже, сколько их. Катаясь по полу, Страт что есть силы рубил мечом по извивающимся кольцам. Стилчо отсек змее голову; она начала кричать. Кольца другой прошли сквозь Джанни, который продолжал двигаться вперед. И Роксана - ведьма Роксана стояла посреди комнаты - черная в сердце огня, столб мрака. Ее волосы трещали от энергии, исходившей от пальцев и лица. Ее рука поднялась, указующе, сверкнуло пламя. На фоне огня Джанни тоже стал черным, тенью, ничем более.
Страт попытался подняться, бросился вперед.
- Вернись!
Это был Стилчо, схвативший его и удерживавший на грани, которой Страт не увидел, за которой было падение вниз, вниз в темноту...
Джанни обвил ведьму руками, их окутали молнии, сверкающие тут и там, словно вены, и загремел гром. Свет озадачил Страта: пронзив окружающий мрак, он рассыпал на мелкие кусочки сцепившуюся пару и с оглушительным грохотом захлестнул их.
Темнота. Запах паленого.
- Джанни? Джанни? Стилчо...

***

Ветер утих. Утих так внезапно, словно наступила смерть, последовав за раскатом грома невдалеке.
Вышедшие на рейд суда рассыпались в беспорядке, не подгоняемые ветрами, не сдерживаемые канатами.
- О боги! - выдохнула Кама.

***

- Молния попала куда-то у берега, - как всегда почтительно, произнес слуга.
Молин Факельщик, стиснув подоконник, ощутил, что его сердце снова забилось.
- Это точно.
Но куда именно, он не смог определить. Вдалеке во тьме расцветало зарево - и не одно. Пожары полыхали тут и там.
Но пока ни одного крупного.
И ничто не пробилось сюда.

***

Он хотел бы выбросить это из памяти. Они уже почти вернулись назад, когда к нему вернулся слух; большую часть пути он ковылял один, шатаясь то в одну сторону, то в другую, точно пьяный. Иногда Стилчо подхватывал его за талию, иногда Она брала его за руку...
...Огонь, другой огонь, мирно горящий в очаге. Запах трав.
Мускуса.
Расплывчатое лицо Ишад. Она стояла на коленях у его кресла возле очага, освещенная мягким светом. Ее капюшон был откинут. В волосах играл свет.
- Джанни... - сказал Страт. Это было первое, что он произнес.
- Тебя привел Стилчо, - ответила Ишад. Она наклонилась к столу. С переливчатым звуком заструилось вино, благоухая. Ишад предложила Страту кубок. Он сел.
Рассудку требовалось время, чтобы собрать воедино мозаику.
Страт сидел, уставившись на огонь, каждой клеточкой ощущая боль.
- Джанни?..
- Отдыхает.
- Он мертв. Мертв, оставьте его мертвым, черт возьми... - думы о Нико, о его горе, о его напарнике. Это разобьет ему сердце. - Разве не лучше человеку оставаться мертвым?
- Я бы использовала других, если б могла Но другие души трудно заполучить. А его можно вызвать без особых усилий.
Стилчо наловчился совершать этот путь туда и обратно.
Шаги рядом. Вытянутое лицо Хаута.
- Ты можешь идти, - сказала Ишад, поднимая на него взгляд. - Зайди в особняк в пригороде. Их нужно обнадежить.
Взяв плащ, Хаут удалился. Мгновенная прохлада - открылась и закрылась дверь. Задрожал огонь.
- Роксана? - вопросил Страт.
Ишад вложила кубок ему в руку. Сомкнула на нем его пальцы.
- Могущество имеет и обратную сторону. Мало хорошего в том, когда тебя прерывают во время такого сильного заклятья.
- Она мертва?
- Если и нет, ей весьма неуютно.
Страт выпил вино - одним большим глотком. Оно смыло привкус паленого. Взяв у него кубок, Ишад отставила его в сторону. Положила голову ему на колени, глядя на огонь, словно обыкновенная женщина. Потом, повернувшись, посмотрела пасынку в лицо. Пульс участился, охвативший Страта холод растаял; мир, казалось, стал бесконечно далеким.
- Пойдем в постель, - предложила Ишад. - Я согрею тебя.
- Надолго?
Она закрыла глаза. На мгновение Страту опять стало холодно.
Но вот она открыла их, и в комнате вновь потеплело, а по жилам его побежала кровь.
Ее рука нежно сжала его ладонь. Склонившись, Страт прикоснулся к губам Ишад, ни о чем не думая, не пытаясь что-то вспомнить или заглянуть в будущее. Он попал в этот дом, потому что время Рэнке, похоже, скоро кончится. И его тоже. А время, как он понял за время службы, не является ничьим другом.

***

- Чертовщина, - сказал Зэлбар, оттирая перепачканное сажей лицо. Ужас на мгновение вновь охватил его, но он быстро взял себя в руки. - Прошу прощения, ваше преосвященство...
- Докладывай.
- Пока мы насчитали дюжину убитых, что просто валяются на улицах. У одних перерезано горло, другие заколоты.
- Разве это ново для Санктуария, - с жалостью глянул на цербера Молин, - дюжина трупов на рассвете?
- Двое у дверей Сифиноса, один у Элиноса. Три у Агалина...
Ниси. Все до одного.

***

- Эй! - крикнул кто-то. - Эй!
Страт, бросив поводья, ехал по мостовой. Он заморгал, глядя на солнце и привычные улицы Санктуария, потом, схватившись за луку седла, с удивлением уставился на человека, остановившего его коня, - простого торговца. Вокруг нарастал недовольный гомон. Воин смутно сообразил, что его конь зацепил тележку с товаром. Он беспомощно уставился на старика, с тревогой глядевшего на него: темный илсиг, узнавший ранканца, причину всего нехорошего, что может случиться с человеком днем на улицах Санктуария.
На булыжной мостовой осколки стекла; вывеска на одном кольце; всюду кучи мусора. Но торговля идет. Гнедой потянулся за яблоками.
Страт ощупал себя, ища кошелек. Пропал - как, он не помнил.
Надо бы бросить торговцу монету, заплатить за ущерб и забыть обо всем, но его уже обступили со всех сторон, мужчины и женщины, молчаливые во взаимном смущении, взаимной ненависти взаимной беспомощности.
- Извините, - пробормотал Страт и, подобрав поводья, медленно направил коня вниз по улице.
Обворованный - и не только по части денег. Обширные дыры зияли у него в памяти: где он был, что видел?
Роксана. Ишад. Он помнил, что вернулся в домик у реки. На этом воспоминания обрывались.
Инстинктивно Страт ощупал горло. "Ты всегда ошибался насчет меня", - сказала колдунья.
Солнце стояло высоко. Торговцы нахваливали свой товар, хозяйки подметали порожки домов.
Надо было бежать от ворот дома, и он был бы спасен, но, подобно своему гнедому, Страт выбрал дорогу и запутался, верный избранному пути и принципам.
Я что-то обещал, с содроганием осознал он наполовину обретенное воспоминание.
О боги - что?

ПОВСТАНЦЫ НЕ РОЖДАЮТСЯ ВО ДВОРЦАХ

Эндрю Дж. ОФФУТ

Если предложить приз за самый отвратительный и зловонный притон в Санктуарии, "Кабак Хитреца" отхватит его обеими руками. Кстати, о руках. Опустите их вниз, поближе к поясу с деньгами и оружием... Кабак этот стиснут на невообразимом тройном перекрестке Кожевенной улицы, улицы Проказ Странного Берта и северо-западного изгиба Серпантина (рядом с Парком Неверных Дорог). Эти "улицы" - для тех, кто не против некоторой вольности и даже откровенного издевательства в терминологии - расположены в той части города, что зовется Лабиринтом. В его глубине - этой зловещей проклятой дыре во всем Санктуарии, а возможно, и на всем континенте (давайте не будем говорить о планете).
Всем обитателям Лабиринта и большинству Подветренной известно, где находится "Кабак Хитреца", но спросите их точный адрес, и никто не сможет указать его. Адрес этой забегаловки - не петляющее звено Лабиринта, называемое Серпантином; никто не скажет вам, что она на улочке, именуемой Кожевенной улицей; и уж, конечно, вам не назовут в качестве адреса улицу Проказ Странного Берта. "Кабак Хитреца" стоит там, на этом тройном углу, на этом уродливом перекрестке, где юный подражатель Ганса бестолковый Этавал получил удар волшебной тростью пару лет назад и где Менострик-Ложноприверженец, спасавшийся от кого-то бегством в весьма нетрезвом состоянии, поскользнулся на куче человеческих экскрементов и буквально прокатился по всем трем улицам, пока не остановился в зловонной, но подвернувшейся весьма кстати сточной канаве, обернувшись вокруг угла так, что его голова оказалась на помосте тротуара Кожевенной улицы, а ноги - в Парке Неверных Дорог. Это то место, где встречи постоянно перерастают в ссоры, потом в драки и даже побоища. Хитрый лекарь по имени Аламантис мудро снял помещение вверх по Кожевенной улице, нанял страшного на вид свирепого непьющего телохранителя и стал оказывать первую помощь пострадавшим на улице. Плату он брал вперед, спал большую часть дня и богател, да будет он благословлен и проклят.
"Кабак Хитреца"! Во имя Отца-Ильса, Хитрец заболел падучей и умер три года назад, но забегаловка по-прежнему звалась так, потому что никто не хотел признаться в том, что владеет ей, и взять на себя ответственность.
С другой стороны, со времени той Бейрыбьерожесибско-колдовской потасовки в "Распутном Единороге" и последовавших за ней эдикте и рейде - или рейде и эдикте, кто из власть имущих будет заботиться о любезности, когда в дело замешан Лабиринт - дела в "Хитреце" пошли в гору, словно прилив, когда луна в зените; или луна, когда небеса благоприятствуют ей; или небеса, когда боги ладят друг с другом. Кто-то стал богатеть в "Кабаке Хитреца", да будет он благословлен и проклят. Или она.
"Хитрец" и был тем местом, где встретились два бунтовщика-патриота, поджидая появления приглашенного гостя. В городе, захваченном сначала крутыми ранканцами, а потом еще более крутыми пучеглазыми из-за моря, бунтовщики-патриоты не смели назначать явки в замечательных заведениях фешенебельной его части, таких, как "Золотой Оазис", "У Гарри" или даже "Золотая Ящерица".
Эта пара ждала уже довольно долго, и один из парней, увешанный ножами, нервничал, вдребезги разбив кувшин с вином, две кружки, мизинец невинного соседа, плохо сколоченный стул и свое настроение.
- Было бы неплохо, если б этот сукин сын поторопился и пришел сюда, - сказал он, звали его Зип, и у него были такие глаза, что куда лучше смотрелись бы из-за решетки.
Второй, нахмурившись, с отвращением уставился на стоявшую перед ним кружку.
- Нет никаких оснований говорить так - тебе ведь неизвестно, кто его мать.
- Как и его отец, Джес.
Джес, пожав плечами, попытался улыбнуться на это замечание.
- Прекрасно. Тогда называй его ублюдком, но только оставь в покое женщин.
- Господи, до чего же ты чувствительный.
- Верно.
Зип ничего не сказал о том, как характеризует женщину само существование ублюдка, он просто не подумал об этом. Его ум не привык к логическим построениям и прочим мудрствованиям.
Он был бунтовщиком, а не мыслителем. Хотя едва ли был повстанцем-патриотом, как все о нем думали. Просто ему очень нравился один последователь Шальпы-Быстроногого, и он пытался подражать ему - до недавнего времени. Но теперь потерял к нему всякое уважение.
- Он ублюдок, - констатировал Зип. - Ублюдок. По рождению и по натуре.
На этот раз Джес позволил себе улыбнуться:
- Отлично, Зип. О, трактирщик снова пялится на нас.

Предыдущая страница 11 Следущая страница


Крылья Рока

Настоящее имя Джеса было Кама, и у нее не было ничего общего с Зипом, если не считать того, что сегодня вечером она оделась подобно ему. И вдруг сделала одно из тех ошеломительных открытий, что так неожиданно обрушиваются на ничего не подозревающих людей: ей нравился Зип, и нравился очень.
- О нет! Если мне придется опять заказывать эту прокисшую кошачью мочу, я - о.., вот он, этот сукин сын.., этоту.., наконец-то, - выдохнул Зип, глядя в сторону входа. Каме не пришлось поворачиваться, чтобы увидеть дверь: они выбрали такие места; которые давали возможность отмечать всех входящих, не привлекая к себе особого внимания.
Дверной проем "Хитреца" был украшен тридцать одной косичкой болтающихся сайрских веревок, каждая из которых была завязана тридцатью одним узелком, в точности с поверьем. Они чуть-чуть не доставали до замызганного деревянного пола. Вот через это подобие штор и прошел только что похожий на призрак, гибкий молодой парень среднего роста, выше средней представительности, с задумчивой самоуверенностью, сквозившей в его лице, осанке и походке. Он был несколькими годами моложе Зипа и одет во все черное, если не считать ярко-красного кушака.
Волосы цвета воронова крыла вились над ониксовыми глазами, заставлявшими встречных уступать ему дорогу. Нос с горбинкой был словно позаимствован у орла. Красивые плечи, а уж о бедрах не стоит и говорить.
Оружия было на нем столько, сколько украшений на проститутке, вышедшей на свою ночную работу. Поверх кушака был застегнут шагреневый пояс, с него на левое бедро свисал кривой кинжал, а на правое - ибарский нож с лезвием длиной в локоть.
Отделанный медью кожаный наруч, опоясывающий правое предплечье, скрывал длинный иссиня-черный метательный нож без рукоятки и эфеса. Как и напульсник из черной кожи на запястье левой. Почти каждому посетителю "Хитреца" было известно, что костяная ручка за голенищем левого сапога была рукоятью ножа, спрятанного за мягкую кожу. (Они ошибались - сегодня он переложил его в другой сапог, откуда он не торчал.) Возможно, у парня были и другие клинки, а может, и нет; слухи ходили разные.
Из-под черных бровей парень презрительно оглядел заведение, словно был владельцем и хотел завтра с утра пораньше превратить его в скобяную или рыбную лавку. В действительности же он владел только надменным имперским орлом, которого от нечего делать стащил с крыши казармы Третьего отряда и использовал в качестве писсуара; а еще в течение некоторого времени он владел сэванхом - врученный принцу самим императором жезл - символ власти ранканского губернатора он похитил прямо из дворца (в который, как всем известно, нет тайных ходов) и вернул за выкуп законному владельцу, приятному доброжелательному юноше примерно его лет.
Тот еще тип, этот зловеще выглядевший парень сказал однажды ранканскому принцу крови, что убивать - удел принцев и ему подобных, а никак не воров; но, однако, убил двух человек за одну ночь, в первый и последний раз, ради человека, которого уважал, но не мог полюбить. Рожденный в квартале Подветренной от случайной связи, он очень нуждался в уважении, будучи уверен в том, что смог подняться над Низовьем. Хотя Лабиринт был выше Подветренной, ну, может, на толщину паутины.
Четверо в "Хитреце" поприветствовали его. Но никто из них не был тем, кто ему нужен. Парень обвел зал глазами цвета оникса, и, когда его взгляд коснулся Зипа, тот сделал условный знак, сунув в нос палец. Парень и вида не подал, что заметил это, продолжая осмотр зала, кивнул кое-кому, небрежно поприветствовал девушку по имени Минеи (подмигнувшую ему), краем глаза отметил двух парней Зипа за три столика от главаря. Потоптавшись немного на площадке, он спустился на ступеньку вниз, в тускло освещенный, насыщенный парами алкоголя зал "Хитреца".
- Думаю, я сяду вон к тем двоим, - чуть ли не царственно сказал он знакомому, который окликнул его по имени. - Поосторожнее с этим дешевым пивом, Мальду! Ахдио варит его из отбросов в сарае.
Когда он проходил мимо, Мальду громко сказал:
- Хорошо, Ганс! - А затем тихо добавил двум своим приятелям:
- Видите? Я же говорил вам. Мы с Гансом старые кореша.
Помните, я вам рассказывал, как он в свое время надул старину Щайва, скупщика краденого - я хотел сказать, менялу, ха-ха?
Ганс опустился на стул за круглый столик на троих, где его ждали Кама и Зип. Глянув в сторону стойки, он поднял правую руку над головой, сжал ладонь в кулак и выпрямил три пальца.
Трактирщик, кивнув, отправился наливать три кружки хорошего пива, сдувая пену, чтобы обслужить честной порцией тех, кто за это платит.
- Хочешь, чтобы я сказал, что не узнал тебя в этом черном парике и с отвислыми усами? - спросил Ганс Зипа. - Ладно, я не узнал тебя.
- Ганс, - сказал обыкновенно коротко стриженный и гладко выбритый Зип, - это Джес. - И гораздо тише поспешно добавил:
- Сегодня вечером.., а вообще, это Кама.
Заложник Теней посмотрел на девушку - тоже с усами - она была такой высокой, а грим такой искусный, что он никогда не признал бы в ней женщину. Но и тени удивления не промелькнуло в его глазах.
- Любой друг Зипа, - любезно произнес он, - на подозрении.
Девушка часто заморгала, но, быстро взяв себя в руки, ответила:
- Взаимно.
Черные-черные близко посаженные брови Ганса взметнулись вверх, в глазах вспыхнули искорки, уголки губ поползли в улыбке. И остановились. Ганс снова перевел взгляд на Зипа.
- Мы тебя заждались, - проворчал повелитель улиц Подветренной.
Шедоуспан ничего не ответил.
Ахдио принес на подносе три эмалированные кружки; в "Кабаке Хитреца" не было официанток - зачем создавать себе дополнительные хлопоты. Все знали, что после закрытия тощий помощник трактирщика уходил домой, Ахдио оставался один.
Почему-то думали, что он родом из Тванда (это не было правдой), и знали, что он очень силен. Ходили слухи, что он убил много людей, и это было правдой, многие утверждали, что видели, как он уложил Мрсеваданского скакуна ударом кулака по голове, и это тоже было правдой. Плетеная кольчуга, что он носил, определенно была необычным одеянием для трактирщика, но за последнее время стала частью обстановки "Кабака Хитреца". Разумеется, для владельца она служила еще и по прямому назначению - защищала его тело. Итак, Ахдио заведовал таверной "Кабак Хитреца", убил человека (и не одного), свалил коня (здоровенного серого жеребца с белыми чулками, раз уж об этом зашла речь) одним ударом по голове, иногда вмешивался в драки, носил кольчугу и после закрытия не выходил на улицу, а спал наверху в обществе двух весьма отвратительного вида котов. Ахдио не был глупцом.
- Три кружки наилучшего пива. Да, за этими двумя уже кое-что числится.
- Чудненько. Этот круг за мой счет, - сказал Ганс.
Улыбка Ахдио была открытой и дружелюбной.
- Ты.., э.., хорошо провел ночь, Ганс?
- Нет, - ответил вор, одним глотком ополовинив содержимое кружки, которую поставил перед ним трактирщик, и не обращая внимания на печальное выражение, с которым повстанец-патриот поглядел на изрядно оскудевшую емкость.
Ахдио, никогда не видевший, чтобы Ганс так пил, решил ограничиться лишь междометием: "А!"
- А, - эхом повторил Зип, предчувствуя какой-то рассказ. - Но.., ты же не пьешь, Ганс!
Шедоуспан посмотрел на него и допил пиво.
- Как видишь, я только что сделал это, - возразил он, а его изящная темная рука тем временем подвинулась к кружке Камы/Джеса. Ганс перевел взгляд на Ахдио, чья туша заслоняла собой весь зал. - Я пришел сюда, чтобы встретиться с этими людьми, и я опоздал. Надеюсь, ты не допустишь беспорядков, чтобы мне не пришлось искать другое место для разговора.
Трактирщик кивнул, не шевельнув ни единой мышцей лица.
Шедоуспан кивнул в ответ.
- Это хорошо Ахдио, - сказал он, отвлекаясь, чтобы нанести значительный урон содержимому кружки Камы. - А вот ночь, Ахдио, была плохой. Я убил пучеглазого.
Зип удивленно заморгал, потом, ухмыльнувшись, многозначительно посмотрел на Каму, вернувшую ему такой же взгляд.
- Для Санктуария это хорошая ночь! - с воодушевлением произнес Зип.
- Пучеглазый? - спросил Ахдио. - Кажется, я не знаю его.
Или ее?
- Пучеглазый, - раздельно сказал Ганс, не мигая глядя на трактирщика.
- А! - снова улыбнулся Ахдио. - Одну из этих жаб! Это хорошая ночь для нас всех! Принесу еще пива. Три кружки самого лучшего - за мой счет.
Шедоуспан кивнул, его губы вновь поползли в улыбке. Трактирщик направился к стойке. Когда он проходил мимо одного из посетителей, тот протянул руку и тотчас же отдернул ее, дуя на кончики пальцев, мгновенно лишившихся кожи. Кольчуга Ахдио из сплетенных впятеро и расклепанных колец была настоящей.
- Дерьмо! - выругался посетитель.
- Уже несу, - бросил в ответ Ахдио.
Среди всеобщего смеха Зип склонился вперед.
- Как это случилось, Ганс?
(Он держал руки подальше от пива, заказанного Гансом. Шедоуспан не был убийцей, вел спокойную жизнь, имел в последнее время множество любовниц, и, судя по всему, его жажда в этот вечер была искренней.).
Ганс, казалось, пытался расслабиться. Его плечи заметно опустились, он чуть глубже уселся на круглом стуле.
- Это.., существо остановило меня. Понимаете, словно хозяин города? Надменное, самоуверенное, ждущее, что я буду пресмыкаться червем у его ног. Когда я не сделал этого, оно стало хамить. Я некоторое время терпел это, потому что торопился на встречу с вами. Но оно не унималось. Не могло понять, почему я молчу, когда должен бы лизать ему ноги. Наглело все больше и больше. Когда же мне это надоело, я вежливо спросил: кто был рыбой, его папа или мама. Оно восприняло это как оскорбление - одному Ильсу известно почему - и потянулось за оружием.
Он замолчал; собеседники удивленно смотрели на него. Заметив, что кружка Камы уже тоже пуста, Ганс спросил:
- "Не будешь?" - и, взяв кружку Зипа, залпом осушил и ее.
"Замечательная завязка для драмы, - подумала Кама. - Ранканская женщина-воин, переодетая мужчиной, в дерьмовой таверне среди илсигов". Она спросила:
- А что было потом, Ганс?
Тот свободно подался вперед, уперев локти в стол.
- Джес, не пугайся, когда я прикоснусь к твоему левому плечу.
Кама/Джес непонимающе уставилась на вора.
- Ну, хорошо... - начала было она и увидела стремительное движение, ощутив прикосновение к левому плечу, но вот Ганс уже вновь сидит, поставив локти на стол и глядя на нее безучастными глазами цвета дна колодца в безлунную ночь. - Ты... - она осеклась, заметив, что повысила голос. Сглотнув, как можно спокойнее она продолжила:
- Я.., поняла. Ты очень быстр.
Зип деланно рассмеялся. Как и Ахдио, поставивший на стол еще три кружки.
- Ты ранканка, - сказал Ганс так тихо, что услышала только Джес/Кама. Она кивнула, пораженная.
- Ты действительно сегодня завалил одного из них, Ганс?
Шедоуспан кивнул:
- На Набережной, Ахдио, тремя дверями ниже улицы Запахов.
Улыбка Ахдио была искренней.
- Вот это мне по душе. Но как? Извини, но я хочу знать подробности. Может, расскажешь?
- Оно напало, - лениво потянувшись, Ганс похлопал по кожаному с медными заклепками наручу на правом бицепсе. - В глаз. В правый глаз. А кровь вытер о его тунику.
Ахдио сиял.
- Не возражаешь, если я пущу об этом словечко?
- Полагаешь, это неопасно?
- Думаешь, у них есть соглядатаи даже здесь, в Лабиринте?
- Думаю, да. Половина присутствующих в этом зале за хороший куш продаст родную сестру, и ни один не выдержит пытки.
Так что лучше не надо, Ахдио.
Великан вздохнул:
- Мой рот на замке. Вы трое выглядите так, словно предпочли бы отдельный кабинет.
Зип и Ганс в унисон кивнули.
Минуту спустя Шедоуспан и Кама, громко пожелав Зипу спокойной ночи, пробирались между столиками в глубь таверны.
Маленькая комнатка за стеной стойки бара была простой, с тем же полом и стенами, украшенными лишь развешанной на них утварью и кастрюлями да стоящими в углу двумя полными кожаными мешками. Стол был квадратный, а стулья - грубые, но добротные. Помимо этого, в комнате находились десятка два бочонков пива и огромных размеров рыжий кот с отжеванным ухом, беспокойным хвостом и зловещим взглядом. Он внимательно смотрел на Ганса. Вор не очень любил кошек, как и всех прочих животных, способных выдержать взгляд человека. А этот к тому же выглядел так, будто на завтрак закусывал здоровенными живыми собаками.
- Это друзья. Нотабль, - сказал Ахдио коту. - Извините меня, - тихо добавил он, потрепав по плечу Ганса. - Друзья, Нотабль. Спи.
Лениво моргнув, Нотабль не издал ни звука, продолжая неотрывно смотреть на Ганса. Кама вела себя так, будто кота нет и в помине, а Ганс в ответ тоже уставился коту в глаза. Пока они стояли так, Ахдио отошел к стене и отодвинул бочонок, весивший несколько сот фунтов. Потом еще один. Присел на корточки.
Когда послышался стук Зипа, трактирщик уже был готов открыть потайную дверцу; он подвинулся, и Зип на четвереньках пробрался в комнату. Ахдио закрыл лаз, запер оба засова и задвинул бочонки на место. Извинительно потрепав по плечу Зипа, он указал на стол и стулья и собрался уходить.
- Да, - произнес он, остановившись в дверях, - если что-нибудь понадобится, я пришлю Трода.
- Кто такой Трод? - спросил Зип, а Ганс предположил:
- Ты хочешь, чтобы мы не вставали и не подходили к двери, Ахдио. Это из-за кота?
- Он чертовски хороший кот, Ганс. Однажды ночью сюда попытался проникнуть вор, но Нотабль заорал так, что распугал всех грабителей до Рвотного бульвара. Другой тип однажды поздно ночью тащился за мной, замыслив дурное, но не успел он достать из ножен свою тыкалку, как Нотабль прогрыз дыру в его правой руке. Он любит пиво, но берет его только из моих рук. Зип, Трод - это мой помощник. Знаешь, его еще зовут Тощий. Хороший парень. Из Тванда, сын моей кузины.
Прекрасно зная, что Ахдио родом отнюдь не из Тванда, Ганс решил, что эти слова о Троде (или Тощем) также далеки от истины.
Ну и что? Ахдио есть Ахдио; Трод его помощник, а Зип и как-ее-там-Джес - оба переодеты; и кому какое дело, сколько лжи угнездилось в этих стенах.
Но в отношении рыжего кота Нотабля Ганс безоговорочно поверил всему.
Когда трактирщик покинул их общество, Ганс тут же предложил:
- Перейдем к делу. Зип, ты стал вожаком шайки, называемой Национальный Фронт Освобождения Санктуария, и недавно едва не поплатился жизнью. Акцент этой женщины выдает, что она из Рэнке и, судя по движениям, воин. Значит, союз против пучеглазых? Но какое это имеет отношение ко мне? Я не вмешиваюсь в политику.
- Народный Фронт, - поправил Зип. - "Н" в НФОС означает "Народный", а не "Национальный". Не буду отпираться, насчет Камы ты прав - она из Третьего отряда ранканских коммандос. Как и мы, они жаждут сбросить жаб. Рыбоглазых. Но это случится не завтра и не к следующему празднику Эши. Нам нужно больше признания, больше денег, больше надежных людей.
Ганс не только не трогал кружки с пивом, но даже не смотрел в их сторону.
- Денег у меня нет, человек я ненадежный, и у меня нет желания присоединяться к Народному Фронту, - пожал он плечами. - А признание вы получите, когда покажете, что способны не только писать кровью воззвания на стенах "Распутного Единорога", навлекая этим неприятности на Беспалого и других людей.
- Это сделал не НФОС и не я, Ганс. И ты прав, затея была пагубная. Но эти жабы, явившиеся туда в поисках приключений, не были, однако, представителями официальных властей. И, Ганс... нам известно - Каме и мне - как заполучить признание, деньги и множество последователей всего лишь одной операцией, в которой не будет пролито ни капли крови. Ни одной. Только...
- Мечтать не вредно.
Кама издала какой-то звук, но Ганс даже не глянул на нее. Он смотрел на Нотабля, увлеченно изучавшего свою левую переднюю лапу, в то время как хвост его гулял по полу за спиной.
- Черт возьми, Ганс...
- Зип!
Кама мгновение помолчала, пока Зип не откинулся назад, стараясь не показывать разочарования.
- Ганс, - сказала она, - ходит слух, что кое-кто действительно проник во дворец губернатора, действительно украл скипетр принца Кадакитиса - символ Империи - и действительно остался цел и невредим. Придумали это все или нет, доподлинно неизвестно, но это и неважно. Кадакитис скрывается, может, даже арестован, а бейса спит в покоях губернатора (вроде одна) как владычица Санктуария. Говорят, что вор, провернувший это фантастическое дело, действительно вернул сэванх принцу, получив выкуп. Возможно, попутно были убиты один-два изменника, а может, и нет; возможно, даже принц в долгу перед вором, кто знает. Все это не так уж и важно.
Она умолкла и стала ждать, но Ганс молчал. Секунд через тридцать он все же не выдержал и произнес:
- Я тоже слышал этот рассказ, по крайней мере часть его. Ну и что, Джес?
- Зови меня Камой. А вот что. Что произойдет, если кто-то вдруг растрезвонит, что сэванх в руках коренных жителей Санктуария - илсигов? Невосполнимый ущерб реноме принца и Империи, которую он представляет, вернее, представлял! Смех по всему городу. И толпы людей, стекающихся, чтобы присоединиться к тем, в чьих руках скипетр. Поток щедрых пожертвований. Но сейчас дела обстоят совсем плохо. Многих не устраивало ранканское правление в Санктуарии, но никому не нравятся рыбоглазые захватчики.
- Это точно, - пробормотал Зип.
- Правда, - согласился Ганс, глядя на Нотабля. В качестве эксперимента он хлопнул кота по лапе. Нотабль, отдернув ее, продолжал пялиться на вора.
- Думаю, мне полюбится этот кот.
- Итак, - сказал Зип, обменявшись взглядом с Камой, - если я.., если НФОС получит бейсибский скипетр, их символ власти.., и если мы распустим об этом молву, показав его...
- Около миллиона бейсибцев вцепятся тебе в глотку.
- Ну, может, сотня, - улыбнулся Зип, - но они не вцепятся нам в глотки, они будут пытаться найти нас. А тем временем все в Санктуарии будут радостно лгать им, направляя по ложному следу и присоединяясь к нам, чтобы освободить город для жителей Санктуария. Оказывать нам помощь, давать деньги и даже добывать оружие.
- Только не я, - прервал его Ганс. - Я хочу спокойно дожить оставшиеся мне годы, и потом, я не вмешиваюсь в политику.
Действительно, мы с принцем Кадакитисом почти друзья, но я илсиг, а он ранканец, и единственное, чем я могу помочь ему, это скрыться из города - в том случае, если он направится куда-нибудь подальше от Рэнке.
Кама застучала пальцем по столу.
- В этом нет необходимости. Слушай, Ганс... Рэнке тоже в беде. Дело не только в том, что Санктуарии наводнили бейсибцы.
Империя обширна, в ней живет много народов и есть много городов. Объединившееся торжествующее население Санктуария, освободившееся от пришельцев, слишком возгордится, чтобы позволить принцу вернуться во дворец губернатора, и, думаю, он будет недостаточно силен для того, чтобы сделать это самому, - она отвела взгляд в сторону. - На помощь из Рэнке тоже не приходится рассчитывать. Рэнке занят. У Рэнке неприятности.
- А правда, что Вашанка умер? - спросил Ганс.
Кама и Зип молча посмотрели на него, а вор задумался, что означает выражение их лиц.
- Так или иначе, - продолжил он, не дождавшись ответа, - вот что я вам скажу: вы наделаете много шума, убьете нескольких пучеглазых, потеряете много своих людей, а потом вас раздавят.
Если повезет, ты погибнешь на месте, и тебе не придется умирать под пыткой, Зип. У меня есть дела, и мне не по дороге с вами.
Я не вмешиваюсь в политику, Зип.
Ярость Зипа едва не заставила его выпалить: "Трус!", но он сдержался, предпочитая не говорить ничего настолько глупого, чтобы умереть прямо здесь, сейчас. Вместо этого он промолвил:
- Ганс, Ганс.., ты сказал, ты только что сказал, что убил одного!
Ганс посмотрел на него:
- Убил?
Зип вздохнул, махнув рукой:
- Слова, слова. Я не подвергал их сомнению. Я хотел сказать...
- Ты хотел сказать, что я убил. Да, у меня был выбор: бежать, умереть или убить. Вот в чем дело. Я был вынужден. Это не политика, - теперь и он вздохнул, покачав головой. - Я не говорил, что мне нравятся эти скользкие рыбоглазые создания, - я сказал, что не вмешиваюсь в политику и не присоединяюсь к политическим группам.
Зип хлопнул по столу сильнее, чем следовало бы, на что Нотабль откликнулся тихим гортанным рычанием.
- Мы не хотим, чтобы ты присоединялся к нам против твоего желания, Ганс, и нам не нужно от тебя денег. Но у тебя есть возможность сделать большое дело для Санктуария, для твоих собратьев-илсигов, навредить захватчикам больше, чем сможет сделать любой из нас.., потому что только ты можешь проникнуть во дворец и похитить скипетр бейсы.
Ганс посмотрел на Зипа так, словно тот только что предложил ему потанцевать голышом на улице. И вздрогнул, ощутив прикосновение Камы к своему запястью. Он понял, что она умна и опасна; не из тех, кто хватает руку мужчины так, как это сделала бы обыкновенная женщина. Ганс бесстрастно посмотрел на нее, но она уже отняла свою руку.
- Ганс, лишь один человек в Санктуарии и, вероятно, во всем мире способен сделать это. Нам - Санктуарию - нужен ты, Ганс.
- А как только дело будет сделано, - возбужденно произнес Зип, - мы распустим слух, будто нам помогли изнутри, они начнут подозревать своих, и никто никогда не узнает, что это твоих рук дело.
- Верно, - согласился Ганс, - потому что Ганс не собирается делать этого. Повторяю еще раз: я не вмешиваюсь в политику.
Я очень люблю жизнь. Вы сказали мне, что этот великий замысел сделает больше, чем все остальное, и никому не придется умирать. Однако то, что вы задумали, безоговорочно требует смерти одного человека.
Бросив взгляд на Каму, Зип посмотрел на лучшего вора континента.
- Хорошо, - спросил он, стукнув по столу. - Кто должен умереть?
- Я, проклятый тупица, если буду настолько глуп, черт возьми, что попробую проникнуть во дворец, стащить у ее рыбьего величества скипетр и попытаться выбраться оттуда!
Поднявшись, Ганс оттолкнул стул и уже направился было к двери, когда уперся взглядом в глаза кота, внезапно оказавшегося в двух футах от его сапог и уставившегося на него круглыми горошинами черного мрамора посреди зеленых миндалин. Прижав уши, Нотабль издал омерзительный рык.
Такой драматический выход пошел ко всем чертям из-за какого-то кота! Вздохнув, Ганс медленно опустился на стул, дожидаясь прихода тощего помощника Ахдио.
- Гнусный проклятый кот, - пробормотал он, поднимая эмалированную кружку. - Думаю, я полюблю тебя. На, пей свое пиво.

***

"Меня нельзя убить оружием, применяемым в этой области бытия, дурак ты безмозглый, вор несчастный, полусмертный ничтожный..." - сказал бог Вашанка Гансу, но Ганс вонзил в бога нож, и Вашанке пришлось умереть, успев перед смертью поразить Ганса. И все же Вашанка был прав: Его нельзя убить, и он лишь навеки исчез из пространства, в котором находятся Мир Воров - Санктуарии - и Рэнке, избранный им город, и никогда не сможет вернуться сюда, потому что был убит здесь. Вот такой парадокс! А поскольку Вашанка убил Ганса, уже не существуя в этом пространстве, значит, он и не мог убить его, и возник еще один парадокс, а парадоксам, как учит бог Ильс, нет места в жизни. рот почему Ганс, прозванный Заложником Теней и Сыном Бога, остался жив и невредим. И Ильс взирал на него:
- Ты, возлюбленный сын Тени, победил бога и возвратил Меня моему народу. Могущество ранкан исчезнет теперь, ведь Вашанка был самым сильным из богов Рэнке. Империи умирают медленно, но начало этому процессу уже положено.
И добавил:
- В течение десяти оборотов солнца ты будешь иметь все, что захочешь. Все, что пожелаешь... А потом снова предстанешь пред Моим ликом, возлюбленный Ганс, и скажешь, чего желаешь.
Когда уставший вор, порождение тени, сын бога теней Шальпы (убивший бога) возвращался домой в ту ночь, он пожелал, чтобы усталость от битвы покинула его - так и случилось; усмехнувшись, он загадал другое желание, и, когда пришел домой, она с длинными ресницами и дымчато-серыми глазами была там и ждала его в постели.
Остаток ночи был великолепен - ночи великого триумфа Ганса, ночи смерти и навечного изгнания Вашанки.
А утром в гавани появились корабли. Пришли бейсибцы.
Днем Ганс пошел в порт и размышлял, наблюдая, как корабли подходят все ближе и ближе. А потом отправился в "Орлиное Гнездо", где он сражался с богом. Теперь там не было никого.
Одни развалины. И колодец. Ганс вздохнул. На дне его вот уже много-много месяцев лежали две переметные сумы, набитые серебряными монетами (было, правда, и несколько золотых), и эти деньги принадлежали ему. Без них, как это ни странно, Гансу было ни жарко ни холодно. Он оставался вором и, как обычно, обдумывал очередное дельце или вспоминал об очередной девушке и строил фантазии о тех, кого он не может и...
Но он ведь может, разве не так? Ильс поместил в его постель Эзарию, прекрасную дочь почтенного Шафралайна. Ночь была чудесной, она прошла, настало утро, и не случилось ничего дурного. Он вздрогнул, подумав о том, что богиня любви Эши тоже делила с ним ложе. А ведь Она каким-то образом связана с Мигнариал, дочерью Лунного Цветка.., настойчиво предлагавшей Гансу держаться подальше от нее. Да, он желал ее, но с тех.., о, с тех пор так много воды утекло!
В задумчивости Ганс пешком пошел в город, на ходу строя планы. По пути ему представился случай еще раз испытать свои новые возможности, когда к нему пристал здоровенный верзила.
Ганс приготовился было к схватке, но тут пожелал, чтобы тип заснул и оставил его в покое. И увидел, как верзила вдруг зевнул и свалился, словно отпущенная занавеска. Ганс довольно долго исследовал обмякшее тело. Жив, определенно жив. Просто уснул, Вот так-так.
- Вот это да - у меня десять дней (или месяцев? ведь не лет же?) этого! Все, что пожелаю!
В возбуждении он говорил вслух, все громче и громче, сделал танцующей походкой несколько шагов и радостно вступил в город, с тысячью фантастических проектов, роившихся в голове.
Найдя свою любимую предсказательницу Лунный Цветок, он ошеломил женщину тем, что стал тискать и обнимать ее, пожелав, чтобы количество монет в той ложбинке, которую она называла дарохранительницей, удвоилось и они были бы по большей части золотыми с небольшой примесью серебра. Услышав звон, Ганс с радостью отметил недоумение на лице гадалки и некоторое неудобство, вызванное тем, что временное хранилище, расположенное между двумя подушками грудей, неожиданно стало вдвое тяжелее.
Смеясь, Ганс ушел. Так он и ходил, улыбаясь, по городу, а встречные недоумевали, чему это он так рад, когда все буквально шарахались в стороны друг от друга - ведь в порту появился флот захватчиков! Ганс же походил на ребенка с новой замечательной игрушкой, самой лучшей из всех. Пройдя квартал, он увидел красивую женщину и пожелал, чтобы она отдалась ему, после чего та тут же посмотрела на него, подошла, позвякивая украшениями, хихикая, покачивая бедрами и сверкая зубами.
- Эй, красавчик, - окликнула женщина Ганса. - Поразвлечься не хочешь?
К тому времени, когда он добрался до дома, где у него была комната на втором этаже, Ганс уже успел приметить другую и променял ее на первую, которая удалилась счастливая, ничего не ведая о том, что сказала и сделала, точнее, готова была сделать.
Ганс успел многому научиться! А какими были его уроки! Вторая женщина была ослепительно красива, с безупречной фигурой, но, когда они оказались одни на простынях за запертой дверью, вор вдруг обнаружил, что в постели от нее нет никакого толка.
И исправил это еще одним пожеланием...
С наступлением сумерек Ганс вышел из дома, испытывая небольшую боль в паху (ему пришлось расщедриться на пожелание, чтобы женщина оставила его в покое и ушла) и счастливый, ибо придумал для себя великолепное занятие: убивать богов. По дороге у него заурчало в животе. Он захотел яблоко, и первый же встречный торговец, окликнув, протянул ему великолепный плод.
Разгуливая, довольный, поедая яблоко, вор подумал: "Хочу, чтобы вон та рыжая пошла рядом со мной; мы великолепно будем смотреться вместе!" Женщина тут же исполнила его пожелание, правда, это вызвало определенные затруднения, когда появился ее муж и потребовал объяснений. Именно тогда Ганс узнал еще кое-что о своей силе. Сам от себя не ожидая такого, он пожелал, чтобы супружеская чета забыла о нем и, счастливая, отправилась домой, дабы и дальше жить в мире и согласии, и это, несомненно, было лучшее, что он когда-либо сделал ближнему своему. Разумеется, с помощью Ильса. Поразительно внимательный бог этот Ильс!
Ганс вновь направился в порт, застал там возбужденную толпу и смешался с ней. Слушая, наблюдая, думая, подмечая страхи и нелепые надежды. ("Кто бы они ни были, они пришли, чтобы изгнать ранканцев и оставить нас в покое!" - Ну конечно, подумал Ганс. "Их много, и они сулят хорошие барыши!" - Ну конечно, подумал Ганс. "Они съедят все запасы продовольствия и перетрахают наших женщин". О, вот это верно!) Затем, уверенно расправив плечи, он улыбнулся и, взирая на приближающиеся паруса, пожелал, чтобы корабли развернулись, уплыли и никогда больше не беспокоили Санктуарий.
Но корабли продолжали двигаться, и Ганс уяснил еще кое-что. Некоторые дела - большие дела - даже от Ильса требуют усилий и времени! Завтра кораблей не будет! Но этого не произошло, и Гансу пришлось признать то, о чем он догадывался и раньше: не все возможно, и хотя Ильс бог, он не единственный бог, существуют и другие, и могущество его имеет границы. (С другой стороны, в этот вечер Ганс насладился сказочным ужином, в доме самого Шафралайна, просто потому, что, встретив этого богатого патриция, захотел, чтобы тот пригласил его разделить с ним трапезу... Естественно, ночь эту он снова провел в объятиях Эзарии.
А когда проснулся на рассвете, подумал, что ему стоит покинуть гостеприимный дом, пожелав, чтобы хозяева забыли про эту ночь.
По дороге домой Ганс сделал так, чтобы Эзария познала в жизни много-много счастья, и вновь сотворил несвойственное ему добро.) На следующий день необычный, отвратительный на вид заморский народ высадился на берег и заполонил город. Немного времени потребовалось, чтобы понять, что они пришли завоевывать и покорять. К полудню Ганс применил против них тридцать различных пожеланий. Ни одно не подействовало. Но когда одна из немигающих тварей пристала к нему, жестами показывая, что Ганс ей зачем-то нужен, а он пожелал, чтобы отвратительный рыбоглазый начал чихать и продолжал делать это какое-то время, так и случилось, и Ганс, усмехаясь, продолжил свой путь. Поодиночке с бейсибцами Ильс, очевидно, справлялся запросто.
Он забрел на восточную окраину города и остановился, разглядывая роскошный особняк, которым всегда восхищался. Ганс всегда хотел забраться в него, поглядеть, что внутри, и украсть что-нибудь.
- Может, попробовать? - пробормотал он, а все получилось чрезвычайно просто.
Он продал красивые вещицы, прихваченные в особняке; но пока не задающий вопросов обитатель Лабиринта отсчитывал ему монеты, дело это показалось Гансу глупым: столько хлопот, когда он мог просто изъявить желание получить денег, сколько захочет!
Разумеется, в особняке Ганс насладился страстными ласками двух рабынь и пожелал, чтобы на следующее утро их хозяину взбрело в голову дать им вольную, вручив на прощание по милому подарку. О вечный Ильс, он снова сделал это - сотворил добро!
Подсчитывая барыши, Ганс вспомнил о ранканском серебре на дне колодца в Орлином клюве и загадал необычное желание:
"Хочу, чтобы, когда я соберусь достать его, оно само поднялось из колодца и упало мне в руки". А потом: "О, хочу, чтобы она пришла сюда прямо сейчас и провела ночь - нет-нет, подарила мне замечательный темно-вишневый плащ за проведенную с ней ночь!"
Когда Ганс и девушка - ее звали Бумгада, хотя какое значение имеет имя? - проснулись на следующее утро, довольные друг другом, он вспомнил, что чего-то не хватает. Но нет, женщина повела его в город, угостила завтраком и купила ему изумительный вишневый плащ - длинный и теплый.
Они шли рядом, лениво переговариваясь, когда Ганс вдруг промолвил:
- Да, кстати, Бумма - хочу, чтобы ты забыла все, что случилось с того момента, как ты увидела меня вчера вечером, но пусть это не вызовет никаких неприятностей, и пусть впереди тебя ждет счастливая жизнь.
- Извините, - сказала женщина так, словно только что столкнулась с ним, и пошла в противоположную сторону. А Ганс долго бродил один, размышляя, что все-таки она запомнит и что запомнили рабыни, Эзария и ее домочадцы, и...
Это нужно выяснить. Мысль была отвратительная, но ведь действительно нужно выяснить, разве не так? Ганс загадал желание, чтобы по возвращении домой в постели его ожидала одна девушка. А потом пожелал непойманным обчистить десять карманов, но это дело оказалось глупым и скучным, потому как было слишком легким. Кроме того, Ганс сбился со счета, и одиннадцатая жертва с воплем схватила его за руку, так что спешно пришлось загадывать еще одно желание. Он прекратил бежать лишь через пару кварталов. Правда, в этом не было нужды. Просто неприятная выработанная за долгие годы привычка.
А вскоре Ганс обнаружил еще один предел могущества Ильса, пожелав, чтобы Темпус со своими ребятами очистил город от бейсибцев.
Куда там! Вместо этого Темпус с отрядом покинул город, а их место занял отряд недоучек, если не сказать хуже. Один из них пристал к Гансу, и он попросил бога, чтобы дурень напоролся на собственный клинок, но, когда это произошло, ему стало как-то не по себе. Пройдя несколько кварталов, Ганс остановился и вернулся назад. Так он обнаружил, что не может воскрешать мертвых.
Проходя мимо изысканной ресторации для богатеев и знати, он хихикнул вслух и пожелал, чтобы его знатно обслужили, вдруг вспомнив, что он щедро заплатил вперед. И шагнул внутрь. Час спустя он вышел, набив до отказа желудок, а хозяин и половой благодарили его, желая скорейшего возвращения.
Отдуваясь всю дорогу, Ганс ругал себя, что съел гораздо больше, чем следовало, как вдруг его поразила одна мысль. Он немедленно изъявил желание, чтобы ни одна женщина, с которой он переспал, не зачала от него ребенка. "Включая и ту, что я найду в своей постели сегодня", - подумал он, загадочно улыбаясь.
И пошел домой.
Ее звали Мигнариал, она была дочерью Лунного Цветка и однажды видела его таким, каким девушке не следует видеть ни одного мужчину, тем более такого самоуверенного и требовательного, как Шедоуспан: дрожащим, точно котенок, от вызванного колдовством страха. Она отвела его к себе домой и ухаживала за ним, а ее встревоженная мать находилась рядом и видела нежные глаза Мигни, восторженно смотревшие на Ганса. В другой раз, когда он собирался отправиться на опасное дело, о котором она даже не догадывалась, на ее лице вдруг появилось выражение крайней тревоги.
- Ганс.., о, Ганс, возьми с собой этот коричневый горшок с крестами.
С суеверным страхом он выполнил ее просьбу. Это была та ночь, когда он должен был вырвать жутко искалеченного Темпуса из кровавых рук некого Керда, человека, чье ремесло называется самым отвратительным словом на всех языках: вивисектор.
Режущий по живому, но не хирург. Как выяснилось, содержимое коричневого горшка в ту ночь спасло Гансу жизнь, и он понял, что С'данзо Мигнариал обладает частью Дара своей матери - Дара Видеть. А потом.., потом именно облик Мигнариал приняла богиня Эши, чтобы заставить Ганса отправиться на последнюю смертельную схватку с Вашанкой.
"Эши, похоже, любит меня - по крайней мере желает меня, - рассуждал Ганс, с набитым животом и в вишневом плаще возвращаясь домой. - А Мигнариал?"
Еще через несколько шагов: "Кстати, сколько ей лет?"
"О боги Илсига - какое это имеет значение? Я даже не знаю, сколько лет мне самому!"
Правда, укутанный в новый плащ и свои думы, он знал теперь, кто он и что он: сын какой-то женщины из Низовья и...
Шальпы. Бога. "Полусмертный" - назвал его Вашанка. А значит, полубог. Да, Ганс был полубогом.
Во имя Десяти Преисподних, как я могу жить с этим?
Во имя Одиннадцати Преисподних, как я могу жить, если исполняется любое мое желание? Любое, какое захочу, - это уже начинает наскучивать!
Ганс пришел домой, в свою комнату, и она была там, маленькая, прекрасная, совершенно беззащитная в своей наготе, с улыбкой усевшаяся при его появлении в кровати и протянувшая к нему точеные руки. Мигнариал, малышка Мигнариал, дочь женщины, которую Ганс любил, подспудно желая, чтобы она была его матерью.
- Дорогой! Я думала, ты никогда не придешь!

Предыдущая страница 12 Следущая страница


Роберт Асприн

Ганс обернулся, чтобы закрыть дверь, и сделал вид, что ему пришлось повозиться с замком, на самом деле борясь со своими мыслями и чувствами.
Тогда девушка выскользнула из постели, подошла к нему.
Стройная, как ива, обнаженная, она была прекрасна в мягком свете яркой луны, что со смелой улыбкой заглядывала в окно.
Неспособный противостоять ее близости и зовущим рукам, Ганс шагнул в объятия девушки, и с поцелуями его пальцы прошлись по всей ее спине, от затылка до попки и обратно. Оба дрожали, сгорая от страсти.
- Мигни, Мигни.., что ты здесь делаешь?
Улыбнувшись, она прижалась к нему, потерлась носом о грудь.
- Тебе известно, что я делаю здесь.
- Пожалуйста.., почему ты пришла. Мигни? Почему сегодня?
Что заставило прийти тебя.., сегодня вечером?
- Просто я хочу быть с тобой, дорогой.., быть твоей.
Ганс зажмурился. О проклятье, проклятье. Шесть других вопросов получили столь же приятные, но не удовлетворившие его ответы. Все, как обычно. "Она не имеет об этом ни малейшего представления и, возможно, даже не хочет этого, - с нарастающим отчаянием подумал он, - она здесь, потому что я пожелал - и Ильс прислал ее, вот и все, и я чувствую себя.., я чувствую себя так.., так погано!"
Девушка расстегнула и сняла его пояс с ужасными ножами, аккуратно уложив все на старый бочонок, который Ганс использовал в качестве ночного столика. Повернула голову, глядя на него поверх плеча. Ганс с трудом сглотнул, затем еще раз. Он чувствовал себя настоящим чудовищем, исчадием ада.
Девушка повернула к нему лицо, держа руки за спиной, опустив голову, выставив грудь и покачивая бедрами скорее как маленькая девочка, чем соблазнительница. Однако глаза ее и голос принадлежали отнюдь не девочке:
- Ты хочешь меня Ганс?
- Ильс и Эши, кто может не хотеть тебя, Мигни? Я...
В данных обстоятельствах говорить этого не стоило - радостная улыбка озарила лицо девушки, она бросилась к нему, обвила пуками. Ганс стоял не шелохнувшись, одной рукой обнимая Мигнариал, кусая губы и желая: "О Боже! Хочу, чтобы, если я когда-нибудь пожелаю умереть, это не рассматривалось как желание!"
- О, - прошептала Мигни, обнаружив, что прижимается к крайне возбужденному символу мужского естества. Ее руки сплелись сильнее, она еще крепче прижалась к Гансу.
Он погладил ее густые очень мягкие волосы. Откровение и вдохновение разом посетили его, и он тихо произнес вслух:
- Ах, Мигни, Мигни.., хочу, чтобы ты захотела укутаться в мой новый красивый плащ и просто поговорить со мной.
- Возможно, это прозвучит ужасно, - сказала девушка, по-прежнему прижимаясь к его груди, - но знаешь, чего я хочу?
Да, он знал.
Девушка смотрелась прямо-таки опасно-соблазнительно в этом темно-вишневом плаще, особенно сидя, поджав под себя ноги (внутри плаща, благодарение богам). Да, конечно же, она помнила, что сказала ему о коричневом с крестиками горшке.
"А разве он не помнит?" - "Да". - "И он оказался полезным?" - "Да". - Он рассказал ей об этом в ту же ночь, и она была поражена, узнав, что он вызволил могущественного и, судя по всему, бессмертного Темпуса. Но ее вовсе не удивил тот факт, что она спасла Гансу жизнь.
- Это в крови у С'данзо, Ганс. Ты должен знать, что они никогда не говорят клиенту, если видят его смерть. Никогда. С'данзо не смеют вмешиваться в судьбу клиента и предначертанное богами иначе, чем советуя ему быть осторожнее.
Девушка сидела, обхватив одной рукой поджатые ноги, другой сжав его запястье, и не смотрела на юношу, прислонившегося к подоконнику. Ганс задвинул занавески, и в комнате воцарился полумрак, но никак не ночная темень.
- С другой стороны.., в отношении тех, кого мы любим, мы, С'данзо, не можем хорошо Видеть, потому что в дело оказываются вовлечены наши чувства - тебе это известно, дорогой? Но!
Иногда мы можем Видеть опасность, часто бессознательно, и Видеть, что именно должен сделать любимый человек, чтобы избежать ее или.., э.., справиться с ней.
Ганс заморгал. Она говорит, что любит меня.., любит уже год?
О! О Боже!.. Ильс, Ильс, бог моего от.., хм! - моей матери, Бог богов.., я хочу знать, правда это или нет! Или нет, спрашиваю я!
- Ну вот.., я высказалась. Теперь ты знаешь, Ганс. О, Ганс. Теперь ты знаешь... Я люблю тебя, люблю тебя, о, люблю тебя долгие годы - с того самого момента, как впервые увидела тебя совсем еще девочкой.
Ганс сглотнул. Он чувствовал себя словно таявший воск, перед глазами у него все плыло. Меня! Порожденного Тенью! Кто когда любил меня?! Это самое большое, чего я желал - думая, что, когда это произойдет, если это вообще произойдет, я узнаю, что это настоящее.., но я ведь не узнаю этого наверняка, мне придется проверять и проверять, чтобы не стало больно...
Ганс попытался незаметно смахнуть со щеки не по-мужски стыдно блеснувшую слезу. Как только ему удалось это, не выдержал другой глаз. "Надеюсь, она не заметит", - думал Ганс, даже не вспоминая о силе желания.
Он задавал ей вопрос за вопросом о деле Ильса-Эши-Вашанки.
Девушка совершенно ничего не помнила. Ей действительно приснился жуткий сон о том, что она навеки потеряла Ганса, когда он оказался в объятиях богини, и она проснулась в слезах. Мать сидела рядом и успокаивала ее, убаюкивала, говорила нежные слова и в конце концов убедила, что все это глупости, невозможные и не правдоподобные.
"Ну конечно", - подумал Ганс и сказал:
- Меня! С богиней? О, Мигнариал!
- Знаю, - ответила девушка, метнув на него взгляд и также стремительно отведя глаза. - Но мы не можем управлять нашими снами, иногда они бывают такими правдоподобными!
Ганс, сглотнув, успокоил ее:
- Конечно же, это только сон.
Девушка пристально посмотрела на него:
- Что?
- Я сказал, - повторил он, собирая все силы, чтобы взглянуть ей в глаза и произнести эти слова, - что, конечно же, это сон.
Ты не можешь быть здесь, в моей комнате. Ты не можешь ждать меня, обнаженная, в моей постели. Так не поступают С'данзо, это недостойно твоей замечательной матери и.., самое главное, Мигни, это не ты. Ты никогда не сделала бы такого. Это.., это недостойно тебя. Это не то, чего хочу я и хочешь ты - не сейчас, не так. Это несовместимо с твоей гордостью и честью.
Девушка смотрела на него, и слезы, проделывая долгие блестящие следы на ее щеках, падали на плащ.
- Это должен быть сон, разве ты не понимаешь?
Мигнариал подняла брови, и не девочка, но женщина сказала:
- Это не сон, Ганс.
Опять стало больно, и Гансу пришлось сделать глубокий вдох и сглотнуть, чтобы его голос звучал без дрожи:
- Это сон, Мигни. И ты запомнишь его до мельчайших подробностей. Я хочу, чтобы для тебя это осталось сном, Мигнари, милая, дорогая Мигнариал, и чтобы ты запомнила его до мельчайших подробностей и чтобы сейчас ты спала в кровати у себя дома.
Девушка ничего не ответила - ее уже не было здесь. Остался лишь смятый вишневый плащ на кровати. Но Ганс даже с подоконника видел следы слез - влажные темные пятна на ткани плаща - и с облегчением понял, что она дома в постели.
Так он и сидел, чувствуя себя абсолютно глупо и жалея себя, пока через какое-то время ему не показалось, что он услышал женский смех у себя в голове. Это была Эши. Она хихикнула и сказала: "И ты недоумевал, почему я приходила к тебе в облике Мигнариал, влюбленный осел! Осел, как все мужчины!"
А Ганс-то собирался провести эту ночь в постели с Мигнариал как до того это было с другими, а затем пойти к ней домой и выяснить, что она, ее мать, отец и челядь помнят, знают и думают.
Теперь он никогда не узнает этого, ибо наконец понял, что недостоин ее. Хочу быть достойным Мигнариал и ее любви, подумал он, и в мыслях не имея Ильса и силу своего желания, но жизнь-то его переменилась. Не сознавая этого, Ганс разделся и лег в постель.
Пытка началась.
Где-то через час Ганс сдался и загадал желание.
Очень-очень хорошенькая дочь таможенника и сыщика Кушарлейна была в его постели самой женственностью: прекрасная, нежная, любвеобильная; на нее было приятно смотреть, ее было приятно трогать и желать, но через какое-то время несчастный, удивленный, жалкий Ганс вынужден был пожелать прекратить думать о Мигнариал и покончить со своим первым опытом импотенции.
Где-то улыбнулся Ильс, а в постели Ганса засмеялась прекрасная молодая женщина. Сначала Ганс просто вздохнул от облегчения, но вскоре это сменилось более сильными чувствами и определенного рода физической активностью.
После этой ночи весьма запутавшийся Шедоуспан стал много времени проводить в раздумьях, с нетерпением ожидая того дня, когда его вновь призовут пред лики богов.
Как выяснилось, Ильс имел в виду десять дней и ночей, а не лет или месяцев. И вот вновь убогие темные развалины Орлиного Гнезда превратились в ослепительный дворец богов, а Ганс из Низовья и Лабиринта взирал через длинный стол на безликую Тень - Шальпу, великое свечение Ильса-Тысячеглазого, от кого взял свое имя Илсиг, и на самую роскошную женщину, которую когда-либо мог лицезреть человек. Ибо именно этот облик предпочла в эту ночь Эши, и Ганс понял: богиня показала ему, какой великолепной может быть Она, насколько превосходит Она смертную Мигнариал, и великая гордость взыграла в нем.
Гансу пришло в голову спросить, покончено ли с исполнением его желаний. Великий бог ответил утвердительно: да, все кончено, осталось лишь последнее желание. Очень жаль, сказал Ганс, и пробудившийся в нем дипломат пожелал, чтобы любимую им женщину Мигнариал коснулась красота, великолепие и сексуальность богини Эши, сидящей сейчас рядом с ним.
- О-отец-ц... - начала было Эши, но тот оборвал ее.
- Итак, ты вновь предстал предо мной, Ганс, - прогремел он. - Скажи теперь твое самое заветное желание.
- Мое заветное желание состоит из трех частей, - ответил Ганс. - Во-первых, чтобы ни я, ни мои близкие, ни дорогие мне люди не узнали бы наперед о времени моей неизбежной кончины. Я выразился понятно?
- Желание конкретное и выражено четко, - прозвучал спокойный звучный голос Могущества, - и оно выполнено. Дальше?
- Я желаю получить высшую ловкость в обращении с оружием, а также хорошее здоровье и приличное состояние, - сказал Ганс. - И забыть все, что случилось. Все, что я делал, думал и хотел (исключая сон, который я разделил с Мигнариал, дочерью С'данзо) с того момента, как Ты в первый раз явился ко мне из-за Вашанки.
На некоторое время наступила тишина, а потом заговорила Тень, живой бог, бывший самой тенью, сидевший по правую руку от своего отца.
- Что? Ты хочешь забыть, что ты мой сын?
Голос его звучал скрипуче, как и подобает тени среди теней, но последнее слово раскатисто прогремело.
Ганс опустил взгляд:
- Да.
- Что? - воскликнула Эши. - Ты хочешь забыть все? Что ты был в моих объятиях?
И снова Ганс стал дипломатичным:
- Я предпочитаю быть смертным, о Сама Красота. Как может спокойно жить мужчина, видевший Тебя и даже державший Тебя в объятиях, и сознавать это? Это слишком, о Эши, богиня. Ты не должна позволять помнить это и терзаться воспоминаниями о том, что было и что могло бы быть.
Она стала еще прекраснее, неотразимая, как само это слово, и улыбка ее залила Ганса теплом солнца и луны.
- Пусть будет так, - согласилась богиня и превратилась в просто привлекательную женщину с хорошей фигурой, облаченную в белое, и только.
- Твой сын, Шальпа, сын мой, отмечен печатью гениальности, - сказал Тысячеглазый. - И все же подумай, Ганс, сын бога.
Многое, многое в этом мире досягаемо для тебя. Мы посовещались: ты даже можешь изъявить желание присоединиться к нам, навеки вознесясь над смертными. Или ты все же хочешь остаться одним из них?
- Я один из них... - Ганс сглотнул... - дедушка.
- Пока ты с нами, ты можешь также получить исполнение всех твоих желаний, и даже величайшего из них: чтобы отныне исполнялись все твои желания.
- Но учти, - проскрипел голос Шальпы, - ты полностью потеряешь память.
Ганс рухнул на колени, голос его задрожал.
- Позвольте мне остаться Гансом!
- Черт возьми, это правда, - улыбнулась Эши. - Твой очаровательный байстрюк, Шальпа, гений!
- Проклятый, - перебил ее брат. - Проклятый собственным языком, собственным желанием. Положивший конец богу, спаситель родного города, победитель Империи, сын бога, возлюбленный богини - и любимый богиней, а? - проклятый оставаться смертным человеком по собственному ослиному желанию!
И Тень Теней.., исчез.
- Скажите моему отцу, - очень тихо произнес Ганс, - что я знавал отчаяние, не зная, кто мой отец, а теперь оно вызвано знанием этого. Скажите ему.., что его сын сильный.
- Хорошо, - согласился Ильс, - хотя я никогда не думал об этом. Сделано!
Ганс проснулся среди развалин Орлиного Гнезда, гадая, что, черт возьми, он делает здесь. В памяти его было лишь воспоминание о том чудесном сне, частью которого была Мигнариал, и, поднимаясь на ноги, он улыбнулся. Пройдя по растрескавшемуся выщербленному полу, обходя рухнувшие колонны и груды камней, Ганс покинул развалины особняка. Бросив взгляд на старый колодец, он пожал плечами. Потребуется много сил и труда, чтобы вытащить со дна сумы с деньгами. Вздохнув, он начал взбираться на холм, направляясь к Санктуарию.

***

На следующий день Лунный Цветок серьезно заявила Гансу, что, вероятно, ошиблась, запретив ему видеться с Мигнариал, - наверняка работа богов. В этот день рыбоглазыми были убиты лишь три человека, но многие жизни были искалечены их деяниями: В тот же вечер Ганс и молодая С'данзо Мигнариал обнаружили, что прошедшей ночью им приснился один и тот же сон; похоже, и здесь поработали боги.

***

Чуть позже увешанная драгоценностями бейсибка развлекалась наказанием илсигского юноши - пришельцы не прощали даже мелких прегрешений: вручив пареньку сумку, висевшую у нее на поясе, она приказала открыть ее. Когда тот сделал это, находившаяся внутри бейнит тут же ужалила юношу. Невротоксин змеи подействовал быстро. Санктуарец меньше чем через минуту умер, а бейсибка спокойно продолжила свой путь.
НФОС сжег телегу сена на Прецессионной Дороге.
Именно в этот день Ганс получил предложение встретиться с Зипом в "Кабаке Хитреца".
(Ходили слухи, что в ту ночь после закрытия напали на Тощего Трода, но на следующий день он, как ни в чем не бывало, ковылял по залу "Хитреца", и никто не воспринял эти слухи всерьез.)

***

Она была неотъемлемой частью Лабиринта в течение многих лет, может быть, даже целого века. Она сидела на пороге своего дома, который был одновременно лавкой, где ее муж торговал... скажем так, товаром, а она воспитывала детей и ухаживала за супругом.
И она Видела. Она не запрашивала много денег за свои Видения, эта С'данзо по имени Лунный Цветок. Она Видела надвигающуюся опасность и радость, боль и удовольствие, и она Видела связь вещей.
Однажды она Увидела достаточно для того, чтобы дать Гансу понять, что он замешан в серьезный заговор, тянущийся из самого Рэнке; вероломная наложница губернатора охмурила Ганса и с помощью предателя-цербера помогла ему однажды ночью проникнуть во дворец и похитить сэванх. Предупрежденный Лунным Цветком, Ганс выпутался из этой переделки, а двое заговорщиков поплатились жизнью. Лунный Цветок Видела и другие вещи для Ганса, который нравился ей и которого она считала хорошим парнем, каковым он не был. Она Видела много вещей и для других, илсигцев и твандцев, мрсеваданцев и ранканцев, сирезцев и аувершанцев.., и теперь бейсибцев.
О да, даже прибывшие захватчики приходили к толстой прорицательнице, которую Ганс называл "Цветком Страсти" (этим он очаровал женщину, пробудив в ней котенка), сидевшей у дверей магазина на стуле, с которого она свешивалась со всех сторон, одетая в несчетные ярды тканей различных цветов, оттенков и рисунков. Одной из них была бейсибка Эсанссу, которой она гадала в день Анена, еще раз в день Ильса и опять в день Анена на следующей неделе. Рыбоглазая пожаловалась на краткость первого предсказания, затем, вернувшись, имела наглость отчитать ее за неточность, хотя предсказание и помогло отыскать оба утерянных предмета. Лунный Цветок вынуждена была погадать ей еще раз за половинную плату, на что чертова заморская стерва заметила, что с нею обошлись без должного уважения (восьмилетний ребенок Лунного Цветка пристально разглядывал ее, только и всего - трудно ведь удержаться от того, чтобы не разглядывать такое чудище).
Наконец после третьего сеанса она ушла довольная, так как С'данзо Увидела счастливый поворот в любовных делах бейсибки.
К сожалению, все народы имеют своих неудачников, даже победители, и Эсанссу оказалась одной из них. Естественно, она вернулась, обвиняя во всем Лунный Цветок. Она так сильно буянила, кричала и угрожала, что супруг гадалки выскочил на улицу, опасаясь за свою жену. Ослепленная яростью, Эсанссу выхватила меч и нанесла удар. Муж упал, истекая кровью.
Лунный Цветок закричала. Выпучив глаза, она собралась было свалиться в обморок, но передумала, или, возможно, это адреналин остановил ее и поднял на ноги в вихре и оглушительном шелесте юбок и шалей всех цветов, оттенков и рисунков. Чисто автоматически она ударила заморскую тварь, вложив в удар весь свой солидный вес. Бейсибка ужасной силой была отброшена на стену магазина, ударилась головой, сползла по стене, оставляя ярко-красную полоску на штукатурке, и застыла в сидячем положении. Ее глаза остались открытыми, ноги судорожно дернулись.
К ужасу Лунного Цветка (если бы она не склонилась в этот миг над раненым мужем, плача, но сдерживая рыдания и разрывая юбки, чтобы остановить хлеставшую кровь), Эсанссу была мертва.
Лунный Цветок попала в беду. Бейсибцы были захватчиками и сами вершили правосудие. К несчастью, дело этим не ограничилось - бейсибская женщина-воин, оскорбленная тремя илсигскими мальчишками, буквально растворившимися среди переулков и проходных дворов, прибежала на место происшествия. Выведенная из себя, потерявшая голову и зараженная самоуверенностью захватчиков всех времен и народов, она выхватила из-за спины длинный двуручный меч и нанесла молниеносный Удар. Супруг Лунного Цветка остался жить; гадалка умерла прямо на улице.

***

Ганс появился всего через несколько минут после этой вспышки бессмысленного насилия, закончившейся убийством. Сам пребывая в шоке, он попытался унять рыдания Мигнариал, завывания и причитания ее братьев и сестер, но не смог этого сделать.
Его так душило горе, что он не мог связно говорить, и так слепили слезы, что он ничего не видел. Не отдавая себе отчета, что делает, Ганс побежал, ослепленный, переполненный горем. И яростью.
Пробежав пару кварталов и завернув за угол, он налетел прямо на бейсибку. Ганс так и не узнал, была ли это та самая, что убила Лунный Цветок, любимый Лунный Цветок, мать Мигнариал.
- Эй, ты, ты разве...
- Извините, - всхлипывая, ответил Ганс и вонзил свой кинжал в живот твари, повернув, выдернул его и, не задерживаясь, побежал дальше. Все уступали ему дорогу, видя, что Ганс, прозванный Заложником Теней, судя по всему, сошел с ума.

***

- Эй, ты! Что (опущено) ты здесь делаешь? Это участок Зипа, лабиринтец, к тому же у тебя при себе очень много острого железа. Мы с моим корешем сейчас просто...
Парень Зипа по имени Джинг осекся. Он узнал пришельца, что появился сейчас в квартале Подветренной, который контролировал Зип, и никогда не видел, чтобы этот зловещий тип выглядел так.., так зловеще. Жутко. Его черные глаза под черными волосами над рыже-бурой крестьянской туникой смотрели очень нехорошо. Лицо постоянно дергалось, словно от тика, и было полно ярости, едва сдерживаемой отчаянным усилием.
- Тебя я не знаю, но знаю Молчуна, который с тобой. Если возьмешься за оружие, то станешь мертвее пучеглазой жабы, на которую я наткнулся несколько часов назад. Хотя обещаю не использовать тот нож, который я применил против нее, - не хочу смешивать кровь собрата-илсига с той дрянью, что течет в их жилах.., если, конечно, ты очень хочешь умереть. - Стремительным движением руки указал:
- Я за пределами территории Зипа.
Пойди и скажи ему, что я здесь и готов встретиться с ним. Мы знакомы, он ждет меня. Да, и предупреди, что на мне будут все мои побрякушки; надеюсь, вы и его телохранители тоже будете вооружены. Давай же, Молчун, поторопись! Приведи Зипа!
Джинг нахмурился и с ухмылкой потянулся за ножом. Быстро, но, увидев тонкий метательный нож в ладони пришельца, замершей у левого плеча, оставил свой короткий страшный меч в ножнах. По слухам, этот вор Ганс умел здорово метать ножи, и Джинг решил, что в данный момент проверять ему это не хочется.
Нож исчез в ножнах так быстро, словно Ганс и не доставал его.
С выражением едва сдерживаемой ярости он посмотрел на Молчуна.
- Молчун, пойди предупреди Зипа, а мы с твоим приятелем останемся здесь таращиться друг на друга. Иди же, черт возьми!
Молчун поспешно удалился, а Джинг угрюмо уставился на Ганса. Зачем-то спросил:
- Ты что, правда убил сегодня рыбоглазого, Ганс?
- Несколько часов назад. Я убил уже двоих и сожалею, что не больше, иногда я медлителен. Я не врал, нож, которым я предостерегал тебя, не тот, что я вонзаю в пучеглазых. Вот этот - именно он побывал в телах двух жаб.
- А-ааа. И.., ты говоришь, Зип ждет тебя?
- Понятия не имею, почему тебе не известно об этом, - солгал Ганс, увидев почтительное выражение на лице Джинга. - Как тебя зовут?
Через несколько минут бегом вернулся Молчун, чтобы проводить Ганса к Зипу. Никто ни слова не сказал про его арсенал. Они прошли полтора квартала, зашли в здание, вышли из него, залезли в какую-то бочку. Затем короткий подземный ход, и вот они у Зипа Окруженный парой телохранителей, он, как всегда, казался голодным.
- Ганс, ты немного преувеличил, но я опускаю это. Отчего такая...
- Я проберусь в этот чертов дворец и выкраду чертов бейсибский скипетр, а также сердца всех чертовых пучеглазых убийц, которые попадутся на моем пути. Я надеюсь, такие будут. Я решил, что это тебя заинтересует, Зип. Хочешь помочь? Мне нужна прочная веревка, шелковая, и очень хороший лучник. Решай быстрее, парень - я отправляюсь сегодня ночью.
Когда Шедоуспан первый раз проник в роскошный дворец губернатора, он просто вошел в него с помощью вероломной наложницы принца Кадакитиса Лирайн. Вот только ему пришлось самому выбираться из дворца, вместе с сэванхом. Второй раз он действовал самостоятельно и проник в личные покои принца. Он ничего не украл, но выбираться ему опять пришлось самому.
На этот раз у Ганса не было помощи внутри дворца, но зато была снаружи. Часть бойцов НФОС, соблюдая меры предосторожности, чтобы не привлекать внимания, заполнили все окрестные улицы Другие отправились в разные концы города, сея там смуту и отвлекая отряды вооруженных бейсибцев. Находясь в тени от складов напротив внешней стены дворца, Ганс смотрел, как лучший лучник Зипа пустил вверх стрелу. Она просвистела мимо шпиля на крыше дворца и, шесть раз обмотавшись вокруг него веревкой, которую тащила за собой, беспомощно повисла.
Лучник и еще один воин изо всех сил натянули веревку.
Шедоуспан поднял брови, кивнул.
- Хорошая работа, - пробормотал он, покидая тень - привычное место своего обитания.
Лучник даже не блеснул зубами. Как только Ганс взялся за веревку, достаточно крепкую для того, чтобы выдержать двух таких Гансов, он растворился в тени, охраняемый парнем с мощным луком и стрелой наготове против бейсибца, который мог вмешаться, или случайного собрата-илсига. Дело стоило не одной жизни. Сегодня Ганс, даже не член фронта, был самым важным человеком НФОС. Так сказал Зип. И лучший лучник Санктуария решил, что это ставит его четвертым в списке после Зипа и Камы.
Хотя нет, сейчас четвертой была Кама, ведь она только помогала лучнику.
Он проследил, как призрак в черном проворно взобрался на крышу амбара, замер там на мгновение и спрыгнул вниз. Похоже, он сильно ударился. Однако через секунду появился снова. Ганс был без длинного, похожего на меч, ножа, только лишь с кожаным мешочком, стянутым веревкой до каменной твердости, парой метательных звезд, странным четвероногим существом и коротким луком с колчаном, полным стрел.
Шаг за шагом, перебирая руками, он поднимался вверх по стене <За более подробным описанием проникновения Ганса в верхние помещения дворца обращайтесь к рассказу "Вивисектор". Правда, теперь он использовал две веревки. (Прим, автора.)>. Вскоре лучник, Кама и другие, следившие за ним члены НФОС, потеряли Ганса из виду, но продолжали стоять, глядя вверх и пытаясь рассмотреть хоть что-то.
Им были видны только тени. Одной из них, судя по всему, и был Ганс.

***

Даже воздух был насыщен колдовством поистине сверхъестественным. Однажды, возвращаясь из Низовья, он встретил человека, которого до этого никогда не видел. Тощую уродливую девочку в прыщах, с родимым пятном на лице размером с кулак и цвета засохшей крови и такой безобразной фигурой, что от вида ее, должно быть, вздрагивала ее собственная мать.
- Тебя зовут Заложник Теней, и ты собираешься лезть на стену. Мой хозяин попросил передать тебе этот жезл и троекратное настоятельное пожелание взять его с собой. Просто засунь его в сапог или еще куда и оставь, когда будешь покидать.., место назначения.
- Меня зовут Мадж Кракет, - торопливо ответил Ганс, - и я не собираюсь никуда лезть. Я боюсь высоты. Почему бы не поискать кого-нибудь другого, кому отдать эту чудную палку? Хорошая работа - пустынная гадюка, вырезанная из красного дерева, не так ли?
- Нет, Ганс, ты отправляешься на дело во имя Илсига, а значит это понадобится тебе. Это очень важно. Сегодня ночью боги вступят в дело, Ганс, - девочка продолжала протягивать жезл.
- Ты смеешь мне приказывать? - обернулся разъяренный Ганс.
- А ну, прекрати вести себя глупо!
Внезапно девочка вся словно засияла, и сияние это было ярким, как сама любовь, так что Ганс даже прищурился, загораживая глаза и желая, чтобы колдовство оставило его в покое.
- Возьмешь? Неужели ты все так быстро забыл, сын бога, возлюбленный мой?
После этих слов девочка исчезла, а жезл каким-то образом оказался в его руке, и Ганс решил, что лучше всего будет взять эту чертову штуковину с собой. Он уважал колдовство, только идиоты презирают его. Просто оно ему не нравилось, не больше, впрочем, чем большинству непосвященных. Искренне надеясь, что в этот вечер ему больше не придется встречаться с магией, Ганс продолжил свой путь.
Он петлял по Кожевенной улице, когда увидел Мигнариал, печальную, с красными заплаканными глазами, в темно-красном траурном платье. Бросившись в объятия Ганса, она тут же зарыдала. Ганс, поклявшийся два часа назад больше не плакать, все же не смог сдержать слез, прижимая девушку к себе и поглаживая ее длинные черные волосы.
- Скоро я покину этот проклятый город. Мигни, - сказал он, - и хочу, чтобы ты отправилась со мной.
- Но, - ответила она, отстраняясь, чтобы взглянуть ему в лицо, - почему.., почему ты хочешь... - по ее телу пробежала судорога, глаза стали пустыми. Когда она вновь заговорила с ним, голос был странным, в нем звучала дрожь:
- Ганс.., возьми рыжего кота.
- Что?!
- Когда, во имя Санктуария, ты будешь подниматься вверх по шелковой веревке, Ганс, захвати с собой рыжего кота.
Уставившись в пустоту, Ганс машинально прижал к себе девушку. Да проклянут меня боги, весь Санктуарий знает, что я собираюсь сделать, и все дают мне советы! Если это будет продолжаться, я нагружусь так, что не смогу забраться даже в кровать!
Правда, в душе он знал, что это не так; о его предприятии знали только двое, девочка через колдовство, а Мигни - потому, что на нее нашло озарение. Видение С'данзо. Ганс припомнил коричневый горшок; в этот момент девушка очнулась.
- О, что я делаю - мне же нужно бежать домой, так много дел.
А Гансу нужно в "Кабак Хитреца". Девушка повернулась и стремительно убежала. Тяжело вздохнув, Ганс почесал нос и, чувствуя легкое головокружение, отправился за котом.
Через некоторое время глазами, похожими на два угасающих уголька, он смотрел на Ахдио.
- Авдио, мне...
- Гансер! Верховный бог Ильс и Шальпа, Гансер! Я хотел повидаться с тобой! Ты не поверишь тому, что случилось в тот вечер после того, как вы трое ушли! Старина Нотабль забрался на стол и вылакал все пиво из твоей кружки, какое только смог, а затем начал вопить и скрести когтями, чтобы я помог ему достать остальное! А до кружек тех двоих даже не дотронулся! Что ты сделал с котом - ты, часом, не колдун, Ганс?
- Ахдио, - повторил Ганс, словно ничего не слышал. - Мне нужен Нотабль. Только на эту ночь. Пожалуйста, Ахдио. Он мне нужен.
- Гансер, но этот кот.., ни за что...
И осекся, увидев, как кот подошел к Гансу и стал тереться о его обутую в мягкий сапог ногу.

***

Итак, Шедоуспан, поднимаясь по стене, нес кота в непроницаемом для когтей и зубов мешке на груди, флягу, жезл (он верил, что колдовской) и лук со стрелами за спиной. Кот был тяжеловат, а Ганс не привык носить тяжести. Однако груз за спиной помогал удерживать равновесие, и Нотабль вел себя спокойно и тихо. Кот не тяжелее эмалированного коричневого горшка с крестиками, сказал себе Ганс и начал подниматься. А потом спускаться. Наконец сквозь окно в виде звезды он взглянул в роскошную опочивальню, бывшие покои принца-губернатора, а теперь спальню самой бейсы. Она была пуста.
Ганс забрался внутрь. И, даже не осмотревшись, начал готовить путь отхода. Шелковая веревка, свисающая со шпиля, была далеко. Та, по которой он спустился, закреплена на верхней кромке стены. Но у него была еще одна - довольно длинный шнур. Привязав его к стреле, Ганс бросил на пол свободный конец. Затем, неуклюже вложив стрелу в короткий лук, прицелился, как умел.
Я могу сделать это. Не хочу втягивать эту чертову стрелу и стрелять еще раз! Я смогу! Выдох, вдох, выдох, поглубже. Натянуть.
Прицелиться. Оопс. Теперь...
Запела тетива, и стрела со свистом вылетела из окна, вытягивая шнур.
Высунувшись, Ганс сразу понял, что выстрел получился неудачным; стрела сильно отклонилась влево. О Тысячеглазый Ильс а вдруг внизу кто-нибудь заметил ее. Вдруг пучеглазый...
К счастью, ее увидел один из повстанцев, подошел к стреле, схватил веревку, поднял ее над головой и побежал, размахивая к тому месту, где ждали Кама и лучник. Я же знал, что у меня получится, с улыбкой подумал Ганс. Отвернувшись от окна, он пазвязал каменно-твердый мешок на груди. Беззвучно появившийся Нотабль пушинкой прыгнул на застеленную шелком и обложенную подушками кровать. Усевшись на ней, он осмотрел свою лапу и начал облизывать ее.
Великолепно, подумал Ганс, решив, что Мигнариал все же неопытная С'данзо и не может быть права все время. Теперь придется тащить этого дурацкого кота вниз... Вспомнив о Мигни, Ганс подумал о Лунном Цветке, и слезы навернулись ему на глаза.
Сердито смахнув их рукой, он увидел две вещи, которые поразили его.
Первой был не жезл бейсы, а ее корона, сделанная из чистого золота свернувшаяся змея с изумрудами вместо глаз, с крупинками кораллов, рубинов и изумрудов, сверкающими на теле. Несомненно, золотая змея гораздо ценнее для НФОС, чем простой жезл. Вторая змея была настоящей.
Бейнит, догадался он. Мерзкая тварь с укусом, убивающим за минуту или даже меньше - и никакого противоядия. К тому же наверняка ученая - змея-сторож. Она лежала на ковре футах в четырех от Ганса и смотрела на него.
О Боже, подумал Ганс, я погиб!
На самом краю постели, менее чем в двух футах над змеей, выгнув спину, зашипел Нотабль. Змея повернула голову на шум.
Кот издал зловещий гортанный рык. Бейнит изогнулась дугой, а Нотабль вновь зарычал. В ответ змея зашипела так громко, что Гансу показалось, звук этот поднимет на ноги всех немигающих рыбоглазых стражников с мечами за спиной. Скользя ногой по полу, он отступил назад и чуть в сторону. Двигаясь медленно, как никогда в жизни, достал из-за пояса метательную звезду. Бейнит уловила движение и мотнула головой в его сторону.., но Нотабль с тихим ворчанием ударил лапой по ее хвосту. У змеи сдали нервы, и она метнулась в ближайшее спасительное убежище - мешок, в котором Ганс принес сюда кота.
Вор быстро перекрутил горловину мешка, еще и еще раз, туго перевязав ее. Даже червь теперь не смог бы выбраться из мешка, но Ганс не успокоился. Он вытряхнул подушку из полосатой атласной наволочки и бросил в нее мешок. Тот как раз подошел по размеру. Красным кушаком он обмотал наволочку так туго, как не завязывал ничего в жизни.
- Напомни мне захватить это с собой, - пробормотал он коту, спеша к короне бейсы.
Нотабль ничего не ответил, уставившись на мешок и хвостом изображая встревоженную змею. Ганс вытряхнул другую подушку из наволочки, на этот раз темной, и с улыбкой швырнул туда корону, стоящую выкупа принца или даже всего этого презренного городка под названием Санктуарий. Завязав и этот шелковый мешочек, вор крепко-накрепко прикрепил его к своему поясу.
- Нотабль, - позвал он, осторожно беря наволочку с мешком из пропитанной кожи, которая, как постоянно заверял он себя, была такая твердая и прочная, что способна выдержать удар кинжала, - нам пора идти. Боюсь, больше тебе не удастся прокатиться в этом мешке. Змея сослужит службу Зи... Санктуарию.
Есть какие-нибудь мысли по поводу того, как ты уберешься отсюда?
Нотабль ответил ему несвойственным для себя "мурр".
- Это, - заметил Ганс, - совершенно глупый ответ. На-ка вот.
Отстегнув от пояса фляжку, он налил пиво в ранканскую чашу великолепной чеканки, видимо, раньше принадлежавшую принцу. А потом в сводящем с ума нетерпении переминался с ноги на ногу у окна, пока кот неспешно лакал пиво, словно у него впереди была целая жизнь.
Где-то "через месяц" Нотабль закончил и огляделся вокруг глазами, похожими на черные горошины. Деланно тщательно облизал рот и принялся за усы.
- Я восхищен, - сказал Шедоуспан. - Но я ухожу.
Сказав "мяу" приторно-сладким голосом, Нотабль снова пустил свой язык вокруг разинутого зевающего рта. Скорчив рожу, Ганс начал выбираться из окна, вспомнив, обернулся и швырнул вырезанную из дерева змееподобную штуковину на пол. Упав в футе от Нотабля, она покатилась по полу. Стремительно проскочив мимо Ганса на подоконник, Нотабль оглянулся.
- Посмотрите-ка на него. Храбрейший кот в мире выстоял против настоящей змеи и испугался маленькой пал...
Палка засветилась, резное дерево зашевелилось... Мурашки побежали по спине Ганса, когда палка изогнулась. Скользнув по полу, она забралась на постель и спряталась там в темном укромном месте: под расшитым шелковым покрывалом бейсы.
- Пора выбираться из этого проклятого города, - пробормотал Ганс и, извиваясь, словно песчаная гадюка, вылез из окна, закрепив конец шнура на поясе. Ему придется подняться по шелковой веревке на самый верх стены из красного камня, чтобы по шнуру, закрепив его свободный конец, спуститься через двор со стены на Прецессионную Дорогу, где Кама и ее друзья должны были держать конец со стрелой.
По пути на стену Нотабль обогнал его. Ганс с завистью посмотрел на кота, жалея, что не может так же лазить по стенам.
Возможно, с помощью когтей, которые надевают себе на пальцы пучеглазые, когда едят...
Он лежал на животе, подтягиваясь между двумя зубцами стены, идущей вдоль крыши, когда услышал голос. Акцент был не ранканский и не илсигский.
- Вот как. Гнусный воришка попытался забраться к нам! Что ж илсигская мразь, это был твой последний поход.
Последовавший за этим звук был явно скрежетом меча, покидающего ножны за спиной стражника, чтобы, вне всякого сомнения опуститься на шею Шедоуспана. Или на его запястья, какая разница. Ганс был совершенно беспомощен, вцепившись обеими руками в кромку стены и болтая ногами.

Предыдущая страница 13 Следущая страница


Крылья Рока

И тут произошло нечто настолько поразившее его, что он едва не разжал руки и не упал вниз - уши его разорвал самый громкий и ужасный вой, какой он когда-либо слышал в жизни. Изогнувшись, отчаянно цепляясь за стену, Ганс вывернул шею, чтобы посмотреть вверх.
И увидел, как отшатнулся бейсибский стражник, тоже пораженный жутким звуком, и стремительную рыжую полосу - прыгнувшего Нотабля. Кот вцепился в руку пучеглазого, а несчастный растерявшийся идиот в ужасе ударил кота мечом. Это стоило ему жизни: кроме того, что рубанул собственную руку, он еще и потерял равновесие. Закричав, стражник мимо Ганса перелетел через зубчатую стену и, пролетев сто, если не больше, футов шлепнулся оземь.
Мигнариал опять оказалась права, подумал Ганс, проворно забираясь на крышу. Нотабль только что спас мне жизнь. Возможно, даже дважды. Бедняга, он свалился вниз вместе с пучеглазым.., что я скажу Ахдио? Вор вскочил на ноги, готовый уже схватить натянутую веревку, уходящую вниз во тьму, когда с ближайшего зубца его окликнул кот: "мурр?"
Ганс не смог сдержать смеха.
- Ты мне нравишься, кот! Хочешь забраться на меня и спуститься вниз верхом? Только поосторожнее - если вонзишь когти мне в плечо, я расскажу Ахдио, как ты любезничаешь с мышами!
И они отправились вниз.

***

Змея из покоев бейсы оказалась очень кстати: над ней и ее ядом будут работать несколько врачей в поисках противоядия.
Что касается бейсы, песчаная гадюка в ее постели, несомненно, доставит ей немало "радости". И, наконец, корона - НФОС добился победы. В гомоне голосов Ганс словно растворился в тени, скрываясь от похвал и цветистых панегириков. Он был уверен, что вряд ли удастся сохранить все в тайне. Кража нанесла сильнейший удар по захватчикам. Кто-нибудь да проболтается, что это сделал он, Шедоуспан.
Я должен смыться из этого чертова города!

***

Мигнариал поднялась на высокий-высокий холм, таща на поводу осла, следом Ганс вел коня.
- Я должен покинуть город, - сказал он ей. - Возможно... возможно, навсегда. Ты едешь со мной?
Она долго смотрела на него, потом кивнула:
- Да.
У Орлиного Клюва они привязали животных к обвалившимся камням когда-то роскошного особняка, и Ганс подошел к старому колодцу. "Если бы я не уронил деньги вниз, - подумал он. - Ну и работенка предстоит мне. Боги, как бы я хотел, чтобы деньги уже были у меня!"
Поскольку Ганс сам выбрал желание помнить только то, что он сын смутно припоминаемой матери и неизвестного отца, ее случайного знакомого, он не помнил ничего и о своих прежних желаниях. А поэтому очень удивился, когда два набитых серебром кожаных мешка бесшумно выплыли из колодца и упали в его руки.
Зип, Джинг и остальные очень удивились, когда час спустя на них, словно с неба, свалился большой кожаный мешок, ударившись со звоном об утоптанную землю "улицы" Подветренной.., за этим последовало множество позвякиваний, когда сверкающая масса великолепно отчеканенного серебра посыпалась из него.
- Это на нужды города, - произнес сверху голос, и был это голос не Ильса и даже не Шальпы, а всего лишь вора, сидевшего на крыше. Забраться туда с мешком было довольно сложно, но дело того стоило.
"Ганс может ходить везде, даже во дворце и на охраняемых территориях Зипа!"
- Ганс! Ты только что избран первым заместителем командующего и главным стратегом! Спускайся вниз, парень!
Они ждали долго.

***

Много-много времени спустя адъютант впустил в палатку главнокомандующего часового.
- Прошу прощения, маршал.
- Что у тебя, Ферес?
- Ваше превосходительство, здесь мужчина и женщина, молодые. Черви. Я хотел сказать, илсиги, ваше превосходительство.
На коне и осле. С кучей серебряных монет в старом обшарпаном мешке, довольно большом. Парень под белым плащом с капюшоном, одет во все черное. Говорит, ваш друг. Из Санктуария.
Появился, словно из тени, ваше превосходительство.
Маршал посмотрел на него, улыбнулся, поднимаясь из-за походного столика, и вышел мимо двух воинов из палатки.
- Ганс! - не удивился Темпус.

ГИСКУРАС

Линн ЭББИ

Иллире не нужен был особый Дар С'данзо, чтобы прочесть прошлое этого молодого парня. Он был и оставался бойцом трущоб. Его лицо говорило об отсутствии должного ухода и многих болезнях. Сидя за столом напротив, он смотрел на Иллиру с настойчивым отчаянием человека, которого не раз били и предавали, но который все же надеялся на победу. Встав из-за стола, Иллира попыталась взглядом прогнать посетителя, но тот положил на грубое серое сукно перед ней древнюю грязную монету.
- Хочу кое-что узнать. Мне сказали, что ты узнаешь все, тем или иным способом, - его поразительно глубокий голос превратил эти обыкновенные слова в обвинение.
- Иногда, - пожала плечами Иллира, прислушиваясь к размеренным ударам молота Даброу, и положила на монету руку.
После смерти Лунного Цветка и бегства ее дочери с Шедоуспаном к Иллире потоком хлынули посетители. Убийство старой гадалки, защищавшей ее право быть С'данзо на базаре, до такой степени потрясло девушку, что Иллира в знак траура хотела натянуть веревку поперек входной двери, повернуться спиной к Видению и дать дорогу горю, но посетители тянулись с монетами и требовали своего, а она не знала, как отказать им. Помогал Даброу, отсылая тех, от кого исходила опасность, но этого он пустил.
Указательным пальцем Иллира провела по золоту.
- Если ответ существует, иногда я вижу его.
Подобрав одной рукой юбку, она села за стол и знаком предложила посетителю говорить. Золото по-прежнему лежало на сукне, а карты были завязаны в шелк, когда посетитель начал свой рассказ.
- Вчера ночью я заколол свинью. На берегу Белой Лошади.
Приношение богу. Мне очень нужна удача.
Иллира ощутила, что это ложь. Санктуарий кишмя кишел бейсибцами, и присутствие Рэнке, разрываемого войнами и мятежами, постепенно слабело в этом уголке некогда Великой империи. Даже бойцы трущоб знали, что достаточно продать свинью за бейсибское золото, чтобы купить удачу на эти деньги.
- Я.., я отнес кровь в одно особое место, на алтарь. Он принадлежит мне и Вашанке. Я отдал кровь Ему.
Подавив дрожь, Иллира отложила карты в сторону. В отличие от большинства женщин С'данзо, что занимались гаданием во всех городах Империи, живя за счет того, что выслушивали своих клиентов со всей серьезностью, а карты использовали лишь для придания таинственности, Иллира обладала Даром и пользовалась картами только в минуты вдохновения, когда Видение нисходило на нее. Сейчас, когда она слушала этого парня, облегчавшего свою душу, во вдохновении нужды не было.
- Это было похоже на ветер. Оно было жарким и холодным, влажным и сухим одновременно.
- Тогда это не могло быть ветром, - сказала Иллира, хотя Увидела правду в его воспоминаниях, кружащих вокруг нее. Ее Зрение неожиданно вышло из-под контроля, и девушка постаралась обуздать его.
- Это был ветер. И кровь, сыпавшая искрами.
Иллира мысленно Увидела это тайное место: заброшенный в болотах алтарь, случайно обнаруженный этим парнем, который молился там, не зная, чем он был прежде, и совершал кровавые жертвоприношения - не свиной кровью, а человеческой: кровью бейсибцев и кусками их плоти, отсеченными от тел, - как дар его личного преклонения. Иллира Видела, как ужасный ветер хлестал парня, тогда как окружающее болото застыло без движения, и как бело-голубое пламя плясало на крови. Она услышала пронзительный детский смех, когда огонь поглотил лежащую на алтаре массу; затем Видение исчезло, и остался только оборванный перепуганный парень, называющий себя Зипом, в потугах скрыть от себя свое настоящее имя. Не отрываясь, он смотрел на нее.
- Ну, что ты видишь? Бог-Громовержец услышал меня? Вашанка благоволит мне? Продай мне снадобье, чтобы приворожить Его!
Иллира хотела выгнать парня: С'данзо не вмешиваются в дела богов и счастливы, когда боги отвечают им тем же. Неважно, что она может ответить на вопросы Зипа. Он сфокусировал ее Дар на боге, и она пошла на это; все, что было в его воспоминаниях, исчезло в тот момент, как Он заметил ее. Девушка все еще слышала смех, а значит, вред уже был сотворен, независимо от того, ответит она или нет.
Парень ошибочно принял ее колебания за немедленный отказ.
- Избавь меня от болтовни, - потянувшись через стол, он схватил Иллиру за запястье.
- Если хочешь говорить с Богом-Громовержцем, иди к жре... - ледяным тоном ответила она, быстрым незаметным движением, которого он не успел даже увидеть, высвободив руку.
Если бы не кузнец, чьи мерные удары звенели на солнце за дверью Иллира сама стала бы бойцом трущоб. Она знала эту самоуверенную породу - насколько парень жаждал этой восторженной славы, настолько же он и боялся ее, - и знала, как, впрочем, и сам Зип, что любая причуда судьбы может сломить его. Он вляпался в нечто слишком опасное, выходящее за рамки его воображения.
- Что жрецы? - усмехнулся он, словно они снизошли до разговора с ним. - Якшаются со змеями. И ничего не знают о Вашанке.
- Если тебе известно больше, чем им, то куда уж мне, гадалке С'данзо? - толкнула его золотую монету Иллира.
- Полукровка-С'данзо, которая предсказала, что прибудет этот проклятый флот, думаю, может, если осмелится, поговорить с Вашанкой.
Не обращая внимания на монету, Зип смотрел девушке в глаза.
Все, что выжило на задворках Санктуария, представляет собой опасность. Зип уже нарушил покой жилища Иллиры своими видениями; станет ли он еще опаснее, если откроется правда о его молитвах, жертвоприношениях и алтаре? Или наоборот? Иллира решила не рисковать:
- Оставь при себе свое золото и свои желания. Вашанки больше нет.
Парень отшатнулся, словно она ударила его. Да, он сам был свидетелем бури, что стерла имя Вашанки с фасада дворца! Но никак не хотел поверить, что ранканский Бог войны был повержен в небе над Санктуарием. Неужели это правда? Нет, не может быть! Если он хочет жить, ему нужно научиться сдерживать свои чувства.
- Я отдаю Ему в жертву кровь на своем алтаре.., и Он принимает ее!
- Глупец! Оставь богов жрецам. Ты нашел кучу замшелых камней среди болот у реки и решил, что сможешь привлечь Вашанку на свою сторону?! Ранканского Бога - кровью свиньи!
- Он слышит меня! Я чувствую Его, но не могу услышать сам!
Он что-то говорит мне, но я не могу понять Его!
- Глупости! Ну подумай сам! Могли ли ранканцы возвести храм Вашанки и уступить его реке, чтобы весь Санктуарий, кроме тебя, забыл о его существовании?
Иллира оперлась руками о стол и кричала это парню в лицо, не замечая ничего, кроме смеха, что звенел в ее голове. Она еще не могла Видеть то, что он пробудил, но постепенно, пока Зип продолжать сидеть, терзая ее своими воспоминаниями о жертвоприношениях, ей все становилось понятно.
- Вон отсюда! Убирайся! Вашанка не слышит тебя! Никто не слышит тебя! Не родилось еще божество, что услышит тебя, дурак! И пусть поднявшийся навоз поглотит тебя прежде, чем это произойдет!
Она не думала, что С'данзо дано проклинать, но парень поверил в это. Зип в страхе попятился назад, пока не вошел в полосу солнечного света, льющегося из двери, а потом, развернувшись, побежал, забыв или, возможно, не решившись забрать оставленную на столе золотую монету.
- Лира! Что случилось? - от двери окликнул жену Даброу.
Он сделал было шаг, чтобы последовать за парнем, но, обернувшись, поспешил к Иллире и подхватил ее прежде, чем она упала на стол. На руках, словно больного ребенка, кузнец отнес ее на кровать, мысленно коря себя за то, что не распознал опасность в этом молодом парне, а девушка лишь бормотала обрывки фраз на древнем языке С'данзо.
Парень с крысиным лицом заставил Иллиру Увидеть то, что Видеть не следовало. И каждый вздох, каждый удар сердца упрочивал знание в ее памяти. В отчаянии она старалась ослепнуть и не видеть происходящее, прежде чем оно, словно яд, разольется по жилам, обрекая ее так же бесповоротно, как парня из трущоб.
Придав знанию облик большой черной птицы-стервятника, из тех, что кружатся над скотобойней, Иллира, жалобно всхлипнув, выпустила его на свободу.
- Лира, что с тобой? - спросил муж, гладя ее волосы и вытирая ей слезы уголком пропотевшей туники.
- Не знаю, - искренне ответила она.
В ее памяти повисла мерцающая чернота собственных видений. Еще оставались страх и чувство обреченности, но само видение смыло напрочь, остался только звук детского плача.
- Дети, - прошептала она.
Оставив кузницу на молодого старательного ученика, Даброу через весь базар последовал за женой на улицу Красных Фонарей.
Дети являлись неизбежным продуктом жизни этой улицы, и хотя большинству из них было суждено копаться в грязи сточных канав, некоторые наслаждались здоровым беззаботным детством в публичных домах. Миртис, хозяйка подобной крепости под названием Дом Сладострастия, брала на воспитание как девочек, так и мальчиков и недавно отдала одного оборванца в ученики к Даброу в обмен на близняшек кузнеца и гадалки.
Под зноем полуденного солнца улица была тиха и спокойна.
Иллира выпустила руку мужа, уверяя себя, что никакой опасности нет, что чернота в ее мыслях - это кошмар, от которого она запросто может избавиться. Из задумчивости ее вывела молодая девушка, рухнувшая перед ней на колени уже у самого Дома.
- Хвала Шипри, вы здесь! Он спал вместе с остальными...
Истерика молодой женщины вновь пробудила к жизни Дар Иллиры. Она вдруг Увидела комнату, где нахмуренная Миртис склонилась над колыбелью, в которой пухленькая белокурая Лилис забилась в тень в углу, а ее полуторагодовалый братик молча лежал, еле дыша. Следуя Видению, Иллира стрелой понеслась по лестницам и коридорам.
- Быстро ты, - оторвавшись от колыбельки, произнесла хозяйка заведения в удивлении и смущении. - Тебе подсказал твой Дар? - смущение исчезло. - Тогда ты знаешь столько же, сколько я.
И она пропустила молодую мать к колыбели.
Мальчик лежал, застыв в каком-то лихорадочном параличе.
Его дыхание вырывалось спорадическими приступами, каждый из которых мог оказаться последним. Слезы высыхали на его грязных щечках. Иллира провела пальцами по потекам и вздрогнула, увидев мрак в самих слезах.
- Это не похоже ни на одну известную мне болезнь, - опечаленно сказала Миртис. - Я послала бы за Литанде, но адепт Голубой Звезды сейчас вне досягаемости. Можно попросить Стадвига или кого другого...
- В этом нет необходимости, - устало сказала Иллира.
Она все увидела дважды: один раз своими глазами и разумом, второй - при помощи Дара. Необычность происходящего ошеломляла, но, поскольку в дело был вовлечен Дар, удивления не было. Отдернув занавеску, к ним присоединился Даброу. Взглянув на него, Иллира Увидела всю его жизнь: детство, возмужание, зрелость, смерть - и быстро опустила глаза. Она снова сделала из Видения ворона и выпустила его на свободу, но чернота, оставшаяся после этого, не шла ни в какое сравнение с прежней.
Иллира ничем не могла помочь своему едва дышащему сыну, чья судьба была одинакова в обоих видениях, и лишь печально смотрела на него. Ее оставили в покое, когда она достала его из колыбельки.
Женщина сидела в кресле-качалке, чувствуя, как квадрат солнечного света из окна движется по ее плечам, потом ощутила первую вечернюю прохладу. Ей принесли жидкий бульон, на который она не обратила внимания, и укутали теплой шалью, оберегая от холодного ночного воздуха. Иллира почти не шевелилась, как и лежащий у нее на руках Артон.
Свежий ветер принес в Санктуарий прохладу: беззвучный поток прозрачных облаков стремительно бежал куда-то под луной.
Вероятно, была уже полночь или даже позже, когда высеченная лунным светом тень, махнув крыльями, присела у изголовья колыбели. Иллира склонила голову, позволяя ворону возвратиться.
Видение завяло, преобразилось, темнота исчезла. Девушка увидела лицо Зипа, его окутанный ночью алтарь и отпечаток Бога-Громовержца в затуманенных слезах своего сына.
У нее появилась надежда, когда Видение и видение стали одинаковыми, и там, где прежде был лишь сплошной мрак, проступила окаймленная серебром тропинка.
Ее замысел еще не сформировался окончательно, когда Иллира, положив ребенка обратно в колыбельку и поплотнее укутавшись в чужую шаль, не зажигая света, никем не замеченная, отправилась по темным коридорам Дома Сладострастия.
Было уже далеко за полночь, шум на Улице Красных Фонарей стих, луна исчезла. Со стороны порта наплывал туман, принесший темноту, тишину и опасность. Иллира, всегда испытывавшая нелюбовь к городу и выходившая на улицу по возможности редко, неожиданно для себя уверенно направилась к гарнизонным казармам, где жил ее сводный брат, капитан городской стражи. По пути она вспомнила все базарные слухи - насколько опасным стал теперь Санктуарий, когда к нему пробудился интерес стольких бандитов, воинов и наемников. Она также вспомнила, что ни одна С'данзо прежде не пользовалась Даром так, как это сделала она сейчас, направляемая им по улицам в кромешной тьме, полном одиночестве и абсолютной безопасности. Иллира хотела было проникнуться недоверием к сдержанному могуществу Дара, каким бы явным оно ни было, но ее сын еле дышал, испытав прикосновение какого-то неведомого Бога-Громовержца, и, уверенная в самом Взгляде, она отмахнулась от этих мыслей и спокойно продолжила путь, обходя сверкающие серебром отбросы.
- Ишад?
Иллира обернулась, не узнав ни имени, ни хриплого голоса, прошептавшего его. Глаза выхватили из тьмы оборванного нищего.
- Почему ты гуляешь одна в эту ночь? - спросил он.
Она тут же Увидела все о Моруте - царе нищих - и колдунье Ишад, за которую тот ее ошибочно принял. Иллира шагнула назад, а Морут попятился, ощутив, что она способна разглядеть в нем нечто такое, к чему была слепа даже колдунья. Новые возможности Дара уже стали привычными, и Иллира пошла дальше, не испытывая необходимости перенести Видение царя нищих в ворона, чтобы избавиться от него. Когда часовой у казарм окликнул ее, девушка так посмотрела на освещенное факелом лицо воина, что тот, смущенный собственной душевной наготой, отступил в сторону, впуская ее в помещение дежурного.
- Ситен? - окликнула Иллира, зная, что женщина находится в этой полной дыма комнате.
- Лира?
Оторвавшись от группы мужчин, женщина-наемница положила твердую властную руку на плечо С'данзо и отвела ее в угол.
- Лира, что ты...
Иллира посмотрела ей в лицо. Ситен на миг съежилась от страха и вспыхнула от ярости - на этот раз Иллире пришлось отвести взгляд.
- С тобой все в порядке? - спросила Ситен.
- Я должна видеть Уэлгрина.
- Он заступает на дежурство с рассветом и только что поднялся наверх, чтобы немного поспать.
- Я должна увидеться с ним - немедленно.
Ситен стиснула обшарпанный амулет.
- Лира, с тобой все в порядке?
- Я должна видеть своего брата, Ситен, - голос Иллиры дрожал от Видения и ее решимости переговорить с Уэлгрином до того, как восход прольет свет на алтарь Зипа.
Она подождала в кабинете командира, пока Ситен будила несчастного капитана. Он спустился в комнату, похожий на призрак с зелеными глазами, кипя яростью и сыпя угрозами, но Иллира спокойно встретила его взгляд с Видением в глазах.
- Мне нужна твоя помощь, - сообщила она своему ошарашенному суеверному брату. - Мой сын, которому вы дали ранканское гражданство, похищен.
- Стража патрулирует улицу Красных Фонарей, она в безопасности, как сам дворец, - начал защищать своих людей Уэлгрин, тем не менее привязывая кованые бронзовые латы к голени. - Ты сообщила им? Они искали?
- Им там нечего делать.
Отложив второй наголенник в сторону, Уэлгрин уставился на сестру.
- Иллира, что стряслось?
Теперь, когда она была рядом с братом, девушка почувствовала, что ее Видение становится не таким отчетливым. Она Видела, как он передает ее сообщение, но не Видела, как он приходит во главе своих людей к алтарю Зипа, чтобы уничтожить его.
- Один молодой парень пришел ко мне сегодня днем с рассказом об алтаре у Белой Лошади и духе Бога-Громовержца, которому он там приносит жертвы...
- Артон.., принесен в жертву?
Это было противозаконно, но тем не менее случалось.
Иллира покачала головой.
- Этот парень - обычно его зовут Зипом - внес своего грязного демона в мою жизнь. Он дотронулся до меня, а когда я отказалась, дух вселился в моего сына, и теперь Артон плачет черными слезами.
- Яд... Зип? - пристегнув второй наголенник, Уэлгрин улыбнулся, услышав имя парня. - Давно пора покончить с ним.
Нельзя допустить, чтобы пламя разгорелось в пожар. Я слышал, кое-кто из бейсибок умеет исцелять кровь. Если они вылечат ребенка Санктуария, это будет способствовать спокойствию...
Иллира обрушила на стол оба кулака. Ни Уэлгрин, ни Видение не шли в правильном направлении.
- Ты не слушаешь меня! Брат, в крови Артона нет яда. Его ищут духи. Духи богов, пробужденные на алтаре на берегу реки. Что ты сможешь сделать для Артона такого, чего еще не сделала я?
Что смогут сделать бейсибки с обнаженной грудью, когда дух Бога-Громовержца витает у алтаря, ожидая своего часа? Уничтожь алтарь, и я спасу своего сына.
Оглядев сестру с ног до головы, Уэлгрин оставил панцирь на столе.
- Иллира, мои люди бьются изо всех сил, чтобы удержать Лабиринт. В этом городе столько заговоров и убийств, что это невозможно даже представить, а ты хочешь, чтобы я таскался по болотам у реки в поисках груды замшелых камней? Если тебя беспокоит только алтарь, скажи Даброу - он разобьет его своей кувалдой.
- Я ничего не говорила Даброу.
Уэлгрин поднял брови, так как пребывал в полной уверенности, что у супружеской четы нет тайн друг от друга, и готов был уже задать новые вопросы, но Иллира отвернулась к очагу.
- Не знаю, почему я пришла за помощью к тебе, - обернувшись, она оглядела комнату. - Видение кончилось, и я не знаю, что делать дальше.
- Можешь подождать здесь, - почти ласково произнес Уэлгрин. - Я вернусь утром. А хочешь, я провожу тебя назад в Сладострастие, и ты побудешь там с Артоном.
Серебряная прозрачность Видения исчезла, Иллира и представления не имела, когда оно вернется. Сверхъестественная уверенность, которую оно вселяло, покинула ее. Казарма же пробудила в девушке слишком много жутких детских воспоминаний, чтобы принять предложение брата остаться здесь. Она попросилась обратно, и Уэлгрин, вызвав Ситен и двух стражников, пошел проводить ее. Вооружившись тяжелыми факелами, они двинулись в путь. Лишь небольшая стычка в одном из переулков задержала их.
- НФОС, - пробормотал Уэлгрин, когда возмутители спокойствия разбежались, но для Иллиры, почти не покидающей базара, это ничего не сказало.
Миртис встретила воинов кубками крепленого вина. Иллира сразу же поспешила в детскую; как она и ожидала, состояние ее сына не улучшилось. Вынув находящегося без сознания ребенка из кроватки, Даброу прятал его в своих объятиях, а Лилис, измученная и встревоженная необъяснимым поведением брата, с безумным видом сидела на полу, вцепившись отцу в ногу.
- Ты последовала интуиции С'данзо? - с обвинением в голосе спросил Даброу.
- Я подумала, что Уэлгрин сможет помочь, - сбросила с плеч плащ Иллира. - Он обещал, хотя не знаю, поможет это или же, наоборот, ухудшит положение. Будем молиться, это все, что нам осталось.
- Ты и молиться? - спросил ее супруг так, словно перед ним была незнакомка.
- Да - тому, кто хочет нашего сына.
Небо постепенно порозовело, потом стало ясно-голубым. Состояние Артона не ухудшилось, но и не улучшилось. Утомленные бессонной ночью, Иллира и Лилис приткнулись к кузнецу и задремали. Остальные дети, чтобы не беспокоить их, были уведены в дальнюю часть дома, оставив семью в молчаливом уединении.
Черная птица, не такая большая, как та, в которую Иллира превратила свое видение, но несомненно настоящая, шумно застучала в окно. Иллира проснулась в надежде, что это Дар возвратился к ней. Но не успела она разобраться, в чем дело, как в коридоре послышались шум и крики, завершившиеся появлением Верховного жреца Вашанки Молина Факельщика на пороге детской.
- Иллира, - позвал жрец, не обращая внимания на остальных.
Удивленная, девушка опустилась перед ним на колени: власть жреца была реальной, хотя бога его и не существовало больше.
- Как ребенок?
Она покачала головой, забирая Артона из рук Даброу.
- Все так же. Дышит, но и только. Откуда вы узнали? И почему вы здесь?
Молин издал сардонический смех.
- Обычно я не отвечаю на подобные вопросы. Я знаю, потому что взял за правило знать все, что происходит в Санктуарии, чтобы находить возможность управлять городом. Ты ходила в гарнизон. Ты сказала, что твоего сына "забрали". Ты говорила о духах и Боге-Громовержце, но не упомянула Вашанку. Ты хотела, чтобы твой брат расправился с алтарем, но всем остальным собиралась заняться сама. Говорят, у тебя есть легендарный Дар С'данзо, и я хочу знать, что именно ты Увидела.
Жрец, похоже, не удивился, когда Иллира в ответ лишь отчужденно уставилась в пол.
- Что ж, в таком случае позволь убедить тебя.
Ласково взяв за руку, он повел ее к крытому портику, где уже сидел ворон. Даброу поднялся было, чтобы последовать за ними, но двое немых из храма, вооруженные тяжелыми копьями, убедили его остаться вместе с детьми.
- Никто не предавал тебя, Иллира, и не предаст. Когда Уэлгрин рассказывает мне детали, он не видит всей картины целиком. Но ты.., я думаю, картина, которую видишь ты, даже полнее, чем моя. У тебя есть Дар, Иллира, и ты Видела Бога-Громовержца, ведь так?
- У С'данзо нет богов, - смущаясь, ответила девушка.
- Да, но, как ты сама призналась, что-то коснулось твоего сына. Это что-то связано с уже известными богами?
- Не с богами, с духами богов - гискуремами.
- Гискурем? - Молин со всех сторон обсосал это слово, и ворон тоже попробовал его на клюв. - Духи? Демоны? Нет, не думаю.
Вздохнув, девушка отвернулась, но заговорила громче, чтобы жрец услышал то, что до него не слышал ни один сувеш.
- Мы видим как будущее, так и прошлое. Люди сами творят богов. Если есть нужда в них или надежда на них, сначала появляются гискуремы, а потом боги - когда больше не остается нужды и надежды. Гискуремы похожи на людей, иногда в качестве их призываются демоны, и только когда они наполняются нуждами и надеждами всех людей, они становятся по-настоящему богами - существами более могущественными, чем люди и демоны. У народа С'данзо нет нужды в богах, поэтому мы и не вызываем гискуремов.
- Значит, Вашанка - не сын Саванкалы и Сабелии. Он - надежда и нужда первых битв, в которых сражались древние ранканские племена? - рассмеялся чему-то своему Молин.
- В определенной степени, да. Как правило, именно так и происходит, но трудно проследить прошлое настолько далеко, особенно в отношении такого бога, как Вашанка, - попыталась смягчить свое заявление Иллира. Ведь человек этот был жрецом Вашанки, и не стоило рассказывать ему о жизни и смерти его бога.
- Я полагаю, заглянуть в будущее проще. У моего бога сейчас не лучшие времена, не так ли, С'данзо? - голос Факельщика прозвучал резко, заставив Иллиру обернуться и посмотреть ему в лицо, хоть она и знала, что это чревато бедой. - Не притворяйся, С'данзо. Возможно, у тебя есть Дар, но я не был там. Вашанку вырвали из пантеона. Там сейчас властвует Ильс, но не думаю, что он и его семья смогут заполнить пустоту, оставшуюся после Бога войны. А ведь пустота есть, не так ли? Надежда? Нужда? Ранканского Бога-Громовержца, Бога Войны, Творца побед больше нет.
Кивнув, Иллира затеребила бахрому шали.
- Думаю, прежде такого никогда не случалось. Он менялся, рос, даже когда его заманили в ловушку и изгнали. Над Санктуарием словно натянута огромная сеть, жрец; она существовала еще до изгнания Вашанки, она есть и теперь. Многое нужно Увидеть, чтобы все стало понятно.
Иллира говорила с Молином как с обыкновенным клиентом, и на какое-то время тот оказался заворожен ею.
- Сколько надежды потребуется, С'данзо? Сколько нужды?
Может ли бог одного народа незаконно присвоить себе поклонение другого?
Казалось, жрец забыл про существование гадалки; сунув руку глубоко за обшлаг рукава, он достал лакомство для ворона, который послушно сел ему на руку. Когда Молин продолжил, его голос звучал спокойно.
- Я прибыл сюда вместе с принцем, собираясь воздвигнуть храм, когда в Рэнке только и говорили, что о войне с нисибиси, - неподходящее время для жреца-зодчего, который предпочитает закладывать фундаменты храмов, а не рыть подкопы под крепостными стенами. Все пошло наперекосяк. Внимание Вашанки должно быть привлечено к северу, войнам и армии, но Он был здесь почти все время, и этого я не понимал никогда.
Война приняла затяжной характер. Войска деморализованы, ропщут, бунтуют Император зверски убит вместе со всей своей семьей, и моей тоже - кого только смогли найти. Теперь войну ведет Терон, но положение стало еще хуже, и вовсе не потому, что новый император плохой полководец, а потому, что во всеми забытом захолустье Империи изгнан ранканский бог.
Санктуарием - этой помойной ямой Империи - досталось руководить мне, потому что никто больше не заинтересован в нем и не способен на это. Храм мой так и не был воздвигнут, а мой принц, единственный законный наследник трона Империи, живет без забот, хотя город заполонили тысячи бейсибцев, не считая змей, которые собираются ждать здесь вместе со своей императрицей, своим золотом и омерзительными обычаями, пока их богиня соблаговолит пошевелиться, чтобы принести им на блюдечке победу в войне, которую они сами не смогли выиграть у себя дома!
Он снова повысил голос, чем напугал ворона, который тут же клюнул кормящую его руку между большим и указательным пальцами.
- Я понял, что мне уже не суждено возвратиться назад, - продолжил жрец уже тише и стал перевязывать ранку, оторвав кусок ткани от рукава. - Точнее, я был вынужден признать, что Санктуарий - одно из самых забытых мест, созданных Творцом, - останется моим домом до самой моей смерти. Неосуществима моя мечта мирно скончаться в храме, в котором я родился.
Для С'данзо много значит Родина? Я родился в храме Вашанки в Рэнке. Моя плоть неразрывно связана с ним. Все части моего тела: глаза, сердце, внутренние органы - все, что я получил при рождении, - плоть от плоти храма и принадлежат ему. Гляди - птица клюнула меня, течет кровь, и на этом месте вырастет новая кожа. Кожа Санктуария, Иллира. Этот город для меня всегда останется лишь малой частицей, но для тебя - разве Санктуарий не внутри тебя, пусть ты и рождена С'данзо?
Жрец протянул ей руку, чтобы она посмотрела на его рану, выложив перед ней все аргументы, будто бы убеждал самого императора. Глаза их встретились.
- Иллира, если ты не поможешь мне, я не смогу помочь Санктуарию, а если я не смогу помочь Санктуарию, не будет иметь значения, спасешь ли ты своего сына. Используй свой Дар, посмотри вокруг. Есть надежда, нужда, есть огромная пустота там, где правил Вашанка.
Иллира отшатнулась от него.
- У С'данзо нет богов. Нам не важно, какой из гискуремов станет Гискурасом, новым богом, перед которым склонятся другие народы.
- До того как Вашанка был побежден, я устроил великий ритуал, посвященный ему, чтобы возвысить в его глазах Санктуарий и, сказать по правде, обрести над ним власть. Праздник Убийства Десяти и Танец Азиуны. Девушку изображала рабыня, обученная в храме в Рэнке, а Вашанкой был сам принц Кадакитис. Вероятно, это было мое самое большое подношение богу и самое неудачное. Девушка зачала и родила мальчика за две недели до того.., до того, как Вашанки не стало. Я думаю, ему сейчас столько же лет, сколько твоему сыну.
Это странный ребенок, подверженный вспышкам гнева и дурному настроению. Его мать и няньки, ухаживающие за ним, уверяют меня, что он ничуть не хуже, чем другие дети его возраста, но я в этом не уверен. Говорят, он одинок и отвергает всех детей из дворца, которых к нему приводят. Полагаю, мальчик сам должен выбрать себе товарищей - и вот сегодня утром я слышу о твоем сыне... - он умолк, ожидая ответа, но Иллира Ничего не сказала на это. - С'данзо говорят только за деньги, и мне нужно дать тебе древнюю илсигскую монету, как это сделал вчера тот парень?
Скажи, будет ли твой сын товарищем последнему сыну Вашанки?
Может, он новый бог, которому я должен служить, или же Гискурас какой-то другой надежды, которого я должен уничтожить...
- Почему вы спрашиваете меня о таких вещах? - беспомощно произнесла Иллира, чувствуя, что слова жреца пробудили в ней Дар.
- Я был Верховным жрецом и зодчим Вашанки. И я по-прежнему Верховный жрец и зодчий Бога-Громовержца - но я должен знать, кому я служу, Иллира. И если я хочу вернуть взаимопонимание Бога войны с его народом, я могу отнести твоего сына на тот алтарь и принести его в жертву; или взять его во дворец подпитывать как сына бога вместо того ребенка, который сейчас находится там. Скажи, какой выбор я должен сделать?
Иллира Увидела все возможности Верховного жреца и богов, тревожно взирающих на то, как гискурема втягивают в водоворот надежд и нужд Санктуария. Паутина смятения, которую она Видела над городом, сосредоточилась над тем местом, где когда-то хил Вашанка, и все колдовство управлялось надеждами и нуждами, которые вобрал в себя внезапно появившийся новый Бог-Громовержец.
Иллира зажала уши руками, не сознавая, что кричит. Когда девушка очнулась, она нашла себя лежащей на земле под портиком, холодные руки Миртис прижимали к ее лбу влажную тряпку. Даброу недобрым взглядом смотрел на жреца.
- Она - сильная женщина, - сообщил Факельщик кузнецу - бог войны не выбирает слабых вестников, - он повернулся к Иллире. - Я не дал имени последнему сыну Вашанки; у меня просто не нашлось подобающего. Теперь, полагаю, мы устроим торжественный обряд наречения и назовем его Гискурасом - по крайней мере до тех пор, пока он сам не выберет себе другое имя.
И, Иллира, надеюсь, твой сын будет присутствовать на этом обряде.
Щелчком пальцев подозвав слуг, он не прощаясь покинул портик, а огромный ворон, роняя перья, взлетел на крутую крышу Дома Сладострастия.
- Что я ему сказала? - спросила Иллира, хватая Даброу за руку. - Он не заберет Артона? Я ведь не говорила этого, правда?
Она ни за что на свете не отдаст сына жрецу или богам, даже несмотря на то, что в просьбе Факельщика блестит серебро истинного Видения. Но С'данзо не признают вмешательство богов.
Если понадобится, они покинут город, выскользнут ночью, как это сделали Шедоуспан и дочь Лунного Цветка, пусть даже Факельщик объявил, что никто больше не покинет Санктуарий без его позволения.
Пока Иллира беседовала с жрецом, Миртис удалось заставить мальчика проглотить немного жидкой овсяной каши с медом, но, возвращая ребенка в руки матери, хозяйка заведения дала ясно понять, что не надеется на то, что ребенок выживет, а учитывая интерес к нему со стороны жреца, она не хочет, чтобы тот умирал в Доме Сладострастия.
- Мы заберем его с собой, - просто ответил Даброу, собрав заодно и дочь и отправляясь на улицу. - В любом случае дольше в Санктуарий оставаться нельзя.
За годы труда Даброу и Иллира скопили кубышку монет, которая была спрятана там, где фундамент кузницы переходил в наружную стену их жилища. Но с приходом бейсибцев и появлением их золота даже этот благородный металл потерял ту цену, которую имел прежде, и молодая пара не могла позволить себе даже день безделья. Когда они шли домой, со стороны порта налетел ураганный ветер, принеся с собой ливень, который не был бы чем-то необычным в приморском городе в это время года, если бы капли дождя, бьющие по лицу Артона, вместо того чтобы смыть мутные слезы, не сделали их еще темнее. Иллира крепче прижала сына к груди и побежала через опустевший из-за непогоды базар.

Предыдущая страница 14 Следущая страница


Роберт Асприн

Сплетникам и болтунам Санктуария потребовалось лишь несколько дней, чтобы связать воедино посещение Молином Факельщиком Дома Сладострастия, непрекращающийся яростный шквальный ветер и маленького мальчика-С'данзо, молча проливающего окрашенные бурей слезы. Из уст в уста передавались также рассказ о том, как кто-то подбросил недружественную змею в опочивальню змеиной шлюхи-императрицы, по ходу дела легко приукрашиваемый интимными подробностями, и более жуткая история о полуразложившихся трупах, разгуливающих по закоулкам Подветренной. Но когда на пятый день буря швырнула сотни рыб, некоторые размером с локоть, на лестницу так и недостроенного храма Вашанки, о них забыли, и все внимание жителей сосредоточилось на кузнеце, гадалке и их маленьком сыне.
- Говорят, это из-за нас, - сказал подмастерье как-то вечером, когда огонь уже был потушен на ночь, а на плите бурлила похлебка. - Говорят, это он, - вымолвил мальчишка, опасливо взирая на кроватку Артона.
- Просто пришло время штормов, и ничего больше. Об этом забывают каждый год, - ответил кузнец, стискивая железными пальцами плечо парнишки.
Подмастерье дальше ужинал молча, больше напуганный редкой вспышкой гнева Даброу, чем необычностью ребенка, но свою подстилку разложил как можно дальше от кроватки и, перед тем как отвернуться к стене, призвал на помощь всех богов, каких только смог вспомнить. Иллира не обратила на него внимания.
Она думала лишь об Артоне и овсяной каше с медом, которую, как она надеялась, ей удастся заставить его проглотить. Даброу, хмурясь, сидел на своем стуле до тех пор, пока парень не начал тихо сопеть.
Одинокий порыв пронесся по базару, затем, без предупреждения, по стенам и ставням забарабанил дождь. Задув свечу, Иллира уставилась в никуда.
- Опять слезы? - спросил Даброу.
Девушка кивнула, и тут же слезы покатились у нее самой.
- Лира, парень прав: люди собираются у лавки Слепого Якова и пялятся на кузницу со страхом в глазах. Они не понимают - и я не понимаю. Я никогда не вмешивался в твои дела, в карты и твой Дар, но, Лира, нам нужно что-то предпринять, иначе весь город поднимется против нас. Что случилось с нашим сыном?
Великан не шелохнулся, и голос его не потерял размеренной мягкости, но Иллира смотрела на него побелевшими от ужаса глазами. Поискав в памяти подходящие слова и не найдя их, она нетвердой походкой прошла через комнату, рухнув кузнецу на колени. Дар обнаружил жуткие вещи, но ничто не напугало девушку так, как выражение муки на лице мужа. Она рассказала ему все, что произошло с того момента, как сувеш поведал ей свой рассказ.
- Завтра я отправлюсь в город, - решил Даброу, выслушав про алтарь Зипа, сына бога, Молина и кончину Вашанки. - Один оружейник заплатит хорошую сумму за эту наковальню.
А мы навсегда покинем это место.
Новый порыв ветра заставил захлопать навес, но этот звук заглушил грохот рухнувшей где-то стены. Даброу крепко прижал к себе жену, и она, вся в слезах, забылась сном. Маленький масляный светильник перед ними угас еще до того, как ветер утих и дом погрузился в сон.
Иллира не знала, разбудил ли ее грохот под навесом, или же она проснулась оттого, что Даброу отстранил ее от себя и скрылся среди дождя и грязи. К тому времени, когда девушка зажгла свечу от углей в плите, кузнец притащил в дом молодого парня, чье посещение и явилось первоисточником всех несчастий.
- Решил что-нибудь стянуть, парень? - проворчал Даброу, для пущей убедительности поднимая того за шиворот.
Собрав все свое мужество, Зип согнул ногу, чтобы Лягнуть кузнеца в самое больное место, но за эту попытку оказался брошенным на грубый деревянный пол.
- Что тебе нужно? Твой золотой? - вмешалась Иллира, схватив шаль и стыдливо набросив ее на плечи. Она зашарила по шкатулкам. - Я сохранила его. - Найдя монету, она швырнула ее на пол перед лицом Зипа. - Поблагодари меня и уходи.
Схватив монету, Зип поднялся на колени.
- Ты украла Его. Ты прокляла меня и оставила Его себе.
Когда я снова позвал Его, у Него глаза пылали огнем. Я Ему больше не нужен!
Лицо парня было иссечено и окровавлено, но голос на грани срыва был результатом чего-то большего, чем просто физическая боль.
- Я хочу вернуть Его!
Отшвырнув монету, он достал из-за пояса нож.
Иллира не раз сталкивалась с маниакальной яростью, когда говорила возбужденным клиентам не те слова, что они хотели слышать, но при этом она всегда находилась с другой стороны прочного деревянного стола и тоже прятала нож в складках юбки.
Сейчас же Зип бросился на нее прежде, чем она или Даброу смогли осознать опасность. Кузнец не успел даже двинуться с места, как лезвие ножа глубоко вонзилось в плечо Иллиры.
- С этим Он примет меня назад! - торжественно крикнул от дверей Зип, потрясая окровавленным ножом, и скрылся среди бури.
Нож его оставил маленькую, но глубокую ранку, которая, на взгляд Даброу, не так уж сильно и кровоточила. Чтобы избежать заражения, нужны были мази и травы, что раньше означало бы обращение к Лунному Цветку. Теперь же им до утра оставалось полагаться лишь на свои инстинкты. О преследовании Зипа не могло быть и речи. Напуганный подмастерье был отослан к колодцу за чистой водой, а Даброу отнес Иллиру в постель.
Подмастерье едва успел поставить воду на огонь, как дверной проем заслонила старейшина С'данзо Санктуария. Высокая, тощая и ехидная, она не была самой старой по возрасту из амушем, гадалок, и, несомненно, далеко не самой Одаренной, но ее боялись больше всех. Именно ее слово запретило в свое время Лунному Цветку взять одинокую сироту Иллиру к себе в дом. И С'данзо, и сувеши знали эту женщину под именем Мегера, и даже Даброу отпрянул назад, когда она, сотворив знамение против злых сил, вошла в комнату.
Иллира оторвалась от подушки:
- Уходи! Мне не нужна твоя помощь!
Громко и презрительно фыркнув, Мегера отвернулась от девушки и выхватила пеленку из кроватки Артона.
- Ты поставила всех нас на грань исчезновения, и только ты можешь отвести беду - только ты. Ты Видишь богов, но закрываешь ли ты когда-нибудь глаза, чтобы оглянуться вокруг себя?
Нет. Даже Резель - а Дар твоей матери был мощнее, чем когда-либо будет у тебя, полукровки, - знала об этом. Сувеши молятся и якшаются с колдовством, но они создания, лишенные Дара, и никто не замечает их. Когда же женщина-С'данзо открывает глаза... Даже могущественнейший из богов не имеет Зрения, Иллира, помни об этом.
Фурия отвернулась, не желая больше ничего говорить. Иллира откинулась на подушки, чувствуя, что ее гнев и страх уступают место сомнению. Резель никогда не заботилась о том, чтобы рассказать своей малышке дочери об обычаях С'данзо. Это попыталась сделать Лунный Цветок, но ее прокляла сама Мегера, и Иллире было опасно мало известно о народе, чьим Даром она пользовалась.
- Не я призывала богов и гискуремов, - прошептала она в свою защиту. - Они сами нашли меня.
- Корабли демонов приплыли в порт, черные звери разоряют Лабиринт, бушуют штормы. Сувеши пытаются сотворить себе бога войны, Иллира, и гискуремы, которых они призвали в Санктуарий, не остановятся ни перед чем, пока один из них не станет богом. Сейчас С'данзо не имеют права применять Дар и карты.
- Я не пользовалась Даром, он не снисходил на меня с тех пор, как прикоснулись к моему сыну...
Иллира хотела продолжить, но закипел настой из трав, которые принесла старуха, и Мегера бросилась к нему, чтобы приготовить из него компресс, от которого, когда она приложила его к плечу девушки, у той перехватило дыхание.
- Дура, ты прокляла сувеша, а не гискурема, который двигался, - прошептала старуха так тихо, что только Иллира услышала ее. Она взглянула на колыбель, и презрение сменилось неприкрытым любопытством. - У него есть Дар?
Будь это возможно, Иллира рассмеялась бы. Мужчины не наследуют Дар, да и девочки узнают о том, что обладают им, только когда становятся значительно старше возраста Лилис и Артона.
Мегера заметила подобие улыбки на лице Иллиры.
- Да, мужчины-С'данзо не имеют Дара. Но кто скажет, что может быть у этого? Для С'данзо ты чересчур беспечна - и, как знать, возможно, я ошибочно Увидела в тебе опасность и попыталась отделить тебя от моего народа. Знай: много поколений пройдет, пока гискуремы превратятся в бога, и никогда еще они не претендовали на место столь могущественного бога, как Вашанка. Да, если должен родиться бог, сначала появятся они, гискуремы, призванные жертвой и нуждой, а потом один из них превратится в Гискураса - сольется воедино с избранным смертным.
И только тогда появится новый Бог войны.
Возможно, твой сын избран Гискурасом. И через него ты оказалась Ослеплена. Боги никогда не угрожали нам, но если Гискурас - твой сын, он будет обладать Даром и станет неуязвим.
- Но Гискурасом должен стать ребенок, живущий во дворце Молина Факельщика...
- Множество людей питают надежду и идут на жертвы, Иллира, но Гискурас только один. И кто он, пока неизвестно. Один из них должен умереть, чтобы среди людей смог появиться Гискурас перед тем, как стать богом. Если ты любишь своего сына и не можешь освободить его от паутины гискурема, убей его, пока не оказалось поздно для всех нас - и С'данзо, и сувешей.
Она прижала тряпку к ране и, зная, что жжение еще на какое-то время лишит молодую женщину дара речи, повернулась к ее мужу.
- Ты можешь подождать до тех пор, пока она не поправится, или пойти и убить его прямо сейчас за оскорбление всех С'данзо.
Иллира заплатит, но должен заплатить и сувеш, сделавший с ней такое. Никто из нас, гадающих на картах, не будет в безопасности, если это дело останется неотмщенным.
Даброу покачал головой:
- Если бы я поймал его тогда, я убил бы его на месте. Но я не умею вести смертельную охоту на человека, старуха. Я сообщу об этом в гарнизон. Там будут рады такой причине...
- Нет, - попыталась сесть на кровати Иллира. - Нет, пусть он отнесет Артона во дворец. Пусть он станет Гискурасом нового Бога-Громовержца.
- Этот тип напал на гадалку С'данзо, и его судьбу решать не гискуремам и богам. У С'данзо нет богов, чтобы защитить их, - есть только месть!
Старуха занесла ладонь над лицом Иллиры, но обнаружила, что ее перехватила стальная рука кузнеца.
- Она только наполовину С'данзо, старуха. Ты и твой народ прежде гнали ее. Если она не желает мстить, значит, и вы не должны мстить вместо нее.
Отпустив руку женщины, Даброу вытолкал ее в бушующую непогоду. Вытирая слезы со щек своей жены, он нахмурился.
- Сходить в казармы? - обратился к тишине подмастерье.
- Нет, подождем. Посмотрим, что будет.
Иллира забылась сном, но Даброу остался сидеть на стуле, не сводя с нее глаз. На рассвете он разбудил жену и сообщил ей, что его намерения не изменились. Он потихоньку продаст наковальню оружейнику и купит повозку. К заходу солнца они покинут Санктуарий. Его жена не спорила и притворилась, что заснула вновь. Лекарство Мегеры помогло: рана стала холодной на ощупь.
Как только Даброу ушел, Иллира смогла сама одеться и, придумав какие-то дела подмастерью, села на скамью у кузницы с Лилис, играющей у ее ног, озабоченно дожидаясь возвращения мужа.
Она задремала, забыв о боли в плече, и почти не замечала гомона утреннего базара, пока тяжелая тень не упала на кузницу.
Так начинались бури: темнота, затем ветер и дождь. С трудом поднявшись на ноги, Иллира, даже не взглянув на небо, велела подмастерью закрыть деревянные ставни. Вдруг весь базар мертвенно затих. Слышны были лишь отчаянные крики огромных стай птиц, ищущих укрытия. И тогда Иллира, как все, подняла взор на безоблачное небо. На горизонте появились вечерние звезды, а на бело-золотой диск солнца надвинулся диск черный. Кто-то закричал, что пожрали само солнце. Базар, да и весь город, переживший за последние недели столько природных и сверхъестественных катастроф, что лучше было не вспоминать о них, охватила всеобщая паника.
Прижав к себе детей, Иллира в оцепенении следила, как солнце превращается в светящийся полумесяц. Затем, когда казалось, что оно исчезнет совсем, вокруг черного солнца появился белый огненный нимб. Это было уж слишком - одним размашистым движением Иллира втащила Лилис и подмастерье внутрь, где они рухнули на пол возле колыбели Артона. Темнота превратилась в бурю, хлеставшую водой и грязью в раскрытую дверь.
Порывы ветра сорвали занавес и стучали им по камням кузницы, пока не унесли его прочь. Лилис и подмастерье выли от ужаса, а Иллира пыталась показать им пример храбрости, которой не чувствовала сама.
Буря уже начала утихать, когда Иллира заметила, что ее сын громко плачет. Отдав девочку на попечение подмастерья, она подползла к колыбели и заглянула в нее. Скинув одеяльце, Артон громко ревел, но слезы его опять были черными: черными, как сама буря. Схватив сына на руки, Иллира ощутила, как на нее нахлынуло странное неясное Видение, словно через какую-то пелену показавшее ей стаи алчных гискуремов, подпитываемых амбициями и жертвоприношениями людей вроде Зипа, рвущих душу смертного Артона, пытаясь превратить его и себя в Гискураса нового Бога-Громовержца. Иллира ощутила обуявший ее сына ужас и поняла, что из сострадания и любви должна отнять у него жизнь прежде, чем это сделают гискуремы, но вдруг, словно яркое солнце среди черных туч, блеснул луч надежды: возможно, его еще удастся спасти. Не обращая внимания на мольбы и крики подмастерья, она закуталась в шаль и вместе с Артоном шагнула в непогоду.
Ветер нес не столько дождь, сколько дым. Иллира пробиралась между перевернутыми и опрокинутыми повозками и прилавками. Повсюду царило разрушение, и в начавшемся хаосе никто не обращал внимания на женщину, осторожно пробиравшуюся к воротам со свертком в руках. В самом городе число пострадавших строений было невелико, но кое-где поднимались большие столбы дыма. По улицам носились отряды, одни оказывали помощь, другие же наживались на несчастье окружающих.
Иллира подумала о Даброу, находящемся где-то в этом сплетении улиц, но времени на его поиски не было, и она продолжила свой путь во дворец.
Ситуация совершенно не походила на ту, когда она смело шла по улицам Санктуария. Теперь ее тропу не окаймляла серебряная прозрачность Дара, и она не смогла бы убедить дворцовую стражу впустить ее с помощью Увиденного в их судьбах. К счастью, дворец, освещенный молниями, был самым большим строением в Санктуарий, и стража была поглощена охраной собравшейся здесь знати и арестом мародеров - на одинокую женщину со свертком в руках опять никто не обратил внимания.
Войдя внутрь огромного здания, Иллира принялась бродить по комнатам среди суетящейся дворцовой челяди, сама не понимая своей конечной цели. От тяжести Артона заныло плечо. Наконец, следуя какому-то шестому чувству, она оказалась в довольно большой комнате, пустой и темной. Укрывшись от случайных взглядов обитателей дворца, Иллира забилась в угол. По щекам ее текли слезы, но усталость милостиво закрыла ей глаза и погрузила в сон.
- Варвары!
Пронзительный Крик вывел Иллиру из забытья. Буря закончилась, оставив лишь тонкую дымку в ослепительно голубом небе. Благодаря контрасту между ярким солнцем и густой тенью в углу, где пряталась девушка, она могла незамеченной наблюдать за эмоциональным разговором, происходившим сейчас между мужчиной и женщиной. Женщина, судя по всему, была бейсибкой, хотя и оделась в скромное ранканское платье, мужчина - принц Кадакитис. Гадалка крепко прижала к себе сына, благодаря судьбу, что он спит.
- Варвары! Разве мы не открыли дворец, чтобы выслушать их жалобы, когда еще бушевала стихия? Разве мы лично не заверили их, что солнце и прежде исчезало, но всегда возвращалось? И что бури, что бы их ни вызывало, не имеют никакого отношения к солнцу? И разве я не замоталась в длинные куски тряпья и не взбила высоко волосы на голове, чтобы они видели во мне подобающую императрицу?
Иллира судорожно вздохнула, а Кадакитис покачал головой:
- Шуей, боюсь, ты не поняла моего советника Молина.
Бейса Шупансея, воплощение Матери Бей, полновластная, хоть и в изгнании, императрица Древней бейсибской империи, повернулась своей царственной спиной к принцу Кадакитису.
Иллира, несмотря на благоговейное почтение и страх, склонна была согласиться с тем, что прическа и платье бейсы были безупречно-ранканскими, но лицо она накрасила бейсибской косметикой, и прозрачная переливающаяся зелень от затылка до шеи лишь подчеркивала ее иноземный облик.
- Твой Верховный жрец ставит слишком много задач, - пожаловалась Шупансея, покачивая головой. Один локон выбился из ее тщательно уложенной прически, за ним другой, потом вдруг, вспыхнув изумрудной зеленью, по ее шее скользнула змея и спустилась по рукаву платья. Вздохнув, бейса попыталась обмотать ее вокруг запястья.
- Шуей, он хочет сказать только то, что до тех пор, пока народ Санктуария будет считать бейсибцев и тебя, в частности, захватчиками, все былые распри между илсигами, ранканцами и другими народностями будут забыты на время, и все они сплотятся в борьбе против вас, - пояснил принц.
Он протянул руку, чтобы прикоснуться к бейсе, но изумрудно-зеленая змея зашипела на него. Кадакитис отдернул руку, поднес ее ко рту и облизал пальцы.
Шупансея выпустила змею в кадку с цветком.
- Молин то... Молин се. Вы с ним говорите так, словно влюблены в этих варваров. Китус, тебя и твоих сородичей они любят не больше, чем меня и моих. Ваш собственный императорский трон узурпирован, и люди человека, который захватил его, шныряют по узким закоулкам этого отвратительного городка. Нет, Китус, пришло время показать не то, какие мы милостивые, а то, какие беспощадные. Нас подтолкнули к самому краю. Дальше уже некуда.
- Но, Шуей, - умолял принц, беря ее руки в свои, так как змеи больше не было, - именно это и пытается сказать тебе Молин. Нас действительно подтолкнули к самому краю, да и прежде мы были не так уж далеко от него. Твой род Бурек здесь в изгнании и надеется, что божественная Матерь Бей расправится с твоей кузиной-узурпаторшей. У меня же нет и такой надежды.
У нас есть только Санктуарий, но надо еще убедить город в том, что у него есть причина хотеть нас. Поговори со своим рассказчиком, если не хочешь слушать меня или Молина. Каждый прошедший день, каждая буря, каждое убийство, каждый разбитый горшок - все это только ухудшает наше положение.
Бейса оперлась о плечо принца, и какое-то время оба молчали. Вопросы жизни и смерти принца и императрицы, их шаткое положение в городе никогда не интересовали Иллиру - у нее хватало своих проблем. Но усталость в движениях молодой женщины и озабоченность юноши, знающего, что он совсем не подходит для тех задач, которые вынужден решать, нашли понимание в душе девушки, чувствовавшей примерно то же самое.
Внезапное сопереживание пробудило ее Дар в тот самый миг, когда бейса оторвалась от принца.
- Что ж, я буду носить все эти тряпки, и мои женщины тоже, и пусть мы будем похожи на рыбачек рода Сетмур. Это не ласковая земля Бей - с тех пор, как мы прибыли сюда, я мерзну до мозга костей. Но, Китус, я не возьму тебя в качестве своего супруга.
Я бейса. Мой консорт - Но-Амит, Царь Злаков, и его кровь должна быть принесена в жертву земле. Даже если твои варвары примут твою смерть от моих рук, я не сделаю любимого человека Но-Амитом лишь для того, чтобы двенадцатью месяцами позже вырезать из груди его сердце.
- Не Но-Амитом - Коро-Амитом, Царем Бурь. Как ты верно заметила, ты не в ласковой земле Бей. Здесь все по-другому.
Может, Санктуарий - это и не так много, но, если он будет нашим, никто не спросит, что мы будем с ним делать.
К тому же, что бы ты ни думала о словах Молина, ты видела ребенка, что живет во дворце. Ты видела его глаза, когда он вызывает бурю, и видела их, когда крыши сотрясает буря, вызванная не им. Даже твой прадед Террай Бурек говорит: мы должны сделать так, чтобы этот ребенок решил, что он принадлежит нам, а не кому-то другому, вызывающему бури.
Кивнув, бейса опустилась на каменную скамью. Она протянула руку, и бейнит спиралью стала подниматься по ее запястью.
- Я - воплощение Бей. Матерь Бей внутри меня, Она направляет меня, но я не похожа на этого мальчика. Во сне я слышу его, и Бей встревожена. Издревле Она принимала на своем ложе побежденных Богов Злаков, а иногда Богов-Громовержцев, впитывая их в себя.
Но на этот раз мы не покорили народ Бога-Громовержца, сам Бог был побежден без нас, и никто не знает, что поднимется на его месте. Даже Сама Бей. И если для того, чтобы ублажить нового бога, я должна взять Коро-Амита, то пусть это будет настоящий отец мальчика, этот Темпус Тейлз. Матерь Бей примет его, а когда все закончится, ты по-прежнему будешь со мной.
Принц и Иллира побледнели, принц по каким-то личным мотивам, а Иллира потому, что Дар показал ей Вашанку, Темпуса и ребенка в одном богоподобном видении.
- Молин убьет меня, если узнает, что я не только не отец маленького демона, но именно Темпус является им. И, Шуей, если даже лишь половина рассказов о Темпусе верна, когда ты вырежешь ему сердце, он просто вырастит себе новое. Я предпочел бы, чтобы ты вырезала мое сердце, но только не оказалась привязана к Темпусу и его сыну. Я и предположить не мог, что произойдет, когда посылал Темпуса занять мое место на празднике Убийства Десяти - и теперь хочу избежать катастрофы.
Иллира Увидела и правду откровений принца, и катастрофу, которая последует, если Темпус овладеет Шупансеей - конечно, если этому Видению позволят воплотиться. Образ войны и крови стиснул ее душу, оставив лишь маленькую серебряную тропинку, ведущую из ее угла.
- Я могу помочь вам, - заявила она, выходя на солнечный свет.
Бейса вскрикнула, и принц, забыв про змею, загородил ее собой, чтобы встретить опасность лицом к лицу. Спокойно, с убежденностью, основанной на Даре, Иллира напомнила принцу, что они уже встречались прежде, когда он принимал присягу Уэлгрина и отдал дар капитана - меч энлибарской стали - Темпусу. То ли Кадакитис действительно вспомнил ее, то ли просто был поражен демонстрацией могущества С'данзо, но в ответ на просьбу отнести мальчика к Верховному жрецу Вашанки он взял Артона на руки и первым направился к Молину.
Они нашли жреца неподалеку от детской, отдающего распоряжения перепуганным женщинам, нянькам ребенка. Сначала Молин посмотрел на бейсу и принца, потом на Иллиру и, наконец, на сверток в руках Кадакитиса. Увидев огромную черную птицу, чистящую перья над дверью, Иллира вспомнила, что Видела нечто подобное раньше, в Доме Сладострастия - перед тем, как отправилась на поиски своего сводного брата, работавшего на жреца, - и заставила себя забыть об этом.
- Вы победили, - признала она. - Я не хочу знать, что Санктуарий будет разрушен. Я не хочу видеть глазами то, что Вижу сердцем. Мне следовало раньше отдать вам его. Теперь он умирает, и, может, уже слишком поздно...
- Я мог бы силой забрать его, - ласково напомнил Молин. - У меня нет Дара и в настоящий момент бога. И все же я счел, что мне не следует помогать этому ребенку стать тем, кем он должен стать, для того чтобы Санктуарий выжил. И не стал забирать его.
Мне пришлось поверить, что каким-то образом ты поймешь это и принесешь его сама. Если я оказался прав, значит, думаю, еще не поздно. Возьми ребенка на руки и иди.
Обернувшись, он приказал открыть двери в детскую.
Там царил хаос. Повсюду валялись разорванные подушки.
Няньки были облеплены перьями, а устало выглядевшая женщина, оказавшаяся матерью ребенка, изучала багровый синяк у себя на руке. Сам же мальчик, бросив яростный взгляд на вошедших, отбросил распотрошенную подушку, чтобы схватить короткий деревянный меч. И бросился с ним на Иллиру.
- Гискурас! Остановись! - прогремел Молин. Ребенок повиновался. Маленький меч стукнулся о мраморный пол. - Вот так-то лучше. Гискурас, это Иллира, услышавшая твой плач.
Стоя неподвижно, ребенок с холодным вызовом посмотрел в глаза жрецу, на что не осмелился бы никто другой.
- Она принесла своего сына, чтобы ты поиграл с ним.
Иллира убрала одеяльце с глаз Артона и не удивилась тому, что они открыты. Она поцеловала его, решив, что он улыбнулся в ответ, и, опустившись на колени, дала детям возможность изучить друг друга.
Ребенок, названный Молином Гискурасом, действительно имел страшные глаза, однако взгляд их смягчился, когда Артон, улыбнувшись, протянул руку, чтобы дотронуться до его лица.
Гискурем исчез, исчезли и образы Вашанки и Темпуса - остались только Гискурас и Артон.
- Вы оставите его здесь? - спросил Гискурас. - Моя мать позаботится о нем до тех пор, пока сюда не прибудет мой отец.
К счастью, Молин не обратил внимания на его слова и не посмотрел в округлившиеся от ужаса глаза принца. Иллира поставила Артона, уже пытающегося сбросить одеяльце, на пол и отошла в сторону, когда в двери комнаты с шумом протиснулись Даброу, Уэлгрин и с полдюжины бейсибских стражников. А в это время Гискурас уже показывал Артону, как держать меч. Кузнец вынужден был признать, что теперь его сын, как ни печально, принадлежит этому месту, хотя ничего и не понял.
Какими бы неприятными и болезненными для народа Санктуария ни оказались последствия, дела обстояли не так уж плохо, как могли бы.

ПЕРНАТАЯ РЫБА В ЧУЖДОЙ СТИХИИ

Роберт АСПРИН

- Опять вы?! Вон отсюда! Домой - в Лабиринт! На причалах нет легкой поживы!
Монкель, глава рода Сетмур, изумленно обернувшись, посмотрел на своего товарища. Мгновение назад Старик еще спокойно шел рядом с ним. Теперь же он был в шести футах позади и гневно кричал в узкий проход между двумя зданиями, стоящими вдоль причалов гавани.
- И не возвращайтесь! - он картинно стукнул ногой, послав в сторону переулка облако пыли. - Последнего громилу, которого поймали здесь, разрезали на наживку. Слышите? И не думайте возвращаться!
Монкель подошел ближе и, вытянув шею, всматривался в переулок. Пространство было завалено бочками, коробками и укутано тенями, и Монкель не смог разглядеть ничего необычного. Ни фигуры, ни крадущиеся тени не тронули его немигающий взгляд.
Но он давно уже научился доверять суждениям своего товарища в вопросах безопасности в этом незнакомом страшном городе.
- Я просто схожу с ума, когда вижу, как подобный сброд шатается у причалов, - пробормотал Старик, когда они вновь продолжили путь. - Это беда всех денег. Как только появляется некоторый их избыток, тут же собирается всякое отребье, желающее поживиться.
- Я ничего не видел. Там кто-то был?
- Двое. Вооруженные, - спокойно ответил Старик. - Снова повторяю тебе, научись лучше пользоваться своими чудными глазами, если собираешься выжить в этом городе.
Монкель пропустил это предостережение мимо ушей, как и дружескую насмешку в глазах Старика.
- Двое? И что бы ты делал, если б они, ответив на твой вызов, напали на тебя?
Старик повертел зажатый в руке кинжал, и его глаза сверкнули.
- Выпотрошил бы и продал на базаре, - подмигнув, он засунул кинжал в ножны на поясе.
- Но ведь их было двое...
Старик пожал плечами:
- Я встречался и с худшими раскладами. Как большинство людей в этом городе. И они не из тех, кто хорош в честной драке.
К тому же нас тоже двое.
Монкель внезапно вспомнил про собственный нож, так и оставшийся в ножнах на поясе. Старик настоял, чтобы он купил его и постоянно носил с собой. Это был не тот нож, которым пользуются рыбаки при починке сетей и канатов, а зловещий боевой клинок, предназначенный для того, чтобы проходить между ребрами и полосовать вытянутую руку или кулак. В своем роде это было такое же замечательное оружие, как и нож рыбака, но Монкель с опаской относился к нему.
Когда низкорослый бейсибец внезапно осознал, как близко он был к поножовщине, в душе его пробежала волна страха.
И страх этот усиливался по мере того, как до Монкеля доходило, что если бы драка состоялась, она завершилась бы прежде, чем он успел среагировать. Остался бы он жив к концу ее или нет, зависело исключительно от мастерства Старика.
Тот, похоже, прочел его мысли и обнадеживающе положил руку на плечо юноше.
- Не беспокойся, - успокоил он. - Главное - вовремя их обнаружить, а не сражаться. Это все равно что ловля рыбы: если не можешь определить, где она, не сможешь и поймать ее.
- Но если бы они напали...
- Покажи им спину, и они нападут. Но если ты обнаружишь их, не рискнут. Они ищут жертву, а не драку. Если ты трезв и смотришь им в лицо, они исчезают, отправляясь искать более легкую добычу. И воры.., и убийцы. Все одинаковы. Просто держи глаза открытыми, и ты в безопасности. Так и передай это своим сородичам.
Монкель медленно покачал головой - не в знак несогласия, а в изумлении. Ни один год его жизни не прошел без того, чтобы друг, родич или знакомый не пропал в царстве теней. Смерть приходила в разных обличьях к тем, кто бросал вызов морю, живя им: внезапный шторм, ненанесенный на карту риф или отмель, нападение неведомого чудовища или просто минутная небрежность, приведшая к несчастному случаю. Глава рода Сетмур видел все это еще до того, как достиг поры возмужания, а особенно теперь, когда стал главой рода, и считал, что привык к тому, что тень смерти витает над людьми его ремесла. "За улов мы расплачиваемся кровью", - эту поговорку он сам применял не реже, чем слышал.
Однако насильственная смерть, результат убийства или нападения, была для него в новинку. Обыденность, с которой жители этой новой земли вступали в схватку и защищали себя, выходила за рамки его понимания. Но вот что пугало его больше всего: не насилие, а легкость, с которой его новоприобретенные друзья принимали его. Они подвергали сомнению и оспаривали само существование этого насилия не больше, чем приливы или заход солнца. Это была неотъемлемая составная часть мира Старика... ставшего теперь и его миром.
Монкель принял к сведению слова Старика о нападениях, размышляя. Слишком много бейсибцев было убито - так много, что даже самые бесчувственные горожане Санктуария не могли делать вид, что это случайное насилие. Некто или группа этих некто активно охотилась на пришельцев. Род Бурек страдал гораздо сильнее его собственного рода Сетмур, и версий, объясняющих эту странность, было немало: род Бурек был богаче и больше притягивал внимание головорезов; его представители были склонны чаще забредать в город ночью, чем рыбаки рода Сетмур; их надменность и кичливость приводили к тому, что они ввязывались в драки в нарушение приказа бейсы. Хотя Монкель признавал эти причины и в определенной степени соглашался с ними, он чувствовал, что необходимо принимать в расчет и другие обстоятельства. Уроки Старика по основам выживания в городе, полученные им и переданные в свою очередь членам рода, значительно способствовали снижению жертв среди рода Сетмур. И, возможно, главным было то, что местное сообщество рыбаков приняло род - обстоятельство, которое со временем все больше восхищало Монкеля. Результатом чего явилось его личное решение расширить свои обязанности главы клана, включив в них задачу делать все возможное для дальнейшего укрепления дружбы его народа с местным населением, заключалось ли это в продвижении проекта постройки новых судов или просто в сопровождении Старика в его еженедельном посещении "Винной бочки", чем он и был занят в этот вечер.
"Винная бочка" переменилась даже за то короткое время, что бейсибцы находились в городе. Большая часть новых денег в Санктуарии вкладывалась в единственный легко развиваемый источник продовольствия - море. Рыбацкое сообщество наслаждалось небывалой значимостью, и совершенно естественно, что значительная часть этих денег оседала в их любимом месте сборища в городе - таверне "Винная бочка".
Когда-то убогая портовая забегаловка, теперь "Винная бочка" превратилась чуть ли не в респектабельное заведение. Закупленные в борделе подержанные стулья сменили разномастные скамьи и ящики, которыми прежде был уставлен зал, и горы грязи стали сдавать свои позиции перед еженедельной чисткой зала от пола до потолка. Однако некоторые старые традиции оставались.
Проходя вслед за Стариком в таверну, Монкель в разных концах комнаты заметил нескольких своих сородичей, беседующих с коренными жителями спокойно, без враждебного отчуждения.
Был, однако, один стол, за которым их не было.., хотя и рыбаки Санктуария не садились за него без приглашения. Именно этот стол шумно взорвался при их появлении.
- Пора уж, Старик!
- Мы уже выпили твою долю. Тебе придется заказывать еще.
- Эй, Монкель! Ты не можешь заставить Старика ходить чуть быстрее? Улицы опасны для тех, кто бесцельно шляется по ним.
Они сели за этот стол - стол, где сидела элита рыбацкого сообщества Санктуария, самые знаменитые предводители мореходов, общепризнанным вожаком которых был Старик. Этот стол ничем не отличался от прочих столов, но потому, что за ним сидели капитаны, обслуживание было более быстрым и напитки подавались более крупными порциями, чем за другие.
Из всех бейсибцев Монкель был единственным, которого принимали за равного за столом капитанов, частично из-за его положения главы рода Сетмур, но в основном потому, что его пригласил сюда Старик.
Перед высадкой в Санктуарии бейсибское патрульное судно подобрало Старика и его сына Хорта, доставив их для допроса ко двору бейсы. Как только стало ясно, что Старик добровольно не выдаст какие бы то ни было полезные сведения о месте предстоящей высадки, большая часть придворных переключила свое внимание на Хорта, который оказался более разговорчивым и лучше разбирался в политике и внутренней жизни Санктуария. Один только Монкель продолжал общение со Стариком, засыпая его специфическими вопросами, задать которые может только рыбак: о приливах и рельефах, об особенностях кормления и повадках местных рыб. Старик распознал в них вопросы человека труда, в отличие от тех, что задают политики и военные, и начал выдавать сведения в обмен на другие. Взаимоуважение переросло в осторожную дружбу, и Монкель стал оберегать Старика от насмешек своих соплеменников. Теперь они находились в Санктуарии, и Старик расплачивался за оказанное ему уважение, помогая Монкелю и его роду обустроиться на новом месте.
Подали следующую порцию выпивки, и Монкель потянулся за кошельком. Старик сверкнул на него взглядом, и бейсибец, улыбнувшись, достал мелкую монету, едва достаточную, чтобы заплатить за себя. Хотя и бедный в сравнении с царственным родом Бурек, Сетмур был существенно богаче моряков Санктуария. Вскоре после прибытия Монкеля в город Старик предупредил его, чтобы он попусту не хвалился большими деньгами.., например, не угощал всех сидящих за столом капитанов, заверив бейсибца, что такой поступок посчитался бы не жестом располадающей щедрости, а попыткой подчеркнуть финансовое превосходство. И так довольно прижимистый, Монкель без труда последовал этому совету, хоти Старик время от времени продолжал напоминать о нем.
Дешевое вино, пользующееся почетом у капитанов, казалось Монкелю отвратительным на вкус, он привык к более нежным и утонченным ароматам бейсибских букетов, но тем не менее пил его, чтобы не казаться излишне привередливым своим новым друзьям. Компромисс со своим вкусом он находил в том, что едва пригубливал свой стакан, слушая досужие разговоры рыбаков.
Рыбаки Санктуария жили обособленным тесно сплоченным сообществом, мало внимания обращая на заботы "горожан", что частенько проявлялось в их разговорах. Из бесед с теми из своих сородичей, кто теснее обшался с родом Бурек, Монкель получил огромное количество сведений и слухов по поводу того, убит или нет Ранканский император, и какие последствия это будет иметь для принца Кадакитиса, в настоящее время предмета пылких притязаний их бейсы. Ни о чем таком даже не упоминалось за столиком капитанов.., здесь разговоры сосредоточивались на движении косяков разнообразных рыб, иногда касаясь непредсказуемых ветров и бурь, казалось, возникающих из ниоткуда и угрожающих рыболовному флоту, даже когда тот стоит на якоре.
А еще до сих пор продолжались разговоры о солнечном затмении, хотя заверения Монкеля о том, что такое явление природы записано в хрониках Бейсибской империи, в свое время удержало общину рыбаков от присоединения к охватившей город панике.
Монкель всей душой присоединялся к "рыбным" разговорам, особенно касающимся глубоководных пород, с которыми он был хорошо знаком, но молчал во время домыслов о штормах. Разумеется, у него было собственное мнение, но он более чем не хотел высказывать его, даже здесь. Над портом явно висело зловоние колдовства, но Монкель был рыбак, выросший среди рыбаков, и предпочитал не тревожить без надобности суеверия и предрассудки.
Он погрузился в собственные размышления, как вдруг внезапно обнаружил, что беседа прекратилась.., более того, все разговоры в таверне оборвались, а рыбаки обернулись к входной двери. Монкель сидел к ней спиной, и ему пришлось повернуться на стуле, чтобы увидеть то, что привлекло всеобщее внимание.
Это была Уралай из рода Бурек, в роскошном облачении гвардейца, нервно озирающая внутренность "Винной бочки". Когда Монкель обернулся, она заметила его и стала пробираться к нему между умолкнувшими столиками.
- Монкель Сетмур, - официально заявила она, - бейса желает видеть тебя завтра утром, чтобы выслушать доклад о ходе строительства нового судна.
Монкель начал было отвечать, но Старик оборвал его.
- Передай бейсе, мы встретимся с ней завтра после полудня.
Глаза Уралай на мгновение вспыхнули, и Монкель сразу же распознал в этом признак гнева, что ускользнуло от внимания рыбака Санктуария. Он поторопился вмешаться, пока разговор не принял дурной оборот.
- Завтра утром мы выведем свои суда в море до первых лучей солнца. Так как, думаю, бейса не даст нам столь ранней аудиенции, мы придем к нам после полудня, когда суда вновь вернутся в гавань.
- ..Если, конечно, она не захочет возместить нам стоимость дневного улова, - с улыбкой добавил Старик.
Уралай задумчиво покусала нижнюю губу, затем резко кивнула:
- Отлично, я так и передам бейсе.
С этими словами она повернулась и направилась к двери.
- Подожди!
Вскочив с места, Монкель бросился за ней, догнав девушку у самого выхода.
- В чем дело, господин Сетмур?
- Ты не можешь.., ты не должна ходить по улицам ночью одна. Это опасно.
- Мне приказали отыскать тебя, и я сделала это. У меня не было выбора, если я собиралась выполнить поручение.
- Возможно.., мне лучше проводить тебя во дворец.
Уралай величественно изогнула бровь, а Монкель вспыхнул от ее невысказанной вслух колкости. У женщины-воина за спиной было два меча, и она умела ими пользоваться, а Монкель был вооружен лишь кинжалом.
- Пожалуйста, не пойми меня превратно, - выдавил он. - Я вовсе не собираюсь сказать, что лучше тебя владею оружием.
Просто мы, рыбаки рода Сетмур, обнаружили, что множества столкновений удается избежать, если ходить с наступлением темноты по двое.
- А после того, как ты проводишь меня во дворец? Тогда тебе придется идти по улицам одному. Нет, Монкель Сетмур. Я ценю твою заботу, но считаю, что из нас двоих я больше подхожу для путешествий без сопровождения.
С этими словами Уралай скрылась в ночи, предоставив Монкелю возвратиться к вину.
- Тебе не следовало позволять ей так помыкать собой, - упрекнул его Старик, когда парень занял свое место. - Ты ведь был готов отказаться от улова за целый день ради того, чтобы мы повидались с бейсой, не так ли?
- По-моему, первоначально приглашали меня одного, - проворчал Монкель, чьи мысли по-прежнему были заняты Уралай.
- Разумеется. Вот почему я решил, что мне лучше будет вмешаться. Ты хороший парень, но слишком честный, чтобы это шло тебе на пользу. Среди наших расходов есть некоторые мелочи, оправдать которые потребуется быстрый ум и хорошо подвешенный язык.
- Вы обманываете бейсу? - спросил Монкель, чье внимание вновь пробудилось. - Прекрасное обращение с гостями, прибывшими на ваш берег. Вы что же, так же обошлись бы и с собственным принцем-губернатором?
- Не задумываясь ни на минуту, - улыбнулся Старик, и весь стол присоединился к его смеху. В Санктуарии даже честные люди держали ухо востро, ища, нет ли у кого лишних денег.
Из всех присутствующих капитанов только Харон осталась безмолвной. Задумчиво оглядев молодого бейсибца, она мягко положила руку ему на колено и наклонилась к нему.
- Она запала тебе в душу, да? - тихо спросила она.
Монкель поразился ее проницательности. Харон была лишь несколькими годами моложе Старика, и ее смягченные возрастом черты и мужские манеры делали ее почти неотличимой от мужчин-капитанов, сидящих за столом. Однако многие вещи она видела иначе, чем все прочие.., к примеру, его поведение в отношении Уралай. Парень поколебался немного, затем едва заметно утвердительно кивнул.
- Слыхали, ребята?! - воскликнула Харон, громко ударяя ладонью по столу. - Наш Монкель влюбился! Это ставит точку, он такой же нормальный, как и вы!
Глава рода Сетмур был смущен и потрясен этой тирадой, но было уже слишком поздно пытаться предотвратить ее. В мгновение ока он стал центром внимания капитанов, которые принялись поочередно поздравлять его и подшучивать над ним.
- В постели-то она хороша? - подмигнул Терци с жестом... который Монкель никогда не мог точно объяснить.
- Тебе надо будет как-нибудь вечером пригласить ее сюда.
Мы все хотим познакомиться с ней.
- Дурак, - оборвала говорившего Харон, отвешивая ему добродушную затрещину. - Разве ты ничего не видишь? Она же только что была здесь. Эта маленькая стражница с большими сиськами. Это так же ясно, как морские птицы, кружащиеся над косяком рыб.
Мучимый этим перекрестным допросом, Монкель старался не смотреть на своих сородичей, находящихся в зале. Он знал, что они глядят на него с изумлением и отвращением. Секс среди бейсибцев был делом личным, он редко обсуждался, и им никогда не бравировали на людях.
Старик в молчаливой задумчивости оглядел юношу.
- Гвардеец из царственного рода Бурек? - спросил он.
Монкель молча кивнул.
- И что это значит? - вмешался Омат, склоняясь над столом, чтобы присоединиться к разговору.
- Это значит, что у Монкеля примерно столько же шансов завоевать ее, как у тебя умыкнуть одну из наложниц принца Котеночка.
- С чего это ты взял? - спросила Харон. - Они ведь оба бейсибцы, так? Монкель - один из лучших парней, каких я когда-либо знала. Никто за этим столом не знает море лучше, чем он.

Предыдущая страница 15 Следущая страница


Крылья Рока

Почему он не сможет получить ее, если захочет?
Согретый похвалой, юноша молча покачал головой:
- Вы не понимаете. У нас все по-другому. Если бы она не плыла на моем корабле, мы никогда не встретились бы. Я не мог...
- Не настолько по-другому, - проворчал Старик. - Она богаче и привыкла якшаться со знатью. Замужество за рыбаком будет для нее падением.
Монкель едва сдержался, когда Харон, шумно высморкавшись, сплюнула на пол. Из всех местных обычаев к этому он привыкал труднее всего. У бейсибцев женская слюна очень часто была ядовитой.
- Все это птичий помет, Старик, - заявила пожилая женщина. - И только говорит, насколько ты плохо разбираешься в том, что в мужчине ищет женщина. Не обращай внимания на этих портовых крыс, Монкель. Скажи, а что думает она сама?
Выпив залпом полстакана, Монкель уставился в него, избегая встречаться взглядом с Харон.
- Я.., я не знаю. Я никогда не говорил ей о своих чувствах.
- Что ж, тогда скажи. Или покажи. Сделай ей подарок.., цветы или еще что.
- Цветы, - ехидно усмехнулся Омат, махнув рукой. - Эта женщина служит в гвардии. На кой ляд ей цветы? Что бы ты сделала, Харон, если бы мужчина преподнес тебе цветы?
- Ладно, а что ты предложишь в качестве подарка? Меч? Или набор метательных ножей?
Спор продолжался несколько часов, до тех пор пока Монкель не отключился в глубине четвертого или пятого стакана вина.
В его голове осталось лишь две мысли: он не должен отбрасывать возможность жениться на Уралай до тех пор, пока не узнает ее точку зрения в этом вопросе, и он должен заявить о своем чувстве с помощью подарка.., впечатляющего подарка.

***

- Ты болен, господин Сетмур? Или флот не вышел сегодня в море?
Застигнутый врасплох во время бесцельного сидения, Монкель резко обернулся и увидел Хакима, стоящего за его спиной ближе чем на расстоянии вытянутой руки. Рыбак знал советника бейсы по своим визитам ко двору, но даже представить себе не мог, что Старик способен двигаться так бесшумно. Разумеется, ведь Хаким являлся творением улиц Санктуария.
- Я не хотел напугать тебя, - сказал Хаким, заметив встревоженность бейсибца. - Ты действительно не должен сидеть спиной к улице. Это может привлечь внимание не только любопытных, но и кровожадных.
- Я.., я остался сегодня на берегу.
- Вижу правду в твоих словах. Ты здесь, а судов нет.
По сморщенному лицу Хакима внезапно разлилась улыбка:
- Прости, если я сую нос не в свое дело. Перед тем как бейса пригласила меня ко двору, я был кузнецом рассказов, а старые привычки умирают с трудом. Мой интерес рассказчика говорит, что если глава рода-Сстмур остается на берегу, когда все суда уходят на ловлю, где-то поблизости слоняется история.
Монкель скептически оглядел своего собеседника.
- Что, о моем отсутствии доложили во дворец? Бейса послала тебя справиться о моем здоровье, или ты действительно проделал этот путь только в поисках рассказа?
Бывший сказитель одобрительно кивнул:
- Информация за информацию. Справедливая сделка. Вижу, ты быстро учишься порядку, принятому у нас в городе. Нет, я пришел не в поисках рассказа, хотя в прошлом ради этого я хаживал и подальше. Я здесь по собственному почину, пытаюсь выяснить, не слишком ли вы надуваете бейсу при финансировании строительства вашего корабля.
Он быстро поднял руку, останавливая возражения еще до того, как они начались.
- Я вовсе не обвиняю тебя, господин Сетмур, хотя нам обоим известно, что расходы, о которых ты докладывал вчера императрице, раздуты. Когда я советовал бейсе принять ваше предложение, я ожидал чего-то подобного, но пока завышение расходов находится в допустимых пределах. Поскольку обыкновенно ты выходишь в море вместе с флотилией, ты не мог знать, что я каждый день посещал верфи, создавая иллюзию, что за работой и расходами наблюдают. Тешу себя надеждой, что это помогает моим соотечественникам сдерживать свою жадность, избегая таким образом скандала, который последовал бы за первой же проверкой, позволь им самим устанавливать верхнюю планку расходов.
Монкель смущенно опустил глаза. Помимо уличного насилия, его пониманию с трудом давалось то, с какой легкостью в Санктуарии воспринимались, если не сказать поощрялись, незаконные доходы.
- Мой разговор с тобой сегодня - это случайность, подогретая моим любопытством видеть тебя на берегу в такой час, и ничего больше, - закончил Хаким. - Теперь твоя половина сделки.
Что, помимо болезни, могло удержать тебя от выхода в море? Надеюсь, ты не избрал портовый переулок в качестве больничной койки?
В ответ молодой человек показал короткую палку с прикрепленной к ней леской.
Хаким на мгновение нахмурился, затем проследил взглядом за леской, уходящей в глубь переулка. Там, словно для просушки, была вывешена великолепная рыболовная сеть, а под ней раскиданы крошки хлеба и фруктов.
- Похоже, это... - Хаким озадаченно взглянул на Монкеля - Ты ловишь птиц? Ради этого ты оставил свои обязанности предводителя флотилии?
- Это будет подарок.., одной даме. Думаю, он поразит ее больше, чем какая-нибудь безделушка.
- Но разве бейарл не священны для вашего народа?
- Да, но я надеюсь поймать...
Монкель умолк, но Хаким услышал достаточно для того, чтобы закончить его мысли.
- ..одну из птиц Санктуария, - Старик, похоже, немного смутился. Не было закона, запрещавшего ловлю птиц, возможно, потому, что прежде никто не пытался делать это. - Уверен ли ты, господин Сетмур, что это предприятие разумно? Дикие существа лучше оставлять среди дикой природы.
Монкель рассмеялся:
- Нелепо говорить это человеку, который живет добыванием из моря диких созданий.
- Ловить для того, чтобы убивать и есть - это одно. Пытаться приручить...
Хаким умолк и положил руку на плечо юноши. Тот поднял взгляд и почти тут же дернул за леску - движение сродни подсеканию.
Пронзительный крик и хлопанье крыльев объявили об успехе, и темный комок перьев забился, тщетно пытаясь вырваться из сети.
- Есть! - воскликнул Монкель, вскакивая на ноги. - Благодарю, господин Советник: твое внимание ускорило мой успех.
Покачав головой, Хаким повернулся, собираясь уйти.
- Не благодари меня преждевременно, - мрачно заметил он. - Рассказ не закончен, он едва начался. Остается только надеяться, что концовка придется тебе по вкусу.
Этого Монкель уже не слышал, ибо в нетерпении молодости спешил, чтобы получить свою награду.., или, точнее, то, что, как он был уверен, должно было ее обеспечить.

***

По мере того как дни складывались в недели, Монкель не раз имел возможность задаться вопросом, правильно ли он выбрал подарок для Уралай. Птица стойко отказывалась приручаться.
При близком рассмотрении она оказалась непохожей на что-либо, виденное Монкелем раньше, хотя следовало признать, что он мало времени посвятил изучению сухопутных птиц. Размером она была примерно с ворона, хотя ее слегка загнутый клюв наводил на мысли о ястребе, черном, словно ночное море. Ярко-желтые глаза, холодные и проникающие в самую душу, казалось, были тронуты плохо сдерживаемой яростью, какую можно увидеть только в смертельном поединке с кровным врагом.
Когда Монкель предоставил птице свободу в пределах своего жилища, она принялась методично крушить все хоть сколько-нибудь хрупкое и даже такие вещи, которые рыбак считал неломающимися. Когда он убрал все уцелевшие ценные предметы, птица откликнулась на это тем, что загадила всю одежду и постельное белье и ободрала клювом обивку всей обстановки.
По отношению к самому Монкелю поведение птицы не было одинаковым. Иногда она в ужасе летела прочь от него, со всей силой ударяясь головой о стены в безуспешных попытках спастись, порой же бросалась ему в лицо, яростно крича и оспаривая его право находиться в комнате. Но большую часть времени она притворялась смирной, позволяя Монкелю приблизиться с протянутой рукой только для того, чтобы улететь прочь.., или же, пуще того, на мгновение усесться ему на руку, а затем, молниеносным ударом клюва раскроив до крови руку или лицо, взмыть в воздух.
Птица считала это жутко забавным. Мысли же самого Монкеля, по мере увеличения числа шрамов и незалеченных ран, которыми были испещрены его лицо и руки, лучше опустить, упомянув разве только то, что он начал часто думать, а съедобна ли птица. На этой стадии их поединка простое убийство стало бы недостаточным выражением его отчаяния.
Окончательный прорыв был ускорен разговором с одним из сородичей юноши. Род Сетмур становился все более и более озабочен "успехами" своего главы в дрессировке птиц. Это не только постоянно держало Монкеля в плохом настроении, но и привлекало нежелательное внимание портового сообщества. Обеспечили ли утечку этой новости его приятели за столом капитанов или же Хаким не настолько забросил ремесло рассказчика, как он утверждал, было неважно. Главное, что на улицах Санктуария всем стало известно, что бейсибский рыбак поймал черную птицу и пытается приручить ее. Любопытные повалили валом, независимо от состояния и положения. Завсегдатаи питейных и гадалки С'данзо, мелкие жулики и самозваные посланцы преступного мира Джабала задавали вопросы, с разной степенью откровенности интересуясь птицей и ее укротителем. Однажды, по слухам, расспросы вела черная таинственная женщина, которую никогда не видели при свете дня.
Всем и вся род Сетмур утверждал про полное неведение, но, обычно спокойные замкнутые люди, они очень огорчались этой внезапной рекламе. Потерпев неудачу в своих попытках убедить Монкеля отказаться от своего предприятия полностью, они вместо этого засыпали его самыми разнообразными советами о способах, как, по их мнению, довести его начинание до успешного и, самое главное, быстрого завершения.
Вот как получилось, что к Монкелю подошла Парату, одна из его кузин, когда их корабль возвращался с лова в Санктуарий.
- Ты не думал обращаться с птицей как с личностью? - без обиняков начала она. - Возможно, ей не нравится твое отношение.
Монкель почувствовал, что улыбается помимо своей воли.
- Что навело тебя на эту мысль?
В ответ Парату указала на город.
- Я вспомнила, что ты сказал, когда мы впервые прибыли в эту адскую дыру.., насчет того, как обращаться с населением Санктуария. Ты сказал, что мы не должны думать о них как о животных. Что, если мы будем относиться к ним как к людям, они ответят нам тем же, к обоюдной выгоде. Что ж, твой совет сработал, и мне пришло в голову, что птица такая же, как и эти люди родом из города. Возможно, такой же подход принесет тебе удачу и сейчас.
- В этом есть одна загвоздка, Парату. Птица - действительно животное.
- Как и люди, - ответила она, вглядываясь в город. - Они откликаются на уважение, и я искренне сомневаюсь, что ты сможешь отыскать больше горстки таких, кто умнее твоей птицы.
Тогда Монкель рассмеялся кузине в лицо, но потом серьезно обдумал ее предложение.
Начав в ту же самую ночь, он стал разговаривать с птицей.., не простыми командами дрессировщика, а откровенно беседовать, словно с близким другом. Монкель рассказывал ей о своей жизни, о своих страхах перед походом в новую страну, о своих достижениях в качестве главы рода. Он поведал птице о роскоши двора бейсы и о красоте Уралай. Вскоре разговор с птицей вошел у него в привычку, ведь, по правде говоря, он был одиноким человеком, чье одиночество усугублялось еще и бременем руководства.
К его удивлению, птица откликнулась практически сразу... или, точнее, перестала откликаться. Вместо того чтобы улететь в ужасе или клевать рыбака в лицо, она тихо сидела у него на руке, склонив голову набок, словно ловила каждое слово. Вскоре он настолько осмелел, что стал сажать птицу себе на плечо, откуда она легко могла бы дотянуться до его уха или глаза. И она ни разу не обманула его доверия. Казалось, птица радовалась новому насесту и спешила на его плечо, как только Монкель входил в комнату.
После недели рассказов юноша попробовал выносить птицу на улицу и в качестве окончательного теста усаживать ее на плечи другим людям. Все это время она вела себя прилично Хоть и с подозрением восприняв эту внезапную одомашненность, Монкель решил, что пора сделать подарок. Он понял, что если подождет еще, то слишком привяжется к птице и не сможет с ней расстаться.
- Увидишь, она очень красивая, как я и говорил тебе.
Бесстрастным желтым глазом птица смотрела на юношу, игнорируя сладость в качестве взятки.
Вздохнув в душе, глава рода Сетмур повернулся на стуле, чтобы еще раз взглянуть на коридор, а затем вновь отвернулся к окну.
Он обдумывал, не вручить ли Уралай подарок при дворе бейсы, но уверенность оставила его, и он решил поймать девушку, когда та будет сменяться с дежурства. У него по-прежнему оставались некоторые сомнения по поводу того, можно ли положиться на приличное поведение птицы, и если какая-нибудь оплошность при вручении подарка тет-а-тет была бы неприятностью, то же самое в присутствии императрицы явилось бы катастрофой - Тебе у нее понравится, - пробормотал он скорее для того, чтобы успокоить себя, а не птицу. - Определенно, по сравнению с поисками еды среди мусорных куч это шаг наверх. Готов поспорить, любая бейарл - это наши священные птицы - позавидует тому обращению, которое ты .
Звук мягких шагов достиг его слуха, и Монкель, обернувшись к коридору, увидел приближающуюся Уралай. Все его страхи и сомнения подступили к горлу тугим комком, но он взял себя в руки и встал, чтобы поприветствовать девушку.
- Добрый вечер, Уралай - Монкель Сетмур! Какая приятная неожиданность, - голос Уралай был почти певучим, когда она говорила не в присутствии бейсы. - И какая замечательная птица.
Окрыленный таким теплым приемом, юноша торопливо выпалил:
- Эта птица - подарок. Я.., хочу подарить ее тебе.
- Правда? Не знала, что в этом городе можно купить ручную птицу.
Уралай разглядывала птицу, которую Монкель посадил себе на руку и протянул к ней.
- Нельзя, - сказал он. - Я сам поймал ее и приручил.
- Зачем?
Монкелю становилось все более не по себе. Разучивая речь пои вручении подарка, он не рассчитывал на продолжительную беседу, и неловкость росла по мере продолжения разговора.
- Я хотел... Я скромный рыбак и, сколько ни думал, не смог придумать лучшего способа выразить свое восхищение тобой.
- Я имела в виду другое, - сказала Уралай, - хотя ты, несомненно, достиг своей цели. Я пыталась выяснить, почему ты выбрал именно этот подарок.
- Эта птица родом с нашей новой родины. Она едина духом с городом. Если мы собираемся выжить здесь, мы тоже должны породниться с ним духом. Мы не должны цепляться за старые обычаи и предрассудки, нам следует открыться переменам и здешним веяниям.., например, таким, как то, что тебя не должно обидеть выражение восхищения представителем низшего рода.
- Ты говоришь достаточно хорошо для скромного рыбака.
Взяв птицу на руку, Уралай пересадила ее себе на плечо. Та послушно уселась. Монкель затаил дыхание. Его вновь залила тревога по поводу того, как просто птица может дотянуться до глаза.
- Твою мысль слиться воедино с этим убогим городком трудно принять. Мне надо будет обдумать ее. Однако...
Она положила свою нежную руку на его.
- ..принятие твоего восхищения не так уж ново, как ты полагаешь. Помни, ты глава своего рода, в то время как в моем роду мое положение значительно ниже...
Птица, развернувшись, обдала перед ее одежды пометом.
Монкель закатил очи горе, неистово желая немедленно провалиться сквозь землю.
- Не беспокойся, - смех Уралай был только отчасти деланным. - Это дикая тварь, как и этот город. Она не знает, как вести себя. Удивительно, что она хоть как-то приручена. Скажи, как тебе это удалось? Было очень трудно?
- Ну...
До того как Монкель успел продолжить, птица вновь поменяла место. На этот раз она вспорхнула на голову Уралай, где повторила свою прежнюю проказу, причем в таком количестве, что кое-что попало на лицо девушке.
- Ты сделала это нарочно! - взорвался Монкель, пытаясь схватить пернатого изверга. - Я...
Выпорхнув из окна, птица взмыла вверх с криком скорее торжествующим, чем извинительным.
- И не вздумай возвращаться! - крикнул юноша. - Извини, Уралай, если бы я только мог подумать...
Девушка, вытирая волосы и лицо, сотрясалась в беззвучном смехе.
- О, Монкель... - сказала она, впервые называя его только по имени, - если бы ты только мог видеть себя. Возможно, в ту ночь мне следовало бы принять твое предложение проводить меня.
Ты становишься таким же несдержанным, как те люди, с которыми ты пьешь. Ладно, пошли. Погуляем вдвоем, и ты расскажешь мне, как приручал свой сбежавший подарок.
Прошло больше часа, прежде чем Монкель расстался с Уралай и поплыл домой, опьяненный вином более крепким, чем те, что подавались в рыбацкой таверне. Подарок превзошел самые смелые ожидания, открыв дорогу отношениям с Уралай.
Это хорошо, что птица улетела, теперь ему больше не нужно беспокоиться по поводу бездумно навлеченного несчастья на девушку.
Но птица ждала его, когда он вернулся домой, и никакое количество камней и брошенных проклятий не смогло заставить ее улететь.

Предыдущая страница 16 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ИНТЕРЛЮДИЯ (Страница 1)
  • Роберт АСПРИН (Страница 1)
    В Санктуарии птицы черного цвета.
  • ТО, ЧТО У ЖЕНЩИН ПОЛУЧАЕТСЯ ЛУЧШЕ ВСЕГО (Страница 1)
  • Крис и Джанет МОРРИС (Страница 1)
    Из подземного хода, замаскированного кучей мусора и охраняемого дюжиной жирных, наполовину прирученных крыс, на лунный свет появилась голова илсига, затем еще одна, и еще - это отряд несущих смерть выбирался из катакомб, чтобы убивать в Лабиринте бейсибцев.
    • *** (Страница 1)
      Два дня спустя Хаким сидел на скамейке в парке Обещание Рая - одном из тех мест, которые очень не любил посещать.
    • *** (Страница 1)
      Стратон вовсе не был уверен, что это сработает.
    • *** (Страница 1)
      Легендарного хозяина преступного мира Джабала Синк оставил для себя.
    • *** (Страница 2)
      Позади оружейной лавки Марка, между витринами, на которых выставлены клинки, в стене, увешанной арбалетами и луками, имелась потайная дверь.
    • *** (Страница 2)
      Когда Синк пришел на собрание, дым был уже сиз от кррфа, а глинобитный пол покрывали пятна вина.
    • *** (Страница 2)
      Зип знал, что Синк не понимает, во что ввязывается.
    • *** (Страница 3)
      Прошло три дня с того вечера, как группа революционеров, называющих себя НФОС, перебила великое множество бейсибцев в "Распутном Единороге".
    • *** (Страница 3)
      Страт предпочел бы находиться в любом месте, но только не в кустах, окружающих жилище Роксаны на берегу реки.
    • *** (Страница 3)
      В трущобах Подветренной уже почти улеглись сумерки, но зарево на юго-востоке образовало второй закат, который, похоже, умирать не собирался.
  • ДОЧЬ СОЛНЦА (Страница 3)
  • Роберт У. БАЙЛИ (Страница 3)
    - Ты скучал по мне?
    При звуках голоса Кадакитис стремительно отвернулся от окна и в немом изумлении уставился на молодую женщину, стоявшую в дверях.
    • *** (Страница 3)
      Подавив ярость, Ченая заложила за спину руки и посмотрела на высокую светловолосую женщину, заговорившую с ней.
    • *** (Страница 4)
      - Шупансея! - бушевал Молин Факельщик.
    • *** (Страница 4)
      Под ногами не скрипел песок, не было подбадривающей толпы, и все же это была арена.
    • *** (Страница 4)
      Улицы извивались и петляли, как изголодавшаяся по кррфу змея.
    • *** (Страница 5)
      Ночь, седьмая по счету в этом городе, была совершенно тихой.
  • ДУНОВЕНИЕ СИЛЫ (Страница 6)
  • Диана Л. ПАКСТОН (Страница 6)
    - Красную, папа, теперь я хочу красную муху!
    Оглядев своего маленького сына, Лало вздохнул и выбрал из кучи алый грифель.
    • *** (Страница 6)
      Топот ног за спиной заставил страх пронестись по всем нервным окончаниям, столкнувшись с тупой яростью, что питала быстрый шаг Лало.
    • *** (Страница 6)
      Лало запрокинул кружку, влив в горло остатки кислого вина, и стукнул ею по столу, требуя новой порции.
    • *** (Страница 7)
      Лениво тянулись часы между полуночью и рассветом.
    • *** (Страница 7)
      - Значит, ты вернулся.
    • *** (Страница 7)
      Сидя на краю шаткой скамьи в "Распутном Единороге", Лало нервно теребил край рулона холстов.
    • *** (Страница 7)
      Два трупа лежали возле стены там, где переулок Красильщиков ответвлялся от Скользкой улицы.
  • РУКА, КОРМЯЩАЯ ТЕБЯ (Страница 7)
  • Диана ДУАЙН (Страница 7)
    Эфемерные создания не в силах предложить помощь.
    • *** (Страница 8)
      Харран рухнул на скамью у стола, неспособный говорить, едва видя что-то перед собой.
    • *** (Страница 8)
      Потом врач некоторое время был занят приготовлениями.
    • *** (Страница 8)
      Предполуночный час застал его крадущимся среди теней вдоль унылой улицы Подветренной.
    • *** (Страница 8)
      За час до полуночи погребальный удар гонга в храме Ильса явился для брадобрея сигналом.
    • *** (Страница 8)
      Великие колдуны, говорил Харрану давным-давно один из верховных жрецов, предупреждая, всегда "обращают внимание".
    • *** (Страница 8)
      Храм Сивени-Сероглазой стоял последним на убогом южном конце Дороги Храмов.
    • *** (Страница 9)
      За время, прошедшее до того, как Харран смог встать, - ему казалось, минули часы, хотя прошли лишь минуты, - он запоздало понял многое: понял Шала и многих других пасынков и тех несчастных и больных, которых врачевал еще в храме.
    • *** (Страница 9)
      Где-то в другом месте в этот предрассветный час тихий резкий крик привлек внимание облаченной в черное женщины в комнате, заваленной беспорядочной кучей драгоценностей и безделушек.
  • ЧАС ВЕДЬМ (Страница 9)
  • К. Дж. ЧЕРРИ (Страница 9)
    Отделанное ценными породами дерева и речной галькой, увешанное парчовыми шторами, помещение представляло собой зал с винтовой лестницей.
    • *** (Страница 10)
      На улицах в пригороде было безлюдно - привратник у входа в одно из имений, и никого больше, но Хаут шагал в тени, не только по привычке, просто в Санктуарии оставаться незамеченным мочью - всегда к лучшему; а в Санктуарии последнего времени - бесспорно лучше.
    • *** (Страница 10)
      Невдалеке шумела река, сквозь древние камни пробивалась молодая поросль.
    • *** (Страница 10)
      Однажды на подоконник одного дома в Подветренной уселась черная птица.
    • *** (Страница 10)
      Эту комнату они использовали лишь в крайних случаях, и не стоило лишний раз светить ее.
    • *** (Страница 10)
      В предместье были особняки, украшенные более помпезно, чем у них.
    • *** (Страница 10)
      Тревожные ощущения не покидали его всю дорогу.
    • *** (Страница 10)
      - Сын Сифиноса.
    • *** (Страница 10)
      Стратон, раздвигая кусты, спускался все ниже и ниже, сожалея о своей неосторожности.
    • *** (Страница 11)
      Порыв ветра вихрем ворвался в окно, и теперь; со смертью, свечей, в комнате лишь теплился огонь в очаге.
    • *** (Страница 11)
      - А теперь этого.
    • *** (Страница 11)
      Ветер ревел, заставляя стонать деревья.
    • *** (Страница 11)
      Ветер утих.
    • *** (Страница 11)
      - Молния попала куда-то у берега, - как всегда почтительно, произнес слуга.
    • *** (Страница 11)
      Он хотел бы выбросить это из памяти.
    • *** (Страница 11)
      - Чертовщина, - сказал Зэлбар, оттирая перепачканное сажей лицо.
    • *** (Страница 11)
      - Эй! - крикнул кто-то.
  • ПОВСТАНЦЫ НЕ РОЖДАЮТСЯ ВО ДВОРЦАХ (Страница 11)
  • Эндрю Дж. ОФФУТ (Страница 11)
    Если предложить приз за самый отвратительный и зловонный притон в Санктуарии, "Кабак Хитреца" отхватит его обеими руками.
    • *** (Страница 12)
      "Меня нельзя убить оружием, применяемым в этой области бытия, дурак ты безмозглый, вор несчастный, полусмертный ничтожный.
    • *** (Страница 13)
      На следующий день Лунный Цветок серьезно заявила Гансу, что, вероятно, ошиблась, запретив ему видеться с Мигнариал, - наверняка работа богов.
    • *** (Страница 13)
      Чуть позже увешанная драгоценностями бейсибка развлекалась наказанием илсигского юноши - пришельцы не прощали даже мелких прегрешений: вручив пареньку сумку, висевшую у нее на поясе, она приказала открыть ее.
    • *** (Страница 13)
      Она была неотъемлемой частью Лабиринта в течение многих лет, может быть, даже целого века.
    • *** (Страница 13)
      Ганс появился всего через несколько минут после этой вспышки бессмысленного насилия, закончившейся убийством.
    • *** (Страница 13)
      - Эй, ты! Что (опущено) ты здесь делаешь? Это участок Зипа, лабиринтец, к тому же у тебя при себе очень много острого железа.
    • *** (Страница 13)
      Даже воздух был насыщен колдовством поистине сверхъестественным.
    • *** (Страница 13)
      Итак, Шедоуспан, поднимаясь по стене, нес кота в непроницаемом для когтей и зубов мешке на груди, флягу, жезл (он верил, что колдовской) и лук со стрелами за спиной.
    • *** (Страница 14)
      Змея из покоев бейсы оказалась очень кстати: над ней и ее ядом будут работать несколько врачей в поисках противоядия.
    • *** (Страница 14)
      Мигнариал поднялась на высокий-высокий холм, таща на поводу осла, следом Ганс вел коня.
    • *** (Страница 14)
      Много-много времени спустя адъютант впустил в палатку главнокомандующего часового.
  • ГИСКУРАС (Страница 14)
  • Линн ЭББИ (Страница 14)
    Иллире не нужен был особый Дар С'данзо, чтобы прочесть прошлое этого молодого парня.
  • ПЕРНАТАЯ РЫБА В ЧУЖДОЙ СТИХИИ (Страница 15)
  • Роберт АСПРИН (Страница 15)
    - Опять вы?! Вон отсюда! Домой - в Лабиринт! На причалах нет легкой поживы!
    Монкель, глава рода Сетмур, изумленно обернувшись, посмотрел на своего товарища.
    • *** (Страница 16)
      - Ты болен, господин Сетмур? Или флот не вышел сегодня в море?
      Застигнутый врасплох во время бесцельного сидения, Монкель резко обернулся и увидел Хакима, стоящего за его спиной ближе чем на расстоянии вытянутой руки.
    • *** (Страница 16)
      По мере того как дни складывались в недели, Монкель не раз имел возможность задаться вопросом, правильно ли он выбрал подарок для Уралай.


Роберт Асприн
редактор этой серии

Крылья Рока

Цикл: "Мир воров"

Читать книгу

Анонс

В Санктуарии птицы черного цвета. Все, от ястребоподобных хищников до крошечных пташек, питающихся зернышками, черны, как сердце вора.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление