Роберт Асприн - Корпорация М.И.Ф. в действии

Роберт Асприн

ВВЕДЕНИЕ

Что я здесь делаю?
Любой рекрут любой армии.
- Имя?
Так вот, в тех кругах, где я привык общаться, считается невежливым задавать вопросы вообще... а данный вопрос в частности. К несчастью, в настоящее время я находился далеко за пределами дома и посему счел себя обязанным ответить на вопрос, каким бы ни показался грубым он.
- Гвидо.
- Домашний адрес?
- Базар-на-Деве.
- Что?
- Базар-на... О! Э... скажем так... "по-разному".
Шут гороховый, записывающий эти сведения сурово смотрит на меня, прежде чем продолжить свои вопросы. Я отвечаю ему самым наилучшим своим невинным взглядом, кажущимся, как вам подтвердит любой суд присяжных, предельно убедительным, хотя в глубине души я более чем малость раздосадован на себя. Поскольку я поумнее среднего индивида, мне следовало б помнить, что хотя я-то благодаря своим путешествиям и приключениям вместе с Боссом привык к другим измерениям, для большинства народа здесь на Пенте такие места как Базар-на-Деве совсем неведомы, и, следовательно, подозрительны. А так как я специально стремился быть незаметным, то такой ответ был не самым мудрым.
- Рост и вес?
Благодаря этому вопросу я чувствую себя чуть получше, так как он напоминает мне, что чего бы я там ни говорил и не делал, быть совсем незаметным мне не удастся никогда. Видите ли, я тот, кого вежливо называют "здоровый жлоб"... или менее вежливо "мордоворот". Хотя это обстоятельство и оказывает неоценимую помощь, учитывая избранную мной профессию, однако из-за него мне трудно потеряться в толпе. Фактически, я был бы самым рослым в очереди, если б там не стоял Нунцио, который может на дюйм пониже ростом, но чуток помассивнее.
Я вижу, что парень с вопросами и сам все это заметил, поскольку занося мои ответы он все время поглядывал то на него, то на меня.
- Ближайший родственник?
- Полагаю, им будет Нунцио, вот он, - говорю я, тыкая большим пальцем в сторону своего коллеги.
- Вы состоите в родстве?
- Он мой кузен.
- О.
Какую-то секунду я думаю, что он готов сказать еще что-то, но затем он просто пожимает плечами и царапает еще строчку в своем блокноте.
- Приводы имеются?
- Прошу прощения?
- Приводы. Вас когда-нибудь арестовывали?
- Ни разу не осуждался.
За это я зарабатываю еще один суровый взгляд.
- Я не спросил осуждались ли вы. Я спросил, подвергались ли вы когда-нибудь аресту.
- Ну... да. А кто ж не подвергался?
- За что?
- В который раз?
- Сколько же раз вас арестовывали?
- О, три... а может, четыре дюжины раз... но ни разу не осуждали.
Брови у этого шутника теперь ползут кверху.
- Вас арестовывали почти пятьдесят раз и ни разу не осудили?
- Свидетелей нет, - говорю я, показывая ему все свои зубы.
- Понятно, - говорит этот парень, выглядя малость нервничавшим, что является одним из привычных побочных эффектов моих улыбок.
- Ну... давайте попробуем подойти к этому так... вы разыскиваетесь в настоящее время властями?
- Нет.
- Хорошо... Хорошо, - кивает он, заполняя пустое место в лежащем перед ним бланке.
- Ладно... последний вопрос. Вам известна какая-либо причина, в силу которой вам нельзя позволить вступить в армию Поссилтума?
В действительности, при данной ситуации, я знал несколько причин не поступать на службу в армию... Начиная с того, что я не хотел в нее записываться и в итоге приобрести тот жуткий гардероб, который мне придется носить в качестве солдатяги.
- Нет.
- Отлично, - говорит он, толкая бланк через стол ко мне. - будьте любезны просто расписаться вот здесь или поставить свой знак.
- Это все? - спрашиваю я, царапая в указанном месте свое имя.
- Это все, сержант, - улыбается этот шутник, беря бумажку и дуя на подпись.
Мне приходит на ум еще одна причина не вступать в армию.
- Это все, сержант? - говорю я, стараясь не показывать своего раздражения.
- Нет. Пройдите теперь в следующую палатку и там вам выдадут обмундирование. А потом снова явитесь сюда и вас включат в группу обучаемых.
- Обучаемых?
Такое и впрямь ни разу не приходило в голову ни мне, ни Нунцио и может серьезно расстроить намеченный нами график. Я имею в виду, сколько же нужно обучаться убивать людей?
- Совершенно верно... обучаемых, - говорит с натянутой улыбкой сержант. - Быть солдатом это, знаете ли, не просто носить мундир.
Будучи индивидуумом, ориентированным на выживание, я воздерживаюсь от рассуждения вслух о том, что может из этого вытекать. К счастью, сержант, похоже, и не ожидает ни ответа, ни дополнительных замечаний, а лишь машет в сторону двери и переключает внимание на следующего несчастного.
- Имя?
- Нунцио.
Так вот, те из вас, которые постоянно читали все эти книги, возможно, гадают, с чего это мы с Нунцио записываемся в армию Поссилтума, вместо того, чтобы выполнять свои обычные обязанности телохранителей Босса... которого вы, вероятно, называете Великим Скивом, так как вы не работаете у него и у вас нет причин считать его Боссом.
Эта путаница вполне понятна, так как действие в этой книге происходит сразу за предпоследней книгой ("Корпорация М.И.Ф., связующее звено")... и одновременно с действием в предыдущей("Мифо-наименования и из-вергения").
Добавьте к этому еще и тот факт, что это один из томов "Корпорации М.И.Ф.", и следовательно, рассказ ведется от моего лица, а не от лица Босса, и становится ясным, почему дойдя до этой части повествования у вас должно быть наблюдается явная неразбериха. Единственное утешение, какое я могу вам предложить, состоит в том, что если вы думаете будто при чтении о моей жизни на службе Боссу голова идет кругом, то попробуйте-ка пожить ею месяц или пять!
На самом-то деле, если говорить совершенно откровенно, эта книга начинается не там, где я был в последний раз, когда меня видели, поэтому разрешите отослать вас к заседанию с которого у нас началась данная конкретная цепь событий...

Глава 1

Что вы имеете в виду, утверждая, будто мои персонажи до смешного странно выражаются?
Д.Раньон
Быть включенным в число участников военного совета и впрямь большая честь, безотносительно к тому, что это за война, или кто еще там присутствует. Туда допускается только самая что ни на есть элита, то есть, попросту говоря, те, кто будет дальше всего от настоящих боев, так как на таких собраниях обычно обсуждается какими именно частями своих вооруженных сил можно пожертвовать, и как и когда именно их надо принести в жертву.
Поскольку те, кого требуется бросить в мясорубку, будут деморализованы, если узнают, что их избрали "пушечным мясом", то их вполне логично не допускают на подобные заседания, ввиду того, что если они заранее узнают об уготованной им роли, то, по всей вероятности, предпочтут скорей рвать когти, чем дисциплинировано погибнуть по расписанию, и таким образом сведут на нет много часов планирования обеих соперничающих сторон. Отсюда легко понять, что посещение этих скучных, но необходимых планерок не только почетно, но и сильно повышает твои шансы остаться в живых к концу драки.
Гибель в бою того, кто приложил руку к выбору стратегии указывает на полное отсутствие у вас способностей к планированию и ляжет на вас большим несмываемым пятном, когда будут решать, приглашать ли вас на будущие встречи.
Однако при данных конкретных обстоятельствах включение в участников планерки не являлось какой-то особой честью, так как все наше воинство состояло всего из пяти лиц... из шести, если считать и дракона Босса.
Незачем и говорить, никто из нас не склонен считать себя попадающим в категорию "приносимых в жертву". Однако учитывая то, что нам полагалось попытаться остановить вероломную королеву, имеющую в своем распоряжении приличную толпу армейцев, то никто не будет склонен делать ставки на наши шансы выжить... если конечно ему не предложат неотразимое соотношение ставок за и против и возможно приличную разницу очков.
Хотя нас было совсем не так уж много, я лично нисколечко не жаловался на качество наших войск.
Тананда и Корреш - брат и сестра, команда Тролль и Тролляля. Хотя они одни из самых милых людей, с которыми я когда-либо имел удовольствие встречаться, как он, так и она, если они сочтут нужным быть нелюбезными, бывают не менее способными, чем любые пять костоломов, какие когда-либо работали на Синдикат. В отсутствии Босса они взяли руководство экспедицией на себя... что меня вполне устраивает.
Видите ли, нам с моим кузеном Нунцио куда удобней выполнять приказы, чем отдавать их. Эта привычка, которую мы приобрели работая на Синдикат, где чем меньше ты знаешь о том почему отдали тот или иной приказ, тем лучше для тебя... особенно если тебя впоследствии призовут объяснить свои действия под присягой.(Для тех из вас, кто не прочел о нашей деятельности в предыдущих книгах этой серии, и посему не знаком с нашими личностями и modus operandi <Образ действия (лат.)>, поясняю: "Справочник Различных Профессий" именует нас как "специалисты по сбору денег"... что является вежливым способом сказать что мы костоломы.) Пятым членом наших маленьких ударных сил является Маша... и если одного этого имени не достаточно, чтобы вызвать у вас в воображении отождествляемый образ, то вы явно еще не встречались с данной конкретной личностью во плоти. Видите ли, Маша обладает совершенно исключительной внешностью, которую вряд ли перепутаешь с чьей-то другой, хотя ее неверно можно перепутать с чем-то другим... например, с динозавром, если бы названного завра использовали в качестве передвижной выставки косметики и демонстрации ювелирных изделий. Я пытаюсь сказать, что Маша, как очень крупная, так и очень колоритная особа, но в интересах краткости избавлю вас от сравнений посредством аналогий. Важно лишь, что какая бы ни была она крупная и крутая, сердце у Маши даже больше чем размер ее платья.
Мы задерживаем начало заседания, пока она не вернулась с заброски Босса на Извр, которую она только что произвела, и поэтому теперь мы готовы приступить к делу.
- Так вы говорите, что по вашему мнению короля Родрика пришила королева Цикута? Вот потому-то Скив и послал вас всех сюда?
Это говорит Большой Джули. Хотя нам с Нунцио никогда не доводилось встречаться с данным конкретным индивидом, мы слышали о его репутации в те дни, когда он тоже работал на Синдикат, и похоже что они с Боссом старые друзья и что он для нас один из главных источников информации и советов в этом измерении. В любом случае, мы используем его виллу в качестве комбинации места встречи и опорного пункта в этом деле.
- Совершенно верно, - говорит Тананда. - Цикута всегда увлекалась завоеванием мира, а ее новый муж, похоже, не согласился с ее замыслами.
- Учитывая, что у нее теперь объединенные сила денег ее королевств и военная мощь твоей старой армии, - добавляет Корреш, - Скиву пришло в голову, что у нее может возникнуть искушение попытаться... скажем так, чуточку расширить свои владения. Так или иначе, он попросил нас заскочить и самолично посмотреть что происходит.
- Понимаю, - кивает Джули, задумчиво цедя вино. - По правде говоря, мне ни разу не приходило в голову, что смерть короля была малость чересчур удобной, чтобы быть случайной. Однако я немного удивлен, что Скив сам не проверяет это дело. Ничего личного, но прежде он никогда особо не блистал по части перепоручения дел другим.
- Он занят, - говорит Маша, кроя кратко как заправила казино.
Тананда бросила на нее взгляд, наклонилась вперед, успокаивающе положив ладонь ей на колено.
- С ним будет все в порядке, Маша. Точно.
Маша состроила гримасу, а затем испустила один из своих больших вздохов.
- Знаю, просто я почувствовала бы себя немного лучше, если б он разрешил паре нас отправиться с ним, вот и все. Я хочу сказать, ведь бродит-то он все-таки по Извру. А изверги никогда не славились своим гостеприимством.
- По Извру? - хмурился Большой Джули. - Разве тот чудак Ааз не оттуда происходит?
- Оттуда происходит, и туда-то и ушел, - уведомляет его Корреш. - У них со Скивом вышла размолвка и друг Ааз покинул команду. Скив отправился следом за ним попытаться вернуть его в лоно... и потому разбираться с королевой Цикутой остается нам. Поэтому скажи нам, Большой Джули, чего там затеяла старушка?
- Ну, признаю, с тех пор, как умер король, делалось много разного, - признает Джули. - Армия почти постоянно на марше, и как она, так и королевство, заметно увеличиваются... понимаете мою мысль? Это вроде того, как было в прежние дни, когда армией командовал я, только в больших масштабах. Я получил открытку от одного из парней, он пишет, как они навещали зарубежную страну, а потом, трах-тарарах-та, страна оказывается новой частью Поссилтума.
- Понимаю, - задумчиво говорит тролль. - Ну, что ты думаешь по этому поводу, сестричка? Ты здесь единственная, кто участвовал в деле, когда Скив в последний раз останавливал данную конкретную армию.
- Не совсем. Ты забываешь, что в нем участвовал и Глип... и конечно же, Большой Джули.
Она подмигивает этому деятелю и тот отвечает любезным полупоклоном.
При упоминании его имени Глип, дракон Босса, подымает голову и оглядывается по сторонам, а потом вздыхает и возвращается ко сну.
- Конечно, я в последний раз был на другой стороне, - говорит Большой Джули, - но мне приходит в голову, что на этот раз порученная вам работа прямо-таки создана для вас.
- Как так?
- Ну, в прошлый раз мы были захватчиками, понимаете? Местные нас не любили, хотя и мало чем помогали организованному Скивом сопротивлению.
Однако на этот раз армия - родная команда, и народ королевства, в общем-то, за нее горой.
- Ты хочешь сказать, что жители королевства поддерживают новые экспансионистские шаги королевы? - хмурится Танда.
- Совершенно верно, - кивает Большой Джули, - и если поразмыслить, это вполне разумно. Чем больше становится королевство, тем больше в нем народу, оплачивающего общие расходы, и потому тем меньше становятся налоги. При снижающихся с каждым новым завоеванием налогах, граждане положительно в восторге от того, как идут дела. И если б этого было недостаточно, так еще и безработица при стольких ушедших в солдаты все время невелика, и поэтому заработная плата взлетает до небес.
- Так значит, Цикута ведет популярную войну, да? - говорит Тананда, задумчиво поджимая губы. - Возможно, нам следует пойти именно таким путем.
Как по-твоему, старший братец?
Это последнее замечание она адресует Коррешу, который просто пожимает плечами.
- Полагаю, эта начальная точка не хуже любой другой. Хотя меня что-то беспокоит в этом анализе налоговой структуры.
Я склонен согласиться с Коррешом, но Тананда уже увлеклась.
- Прибереги это для финансовых тяжеловесов, - отмахивается она. - Давай покамест сосредоточимся на занятии тем, что мы хорошо умеем делать.
- И что же это, по вашему мнению? - перебивает Маша. - Вы уж меня извините, но нельзя ли прокрутить это еще раз помедленней для всех нас, кто не привык к вашей братско-сестринской скорописи?
- Ну, как мне представляется, наш наилучший шанс заключается в работе над тем, как сделать экспансионистскую программу Цикуты непопулярной. Я хочу сказать, ведь наша пятерка мало чего может сделать для остановки армии своими силами, но если мы сумеем возбудить население, то королеве, возможно, придется пересмотреть свои планы... или, по крайней мере, притормозить их осуществление.
- Мы могли бы попробовать убить ее, - указывает Маша.
- Верно, - признает Тананда, - и не думай, будто я не размышляла всерьез о таком варианте. Однако мне думается, это будет чуточку круче, чем замышлял Скив, когда отправлял нас на это задание. Так или иначе, думается, мне хотелось бы пока оставить этот вариант в резерве, или, по крайней мере, пока Скив не нагонит нас, и у нас не будет возможности провентилировать этот вопрос вместе с ним.
- Ну, если вы не против, то я хотела бы попробовать еще одну возможность.
- Какую именно, Маша?
- Скажи-ка, Большой Джули, генерал Плохсекир по-прежнему стоит во главе армии?
- Хью? Разумеется. Этот малый быстро все схватывает. Помнит почти все, чему я учил его по части руководства армией.
- Ну, - говорит, подымаясь на ноги, Маша. - Мне думается, я просто прогуляюсь и попробую найти его штаб. Когда я в последний раз была здесь, он в меня здорово втюрился. Возможно, если я опять навещу его, мне удастся на время отвлечь его от руководства армией, или по крайней мере, настолько отвлечь, что та будет далеко не такой эффективной.
- Слушай, а это хорошая мысль, Маша, - говорит Корреш. - И коль речь зашла об армии, Гвидо, как по-твоему, вы с Нунцио сумеете завербоваться на контрактный срок в армию? Памятуя, как ты устроил шорох на магической фабрике "Акмэ", предложив рабочим объединиться в профсоюз, будет логично избрать именно тебя для деморализации войск, а это лучше всего делать изнутри.
- Да, разумеется, - пожимаю плечами я. - почему бы и нет?
- С тобой все в порядке, Гвидо? - спрашивает Тананда, внезапно присматриваясь ко мне. - С тех пор, как мы приступили к этой операции, вы с Нунцио как-то странно притихли.
- У нас все в порядке, - быстро вмешивается Нунцио. - Просто мы немного беспокоимся о Боссе... как и Маша. Присоединение к армии нас вполне устраивает, если это, на ваш взгляд, поможет делу. Верно, Гвидо?
- Я же сказал, что да, не так ли? - огрызаюсь я.
- А что вы с Коррешем будете делать, пока мы играем в солдатики? - говорит Нунцио. Для меня очевидно, что он старается отвлечь внимание собравшихся от нас с ним, но никто другой, похоже, не замечает этого... за исключением, возможно, Большого Джули, который с минуту пристально глядит на меня, прежде чем вернуть внимание к разговору.
- Мы намерены посмотреть, нельзя ли как-нибудь возмутить граждан, - пожимает плечами Тананда. - Сокращение налогов дело хорошее, но в жизни при новых программах Цикуты обязательно должны быть какие-то раздражающие моменты. Нам надо всего-навсего раскопать их и гарантировать, что народ сочтет их раздражающими.
- Вам, ребята, нужен Глип, или нам взять его с собой? - спросил Корреш.
- Глип? - говорит дракон, снова подымая голову.
- Э-э-э-э... почему бы вам с Танандой не взять его с собой? - быстро говорит Нунцио. - По правде говоря, когда мы с ним в последний раз вместе работали, он заставил меня немного понервничать.
- Кто? Глип? - говорит Тананда, протягивая руку погладить дракона. - Нет никакого повода из-за него нервничать. Он всего лишь большой малышка и симпатяга... не так ли, парень?
- Глип! - снова говорит с невинным видом дракон, льня к Тананде.
- Хорошо. Значит, вы не против водить его с собой, - улыбается Нунцио.
- Тогда решено.
- Полагаю, - рассеянно говорит Корреш, изучая в то же время дракона. - Ну, думаю, мы можем с таким же успехом приступать к делу. Большой Джули, ты не против, если мы будем передавать друг другу сообщения через тебя? Иначе нам будет затруднительно оставаться в курсе того, как идут дела.
- Нет проблем, - пожал плечами отставной генерал. - По правде говоря, по-моему, у вас и так будет хлопот полон рот, и поэтому вам не к чему тревожиться еще и из-за связи. Я буду здесь.
Попрощавшись со всеми остальными, мы с Нунцио отправляемся на поиски армейского вербовщика.
Долгое время ни один из нас ничего не говорит. Наконец Нунцио прочищает горло.
- Ну, что ты об этом думаешь?
- Я думаю, нам светят крупные неприятности, - говорю я, плотно сжав губы, - и я говорю не о связи с остальными и даже не о королеве Цикуте.
- Понимаю, что ты имеешь в виду, - вздыхает Нунцио. - Хочешь поговорить об этом?
- Пока нет. Хочу еще немного обдумать положение. А тем временем... - я нацеливаю ему в бок игривый тычок, который он, будучи Нунцио, сносит, не моргнув глазом, -...давай займемся чем-нибудь легким... вроде развала армии.

Глава 2

Мы хотим, чтобы вы чувствовали себя как дома!
Л.Борджиа
- Я хотел бы поздравить вас с вступлением в нашу армию, и первое, что вам следует усвоить, это следующее: мы здесь называем друг друга по имени... а мое имя - сержант... Я ясно выразился?
На этом индивид, обращающийся с данной речью к нашей группе умолкает и прожигает нас взглядом. Натурально ответа нет, так как при таких обстоятельствах никто особо не рвется привлечь к себе внимание. Похоже, однако, что сержанту нужна совсем иная реакция.
- Я задал вопрос! Думаете, я треплю языком, потому что мне нравится слушать звук собственного голоса?
Ясно, что это хитрость, призванная побудить нас, новобранцев, сделать ошибку, которая еще больше разгневает сержанта, так как на данном этапе он задал не один, а два вопроса, требующие противоположных ответов, и, значит, любой данный ответ обязательно будет неверным. Другие несчастные, стоящие в одном строю со мной и Нунцио, похоже, не сознают этого и, очертя голову, вляпываются в ловушку.
- ДА, СЕРЖАНТ! - с энтузиазмом блеют они.
- ЧТО? Шутить пытаетесь?
Сержант производит полное впечатление, что вот-вот извергнет пену изо рта и станет таким буйным, что покалечит и себя, и всех, кто окажется поблизости. Почти незаметно он также задал третий вопрос, делая возможность дать правильный ответ практически недосягаемой для интеллектов в одном строю с нами.
- Нет... Э-э-э... Да, сержант... Э-э-э... Нет?
Попытка выкрикнуть ответ растворяется в общем гуле, когда новобранцы переглядываются, пытаясь допереть, чего им полагается говорить.
- ТЫ!
Голос сержанта пресекает усилия группы, когда он нацеливается на одного несчастного в переднем ряду.
- Чего ты глазеешь на него? Он кажется тебе неотразимым?
- Нет!
- Что?
- Э-э-э... Нет, сержант?
- Не слышу!
- Нет, сержант!
- Громче! Грянь так, словно вас двое!
- НЕТ, СЕРЖАНТ!!
- Вот так-то лучше.
Сержант коротко кивает, а затем снова переключает внимание на остальное построение.
Если правильно рассматривать, то это завораживающий образец групповой динамики. Сосредоточившись на одном индивиде, сержант не только позволил остальным членам группы сорваться с крючка попыток найти приемлемый ответ на его вопросы, но и внушил им, что для них действительно нежелательно оказаться выделенными им.
- Меня зовут сержант Лыбби, и в последующие несколько дней я буду вашим инструктором по строевой подготовке. Так вот, я хочу, чтобы вы сразу поняли, что в нашей армии есть три способа делать что-либо: Правильный Способ, Армейский Способ и Мой Способ... мы будем делать все моим способом! <Обычно считается, что есть три способа делать дело: правильный, не правильный и армейский.> Я ясно выразился?
- ДА, СЕРЖАНТ!
Группа теперь въезжает в тему и ревет ответ, словно съезд безлошадных легавых, преследующих неосторожного пешехода.
- Ладно, теперь слушайте сюда! Когда я буду выкликать ваше имя, гряньте громко и четко, так, чтоб я знал, что вы здесь, а не бродите невесть где. Понятно?
- ДА, СЕРЖАНТ!
- Трутень.
- Здесь!
- ЗДЕСЬ ЧТО?
Парнишка, который только что ответил, такой тощий, что удивительно, как это ему удается стоять без посторонней помощи, но он нервно проводит языком по губам и набирает побольше воздуха в легкие.
- ЗДЕСЬ, СЕРЖАНТ! - кричит он, но голос у него ломается посередине фразы, делая его объявление менее чем впечатляющим.
- Вот так-то лучше, - кивает сержант, явно удовлетворенный усилием со стороны юнца. - Слеппень, Хирам!
- Здесь, сержант!
- Слеппень, Шуберт!
- Здесь, сержант!
Сержант, нахмурившись, отрывает взгляд от списка личного состава.
- Трутень? Слеппень? Это что, Слет Ненормальных Жуков?
- Мы братья, сержант, - уведомляет без всякой надобности один из двух слеппней, так как физическое сходство между двумя этими широкоплечими индивидами было бы очевидным, даже если б их не связывала общая фамилия.
- Совершенно верно, - добавляет другой. - Можете называть меня для краткости Хи, а Шуберт предпочел бы зваться Шу, потому как иначе...
- РАЗВЕ Я СПРАШИВАЛ?
- Нет, вашбродь.
- ... И НЕ НАЗЫВАЙТЕ МЕНЯ ВАШЕ БЛАГОРОДИЕ!!! Я вам не какой-то там, на хрен, офицер! Мне не требуется пожалования со стороны короны, чтоб сделаться дворянином... я родился им! ВЫ МЕНЯ ПОНЯЛИ?
- ДА, СЕРЖАНТ!
- Тогда лечь и произвести двадцать отжиманий, просто чтоб вы не забывали!
- Мгмм... это по десять на каждого из нас, Серж, или...
- ПО ДВАДЦАТЬ НА КАЖДОГО! - рычит Лыбби. - И ЕЩЕ ПО ПЯТЬ КАЖДОМУ ЗА НАЗЫВАНИЕ МЕНЯ "СЕРЖЕМ"! МЕНЯ ЗОВУТ СЕРЖАНТ ЛЫББИ, А НЕ СЕРЖ ИЛИ ВАШБРОДЬ!
УСЕК, СОЛДАТ?
- ДА, СЕРЖАНТ!
- ТОГДА ПРИСТУПАЙ!
Двое братьев ложатся и начинают отжиматься, тогда как сержант снова переключает внимание на список.
- Шу Слеппень и Хи Слеппень! Это ж надо! Боже мой! А вот еще один!
Осса!
- Здесь... Серж.
При этих словах Лыбби вскидывает голову, словно его ткнули в ребро... и, конечно же, так оно и есть. Употребление ненадлежащей формы обращения столь скоро после того, как его запретили, могло произойти либо по ошибке, либо по глупости, не будь оно выдано так подчеркнуто. А так не возникало никаких сомнений что это такое: Вызов сержантскому авторитету... то есть, иначе говоря, глупость.
Вид у бросавшей особы еще тот. Вероятно, она в любом случае выделилась бы в строю, так как была единственной женщиной в нашей группе, хотя, возможно, с первого взгляда этого и не заметишь, заметить это удается лишь взглянув вторично, так как стояла она привычно ссутулясь. Однако полным отпадом ее делают волосы. Подстриженные до средней, гривастой такой длины, они были выкрашены в нечто, о чем я обычно не берусь судить при оценке чувихи, пока мы не сведем самое тесное знакомство, после чего мое чрезмерное джентльменство не позволяет мне делиться такими сведениями со всякими, кто не относится к джентльменам. Однако, при данных обстоятельствах, мне думается, я волен исходить из названного предположения, так как волосы, с каким бы там телом они не соединялись, хоть с мужским, хоть с женским, обычно не бывают от природы такого природного цвета... или, если уж совсем точно, цветов. У этой девахи тянулись ото лба до затылка розовые, белые, голубые и зеленые полосы... и отнюдь не пастельных тонов. Эти цвета горели с электрической яркостью, словно подпитывались ее внутренней горелкой и были бы по-настоящему пугающими, будь они нанесены, скажем, на более заурядную башку... Ну, например, мою. Мы с Нунцио уже довольно давно не ошивались на улицах, но и так ясно, что выводимый теперь вид шпаны заметно мутировал по сравнению с нашими ранними годами, когда слово "цветистый" относилось к нашим выражениям, а не к волосам!
- Ну и ну, - говорит сержант, малость облизывая свои кусалки. - Это что же у вас здесь такое? Похоже, мы участвуем в армейской экспериментальной программе, которая специально проверяет правдивость пословицы, что грозней поссиума в бою только поссилтумка! Я хочу, чтоб вы все были во время обучения поосторожней в выражениях. Среди нас находится дама-а...
По тому, как ощетинивается эта чувиха, ясно, что она не привыкла, чтобы ее называли дамой... и далеко не в восторге от этой идеи, однако Лыбби еще не покончил с ней.
- Скажите-ка, дамочка, что это такое у вас на голове? Если это нечто заползшее туда и издохшее, то надеюсь, что вам сделали нужные уколы, потому что, судя по его виду, оно было не слишком здоровым?
- Это называется "волосы", Серж! А что у вас на голове?
- Важно не то, что у меня на голове, рекрут, - лыбится сержант. - Важно, что на рукаве!
И постукивает по нашивкам, обозначающим его звание.
- Три сверху, три снизу. Вам известно, что это значит?
- Что вы - мастер-сержант, Серж.

Оглавление 1 Следующая страница


Корпорация М.И.Ф. в действии

- Близко, но не угадали. Это означает, что вы должны мне пятнадцать отжиманий, рекрут. По пять каждый раз, когда назвали меня "Сержем".
Приступай!
Я жду, что чувиха затеет с ним из-за этого спор, но вместо этого она просто ложится и начинает отжиматься, словно все время только этого и добивалась... и возможно так оно и было. Уж не знаю какую там кашу она предпочитает на завтрак, но отжимается эта девка заметно лучше чем братья Слеппни.
- Раз... Два... Три...
Несколько мгновений Лыбби наблюдает за ней, а потом переключает внимание на другие фигуры на земле.
- ВЫ ДВОЕ! Я сказал двадцать пять отжиманий!
Эта последняя фраза, адресована конечно же братьям Слеппням.
- Мы... пытаемся... сержант!
- НУ ТАК Я ВАС НЕ СЛЫШУ! ОТСЧИТЫВАЙТЕ ИХ!!
- Семнадцать... Восемнадцать...
- НЕ НАЧИНАЙТЕ СЧИТАТЬ С СЕМНАДЦАТИ!!! ДУМАЕТЕ Я ДУБИНА?!!
- Нет... сержант!.. Раз... два...
- А теперь слушай сюда потому что повторять я не намерен! - рявкает сержант снова переключая внимание на остальных нас. - Когда я говорю ваши уши должны быть открыты, а рты закрыты! Не говорите ничего, пока я не задал вам вопрос, а когда задам отвечайте на него кратко, а потом заткнитесь!
Когда я захочу услышать ваши вопросы, я скажу: "Вопросы есть?"! Я ясно выразился!
- ДА, СЕРЖАНТ!
- Тогда порядок. - Он снова начал просматривать список личного состава, затем взглянул на корячующиеся на земле фигуры. - Вы трое, этого хватит. Вернитесь в строй. Так, где это я остановился? Гвидо!
- Здесь, сержант! - говорю я, потому что я и впрямь здесь.
- Что такое? Всего лишь "Гвидо"? Без всякой клички вроде Сверчок или еще что-нибудь в этом духе?
- Нет, сержант!
Он подождал несколько секунд желая посмотреть не собираюсь ли я что-нибудь добавить, но я не добавил, так как всегда быстро усваивал науку.
Наконец он слегка кивает и читает дальше.
- Майский!
- Здесь, сержант!.. но ребята зовут меня "Майский Жук".
С другой стороны, некоторые, кажется, никогда не усвоят урока.
- Двадцать! - говорит сержант даже не отрывая взгляда от списка личного состава.
Вот так и продолжается. К тому времени когда сержант называет весь список имен, свыше половины рекрутов нашей группы призвали продемонстрировать свою физическую силу, или отсутствие таковой путем выполнения множества отжиманий, точное число которых варьируется в зависимости от настроения сержанта и способности рекрутов помнить, что при выполнении данного упражнения надо считать вслух. В связи с этим у меня возникают кое-какие серьезные вопросы относительного среднего КИ пожелавших завербоваться в армию индивидов, мысль довольно тревожная, учитывая, что я тоже принадлежу к числу названных индивидов. Пытаясь сохранить положительный такой душевный настрой, я успокаиваю себя соображением, что я завербовался выполняя приказ, а не по собственной воле.
- Ладно, СЛУШАЙ СЮДА! - ревет сержант заканчивая перекличку. - Приблизительно через полчаса капрал Мясник проведет вас через лагерь туда где вам подстригут волосы в соответствии с армейскими стандартами.
При этих словах маленький клоп который до того таился на заднем плане вытягивается во весь свой незначительный рост и улыбается. Так вот, сержант Лыбби - довольно внушительный на вид фраер, хотя и малость не в форме в области талии, но капрал выглядит так, словно его не возьмут даже контролершей на платную автостоянку ввиду несоответствия минимальным требованиям. То есть, он смахивает на такого неприятного слизняка, который обрывает крылья мухам только тогда, когда его поддерживает достаточно высокий чин. Глядя на его улыбку я начинаю серьезно опасаться этой стрижки.
- А пока, - продолжает сержант, - у вас период свободного времени в течение которого вы можете болтать, спать или познакомиться друг с другом.
Предлагаю вам максимально воспользоваться этим, так как по всей вероятности, это будет последний раз, когда вы будете предоставлены самим себе до завершения обучения. А теперь, прежде чем я распущу вас, вопросы есть?
К моему удивлению, два индивида подымают руки. Удивляет это прежде всего потому что, как мне думалось, разыгранный сержантом спектакль запугает большинство индивидов и заставит их помалкивать, а во-вторых, потому что одна из рук принадлежит не кому иному как моему кузену Нунцио!
- Ты! - говорит Лыбби, показывая на ближайшего вопрошающего. - Назови свое имя и вопрос.
- Тру-Тень, сержант. Я... Я думаю, что с моим назначение сюда вышла ошибка.
Сержант показывает все свои зубы.
- Армия не ошибается, сынок... за исключением возможно одного случая.
- Он бросает взгляд на Оссу, которая на этот раз игнорирует его. - Что у вас за проблема?
- Ну... мне не следует находиться здесь. Я завербовался служить в качестве мага, и мой вербовщик сказал, что...
Улыбка сержанта расширяется достаточно чтобы остановить рекрута на середине фразы.
- Сынок, - говорит он голосом, больше смахивающим на мурлыканье, - пора тебе усвоить одну из суровых истин касательно армии. Вербовщики врут!
Чего б там ни наплел тебе тот несчастный малый сукинсын, если у тебя нет этого в письменном виде за подписью самой королевы, это ни хрена не значит.
Вот я тебе скажу, что каждый записавшийся в нашу армию рекрут будет обучаться основным навыкам пехотинца, прежде чем получить свое первое назначение до активной службы. Тебя могут назначить магом, а могут и не назначить... все зависит от того, кто будут нужны, когда подойдет твой черед получить назначение; мага или повара, но тебя никуда не назначат пока я не скажу что твоя начальная подготовка завершена. Следующий вопрос!
- Нунцио, Сержант! Сколько времени потребуется для завершения начальной подготовки?
- Это зависит от того, сколько времени вам, несчастным, потребуется для усвоения минимальных навыков требуемых для носящих мундиры Поссилтума.
Обычно для этого требуется от недели до десяти дней... но судя по вашему злополучному виду мне представляется, что вы будете иметь удовольствие общаться со мной по меньшей мере месяц.
- Вы хотите сказать, что никто из нас не получит назначения, пока все в этой группе не завершат подготовку?
- Совершенно верно. Еще вопросы есть?
Мой кузен глядит вдоль строя на меня, но я пялюсь прямо перед собой, надеясь, что его действие останется незамеченным. К счастью, сержант проглядывает этот небольшой изъян в построении, и как только он распускает нас, мы с Нунцио собираемся в кучку.
- Что ты об этом думаешь? - говорит он обеспокоенно.
- Тоже что и ты, - пожимаю плечами я. - Мы, безусловно, никак не можем тратить месяц на подготовку, если намерены как-то помочь разложить регулярные войска.
- Это уж наверняка, - кивает он. - Похоже что придется нам самим малость подталкивать этих рекрутов для гарантии, что они живо усвоят подготовку.
Понимание этого приводит меня в низменное настроение. Достаточно плохо и то, что мне придется отбывать срок в качестве солдатяги, но теперь мне придется еще и разыгрывать из себя няньку и тренера для оравы зеленых новобранцев!

Глава 3

Всего-навсего немножко снять сверху!
А.Болейн
Стрижка оказалась еще отвратительней, чем я опасался в своих наихудших кошмарных снах. У меня возникло сильное искушение устроить засаду и свершить месть тому типу, который устроил мне названную стрижку, но от этого, вероятно, не было б никакого толку, так как мозг ему повредили явно с рождения и он не мог не быть таким, каков он есть. Вместо этого мне следовало бы радоваться, что общество нашло для личности, усвоившей лишь один фасон стрижки единственное место, где он может приносить пользу. И далее, считаю вполне логичным, что этим местом будет армия, где у его "клиентов" нет иного выбора, кроме как смириться с любой стрижкой, какую им ни сделают. Озадачивает меня одно - где же удалось найти целый зал умственно отсталых, освоивших, все как один, одну и ту же стрижку.
Обсуждаемая стрижка отличается исключительным отсутствием воображения и стиля, и состоит из простого удаления как можно большего количества волос с головы жертвы посредством энергичного применения машинки для стрижки волос. Если бы они снизили прицел еще этак на четверть дюйма, то эту работу пришлось бы назвать скорее оскальпированием, чем стрижкой. Так вот, я ничего не имею против лысин, и знаю пару-тройку ребят из Синдиката, которые бреют головы, чтобы выглядеть особенно грозными. Однако у нас в конечном итоге оказывается недостаточно волос, чтобы выглядеть стильными, и слишком много, чтобы выглядеть крутыми.
Так вот, это и само по себе досадно, но стрижка в сочетании с выданными нам мундирами граничит с нестерпимым. Для тех из вас, кому достаточно повезло не видеть самолично мундиров армии Поссилтума, сообщаю: они состоят из чего-то похожего на фланелевую ночную рубашку с короткими рукавами, носимую под комбинацией нагрудника и юбки, сделанных из дубленой кожи. Совершенно верно, юбки. По крайней мере, я не могу придумать никакого другого способа описать кучу свисающих до колен полосок кожи, без всякого подобия вделанных штанин. И в качестве последнего оскорбления нам всем выдали по паре сандалий, которые, по моему мнению, ни в коей мере не способны заменить носимые мной обычно элегантные черно-белые ботинки.
Общее впечатление от нашей учебной группы после стрижки и облачения в мундиры заключалось в том, что мы стали похожи на скопище полуодетых манекенов из универмага, дожидающихся, когда им подгонят парики.
- Нунцио, - говорю я, обозревая повреждения, причиненные моему, до сих пор сногсшибательному образу, - скажи мне еще раз о том, что не бывает ничего слишком уж отчаянного, когда речь идет об охране Босса или выполнении его приказов.
Так вот, это ошибка. Хотя мой кузен первостатейный напарник, когда дело доходит до драки, в глубине его таится тот факт, что он какое-то время мотал срок школьным учителем, и длительный эффект этого опыта заключается в том, что у него есть склонность закатывать лекции на любую тему, без прямого повода и колебаний.
- Ты просто не понимаешь психологического процесса превращения штатских в солдат, Гвидо, - говорит он этим своим писклявым голосом, который бывает иной раз таким раздражающим... например, сейчас. - Прически, как и стиль одежды, это отличительные признаки прежнего общественного и финансового положения личности. Вся идея стрижек и мундиров в том и состоит, чтобы свести всех к общему знаменателю, также дать им совместно пережить травматическое, но безвредное испытание, и таким образом поощрить складывание общих уз между ними.
Обыкновенно, мне б и не приснилось спорить с Нунцио, так как я не только склонен проигрывать такие споры, но вдобавок это лишь дает ему предлог расширить и углубить любую теорию, какую он там толкает. Однако, на этот раз я чувствую неодолимое побуждение возмутиться его утверждениям.
- Кузен, - говорю я, - ты можешь посмотреть кругом на наших товарищей по несчастью и искренне сказать, что не в состоянии определить, кто откуда происходит, не совершив при этом такого откровенного лжесвидетельства, что даже самый расподкупленный судья вынужден будет призвать тебя к ответу?
Я имею в виду, как бы нас там ни обкорнали и не облачили, все равно прочесть кто будут игроки и откуда они родом, весьма легко. У мускулистых братьев Слеппней отличный здоровый румянец, который происходит лишь от стольких часов работы в день на ферме, что пребывание в армии должно выглядеть для них курортом. Трутень, хоть с волосами, хоть без, выглядит неоперившимся ярмарочным фигляром, а что касается этой девахи Оссы... ну, если волка подстричь под пуделя, это не сделает его комнатной собачкой, а всего лишь, по всей вероятности, здорово разозлит! Мне совершенно ясно, что где бы там ни ходила в школу эта юная социопатка, та не могла находилась больше чем в квартале-другом от той альма-матер, что дала нам с Нунцио фору по сравнению с другими костоломами Синдиката.
Однако, как это обычно бывает, как раз когда все выглядит так, словно мне удается наконец выиграть спор с Нунцио, что-то вмешивается и вынуждает сменить тему.
- Это ж надо до этого додуматься! Ну кто в это поверит? - сплевывает крутая деваха... буквально... выпуская сквозь зубы в полет впечатляющую струю жидкости для подчеркивания своего гнева. - Военное Право! То, что нам приходится терпеть эту стрижку и эти дурацкие мундиры уже достаточно плохо, но теперь нам приходится высиживать лекции по такой чепухе, как Военно Право! Когда же доберутся до обучения нас чему-то, полезному в бою?
Это не становится для меня особо поразительным откровением, так как я давно подозревал, что Осса записалась на службу не ради предлагаемого армией повышения культурного уровня. Однако я более чем малость потрясен расстоянием, на которое она плюет. Мне приходит в голову, что я не пытался плевать так с тех пор, как дон Брюс повысил нас и сильно намекнул, что нам следует немного поднять класс нашего поведения; и понимая это, я решаю не пытаться соперничать с ее достижениями, так как такое расстояние плевка, как у нее, требует постоянной практики, если хочешь остаться в форме. Ради просвещения тех, кто получил слишком правильное воспитание, чтобы когда-либо испытать данную конкретную форму самовыражения, позвольте мне предостеречь вас от попытки попробовать это в первый раз при критически настроенных зрителях. Если ваша техника хоть в малейшей мере небезупречна, все шансы за то, что слюна в результате ваших усилий скорее растечется у вас по подбородку или по рубашке, чем опишет ожидаемую вами живописную дугу, оставив у ваших зрителей впечатление, что вы скорее болван, чем тот, за кого вы там ни пытаетесь сойти.
Все это проносится у меня в голове в один миг, так как соображаю я, несмотря на впечатление, вызванное моими размерами, довольно быстро, пока я пытаюсь придумать надлежащий ответ на брюзжание Оссы. Однако Нунцио находит что-то раньше, чем я, так как он и сам неплохо соображает... особенно когда дело связано с чувихой.
- Я думаю, тебе следует очень внимательно прислушаться к тому, что нам рассказывают о Военном праве, Осса, - говорит он. - В конечном итоге это принесет кой-какие солидные выгоды.
- Как так?
- Ну, - улыбается он, снова принимаясь за свой лекторский тон, - могу сказать, основываясь на долгом личном опыте, что часто намного легче продолжать делать в точности то же самое, что ты делаешь прямо под носом у властей, если точно знаешь, что именно эти власти считают антиобщественным поведением. Если как следует поразмыслить, то со стороны армии довольно мило заранее официально предупредить нас, какие именно правила она намерена заставить нас блюсти, а что, в силу исключения, является законной дичью.
Если б она этого не сделала, или если бы у нас хватило глупости проспать данную конкретную лекцию, то единственным способом вычислить, какой деятельностью можно заниматься открыто, а какой следует придаваться на... скажем так, менее публичный лад, можно только одним способом: действовать вслепую, а потом дожидаться посмотреть, за что нас будут сношать.
- А насколько собственно долог этот твой "личный опыт", приятель? - подает голос один из братьев Слеппней.
- Да, я как раз гадал о том же, - вступает в разговор другой. - Разве вы двое не староваты малость для вступления в армию?
Ну, мне ясно, что происходит. Эти двое ребят с фермы надеялись подкатиться к Оссе, но тут на пути встал Нунцио. Вместо того, чтобы дать задний ход, как сделал бы любой нормальный человек, они пытались набрать очки, завязывая с ним драку. Мягко говоря, я видел и лучшие планы оставаться в добром здравии.
Конечно, Нунцио тоже способен заметить это, и знает, что нам следует избегать любых неприятностей, если мы хотим по быстрому завершить подготовку, а не сидеть несколько дней на "губе". Однако он так же знает, что его заставляют выглядеть дураком при единственной чувихе, с какой нам долгое время удастся общаться, и хотя он способен стерпеть немало оскорблений со стороны Босса, что платит нам жалование и возмещает наши расходы, его способность сносить хамство, не теряя выдержки, снижается прямо пропорционально положению хама на иерархической лестнице, а братья Слеппни стоят на ней совсем невысоко.
- Вы, ребята, хотите сказать, что мы по-вашему слишком стары, чтобы от нас был какой-то толк в бою? - говорит он, поворачиваясь лицом к критикам, и в то же время слегка разминая пальцы.
Даже если я не узнал опасной интонации в его голосе, я б наверняка узнал это его разминание, так как именно я-то в первую очередь и научил его этому, и потому я решаю, что мне лучше вмешаться, пока дело не стало совсем уж швах.
- Прежде, чем продолжить текущую дискуссию, - говорю я, - вам всем, по-моему, наверно, следует взять на заметку то, с каким вниманием наблюдает за нашей интеллектуальной беседой стоящий не далее чем в двадцати ярдах позади вас капрал.
- "Интеллектуальной дискуссией"? - орет ослом Шу, трахая брательника по руке. - Что за тарабарщина, старик?
- Папаша рассказывал нам, что в большом городе говорят по странному, - усмехнулся Хи, - но я никогда не слышал никого, выражающегося так чудно, как этот парень.
- Он всегда так говорил с тех пор, как сыграл одну из главных ролей в спектакле "Парни и Куколка", пока мы учились в колледже, - быстро так говорит Нунцио. - И в дальнейшем настойчиво советую вам бросить эту тему.
Вот тут-то я и понимаю, что принялся малость разминать пальцы... каковое действие склонно заставлять Нунцио нервничать. Хотя я не особенно чувствителен к грубым или невежественным замечаниям о моих размерах или моем постарении, я могу стать немного дерганным, если кто-то попытается высмеивать мою манеру разговаривать. Видите ли, я потратил немало времени, совершенствуя данный конкретный способ выражаться, так как считаю, что он усиливает достоверность моего образа дерущегося без всяких правил костолома, и таким образом, сводит к минимуму число раз, когда мне действительно приходится участвовать в насильственных действиях, которые оскорбляют и угнетают мою чувствительную душу. И следовательно, всякий, пытающийся утверждать или намекать, что говорить на такой лад легко или глупо, напрашивается повальсировать со мной, от чего лучше воздержаться, если у приглашающего или приглашающей нет подробного и оплаченного страхового полиса, предусматривающего выплату крупной суммы в случае госпитализации. И, конечно же, именно с этой кнопкой и возятся братья Слеппни, и я нахожу их усилия достаточно неуклюжими, чтобы потребовался немедленный инструктаж по части ошибочности их действий. Тот факт, что я все еще раздражен из-за стрижки и мундиров, и своего рода ищу на ком бы выместить свое раздражение, не имеет совершенно никакого отношения к моим реакциям.
- Ты тоже играл в этом спектакле? - говорит Майжук, необдуманно становясь между нами в нетерпеливом стремлении завязать разговор. Это симпатичный паренек с теми мягкими, безупречными чертами, какие обычно связываешь с манекенщиками.
- Мне самому довелось играть Ская Мастерсона. На каком предмете вы, собственно, специализировались? Я получил диплом по танцам.
- На деловой администрации... получил магистра, - говорю я, пытаясь обойти его.
К несчастью, он предоставил братьям Слеппням возможность уйти, не теряя лица, от надвигающегося столкновения со мной и Нунцио. И, то ли побуждаемые каким-то природным умом, то ли просто спасенные звериным инстинктом самосохранения, они, даже не переводя дух, переключают свои подкалывания на эту новую мишень.
- Учился в колледже?.. И на танцора! О-о-о-о-о! Ты слышал, Хи?
- Еще бы, - отвечал его брательник и начинает чмокать губами в сторону Майжука. - Не удивительно, что он такой прилизанный.
- Оставьте его в покое, ребята!
Это последнее исходит от Оссы, которая по какой-то причине сочла нужным вмешаться.
- Да ну? - фыркает Шу, переключая внимание на этот новый фронт. - И кто же это меня заставит?
- если понадобится, я, - отрезает Осса.
- Да ну?
- Да!
- Ну, тогда почему б тебе не показать нам... У!
К тому времени я уже достаточно остыл, чтобы воспользоваться выгодностью положения, когда таковая возникает. Когда двое братьев выпячивают грудь и начинают с наглым видом наступать на Оссу, они необдуманно и грубо поворачиваются ко мне спиной. И прежде, чем они успевают приблизиться к ней, я сзади вклиниваюсь между ними и дружески роняю руки им на плечи.
- Извини, Осса, - с улыбкой говорю я, - но мне нужно немножко потолковать с этими ребятами наедине, пока они еще способны стоять и ходить без помощи костылей. Верно, ребята?
- У-У!.. Верно!
- Да... А-а-а-а!.. Точно!
Внезапное сотрудничество братьев Слеппней в немалой степени вызвано тем, что я небрежно вонзаю большие пальцы в ложбинки ключиц их обоих и усиливаю хватку еще на одно деление каждый раз, когда задаю им вопрос... каким бы тот ни был риторическим. Настоящая хитрость этого маневра, на случай, если вас интересуют технические такие детали, состоит в том, чтобы не ослаблять хватку, коль скоро начал усиливать ее. То есть, надо не сжать... разжать... сжать... разжать..., а сжать... стиснуть... сдавить... раздробить... Поняли мою мысль? Так вот, если вы, возможно, развили свою хватку до того, что можете дробить ей кирпичи... как могу я... то это окажется самым убедительным подчеркиванием самой слабой логики при расхождении во мнениях.
В любом случае, возвращаясь к моей речи, я отвожу двух братьев в сторону немножко поболтать, и все под настороженным взглядом ошивающегося рядом капрала.
- Итак, вам не кажется, мальчики, что было бы неплохо стать немного повеселее? - говорю я так тихо, что слышно это только нам. - Вам следует подумать о двух вещах. Во-первых, эта коллекция индивидов, с которой мы проходим обучение, составляет группу, а в группе всегда лучше быть приятным, чем скверным. С приятным характером приобретешь друзей, которые в бою прикроют тебя с тыла... а со скверным будешь все время оглядываться, остерегаясь их. Уразумели?
- Верно, Гвидо!
- У-У! Точно, Гвидо!
- Хорошо. Так вот, во-вторых, я хочу, чтобы вы запомнили - если вы не бросите свои сварливые привычки или как-то иначе помешаете нашей группе завершить подготовку в наикратчайший возможный срок... - я украдкой бросаю взгляд на капрала, а затем понижаю голос, в то же время прилагая огромные усилия для сохранения на лице улыбки. -...тогда я лично оторву головы вам обоим и сплюсну на шеи! Уразумели?
- Аааа! Да! Уразумел!
- Как... Уууу... скажешь, Гвидо!
- Ах, да. Всего лишь одна мелочь. Я говорю не по-странному. Согласны?
- Аааааааа...
- Боже...
Во время своей предыдущей инструктажной речи я как-то позабыл упомянуть, что если внезапно полностью разжать вышеупомянутую хватку, то возникший из-за этого прилив крови к пострадавшему от данной хватки участку вызывает такой дополнительный дискомфорт, что известны случаи, когда субъекты тут же грохались в глубокий обморок. Выгода этого очевидна, в том плане, что в момент, когда эффект вступает в силу, вы в действительности даже не прикасаетесь к ним.
Как я отметил ранее, братья Слеппни находятся в исключительно хорошей форме, так как они всего лишь немного пошатываются. Однако же им, как и мне, ясно, что какое-то время им будет крайне трудно двигать руками с любой степенью точности или силы... скажем, к примеру, в драке. Это, конечно же, вызывает изначально желанный эффект, заметно поутихомирив их ранее задиристое, заносчивое поведение.
- Что здесь происходит? - требует ответа капрал, налетая на нашу маленькую группу.
Я невинно моргаю и беспомощно пожимаю плечами, словно он окружной прокурор на перекрестном допросе.
- Мы просто обсуждали логические выводы общественного и антиобщественного поведения в групповой обстановке.
- Да ну? Это правда, вы двое?
Слеппни пытаются уподобиться мне, пожав плечами, но кривятся, не закончив жест, и вынуждены прибегнуть к кивкам.
Несколько секунд капрал подозрительно глазеет на нас, а потом поворачивается к остальной группе.
- Ладно, в две шеренги становись! - орет он, неудачно подражая сержанту. - Пришла пора отправиться на занятия!
- наши агитаторы правильно прореагировали на прикладную логику? - шепчет, становясь рядом со мной Нунцио.
- Разумеется, - киваю я. - Более того, по-моему, они уразумели ее за один урок. Не понимаю, почему ты все время твердишь, что нынешняя молодежь туго усваивает.
На это Нунцио закатывает глаза и отвешивает мне шутливый свинг.
- Возможно, нам следует начать называть тебя "Мухобой", - усмехается он.
Некоторые из других рекрутов смеются над этой остротой, что заставляет меня немного понервничать, так как по опыту работы в Синликате я знаю с какой легкостью прилипает дурацкая кличка после того или иного глупого инцидента. Однако капрал избавил меня от необходимости менять тему, так как выбрал именно этот момент для того, чтобы начать орать и махать нам, сбивая в строй для следующего раунда подготовки.
- Брось, - говорю я, нанося ему удар по руке, который был заметно сильнее того, что он отвесил мне. - Нам предстоит идти учиться быть эффективными бойцами.

Глава 4

Нажимай на спуск плавно, а не дергай его.
Р.Роджерс
К несчастью, навешенная Нунцио кликуха "Мухобой" прилипла ко мне... или, по крайней мере, ее вторая половина - "Бой". Но еще больше неудобств доставляет то обстоятельство, что сержант наклеил на меня ярлык и.о. командира отделения в нашей маленькой группе рекрутов, которых я уже знал по именам, во многом именно по этой причине. Этот пост требует всего-навсего службы овчаркой при "Жуках". Но это все же руководящий пост, чего, как я отмечал ранее, я склонен избегать как повестки в суд.
Материал, который мы должны были проходить в порядке начальной подготовки, был, однако, на самом-то деле не слишком тяжелым. Большая часть передаваемой нам информации была и впрямь необходимой, если рассматривать ее как беглый обзор и преподавать просто, но с настоящим усилием сделать ее достаточно интересной, чтобы удержать внимание рекрутов. Это стало приятной переменой после моих профессоров в колледже, большинство которых, похоже, считали себя величайшими специалистами по самым интересным предметам и полагали, что студенты должны считать за счастье выплачивать существенные суммы денег за честь поклоняться у их ног. И, что еще хуже, они регулярно проверяли преданность названных студентов попросту делая преподавание достаточно скучным, чтобы уморить мух и высматривая тех, кому удавалось достаточно долго оставаться бодрствующим, чтобы усвоить нужное количество данных для сдачи выпускных экзаменов.
Армия же, совсем наоборот, начинает с исходной посылки, что рекруты совершенно невежественны и меньше всего интересуются данным предметом, если его не сделать достаточно привлекательным для удержания их предсказуемого недолгого внимания, зачастую графически демонстрируя на личном уровне насколько жизненно важен названный предмет для дальнейшего функционирования их тел.
(Из любезности к тем из вас, кто ныне вкладывает большую часть своего времени или времени своих детей в обучение в колледже, я воздержусь от комментариев о том, какую систему я считаю лучшей для передачи информации, не говоря уж о реальной жизненной ценности переданной информации, и ограничусь простым наблюдением, что инструктирование в армии нельзя назвать ни бессмысленным, ни лишенным ценности. И, что еще важнее, она платит тебе, пока ты учишься. Конечно, дела могли бы обстоять совершенно иначе, если бы к обучению своих сотрудников активно приложили руку какие-то иные корпорации, кроме торгующих со скидкой закусочных... но это уже совсем другая тема и определенно отклонение от обсуждаемой темы, то есть - армейской подготовки.) По большей части мы с Нунцио не жаловались на уроки, и даже находили их исключительно информативными. Как вам, вероятно, известно, в Синдикате в основном заботятся о мастерстве в индивидуальной тактике или всеобщей свалке, какие обычно бывают при засадах, и поэтому обучение бою в строю было для нас истинно новым опытом. Конечно, нам было несколько трудно допустить, что этот опыт когда-нибудь действительно будет нам полезен.
Во-первых, как я только что упоминал ранее, телохранительство обычно связано с засадами и тем, что в спорте известно под названием "спешная защита", и это вызывает у нас в душе серьезные сомнения, что бой в строю будет полезен нам на гражданке после службы, ввиду нехватки теплых тел для таких маневров, да и сомнительно, что устроившие импровизированную вечеринку дадут нам достаточно времени для сбора необходимого количества тел, так как весь смысл их засады в том и состоит, чтобы захватить нас в тактическом плане врасплох и посадить в лужу.
Во-вторых, и притом существенней, было неясно, как нам предполагалось использовать эту тактику на службе в армии. Понимаете, на данном этапе ни для кого не являлось тайной, что армия Поссилтума располагала и самыми крупными, и самыми вооруженными силами в округе, и поэтому немногие королевства или города решались выступать при таком раскладе, сталкиваясь с ними на поле боя, где вступила бы в игру тактика сражений в строю.
Вследствие этого, когда они перемещались в новый район настоящих боев происходило мало, любое оказанное противодействие носило скорее характер тайного сопротивления типа вонзи-им-нож-в-спину или перережь-им-глотку-пока-они-спят. Так как построения абсолютно бесполезны для борьбы с такого рода мелкими беспокоящими действиями, нам было трудно понять, зачем нужно тратить столько времени на обучение им.
Однако сержант Лыбби почему-то не считает нужным посоветоваться с нами относительно содержания его программы подготовки, и поэтому мы избавлены от неудобства быть вынужденными придумывать как поделиться с ним своими взглядами, не задевая его чувств.
Схожим образом, когда нам объявили, что мы должны научиться маршировать, так как это "наилучший способ переместить группу солдат из одного пункта в другой в наикратчайший период времени", нам не дают шанса спросить, рассматривала ли армия вообще или сержант в частности выгоды быстрого переезда.
Хотя в ходе нашей подготовки обнаруживается немало проявлений сомнительной логики вроде этого, есть только один момент, против которого мы серьезно возражаем. Хотя мы изо всех сил стремимся не показывать всем это отступление от армейского мышления, в один прекрасный день оно наконец привлекает внимание общественности, когда мы находимся на стрельбище.
Армия учит нас стрелять из арбалетов... что вполне понятно, так как для обучения пользоваться в бою большим луком хоть с какой-то степенью умения требуется немалый срок, делающий его таким образом сомнительным предметом изучения при начальной подготовке. Пращи - и того хуже, так как пока не добьешься почти мастерского владения ей, то наилучшие шансы причинить вред этим оружием - это удавиться названным оружием, вместо того, чтобы запустить камень куда-либо поближе к общему направлению цели. Однако даже самые физически неумелые недотепы способны за один день достичь минимального уровня эффективности при стрельбе из арбалета, поэтому армия несомненно избрала данное конкретное оружие для ознакомления рекрутов с тонкостями стрелкового боя.
- Как видите, при этом упражнении вы будете стрелять по мишеням, сделанным в натуральную величину и в виде человека, - говорит сержант Любби, уже наоравшись, наконец, по поводу безопасной дистанции и правильного обращения с арбалетом. - Армия предпочитает тренировать вас на них, а не на кругах с яблочками, так как это лучше подготовит вас, как духовно так и эмоционально, стрелять из своего оружия в живого противника.
В ходе этого упражнения вы должны все время внушать себе, что чучело перед вами - это живой враг, который хочет вас убить, и вести себя соответственно. Я ясно выразился?
- ДА, СЕРЖАНТ!!
Группа теперь отлично усвоила этот ответ... и ей потребовалось для овладения им всего несколько дней тренировки. При надлежащем сигнале присоединяемся и мы с Нунцио, хотя на данном этапе и возникают несколько вопросов, которые необходимо было бы поднять.
Например, хотя идея, стоящая за применением таких мишеней сама по себе интересна и, возможно, даже достойна восхищения, я за все годы работы в Синдикате никогда не видывал противника, который бы сделал тебе любезность стоять как скала, на открытом месте, выпрямившись во весь рост и расправив плечи, пока пытается застрелить тебя. Они больше склонны скрючиться и распластаться, прячась за чем-нибудь и двигаться, пока посылают тебе послание, именно для того, чтобы свести к минимуму твои шансы достать их, прежде чем они дойдут до последнего приветствия. В свете этого, думать, будто ты умеешь стрелять по тому, что способен всаживать стрелы в соломенное чучело любой формы, кажется мне опасным образцом излишней самоуверенности, которую никак не следовало бы поощрять. Но я помалкиваю об этом, сочтя, что это только первый раунд для ознакомления всех с оружием и что серьезная подготовка будет в полной мере проведена позже.
Вскоре группа расставлена на линии стрельбы и поочередно сыплет стрелами по мишеням в то время, как сержант и капрал рыскают взад-вперед позади строя, поощряя некоторых и оря на медленно усваивающих науку. Этот стиль руководства является, как я заметил, общим для армии и Синдиката, и сводится, попросту говоря, к убеждению, что если достаточно громко кричать на тех, кто делает что-то не так, то они прореагируют делая это так.
Мы с Нунцио не лезем в первую команду стреляющих, так как мало опасаемся сдачи данного конкретного зачета. И сосредотачиваемся вместо этого на том, как действуют остальные члены группы, так чтобы суметь помочь тем, у кого возникают трудности.
Братья Слеппни стреляют на удивление хорошо, оба не только попадают при каждом выстреле в цель, но и садят стрелы в участок площадью всего в две пяди. Однако, в связи с тем, что мишени стоят достаточно близко, чтобы попасть в них даже камнем, эта демонстрация меткости не производит на меня особого впечатления. С другой стороны, Сержант Лыбби, похоже, искренне доволен их выступлением.
- Вот такое обращение с оружием армии нравится видеть! - громко говорит он так, чтоб его слышали все. - Кто вас, собственно, научил так стрелять, ребята?
- Наш папаша, - ухмыляется Шу Слеппень. - Возможно, вы слыхали о нем.
Его зовут Куро Слеппень.
- Хотя мамаша стреляет лучше него, - добавляет Хи Слеппень. - Ее зовут Ос Слеппень.
С этого момента я перестаю следить за разговором, потому что у меня от него живот болит, и потому, что Нунцио знаком подзывает меня к себе.
- У нас есть проблемы, - говорит он, что не удивительно, так как, зная его так хорошо, я вижу, что он обеспокоен.
- Например?
- Это все Тру-Тень, - говорит он, поскольку именно так мы стали звать нашего юного мага. Думаю, он не смог бы попасть и в стенку амбара, даже если б сам находился в нем.
Я бросаю взгляд через плечо, как раз вовремя, чтобы увидеть, как Трутень пускает стрелу, которая разминулась с мишенью футов на пятнадцать, плюс-минус миля. Капрал тут же очутился рядом с ним, и помогал советами во всю силу легких.
- Вижу. Ну, ему, похоже, и не придется особо стрелять, раз он числится магом.
- Может и так, - пожимает плечами Нунцио. - Но нам полагается сегодня всем сдать норму или же задержится вся группа... помнишь?
- Это может стать проблемой, - киваю я. - А разве у него нет каких-нибудь заклинаний или чар, способных помочь ему выкрутиться?
Кузен вращает глазами и фыркает с отвращением.
- Шутишь? Он знает всего два заклинания и ни одно из них ничем не поможет на линии огня.
- Два заклинания? Какие именно?
- Давай-ка посмотрим, он знает заклинание Развей, которое позволяет ему видеть насквозь всякие чары.
- От этого мало толку, - признаю я. - А какое другое?
- Навей, - морщится Нунцио, - которое не более чем чары личины, но с дурацким названием.
- Значит, он может всего-навсего надеть на себя личину и видеть насквозь других, - говорю я, проворачивая все это в голове.
- Вот именно. Ничего такого, что поможет ему сегодня сдать норматив.
- Может и так... а может и нет, - задумчиво говорю я. - Вот что я тебе скажу. Ты не мог бы как-нибудь уединиться с ним на несколько минут?
- Нет проблем. Когда он кончит заваливаться на этом круге, ему придется ждать другой очереди. Тогда я смогу увести его. А что? У тебя есть какая-то идея?
- Угу, - усмехаюсь я. - Просто убеди его применить свое заклинание личины... как он там называет его? Ах, да, Навей... так, чтоб вы могли поменяться местами. Тогда ты сдашь норматив за него, поменяешься обратно, и никто ничего не узнает.
- Не знаю, - говорит, потирая подбородок, Нунцио. - Капрала-то мы, может, и сумеем одурачить, но у сержанта глаз-алмаз. Он может заметить, что Тру-Тень какой-то не такой.
- Когда придет время, я позабочусь об отвлечении сержанта. Только постарайся стрелять не слишком хорошо... лишь настолько хорошо, чтобы сдать норматив. Уловил?
Потом делать было особо нечего, пока мы ждем развития плана. Наконец, капралу обрыдло орать на нашего юного мага и он отправляет его прочь с рубежа на "перерыв", пока не даст малость отдохнуть своему голосу.
Пытаясь не обращать чересчур большого внимания, я слежу уголком глаза, как Нунцио кладет руку на плечо Трутня и заводит с ним серьезный такой разговор, в то же время небрежно уводя его за палатку, где хранится оружие, из поля зрения всех. После того, что кажется нестерпимо долгим сроком, из-за палатки снова появляется "Трутень", шагающий той очень знакомой мне походкой вразвалочку, и я знаю, что сила разума и логики снова восторжествовала. Я дожидаюсь, пока он не выйдет на линию огня для новой попытки, а затем приступаю к отвлекающему маневру.
- Ты чересчур стараешься, Осса, - говорю громко я, подходя сзади к ней, стоящей на противоположном от "Трутня" конце огневого рубежа.
Меткость как у Оссы, так и у Майжука спорадическая, их стрелы пролетают поблизости от мишени, но попадают в нее лишь изредка.
- Ты слишком напряженно держишь левую руку... надо немного расслабить ее и просто держать оружие в согнутой руке. И на спуск тоже жми полегче.
Используй только кончик пальца, а не обхватывай им спусковой крючок. Иначе будешь при каждом выстреле тянуть оружие влево.
- Вот так?
- Да, только...
- ЧТО ЭТО ТЫ ДЕЛАЕШЬ, ЧЕРТ ПОДЕРИ??!!
Мне следовало бы радоваться, что я правильно рассчитал точку кипения Сержанта Лыбби. Вплоть до этой минуты, мы с Нунцио проявляли большую осторожность в тренировке других рекрутов и делали это за пределами его видимости и слышимости, и поэтому не входили в конфликт с тем авторитетным таким образом, который он так старался поддерживать. Я прикидываю, что такая открытая демонстрация придется ему не по вкусу, и эта прикидка оказывается абсолютно точной. Мне следовало быть довольным, но когда он топает ко мне, мне приходится бороться с закрадывающимся ощущением, что тактика эта не самая мудрая.
- Гвидо просто давал мне несколько советов по обращению с этой штукой.
Сержант, - говорит Осса невинно, ее вежливые манеры свидетельствуют о твердо усвоенных ею уроках по части того, что такому, как Лыбби, лучше не досаждать без надобности.
- О, так значит, Жукобой еще и спец по арбалетам, да? - рычит сержант, наводя прицел на меня. - Думает, что он умеет обучать стрельбе лучше, чем я или инструкторы по стрелковой подготовке, да?
Следя за всем этим с большим вниманием, я тем не менее в то же время вижу через плечо, что Нунцио, в личине Трутня, стреляет, выполняя его норматив... прямо под носом у капрала, которому интересней следить за сержантом и мной, чем обращать внимание на происходящее у его конца стрельбища.
- Почему б тебе просто не показать нам, насколько хорошо ты владеешь оружием, и. о. командира отделения Гвидо, - говорит Лыбби, выхватывая у Оссы арбалет и суя его мне. - Если ты сумеешь сдать норматив, тогда я, может быть, не разжалую тебя обратно в рядовые.
Так вот, мне в свое время угрожали спецы своего дела... буквально... и поэтому попытка сержанта как-то не вызывает у меня явно желанной ему нервозности. Если она чего и порождает у меня, так это искушение намеренно промазать, и таким образом снять себя с крючка руководства, на котором, как я отмечал ранее, мне не особо приятно болтаться. И все же, здесь открыто бросили вызов моим профессиональным способностям... да еще при чувихе, даже если та всего Осса. Кроме того, Нунцио теперь сдал норматив за Трутня, и поэтому у меня больше нет никакого стимула продлять этот отвлекающий маневр.
Я уделяю арбалету всего лишь один беглый взгляд, так как плохо перевариваю вид стандартного оружия. Оно явно изготовлено правительственными подрядчиками и также похоже на сделанное на заказ оружие Йоло, которым я обычно пользуюсь, как рабочая лошадь на чистокровного скакуна. Игнорируя это, я держу стрелу в зубах, пока взвожу арбалет, уперев приклад в живот и резко натягивая обеими руками тетиву (что быстрее, чем делать то же самое, упираясь ногой в "стремя"), роняю стрелу в желоб перед натянутой тетивой, и нажимаю на спуск, быстро стреляя в цель.
Нечего удивляться, стрела с чмоканьем вонзается в правое плечо чучела.
- Немножко неудачно, но не плохо, - со скрипом признает Лыбби. - Хотя ты добился бы большей меткости, если бы стрелял с плеча, а не с бедра.
Попытка пофасонить лишь...
К тому времени, когда он добирается в своей критике до этих высот, я опять взвожу, заряжаю и выпуская вторую стрелу... снова стреляя с бедра.
Эта стрела со свистом устремляется в место не более чем на ширину двух пальцев от первой.
Сержант закрывает пасть так быстро, что слышно, как щелкают его зубы, что меня вполне устраивает, и молча смотрит, как я пускаю третью стрелу, образуя аккуратный треугольник с двумя первыми.
- Очень неряшливо, - раздается писклявое фырканье Нунцио, когда тот присоединяется к нашей группе, освобожденный теперь от своей личины. - Предупреждал же я тебя, будешь крошить все подряд, если испортишь себе навык жать на спуск!

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Да неужто??!! - огрызнулся я, более чем малость раздраженный поношением дела рук моих. - Давай посмотрим, стрельнешь ли ты лучше из этой штуки!
Я кидаю ему арбалет, и он ловит его одной рукой, а потом прищурившись смотрит на оковку.
- Правительственные подрядчики, - говорит он тем же тоном, каким объявляет, что вляпался во что-то органическое и неприятное. - Это, безусловно, не работа Йоло!
- А стрелы примерно такие же прямые, как кий на биллиарде при баре, - сообщаю я ему остальные плохие новости. - Но, как говорит Босс:
- Делай все, что можешь, с помощью того, что есть. - Верно?
Он состраивает мне гримасу, а затем быстро пускает три стрелы, тоже стреляя с бедра. Я замечаю, что, хоть он и обрабатывает, во избежание путаницы, другое плечо чучела, в группировке его стрел не видно заметного улучшения по сравнению с моей.
- Ладно, дело в оружии... на сей раз, - признает он, отдавая арбалет обратно Оссе. - Хотя, если бы мы стреляли с большего расстояния, думаю, я все же...
- Минуточку, ребята!
Мы переключаем внимание на сержанта, потому что тот кажется чем-то расстроенным, так и потому, что ведем данный конкретный спор уже много лет, и поэтому сомнительно, что чего-нибудь решим даже если продолжим это обсуждение никем не прерываемые.
- Вы что это пытаетесь здесь выкинуть?
- В чем дело, Сержант? - говорит Нунцио, выражая озабоченность, испытываемую нами обоими. - Два попадания из трех означают сдачу норматива, верно?
- В чем дело? - лыбится Лыбби, показывая слишком много зубов для сохранения душевного комфорта. - подобное группирование стрел означает, что вы оба превосходно владеете своим оружием. Так вот, поправьте меня, если я ошибаюсь, но разве это не означает также, что вы могли расположить эти группировки где угодно на мишени?
- Ну разумеется... Сержант.
- Так почему же вы стреляли в плечо чучела, а не в голову или в грудь?
- Это убило бы его, - бряцаю я, прежде чем успеваю как следует подумать.
- ВАМ И ПОЛАГАЕТСЯ УБИТЬ ЕГО! ИМЕННО В ЭТОМ И СОСТОИТ ВЕСЬ СМЫСЛ СОЛДАТСКОЙ СЛУЖБЫ!!!
Теперь, задним числом, я понимаю, что мне следовало бы для вида согласиться с ним, но он захватил меня врасплох, и взыграли мои старые Синдикатские привычки.
- Да за каких дешевых стрелков из пивнушек вы нас принимаете?? - рявкнул я ему в ответ. - Мы с Нунцио профессионалы!! Убить кого-нибудь может любой раздолбай, а вот чтобы оставить их в таком состоянии, когда они все еще могут платить за защиту, требуется УМЕНИЕ... РАВНО КАК и для получения нужных сведений... ИЛИ...
- Мой кузен хочет сказать, - говорит Нунцио, быстро вставая между нами, - ничто иное, что раня врага, выводишь из строя трех противников вместо одного, поскольку кто-то должен помочь ему вернуться в...
Попытка эта была хорошая, но слишком запоздалая. Сержант все равно сражается со мной.
- Ты называешь обученных солдат Поссилтума раздолбаями? - орет он, обходя Нунцио, чтобы снова подойти ко мне. - Ты что? Какой-то ПАЦИФИСТ?
- Как... ты... меня... назвал...? - говорю я самым мягким своим голосом, который употребляю только в особых случаях.
На учебной площадке вокруг нас становится вдруг очень тихо и неподвижно... за исключением Нунцио, который недоверчиво свистит, пятясь назад.
Должно быть что-то в моем голосе или в том, как я вытянулся во весь свой полный рост, включило у сержанта инстинкт самосохранения, потому как тот вдруг нервно огляделся по сторонам, словно пытаясь найти дверь аварийного выхода.
- А ВЫ ВСЕ ЧЕГО ТУТ СТОИТЕ СТОЛБАМИ??!! - ревет он, переключая внимание с меня на собравшуюся вокруг нас толпу. - ВАМ ПОЛАГАЕТСЯ СДАВАТЬ НОРМАТИВЫ!! ЗА ДЕЛО!! СЕЙЧАС ЖЕ!!!
Эта перебивка дает мне время овладеть собой, и, малость поостыв, я решаю, что, пожалуй, лучше подвести под этим эпизодом черту. Однако, похоже, что у сержанта есть для меня несколько последних слов.
- Гвидо! - говорит он, так, чтобы слышал только я, не глядя мне в лицо.
- Да, Сержант?
- Сейчас не время и не место, но мы все-таки продолжим эту беседу... позже.
По тому, как он это сказал, ясно, что это вызов, и не угроза... а просто заявление.

Глава 5

Когда я путешествую, меня никто не знает... и мне именно так и нравится!
С.Кинг
Мы с Нунцио пытаемся просечь, что же это нам положили в тарелки под смехотворным названием "ужин", когда рядом с нами плюхается Осса. Мы немножко удивлены этим, так как нас обычно оставляют за ужином в покое, но причина такой навязчивости выясняется очень скоро.
- Вы, ребята, работает на Синдикат, не так ли? - говорит она, даже не сказав "Привет" или "Добрый вечер".
Так вот, еще во введении я упоминал, что мы не очень любим, когда нам задают вопросы вообще, а данный конкретный вопрос определенно табу.
- Ты фараонша? - автоматически выстреливает ответным вопросом Нунцио.
Это "Заучиваемый в Обязательном Порядке" вопрос для всякого, чей заработок зависит от незаконной деятельности, так как если его задаешь фараону, то, каким бы он ни был засекреченным, ему приходится признавать свою профессию. Иначе, любая попытка использовать последующий разговор в качестве доказательства будет отклонена как обман и провокация.
- Я? Шутишь? Нет, я не фараонша. А почему ты спрашиваешь?
- А зачем тебе хочется знать, не работаем ли мы на Синдикат? - выстреливает в ответ вопросом Нунцио.
Заметьте, что на данном этапе Осса ответила на наш вопрос, но мы еще не сказали ни "да" ни "нет" в ответ на ее вопрос. Как я говорю, у работников нашего профиля есть склонность к осторожности. Возможно, это привычка, возникшая из-за наших регулярных и длительных дискуссия с Опами и большими Жюри.
- Подумывала попробовать поступить туда, когда вылечу из армии, - пожимает плечами она. - Я думала, что, возможно, вы, ребята, могли бы немного осведомить меня о том, на что это похоже, работать на Синдикат, если не дать мне рекомендацию или, по крайней мере, организовать контакт с кем надо.
- Связь.
- Что, Бой?
- Я сказал, "Связь". Контакт бывает в обычном бизнесе. В Синдикате первый шаг - "Установить связь".
- ...или, во всяком случае, так мы слышали, - быстро уточняет Нунцио, бросая на меня один из своих взглядов. - Не знаю. Возможно, мы сумеем поделиться с тобой кое-какими слухами. Что тебе хочется узнать?
Как видите, мой кузен все еще осторожничает, поскольку меньше моего верит в защиту типа "известно с чужих слов".
Однако одной ссылкой на "слухи" он открыл нам дверь для ответа на некоторые вопросы о Синдикате, в то же время не признавая никакого членства с нашей стороны.
- Ну, на что это похоже?
- Часы работы - паршивые, - говорю я.
- А перспектива выхода на пенсию оставляет желать лучшего, - добавляет Нунцио.
- ... Но платят хорошо. Верно? - не отстает Осса.
Я уже упоминал ранее, что мой кузен мало чего на свете любит больше, чем почитать лекцию, а эта цыпочка только что нажала на одну из его любимых кнопок. И хотя полностью он не расслабляется, но немного оттаивает.
- Не так хорошо, как тебе представляется по сообщениям СМИ, - пищит он. - Видишь ли... Гвидо сказал секунду назад об установлении связи? Ну, когда сперва поступаешь в Синдикат, то в действительности долгое время ты сам должен платить нам... а не наоборот.
- Как-как?
- Это легче понять, если представить все это как систему привилегий.
Синдикат дает тебе разрешение или лицензию на деятельность, а ты отдаешь ему долю прибылей. Ты должен отдавать какой-то процент, скажем, половину, парню, стоящему над тобой, который, в свою очередь, должен делиться с парнем, стоящим над ним, и так далее вплоть до самой верхушки. Конечно, парни на верхушке загребают немалый куш, поскольку им идут проценты со всей пирамиды под ними.
- Минутку! - хмурится Осса. - Когда я в последний раз слышала о чем-то подобном, меня пытались уговорить продавать косметику... или оборудование для уборки дома.
- Сходство есть, - соглашается Нунцио. - Но есть также и некоторые крупные отличия.
- Например?
- Например, косметическая пирамида не ломает тебе ни нос, ни ноги, если ты пытаешься работать независимо, - говорю я.
- Я пытаюсь сказать ничто иное, - прожигает меня взглядом Нунцио, - как то, что косметическая сеть не обеспечивает тебя адвокатами, не говоря уж об алиби, если власти недовольны твоей деятельностью... или твоими налоговыми декларациями.
- Вот как? - ощетиниваюсь я, немного присытившись всезнайством Нунцио.
- Ну, мыльники к тому же и не лупят тебя, если им покажется, что ты зажимаешь их долю!
- Ну, а что прикажешь тут делать? - тут же парирует он мой выпад. - Попросишь полицию арестовать их?
- Что с тобой, Бой? - говорит, чуть склонив голову набок, Осса. - Ты как будто действительно нападаешь на Синдикат.
- Он просто немного раздражителен, - быстро вмешивается Нунцио, прежде, чем я успеваю ответить сам. - Когда ты подсела к нам, у нас шел небольшой спор.
- О, извиняюсь, - моргает она, вскакивая на ноги. - Я не знала, что чего-то прерываю. Поймаю вас как-нибудь попозже, ребята. Просто подумайте о моей просьбе, идет?
Мы смотрим, как она уходит, что доставляет настоящее удовольствие, так как с тех пор, как мы начали подготовку, женское общество заметно отсутствовало. Затем Нунцио поворачивается ко мне.
- Ладно. Что тебя грызет?
- То же самое, что грызло с тех пор, как Босс отправил нас на это задание, - говорю я. - Из-за разговора о Синдикате это труднее игнорировать, чем обычно. Понимаешь мою мысль?
- Нас не отправляли, мы сами вызвались добровольцами.
- Нас попросили отправиться добровольно, никто иной, как сам Босс, что для нас равносильно приказу.
Нунцио испускает один из своих тяжелых вздохов и немного обмякает.
- Полагаю, мы можем обсудить это прямо сейчас, - морщится он. - Ты говоришь о нашем пребывании здесь, в Поссилтуме, верно?
- Я говорю об объявлении нами войны Синдикату, - поправляю я. - Ввиду того, что мы сейчас расхлебываем кашу в самом эпицентре, что вызывает у меня некоторую озабоченность. Извини, но я склонен немного нервничать из-за подавляющего превосходства в огневой мощи, когда она, скорей всего, будет направлена против меня... особенно, когда у нас всего-навсего арбалеты казенного образца... и кожанные юбки вместо доспехов!

***

Если эта моя озабоченность, возможно, застала вас врасплох, то позвольте мне просветить вас, начав с краткого урока истории. Однако те, кто уже понял в какой опасности оказались мы с Нунцио, пусть не стесняются проскочить это небольшое отступление.
Мы с Нунцио впервые повстречались с Боссом примерно пять книг назад, когда нам поручили следовать тенью за одним из руководителей Синдиката, пока тот искал того самого Большого Джули, с которым мы разговаривали в первой главе. А точнее, искал армию, которую Большому Джули полагалось возглавлять в небольшом предприятии по сбору денежных пожертвований для нашей организации, и которая, согласно докладам, бесследно исчезла после столкновения с небольшим сопротивлением, возглавленным Боссом. Конечно, в те дни мы еще не называли его Боссом. Мы знали лишь одно - что какой-то прохвост, называющийся колдуном по имени Скив Великий причинял неприятности Синдикату, и нам полагалось оградить от него Шайк-стера, пока шло расследование.
В интересах краткости, не говоря уж о сохранении идущих нам процентов со всех вышедших книг этой серии, я воздержусь от описания всех интригующих деталей того задания. Однако критически важно, чтобы вы поняли одно - по завершении той первой встречи между Великим Скивом и доном Брюсом, одним из крестных отцов Синдиката, была заключена сделка. По условиям того соглашения, дон Брюс и Синдикат должны были отстать от королевства Поссилтум вообще и Большого Джули с его ребятами в частности, в обмен на предоставление Великим Скивом Синдикату доступа в другое измерение... а точнее, на Деву, в комплекте с ее знаменитым Базаром.
Вскоре после этого дон Брюс нанял Великого Скива надзирать за интересами Синдиката на Деве и поручил нам с Нунцио служить у него телохранителями. Тогда-то мы и начали называть его Боссом.
Пока не потеряли нить?
Ладно, а теперь снова рассмотрим вместе со мной теперешние обстоятельства, и посмотрим, поймете ли вы с какой мы столкнулись проблемой.
Во-первых и прежде всего, Босс работает на Синдикат.
Во-вторых, он отправил нас разобраться с ситуацией в Поссилтуме, в то время, как сам отправился следом за Аазом.
Так вот, поскольку он работает на Синдикат, а мы все работаем на него, то все наши ударные силы, наступающие теперь на королеву Цикуту могут рассматриваться как находящиеся на службе у Синдиката.
К несчастью, остается в силе сделка, та самая, заключенная лично самим доном Брюсом, которая гласит, что никто в Синдикате не должен выступать против Поссилтума! А это означает, что наша операция есть прямое нарушение клятвенного слова дона Брюса... и хотя я не могу утверждать, что этот деятель никогда не брал назад своего слова, решение сделать это он оставляет лично за собой, и склонен более чем малость злиться, когда кто-то иной берется нарушать его слово за него.
Как вы, возможно, заметили, следя за сообщениями тех СМИ, какие в моде там, где вы читаете это, когда кто-то уровня дона Брюса в Синдикате начинает злиться, то выражает это обычно не в сердитой памятной записке.
Если он чувствует, что его положению и авторитету в Синдикате бросил вызов какой-то чрезмерно резвый подчиненный, то его обычная реакция заключается в том, чтобы раздавить названного подчиненного как клопа. Конечно, при нашем положении телохранителей Босса это ставит нас между Давителем и Давимым, вызывая раздражительность, про которую я упоминал пару страниц назад, из-за чего и понадобилось это объяснение.
Теперь понятно? Если нет, то просто положитесь на мое слово, я знаю об этих делах побольше вашего и что у всей нашей команды будут крупные неприятности с Синдикатом, когда и если дон Брюс выяснит чем мы занимаемся.

***

- Я много размышлял об этом, - говорит Нунцио так, словно наш разговор и не прерывался, что, конечно же, так оно и есть, - и не уверен, что Босс знает, что отправляя нас сюда, он идет против дона Брюса.
Ну, вот это малость ошарашивает меня. Я все время исходил из того, что отправка нас сюда это умышленный шаг со стороны Скива. Мысль, что он мог не ведать о последствиях своих действий ни разу не приходила мне в голову.
- Как ты представляешь такое?
- Ну, как мне кажется, Босс очень большой ловкач... за исключением двух сфер приложения ловкости: Синдиката и девах.
- Это верно, - соглашаюсь я, потому что так оно и есть. Хотя я в целом отношусь не иначе, как с наиглубочайшим уважением. Но в этих двух сферах он склонен быть тем, что мы в Синдикате называем "глуп, как пробка".
- К тому же, - продолжал Нунцио, - есть еще и такой момент, он не проконсультировался с нами насчет желательности начинать свару с Синдикатом, и даже не предупреждал нас остерегаться чего-либо, кроме Цикуты... что совсем не похоже на него, если он ожидал неприятностей со стороны дона Брюса.
Снова он привел весьма веский довод. Скив был, вероятно, самым внимательным Боссом, с каким мы когда-либо работали и всегда чутко относился к нашим чувствам... особенно к тем, которые связаны с теми частями тел, какие истекают кровью и ломаются. Именно это в значительной мере и объясняет нашу преданность и исключительную приязнь к нему... наряду со шкалой заработной платы, которую он выплачивает как щедро, так и надежно.
- Теперь, когда ты упомянул об этом, - говорю я, - и впрямь ясно - Боссу не было большого смысла вступать в борьбу за власть или пытаться вырвать руль из рук дона Брюса, так как он никогда не выражал ни интереса, ни желания увеличить свой вес в Синдикате, - Нунцио пожал плечами. - Будь он склонен к этому, ему требовалось бы всего-навсего жениться на Банни и дать дону Брюсу поднести ему на блюдечке с голубой каемочкой всю организацию в качестве наследства.
Он говорил о том, что Банни не только племянница дона Брюса, но и по уши влюблена в Босса... нечто, похоже, целиком ускользнувшее от внимания Босса. Как мы упоминали ранее... Синдикат и девахи... Глуп как пробка.
- Возможно, ты прав!
- Конечно, я прав! Все сходится!
- ...Но даже если и так, не уверен, какая с того разница, - заканчиваю я, игнорируя его грубую невоспитанность. - Случайно мы нарушаем слово дона Брюса или намеренно, все равно быть нам на линии огня, когда этот деятель решит навести порядок.
- Разница в том, что если мы будем исходить из того, что Босс не хочет неприятностей с доном Брюсом, то не обязаны останавливаться и драться. А конкретней, мы вольны выступать в качестве посланцев мира между этими двумя тяжеловесами прежде, чем прольется кровь.
Такое рассуждение не лишено определенной привлекательности, особенно ввиду того, что если названная кровь и впрямь прольется, то все шансы за то, что источником этой неприятности будем мы с Нунцио.
- Ладно, - говорю я. - Допустим, ты прав, и Босс не хочет неприятностей, и допустим, что дон Брюс позволит тебе вклинить слово прежде, чем начнется стрельба, что же ты собираешься сказать, чтобы остудить его?
- Над этой частью, - колеблется Нунцио, - ...над этой частью я еще работаю.
Мне приходит в голову, что до тех пор, пока мой кузен не придумает верное средство для урегулирования положения, то, приняв на себя роль миротворца, мы обещаем только одно - обязуемся не отвечать на выстрелы, когда начнутся неприятности!

Глава 6

Доски не дают сдачи!
Б.Ли
Я был настолько занят своими беспокойствами из-за дона Брюса и Синдиката, что у меня совершенно вылетела из головы ссора между мной и сержантом Лыбби. Однако, как выяснилось, это не имело значения, поскольку сержант предпринял ряд шагов для напоминания мне о ней, и ввиду того, чем это обернулось для меня, мне явно было бы мало толку использовать много времени на размышления об этом.
Мы уже дошли до той стадии подготовки, при которой нам требовалось научиться иметь дело с врагом вблизи... предпочтительно не капитулируя. То есть, обучиться рукопашному бою.
Этот раздел преподавал сам Сержант Лыбби, что показалось мне странным лишь позже, так как он явно был более чем мимолетно знаком с преподаваемой нам техникой. Он нацелился на братьев Слеппней, выбрав их своими демонстраторами-жертвами и здорово позабавился, показывая нам всем, что размеры мало что значат в рукопашном бою, для чего с впечатляющей легкостью швырял и колотил их... или, выражаясь точнее, действительно заставил их летать, словно слепней.
Хотя посмотреть на все это было очень даже забавно, мне невольно думалось, что урок, который он пытался вдолбить, пах куда более дурно, чем "Реалистическое Собачье Безобразие с Натуральным Ароматом, Действительно Липнущее к Рукам", с которым мне довелось так хорошо познакомиться. Я имею в виду, мне хотелось бы знать, действительно ли он думал, будто одурачит кого-то своим трепом о том, что "размеры ничего не значат". Не надо быть гением, чтобы сообразить, что размеры очень даже много значат и любая порядочная драка обычно продемонстрирует это достаточно наглядно, чтобы убедить даже самых тупоумных. Умение одерживает верх над размерами только в том случае, если маленький парень очень умелый, а большой парень очень неумелый... не говоря уже о том, что он к тому же неповоротлив и, возможно, с хрупкой, как из стекла, челюстью. А если они хоть сколько-то равны по части умения, то можно смело рассчитывать, что большой парень при желании сделает из маленького отбивную. Вот почему профессионалы контактного спорта, стадионные атлеты, не говоря уж о костоломах, вроде нас с Нунцио, чаще всего бывают избыточно рослыми. Тут дело даже не в том, что наши наниматели считают правильным, если найм основан на принципе "по живому весу", а в том, что мы, как правило, побеждаем.
Конечно, даже если согласиться с идеей, что "умение превыше размеров", в логике сержанта все равно остается один бросающийся в глаза изъян.
Помните, как я говорил о том, сколько времени потребовалось бы обучить кого-то стрельбе из большого лука? (Нет, это не для проверки... я просто спросил.) Ну, так на обучение рукопашному бою требует еще больше времени.
Намного больше. Мысль, будто кто-то, вроде Тру-Тня сможет за один день усвоить достаточно, чтобы эффективно бороться с одним из братьев Слеппней, каким бы неумелым тот ни был, просто смехотворна. Учитывая это, мне было ясно, что хоть он и говорил, будто нас готовят к боям с врагом, на деле он всего лишь показывал нам несколько приемов, долженствующих помочь нам уцелеть в тех неизбежных драках в пивных, к которым, похоже, естественно тяготеют люди в мундирах, когда пытаются спокойно выпить в свободное время среди штатских. Попросту говоря, нас обучали разделываться скорее с неумелыми штатскими драчунами, предпочтительно вдребезги пьяными, чем с умелыми военными на поле боя.
- ...Конечно, эта техника - та, что даст вам возможность разделаться с безоружным противником! - говорил между тем Сержант Лыбби, и опять же вводил в заблуждение, так как ни один из продемонстрированных им контрприемов не был достаточно смертельным, чтобы "разделаться" с кем-либо, подтверждая мою веру, что кто-то считал, что мы будем применять их только против штатских.
- ...Однако борьба с ВООРУЖЕННЫМ противником - совсем иное дело! К счастью, среди нас есть МАСТЕР, способный продемонстрировать как это делается! ГВИДО! Равнение на середину!
- Я, Сержант? - моргаю я, так как не ожидал, что меня выкликнут.
- Совершенно верно, - говорит сержант, обнажая в улыбке несколько лишних зубов. - На стрельбище ты особенно рьяно доказывал, что убивать людей приходится только раздолбаям. Ну, вот тебе возможность показать всем, как "мягко" усмирить врага, когда тот пытается тебя убить.
Незачем говорить, мне не шибко нравится как это звучит, но так как меня вызвали, мне не остается иного выбора, кроме как выйти вперед на чистую площадку, используемую для демонстраций. Мой дискомфорт возрастает, когда сержант делает знак капралу Мяснику, и тот бросает ему короткий меч.
Совершенно верно, самый настоящий короткий меч... обоюдоострый гладиус.
- А для чего меч, Сержант? - говорю я.
- Я ведь сказал, что это будет демонстрация боя с вооруженным противником, - усмехается он. - Нам предстоит сделать следующее: я буду пытаться убить тебя, а ты попытаешься остановить меня не убивая.
- ...А если мне не удастся?
- Тогда у нас, полагаю, произойдет небольшой "несчастный случай на тренировке"... если, конечно, ты не предпочтешь просто отступить и признать, что не можешь этого сделать.
Незачем говорить, я добился своего нынешнего высокого положения телохранителя не тем, что пятился от драк. И, что еще важнее, беспокоил меня в действительности не меч, так как он ничем не лучше длинного ножа, а с ножами я имел дело достаточно часто.
- О, сделать-то это я могу, - пожимаю плечами я. - Беда в том, что при этом может понадобиться ударить унтер-офицера... что, мне помнится из урока Военного Права, категорически запрещено.
Улыбка сержанта малость увядает, и я понимаю, что он ожидал, что я откажусь от этого упражнения, когда он подкинет мне такой выход. К несчастью для нас обоих, понимание это приходит немного поздновато, чтобы нам был от него какой-то толк.
- Не беспокойся об этом, рекрут, - говорит он, хотя я замечаю, что голос у него стал напряженным. - Даже если тебе очень повезет и тебе удастся осалить меня, ты выполняешь приказ и поэтому никаких обвинений тебе предъявлено не будет.
Это все, что мне требовалось услышать. В качестве последней меры предосторожности я быстро оглядываюсь на стоящего в строю Нунцио и тот слегка кивает мне.
- Твой кузен тебе теперь не поможет, Гвидо, - резко бросает, несколько восстанавливая уверенность, Лыбби. - Тут все решаем мы вдвоем.
С Нунцио я сверялся вовсе не поэтому.
- Я просто интересовался, - говорю я, пожимая плечами. - Приятно знать, что вы знаете, что я выполняю приказ. Вопрос в том, знает ли об этом тот офицер.
Так вот, сержант отнюдь не дурак, и я, в общем-то, не ожидаю, что он попадется на старый прием "позади тебя кто-то есть"... но он попадается.
Лишь намного позже я выясняю, что у унтеров настоящий бзик насчет офицеров.
То есть, они спокойненько управляют себе армией... если где-либо в поле зрения нет свидетеля-офицера. Так или иначе, Лыбби начинает выкручивать шею, пытаясь заметить упомянутого мной офицера, и когда его голова отворачивается от меня, я бесшумно налетаю на него.
Если такая тактика кажется вам немного странной, то поймите, что если кто-то машет у вас перед носом куском заточенного металла, то последнее, чего он ожидает, это то, что вы нападете на него. Вам полагается делать совсем иное: застыть на месте или, еще лучше, бежать, дав, таким образом, ему время неспеша вырезать свои инициалы на той части вашей анатомии, какая кажется удобней всего. А когда вы движетесь не назад, а вперед, это обычно поражает его, и он чаще всего реагирует, тыкая оружием в вашу сторону, в попытке заставить вас пятиться как положено по сценарию. А вам только этого и надо, так как, благодаря этому, теперь уже вы управляете его атакой и можете завести ее куда вам хочется, а не просто стоять и надеяться, что противник уйдет восвояси.
Сержант видит уголком глаза как я приближаюсь к нему, и, точь-в-точь как я и ожидаю, тыкает в мою сторону мечом, надеясь, что я налечу на него и уберегу его от хлопотливой необходимости планировать и проводить собственную атаку. Благодаря этому мне совсем нетрудно обогнуть его острие и сжать левой рукой запястье ее правой, что уберегает оружие от излишней активности, а меня - от него, в то время, как я наношу правым кулаком сержанту средней силы удар под ухо.
Я искренне надеялся, что дело на этом и закончится без дальнейшего вальсирования, но сержант все-таки очень крепкий старый черт. Он лишь окосел от удара и упал на одно колено. Я соображаю, что положение только что стало опасным, так как он по-прежнему держит меч, и, в своем ошеломленном состоянии может и не вспомнить, что это всего лишь тренировка... если это вообще входило в его первоначальные намерения.
- Сдавайся, Серж, - тихо-тихо шиплю я, подступая поближе, так, чтоб слышал меня только он. - Все кончено.
И просто на всякий пожарный случай немного выкручиваю ему руку, когда говорю, чтобы доказать свой довод. К несчастью, он то ли не слышит меня, то ли предпочитает игнорировать то, что является, как вы должны признать, превосходным советом, и начинает бороться, пытаясь ввести в игру свой меч.
- Как угодно, - пожимаю плечами я, в общем-то, не ожидая от него ответа, так как в этот момент он теряет сознание, в основном потому, что я только что сломал ему руку... для безопасности, как вы понимаете. (Для чрезмерно чувствительных читателей спешу пояснить, что это чистый перелом, в противоположность куда более отталкивающей сложной разновидности, и что он, по всей вероятности, не вырубил бы сержанта, не будь тот уже ошарашен только что отвешенным ему мной "лещем". Как я уже отмечал ранее, моя специальность - управляемое насилие... и я большой мастер по этой части.) - ЧТО ТЫ ДЕЛАЕШЬ...
Эти последние слова исходят от капрала Мясника, который наконец с большим запозданием ожил и пытается вмешаться после того, как танец уже закончился. Незавершенный характер его вопроса вызван тем, что, шагнув вперед, он налетает на высокий взмах локтя Нунцио, движущегося в противоположном направлении, и это действительно вытягивает его на спине и отключает ему свет... а также пресекает его досадный лепет. К вашему сведению, именно по этому поводу и происходил обмен взглядами между мной и Нунцио... я убеждался, что он занимает нужную позицию и готов прикрыть меня с тыла, пока я разделываюсь с сержантом.
Какой-то миг царит молчание, а потом кто-то из рядовых издает негромкий, удивленный свист и это, кажется, служит всем сигналом подбросить свои замечания ценою в два гроша.
- Ух ты!
- Неплохо, Бой!
- Самое время, чтоб кто-то научил его...
Хи Слеппень принимается подталкивать спящую фигуру капрала носком сандалии.
- Лежа они выглядят не такими уж здоровенными, верно, Бой? - усмехается он, словно самолично уложил в одиночку обоих.
- СМИРНО! ВСЕ ВЫ!! - реву я, резко обрывая дискуссию. - Если ты еще раз тронешь этого человека, Хи, мы с тобой выйдем на пару раундов. ТЫ МЕНЯ ПОНЯЛ??
Он выглядит удивленным и обиженным, но кивает, выражая согласие.
- Не слышу!!!
- ДА, СЭР... Я имею в виду, ГВИДО!!
- ЭТО ОТНОСИТСЯ И КО ВСЕМ ОСТАЛЬНЫМ ТОЖЕ! - рычу я. - Я НЕ ЖЕЛАЮ ВИДЕТЬ, КАК ВЫ ПИНАЕТЕ ЛЮБОГО ИЗ ЭТИХ ДВОИХ, ИЛИ ПОТЕШАЕТЕСЬ НАД НИМИ, ЕСЛИ ВЫ НЕ ГОТОВЫ СДЕЛАТЬ ТО ЖЕ САМОЕ, КОГДА ОНИ ОЧНУТСЯ И СМОГУТ ДАТЬ СДАЧИ. Я ЯСНО ВЫРАЗИЛСЯ??
- ДА, ГВИДО!!!
Как можно заметить по моей манере, я в этот момент немножко раздражен, но в основном на себя. Мне искренне досадно, что я не сумел пресечь попытку сержанта не ломая ему руку и я вполне готов сорвать злость на группе. Если картина моей адресованной коллегам речи кажется нехарактерной, то это потому, что я открыл, что армейские унтера кое в чем правы... это и впрямь самый легкий способ накричать на весь строй одновременно.
- Ладно, а теперь СЛУШАЙ СЮДА!! Как и.о. командира отделения, я являюсь тут старшим по званию до тех пор, пока не придут в сознание сержант и капрал. Мне нужен один доброволец для вызова врача к этим двоим, в то время как ОСТАЛЬНЫЕ ПРОДОЛЖАТ ТРЕНИРОВОЧНЫЕ УПРАЖНЕНИЯ!!
Такой курс действий кажется мне логичным, так как мне не улыбается потерять учебный день, пока мы дожидаемся, когда очнутся наши унтеры.
Однако, в этот миг я замечаю, что кузен вежливо поднял руку, привлекая мое внимание.
- Да, Нунцио? Ты вызываешься сходить за врачом?
- Да в общем-то нет, вашбродь и.о. командира отделения Гвидо, - саркастически говорит он. - Я просто думал, что, прежде, чем принять на себя командование, вам, возможно, будет всего разумнее справиться вон у того офицера, который и впрямь является тут старшим по званию.
Так вот, как вы помните, когда я провернул такой фокус с сержантом, это было приемом с целью отвлечь его внимание. Однако я играл с Нунцио в драконий покер и умею распознавать, когда он блефует... и на этот раз такого не наблюдается. Ощущая, как у меня тоскливо засосало под ложечкой, я поворачиваюсь посмотреть в указанном направлении. И все верно, там есть офицер, первый, какого я увидел, помимо читавших нам лекции. И, что еще хуже, он идет к гам с очень даже мрачным выражением лица.

***

- Вольно, Гвидо.
Я переключаюсь со "смирно" на "вольно", что вовсе не означает, будто мне так уж вольно. Меня вызвали в офицерскую палатку, что не удивительно, так как мне явно предстояло пожать какие-то плоды славы за сегодняшнюю стычку. А врасплох меня захватывает то, что сержант Лыбби тоже находится там, с рукой на перевязи и непроницаемым выражением лица.
- Сержант Лыбби изложил мне свою версию того, что происходило с вашей учебной группой и привело к событию, свидетелем которого я стал в полдень.
Вы не хотели бы рассказать свою сторону повести?
- Уверен, что доклад сержанта полон и точен... Ваше Благородие, - четко говорю я.
Обыкновенно, я бы просто держал язык за зубами, пока не увижу адвоката, но покамест не упоминалось ни про какие обвинения, и мне почему-то подумалось, что сейчас неподходящее время подымать волну.
- Отлично, - кивает офицер. - В таком случае, я считаю себя обязанным последовать рекомендациям сержанта в данном деле.
Мне приходит в голову, что, возможно, следовало бы как-то защищаться, но теперь уж слишком поздно, так как офицер уже принялся действовать. Взяв перо, он царапает свое имя внизу ряда бумаг, лежащих у него на столе.
- Ты знаешь, в чем больше всего нуждается армия, растущая столь быстро, как наша, Гвидо? - говорит он, пока пишет.
Я начинаю было говорить "в Божественном Вмешательстве", но решаю держать язык за зубами... что и к лучшему, так как он см принимается отвечать на свой вопрос.
- Руководстве, - говорит он, заканчивая подписывать росчерком пера. - Мы всегда высматриваем новых лидеров... вот почему я так рад подписать эти приказы.
Для разнообразия мне совсем не трудно выглядеть невинным и тупым, так как в этой цепочке мыслей я полностью потерял нить его рассуждений.
- Вашбродь?
- Эти бумаги у меня здесь производят вас в сержанты, а Нунцио... он ваш кузен, не так ли?... в капралы.
Теперь я действительно в полном недоумении.
- Повышение в звании, Вашбродь?
- Совершенно верно. Сержант Лыбби рассказал мне, как вы двое взяли на себя руководство вашим отделением во время подготовки... до такой степени, что даже дополнительно тренировали их в свободное время. А когда я сам увидел, как вы приняли на себя командование после... того казуса во время сегодняшней тренировки, у меня нет никаких затруднений с одобрением вашего повышения в звании. Именно такое лидерство и инициативность мы и любим видеть здесь в армии. Поздравляю.
- Спасибо, ваше благородие, - говорю я, будучи не в состоянии придумать, чего еще сказать.
- Ах, да... и еще одно. Я снимаю вашу часть с подготовки и отправляю их на активную службу. Это всего лишь гарнизонная служба, но в данное время доступна только она. Я считаю, что все, чему им еще нужно обучиться, вы сумеете помочь им приобрести на службе. Это все... Сержант Гвидо.
Мне требуется минута, чтобы сообразить, что он обращается ко мне, называя меня новым званием, но мне удается вытянуться по стойке "смирно" и отдать честь прежде, чем повернуться и уйти.
- С вашего разрешения, вашбродь, - слышу я слова Сержанта Лыбби, - мне хотелось бы перекинуться парой слов с Сержантом Гвидо, прежде чем он опять присоединится к своей части.
Я наполовину ожидаю, что Лыбби, невзирая на сломанную руку, все-таки накинется на меня, коль скоро мы выйдем из палатки, или, по крайней мере, засыплет меня тежелыми угрозами о том, что со мной случится, когда наши пути пересекутся в следующий раз. А вместо этого он расплывается в улыбке и протягивает мне здоровую руку.
- Поздравляю, Гвидо... извини, я имел в виду, Сержант Гвидо, - жмет он мне руку. - Я хотел сказать тебе одну вещь подальше от других рекрутов.
- Какую именно, Сержант?
- Я хотел тебе сказать, что ты был совершенно прав... справиться в бою с противником, не убивая его, и впрямь требует большего умения... и я рад видеть, что люди с твоими способностями поступают на службу к нашей стороне. Только вспомни, однако, что у нас есть лишь ограниченный срок для обучения рекрутов... вот потому-то мы и сосредотачиваемся на приучении их мыслить категориями "убить". Если у них вообще кишка тонка убивать, если они станут думать, будто смогут отделаться обезоруживанием врага, то будут пытаться именно так и сделать... а умения такого у них нет, и у нас нет времени обучать их ему, и поэтому они кончат тем, что сами погибнут, а мы кончим тем, что выставим для боя между двумя армиями более слабую.
Постарайся помнить об этом, когда будешь в следующий раз работать с группой зеленых новобранцев. А пока, желаю удачи! Возможно, нам еще доведется как-нибудь опять послужить вместе.
Я настолько удивлен тем, что сержант оказывается славным малым, не говоря уж о серьезном обдумывании подброшенных им мне мыслей, что почти возвращаюсь в часть, прежде чем до меня доходит весь смысл моего повышения в звании.
И тогда я чувствую себя подавленным. Вся моя карьера была направлена на избегание становиться властьимущей фигурой, а теперь мне навязано то, что является по меньшей мере надзирательской должностью... и на этот раз постоянно, а не временно. Утешает меня только следующее: а) находясь в более высоком звании я могу потенциально причинить больше вреда, и б) Нунцио придется страдать от бремени дополнительных нашивок наряду со мной.
Немного приободрившись от этих мыслей, я отправляюсь на розыски Нунцио, желая быть первым, кто сообщит ему плохие новости.

Глава 7

Служить и Защищать...

Предыдущая страница 3 Следущая страница


Корпорация М.И.Ф. в действии

Традиционный девиз рэкетиров-защитников
Как не рвемся мы приступить к выполнению нашего задания, то есть, попросту говоря, к деморализации армии, и Нунцио, и я более чем малость нервничаем в связи с гарнизонной службой.
Само собой, в пребывании в городе нет ничего плохого. Твикст побольше среднего военного городка, а это значит, что нам хватает развлечений во внеслужебное время. Однако, тот самый факт, что это приличных размеров град, увеличивает шансы на то, что наше присутствие заметят и доложат о нем Брюсу... что, как мы упоминали ранее, занимает не самое высокое место в списке желанных для нас событий.
Сама же служба раздражающе легка, раздражающе потому, что трудно возмутить солдат, когда самое худшее, с чем им приходится сталкиваться - скука. Ситуация вполне очевидна, даже когда я поручаю Нунцио устраивать нашу команду, пока докладываюсь командиру гарнизона.
- Наша единственная настоящая задача здесь - сохранять военное присутствие... чтоб народ помнил, почему он платит налоги.
Индивид, толкающий эту речь сам среднего роста, примерно на голову ниже меня, кудрявый брюнет с проступающими местами прядями седины... что могло бы придать ему достойный вид, если бы он не двигался словно докер, пытающийся пораньше отправиться на важное свидание. У него скорострельная манера речи и он отбарабанивает приказы не отрываясь от бумаг, которые исписывает. Однако я не могу не заметить, что то, над чем он так усердно трудится, сильно смахивает на стихи... а мне почему-то кажется, что такое занятие не предусмотрено его официальными приказами.
- Вам и вашим парням нужно всего-навсего проводить определенное количество часов в день патрулируя в мундирах по улицам так, чтобы народ видел, что армия здесь. В остальное время вы предоставлены сами себе.
- Вы имеете в виду, словно полицейские?
Эти слова своего рода срываются у меня с языка, но, должно быть, в них слышна нотка ужаса, так как командир отрывается от своего занятия и смотрит прямо на меня.
- Да в общем-то нет, - быстро говорит он. - Мы, бывало, отвечали за патрулирование улиц, но город разросся до такой степени, что обзавелся собственными полицейскими силами, и мы стараемся не посягать на их прерогативы. Они присматривают за гражданами, а наша собственная военная полиция присматривает за солдатами. Четко и раздельно. Понятно?
- Так точно.
- ...что подводит нас к еще одному моменту, - продолжает командир, снова принимаясь исписывать бумажки. - В наших войсках действует правило "никакого панибратства". Блюдем мы его не слишком строго, поэтому вам не нужно волноваться, если одна из... э, дам станет заигрывать с вами или вашими людьми, но предоставьте им самим подступать к вам. Не заводите шашней с обыкновенными штатскими женщинами. Как бы там не обернулось дело, от этого скорей всего расстроятся штатские мужчины, а наша основная директива здесь - не затевать никаких неприятностей со штатскими. Будьте с ними обходительны... покажите им, что мы просто обыкновенные люди, такие же как и они. Если вы сможете это сделать, они будут менее склонны верить во всякие дикие россказни, какие они могли услышать о действиях наших войск на фронте. Все ясно?
Мне думалось, что чего бы я там ни сказал и ни сделал, не будет иметь большого значения, так как командир отбарабанивает все это словно наизусть, покуда сам все пишет и пишет. Однако мне думалось, что проверять данную теорию будет неразумным.
- Так точно, - говорю я. - Никакого панибратства с женщинами...
Никаких драк с мужчинами. Все ясно.
- Отлично. Отправляйтесь обратно в свою часть и позаботьтесь о том, чтобы ее разместили, как положено. А потом используйте остаток дня на ознакомление с городом и явитесь завтра утром за заданием.
- Слушаюсь. - Я вытягиваюсь и четко отдаю ему честь, на что он отвечает даже не подымая головы.
Я не могу не почувствовать, что при инструктаже мне дали в некотором роде от ворот поворот, и поэтому задерживаюсь при выходе переброситься парой слов с клерком командира... решение, признаться, частично вызванное тем, что та - единственная чувиха, какую я видел в мундире, кроме Оссы, и я уже малость отчаивался когда-нибудь услышать женский голос. Кроме того, я старше по званию и считаю, что теперь самое время моим навыкам поработать на меня, а не против меня.
- Что за дела с командиром? - дружески так говорю я, выдавая ей одну из своих неустрашающих улыбок.
Однако вместо ответа эта цыпочка тупо смотрит на меня, словно все еще ждет, не скажу ли я чего. Ну, она крошечная штучка, немножко худощавая, и поэтому когда она таращится на меня своими большими глазами, я невольно чувствую себя немного неуютно... словно она самка богомола, пытающаяся решить, как ей следует меня съесть - до или после спаривания.
- Я имею в виду, с чего это он пишет стихи? - добавляю я просто для поддержания разговора.
- Куплеты, - говорит она, своего рода ровным голосом.
- Извиняюсь?
- Я сказала "куплеты"... то бишь "слова для песен". Он любит выступать в местных клубах на вечерах открытой сцены, и сам пишет для себя материал... постоянно.
- И хорошо у него получается?
На это она слегка пожимает плечами.
- Полагаю, не плохо... но он не играет на гитаре и поэтому вынужден по большей части петь без музыкального сопровождения. Из-за этого его выступление поневоле кажется немного жидковатым, после того, как весь вечер слушаешь певцов, исполняющих под аккомпанимент инструментов.
Я замечаю, что при всей ее внешней незаинтересованности, эта цыпочка, похоже, много чего знает о деятельности командира в свободное время... даже до такой степени, что просиживает целый вечер выступлений певцов-любителей, чтобы прослушать его номер, когда ей, в общем-то, не нравится его пение. Из этого я делаю вывод, что в качестве сержанта я вряд ли чего-то достигну с ней и поэтому настраиваюсь быть дружелюбным.
- Возможно, ему стоит попробовать клавишные, - говорю я.
- Чего попробовать? - моргает она. внезапно обретая больший интерес к разговору.
- Кла... О! Ничего. Эй, мне теперь пора идти. Рад был с вами поболтать.
И с этими словами я спешно отступаю, немного раздосадованный на себя.
Снова я чуть не попал в беду из-за своего долгого пребывания на Деве. На какую-то секунду я забыл, что в этом измерении не только нет клавишных, но нет и электричества, необходимого для подключения к нему названного инструмента.
- Эй, Гвидо! - прерывает мои мысли знакомый голос. - Какие новости?
Я оглядываюсь по сторонам и обнаруживаю направляющегося ко мне Нунцио вместе с остальной командой.
- Ничего важного, - пожимаю плечами я. - До завтрашнего дня мы даже не выходим на службу. Командир предоставил нам остаток дня на благоустройство и знакомство с городом.
- По мне так неплохо, - говорит Хи Слеппень, потирая руки, словно... ну, словно слепень. - А не пойти ли нам куда-нибудь перекусить... а заодно и посмотреть, нельзя ли найти местечко, где мы сможем ошиваться в свободное время.
- Как насчет трактира, где подают спагетти, мимо которого мы проходили по дороге сюда? - говорит Осса, мотнув головой в сторону, откуда они пришли.
Я бросаю быстрый взгляд на Нунцио, который уже смотрит на меня. Так столь часто случается, когда мы работаем вместе, мы одновременно думаем об одном и том же, и на этот раз мы оба думаем, что самый лучший способ избежать встречи с кем-либо, связанным с Синдикатом, это не использовать в качестве опорного пункта заведения, где подают спагетти.
- Э... давайте посмотрим, нельзя ли найти какое-нибудь местечко с меньшей вероятностью... я имею в виду, поближе, - небрежно-так предлагаю я.
- Ну, так не попробовать ли нам прямо здесь? - вступает в разговор Нунцио, подхватывая общее направление моей мысли.
Я смотрю туда, куда он показывает, и вынужден признать, что это, вероятно, последнее место, где нас додумается искать кто-либо из Синдиката.
Вывеска над дверью этого заведения гласит: "СУСИ-БАР И ЛАВКА ТОРГОВЛИ ПРИМАНКОЙ АБДУЛА".
- Суси? - хмурится Шу Слеппень. - Ты имеешь в виду, вроде как сырая рыба.
- По крайней мере, мы знаем, что она свежая, - Майжук показывает на вторую часть вывески.
- Да хватит вам быть сворой младенцев, - усмехается Осса, тыкая Шу в ребра. - Подождите пока попробуете. Очень вкусно! Пошли.
Ну, я рвусь есть это блюдо ничуть не больше, чем братья Слеппни, хотя Нунцио явно приставал ко мне, уговаривая попробовать его, но я как-то не испытывал энтузиазма. Я хочу сказать, для меня привычна рыба в томатном соусе или чем-то вроде него, поданая с макаронами - а никак не с рисом.
Однако, похоже, не представлялось большего выбора, кроме как последовать за Оссой и Нунцио, когда те весело направились в заведение.
- А! Члены наших благородных вооруженных сил! - говорит хозяин, выскальзывая из сумеречных глубин приветствовать нас. - Заходите, пожалуйста. Нашим молодцам... и дамам... в мундирах мы делаем особую скидку!
- Нельзя ли нам сесть за столик поближе к окну, там, где побольше света? - говорит, подмигивая мне, Нунцио. Я знаю, о чем он думает и обыкновенно одобрил бы. Однако этот хозяин вызывает у меня ощущение легкого беспокойства. Несмотря на его зубастую улыбку, у меня не проходит сильное ощущение, что он способен определить, с точностью до нескольких монеток мелочи, сколько денег в карманах всей нашей команды... и уже пытается прикинуть, сколько их он сможет извлечь прежде, чем мы вырвемся на волю.
Короче говоря, я не ощущал такой оценки себя купцом с тех самых пор, как мы покинули Базар-на-Деве.
Несмотря на свой растущий дискомфорт, я присоединяюсь к команде, когда хозяин проводит нас к столику у окна и раздает меню. Все заказывают себе выпивку, а потом начинают сосредоточено изучать меню. Осса с Майжуком служат им переводчиками... то есть, все, за исключением Нунцио.
Полностью игнорируя меню, кузен начинает рыться в поясной сумке.
- Пока мы здесь, не хочет ли кто сыграть по быстрому пару партий в драконий покер? - невинно так говорит он, извлекая колоду карт и потрепанную книгу с загнутыми уголками страниц.
Заслышав это предложение, вся команда дружно стонет, верное указание на их знакомство с этой игрой, что не удивительно, поскольку именно мы с Нунцио и взяли на себя нелегкий труд обучить их. Однако, несмотря на их показное нежелание, я замечаю, что вокруг стола проходит быстрая рябь движения и появляются деньги, что само по себе свидетельствует о засасывающем характере данного конкретного времяпрепровождения. Могу сказать по собственному опыту, что ничто не сравнится с ощущением, испытываемым когда ты видишь как набранный тобой в удачной партии банк исчезает в чьей-то стопке фишек из-за какого-то неведомого такого Условного Модификатора. И это же лучше всего убеждает новоиспеченного игрока, что в его интересах узнать побольше об этой игре, так как это его единственный шанс вернуть какую-то часть своих денег, не говоря уж о том, чтобы остаться в выигрыше. То есть, первый раз в драконий покер играют ради забавы, а потом уж играют ради мести.
- Ладно... есть заход! - говорит Нунцио, быстро тусуя карты и предлагая снять колоду.
- Не так быстро, кузен, - прерываю я, извлекая собственный экземпляр правил игры. - Давай сперва определим, какие действуют Условные Модификаторы.
- Зачем трудиться? - Морщится Шу Слеппень. - Все равно они каждый день меняются.
- Каждый день? Ты хочешь сказать, каждый час! - подхватывает его братан.
- Как бы там ни было, - пожимает плечами Осса. - Сдавай, Нунцио. А о разных тонкостях нас может уведомить и Бой.
Для тех из вас, кто не знаком с драконим покером, хочу сообщить: это очень популярное средство перераспределения богатства во многих измерениях.
Можете представить его себе как стад-покер из девяти карт с шестью картами на руках... то есть, если вы не против того, чтобы вам вышибли финансовым путем мозги. Видите ли, помимо обычных правил карточной игры, есть еще и Условные Модификаторы, способные изменить ценность карты или сдачи в зависимости от измерения, часа, числа игроков, места за столом или любого из множества других факторов, что и делает драконий покер самой трудной и запутанной игрой в карты во всех измерениях.
Мы с Нунцио увлеклись этой игрой, когда все пытались вовремя обучить ей Босса для его матча с Малышом Сен-Сеновым Заходом, и она на самом деле не такая уж и трудная... при условии, что у тебя есть экземпляр правил, приложимых к тому измерению, где ты в данный момент находишься. (Конечно, Босс во время большого матча не мог пользоваться книгой, так как считалось, что он и так уже мастер высокого класса.) Прежде чем отправиться с Базара на данную конкретную операцию, и я и Нунцио включили в свой багаж по экземпляру книги правил для Пента (нашего родного измерения, где и имеет место данное повествование), считая это частью подготовки к вылазке. Если вы, возможно, считаете покупку двух экземпляров книги правил ненужным расходом, то позвольте мне дать вам бесплатный совет насчет игры в драконий покер: наилучшая для вас защита за столом - иметь собственный экземпляр правил. Видите ли, одно из постоянных правил при любой игре в драконий покер заключается в индивидуальной ответственности игроков за знание Условных Модификаторов. Попросту говоря, это означает, что если ты не знаешь какого-то конкретного модификатора, превращающего твою никчемную сдачу в выигрышную, то никто не обязан объявлять тебе об этом. Такова традиция игры и она не имеет никакого отношения к честности тех, кто в нее играет. Если она чего и дает, так это устранение обвинений, что игрок намеренно утаил информацию, чтобы выиграть партию, а не просто проглядел конкретный модификатор среди множества модификаторов, действующих в любое данное время. Короче говоря, как бы я ни доверял Нунцио прикрывать меня с тыла в драке, мне думается, что разумней всего не рассчитывать на его заботу о моих интересах за столом, где играют в драконий покер, и посему я считаю приобретение собственного экземпляра книги правил необходимым расходом, а не роскошью или удобством.
- Давай-ка посмотрим, - говорю я, листая книгу, - солнце скрылось... и мы играем в помещении...
- ... и у нас нечетное число игроков... - подсказывает Осса, показывая, что она улавливает суть модифицирующих факторов.
- ... и один из них женского пола... в какой-то мере... - добавляет Майжук, подмигивая Оссе.
- Извините, что так долго доставляю выпивку, друзья мои, - говорит хозяин, объявляя о своем присутствии, когда возвращается к столику, неся поднос с напитками. - Итак, кто зака... ЭЙ!ЧТО ЭТО???!!!
Мне вдруг приходит в голову, что, возможно, местный муниципалитет издал какое-то постановление, запрещающее азартные игры... что объяснило бы с чего это хозяин так внезапно расстроился.
- Это? - невинно говорю я. - О, мы здесь просто затеяли небольшую дружескую игру в карты. Не беспокойтесь, для счета очков мы используем только монеты и...
- Не надо песен! - рычит хозяин, без всякого следа прежней маслянистой дружелюбности. - Вы играете ни во что иное, как в драконий покер! А в эту игру не играет никто, кроме...
Он вдруг резко обрывает фразу и начинает поочередно с подозрением рассматривать каждого из нас.
- Ладно, который из вас демон? Или вы все демоны? Неважно! Я хочу, чтобы вы все убирались отсюда... СЕЙЧАС ЖЕ!!!

Глава 8

Свояка видет издалека только свой!
Джек Потрошитель
Сказать, что обвинение хозяина вызвало волнение среди сидящих за нашим столом, все равно как сказать, что приглашение дона Брюса выступить с речью на банкете полицейских вызвало легкое удивление, выразившееся в приподнятых бровях. К несчастью, всем хотелось задать различные вопросы.
- Что он подразумевал под словом "демон"? - возмутилась Осса.
Я начал было отвечать ей, так как по своей работе с Боссом я знал, что демон - это общепринятое название демонстратора измерений, но вокруг было слишком много помех для разумного разговора.
- Нам предложили уйти? - испуганно так говорит Тру-Тень, вглядываясь в удаляющуюся фигуру.
- А что плохого в драконьем покере? - вставляет Шу Слеппень.
- Ничего, - говорю я ему. - Видишь ли, Осса...
- Тогда с чего же ему шлея под хвост попала? - не отстает Шу, начиная доставать меня.
К несчастью, в ходе военной подготовки я открыл способ заткнуть рот данному конкретному индивиду, когда тот чересчур разойдется.
- Шу Слеппень, - говорю я, - не беспокой меня.
Данная фраза стала уже к этому времени старой шуткой, но все равно вызвала смех... что не удивительно, так как я обнаруживаю, что огромное большинство армейского юмора вращается вокруг старых шуток.
- Поосторожней, братец, - говорит Хи Слеппень. - Бой снова высматривает, какую б муху прихлопнуть... и может, не разбирая долго, шлепнуть и слепня.
Под прикрытием этого нового взрыва смеха Нунцио нагибается вперед, чтобы поговорить со мной напрямую.
- Ты думаешь то, что думаю я, кузен?
- Это безусловно зависит от того, что именно ты думаешь, Нунцио, - разумно говорю я. - Если, возможно, ты думаешь, что может преукрасить нашу лопнувшую легенду, то мы и в самом деле думаем об одном и том же.
К моему удивлению, вместо того, чтобы согласиться, он закатывает глаза, словно я упустил что-то совершенно очевидное для него.
- Подумай как следует, Гвидо, - говорит он. - Он думает, будто мы из иного измерения потому, что мы знакомы с драконьим покером... верно?
- Да. И что же?
- А то, откуда он знаком с ним?
Мне этот вопрос представляется столь же тривиальным, как гадание откуда легавый знает о каком-либо конкретном постановлении муниципалитета... то есть, попросту говоря, несущественным.
- Не знаю. Полагаю, кто-то показал ему. Ну и что из этого?
По какой-то причине это, похоже, расстраивает Нунцио еще больше.
- Гвидо, - цедит он сквозь зубы, - иногда я гадаю, не привели ли все те полученные тобой удары по голове к тому... хоп! Он возвращается.
Быстро... Трутень?
- Да, Нунцио? - отзывается наш юный маг, удивленно моргая оттого, что его внезапно включили в беседу.
- Приготовь свое заклинание "Развей", и когда я кивну тебе... швырни его в хозяина.
- В хозяина? Зачем?
- Трутень... просто сделай это. Ладно? - вмешиваюсь я, усвоив по опыту, что дольше прослушивания одной из лекций Нунцио может быть только попытка вырвать у него прямой ответ, когда он пытается дать тебе самому дойти до сути.
Трутень начинает было что-то говорить, потом затыкается, пожимает плечами и начинает бубнить и бормотать как всегда, когда готовится применить магию.
- Вы еще здесь? - вопрошает хозяин, снова материализуясь около нашего столика. - Я не желаю быть вынужденным снова повторять вам! Убирайтесь сейчас же, пока я не позвал полицейских!
- Не думаю, - говорит, разглядывая потолок, Нунцио.
- ЧТО??!!
- ...Фактически, я подумывал, что нам возможно, захочется сделать ваше заведение своим вторым домом... если вы понимаете, что я имею в виду.
- Вот как?! Думает, раз вы в армии, так вам можно делать все, что вздумается, да? Ну, так позволь мне тебе кое-что сообщить, солдатик. Я, между прочим, честно платящий налоги член общины и у меня хорошие отношения с властями, а демонов в этих краях не слишком жалуют, независимо от того, солдаты они, или нет. Фактически, не могу придумать ни одной веской причины, почему мне не следует тотчас же вызвать полицию и попросить ее выволочь вас всех отсюда!
- А я могу, - улыбается Нунцио, и кивает Трутню.
По этому сигналу Тру-Тень расправляет плечи, поджимает губы и выпускает в цель свое заклинание "Развей" и...
- Что за...
- БОЖЕ МОЙ!!!
- Гляди-ка...
Причина этого всплеска удивления и недоверия со стороны нашей команды вызвана тем, что, несмотря на все, проведенное с ним время, мы с Нунцио как-то не удосужились уведомить или иначе подготовить их к восприятию концепции демонов... а как раз с этим они внезапно и столкнулись. То есть, как только Трутень завершил свое заклинание, в воздухе вокруг хозяина возникла рябь и вместо скользкого местного типа он теперь выглядел точь в точь как...
- Девол! - говорю я, скрывая собственное удивление.
На самом-то деле я немного досадую на себя от того, что сам не вычислил этого. Я хочу сказать, ведь как бы он там ни выглядел, едва я увидел его, мне все думалось, что он ведет себя словно девол.
Однако реакция на это открытие нашей команды не идет ни в какое сравнение с реакцией хозяина.
- ЧТО ВЫ ДЕЛАЕТЕ!!?? - визжит он, отчаянно озираясь по сторонам, и обнаруживая, что присутствуем в заведении только мы. - ХОТИТЕ, ЧТОБЫ МЕНЯ ЛИНЧЕВАЛИ???
И с этими словами он смывается, предоставляя нам с Нунцио разбираться с замешательством, вызванным удалением его личины.
- ЭТО БЫЛ ДЬЯВОЛ!!!
Я не улавливаю кто именно изрекает данное конкретное наблюдение, так как его произносят у меня за спиной, а придушенная, булькающая природа голоса делает положительную идентификацию отнюдь не легкой задачей. Тем не менее ответ я выдаю без труда.
- Знаю. Именно так я прежде и сказал, - объясняю я.
- Нет, ты сказал, что он давил, - хмурится Майжук.
- Какая же разница, пожимаю плечами я.
- Слушайте, - Осса подымает руку, прося остальных умолкнуть. - Вы, ребята, намерены сообщить нам, что здесь происходит, или нет?
- Гвидо, - говорит Нунцио, мотнув головой в сторону, куда удалился хозяин. - Почему бы тебе не сходить и не переговорить с нашим хозяином, пока он не слишком оправился от нашего маленького сюрприза, в то время, как я попытаюсь объяснить нашим коллегам правду жизни.
Меня это вполне устраивает, так как я не разделяю любви кузена к длинным и путанным объяснениям и рад избавиться от того, что обещает стать для него классической возможностью поразглагольствовать. Кроме того, не так уж часто выпадает шанс прищучить девола, а так как в тех немногих случаях, при которых я присутствовал, мною обычно командовали финансовые киты из команды корпорации "М.И.Ф.", я с нетерпением дожидался редкой возможности продемонстрировать собственные таланты вести переговоры. Конечно, мне приходит в голову, что единственным свидетелем данного экзерсиса будет тот самый индивид, которого я зажимаю в тиски, а он, несомненно, не особенно оценит мое изящество. Однако, выполнение наилучших операций в отсутствие свидетелей - одна из несчастных и несправедливых реалий моей профессии, и я давным давно покорился бремени анонимности... говоря себе, что если бы я хотел быть хорошо известным преступником, то мне следовало бы заняться политикой.
Хозяин исчез словно домушник при звуке колокольчика, н я вскоре обнаруживаю его в небольшом кабинете за баром. Он держит одну из тех круглых коробочек с зеркальцем в крышке, вроде тех, какими пользуются девахи, проверяя свою косметику, только вместо пудры и цветной туши у него там, похоже, всего лишь пара циферблатов. Глядя в зеркальце, он чуть подкручивает циферблаты... и носимая им прежде личина постепенно снова фокусируется, приводя меня к выводу, что это какое-то магическое устройство. Если вам кажется, что мне понадобилось очень долго приходить к такому выводу, то вы делаете ошибку, недооценивая скорость моего мышления.
В мой анализ входило и определенное количество размышлений о том, не может ли такое устройство пригодиться и мне самому... так же, как не лучше ли мне приобрести собственный приборчик, или просто включить в повестку переговоров этот.
Эта штуковина явно действует и как обычное зеркало, так как хозяин внезапно меняет угол, под которым держит его, так, что мы видим в зеркале друг друга, а затем резко захлопывает его и поворачивается лицом ко мне.
- А тебе чего надо?! - рычит он. - Разве тебе мало того, что ты уже со мной сделал?
Я даже не утруждаю себя попыткой указать, что чары личины с него снял не я, так как за время проживания на Деве хорошо усвоил, что если деволы активно не заняты продажей товаров, чем они, к счастью, заняты почти постоянно, то бывают крайне неприятными и неразумными субъектами, которые никак не соглашаются, что простая логика - достаточная причина перестать жаловаться. Однако, на разумные доводы они все же откликаются.
- Я пришел в качестве посланца мира, - говорю я в попытке достичь справедливого урегулирования наших разногласий.
В ответ на это девол просто издает неприличный звук, который я великодушно игнорирую и продолжаю.
- Я бы предложил вам встретить наше предложение с равным стремлением к миру... ввиду того, что продолжение вражды между нами, несомненно, приведет к тому, что мы с моими коллегами разгромим это ваше прекрасное заведение...
- Что? Мое заведение? - моргает владелец и рот у него продолжает открываться и закрываться, словно у вытащенной из воды рыбы.
- ...Также, как мы доведем новость о том, что вы девол до сведения властей, которыми вы нам так невежливо угрожали... и всех прочих в городе, кто захочет слушать. Поняли мою мысль?
Вот теперь я взял этого шута за жабры и мы оба это понимаем. И все же он собирается с силами, словно шатающийся от ударов, как пьяный, чемпион по боксу, дерясь больше из доблести и по привычке, чем из-за какой-то надежды победить.
- Вы не можете этого сделать! - говорит он, заставляя свой рот заработать достаточно хорошо, чтобы издать хотя бы бессвязное лопотание. - Если вы сдадите меня как демона, то я вас тоже изобличу! В конечном итоге нас всех убьют, или по меньшей мере выгонят из города.
- Вы проглядели одну важную разницу в наших обстоятельствах, - ухмыляюсь я ему. - Хотя я и признаю, что мы с моим кузеном немного попутешествовали по измерениям, по воле случая это конкретное измерение Пент является нашей родной территорией. Внешность, которую вы видите, вполне истинная, а не личина, и поэтому любую попытку обвинить нас в том, что мы из иного измерения, будет трудно доказать, так как мы не оттуда. С другой стороны, вы, лишившись личины, столкнетесь с немалыми трудностями, убеждая присяжных или толпу линчевателей, что вы из здешних.
Я думал, что уж это-то положит конец всякому сопротивлению со стороны хозяина бара, но тот вместо этого выпрямляется и хмурится, и глаза у него приобретают злой блеск.
- Вы из этого измерения? Вы, случайно, не знаете одного местного мага и демона по имени Скив, а?
Как я уже говорил, я достиг своего нынешнего возраста и положения не потому, что впадал в панику при перекрестном допросе или переоценивал необходимость говорить всю правду. Мне ясно, что этот девол почему-то имеет зуб против Босса, и поэтому, избегая по привычке любых ложных утверждений, которые могут привести к обвинению в даче ложных показаний под присягой, я в то же время заботливо не признаюсь в своих действительных отношениях с данным индивидом.
- Скив? - драматически морщу я лоб, как научился делать в театре. - Думается, я мог слышать это имя, пока работал на Базаре, но в последнее время я его не слыхал.
- Очень жаль, - бурчит почти про себя девол. - У меня к этому пентюху должок в одну-другую услугу. Я провел из-за него пару лет в качестве статуи под тучей голубей. Фактически, я бы до сих пор там стоял, если бы не... но это уже другая история, если вы знаете, что я имею в виду.
Конечно, благодаря работе с Боссом я точно знаю, что он имеет в виду... что повесть о его спасении будет выброшена на рынок как-нибудь отдельно, в виде рассказа, с целью получить дополнительный доход и одновременно поспособствовать сбыту этих книг. Конечно, признаться в таком понимании значило бы выдать себя с головой, и поэтому я решаю вместо этого сменить тему.
- Да, разумеется. Кстати, коль речь зашла об именах, то какое, собственно, у вас? Я имею в виду ваше настоящее имя, а не кликуху Абдул.
- Что? О! Сварлий... или так, во всяком случае, меня звали, когда я был желанным гостем в своем родном измерении, на Деве.
Имя это казалось каким-то знакомым, но я решаю, что хорошего понемножку, и твердо перевожу к непостредственно волнующей нас теме.
- Ну, а меня звать Гвидо, а моего кузена, что разговаривал с вами там, за столом - Нунцио... и, по-моему, мы обсуждали условия нашего мирного сосуществования с вами?
Сварлий чуть склонил голову набок, пристально изучая меня.
- Знаешь, - говорит он, - ты говоришь, словно работающий на Синдикат.
Фактически, теперь, когда я думаю об этом, мне, кажется, вспоминается, как я что-то слышал про попытку Синдиката внедриться на Базаре.
- Да? И что же?
- И то, что я уже вношу Синдикату ежегодную плату за защиту, и не понимаю, с какой стати я должен терпеть, как из меня вытрясают что-то лишнее.
Эта информация о том, что Синдикат действует в этих краях, вызывает, мягко говоря, беспокойство, но мне удается не проявить ни удивления, ни нервозности.
- В самом деле? - говорю я. - А скажите-ка, ваш местный торговый представитель Синдиката знает, что вы девол?
- Ладно, ладно! Довод уловил, - подымает руку Сварлий. - Что вы хотите за сохранение в тайне этих сведений?
- Ну, поскольку мы собирались сделать на какое-то время это заведение нашей точкой, то, думаю, мы можем, в порядке вежливости, защитить ваш секрет.
- В самом деле?
- Разумеется, - улыбаюсь я. - Конечно, нам было бы приятно, если б вы в обмен распространяли гостеприимство вашего заведения на нас и наших друзей... в порядке вежливости.
- Понимаю, - растягивает он губы в кривую линию. - Ладно, полагаю, у меня нет большого выбора. Дешевле будет ставить вам бесплатно выпивку, чем переселяться и начинать его с нуля. Я буду ставить вам бесплатно выпивку, и, возможно, иногда закуску. Но комнаты наверху отпадают. Если я начну сдавать их вам даром, то в любом случае вылечу в трубу. Только благодаря получаемой с них прибыли это заведение и держится на плаву.
- Комнаты?
- Да. У меня наверху несколько комнат, которые я сдаю клиентам на почасовой основе, так, чтобы они могли... уединиться с любыми интересными людьми, с какими им доведется здесь встретиться. Видите ли, по вечерам тут становится весьма оживленно. Это один из наиболее популярных баров встреч в городе.
- Вы хотите сказать, что по вечерам у вас здесь работают девахи?
- Конечно, нет! Бывающие здесь женщины имеют постоянную высокооплачиваемую работу и им и во сне не приснится взимать плату за удовольствие пообщаться с ними.
- Значит, клиенты платят вам за комнаты, а не за девок, - говорю я. - На мой взгляд, это прекрасный порядок.
- Не настолько прекрасный, - поспешно поправляет Сварлий. - Однако это помогает выплачивать арендную плату.
- Ладно. Думаю, мы можем удовольствоваться выпивкой и закуской, - пожимая плечами я. - Пошли в бар, Сварлий, и я позволю тебе поставить мне выпивку, чтобы показать полное отсутствие тяжелых чувств.
- Ах, как вы добры, - бурчит девол, но следует за мной из кабинета.
- Думаю, шампанское подойдет для скрепления нашего соглашения, не так ли? - говорю я. - Белое шампанское.
- Белое шампанское?
- Конечно, - улыбаюсь я, радуясь случаю щегольнуть знаниями и культурой. - Ведь здесь же суси-бар, не правда ли? Думаете, я не знаю, какого цвета шампанское идет с рыбой?

Глава 9

Манеры приобретаются, а не наследуются!
Ш.Пенн
После того, как я заключаю соглашение со Сварлием, наши дела какое-то время идут весьма неплохо. Сокращение расходов на выпивку в свободное время - настоящее преимущество при скудном жаловании, выплачиваемом нам армией, и девол, безусловно, говорил правду, утверждая, что его суси-бар самая настоящая страна счастливой охоты, когда дело касается девок. Конечно "девки", вероятно, не правильное название для того типа женщин, которые постоянно посещают по вечерам это заведение. Это не обычные, щелкающие зубами пустоглазые чувихи, с которыми мы привыкли иметь дело, а, скорее, классные, модные карьеристки с большими талантами, которые, обыкновенно, и смотреть бы не стали на таких болванов, как мы. Похоже, однако, что, коль скоро мы вторглись в святая святых этих особ, они держались достаточно широких взглядов, чтобы всерьез рассматривать в своих соображениях и наши кандидатуры. Хотя я и не стану пытаться рассуждать, из какого типа женщин получаются лучшие спутницы, можно привести доводы в пользу обоих... хоть, отнюдь, не все эти доводы лестные.
Однако, нам портят все удовольствие две ложки дегтя в бочке меда, и здесь я подразумеваю вовсе не братьев слеппней. Во-первых, есть вездесущая опасность напороться на кого-то из Синдиката, так как замечания Сварлия подтвердили наши подозрения, что он сохраняет здесь какое-то присутствие.
Во-вторых, есть та досадная деталь, что нам полагается выполнять задание, а не весело проводить время. Естественно, мы с Нунцио немало беседуем на эту тему.
- Беда в том, что мы не можем по-настоящему хорошо работать над развалом армии, не передвигаясь по городу, - говорил я во время одного такого обсуждения, - а если мы будем передвигаться по городу, то резко возрастают шансы наткнуться на кого-нибудь из Синдиката!
- Тогда нам надо посмотреть, что мы можем наворотить прямо отсюда, - говорит кузен. - Если хорошенько поразмыслить, то очень даже хорошая обстановка для этого... я имею в виду, для создания неприятностей. У большинства из этих женщин дома есть мужья, и даже те, которые не занимают достаточно высокого положения в общине, все равно так влиятельны, что, если дело дойдет до ссоры, местные власти вынуждены будут встать на ее сторону.
- Почему ты это говоришь? Я имею в виду, почему это скандал с этими девахами должен вызвать больше шума, чем безобразничание с любыми другими?
Вместо того, чтобы сразу ответить, Нунцио откидывается на спинку стула и несколько минут с подозрением смотрит на меня.
- Гвидо, - говорит он наконец. - Ты пытаешься быть глупцом просто чтобы вывести меня из себя?
- Что ты имеешь в виду?
- Я имею в виду, что ты же сам говорил, что наш командир указывал нам, мол, с девками можем безобразничать на здоровье, но респектабельных женщин должны оставлять в покое. И все же теперь, когда я пытаюсь разработать конкретный курс действий, ты ведешь себя так, словно для тебя это с иголочки новая идея.
- Просто мне кажется отталкивающей разновидностью классового предрассудка и фанатизма, - говорю я, - считать, что респектабельность женщины зависит от ее финансового положения и образования. Разве не лучше было бы, если дело обстояло совсем наоборот? Я имею в виду, если бы респектабельность женщины определяла ее место на финансовой лестнице, а не наоборот?
- С этим два затруднения, - говорит Нунцио. - Прежде всего, тот же несправедливый стандарт применяется и по отношению к мужчинам... и, значит, это относится ко всем, а не только к женщинам. Те, что богаты и образованы, всегда считаются более респектабельными... хотя бы по той причине, что они обладают большей властью и платят больше налогов.
- Это верно, - задумчиво киваю я.
- А второе затруднение в том, что это совершенно не относится к обсуждаемой теме... то есть к тому, как вызвать развал армии.
- Да?
- И, что еще важнее, всякий раз, когда ты пытаешься завязать со мной философскую дискуссию, это следует понимать как верный признак того, что ты намеренно стараешься отвлечь мое внимание... так как обыкновенно ты сторонишься таких разговоров как повестки в суд.
Когда н умолкает, я ничего не отвечаю, потому что он, кажется, взял меня за жабры. Ведь я и впрямь пытался сменить тему.
- Все это - попытка придуриваться и неуклюжие старания затеять философскую дискуссию, приводя меня к убеждению, что ты по какой-то причине увиливаешь и не желаешь приступить к выполнению нашего задания. Я прав?
Я избегаю встречаться с ним взглядом и неопределенно пожимаю плечами.
- Брось, кузен, скажи мне, - побуждает Нунцио. - Тебе действительно настолько приятно играть в солдатики, что ты хочешь продлить этот опыт?
- Это не только глупо, но и оскорбительно! - говорю я, раздражение у меня преодолевает смущение, вызванное тем, что меня поймали.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Тогда в чем же дело?.. Если ты не против такого вопроса?
- Ну... откровенно говоря, Нунцио, я чувствую себя как-то не так, затевая бучу в данном конкретном месте, ввиду того, что именно я и договаривался со Сварлием не причинять ему неприятностей.
Нунцио откидывает голову назад и разражается лающим смехом... что мне лично кажется сомнительным способом выразить сочувствие моему положению.
- Позволь мне убедиться, правильно ли я понял, - говорит он. - Ты беспокоишься из-за честности сделки с деволом?
- Можешь смеяться на здоровье, - говорю я. - Хотя предлагаю тебе делать это не так часто, когда предметом твоего веселья становлюсь я.
Позволь мне, однако, напомнить тебе, что, хотя деволы и славятся умением много запрашивать, верно так же и то, что, коль скоро сделка заключена, они с равной скрупулезностью придерживаются буквы соглашения. А раз так, то мне приходит в голову, что отказавшийся чтить свою часть такого соглашения ставит себя в положение заслуживающего даже меньшего доверия, чем девол... а я лично как-то не жажду носить такой ярлык.
- Ладно... давай изучим букву названного соглашения, - пожимает плечами Нунцио. - Вы договорились вот о чем: что мы не станем ни громить его заведение, ни раскрывать истинный характер его личности девола.
Правильно?
- Ну... да.
- ...И ни то, ни другое из этих условий не нарушается, если мы направляем свое внимание на красоток, вздумавших сделать это заведение местом своих сборищ после работы... даже если наше внимание окажется нежеланным.
- Полагаю... но разве тебе не кажется, что такая деятельность нарушит по крайней мере дух нашего соглашения, под которым я подразумеваю тот смысл, что мы не причиняем неприятностей хозяину?
- Вот именно эту-то часть твоего дискомфорта я и нахожу наиболее забавной, - говорит с бесящей меня усмешкой Нунцио. - Учитывая, что деволы зарабатывают себе на жизнь и создали себе репутацию, что скорее букву, чем дух своих соглашений, я нахожу ироничным, что ты шарахаешься от предложения иметь с ними дело, руководствуясь той же этикой, какой они придерживаются имея дело с другими.
Несколько минут я обдумываю это, а потом делаю глубокий вдох и шумно выдыхаю.
- Знаешь, кузен, - говорю я, - ты прав. Я имею в виду, когда ты прав, то уж прав... понимаешь мою мысль?
- Да, - хмурится Нунцио, что само по себе немного тревожит.
- Поэтому... когда, по-твоему, нам следует начать?
- Ну... как насчет прямо сейчас?
Хотя кузен и убедил меня, что, запустив свою кампанию, мы остаемся в границах этичного поведения, такой ускоренный график захватывает меня врасплох.
- Извиняюсь?
- Я сказал, как насчет того, что мы начнем прямо сейчас. Когда представляется удобный случай, им надо пользоваться... а прямо сейчас одна юная дама у стойки в последние семь минут не сводит с тебя глаз.
Я украдкой гляжу в ту сторону, куда смотрит он, и все равно... одна из тех классных девах, о которых я говорил, а точнее - блондинка, сидит на высоком табурете у стойки и пристально смотрит прямо на меня. Я знаю, что это правда, потому что, хотя мне какую-то минуту думалось, что она глядела на кого-то другого, как только наши взгляды встречаются, она закрывает один глаз, явно подмигивая, и улыбается.
- Нунцио, - говорю я, нагибая голову и отворачиваясь от нее. - Я позабыл упомянуть тебе еще об одном затруднении.
- Каком именно?
- Ну, Хотя мои манеры с девахами возможно не такие лощеные, какими им следует быть, тем не менее, они самые лучшие, каких мне удалось приобрести за все эти годы. То есть, проще говоря, с женщинами я обычно веду себя безупречно, и поэтому мысль о попытке вести себя так оскорбительно, что они позовут на помощь, меня не особо утешает. Прошу заметить, я не говорю, что мне было б трудно это провернуть с теми обыкновенными девками, с какими я привык иметь дело, и, по правде говоря, я нахожу ошивающихся здесь классных девах более чем малость пугающими. Не уверен, что я смогу завязать разговор с одной из них, не говоря уж о том, чтобы набраться смелости для попытки оскорбления действием.
- Ну, думаю, завязать разговор будет совсем нетрудно, - говорит Нунцио.
- Это почему же?
- Потому, что указанная дама уже направляется к нашему столику.
Удивленный, я резко поворачиваю голову, самолично проверить обстановку... и подхожу опасно близко к тому, чтобы ткнуться носом в декольте этой девахи, так как она оказалась намного ближе к нашему столику, чем указывал Нунцио.
- Хоп... Извините! - говорю я, хотя при этом мне приходит в голову, что начинать с оправданий - неважное начало.
- Нет проблем, - говорит она. - Девушке нравится чувствовать, что ее ценят. Вы не против, если я присоединюсь к вам?
Есть что-то знакомое в том, как она улыбается, говоря это, или, по крайней мере, решительно недамское. Однако, прежде, чем я успеваю как-то прокомментировать это, инициативу захватывает Нунцио.
- Конечно. Фактически, можете присаживаться на мое место... все равно я как раз собирался уходить. До скорого, Гвидо... и помни, о чем мы говорили.
И с этими словами он недвусмысленно подмигивает мне и удаляется, оставляя меня наедине с чувихой... которая, не теряя времени даром, располагает свой фигуристый зад на столь любезно освобожденном кузеном стуле.
- Так... Я вас здесь раньше не видела.
- Что?
Я был настолько занят мыслями о том, что я сделаю с Нунцио в уплату за эту "любезность", что чуть не зеваю начальный гамбит девахи.
- А. Да, мы прибыли в город только на этой неделе. Хотя похоже, тут будет наше главное место встреч.
- Эй, вот здорово! Это одна из моих любимых точек. Хотя сегодня я тут впервые за неделю. Девушкам приходится везде бывать, чтоб быть в курсе всего происходящего в городе... вроде времени прибытия новых солдат.
Хотя я испытывал застенчивость по части знакомства с одной из этих высококлассных чувих, говорить с этой, похоже, совсем легко... словно я знаю ее не первый год. И, что еще важнее, она, определенно, совсем недурна на вид, если вы понимаете, что я имею в виду.
- Слушайте, - говорю я, - нельзя ли мне предложить вам что-нибудь выпить? Может, бокальчик вина?
- Бурбон. Со льдом. Неразбавленный.
- Как-как?
Я имею в виду, дело не просто в том, что она пьет пойло покрепче, чем я ожидал, а и в том, как она отбарабанила это. Я решаю, что у этой цыпочки сегодня не первый заход в бар... решение, облегчаемое тем обстоятельством, что она и так уже сказала мне об этом.
- А еще лучше, говорит она, разве мы не могли бы направиться в какое-то иное место?
Это круто. Заведение Абдула единственное, куда я, покамест, наведывался.
- Мгммм, - мычу я, быстро соображая. - Я слышал о каком-то заведении неподалеку отсюда, где сцена открыта для выступлений всех желающих.
Уверяю вас, я вовсе не горю желанием вести эту чувиху туда, где могу наткнуться на своего командующего, но прикидываю, что на нее произведет впечатление моя готовность с ходу гульнуть как следует.
- Я думала о каком-то месте, больше похожем на комнату наверху, - говорит она, нагибаясь вперед, чтобы улыбнуться мне действительно близко.
Я немножко ошеломлен развязностью этого предложения, хотя полагаю, что мне не следовало удивляться. Когда высококлассная бабенка, вроде этой, подваливает в баре к низколобому малому, вроде меня, ее, обычно, интересует отнюдь не остроумный разговор... что в любом случае и к лучшему. <ПРИМЕЧАНИЕ АВТОРА: Некоторые из тех, кому я дал на пробу почитать рукопись, привлекли мое внимание к тому, что идеи, высказанные в этой главе и в следующей непосредственно за ней, отличаются сменой тона по сравнению с обычным содержанием серии МИФ. В связи с этим, боюсь, что я, к сожалению, обязан в первый раз познакомить читателей с тем ужасающим фактором, что и в самом деле есть на свете некоторые больные, исковерканные, извращенные личности, которые подваливают в барах к лицам противоположного пола без всякой иной цели, кроме приятного разговора! Мне думается, я волен назвать их таковыми в этой книге, поскольку всем хорошо известно, что такие пятна на светлой истории человечества ничего не читают, обеспечивая мне относительную безопасность от преследования в судебном порядке. И, между прочим, именно по этой причине вопрос "Прочел в последнее время какую-нибудь хорошую книгу?" стал таким популярным способом выявлять с кем разговаривать, а с кем - нет, при таких обстоятельствах. Предоставляю вам самим решить как отвечать, если этот вопрос когда-нибудь адресуют вам. А пока, вернемся к рассказу...> Как я говорил, прежде чем меня так грубо перебили, я в некоторой растерянности не знал как реагировать на эти выпады.
- Прямо сейчас? - говорю я. - Разве вы не хотите сперва немного поболтать?
- А в чем дело? Разве я тебе не нравлюсь? - начинает чуточку дуться она. - Мне следует идти толкать свой товар где-то в ином месте?
- Толкать?
- Поосторожней, - говорит она ровным и раздраженным тоном. - Это фигура речи.
- О.
Услышав это, я испытываю огромное облегчение. Единственное, что угнетает чувствительного парня, вроде меня, так это когда женщина интересуется им не из-за его тела, души, что по-настоящему ее интересует лишь его бумажник.
- Ну? - говорит она, вскидывая бровь.
Хотя я, возможно, немного туповат по части улавливания подаваемых чувихой сигналов, никто не посмеет сказать, что я медлю, когда сообщение наконец доходит. Несколько секунд спустя я уже приобрел у Сварлия ключ от комнаты и веду это прелестное видение вверх по узкой лестнице... ну, на самом-то деле, следую за ней, так как опыт научил меня, что это дает превосходный обзор ее покачивающихся бедер, что все еще остается для меня одним из самых прекрасных и гипнотических зрелищ в любом измерении.
Демонстрируя недюжинное самообладание, я сумел не возиться с ключом, пока отпирал дверь, и даже отхожу в сторону, пропуская ее вперед.
Будучи девахой, она мигом выуживает одну из тех пудрениц с зеркальцем и принимается проверять свою косметику, покуда я даже не успел запереть за нами дверь.
- Итак, - говорю я через плечо. - Чего ты хотела сделать для начала?
Если говорить совершенно откровенно, на данном этапе меня совершенно не интересует затевание скандала. Вместо этого я благодарю свои счастливые звезды, что подобная чувиха соблаговолила обратить внимание на хмыря, вроде меня, и, надеюсь, что мы сможем приступить к делу прежде, чем она передумает.
- Ну, - говорит она. - Можешь начать с уведомления меня о том, как шли дела у вас с Нунцио.
Требуется какой-то миг, чтобы это дошло, но когда доходит, я знаю, что именно сказать.
- Что-что? - говорю я, стремительно оборачиваясь.
Чувихи, с которой я поднялся наверх, нигде не видать. Вместо нее в комнате с мной находится иная деваха. Деваха с зелеными волосами и...
- Привет, Гвидо! - говорит она. - Отличная личина, а?

Глава 10

Итак, вот мой план!
Р.Бернс
- Тананда? Это ты?
Мое удивление вызвано тем, что я не просек, кто же это весь вечер выуживал у меня выпивку... хотя я не просек. Скорее я более чем малость поражен ее внешностью, так как та существенно изменилась с тех пор, как мы расстались в начале этого задания.
Обыкновенно Тананда предстает перед вами эффектной чувихой с впечатляющей гривой зеленых волос. И хотя она никогда не считала нужным принимать тот официальный, волосок-к-волоску самопредставительный вид, предпочитаемый большинством, собирающихся в суси-баре девах, выбирая вместо этого небрежно развеваемые ветром космы. Я достаточно сведущ в тайнах женского рода, чтобы сознавать, что последнюю прическу делать и сохранять не менее, а может и более, трудно, чем первую, а терпеть, зачастую, тяжелее. Все это значит, что Тананда обычно очень привлекательна и заботится о своей внешности.
Однако в настоящий момент я вижу ничто иное, как особу, выглядящую так, словно она стала жертвой несчастного случая. Большинство волос на одной из сторон головы отсутствует, вместе с соответствующей бровью, а другую сторону ее лица портит большой синяк, который, похоже, сходит, но все еще выглядит болезненным. Получив и причинив в свое время более чем положенную мне долю повреждений такого типа, я могу довольно точно оценить силу удара, потребовавшегося для создания таких эффектных результатов... и он, должно быть, был сногсшибательным.
- Извиняюсь за этот спектакль ужасов, - говорит она, убирая зеркальце личины, бросив на него последний взгляд, словно желая увидеть, не изменилось ли чего с тех пор, как она смотрела в последний раз, - но задание оказалось тяжелым.
- Что... Что с тобой случилось? - говорю я, обретая наконец голос. - Кто с тобой это сделал?
Я имею в виду, мы все знали, что с выполнением этого задания могут быть связаны некоторые трудности, но никому не нравится видеть, как обработали прекрасную чувиху.
- Ты поверишь, если я скажу, что это была наша же собственная команда?
- быстро сверкает она зубами в улыбке, хотя я знал, что это больно.
- Как так?
- Удалением волос я обязана Глипу, - объяснила она. - Полагаю, это был несчастный случай. Должно быть, я оказалась между ним и его ужином или что-то вроде этого. В любом случае, все не так страшно, как кажется с виду... или как могло бы быть. Корреш увидел признаки опасности и убрал меня с пути самого страшного... вот отсюда-то т взялся синяк и именно поэтому-то я и не жалуюсь на него. Честное слово, видел бы ты, что случилось со стеной, находившейся позади меня.
- Кстати, коль речь зашла о них, а где Корреш и Глип?
В первый раз за время нашего разговора Тананда начинает выглядеть чувствующей себя неуютно.
- Они... э... отправились назад к Большому Джули. На самом-то деле, старший братец немножко в худшем состоянии, чем я, и поэтому я, предпочитая не видеть, как он пытается работать с одной рукой на перевязи, посоветовала ему увести Глипа туда, где он не будет путаться под ногами, и остаться на время с ним. Ведь это странно, понимаешь? Я все еще не могу вычислить, с чего это Глип так завелся... но пока мы не сможем с этим справиться, от него, на мой взгляд, будет на этом задании больше вреда, чем пользы. Так или иначе, я решила остаться в трою и воспользоваться этой штуковиной для личин, чтобы посмотреть, не смогу ли я самостоятельно чем-нибудь помочь делу. Действовать намного хуже, чем мы действовали вдвоем, я, безусловно, не смогла бы.
В затылочной части моего мозга что-то крутилось... что-то, сказанное Нунцио об его последнем задании и о том, что он нервничает по поводу новой работы с Глипом. Однако, я не могу нащупать суть мысли, и, видя, как неуютно чувствует себя Тананда от этого обсуждения, я решил не углубляться в эту тему. Но все же я мысленно взял на заметку поговорить об этом с Нунцио, когда нам выпадет случай.
- Похоже, дела шли не слишком хорошо даже до того несчастного случая, - говорю я, хватаясь за ее последнюю реплику.
- Что верно - то верно, - чуть вздыхает Тананда. - Мы пытались сыграть вариацию на тему старой игры в шантаж... ну, знаешь, когда я клею солдата, а потом Корреш вваливается и подымает шум из-за того, что этот парень скомпрометировал его сестру?
- Знаю эту аферу, - говорю я, потому что так оно и есть... хотя сам я никогда не проворачивал ее и не становился ее жертвой. Однако это испытанный временем классный ход.
- Ну, вышло куда как хуже, чем мы надеялись. Большинству здешних солдат приказано держать руки прочь от местных женщин, а если я повышала напряжение, чтобы заставить их забыть о приказе, то местные замечали мои действия и придерживались взгляда, что я сама напрашиваюсь на то внимание, какое я там ни получала.
- Вот это да, круто, - посочувствовал я. - Тебе, должно быть, пришлось нелегко... особенно если ты работала раненой.
Мне по-прежнему не нравилось то, как заживал тот синяк, и, должно быть, это проявлялось в моем голосе, потому что Тананда нагибается вперед и кладет ладонь мне на руку.
- Со мной все в порядке, Гвидо, в самом деле... хотя очень мило с твоей стороны, что ты беспокоишься. Я видывала и куда худшее, всего лишь скандаля с Коррешом... честное слово.
Учитывая, что ее старший брат - тролль, я вполне могу поверить, что Тананда привыкла к небольшим взбучкам при семейных ссорах. Однако, в данный момент мои мысли обременяет еще кое-что.
Видите ли, прикосновение Тананды, когда она положила ладонь мне на руку, было очень мягким и теплым, и оно снова наводит меня на мысль о той первоначальной причине, с которой я привел ее в эту комнату. Как я говорил ранее, я уж давно не был наедине с чувихой в чем-либо, напоминающем интимную обстановку... Но Тананда все-таки деловой партнер, и, как в любой профессии, позволять себе интимные отношения с коллегой в лучшем случае неразумно. Кроме того, они никогда не указывала на какой-либо интерес, помимо дружбы... или, возможно, старшей сестры. Но все равно мне было очень приятно ощутить женское прикосновение...
- Мгмм... Ладно. Как скажешь, - говорю я, слегка отодвигаясь, чтобы прервать физический контакт между нами. - Нас самих только что распределили сюда, и поэтому нам не представилось случая многое сделать. Думаю, нам, возможно, следует подумать, сможем ли мы работать в одном районе с тобой, не мешая друг другу.
- Не глупи, Гвидо. Раз уж вы здесь, мы можем работать все вместе!
- Как-как?
- Сам подумай, - говорит она, становясь вся пружинистая от нетерпения.
- Я затруднялась найти солдат, клюющих на приманку при моем небольшом выступлении, но вы же солдаты, так что это облегчит обе наши задачи. Если мы играем за обе стороны игры, то сможем направлять ход дела именно так, как нам хочется.
Я прилагаю искреннее усилие игнорировать ее пружинистость, пока пытаюсь придумать вескую причину не согласиться с ее предложением. У меня почему-то нет уверенности, что мое актерское умение доходит до способности притворяться физически развязанным с Танандой... но еще меньше энтузиазма я испытываю от мысли дать сыграть эту роль Нунцио.
- Не знаю, Тананда, - неохотно так говорю я. - Я не так уж уверен, что это удачная мысль. Я имею в виду, один-то раз мы сумеем это провернуть... но если мы преуспеем в своей комедии, то в итоге мы с Нунцио окажемся на "губе" и на длительный срок выйдем из игры.
- Да ну? - вскидывает она бровь, глядя на меня. - Так что же, по-твоему, случилось бы?
- Мгмм... - мычу я, вспоминая, что, к несчастью, брать Пятую Поправку можно только в суде.
- Неважно, Гвидо, - усмехается она. - Однако, вот что я тебе скажу.
Если тебя беспокоит прямое впечатление, то просто наведи меня на одного из своих армейских приятелей. Ты прослужил достаточно долго, чтобы весьма неплохо представлять, кого мы можем обвести вокруг пальца.
Я обнаруживаю, что эта идея тоже не приводит меня в восторг, во-первых, потому что сыграть такую штуку с любым из команды, работавшей со мной и Нунцио в последние несколько недель, кажется грязным трюком, а во-вторых, потому что, как я обнаруживаю, меня не слишком радует и мысль о ком угодно, лапающим Тананду. И все же мне приходилось допускать, что для приготовления яичницы нам придется разбить чьи-то яйца, и что Тананда права, сделать это будет легче и быстрее, если мы подстроим все сами.
- Ладно, Тананда, - соглашаюсь я. - Попробуем действовать таким способом.
- С тобой все в порядке, Гвидо? - озабоченно приглядывается она ко мне. - Ты кажешься немного вялым.
- Со мной все отлично. Хотя, скажу тебе честно, Тананда, это задание мен немного достает.
- Ну, выше голову, возможно, пока дело шло туго, но, работая вместе, мы должны суметь добиться каких-то успехов. Вот что я тебе скажу, найди Нунцио и растолкуй ему, что мы затеяли. А потом мы снова встретимся здесь и попробуем... скажем, завтра вечером?
- Разумеется, почему бы и нет?
- А пока, - говорит она, снова открывая зеркало личин и начиная возиться с дисками, - спустимся вниз и я поставлю тебе рюмочку-другую.
С минуту это кажется хорошей идеей. Затем я вспоминаю про Сварлия.
- Думаю, нам лучше поостыть с этим, Тананда. Мы должны остерегаться слишком часто показываться здесь вместе.
- Что ты имеешь в виду?
- Мы ошиваемся здесь потому, что обнаружили, что хозяин тут - девол.
Беда в том, что он, похоже, знает Босса и имеет какой-то зуб против него.
Пока еще он не знает о нашей связи с Боссом, но если он заподозрит...
- Девол?
- Да. Говорит, что его зовут Сварлием.
- Сварлий? Так, значит, он опять вернулся к активной деятельности?
- Ты его знаешь?
- Разумеется, Он столкнулся с Иштваном и выступал против нас еще когда я впервые встретила Скива... и ты прав, если он что-то заподозрит, чары личины не помешают ему вычислить, кто я такая.
- Возможно, нам следует выждать и попробовать провернуть свой гамбит где-нибудь в другом месте, - говорю я, пытаясь не дать надежде вырваться в мой голос.
- Нет нужды, - усмехается Тананда. - Покуда он предварительно не устанавливает связи между нами, мы все же должны суметь провернуть все завтра вечером. Фактически, мы, образно говоря, убьем одним выстрелом двух зайцев. Я не прочь подложить по ходу дела небольшую свинью Сварлию, но, судя по всему, его заведение будет в эпицентре, когда начнется фейерверк. К тому времени, когда он сообразит, что к чему, мы уже давно исчезнем.
- Шикарно, - говорю я с большим энтузиазмом, чем испытываю. - Значит, все решено. Спускайся вниз и уходи первой. Я еще немножко задержусь здесь и дам тебе фору.
Как только она исчезает, я принимаюсь за попытку разобраться в своих опасениях насчет хода дел в этом задании. Мне не требуется много времени, чтобы сообразить, что я страдаю от бремени конфликта преданностей.
Вам может показаться это удивительным, но лично для меня преданность и обман доверия значат очень и очень многое... и именно поэтому я всегда и восхищался командой корпорации "М.И.Ф.", так как в ней все кажется ценят тоже самое.
В прошлом мне удавалось сбалансировать свою преданность как Боссу, так и Синдикату, так как выбираемый Боссом подход к делам не представлял прямой угрозы интересам Синдиката. Однако эта текущая ситуация оборачивается совсем другим коленкором.
Планируя затеять свару между штатскими и армией, я нарушаю доверие, возложенное на меня, как на представителя армии... но я сумел рационализировать это, так как и в армию-то завербовался в первую очередь именно с такой целью, и поэтому выступал в этом деле в качестве своего рода шпиона с преданностью, явно причитающейся Боссу.
Нунцио убедил меня, что используя заведение Сварлия в качестве полигона для нашего озорства я не нарушаю своей сделки с ним, так как это не попадает под действие заключенного нами соглашения. Рассуждение это кажется мне немного шатким, но я умею быть гибким, когда требуется.
Но этот самый последний план подставить кого-нибудь в своем отделении расхлебывать заваренную тобой кашу, действительно трудно рассматривать как-либо иначе, чем предательство друга. Однако, Тананда права... это и впрямь лучший способ гарантировать, что дело пойдет именно так, как нам хочется.
Подумав над этим очень усердно, я наконец нахожу ответ: Сделаю-ка я вот что - буду думать об этом как о сыгранной с приятелем шутке. Ладно, возможно, сомнительной шутке... вроде хлопания пустого бумажного пакета за спиной кого-то, готовящегося взорвать сейф... но покуда означенный деятель не оказывается в результате навеки искалеченным или за решеткой, это может сойти за шутку.
Теперь моя единственная забота - это гарантировать, что тот, кого мы там ни выберем, обладает чувством юмора... очень хорошим чувством юмора!

Глава 11

Вот почему эта леди - бродяга!
Б.Мидлер
- У-у-у-х ты-ы-ы! А сегодня тут безусловно дым коромыслом! - восклицает Шу Слеппень, откидываясь на спинку стула и обозревая помещение.
- Что верно, то верно, Шу, - говорит его брательник. - Эй! Погляди-ка вон на ту!
Как ни посмотри, братья Слеппни разыгрывают классную сцену... хотя вежливость запрещает мне говорить какого она класса. Однако, на сей раз я, для разнообразия, склонен согласиться с ними.
Это наш первый выходной в Твиксе, не говоря уж о гостевании здесь, у Абдула, и бар набит до отказа. Фактически, если б мы не пили здесь с самого полудня, то сомнительно, что нам вообще удалось бы заполучить какой-нибудь столик. А так как мы оказались за своим постоянным столиком, откуда открывался хороший обзор стойки... или, конкретней, расположившихся вдоль стойки тыловых частей... так же как передовых, когда они поворачиваются.
Поверьте моему опыту немало где бывавшего демона, подобной сцены просто нигде больше не найдешь!
К несчастью, рассеянность, вызванная ожиданием грядущих событий мешает мне наслаждаться этим зрелищем.
- Как по-твоему, Бой? - переключает Шу внимание на меня. - Ты видел когда-нибудь раньше подобных женщин?
- О, они не плохи, - вытягиваю я шею и окидываю взглядом толпу.
Мне приходит в голову, что когда Тананда прибудет сюда, то, вероятно, будет в личине, и, следовательно, мне будет трудно узнать ее, если она не подаст мне какой-то знак.
- Не плохи? Вы только послушайте, парни! Кругом все эти прекрасные женские тела, а Бой может сказать лишь "они не плохи"!
- В самом деле, Бой, - говорит Майжук. - В армии таких прекрасных женщин просто не увидишь!
При этих словах Осса опасно хмурится, но он совершенно не замечает этого, так как в данный момент на него действует все выпитое за вечер.
- Хорошая толпа для драки. Понимаешь мою мысль, кузен? - шепчет мне на ухо Нунцио настолько тихо, что никому другому не слышно.
- Не знаю, говорю я, окидывая взглядом толпу. - Среди этих белых воротничков я не вижу ни одного такого, с кем даже Трутень не мог бы справиться одной левой.
- Именно это я и имею в виду, - усмехается Нунцио и опрокидывает в себя еще полрюмки.
Как вы можете определить по его поведению, колебания, которые я испытывал по поводу необходимости подставить одного из наших корешков, ни в малейшей мере не беспокоили моего кузена. Если он чего и испытывал, так, похоже, только нетерпеливое желание немножко побуянить.
- Покараульте мой стул, - говорю я, подымаясь. - Я схожу к стойке налить еще.
Как я сказал, народу в баре битком, а Сварлий с типичной девольской сквалыжностью не пошел на дополнительные расходы с наймами добавочных помощников, и потому, если тебе охота выпить где-то до следующего ледникового периода, то необходимо переть к стойке, чтобы налить себе еще прямо у бармена. Если вы гадаете, почему такой жадный тип, как Сварлий готов упустить лишний доход, порождаемый более высокой оборачиваемостью колеса выпил-налил, то позвольте мне восстановить вашу веру, объяснив, что он наверстывает упущенное как разбавляя пойло, так и увеличивая общую прибыль... то есть, проще говоря, повышает цены по мере уплотнения толпы.
Достаточно странно, но, похоже, что ни крепкие напитки, ни взвившиеся цены ни в малейшей мере не беспокоят эту толпу. На мой взгляд, это происходит потому, что, по их мнению, плата за выпивку втрое больше нормальной стоимости отсеет сброд, который обычно приходится терпеть, когда пьешь в общественном месте, и, следовательно, гарантирует, что они клеют лиц с таким же как у них или более высоким доходом, а что касается разбавленной выпивки... ну, единственная причина отсутствия жалоб на это, какую я могу придумать, заключается в том, что они, вероятно, считают, что спиртное вредно для здоровья, и поэтому разбавленный напиток как-то полезней для здоровья, чем крепкий.
Понимаете, благодаря подслушиванию разговоров я установил, что здоровье, и особенно здоровая пища, являются очень важной темой среди этих клиентов. Все выглядит так, словно они привыкли думать, что, имея достаточно денег, можно приобрести все, что угодно... и вбили себе в голову, что, тратя побольше на здоровую пищу и здоровую выпивку, они никогда не умрут. Конечно, они тратят столько времени на беспокойство и донимание друг друга по части доброго здравия, что склонны нагнетать достаточно сильный стресс, чтобы внезапно падать и загибаться от сердечного приступа... но это кажется приемлемым, если не желанным вариантом, так как он рассматривается как свидетельство "высокого давления, являющегося признаком преуспевающего карьериста" и, следовательно, стало чем-то, вроде значка статуса. Вот только во всем этом как-то упускается из виду, что стрессы во многом вызваны ненужным беспокойством, которое они причиняют самим себе, тревожась о таких вещах, как статус и здоровая пища.
Наверное, все дело в высокорискованном характере моей профессии, но лично я не питаю никаких иллюзий насчет собственного бессмертия. Как мне представляется, в жизни хватает всяких непредсказуемых вещей, способных убить тебя, и поэтому единственный разумный подход к жизни - это брать от нее те маленькие удовольствия, какие выпадают, так, чтоб, когда придет твой черед, ты, по крайней мере, мог умереть, зная, что прожил полнокровную и счастливую жизнь. Я хочу сказать, кому ж охота жить вечно... особенно, если эта жизнь должна быть скучной и лишенной удовольствий?
Я размышляю над этим, когда одна деваха прокладывает себе локтями дорогу к стойке рядом со мной. Сперва я думал, что она просто отчаянно хочет пить, что, как я говорил, вполне понятно, учитывая медленно обслуживание, и шагаю в сторону, используя свою несреднюю массу, чтобы дать ей место.
- Выбрал мне цель?
Мне требуется какая-то секунда, чтобы понять, что вопрос этот адресован именно ко мне, так как она произносит его небрежно и не глядя в мою сторону.
- Тананда? - гляжу я на нее во все глаза.
Сегодня вечером на ней иная личина... пышные черные кудри до плеч и платье из какой-то облегающей ткани, которое... ну, показывает все, что у нее есть под ним.
- Не глазей на меня! - шипит она, тихо ввинчивая каблук мне в любимую мозоль, чтобы подчеркнуть сказанное и глядя в то же время в потолок. Ведь предполагается, что мы не знаем друг друга... помнишь?
- О, верно... извини.
Я возвращаюсь к разглядыванию содержимого своего бокала, стараясь изо всех сил игнорировать ее присутствие... что не легко, так как толпа порядком прижимает ее ко мне, когда мы стоим там.
- Ладно, кто же наш болван?
- Видишь за нашим столом двух широкоплечих парней? Тех, шумных?
По-моему тот, что слева, отлично подойдет тебе.
Мы с Нунцио решили выбрать своей жертвой Шу Слеппня. Из всей нашей команды мы, вероятно, меньше всего привязаны к братьям Слеппням, и хотя для наших целей, вероятно, подошел бы любой из них, Шу чаще доминирует в их паре и может затеять свару, если Тананда примется заигрывать с его братом вместо него. А так как наша цель вызвать свару между армией и штатскими, драка в наших собственных рядах была бы контрпродуктивной.
- А кто тот миленок, что сидит напротив этих скотов?
- Что? Это Майжук. Он прежде был актером или танцором или еще чем-то вроде этого.
- подойдет, - твердо говорит она, и в голос у нее закрадывается хищная нотка.
Я воздерживаюсь от взгляда в ее сторону, но у меня сильное подозрение, что она облизывает губы... если не физически, то мысленно.
- Мне думается - это не такая уж удачная мысль, Тананда, - говорю я. - Между ним и Оссой что-то намечается. По крайней мере она неравнодушна к нему.
- Кто?
- Осса. Цыпочка в мундире, сидящая рядом с ним.
- Это женщина?
Хотя, как вам известно, я при первой встрече с Оссой прореагировал во многом так же, по какой-то причине мне как-то не по себе слышать это от Тананды.
- Пусть тебя не обманывают ее волосы, - говорю я. - Она весьма крутая дамочка.
- Это очень мило с твоей стороны, Гвидо, - говорит Тананда, не правильно поняв мои слова, - но в день, когда я не смогу остаться при своих против этой, я тут же повешусь. Ну, за работу.
- Да я имею в виду... - пытаюсь я сказать, но Тананда уже исчезла, скользя к Майжуку, словно какая-нибудь кошко-змея, подкрадывающаяся к пьяной канарейке.
Ну, просто великолепно! Хотя я полагаю, что наша цель "армия против штатских" будет достигнута и посредством склоки между Танандой и Оссой, составляя этот сценарий мы задумывали совсем не это.
Однако, как оказалось, я напрасно беспокоился. Наблюдая с позиции у стойки, я вижу, что Майжук откликается на зазывный взгляд Тананды, как впервые нарушивший закон преступник, вцепляющийся в своего адвоката, а Осса вместо того, чтобы затеять драку, просто встает и выходит из бара, печатая шаг, с мрачным, как туча лицом, и заложенными в многоцветных волосах ушами.
- Кто там болтает с твоим приятелем? - говорит материализуясь передо мной Сварлий.
Я устраиваю большой спектакль из оглядывания через плечо на наш столик.
- Просто какая-то деваха, - небрежно-так пожимаю плечами я, делая ему знак налить по новой. - А что?
- Да так. Мне на минуту подумалось, будто она выглядит какой-то знакомой, вот и все.
Он направляется к другому концу стойки принести мне выпивку, оставив меня малость встревоженным. Я говорю себе, что этому деволу совершенно не с чего узнавать Тананду, так как ее нынешняя личина ни чуточки не походит на ее постоянную внешность. И все-таки он является нестабильным элементом в текущем уравнении, и я попросту предпочел бы, если возможно, целиком исключить его из него.
- Я думал, мы намечали Шу Слеппня, - говорит Нунцио, усаживаясь рядом со мной у стойки. Возможно, там, где мы находились, и было тесновато, но людям обычно удается найти место для кого-то с такими габаритами, как у Нунцио, особенно, если он болтает с кем-то с такими габаритами, как у меня.
- Намечали, - подтверждаю я. - Но у Тананды есть на этот счет собственные идеи.
- Ну, это безусловно выставило Оссу за порог заведения. По-моему, я никогда не видел ее такой взбешенной. Если б сейчас не требовалось...
- Эй... Абдул!
Это сказал Майжук, стоявший прямо позади нас, пытаясь привлечь внимание Сварлия. Одной рукой он обнимал Тананду за плечи, но если поглядеть внимательно, то можно заметить, что большую часть его веса на самом деле поддерживает она.
- Да? Что вам угодно?
Хоть он и не был в этом особенно любезен, скорость, с которой любой из нашей команды мог привлечь внимание девола, свидетельствовала, что он не забыл, что мы все знаем его тайну.
- Мне... нам нужна... комната.
- Свободных мест нет.

Предыдущая страница 5 Следущая страница


Корпорация М.И.Ф. в действии

Сварлий начинает было отворачиваться, только для того, чтобы обнаружить, что движение его ограничено... а конкретней, моим кузеном, который протянул руку через стойку и крепко взял его за плечо.
- Дай ему комнату, - тихо говорит Нунцио.
Ну, когда Нунцио говорит так вот негромко, то это обычно означает, что он вот-вот выйдет из себя... что, в данном случае, вполне понятно. Я хочу сказать, ведь мы же вложили в эту затею страшно много труда, чтобы допустить ее срыв из-за какой-то глупости, вроде отсутствия свободных комнат.
- Но ведь нет...
- Дай ему комнату, которую оставляешь для себя. Все равно ты какое-то время будешь слишком занят здесь, чтобы воспользоваться ей.
- Я не настолько занят, - возражает девол, пытаясь вывернуться из хватки Нунцио. - И если...
- Ты можешь стать куда более занятым... если тебе понятна моя мысль, - говорит Нунцио, начиная сжимать руку.
- Ладно! Хорошо! Вот! - Сварлий извлекает из кармана ключ и передает его Майжуку. - Последняя дверь направо!
- Спасибо, Нунцио, - благодарит через плечо Майжук, когда они с Танандой пробираются сквозь толпу к лестнице.
Мой кузен ждет, пока они не скроются из виду, прежде чем утруждает себя разжатием захвата на плече у Сварлия.
- Вот, видишь, как приятно ты чувствуешь себя оттого, что привнес в чью-то жизнь немножко счастья?
Девол оскаливает зубы в безмолвном рычании, а затем направляется на другой конец стойки, обслужить растущее число крикунов.
- Ну, это не заняло много времени, - говорю я, глядя на лестницу, где исчезли Тананда с Майжуком.
- В общем-то не удивительно, - говорит с плотоядной улыбкой Нунцио. - Я имею в виду, сколько б ты волынил, если бы Тананда пригласила тебя к себе в комнату?
Если вы делаете из этого вывод, что я рассказал кузену не все о своей встрече с Танандой, то вы правы. Я решаю сменить тему.
- Один вопрос, кузен, - говорю я, потягивая выпивку. - А как же мы узнаем, когда нужно вмешаться в происходящее?
- Не знаю, полагаю, пока не услышим, как Тананда станет звать на помощь.
Я поворачиваю голову и гляжу на него во все глаза.
- Нунцио, - говорю я, - тебе не приходило в голову, что при царящем здесь гаме она может хоть из пушки палить, а нам ее все равно не услышать?
Видно, что это озадачило его.
- Хороший довод, - говорит он, заимствуя глоток из моего бокала.
- Хороший довод? И это все, что ты можешь сказать? - я теперь начинаю заводиться. - А что, по-твоему, случится, если мы пропустим сигнал и не ворвемся к ним?
- Хммм... ну, если мы не выручим ее, то Тананде придется разделаться с Майжуком самой.
- ... А это означает, что один из нашего отделения очутится в госпитале, - заканчиваю я за него. - Либо так, либо Тананда заработает кучу шишек, дожидаясь нашего обещанного появления.
- Как я сказал... хороший довод.
- Ну, я не собираюсь просто сидеть здесь, сложа руки, - заявляю я, подымаясь. - Ты идешь со мной?
- Ты имеешь в виду, вломиться к ним прямо сейчас?
- Именно это я и имею в виду. Почему бы и нет? Они же пробыли там какое-то время?
На этом этапе меня одолевают мысленные образы того, как Майжук лапает Тананду... в то время, как она тщетно зовет нас на помощь.
- Секундочку, Гвидо, - говорит Нунцио, а затем повышает голос. - Эй!
Трутень!
Наш юный маг живо подбегает к нам.
- В чем дело, Нунцио?
- Я хочу, чтобы ты вышел, нашел каких-нибудь полицейских и привел их сюда.
- Полицию? Но зачем...
- Просто сделай это! Идет?
- Разумеется, Нунцио. Городскую полицию или военную полицию?
- И ту, и другую, если удастся. А теперь - ходу.
Он поворачивается ко мне, когда Трутень вылетает в ночную темь.
- Ладно, Гвидо. Пришла пора повеселиться.

Глава 12

Сегодня ночью похоже и впрямь большой праздник!
Артур, король
В своем планировании операции мы как-то пренебрегли установить, каким образом Тананда даст нам знать в которой же комнате они будут находиться.
(Именно из-за подобных недосмотров я обычно и готов предоставить составление планов для нас кому-нибудь другому... вроде Босса!). К счастью, девол, давая им ключ, объяснил им дорогу достаточно громко, чтобы услышали и мы, и поэтому нам не составляет труда найти где нам полагалось быть.
- Я ничего не слышу... а ты? - говорит Нунцио, чуть склонив голову набок, перед дверью.
К этому моменту, однако, я уже дохожу до точки кипения и не в настроении уходить от сути из-за деталей.
- Возможно, тебе следовало бы подумать об этом до того, как посылать Трутня за легавыми, - бросаю я, отходя от двери для разбега. - Но раз уж ты послал, то мы в некотором роде обязались быть там, когда начнется вальс... понимаешь мою мысль?
- Ну, главное помни, что ключ к этой операции - старайся создавать путаницу, когда только возможно.
- С этим трудности возникнуть не должно, - рычу я, и бросаюсь на дверь.
Я специально упомянул про нашу цель вызвать "путаницу", так чтобы вы, читающие все это, не подумали, будто у вас вдруг крыша поехала при попытке разобраться в последующей серии событий... то есть, все и должно быть путанным!
Так или иначе, дверь вылетает, как склонны делать все двери, когда я врезаюсь в них со всего размаха, и мы дружно рухнули в комнату... которая, как я замечаю не смотря на свою занятость, существенно шикарней комнаты, сданной мне Сварлием вчера.
К нашему крайнему удивлению, в комнате не происходит никакой ссоры... по крайней мере, до нашего появления. Тананда с Майжуком валяются на диване, и все звуки никак не походят на вопли возмущения. Но все же, так как мы уже вышли на сцену, нам с кузеном не остается иного выбора, кроме как продолжать действовать как запланировано первоначально по сценарию.
Нунцио хватает Майжука, подымая его с дивана, в то время как я переключаю внимание на Тананду.
- С вами все в порядке, сударыня?? - вопрошаю я самым громким голосом, который, благодаря моему старому преподавателю разносится весьма неплохо. - Вы только не волнуйтесь!!
- Черт побери, Гвидо! Рано еще!! - шипит она, прожигая меня взглядом и пытаясь в то же время принять сидячее положение.
Ну, это не входит в запланированный нами диалог и я быстренько бросаю взгляд на Майжука, посмотреть заметил ли он, что Тананда проболталась о нашем знакомстве друг с другом. Я напрасно волнуюсь.
Нунцио держит Майжука достаточно высоко, чтобы его ноги не соприкасались с полом, держа его за грудки мундира и сильно встряхивая.
Конечно, при этой тряске он стукает нашего коллегу о стенку с достаточной силой, чтобы сотрясать здание. Пару раз он проделывал такое и со мной, и поэтому я могу засвидетельствовать по личному опыту, что хотя это может выглядеть попыткой помочь прояснению у тебя в голове, реальность ситуации заключается в том, что после нескольких таких ударов о стенку тебе повезет, если ты вспомнишь как тебя зовут, не говоря уж о том, почему он так несдержанно себя ведет.
- Успокойся, Майжук! - кричит кузен. - Она того не стоит!! Нам ни к чему всякие неприятности!!!
Видя, что Майжука отвлекли, что я определяю по тому, как закатываются у него глаза, я снова переключаю внимание на Тананду.
- Послушай, Тананда, - рычу я, понижая голос, так, чтобы слышала меня только она. - Я извиняюсь, если мы не совсем точно рассчитали время.
Намылить мне холку за это ты можешь и позже. А тем временем, могу я указать, что занавес уже поднят, и тебе доверена довольно важная роль в нашем спектакле?
- Но мы же только-только начали... - тут она умолкает, а затем делает долгий, неровный вдох. - А... Ладно!
С этими словами она подымает руку, хватается за плечо своего нового платья и разрывает его по диагонали до самого бедра... давая мне по ходу дела по-быстрому глянуть на куда больше прелестей Тананды, чем мне когда-либо выпадала честь обозреть прежде.
- Он собирался... О, это было просто ужасно! Да что вы за люди такие?
Она резко прерывает истерику.
- Гвидо! - настойчиво так окликает она.
Я все еще пялюсь на те края платья, которые она пытается соединить одной рукой.
- Хммм? О... Да! Вы только не волнуйтесь, сударыня!! - говорю я, отводя глаза, так как немного смущен. - он не хотел сделать ничего плохого!!
- Уберите его от меня!!! Только уберите его подальше!!!
Эту сигнальную реплику я помню.
- Ходу, Нунцио, - говорю я. - Давай-ка уносить его отсюда!
И с этими словами мы хватаем Майжука под белы руки и выводим его из комнаты через начинающую собираться толпу. Я оглядываюсь на Тананду и подмигиваю ей, но она лишь быстро так показывает мне язык, прежде чем продолжить закатывать истерику.
- ЧТО ЭТО ЗА ПРИТОН? - визжит она нам вслед. - позволять подобным скотам смешиваться с порядочными людьми...
Остальное ее выступление я упускаю, так как мы теперь несем Майжука вниз в главный зал.
Толпа, собравшаяся перед комнатой, не идет ни в какое сравнение с той, что поджидает нас в баре. Все посетители столпились вокруг, посмотреть что происходит... Ну, столпились на некотором расстоянии, как делают все, когда не хотят быть вплотную к центру действия. А где-то в задних рядах я вижу мундиры нескольких местных полицейских, хотя им трудно добраться до нас.
Военной полиции что-то не видать... поэтому я решаю, что нам придется просто начать без нее.
- Что там происходит? - вопрошает, появляясь рядом со мной, Сварлий.
- Вот, - говорю я уголком рта, суя ему в ладонь немного денег. - Возьми это.
- Это за что? - говорит он, глядя на мое подношение, нахмуря лоб.
- Это должно покрыть счет нашего столика с самого полудня.
- Ваш счет? - хмурится он. - Чего-то не пойму. Мы же договорились. Я ставлю вам бесплатно выпивку, а вы не разносите мое заведение и никому не открываете мою тайну... мою тайну.
- Не беспокойся, - показываю я ему несколько зубов в улыбке. - Твоей тайне ничего не грозит.
- Тогда за что же... Эй! Минутку! Ведь не собираетесь же вы...
Вот тут-то до нас и добирается полиция.
Так вот, ранее мы с Нунцио обменивались замечаниями о том, что в баре нет никого, способного заставить нас попотеть. С появлением легавых это положение меняется. Их четверо, и хотя ни один из них не выглядит особенно физически сильным, поскольку у них всех одинаково слабый брюшной пресс, в глазах у них светится такая твердость, какую всякий, занимающийся нашим делом, замечает как признак того, кто не особо испугается, когда начнутся неприятности.
- Ладно! - говорит самый рослый из них, подходя к нам. - Что здесь происходит?
Как вы, возможно, догадываетесь, люди нашей с Нунцио профессии не слишком любят блюстителей порядка, особенно уличной разновидности. Обычно мы обходим их стороной. Потому при реальном столкновении, вроде этого, нам совсем нетрудно быть нелюбезными.
- Что это за город? - ревет Нунцио, обводя горящим взглядом толпу. - Человек в мундире пытается спокойно выпить... и не успеешь и глазом моргнуть, как какая-то шлюха пытается слепить на него чернуху!!
- Ты только не волнуйся, солдат, - дружески успокаивает его легавый. - Теперь вы среди друзей. Двое из нас сами раньше служили в армии.
Вот на это мы никак не рассчитывали. Последнее, что нам сейчас требуется, так это разумные легавые. Я решаю, что мне теперь самое время лично приложить руку к происходящему.
- Да ну? - презрительно фыркаю я. - И что же случилось? Сдрейфили, когда стало похоже, что, возможно, придется и впрямь участвовать в боях?
Сочли, что преследовать пьяных безопасней, чем лезть под стрелы?
- Остынь, солдат, - улыбается легавый, но я вижу, что губы у него растягиваются с большим трудом. - Давай отойдем в сторонку и обсудим это.
- Вы слышали? - кричит Нунцио братьям Слеппням, которые все еще удерживают за собой наш столик.
- С нас не прочь содрать деньги за выпивку... но когда мы ловим их на попытке ограбить одного из наших парней, то, ТОГДА нас пытаются выставить вон!
- Вот как? - ощетинивается Шу Слеппень, встает и идет сквозь толпу к нам, а следом за ним и его брат. - Ну, если они хотят выставить нас отсюда, то им придется нас выкидывать!
Зажатые между нами с одной стороны и братьями Слеппнями с другой, легавые начинают нервно вертеть головами туда-сюда пытаясь глядеть разом на всех нас.
- Эй, минутку! - говорит легавый, с которым мы разговариваем. - Кто, вы говорите, пытался вас ограбить?
- Да та шлюха наверху! - рычит Нунцио, тыкая большим пальцем через плечо. - Она вовсю строила глазки нашему приятелю... Так и увивалась вокруг него, понимаете меня? А потом, когда мы поднялись посмотреть, все ли с ним в порядке, потому что он здорово поддал, она обшаривала ему карманы!
- Точно! - поддакивает Хи Слеппень. - Мы как раз сидели там за столиком, когда эта красотка принялась охмырять Майжука!
- Конечно, они держатся друг за друга! - фыркает один из парней в переднем ряду толпы, обращаясь к стоящему рядом малому.
Думаю, он не хотел, чтобы его услышали, но Шу Слеппень стоит совсем рядом и улавливает эту реплику.
- Ты называешь моего брата брехлом? - говорит он, надвигаясь на горлопана.
Я уж думаю, что драка у нас в кармане, но один из легавых встревает между нами и разводит в стороны, упираясь нам ладонями в грудь.
- Назад! Вы оба! - приказывает он. - Мы доберемся до сути этого...
- РУКИ ПРОЧЬ ОТ ЭТОГО СОЛДАТА!!
Прибыла военная полиция и проталкивается сквозь толпу, спеша присоединиться к нашему собранию.
- Военнослужащими занимаются ВП <Военная полиция.>, а не помыкают какие-то легавые с чешущимися кулаками!
Возглявляющий ВП сержант - настоящий силач-задира и как раз такой малый, какого мне хотелось увидеть... не слишком толковый и упрямый как осел. С ним трое его корешков, так что мы действительно превосходим легавых в численности. Затем я вижу, как через дверь проходят еще несколько полицейских мундиров, и вынужден снова пересмотреть свой подсчет. Похоже, наклевывается настоящий праздник.
- Мы ими не помыкали! - говорит первый легавый, сталкиваясь нос к носу с сержантом ВП. - И, что еще важнее, в этом следствии замешаны штатские, и поэтому, пока мы не выясним, что случилось...
- Мы поймали какую-то шлюху на попытке ограбить одного из наших парней! - кричит Шу Слеппень чинам ВП. - А теперь они пытаются выгородить ее!
- Вот как! - грозно хмурится ВП, обводя горящим взглядом бар. - Эти солдаты рискуют жизнью, охраняя вашу безопасность, и вы так-то их благодарите?
Какой замечательный парень, думаю я. Какой замечательный, доверчивый, тупоголовый парень. Вероятно, он мог бы затеять драку и самолично... если мы ему позволим.
- Я возмущен этим замечанием! - рычит нам легавый, начиная наконец терять выдержку. - Мы, знаете ли, тоже рискуем жизнью!
- Ах, извините! Совсем забыл! - язвительно улыбается ВП. - Вам постоянно грозит опасность умереть, поперхнувшись пончиком!
- Пончиком, да? - говорит легавый, медленно обводя взглядом других легавых... возможно, для подсчета голов и проверки соотношения сил, прежде чем решить, что делать или говорить дальше.
Я повернул голову украдкой подмигнуть Нунцио, и как раз вовремя, чтобы увидеть, как сверху появляется Тананда.
- ВОН ОНИ!!! - верещит она. - Это те самые солдаты, которые напали на меня!!
Похоже, что она поработала своей штуковиной для личин, потому что отмеченный мной ранее синяк теперь явно наличиствует... Хотя для опытного глаза, вроде моего, вполне очевидно, что это не недавнее ранение.
Конечно, будучи Танандой и обладая хорошим драматическим чутьем, она не остановилась на этом. Хотя носимое ей платье того же цвета, что и бывшее на ней раньше, его длина и покрой куда скромнее, чем тот завлекательный наряд, который она использовала для овладения вниманием Майжука... Намного скромнее.
И венец всему - ее буйная, сексапильная прическа теперь больше смахивает на девичий узел какой-нибудь незамужней библиотекарши, разодранный грубыми лапами на куски. Однако настоящая красота всего этого в том в том, что она стоит там, где легавые ее видят, но ВП - нет!
Конечно, толпе ее тоже видно.
- Это никакая не шлюха! - заявляет парень, что вякал раньше.
- Эй! По-моему, она работает у нас! - вмешивается еще кто-то.
- Видите, что происходит, когда сюда пускают солдат?
Толпа начинает становиться опасной, но надо отдать должное этому легавому, он пытается утихомирить страсти.
- Успокойтесь-ка, все! - кричит он. - Мы разбираемся с этим!
А затем снова поворачивается к ВП, с мрачным таким выражением лица.
- Мы должны докопаться до сути, сержант, - говорит он. - Я хочу, чтобы вы задержали тех троих...
Говоря это он подымает руку и показывает в нашу сторону.
Ну так вот, есть один трюк, который мы с Нунцио так часто проворачивали, что нам теперь даже не требуется переглядываться, чтобы знать, чего делать. Мы все еще держали под руки Майжука, и легавый стоит достаточно близко, чтобы при попытке показать на нас нам было совсем нетрудно переместить Майжука вбок, поставив перед его рукой... а потом отпустить!
Если не смотреть в данный момент действительно пристально, то все выглядит точь-в-точь так, словно легавый ткнул Майжука и свалил его!
Учитывая и так уже напряженный характер ситуации, это немного походит на стуканье молотком по подрывному капсюлю.
ВП тянется к легавому, но я добираюсь туда первым... в основном потому, что я знаю, что грядет, и имею фору.
- Дай мне! - ору я, а затем делаю то, чего ждал всю жизнь.
Я отвешиваю легавому свой лучший удар... при свидетелях!

Глава 13

Разве вы меня не ждали?
Дж.Рэмбо
Нам с Нунцио приходится немножко подождать, прежде, чем командир роты появляется в своем кабинете. Меня это вполне устраивает, так как появляется возможность сделать кровотечение из носа не таким обильным и нам даже удается уговорить охраняющих нас ВП достать немного дезинфектанта для смазки костяшек пальцев.
Если вы сделаете из этого вывод, что драка вышла еще та, то вы правы.
Именно такая... и что еще важнее, мы одержали чистую победу. Так вот, штаские легавые, возможно, придерживаются иного мнения по этому поводу, но мы все еще стояли на ногах в конце драки, а они - нет, и поэтому я считаю, что мы оправдано притязаем на победу.
Как я упомянул, наши охранники - отличные ребята, и находятся в очень даже хорошем настроении, что вполне понятно, так как в означенной свалке они дрались на нашей стороне. Мы весьма неплохо проводим с ними время, пока ждем, обмениваясь рассказами о драке, являющимися по крайней мере частично правдой, постоянно перебивая друг друга замечаниями типа: "Ты видел, как я...?" и "Да, а как насчет того, когда тот здоровенный легавый...".
Фактически, мы прямо-таки корешимся с ними, но тут входит капитан.
Когда он появляется, все наши разговоры прекращаются, хотя он, должно быть, слышал нас задолго до того, как мы его увидели, поэтому на самом-то деле нет никакого смысла притворяться, будто все это время мы сидели тихо.
Однако он выглядит отнюдь не довольным и потому мы все без какого-либо изустного соглашения снова начинаем играть в назначенные нам роли. Под этим я подразумеваю, что охранники становятся по строевой стойке "вольно" и принимают строгий вид, в то время как мы с Нунцио просто сидим и принимаем вид чувствующих себя очень неуютно... что не слишком трудно, поскольку, как я сказал, из той свалки мы вышли не совсем чтобы без потерь. В полном молчании мы наблюдаем, как капитан усаживается за стол и принимается изучать положенный туда рапорт. Полагаю, я мог бы и сам заглянуть в него, пока мы болтали с охранниками, но, по правде говоря, мне это не пришло в голову, пока я не увидел, как капитан читает его, и не понял, что его содержимое вполне может решить нашу с Нунцио судьбу.
Наконец, капитан подымает взгляд, словно впервые нас всех увидел.
- А где остальные? - спрашивает он у одного из охранников.
- В палатке лазарета, вашбродь, - говорит охранник. Капитан подымает брови.
- Что-нибудь серьезное?
- Никак нет. Всего лишь несколько синяков и шишек. Кроме того...
Охранник колеблется и глядит на меня, и я понимаю, что пора высказаться и мне.
- Я сказал солдатам, что им следует дать себя заштопать и позволить мне сперва поговорить с вами, капитан... Ваше благородие, - говорю я.
- Понимаете, драку-то ведь начали мы с Нунцио, а отделение просто подключилось позже, помочь нам выбраться... поэтому я подумал, что... ну, поскольку ответственность лежит на нас...
- Вы можете подтвердить это? - обращается капитан к тому же охраннику, обрывая мою речь.
- Так точно, ваше благородие.
- Отлично. Пошлите извещение в лазарет. Скажите остальным бойцам отделения, что они могут, после того как залечат раны, вернуться в свои казармы. Сержант Гвидо и капрал Нунцио берут на себя всю ответственность за их действия.
- Слушаюсь, вашбродь, - говорит охранник, а затем отдает часть и выходит. Это снимает некоторую часть груза с моей души, так как меня немного беспокоило, не втравлю ли я команду в неприятности из-за нашего гамбита. Некоторую часть, но не весь... так как остается вопрос, что же капитан намерен сделать со мной и с Нунцио. Это самый настоящий вопрос, так как наведенный на нас ровный взгляд капитана действительно непроницаем, то есть, попросту говоря, он не выглядит ни довольным, ни расстроенным... Хотя с чего ему быть довольным в такой ситуации?
- Вам известно, - говорит наконец он, - что меня вызвали прямо со сцены для разбирательства с этим делом? Да притом еще когда в моем последнем выступлении одна песня?
- Никак нет, - говорю я, потому что и правда этого не знал.
Однако это простое заявление объясняет две вещи, вызывающие у меня безмолвное недоумение. Во-первых, это довольно броский наряд... который хоть и очень великолепен, но решительно не по уставу. А во-вторых, снимает любые сомнения, какие у меня могли завестись по поводу испытываемого капитаном уровня благожелательности по отношению к нам... каким бы там ни был непроницаемым его взгляд.
- Согласно этому рапорту, - говорит он, снова глядя на бумагу, - вы двое участники, если не настоящие зачинщики, драки в баре, не только со штатскими, но также и с местной полицией. Хотите что-нибудь добавить к этому?
- Одна из этих штатских пыталась ограбить одного из нашего отделения, - говорю я.
- Я решаю, что теперь, когда мы выполнили свою задачу, пора начинать заботиться о себе самих.
- А потом, когда мы попытались вызволить его, другие пытались утверждать, будто он напал на нее. Что же касается легавых... я имею в виду, местной полиции, ну, они пытались арестовать нас всех, хотя там на месте этого, якобы преступления, присутствовала наша собственная военная полиция, а нас на основной подготовке учили, что...
- Да, да, я знаю, - отмахивается он. - Солдат положено судить только военным, а не гражданским судом, поэтому вы двое сцепились с целой пивной, набитой штатскими из-за параграфа военного кодекса. Так?
- Так точно. И, кроме того, пытались помочь одному из нашего отделения.
- Отлично, - говорит он, и смотрит на охранников. - Можете теперь идти. Дальше с этим управлюсь я.
Мы тихо ждем, пока ВП не выходят гуськом из помещения, а затем еще немного, пока капитан снова изучает наши личные дела.
- Вас двоих перевели ко мне всего около недели назад... а до того вы всего несколько недель как записались на службу в армию? Правильно?
- Так точно.
- Значит, вы только-только прошли основную подготовку, и уже сержант... и капрал. А теперь еще и это.
Он возвращается к рассматриванию наших личных дел, но я начинаю ощущать немного меньше беспокойства. Хотя наказания нам явно не избежать, раз мы сами во всем признались, мне начинает казаться, что, возможно, мы отделаемся всего-навсего потерей нашивок... и такая возможность меня как-то не особенно расстраивает.
- Штатские власти рекомендуют подвергнуть вас суровому дисциплинарному взысканию... требуют сделать из вас показательный пример, чтобы не поощрять других солдат следовать вашему примеру.
Я снова начинаю беспокоиться. Это звучит не столь поощряюще, а я, после неомрачненной ни одним осуждением карьеры, как-то не горю желанием отбывать срок на армейской гаупвахте. Я гадаю, а не слишком ли поздно взять назад наше признание... и стоят ли по-прежнему за дверью ВП.
- Отлично, - говорит наконец капитан, отрывая взгляд от наших личных дел. - Считайте себя подвергнутыми дисциплинарному взысканию.
Мы ждем, чего он скажет еще, а потом понимаем, что это все.
- Ваше благородие?
Видя нашу реакцию, капитан слегка раздвигает губы в натянутой улыбке.
- Вы знаете, в чем больше всего нуждается такая быстрорастущая армия, как наша?
Я ощущаю тоскливое сосание под ложечкой, поскольку уже слышал эту речь. Однако, Нунцио не присутствовал, когда ее обрушивали на меня в прошлый раз.
- В портном получше, - говорит он.
Капитан удивленно моргает, а затем разражается неудержны смехом.
- Весьма неплохо, - одобряет он. - В портном получше. Тут вы в чем-то правы, капрал Нунцио... но я говорил не об этом.
Он стирает с лица улыбку и возвращается к теме.
- А нуждаемся мы в лидерах. Можно научить людей стрелять, но нельзя научить их руководить. Во всяком случае, по-настоящему. Можно научить их процедурам и вдолбить им принципы так, чтобы они могли, по крайней мере, делать вид, но настоящее руководство... природный дар внушать преданность и смелость, действовать при кризисе... Этому научить нельзя.
Он берет со стола рапорт и небрежно бросает его обратно.
- Так вот, публично мы обязаны не поощрять наших солдат драться со штатскими, как бы их не провоцировали. Любая другая позиция подвергла бы опасности благожелательное отношение к нам в общине... какое там оно ни есть. Однако мы сознаем, что есть такие, кто старается при всяком удобном случае эксплуатировать наших солдат, а также многие откровенно непереваривающие нас... хотя я так и не смог понять почему.
Я готов оставить это без комментариев, но Нунцио - нет.
- Возможно потому, что армия главный получатель денег, взымаемых с них в виде налогов, - говорит он.
- Но благодаря нашим кампаниям их налоги снижаются, а не увеличиваются, - хмурится капитан.
Точно так же, как и в первый раз, когда я услышал это, этот элемент вызывает у меня в голове какую-то нечистую ноту. Однако мне снова не дают времени подумать об этом.
- Как бы там ни было, - говорит, встряхивая головой, капитан. - Истина в том, что, хотя мы не можем публично прощать инциденты, подобные тому, в котором вы участвовали, на взгляд армии есть и куда худшие вещи, чем готовность драться ради своих бойцов и военного кодекса. То, что вы готовы были занять такую позицию против штатских, и даже полиции... и прослужив в армии всего три недели... Скажите, вы не подумывали о карьере? О том, чтобы сделать армию своей постоянной профессией?
Этот вопрос малость захватывает нас врасплох, так как мы уделяли этой примерно столько же размышлений, сколько уделили бы мысли ткнуть себе пальцем в глаз острой палкой.
- Мгммм... честно говоря, ваше благородие, - нахожусь, наконец, я, - мы, прежде, чем пытаться чего-то решать, собирались посмотреть, как обернется дело при нашем первом сроке службы.
Мне это показалось вполне дипломатичным ответом, так как неблагоразумно говорить человеку, что, по твоему мнению, избранная им карьера очень дурно пахнет... особенно когда его положение позволяет ему контролировать твое непосредственное будущее. Однако капитан по какой-то причине воспринимает мой ответ за поощряющий признак.

Предыдущая страница 6 Следущая страница


Роберт Асприн

- Наверно, я смогу немного облегчить вам решение, - говорит он, начиная что-то царапать в наших личных делах. - Я повышаю вас обоих.
Нунцио, вы теперь сержант... а Гвидо, вы получаете еще одну нашивку.
Конечно, мы не можем теперь допустить, чтобы вы разгуливали по городу... да и ваше отделение тоже, если уж на то пошло. Это может расстроить наших штатских хозяев. Вот что я вам скажу. Я намерен перевести вас и ваше отделение на службу при штабе. Там всегда есть возможность продвинуться.
Вот и все, ребята. Можете теперь идти... и поздравляю!
Больше всего на свете мне хочется найти немного времени поразмыслить.
Нунцио едва дожидается выхода из кабинета командира, прежде чем приняться дразнить меня.
- Гвидо, - спрашивает он, - это я сошел с ума или армия?
- Вероятно, вместе, - говорю я, - хотя, признаться, я думаю, что у армии есть преимущество над тобой по части дурости.
- Никак не пойму. Ну просто никак не пойму, - продолжает он, словно я ничего не сказал. - Я имею в виду, ведь мы же не подчинились постоянно действующей инструкции... даже отлупили легавых, черт подери. И нас повысили за это?
- Похоже на то, - осторожно говорю я, - что нас наградили за "Боевые действия неприятеля". Полагаю, что мы просто не правильно рассчитали в ком армия видит "неприятеля", вот и все.
Некоторое время мы шагаем в молчании, каждый из нас размышляет над произошедшим.
- Полагаю, в этом есть и хорошая сторона, - наконец говорю я. - Если мы намерены продолжать свои попытки разваливать армию, то штаб, вероятно, самое лучшее место откуда можно это сделать.
- Достаточно верно, - вздыхает Нунцио. - Ну, Гвидо, позволь мне быть первым, кто тебя поздравит.
- С чем?
- Да с повышением, конечно, - говорит он, косясь на меня. - Я точно знаю, как много это для тебя значит.
Я подумываю ударить его, но, вставив мне эту шпильку, он намеренно отходит за пределы досягаемости.
- Нунцио, - говорю я, - давай не будем забывать о твоем собственном...
- Эй! Парни!! Подождите!!
Мы оглядываемся и обнаруживаем нагоняющую нас Оссу.
- О, привет, Осса.
- Так что же случилось? - говорит она, пытаясь перевести дух, нагнавши нас.
- Ну, после того, как ты ушла, произошла небольшая драка и...
- Это я знаю, - перебивает она. - Уже слышала. Сожалею, что упустила ее. Я имею в виду после. Вы в беде, ребята?
- Нет, - небрежно так пожимает плечами Нунцио. - Фактически, нас всех переводят служить в штаб... ах да, и нас с Гвидо повысили.
Говорит он это совершенно непринужденно, ожидая, что она будет удивлена этим также как и мы. Однако, странное дело, она пропускает это мимо ушей.
- А как насчет гражданских властей? Что вы собираетесь предпринимать насчет них?
- Ничего, - говорю я. - С какой нам стати?
- Шутите? Как я слышала, вы отлупили легавого! Такое не станут просто оставлять без внимания!
- Придется, - пожимаю плечами я. - Нас, как солдат, могут подвергнуть дисциплинарному взысканию военные, а не гражданские суды.
- Да? - хмурится она, застывая как вкопанная.
- Разумеется. Неужели ты не помнишь? Нам же говорили об этом на основной подготовке.
- Я же говорил тебе, что следует обращать внимание на лекции по военному праву, - усмехается ей Нунцио.
- Вот это да, - говорит она, жуя губу. - Тогда, полагаю, вам не нужна доставленная мной подмога.
- Подмога? Какая подмога?
- Ну, я думала, что у вас будут неприятности с гражданскими властями, и, поскольку я знала, что у вас, ребята, есть связи, то решила, что мне следует найти кого-нибудь для извещения кого надо так, чтоб...
Вплоть до этой минуты я слушал вполуха. Однако по мере того, как Осса говорит, в голове у меня начинает громко звенеть сигнализация... очень громко звенеть.
- Связи? - перебиваю я. - Ты имеешь в виду, с Синдикатом?
- Конечно, - говорит она.
- Ты направилась искать Синдикат? - говорит, улавливая наконец, Нунцио.
- Совершенно верно. И нашла его к тому же.
- Минутку, - хмурю брови я. - Когда ты сказала, что "доставила подмогу", ты говорила, что кто-то с тобой здесь сейчас?
- Совершенно верно, - подтверждает, оглядываясь, она. - Когда я заметила вас секунду назад, он был со мной. Возможно, я немного опередила его, но он должен быть...
- Здорово, Гвидо... Нунцио... давненько не виделись.
Обладатель этого нового голоса выныривает из теней поблизости от нас... слишком близко.
- Здорово, Змей, - говорю я, потихоньку отодвигаясь от Нунцио так, чтобы у нас обоих нашлось много места для того, чего б там ни случилось дальше.
- Вы помните меня! - говорит он, хотя его насмешливая улыбка ясно дает понять, что он ничуть не удивлен. - Я не был уверен, что вы меня узнаете.
Мне думается, что запомнить Змея никому не составит труда... за исключением, возможно, свидетелей... так как он из тех, кого вы бы назвали очень запоминающимся. Он высок и крайне худощав, и имеет привычку одеваться во все черное, как одет и сейчас, почему он и сумел подкрасться к нам в тени.
- Вы знаете друг друга? - говорит Осса нерешительно так глядя то на нас, то на него.
- О, мы старые друзья, - говорит Змей этим своим гладким мурлыкающим голосом.
- На самом деле скорее "коллеги", - поправляет Нунцио, отодвигаясь от меня еще дальше.
Хотя и я, и Нунцио знаем Змея, мы никогда не притворялись, будто он нам нравится. Он один из лучших выколачивателей Синдиката, но склонен, на наш вкус, чрезмерно любить свою работу. Вы, наверно, заметили, что когда это требуется, ни я, ни Нунцио ничего не имеем против благоразумного применения насилия, но поскольку это противно нашим деликатным натурам, мы научились предотвращать такие столкновения по возможности в самые кратчайшие сроки. С другой стороны, Змей любит как можно дольше продлевать и растягивать свою работу... а работает он ножом. Однако, когда ситуация того требует, он умеет быть таким же быстрым, как его кликуха, и, хотя мы с Нунцио ранее этим же вечером были уверены в своей способности справиться с полным баром обычных людей, я в душе серьезно сомневаюсь, сможем ли мы оба, если дела примут плохой оборот, работая вместе, справиться со Змеем.
- Почему бы тебе не направиться обратно в казармы, Осса, - предлагаю я, не сводя глаз со Змея. - Наш коллега, вероятно, хочет обсудить с нами кое-какие дела... наедине.
- Только не я! - Змей подымает руки, растопырив ладони в том, что, на мой взгляд, выглядит преувеличенной демонстрацией невинности. - ...Хотя и признаю, что разговор между нами был бы... интересным. Нет, я здесь только для препровождения вас к еще одному старому другу.
- И кто же он будет такой? - осведомляется Нунцио.
С лица Змея слетает улыбка, а голос падает на дюжину градусов.
- С вами хочет поговорить дон Брюс... он хочет поговорить с вами очень сильно.

Глава 14

- Чьей властью вы отменили мои распоряжения?
Папа Иоанн
- Отпадная у вас тут бабенка.
Я бросаю косой взгляд на Змея, когда тот говорит это, но его манера кажется такой же почтительной, как и его тон, поэтому я решаю, что он говорит искренне, а не пытается съехидничать.
- Ничего, - говорю я бесстрастно.
Учитывая, что у нас, похоже, неприятности с Синдикатом, казаться слишком близкими с Оссой кажется не самой удачной идеей.
- Так что же случилось с ее волосами?
- Думаю, они ей нравятся такими, - пожимаю плечами я. - Кто их знает, этих девах. Конечно, они выглядели лучше, прежде чем армия обкорнала их.
- Это напоминает мне слышанный однажды анекдот, - говорит Нунцио. - В нем вроде один парень берет аллигатора, потом отрезает ему нос и хвост и красит его в желтый цвет...
- Вы знаете, - перебивает Змей, - пока мы вас искали, она расспрашивала меня насчет поступления в Синдикат по окончании срока службы.
Теперь я понимаю, почему Змей такой разговорчивый. Он вежливо проверяет нет ли либо у меня, либо у Нунцио каких-то претензий на Оссу... в профессиональном или личном плане. Это вполне понятно, так как, хотя я и не думаю, что он нас боится, каждый парень знает, что возня со шмарой другого парня - или, в Синдикате, его рекрутом - скорей всего будет сочтена вызовом, и поэтому разумней всего тщательно нащупывать брод, прежде чем соваться в воду.
- У нее своя голова есть, - осторожно так говорю я. - Конечно, она расспрашивала нас с Нунцио неделю назад о том же самом, поэтому мы в некотором роде рассчитывали поручиться за нее, если дойдет до этого.
- Ладно, уловил, - кивает Змей. - Конечно, все зависит от того, где вам, ребята, предстоит быть в будущем.
Говорит он достаточно непринужденно, но сказанное служит холодным напоминанием о реальностях нашего положения. Ведет он себя дружелюбно, словно не имеет против нас ничего, кроме, возможно, профессионального соперничества. Однако, у нас на душе нет никаких сомнений, что, если дон Брюс даст ему команду кокнуть нас, он изо всех сил постарается выполнить приказ.
- Кстати, коль речь зашла о нашем будущем, - говорит Нунцио, куда мы идем?
По направлению, в котором мы шагаем, я весьма неплохо представляю себе ответ, и Змей подтверждает это.
- Обратно в "Суси-Бар и магазин по продаже приманки Абдула", - говорит он. - Или, как сказал бы Гвидо, на место преступления.
- Змей, - говорю я, чуть вытягиваясь, - ты пытаешься позабавиться над моей манерой говорить?
- Кто, я? - с совершенно невинным таким видом переспрашивает он. - Боги упаси. Меня всегда восхищало то, как ты владеешь языком, Гвидо, также как и всех других в Синдикате, кого я знаю. Кроме того...
Мы добрались до дверей нашей цели, но он ненадолго останавливается закончить фразу.
- Я... определенно не хотел бы обидеть кого-то, столь крутого как ты... или даже ты, Нунцио. Кстати, мне очень нравится ваш новый прикид. В нем вы действительно щеголяете своими ногами, понимаете мою мысль?
Так вот, я ожидал каких-то острот по поводу наших мундиров с той самой минуты, как Змей выступил из тени. Однако мне ясно, почему он вплоть до этого момента выжидал и помалкивал в тряпочку, так как это позволяет ему нырнуть в дверь прежде, чем мы можем ответить ему ударом по голове... что он, собственно, и делает, не оставляя нам иного выбора, кроме как следовать за ним.
- А вот и они. Заходите, мальчики! Заходите!
Открывшуюся нам сцену можно охватить одним взглядом, но то, что показывает этот взгляд, выглядит не слишком многообещающим.
В баре полный разгром, всюду валяются перевернутые и переломанные столы и стулья. Я знал, что в ходе упомянутой мной стычки мы учинили небольшой кавардак, но пока она была в разгаре, мое внимание намного больше занимали причинение телесных повреждений людям и избегание получения повреждения со стороны оных, и потому я особо не замечал, что происходит с самим заведением. Однако теперь, при осмотре без отвлекающей деятельности, становится очевидным, что ремонтников ждет работа прямо-таки созданная для них.
Дон Брюс стоит, прислонясь к стойке, и потягивая вино с одной из немногих оставшихся бутылок... прямо из горла, так как, насколько я вижу, не осталось ни одного неразбитого стакана. Хотя приветствует он нас очень дружески, совершенно невозможно делать вид, будто это светский визит, так как по всему помещению рассеяны стоящие, за неимением стульев, прислонясь к стене, не менее полудюжины громил Синдиката.
- Привет, ребята! Присоединяйтесь к нам!
Это предложение исходит от Тананды, стоящей по одну сторону от дона Брюса. Личину она ради данного случая сбросила, но запахнулась в лавандовое пальто дона Брюса. Хотя он может и не интересуется женщинами, так как мы с Нунцио, когда дело доходит до обращения с ними, дон Брюс всегда образцовый джентльмен. А по другую сторону от него стоит...
- Это они! Те самые парни, которые разгромили заведение! Я думал, что плачу вам за защиту!!
Присутствует Сварлий. Какую-то минуту мне думается, что он тоже сбросил личину, но затем соображаю, что он по-прежнему замаскирован под местного, а лицо у него ярко-красное оттого, что он вне себя от бешенства.
- Ладно, ладно! - говорит дон Брюс, кажущийся немного раздраженным. - Будем считать это твердым опознанием. Просто приведите в порядок свое заведение и пришлите нам счет... а еще лучше дайте нам список нужного для замены и ремонта. Возможно, мы сумеем добиться некоторой скидки от оптовиков и подрядчиков... понимаете мою мысль?
- Да уж надо думать, - фыркает Сварлий, протягивая руку к бутылке с вином.
- А пока, - говорит дон Брюс, убирая бутылку за пределы его досягаемости, - почему бы вам не пойти прогуляться или еще что-нибудь в этом духе. Мне нужно обсудить здесь с мальчиками несколько вещей.
Девол секунду колеблется, а затем кивает, выражая согласие.
- Ладно, - говорит он, но отправляясь к двери бросает на нас злобный взгляд. - Мне следовало бы догадаться, что за всем этим стоит этот мошенник Скив... я с самого начала заподозрил это. Он и эта его потаскушка...
- Погоди-ка!!
Голос дона Брюса разнесся по всему пивному залу, словно щелканье бича, и я понял, что Сварлий допустил ошибку... тяжелую ошибку.
- Что это ты сейчас сказал о Скиве?... И о мисс Тананде?
Громилы отделяются от стенки и начинают двигаться вперед.
- Я... мгм... то есть... - мямлит девол, отчаянно озираясь кругом.
- Наверно тебе следует научиться быть чуточку поосторожней в выборе слов при описании моего партнера... или дамы, доводящейся личным другом и присутствующей в данное время.
- Ну... понимаете... - пытается что-то сказать Сварлий, но дон Брюс еще не закончил.
- Я пересмотрел свое предложение об оплате, - говорит он. - Думаю, что восстановления этого заведения будет недостаточно... учитывая ущерб, нанесенный вашей репутации. Думаю, нам придется предоставить вам совершенно новое заведение.
Это сбивает девола с толку, но он достаточно напуган, чтобы вспомнить о хороших манерах.
- Очень любезно с вашей стороны, - говорит он. - Но не думаю...
- ...на Деве! - Заканчивает дон Брюс.
Глаза Сварлия широко распахиваются. А затем он поворачивается к нам, словно загнанная в угол крыса.
- Вы... вы дали мне слово! - визжит он. - Вы обещали мне, что никому не скажете...
- Им и не требовалось ничего мне говорить, - отрезает дон Брюс. - У меня есть свои уши во многих местах... включая Базар.
- Но я не могу туда вернуться!
- Это мне тоже известно, - холодно говорит дон Брюс. - И все же таково наше предложение. Либо мы устраиваем вас на Деве... либо вы остаетесь здесь и сами оплачиваете ремонт. Хотите соглашайтесь, хотите нет.
Ну, я не знал, что дону Брюсу известно, что Сварлий девол, точно также, как не ведал, что этот девол был по какой-то причине нежелательным лицом в своем родном измерении. Однако мое удивление не шло ни в какое сравнение с реакцией Сварлия, пребывавшего, судя по его виду, в шоке.
- Я... я не могу туда вернуться, - удается наконец повторить ему.
- Хорошо. Значит, решено. - Дон Брюс внезапно снова делается дружелюбным. - А теперь почему бы вам не пойти наконец прогуляться... и кстати...
Девол поворачивается и обнаруживает, что дон сверлит его суровым взглядом.
- ...Помните, что я сказал... У меня есть свои уши во многих местах.
Если начнете трепать языком, причините Скиву, мисс Тананде или этим мальчикам какие-нибудь неприятности, то я об этом услышу. Запомните это. А теперь, вон отсюда.
Сварлий выматывается, и как только он исчезает, дон Брюс дергает головой, делая знак громилам.
- Вы, мальчики, тоже прогуляйтесь, - говорит он. - Разговор у нас сугубо приватный... и, Змей?
- Да, Босс?
- Погляди за этим шутом, ладно? Убедись, что он никому не разбалтывает... потому что, если он попытается, то, боюсь, с ним может произойти несчастный случай. Понимаешь мою мысль?
- Уловил, Босс, - говорит Змей и следует в ночь за другими.
- Ну, мальчики, - говорит дон Брюс, поворачиваясь, наконец, к нам. - Теперь, когда мы одни, думается, нам самое время немного поговорить.
Говорит он это очень дружелюбно, но, как вы сами могли убедиться из предшествующего происшествия со Сварлием, это не столь успокоительно, как может показаться. Мне приходит в голову, что не хотел бы я садиться с доном Брюсом за драконий покер, так как он, несомненно, по дружески одолжит тебе, чтобы ты мог продолжать играть, в то время как у него припрятана на коленях целая добавочная колода карт.
- Мисс Тананда только что рассказала мне о вашей текущей операции...
- Совершенно верно, - подтверждает Тананда. - Дон Брюс не...
- ...а учитывая, что, как вы только что слышали, я горжусь своей информированностью, - продолжает дон Брюс, говоря через голову Тананды... что является дурным знаком, - то меня слегка смущала необходимость признаваться в своем неведении, пока сегодня вечером ко мне не обратилась за помощью ваша миленькая подружка. Так вот, я хочу знать следующее..., - Что вы делаете, действуя в королевстве Поссилтум... особенно учитывая заключенное нами соглашение?
- Соглашение? - переспрашивает тихим голосом Тананда.
- Совершенно верно, - поворачивается к ней дон Брюс. - Вас в то время не было, но когда я впервые встретился со Скивом, мы заключили сделку и я лично дал ему свое личное слово, что Синдикат не будет наезжать на королевство Поссилтум.
- Но какое это имеет отношение к...
- ...а поскольку Скив... а через него и все вы... находитесь теперь на платежной ведомости у Синдиката в качестве сотрудников, то ваше присутствие здесь есть нарушение моего слова. Сечете?
- Ясно, - говорит Тананда, глядя на нас с новым пониманием. - Но скажите, дон Брюс, если Синдикат не орудует в этом королевстве, то чем же вы занимаетесь, беря деньги за защиту с купцов вроде Сварлия? Фактически, что вы вообще здесь делаете?
Это хороший вопрос, и такой, который не приходил мне в голову... хотя и подозреваю, что знаю ответ. Хотя у дона хватает приличия выглядеть немного смущенным, когда он дает его.
- Все это с установленного до того, как я дал слово, - говорит он. - Я никогда не говорил, что мы собирались свертывать уже имевшиеся у нас операции.
- Хммм... - хмурится Тананда, - такое отличие кажется мне весьма тонким.
Конечно, Синдикат наживает уйму денег на таких тонких отличиях... но сейчас, похоже, не подходящее время подымать эту тему.
- Возможно и так, - голос дона Брюса снова становится суровым. - Но не в этом суть. Я все еще жду услышать, что вы здесь делаете!
- Ах, это, - улыбается Тананда. - Ну, видите ли... мгмм...
Хотя Тананда и мастерица играть в драконий покер, и прикидывается очень уверенной, мне видно, что Тананда попалась и пытается блефовать.
- Успокойся, Тананда, - говорит Нунцио, впервые подавая голос с тех пор, как мы вошли. - Я могу все это объяснить.
- Да? - невольно вырывается у меня от удивления.
- Разумеется, - настаивает кузен, глядя на меня в упор, как он смотрит, когда мне полагается быть готовым обеспечить ему алиби.
- Ладно, Нунцио, - говорит дон Брюс, снова располагаясь у стойки. - Говори.
- Ну, понимаете, дон Брюс, - начинает Нунцио, - Босс не в восторге от упомянутого вами соглашения, касающегося отношений Синдиката с Поссилтумом.
- Ах, он не в восторге, да? - рычит дон, но Нунцио успокаивающе подымает руку и продолжает.
- Дело в том, - говорит он, - что, по мнению Босса, возникли обстоятельства, которые никто из вас не принимал в расчет при первоначальных переговорах... а конкретно, новая политика экспансии развивающая границы королевства.
- Продолжай, - говорит дон Брюс, но теперь он кивает.
- Дух нашего соглашения предусматривал, что Синдикат не будет посягать на территорию королевства, но при теперяшнем положении дел, королевство вторгается на территорию Синдиката. И, что еще хуже, буква вашего соглашения препятствует Синдикату защищать то, что принадлежит ему.
- Я так и заметил, - саркастически замечает дон.
- Ну так вот, Босс считает это несправедливым. И, что еще важнее, он чувствует себя лично ответственным, поскольку именно его неумелое ведение переговоров от имени королевства и поставило вас в это затруднительное положение. Проблема в том, что так как он теперь работает на Синдикат, то не в состоянии пересмотреть условия соглашения и снова привести все в порядок.
- Да, - задумчиво говорит дон Брюс. - Вполне могу понять.
- Так вот, вы, возможно, этого не знаете, дон Брюс, - продолжает Нунцио, - но Босс придерживается очень высокого мнения о вас и никогда не сделает ничего, способного повредить вашей репутации. Из-за этого, и из-за того, что он считает себя ответственным за ваши текущие трудности, он взял на себя задачу исправить положение, проведя тайную операцию с целью остановить экспансию королевства. Фактически, он и держал это в секрете от вас ради небольшой добавочной гарантии. При таком подходе, если что-нибудь выйдет не так, вы можете заявить под присягой, что знать ничего не знали об этом, и определенно никогда не принимали никакого участия и не приказывали выступать против Поссилтума. Он делает, дон Брюс, ничто иное, как выставляет себя козлом отпущения... исключительно с целью снять с вас давление!
Хотя я иной раз менее чем лестно отзываюсь о красноречивых наклонностях Нунцио, бывают времена, когда я искренне благодарен ему за его умение ставить все с ног на голову. Даже отлично зная правду, что давая нам это задание, Босс, по всей вероятности, начисто проглядел свое соглашение с доном Брюсом, я не уверен, что могу отделить истину от пустой болтовни даже с помощью "фомки".
- Ох уж этот Скив, - смеется дон Брюс, стукая от избытка энтузиазма кулаком по стойке. - Теперь вы видите, почему я так люблю его? Он действительно пытается сделать все это сам... просто ради меня? Скажу вам прямо, мальчики...
Он оглядывается кругом, а затем нагибается вперед, прежде чем продолжить.
- Вы не представляете, сколько неприятностей причиняли мне другие Боссы из-за этого соглашения. Особенно Босс Островного Синдиката.
- Вы имеете в виду дона Хо? - говорю я.
- Совершенно верно, - кивает дон Брюс. - Даже Босс Синдиката дон Амечи! Они не донимали меня. Меня лишь удивляет, что об этом узнал Скив. Я все время вам твержу, этот мальчик большие надежды. Вы знаете, в чем больше всего нуждается такая крупная организация, как наша?
- В руководстве, - хором отвечаем мы с Нунцио.
- В руководстве. Эй! Совершенно верно! - удивленно моргает глядя на нас дон Брюс. - Знаете, с тех пор, как вы, мальчики, начали работать на Скива, вы и сами весьма неплохо развивались. Возможно, мне следует как-нибудь подумать о выделении вас в самостоятельные участки.
Мне приходит в голову, что повышения в чине становятся совершенно неуправляемыми.
- Мгммм... Да мы вполне довольны и теперешним положением дел, дон Брюс, - быстро так говорю я.
- Да, вступает в разговор Нунцио. Мы считаем, что при теперешнем положении дел Боссу понадобится вся помощь какую мы только сможем оказать ему.
- Хммм... Полагаю, вы правы, - говорит дон, заставляя нас обоих чувствовать себя немного неуютно из-за того, с какой неохотой он похоже отказывается от этой мысли повысить нас в звании. - Вот что я вам скажу, хотя я, как говорит Скив, и не могу открыто приложить руку к тому, чем вы занимаетесь, но если вы хотите, я могу придать вам в помощь нескольких ребят!
В голове у меня мелькает одна картина. Картина того, как я пытаюсь уснуть, не говоря уж про действовать, при ошивающемся поблизости Змее.
- Я... думаю не стоит, - говорю я. - Мы порядком привыкли работать с той командой, которая у нас уже сложилась. Кроме того, любому из преданных нам вами парней придется записываться в армию... и нет никаких гарантий того, куда именно их направят.
- ...И большинство из них предпочтет скорей завязать, чем дать увидеть себя на людях в тех нарядах, какие вы носите, - смеется дон Брюс, подмигивая Тананде.
- Да, Вы в чем-то правы.
Мы с Нунцио выдавливаем из себя улыбки, большего для присоединения к веселью нам сделать не удается.
- Ну, обязательно дайте мне знать, если я смогу чем-нибудь помочь.
- Разумеется, дон Брюс.
- Спасибо, дон Брюс.
- Ах, да! Еще одно. Как там дела у Банни?
- У Банни? - говорит Тананда, отделяясь от стойки, словно боксер-профессионал. - У той маленькой...
- Разумеется! Ты же помнишь Банни, - быстро перебиваю я. - Работающую у нас племянницу дона Брюса?
- О! Верно! - моргает Тананда и снова прислоняется к стойке.
- Она очень хорошо работает, дон Брюс, - поспешно сообщает Нунцио. - На самом-то деле, в данное время она хозяйничает у нас в конторе, пока мы в поле.
- Да, правильно, - отмахивается дон Брюс. - Но как она ладит со Скивом?
Хотя нам, возможно, и удается время от времени запудрить ему мозги, дон весьма сообразителен, и улавливает наше колебание и глядит на Тананду.
- Скажите-ка... вы сами, мисс Тананда, не интересуетесь Скивом?
Тананда на секунду задумывается, а затем морщит носик.
- Да вообще-то нет, - говорит она. - Полагаю, он для меня вроде младшего брата.
- Понимаю, - кивает дон Брюс. - Ну, а не могли бы вы в порядке услуги для меня взять под свое крыло и Банни? Она любит на словах прикидываться крутой и выступать так, словно она опытная и повидала свет, но внутри она по-прежнему просто ребенок. Понимаете мою мысль?
В ответ Тананда лишь медленно кивает. на мой взгляд, она, похоже, не в большом восторге от этой идеи... особенно после того, как услышала, насколько серьезно относится дон Брюс к обещаниям.
- Вы же знаете, каким бывает Босс, когда дело касается дам, - быстро говорю я. - Медлительней, чем вносящий залог поручитель, которого надували три раза подряд.
Я пытаюсь отвлечь внимание от Тананды, но дон игнорирует меня и вместо этого пристально глядит на нее.
- Скажите-ка... с вами все ладно? - спрашивает он, неверно истолковывая ее сигналы. - Похоже, что вам досталась в этой операции больше, чем положенная, доля шишек.
- Просто немного устала, - говорит она, сверкая улыбкой. - Хотя вы правы. Годы берут свое, и я не уверена сколько еще подобных ночей я смогу выдержать.
- Почему бы тебе не отправиться обратно к Большому Джули и не присоединиться к Коррешу? - предлагаю я. - Нас отсюда переводят, а сама ты мало чего сможешь сделать учитывая то, в какой ты форме.
- Переводят?
- Совершенно верно, - подтверждает Нунцио. - Нас повысили и перевели в штаб. Похоже, что потенциальных лидеров умеют замечать не только в Синдикате.
И указанием на пережитый нами за этот вечер физический и нервный стресс служит то, что у меня нет энергии даже подумать об удушении его.

Глава 15

Без канцелярской работы армия ни туда, ни сюда!
Й.Карлсон
- Ну, сержант Гвидо, вы и ваше отделение прибыли с отличными рекомендациями. Да, безусловно отличными рекомендациями!
- Так точно, вашбродь. Спасибо, вашбродь.
Ладно, допустим, я немного пересаливаю. Однако, учитывая количество офицеров, которых я вижу здесь, в штабе, такая установка кажется самой разумной для унтера вроде меня... и которая, попросту говоря, всего на одну ступеньку выше подхалимажа.
- Ну, - говорит он, отставляя наше личные дела в сторону и принимаясь рыться в других стопках бумаг у него на столе, - давайте посмотрим, что же мы можем подыскать для вас в смысле назначения.
На самом-то деле, я бы удивился, если бы он смог отыскать в этом кабинете собственные ноги. Мне лишь несколько раз доводилось видеть столько бумаг, набитых в столь малом пространстве кабинета... и большинство других разов приходилось на кабинеты, в которые я тыкался, разыскивая этот. Бумаги лежали везде, на стульях и на полу, на подоконниках, и на шкафах с документами... не говоря уж о стопках поверх документов, уже лежащих в выдвинутых ящиках названных шкафов. Есть также, конечно, и груды разных бумаг на столе офицера, с которым я разговариваю, и именно в этих стопках он сейчас и роется.

Предыдущая страница 7 Следущая страница


Корпорация М.И.Ф. в действии

- А! Вот кое-что, - говорит он, останавливаясь поглядеть на один из перетасовываемых им листов. - Что вы скажете, если я направлю вас и вашу команду на работу операторами санузлов.
- Кем-кем?
- Ну, знаете, - говорит он, - копать и закапывать отхожие места.
Мне приходит в голову, что хотя в такой работе и может быть потенциал для развала армии, я почему-то не горю особым желанием идти таким путем.
Понимаете, Нунцио все еще подкалывает насчет моей работы с "Реалистическим Собачьим Безобразием с Натуральным Ароматом, Действительно Липнущим к Рукам" при выполнении моего последнего задания для корпорации "М.И.Ф.", и поэтому я предпочел бы на этот раз избежать работы с вариациями настоящих экспериментов.
- Наряд этот кажется дурнопахнущим... вашбродь, - эти слова вырываются у меня вроде как сами собой.
Я пытаюсь исправить дело, добавляя "...если вы позволите такую игру слов... вашбродь".
Это чтоб он знал, что я начитанный.
Я ожидаю, что моя прямолинейность немного растопит его, но вместо этого он просто слегка пожимает плечами.
- Ну разумеется, - говорит с желательной искренностью он. - Но вспомните, где вы находитесь, сержант. Это же Штаб... мозг армии. Вполне естественно, что большая часть этой мозговой мощи направлена на поиски более приятных, более легких назначений для обладателей этих мозгов... то есть, попросту говоря, тут все по горло увязло в политике... если я ясно выразился.
- Да вообще-то не совсем, вашбродь.
Офицер вздыхает.
- Позволь мне попробовать объяснить это так. Здесь все кого-то знают, и используют эти связи для получения самой лучшей работы. Чем выше связи, тем лучше работа. С другой стороны, вы с вашей командой только что прибыли, и вследствие этого не знаете... и значит, вам какое-то время придется довольствоваться работой, за которую никто больше не хочет браться. Я ожидаю, что когда вы обзаведетесь связями, то получите задания получше, но какое-то время ничего нельзя будет поделать.
Я подумываю, не упомянуть ли о моих связях с Синдикатом, но решаю, что они будут при данных обстоятельствах малоценными и даже могут быть восприняты как угроза. А затем мне приходит в голову еще кое-что.
- А генерал Плохсекир сгодится, вашбродь?
Это живо привлекает внимание офицера.
- Вы знаете генерала Плохсекира? - говорит он из-под вскинутых до небес бровей.
- В очень незначительной степени, вашбродь, - признаю я. - Мы встречались лишь однажды мимоходом.
- О. Ну, вообще-то, он, конечно же, здесь, в Штабе. Однако, думаю, вы обнаружите, что он нездоров... по крайней мере, не находился в добром здравии в последнюю пару недель.
- А это недомогание случайно не связано с женщиной, вашбродь? Очень, очень крупной... с уймой косметики и драгоценностей?
За это я зарабатываю куда более пристальный взгляд со стороны офицера, прежде чем тот отвечает.
- Фактически, да, - говорит, наконец, он. - Для кого-то, только-только прибывшего в Штаб, вы, кажется, замечательно хорошо осведомлены... или вы знакомы также и с этой... молодой дамой?
По нескольким причинам я решаю, что будет благоразумней не признаваться в истинном характере наших с Нунцио отношений с Машей.
- Она была с генералом, когда я встретился с ним при дворе, вашбродь, - говорю я, своего рода правдиво.
- Вы бывали при королевском дворе?
- Так точно... но это было давно... как раз перед тем, как король женился на королеве Цикуте.
- Понятно, - задумчиво говорит офицер, а затем откладывает в сторону бумагу, которую держал и снова начинает рыться.
- Ну, в таком случае, наверно, я смогу найти кое-что чуточку более приятное в смысле назначения.
- Не спешите, вашбродь, - говорю я. - Я вполне понимаю, в какой беспорядок могут прийти дела при таком вот исчезновении генерала.
- Да вообще-то нет, - рассеянно говорит офицер.
- Извиняюсь?.. Вашбродь?
- Что? - говорит он, снова сосредоточиваясь на непосредственной ситуации. - Ну, вероятно, мне не следовало бы этого говорить, но поскольку вы уже знакомы с несколькими действующими лицами...
Он умолкает и быстро оглядывается кругом, словно кто-то может ошиваться среди стопок бумаг... что, учитывая их высоту, вполне возможно.
- Если вы знакомы с генералом Плохсекиром, то тогда, вероятно, уже знаете, что, хотя он более чем компетентный лидер, он занимает довольно негибкую позицию по части того, как следует делать дела. То есть, он хочет, чтобы дела делались его способом, независимо от того, лучший ли это способ или нет.
Это описание кажется подходящим ко всякому встреченному мной в армии в звании выше капрала, но я довольствуюсь кивком в знак согласия.
- Ну, многие из нас, офицеров, которые появились на сцене в ходе нынешней военной кампании первоначально служили под командованием Большого Джули, когда тот возглавлял вторжение в Поссилтум. В некоторых отношениях оно и хорошо потому, что это гарантировало нам чины в армии Поссилтума, но это также означает, что мы знаем, что есть другие способы делать дела помимо способа генерала Плохсекира... много лучших способов. Беда в том, что вплоть до этого момента мы были не в состоянии внести какие-либо изменения или улучшения не нарушая приказов генерала.
- А теперь? - подгоняю я его, даже не трудясь добавить к этому "вашбродь".
- А теперь, когда генерал "занемог", - улыбается офицер, становясь немного занятым собственными мыслями. - Мы практически предоставлены сами себе, и значит, делаем для разнообразия дела нашим способом. Если Плохсекир не будет донимать нас еще несколько недель, то мы должны бы привести эту армию в надлежащий вид и смочь взаправду перейти к делу. Скажу вам откровенно, служить под началом Большого Джули возможно и бывало время от времени тяжеловато, но этот человек безусловно знает, как надо управлять армией. Хотел бы я знать, как-то у него теперь обстоят дела, когда он в отставке?
- Когда я видел его в последний раз, дела у него обстояли великолепно.
Если б я сказал, что в дверь вошел Бог собственной персоной, то и тогда не смог бы вызвать у офицера более сильной реакции. Он внезапно выпрямляется на стуле, и глаза его теряют мечтательность и сосредоточенность и сосредотачиваются на мне... хотя я замечаю, что они немного вылезают из орбит.
- Вы знакомы с Большим Джули? - говорит он своего рода благоговейным шепотом. - Когда в последний раз разговаривали с ним?
- Пару недель назад, - говорю я. - Как раз перед тем, как мы с Нунцио записались в армию. Мы попивали с ним и несколькими друзьями вино у него на вилле.
- Вы гостили у него на вилле? Скажите, она...
Офицер обрывает себя и мотает головой, словно пес.
- Извините, сержант, - говорит он куда более нормальным тоном. - Я не хотел выпытывать. Просто дело в том, что... ну, Большой Джули здесь, в Штабе, что-то вроде легенды. Когда я служил под его началом, что был тогда младшим офицером и никогда не встречался с ним лично... всего лишь видел его пару раз во время смотров и инспекций.
- Очень жаль, - искренне сочувствую я. - Он действительно великолепный парень. Вам бы он понравился... вашбродь.
Я вспоминаю, наконец, что разговариваю с офицером и мое "вашбродь" кажется напоминает ему, зачем я, собственно, зашел к нему в кабинет.
- Теперь, когда я подумал как следует, - говорит он, вытаскивая несколько бумаг с верха одной из стопок, - здесь есть нечто, куда я могу направить вас с вашей командой. Как вам понравится взять на себя руководство одним из наших складов снабжения?
Это кажется как раз тем, что нам требуется для причинения вреда попыткам реорганизовать армию. Я также замечаю, что офицер спрашивает у меня какое я хочу получить назначение.
- Это кажется отличной мыслью, вашбродь.
- Хорошо, - говорит он, принимаясь царапать на листах. - У нас сейчас вся складская бригада угодила в лазарет - получили испорченную партию красного перца или еще чего-то такого. Так или иначе, я просто поставлю вас с вашим отделением туда в порядке замены, а когда они выйдут из лазарета, то могут заполнить вакансии операторов санузлов.
Мне приходит в голову, что те, другие парни, будут менее чем обрадованы своим новым назначением, но это, конечно, не моя проблема.
Однако, неплохо будет некоторое время постоянно высматривать кого-то, пытающегося подкрасться к нам с подветренной стороны.
- Спасибо, вашбродь, - благодарю я, да притом искренне.
- Просто явитесь на "Склад Снабжения Номер Тринадцать" и вы все устроитесь.
- Слушаюсь, вашбродь... мгмм... а это далеко? Я хочу сказать, команда ждет меня снаружи и все наше снаряжение у нас с собой...
- Просто остановите один из едущих в вашу сторону фургонов и попросите подвезти, - советует он. - Одно из преимуществ работы при Штабе... со складами снабжения, расположенными здесь же, состоит в том, что кругом разъезжает множество фургонов. И редко приходится ходить куда-то пешком.
- Так точно. Еще раз спасибо, вашбродь.
- О... сержант Гвидо?
- Вашбродь? - говорю я, снова поворачиваясь к нему.
Он толкает ко мне через стол стопку бумаг, весящую, должно быть, больше двадцати фунтов.
- Раз уж вы поедете, то можете с таким же успехом взять это с собой, вместо ожидания, когда их доставят с курьером.
- Я... я не понимаю, вашбродь, - говорю я, с подозрением глядя на эту гору мертвого груза, словно та могла быть моим дальним родственником. - Вы хотите, чтобы я хранил это для вас на складе?
- Конечно, нет, - чуть смеется офицер. - Это вам бланки заявок и учета материалов.
Чем больше я слышу, тем все меньше и меньше мне это нравится.
- Вы хотите сказать, что мы должны заполнять все это просто для того, чтобы ввезти или вывезти что-то на склад или со склада... вашбродь?
- Вы меня не так поняли, сержант, - быстро так говорит он. - Это не сами бланки.
Я ощущаю быстрый прилив облегчения.
- ...Это всего лишь инструкции по заполнению бланков!
Испытываемой мной облегчение исчезает, словно единственная рюмка виски в большой чаше разбавленного пунша.
- Инструкции, - слабо повторяю я словно эхо, уставясь на эту груду бумаг.
Совершенно внезапно это назначение начинает выглядеть не таким удачным, каким казалось несколько минут назад.
Офицер замечает выражение моего лица.
- Да полно, полно, сержант, - говорит он, одаривая меня отеческой улыбкой. - Все не так уж плохо, как оно выглядит.
- Неужто?
- Да. На самом-то деле все это очень просто, коль скоро ухватишь суть.
Просто прочтите эти инструкции от корки до корки, а потом выполняйте до последней буквы все, что они предписывают, и все будет отлично.
- Раз вы так говорите, то наверно да, вашбродь, - говорю без особого убеждения я.
- Да, я говорю именно так... сержант, - говорит он, оставляя попытки подсластить пилюлю. - Я вам рассказывал, что мы собирались взять под контроль положение дел, а чтобы это сделать, очень важна надлежащая документация. Все это может показаться массой ненужной суеты, но поверьте, если не будут правильно заполняться все эти документы на припасы, то и самые лучшие армии увязнут и станут неэффективными.
- Да, вашбродь. Спасибо, вашбродь.
С этими словами я отдаю честь и быстро убираюсь вон из его кабинета... забрав, конечно, с собой ту стопку бумаг. Совершенно неожиданно подавленность, возникшая у меня при виде этого массивного списка инструкций, внезапно исчезает. Вместо этого, я ощущаю такую степень оптимизма, какой не испытывал с тех самых пор, как Босс отправил нас на это задание. Сам не понимая того, что делает, этот офицер сильно облегчил нам работу.
"Без надлежащей канцелярской работы, - сказал он, - армия завязнет и перестанет быть эффективной..." а, как вам известно, эффективность армии отнюдь не мало заботила нас с Нунцио.

Глава 16

И чем же плохо следовать утвержденным процедурам?
М.Горбачев
Помещение, где располагался "Склад Снабжения Номер Тринадцать", было поистине колоссальным, то есть, попросту говоря, был большим. Фактически, он казался таким огромным, что возникло ощущение, что если погода вдруг ухудшится, то можно вывезти отсюда все материалы и вести войну под крышей.
Единственный недостаток этой идеи заключался в том, что к тому времени, когда солдаты все вывезут, то все шансы за то, что они забудут из-за чего они вообще воевали... но даже если им удастся вспомнить причину войны, они, вероятно, слишком устанут, чтобы захотеть драться из-за нее.
Повсюду стояли стеллажи с военными материалами, а рассеянные кругом достаточно широкие, хоть на фургонах проезжай, проходы разрезали все на серию островов, и множество туннелей и ходов вели, извиваясь, на каждый из островов. При первом же взгляде на эти просторы мне пришло в голову, что тут будет для нас идеальный опорный пункт, так как когда и если что-то выйдет не так, то тут в избытке найдется где укрыться. Эта мысль усилилась, когда мы открыли, что работавшая здесь до нас бригада явно предпочитала жить на казарменном положении, так как на складе нашлось множество "гнездышек" и нор, снабженных раскладушками, гамаками, подушками и другим добром, явно стибренным из куч припасов.
Короче, обстановка была отличная, и команда, не теряя времени, принялась обставляться. После того, как некоторые из них рассыпались и отправились в исследовательские походы с целью выяснить, какое именно добро мы унаследовали, двое из нас попытались разобраться в наваленных на столах документах и таблицах.
- Уххх-тыы! - говорит Шу Слеппень, возникая вместе с братом из завалов. - Никогда не видел столько добра в одном месте! Здесь есть все!
- Хотя многое из этого добра сильно устарело, - говорит Хи Слеппень. - У нас на ферме бывало добро поновее кой-какого здешнего барахла... и большая часть того добра досталась еще от Хлоп Слеппня.
- Хлоп Слеппня? - брякаю я, прежде чем успеваю подумать, а хочется ли мне на самом деле знать ответ.
- Это наш дедуля, - объясняет Шу, - конечно, когда мы зовем его...
- Картина ясна, - перебиваю я прежде чем он успевает пуститься в дальнейшие объяснения.
Мне приходит в голову взять за правило никогда не посещать резиденцию Слеппней.
- Одного не могу понять, - вступает в разговор Майжук, - как это удается следить за перемещениями всего этого добра. Я имею в виду, ведь в том, как тут хранятся вещи, нет никакого порядка или системы. Все выглядит так, словно здесь заталкивали старую груду дальше и дальше назад и громоздили новые материалы перед ней по мере поступления, без всякой попытки сгруппировать вещи по категориям.
Это кажется неуютно похожим на начало идеи, которая может повысить нашу эффективность... чего нам с кузеном, конечно, хочется увидеть в последнюю очередь. Бросая украдкой взгляд на Нунцио, я вижу, что он думает то же самое, и, поймав мой взгляд, он слегка мотает головой, подтверждая это наблюдение.
- Мгмм... полагаю, это не такая уж плохая система, Майжук, - говорю, по быстрому соображая, я. - Я хочу сказать, тебе хотелось бы перекладывать все это добро, чтобы освободить место для каждого нового поступающего груза?
- Это можно обойти, оставив свободное место в каждой складской категории, - говорит он, не желая отступать от своей идеи. - Мы должны навести хоть какой-то порядок в этом кавардаке. Иначе будем проводить все свое время просто пытаясь обнаружить каждый предмет, когда нам понадобится выполнить заказ. Не могу понять, как это они здесь работали без какой-то системы.
- Система-то у них была, спору нет, - отрывается Тру-Тень от чтения "Собрания Инструкций по Бланкам". - Вся проблема в том, что им приходилось заполнять столько дубликатов, что никак не оставалось времени попытаться упорядочить сам склад! Не могу поверить, будто от нас ожидают заполнения всех этих бланков на каждый поступающий и отправляемый предмет.
В голове у меня проносятся слова, сказанные офицером, и это подает мне идею.
- Как по-твоему, Тру-Тень, ты мог бы придумать лучшую систему поиска?
- спрашиваю я.
- Вероятно, - говорит он, закрывая собрание инструкций. - Давай прикинем... на самом-то деле две, одна для того, чтобы мы знали чего здесь уже есть и где оно, а вторая для установления переустроенных участков... потом простой журнал поступлений-выдач так, чтоб мы могли проследить передвижение предметов...
- Ладно, - перебиваю я, - принимайся за это. Разберись, что нам потребуется сделать и чего тебе понадобится в плане информации.
За это я, конечно, зарабатываю суровый взгляд Нунцио.
- Я... как скажешь, Гвидо, - колеблясь говорит Тру-Тень, нерешительно глядя на собрание инструкций. - Но разве мы не должны следовать принятым процедурам?
- Просто действуй и разрабатывай свой план, - говорю я. - О заполнении армейской документации мы будем беспокоиться после того, как добьемся, чтобы это заведение функционировало так, как, по нашему мнению, следует.
- Ладно, - пожимает плечами Тру-Тень. - Парни, подойдите сюда на секундочку, и я покажу вам, что мне надо. Если вы можете для начала нанести на карту то, что уже здесь есть, я смогу вчерне набрасывать в журнал поступлений-выдач, и...
- Извините, сержант Гвидо, - вмешивается Нунцио. - Нельзя ли переговорить с вами... наедине?
- Ну, разумеется, сержант Нунцио, - улыбаюсь я, отплачивая ему той же монетой и следуя за ним когда он отходит малость в сторону от сгрудившейся команды.
- Что ты пытаешься выкинуть? - шипит он, как только мы остаемся одни.
- Может, я что-то прозевал, но у меня было впечатление, что повышение эффективности это последнее, чем нам желательно здесь заняться!
- Все так, - говорю я, - за исключением того, что все в команде думают наоборот. Я просто немного тяну время, настаивая, чтобы Тру-Тень составил полный план прежде, чем действительно придется осуществить какие-либо перемены.
- Ладно, - кивает Нунцио, - но что произойдет после того, как он закончит придумывать новую систему?
- Тогда мы либо еще тянем резину... либо посмотрим, а не возрастет ли в действительности беспорядок, если мы дадим "добро" и пойдем против армейских процедур. Инструктировавший меня офицер кажется был весьма уверен в том, что если не заполнять всех этих документов, о которых говорит Тру-Тень, то вся армия со скрежетом остановится. Уж как минимум нам следует получить возможность выяснить прав он или нет.
- Не знаю, - хмурится кузен. - Мне кажется, что...
- Гвидо! Нунцио!!
Мы поворачиваемся и обнаруживаем несущееся на нас привидение. Сперва я думаю, что это один из тех новых бронированных фургонов, с которыми экспериментировала армия... только сделанный в виде парадной платформы для шествий. А потом гляжу снова и вижу, что это...
- Маша!
К тому времени, когда я выпаливаю это, наша коллега уже добралась до нас и обхватила обоих мясистыми руками, заключая в огромные объятия.
- Я прослышала, что вы, ребята, здесь и просто обязана была навестить вас и сказать "Привет"!
Из-за того, что я нахожусь своего рода сбоку от нее, а не прямо перед ней, мне видно, что делается у нее за спиной, где наша команда прекратила свои занятия и смотрит на нас, разинув рот... что вполне нормальная реакция для людей, впервые увидивших Машу.
- П... Привет, Маша, - говорит Нунцио, сумев вывернуться из объятий. - Как дела? Есть какие-нибудь известия от Босса?
- Ни звука, - говорит, отпуская меня, Маша. - Некоторое время назад через данное ему мной кольцо связи проходили какие-то странные сигналы, но они прекратились и с тех пор все кажется нормальным.
- Думаешь, с ним все в порядке? - говорю я. - Он пробыл там уже почти три недели.
- Может быть... а может и нет, - пожимает плечами она. - Не забывайте, что время течет не с одинаковой скоростью во всех измерениях. Возможно, там, где он находится, прошло всего несколько дней.
- Усек, - степенно говорит Нунцио. - Вроде как в книгах МУРКОККА из серии "Вечный Воитель".
- Совершенно верно, - сияет Маша. - Что же касается другого вашего вопроса, то дела идут лучше некуда. Мой роман с Хью бушует словно вулкан.
Должна сказать вам, мальчики, я не люблю похваляться, но он у меня настолько ошалел от любви, что, думаю, не помнит даже что служит в армии... не говоря уж о том, что ему полагается управлять ей.
Ну, я хоть и не читал книжку, о которой они болтали секунду назад, но по этому поводу я могу кое-что сказать.
- Мгмм... Маша? - говорю я. - Возможно, это не так уж и хорошо.
- Что ты имеешь в виду? - улыбка ее тает, когда она смотрит то на Нунцио, то на меня. - Ведь в этом и заключается моя задача, не так ли?
- Скажи ей, Гвидо, - говорит Нунцио, сваливая обязанности сообщить Маше дурные новости на мои плечи.
- Ну, насколько я слышал, - говорю я, желая быть покойником или занятым чем-то не менее важным, - без него армия действует гораздо лучше.
- Но это же бессмыслица!
- Вовсе нет, если учесть, что подчиненный ему слой офицеров обучался и служил под командованием Большого Джули, - говорит Нунцио, реабилитируя себя приходом мне на выручку. - Чем больше ты держишь его подальше от войск, тем больше они обязаны делать дела по-своему... а они, похоже, знают это солдатское ремесло получше генерала Плохсекира.
- Так вы говорите, что самое лучшее, чего я могу сделать для ухудшения дел - это дать Хью вернуться к руководству армией? - задумчиво говорит Маша. - Не так ли?
- Похоже, что так, - говорю я, испытывая облегчение от того, что мне не пришлось быть первым, огласившим этот логический вывод. - Мне действительно очень жаль, Маша.
Она испускает огромный вздох, что при ее фигуре действительно кое-что, а потом выдавливает из себя кривую усмешку.
- Ладно, - говорит она. - Все было забавно пока длилось. Приятно знать, что я все еще могу отвлечь мужчину от всего, когда берусь за это всей душой.
Вежливость, а в большей степени инстинкт самосохранения, убеждают меня воздержаться от каких-либо редакторских добавлений к этому замечанию.
- Полагаю, что я просто распрощаюсь и отправлюсь обратно к Большому Джули, - продолжает она. - Есть какие-нибудь известия от другой команды?
- Они тоже завязали, - говорит Нунцио. - Вероятно, добравшись до виллы Большого Джули ты увидишься с ними и они смогут сообщить тебе подробности.
- Так значит все ложится на вас, да? - вскидывает она бровь, глядя на нас. - Ну, желаю удачи. Мне лучше двигать отсюда и дать вам вернуться к работе. Похоже, что ваши друзья ждут вас.
Я бросаю взгляд туда, куда она смотрит, и верно, вся команда стоит там, глядя поочередно то на одного, то на другого из нас.
Помахав на прощанье Маше, мы неторопливо подходим к ним.
- Кто это? - спрашивает с подозрением Осса.
- Кто именно? - говорю я, пытаясь говорить небрежно. - А, всего лишь наша старая знакомая.
- Солдатская почта утверждает, что она подружка генерала, - говорит ровным голосом Майжук.
- Где ты это слышал? - невинно так осведомляется Нунцио.
- То тут, то там, - пожимает плечами Майжук. - Надо признать откровенно, при штабе найдется не так уж много людей, отвечающих ее описанию.
Тут он нас наколол.
- Вам не кажется, ребята, что пора уж объяснить нам, что именно происходит? - говорит Тру-Тень.
С большим запозданием я соображаю, что мы недооценили интеллект нашей команды.
- Что ты хочешь этим сказать? - говорит Нунцио, все еще пытаясь выкрутиться.
- Брось, Нунцио, - вздыхает Майжук, - еще с основной подготовки было совершенно очевидно, что вы с Гвидо не сочитаетесь с армией. У вас слишком много талантов, чтобы сойти за средних рекрутов.
- Вы слишком хорошо деретесь и слишком хорошо стреляете для тех, кто, предположительно, обучается всему этому впервые, - говорит Шу Слеппень.
- И у вас слишком много связей в высших сферах, - добавляет Осса, - например, с Синдикатом.
- ...И с дьяволами, - подкидывает дров Тру-Тень.
- ...А теперь еще и с подружкой генерала, - заканчивает Майжук. - Нам хочется знать только одно, что вы, ребята, в действительности делаете в армии? Я хочу сказать, полагаю, это не наше дело, но покуда мы служим вместе, все, что затрагивает вас, затрагивает и нас.
- Тру-Тень вот думает, что вы члены какой-то тайной следственной бригады, - говорит Хи Слеппень, - и, если дело именно в этом, мы постараемся помочь... если вам не полагается вести следствие против нас.
- Ну, ребята, - говорит, качая головой, Нунцио. - Полагаю, вы нас раскусили. Тру-Тень прав. Понимаете, армия хочет, чтобы мы...
- Нет, - спокойно так говорю я.
Нунцио бросает на меня взгляд, но продолжает заливать.
- Гвидо хочет сказать, что нам не положено об этом говорить, но раз вы уже...
- Я сказал "Нет", Нунцио! - говорю я, готовясь к бою с ним. - Команда все время играла с нами честно. Я говорю, что нам пора сказать им правду... настоящую правду.
Нунцио колеблется, поскольку его не тянет сталкиваться со мной лоб в лоб, а затем смотрит то на меня, то на команду.
- Ладно, - говорит, наконец, он. - Расходы по твоим похоронам... валяй, скажи им.
А затем, сложив руки на груди, прислоняется к стене, пока я рассказываю команде о нашем задании... начиная с того, как план Босса удержать королеву Цикуту от попыток завоевать мир рассыпался в пыль, когда умер король Родрик, и вплоть до наших текущих планов попытаться использовать свое положение на складе снабжения для сведения насмарку успехов армии. Пока я говорю, они все сидят очень тихо, и даже когда я заканчиваю, долгое время никто ничего не говорит.
- Ну, - нарушает молчание Осса, - как я понимаю, нам нельзя путать все грузы, иначе армия просто выдернет нас отсюда. Какое-то время нам лучше держаться переадресовки одного из пяти.
- Лучше одного из десяти, - говорит Майжук. - А то...
- Минуточку! Минуточку! - взрывается, прерывая разговор, Нунцио. - Вы, ребята, говорите, что готовы помочь нам устроить беспорядок?
- Разумеется. Почему бы и нет? - говорит Шу Слеппень, опуская руку мне на плечо. - Вы с Боем заботились о нас с самой основной подготовки. Пора и нам для разнообразия что-то сделать для вас.
- Кроме того, - вступает в разговор его брат, - ведь вы же не пытаетесь погубить королевство или уничтожить армию. Вы просто хотите немного притормозить разгон... и мы ничего не имеем против.
- Все сводится к тому, - улыбается Осса, - что после всей этой совместной работы с вами мы знаем вас достаточно хорошо, чтобы верить - вы нам не причините вреда... да и всякому другому тоже, если уж на то пошло... без самой настоятельной необходимости. Думаю, я буду говорить от имени всех, когда скажу, что нам совсем не трудно поддержать любой план, какой вы сочтете подходящим. Я права, ребята?
Все вокруг кивают и утвердительно хмыкают. Мне приходит в голову, что теперь я начинаю лучше понимать, что имеет в виду Босс, когда говорит, что нервничает из-за внушения большей преданности, чем он заслуживает. В то время как команда говорит как они не верят, что мы сделаем что-либо, могущее повредить им, я думаю о том, как мы подставили их для драки в баре Твикста... подробности которой я опустил при даче показаний о нашей недавней деятельности. Это заставляет меня чувствовать себя немного неуютно, и хотя я не собираюсь отказываться от их помощи, я обнаруживаю, что это усиливает мою решимость избегать в будущем таких руководящих и принимающих решения постов.
- А как насчет тебя, Тру-Тень? - говорит меж тем Нунцио. - Ты выглядишь не слишком обрадованным. Хочешь выйти из игры?
- Н... Нет... Дело не в том, - быстро так говорит Тру-Тень. - Я готов помочь всем, чем смогу. Просто дело в том, что... Ну, я в некотором роде рвался попробовать навести порядок на этом складе.
- Ты еще можешь это сделать, Тру-Тень, - говорит, подмигивая ему, Майжук. - Нам все еще нужно знать положение дел, даже если мы используем эти сведения только для имитации деятельности.
- Жаль только, что у нас нет собственных водил, - досадует Шу Слеппень. - Вот тогда мы могли бы действительно вызвать беспорядок.
- Что-что, Шу? - переспросил Нунцио, став вдруг внимательным.
- Что? О. Ну, я думал, что если мы могли бы поручать доставку собственным возницам, а не пользоваться армейскими фургонами, то могли бы рассеять наши грузы по всему королевству.
- Нет... я имею в виду, что ты там сказал о водилах - <В профсоюзе водил-дальнобойщиков (или тимстеров) давно и прочно окопалась мафия.>?
- Ну, знаешь. Эти парни, гоняющие фургоны с грузами... по крайней мере, именно так мы называли их у нас на ферме.
Я смотрю на Нунцио, а он смотрит на меня, и по нашим улыбкам я понимаю, что мы думаем об одном и том же.
- Осса, - обращаюсь я. - Раз ты нашла Синдикат в Твиксте... как по-твоему, ты сумеешь сделать это еще раз?
- Разумеется, - пожимает плечами она. А зачем?
- Я хочу, чтобы ты передала дону Брюсу одно послание, - улыбаюсь я. - Думаю, мы только что нашли кое-что, в чем он может нам помочь.

Глава 17

Надо говорить на родном языке.
Н.Бебстер
- Эйх, Бой, - говорит Шу Слеппень, выглядывая в одно из окошек склада.
- Ты знаешь, там, снаружи, куча фургонов и сидят возчики?
- Нет, - говорю я.
Ладно, допустим, это старая шутка. Как я уже говорил, армия живет старыми шутками. К несчастью, данная конкретная шутка явно оказывается немного чересчур старой для нашего выросшего на ферме коллеги.
- Чего-чего? - довольно-таки озадачено глядит он.

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Ладно, - говорю я. - Они какие, армейские или штатские?
В то время, как, согласно процедуре, вывозят грузы со склада снабжения армейские фургоны и возчики, доставка от поставщиков производится собственным транспортом поставщика, и, следовательно, штатскими.
- Штатские, - говорит Шу.
- А фургоны какие, полные или пустые?
- Отсюда они кажутся пустыми.
Я смотрю на Нунцио.
- Думаешь, это могут быть те самые водилы, которых мы ждем?
- Проверить несложно, - пожимает плечами он. - Эй, Шу! Что они делают?
- Ничего, - докладывает старший из братьев Слеппней. - Просто сидят себе и болтают.
- Похоже, они. - Ухмыляется Нунцио. - По-моему, сдавать тебе, Майжук.
Как вы, возможно, сумели догадаться по этому последнему замечанию, мы все заняты своим любимым времяпрепровождением, то есть, проще говоря, драконьим покером.
- А разве одному из вас не следует выйти и поговорить с ними или еще чего-то сделать? - говорит, подходя к нашему столу, Шу.
- Бестолку, - говорю я, глядя в свои фоски. - Они будут разговаривать с нами только тогда, когда будут вполне готовы... и не раньше. Тащи сюда стул и отдыхай.
Как выясняется, проходит несколько часов, прежде чем возникает какой-то контакт с возчиками. И когда он, наконец, возникает, то принимает обличье рослого пузатого индивида с татуировкой на руке, который вразвалочку проходит через дверь и приближается к столу, за которым мы играем.
- Эй! - рычит он, - кто-нибудь собирается поговорить с нами, или как?
Так вот, если мы с Нунцио, рослые ребята, привыкли добиваться своего, говоря повелительным тоном, это еще не значит, будто мы особенно терпим, когда то же самое делает кто-то другой.
- Мы сочли, что вы, ребята, станете разговаривать с нами только тогда, когда будете вполне готовы и не раньше, - говорит, подымаясь на ноги, Нунцио. - У вас с этим трудности?
- Да, ну? - орет парень, становясь носом к носу с Нунцио.
- Ну, так к вашему сведению, мы станем с вами разговаривать только тогда, когда будем вполне готовы и... и... О. Да.
Это требует некоторых усилий, но мне удается скрыть улыбку. Этот парень уже потерял преимущество в переговорах, так как кузен обскакал этого хмыря его же собственной ударной фразой. Потеряв перевес по части шумности, он отступает на вторую линию обороны - к безразличию.
- Мы... э... прослышали, что вы искали какой-нибудь гражданский транспорт, так что мы решили заскочить и посмотреть, какой куш обломится нам.
- Товар вон там, на погрузочном помосте, - говорю я, тыкая большим пальцем в нужном направлении. - А вот список того, куда его полагается доставить. Пришлите нам счет.
Я киваю Трутню, и тот вручает парню документы на избранные нами грузы.
Как я говорю, мы их ждали.
Парень смотрит на список у него в руке так, словно тот жертва дорожно-транспортного происшествия.
- Только так, да, - презрительно фыркает он. - Разве вы не хотите поговорить о наших расценках за транспортировку?
- Нет надобности, - пожимаю плечами я. - Уверен, что вы возьмете с нас справедливую цену.
- Да? - подозрительно так щурится он.
- Разумеется, - говорю я, выдавая ему свою лучшую улыбку специалиста по сбору денег. - Особенно ввиду того, что расценки будут проверены... и если они покажутся запредельными, то будет расследование.
- Расследование, - презрительно фыркает возчик. - Против нас все время ведутся королевские расследования... а мы по-прежнему ничего не меняем.
Если они причиняют нам слишком много неприятностей, мы просто грозим прекратить транспортировку по всему королевству.
- Мы говорили не о королевском расследовании, - говорит Нунцио. - Мы думали о другом судебном органе.
- Да ну? Каком же это?
Нунцио подмигивает мне, и я делаю глубокий вдох и выдаю в своем наилучшем стиле.
- Дон... дон дон. Дон... дон дон Брюууууус!
Хотя мой певческий голос и нельзя назвать настоящим отпадом, парень получает послание. Улыбка его пропадает и он с трудом сглатывает... но он - боец, и пытается собраться с силами.
- Да, ладно, значит, вы получаете наши "особые" расценки. Только не ждите никакой срочной доставки.
Теперь приходит очередь Нунцио щегольнуть своей усмешкой.
- Друг, - говорит он, - если б мы нуждались в эффективности, то не посылали бы за водилами.
- И что бы это значило? - ревет парень, несколько возвращая себе цвет лица, утраченный им, когда мы упомянули про дона Брюса.
- Только одно - что ваш нормальный график доставки нас вполне устраивает, - невинно говорю я. - Понимаете мою мысль?
- Да... ну... полагаю, тогда решено, - говорит парень, поглядывая то на Нунцио, то на ребят. - Мы беремся и приступаем к делу.
Когда он уходит, я обнаруживаю, что не могу удержаться от последней шпильки в его адрес.
- Скажи-ка, Нунцио, - громко спрашиваю я. - Как там называется водила в костюме-тройке?
- Подзащитный! - отвечает столь же громко Нунцио.
До прочих членов команды этот юмор не доходит, но возчик его улавливает. Он сбивается с шага, и какую-то секунду я думаю, что он собирается вернуться и "побеседовать" с нами по душам. Но вместо этого, он просто продолжает идти и довольствоваться хлопаньем двери в качестве остроумного ответа.
- Знаешь, Гвидо, - говорит Нунцио, возвращаясь к изучению карт, - особые там расценки или нет, а нам ведь в конечном итоге придется расплачиваться с этими шутниками... а у нас нет доступа к тем финансам, с какими мы привыкли работать в корпорации "М.И.Ф.".
- Успокойся, кузен, - говорю я, видя текущую ставку и повышая ее. - На это у меня тоже есть одна идея.

***

Шанс испробовать мой план выпадает мне в тот же полдень, когда пребывает груз от одного из наших поставщиков. Я дожидаюсь пока не завершат разгрузку, а затем поспешным шагом подхожу к возчику.
- Скажите-ка... у вас не найдется свободная минутка? - дружески обращаюсь я.
- Ладно, - пожимает плечами возчик. - В чем дело?
- Ну, - говорю я, оглядываясь кругом, словно ожидаю появления легавого. - У меня есть кое-какие сведения, которые вам следует сообщить своей компании.
- Какие именно?
- Ходит слух, что королева требует провести ревизию военных расходов, - говорю я. - Что-то, связанное с тем, что многие из наших поставщиков взымают с нас за поставки больше, чем со штатских.
- Ревизия? - повторяет он, внезапно приобретая очень нервный вид.
- Да, если верить солдатской почте, любая контора, попавшаяся на выколачивании лишней прибыли с армейских контрактов, будет закрыта, а все ее имущество конфисковано правительством.
- А это законно?
- Эй, мы же здесь говорим о королеве. Если она говорит, что это законно, значит, законно.
- И когда это случится?
- Судя по всему, что я слыхал, не раньше следующего месяца, - говорю я. - Просто я подумал, что, возможно, вам захочется узнать немного заранее.
Ну, знаете, так просто на случай, если вам понадобится по быстрому пересмотреть цены, вы могли бы сделать это до того, как начнется ревизия.
- Эй, спасибо! Ценю любезность.
- Да? Ну, дайте своему начальству знать об этом. И если да, то, возможно, будет неплохой мыслью, если в добавок к пересмотру цен, оно уплатит небольшой долг, чтобы компенсировать изменение цен... например, возможно, вы сможете забросить его сюда, когда сделаете следующую доставку?
- Я так и сделаю, - энергично кивает он. - И еще раз спасибо. Мы вас не забудем.

***

После этого дела шли весьма гладко. Нам пришлось всего пару раз сообщить слух о ревизии для того, чтобы известие распространилось среди всех поставщиков, и вскоре стали постоянно поступать "задолженности"... более чем достаточные для оплаты водил. И, что еще важнее, придуманный Трутнем план реорганизации склада сработал достаточно неплохо, чтобы у нас в итоге появился приличный досуг, который мы посвятили оттачиванию своего умения играть в драконий покер... Также, как и нашему новому хобби:
Творческому Снабжению.
Это времяпрепровождение оказалось намного забавней, чем предвидел кто-либо из нас, по большей части потому, что правила устанавливали мы сами. Поскольку мы согласились портачить только с одним из десяти заказов, у нас хватало времени решить, с какими именно заказами надо напортачить и как именно. Видите ли, чтобы защитить себя, мы решаем, что лучше всего переадресовать предметы либо с достаточно близкими опознавательными номерами, чтобы ошибка показалась простой путаницей, например 6 на 8... либо схожие по характеру или виду, так, чтобы все выглядело, будто мы просто вытянули не тот предмет, например, отправив летнее утяжеленное обмундирование в часть, требовавшую прислать зимнее утяжеленное снаряжение.
Лично мне больше всего понравилось, когда мы отправили несколько ящиков пропагандистских листовок в часть, отчаянно просившую прислать туалетной бумаги. Мне это показалось почему-то самым подобающим.
Как я говорю, все это было очень забавно... фактически настолько забавно, что у меня появилось трусливое ощущение, что такое не может долго продолжаться. Как оказалось, я был прав.
Конец праздникам наступил, когда я получил приказ явиться к нашему командиру.

***

- Вольно, сержант Гвидо. Я только что проверил степень эффективности вашей части, и, судя по всему, увиденному мной, похоже, что нам пора поговорить.
Эти слова вызывают у меня скорей озадаченность, чем нервозность, так как мы не высылали требуемых копий нашей документации... в основном потому, что вообще не заполняли требуемых документов. Это подтверждают и последующие слова офицера.
- Похоже, что ваше отделение не слишком любит заполнять требуемые инструкциями бланки заявок и учета материалов, сержант.
- Ну, понимаете, вашбродь, мы были очень заняты, пытаясь изучить порядок работы. Полагаю, мы немного отстали с рапортами.
- "Немного отстали" - едва ли подходящее описание, - говорит он, чуть плотней сжимая губы. - С тех пор, как вы стали хозяйничать на складе снабжения, я, кажется, не могу найти ни одного бланка. Однако, это не имеет значения. К счастью, имеется достаточно прекрасных рапортов, чтобы дать мне представление о ваших успехах.
Это вызывает у меня легкое беспокойство, так как мы рассчитывали, что будет несколько раундов запросов и предупреждений по поводу нашего пренебрежения канцелярской работой, прежде, чем обратят какое-то внимание на то, как мы выполняем свою основную работу. И все же, так как для меня далеко не совершенно непривычно быть вынужденным объяснять свои действия разным начальникам, все алиби у меня наготове.
- Вам известно, сержант, что ваше отделение действует с девяносто пяти процентной эффективностью?
- Девяносто пяти процентной? - искренне удивляюсь я, так как наш план один-на-десять должен бы давать ровно девяносто процентов.
- Знаю, это кажется фантастически высоким, - говорит офицер, не правильно понимая мою реакцию. - Особенно если учесть, что нормальный уровень эффективности это шестьдесят пять процентов, даже для опытной складской бригады.
Конечно, опытный глаз способен прочесть между строк и получить весьма неплохое представление о том, что происходит.
- Вашбродь?
- Взять, например, вот этот груз, - говорит он, постукивая пальцем по одному из лежащих перед ним листов. - Требовался проницательный глаз, умеющий обращать внимание на детали, чтобы заметить, что это требование на утяжеленное зимнее обмундирование прислано в действительности несколько месяцев назад, и понять, что правильней будет прислать вместо него утяжеленное летнее обмундирование.
В голове у меня начинает потихоньку звенеть сигнализация, но офицер все еще продолжает говорить.
- ...или взять этот предмет, когда вы прислали вместо туалетной бумаги ящики с теми пропагандистскими листовками. Все слышали о проблемах с боевым духом в этой части, но, похоже, что вы не только додумались, что надо предпринять, а и предприняли задуманное. Между прочим, это сработало... судя по сообщениям, с тех пор, как они получили ваш груз, их небоевой дух постоянно на высоте.
Пока он говорит, я пялюсь на двинутую им через стол листовку. Только учтите, что мы посылали это добро не вскрывая упаковок, и поэтому я теперь в первый раз вижу настоящие листовки. На ней изображен большой портрет королевы Цикуты, которая так вообще-то недурная на вид деваха, но на этой картинке она выглядит особенно хорошо, так как на ней мало чего надето, кроме соблазнительной улыбки. А под рисунком большими буквами набран вопрос: РАЗВЕ ТЫ НЕ ПРЕДПОЧЕЛ БЫ БЫТЬ СО МНОЙ? Хотя я и не притворяюсь таким специалистом по социологии, как мой кузен Нунцио, мне понятно, как такое может взбодрить приунывшего солдата.
- ...Но я вязну в подробностях, - говорит, между тем, офицер. - В добавок к эффективности отправки грузов, вам известно, что время выполнения заявок на вашем складе на треть меньше времени прохождения заявки на любом другом складе?
Я начинаю улавливать, куда клонится это собеседование, и, незачем говорить, это не вызывает у меня прилива энтузиазма.
- Тут, в основном, заслуга рядового Тру-Тня, ваше благородие, - говорю я, пытаясь отвлечь от себя внимание. - Он экспериментировал с новой системой организации на нашем складе... также как с новой системой учета при "сокращенной документации".
- Рядовой Тру-Тень, да? - говорит офицер, делая пометку в блокноте. - Скажите ему, когда вернетесь в часть, что я хотел бы встретиться с ним. Мне хотелось бы получить чуточку побольше сведений об этой его экспериментальной системе... и коль речь зашла об экспериментах...
Он снова поднял на меня взгляд.
- Как я понимаю, вы использовали для некоторых из ваших доставок гражданский транспорт. Это еще один эксперимент?
- Так точно, - говорю я.
Мне думается, что он будет расстроен из-за этого, и потому я готов взять вину на себя. Однако, похоже, что я опять неверно оценил ситуацию.
- Знаете, сержант, - говорит он, откидываясь на спинку стула, - армия подумывала об использовании гражданского транспорта для развоза припасов, но отказалась от этой идеи как от слишком дорогой. Однако, судя по всему, вы, возможно, только что доказали ошибочность такого решения. Конечно, прежде чем проводить такой эксперимент, вам следовало обратиться ко мне за разрешением, точно также, разрешив рядовому Трутню изменить установленную процедуру, вы превысили свои полномочия, но с вашими результатами трудно спорить. Кроме того, в наше время редко найдешь солдата, особенно завербованного, который не побоится проявить небольшую инициативу.
Я ощущаю, как у меня тоскливо сосет под ложечкой.
- ...А если такая быстрорастущая организация, как наша, в чем и нуждается...
Я закрываю глаза.
- ...так это в лидерах. Вот почему мне доставляет такое огромное удовольствие одобрить ваше производство в лейтенанты, и...
Мои глаза резко распахиваются.
- Минуточку! - прерываю я, начисто забывая о подобающем обращении к начальнику. - Вы делаете меня офицером??
Моя реакция, похоже, захватывает офицера врасплох.
- Ну... да, - говорит он. - Обыкновенно мы бы предложили вам закончить офицерскую школу, но в данной ситуации...
- Это решает все! - рычу я, полностью теряя самообладание. - Я ЗАВЯЗЫВАЮ!!!

Глава 18

У кого-нибудь есть план?
Дж.А.Кастер
Мягко говоря, наше воссоединение с остальными из команды корпорации "М.И.Ф." на вилле у Большого Джули не совсем похоже на праздничное событие.
О, мы все рады видеть друг друга, и хозяин дома более чем щедро угощает нас вином со своего виноградника, но, вопреки общераспространенному мнению, выпивка не обязательно улучшает настроение. Согласно моему опыту, она лишь усиливает то настроение, в каком ты там уже находишься... так что если ты счастлив, то станешь очень счастливым, а если тебе довелось быть подавленным, то станешь очень подавленным... а положение, к сожалению, заключалось в том, что мы были не очень счастливы.
Было никак не возможно обойти тот факт, что наши попытки остановить королеву Цикуту печально провалились, и, хотя мы могли попытаться убедить себя, что такая задача и не по силам для пяти индивидов и дракона, это первый случай, с тех пор, как мы скооперировались, чтобы мы не сумели выполнить задание. Понимание, что это была не настоящая работа, как в случае, если бы нас наняли выполнить ее, а просто услуга Боссу, мало утешало... так как, подводя Босса, мы, пожалуй, чувствовали себя еще хуже, чем в случае, если бы нам пришлось возвращать клиенту деньги назад.
- Вам очень трудно было уволиться с военной службы? - говорила Тананда после того, как мы закончили объяснять, почему вернулись.
- Да вообще-то, нет, - говорит Нунцио, снова наливая себе в бокал вино из кувшина Большого Джули. - О, в конечном итоге нам пришлось обратиться за утверждением к генералу Плохсекиру, но после того, как мы сообщили ему, что выполняем особое задание для Скива, он подписал бумаги, не задавая больше никаких вопросов. Единственная для нас трудность заключалась в том, что они действительно хотели, чтобы мы остались... правильно, лейтенант?
Он начинает усмехаться мне, а затем замечает по выражению моего лица, что я не в настроении для подшучиваний.
- К счастью, - поспешно продолжает он, - в качестве приманки они все предлагали еще больше повысить нас в звании... а перед таким искушением мы, мягко говоря, могли устоять без всякого труда.
Кузен заботливо опускает в своем докладе то обстоятельство, что по-настоящему трудно расстаться нам было не с армией... а с нашей командой.
Если говорить лично обо мне, я и не представлял, как много они для меня значили, до тех пор, пока не утвердили наше увольнение со службы и мы не приготовились попрощаться. Полагаю, меня лишь тогда и осенило, что я, вероятно, никогда больше не увижу никого из них.
- До свидания, Гвидо, - сказал тогда Тру-Тень, торжественно пожимая мне руку. - Я действительно ценю то, как ты помог мне с магией. Полагаю, я настолько увлекся изучением техники, что совершенно не задумывался обо всех способах ее практического применения.
- Пустяки, - говорю я, испытывая легкое смущение. - Когда отслужишь, навести нас, и я представлю тебя Боссу. Он в магии понимает намного больше моего, и, думаю, будет не против дать тебе несколько советов.
- Ты действительно думаешь, что это возможно? - говорит Тру-Тень. - Раньше я ничего об этом не говорил, но Великий Скив всегда был для меня своего рода кумиром. Я... я не уверен, что смогу достаточно научиться магии здесь, в армии, чтобы ему захотелось тратить на меня время.
- Магия бывает разная, - говорит Нунцио, кладя руку ему на плечо. - Думаю, он встретится с тобой даже если магической подготовки у тебя будет не больше, чем сейчас. Систему реорганизации склада ты придумал весьма впечатляющую, а наша контора всегда высматривает... э, администраторов.
Я закатываю глаза, и он, оправдываясь, пожимает плечами.
На командира система Трутня произвела впечатление... на самом деле, настолько сильное, что его повысили в звании и перевели в оперативную группу, которой поручили повысить эффективность армии. В следствие этого, у нас с Нунцио имелись в душе некоторые сомнения по поводу того, увидит ли он когда-нибудь на деле любое дальнейшее обучение магии... именно поэтому, полагаю, Нунцио и сказал то, что сказал.
Лично я не был уверен, что мы сможем использовать Трутня, если тот все-таки наведается к нам, так как деятельность корпорации "М.И.Ф." ориентирована на оказание услуг и вследствие этого не предусматривает никаких складов, но я оставляю эту мысль при себе.
- Вот здорово, спасибо, ребята, - говорит Тру-Тень, моргая чуть больше обычного. - Ну... еще свидимся, полагаю.
- Позаботьтесь о себе, ребята... слышите? - говорит Осса, подымаясь на цыпочки, чтобы заключить поочередно нас обоих в крепкие объятия.
- Разумеется, Осса, - говорю я, и сам малость моргая. - И слушай... когда отслужишь... если тебя еще будет интересовать вступление в Синдикат, навести сперва нас... уловила?
- Уловила, - энергично так кивает она.
- ...и держись подальше от Змея, - советует Нунцио, - если понадобится помощь... ну, если будет что-то, в чем я, по-вашему, смогу помочь, дайте мне знать и я буду там. Идет?
- Это относится и к остальным из нас тоже, Бой, - говорит Шу Слеппень, хватая меня за руку и крепко пожимая ее. - Вы только скажите, и мы прискачем.
- Запомню, - обещаю я. - Вы только дайте нам знать, когда отслужите.
Нам бы не хотелось мешать вашим армейским обязанностям.
Я сказал это в порядке своеобразной шутки, но они все, кажется, приняли сказанное всерьез.
- Об этом не беспокойся, - говорит Майжук, твердо так глядя мне в глаза. - Мы знаем, кому мы преданы в первую очередь... да и вы тоже.
Как я сказал, расставание это было нелегким. Однако, самым тяжелым было знание, что, чего бы мы там им не говорили, предлагая навестить нас, все шансы за то, что они попытаются, то, вероятно, не смогут найти нас. Как только это задание будет завершено, мы направимся обратно в нашу штаб-квартиру на Базаре, и если они не научатся путешествовать по измерениям...
- Так что же нам теперь делать? - говорит Тананда, отвлекая мои мысли от воспоминаний и возвращая их к настоящему. - Собирать вещички и убираться домой?
- Мне думается, есть еще один вариант, который я упоминала в начале этого задания, - медленно говорит Маша, пристально глядя в свой бокал.
Мне требуется секунда, чтобы вспомнить, но, наконец, до меня доходит.
- Ты имеешь в виду, пришить королеву? - говорю я. Она кивает. Потом долгое время никто ничего не говорит, когда каждый из нас всесторонне обдумывает это предложение.
- Ну, - говорит наконец Нунцио. - Полагаю, нам следует попытаться... тогда, по крайней мере, мы сможем сказать, что испробовали все, прежде чем сдаться.
Я колеблюсь еще секунду, а затем кивком выражаю согласие.
- Ладно, кузен, - говорю я, - ты прав. Большой Джули, ты не мог бы найти то снаряжение, которое мы оставили здесь на хранение, прежде чем записаться в армию, мы с Нунцио можем...
- Тпру... стоп... ПОГОДИТЕ!! - подымает руку Маша. - Кто сказал, будто именно вам предстоит убрать королеву?
- Ну... это же очевидно, не правда ли? - говорю я, немного раздосадованный, что мою попытку присвоить задание сорвали, но готовый попытаться проблефовать до последнего конца. - Я хочу сказать, ведь это же прямо по нашей части... ввиду того, что именно это мы и обучены делать.
- ...И, судя по тому, что вы рассказывали о своих разногласиях с инструктором по основной подготовке, то обучение больше тяготело к вымогательству, чем к убийству.
- На этот счет не беспокойся, - говорит, чуть натянуто улыбаясь, Нунцио. - Мы всего лишь против ненужных убийств. А в данном случае оно кажется не только нужным, но и необходимым.
- Ну, когда я предлагала это, то думала, что ее предстоит убрать мне, - говорит Маша, без всяких следов своего обычного разыгрывания роли "счастливая-толстая-дама-вамп".
- Тебе? - переспрашиваю я. - Извини, что указываю на это, Маша, но хотя ты физически более чем малость устрашающая, мне думается - не твой профиль.
- А кто говорил о каких-то физических действиях? - говорит она, подымая унизанную кольцами руку. - Думаете, я ношу все это добро для украшения... или балласта? У меня здесь есть несколько игрушек, которые должны отлично обо всем позаботиться.
Хотя Маша все еще начинающая в области естественной магии, она долгое время, прежде чем записаться в ученицы к Боссу, оставалась при своих в качестве городского мага. С помощью собранного ею механического магического снаряжения... большая часть которого сработана в виде ювелирных изделий.
Хотя я всегда подозревал это с тех пор, как мы впервые встретились, сейчас она впервые подтвердила, что, по крайней мере, некоторые из ее побрякушек принадлежат к смертельной разновидности.
- Кроме того, - заканчивает она, решительно скрестив руки на груди. - Я ученица Скива... так что эта задача ложится на меня.
- ...А мы - его телохранители, которым специфически полагается ликвидировать любые угрозы благополучию Босса, - отрезает в ответ Нунцио. - Хотя я не сомневаюсь ни в твоей искренности, ни в надежности твоих игрушек, Маша, для того, чтоб пришить кого-то, требуется опыт... и мы с Гвидо единственные в команде с опытом по этой части.
- А вы не забываете кой-чего, мальчики? - Мурлычет, встревая в спор Тананда.
- Чего именно, Тананда?
- В то время, как вы двое, возможно, и обладаете тренировкой и опытом универсалов в области контролированного убийства, я в прошлом одно время специализировалась именно на убийствах. И, в таком случае, по вашей собственной логике выходит так, что эта неприятная задача ложится на меня.
- Не хочу портить тебе удовольствие, сестричка, - говорит Корреш, - но я довольно-таки рассчитывал заняться этим делом сам.
- Ты? - смеется Тананда. - Брось, старший братец, у тебя же рука до сих пор на перевязи.
- Что... это? - говорит тролль, опуская взгляд на руку. - Да об этом на самом-то деле едва ли стоит упоминать.
Он извлекает руку из перевязи и шевелит пальцами, а затем ставит локоть на стол рядом с собой.
- Кто-нибудь хочет попробовать побороться со мной на руках? Или вы уступите по этому пункту?
- Ну в самом деле, Корреш, - говорит, игнорируя вызов, Тананда, - если сквозь эту твою толстую шкуру трудно пробиться...
- ...То именно по этой причине логичным выбором для задания делаюсь я, - заканчивает с улыбкой тролль.
- ...За исключением такой мелкой детали, как твоя внешность, - добавляет Маша. - Извини, Корреш, но ты последний из нас, кого я пустила бы на такое задание. Любой из остальных членов команды может сойти за туземца, но ты без чар личины торчишь, как шишка на ровном месте.
- Значит, одолжу у сестрички пудреницу.
- Фиг тебе, - упрямо так говорит Тананда.
- ...или просто одолжу для маскировки плащ с капюшоном, или что-нибудь в этом роде, - гладко продолжает Корреш, словно она ничего не говорила. - Как насчет этого, Большой Джули? У тебя, случайно, не завалялось чего-нибудь сверх-сверх крупных размеров?
- На самом-то деле, - говорит отставной генерал, - я подумывал выполнить эту работу сам.
- Что?
- Ты?
- Да это...
- ...ПОТОМУ ЧТО, - продолжает Большой Джули, заставляя нас всех умолкнуть с помощью очень простой техники - повысив свой голос до повелительного уровня. - Потому что я старик и, следовательно, лучше всего пожертвовать мной.
Мы все погружаемся в кресла, слишком смущенные, чтобы смотреть друг на друга. С помощью этих немногих слов он добрался до сути того, что возбуждало наш, внешне кровожадный, спор.
- Я слушал вас всех, - говорит он, воспользовавшись нашим неловким молчанием, - и чего, кажется, никто не хочет сказать вслух, так это того, что попытка убить королеву почти наверняка самоубийственное задание.
Политические лидеры... и особенно коронованные особы... в любой стране охраняются лучше всех. Даже если тебе удастся достать их, что в лучшем случае неопределенно, то все шансы скрыться после этого настолько малы, что их не стоит даже рассматривать.
Он обводит взглядом собравшихся.
- Конечно, мне ни к чему говорить вам все это потому, что вы и так все это знаете, вот поэтому-то каждый, и каждая, из вас так рвется взяться за эту работу... чтобы позволить другим сорваться с крючка, благородно пожертвовав собой. Ну, я, как ваш тактический советник, даю вам совет забыть обо всем этом деле и отправляться домой... поскольку я не верю, что Скив когда-нибудь собирался допустить, чтобы дело зашло так далеко... или, если вы твердо решили убить королеву, то позвольте это сделать мне. Как я уже сказал, я старик, которому нечего делать, кроме как лентяйничать в отставке, потворствуя своим мелким слабостям. Все вы приносите больше пользы в жизни, и, следовательно, более ценны, чем я. Кроме того, - он позволяет заиграть у него на лице легкой усмешке, - возможно будет довольно забавно побывать еще разок в небольшом деле. Я, в общем-то, никогда не рассчитывал умереть в постели.
- Это очень мило с твоей стороны, Большой Джули, - говорит Тананда, - но об этом, безусловно, быть не может и речи. Хоть ты и работал с нами в качестве советника, в саму команду ты, в действительности, не входишь..., а я уверена, что уж эту-то работу Скив никак не захотел бы скинуть через нас на субподряд.
- Думаю, по крайней мере, в этом мы все единодушны, - говорит Маша, окидывая взглядом собрание. - Если уж предстоит это сделать, то это предстоит сделать одному или одной из нас.
- Значит, вы по-прежнему думаете о покушении на Цикуту? - хмурится бывший генерал.
- Я думаю, - объявляет, вставая, Корреш. - Я думаю, что мы все слишком устали и чересчур много выпили, чтобы принять разумное решение. Предлагаю отправиться сейчас всем соснуть и возобновить это обсуждение утром, когда у нас прояснится в головах.
- Знаешь, это первая разумная мысль, какую я услышала за последние полчаса, - говорит Тананда, сама чуточку потягиваясь... на что было бы приятно поглядеть, если б я по-прежнему не думал о непосредственной проблеме.
- Хорошая идея, Корреш, - одобряет Нунцио.
- Верно.
- По-моему, неплохо.
Поскольку все согласны, вечеринка завершается, и мы все начинаем разбредаться по своим комнатам.
- Нунцио, - говорю я, как только остальные выходят из зоны слышимости.
- Ты думаешь то же, что думаю я?
- Что нам следует рассчитывать на вставание завтра чуть пораньше? - уточняет он.
- ...Потому что если кто-то и покусится на королеву, так это будем мы, - провозглашаю я.
- ...А если мы предоставим решать это группе, то эту работу может получить кто-то другой... - добавляет он.
- ...Тогда как, если мы просто поставим их перед свершившимся фактом, то будет слишком поздно спорить, - заканчиваю я. - Верно?
- Верно, - отвечает он.
Как я говорю, хотя у нас с Нунцио бывают иногда разногласия, когда ставки высоки, мы весьма неплохо работаем вместе... вот почему мы оба и улыбаемся, когда машем другим, желая им спокойной ночи.

Глава 19

Мы должны спешить... уже почти конец!
Ф.Фогг

Предыдущая страница 9 Следущая страница


Корпорация М.И.Ф. в действии

Как я упоминал, мы с Нунцио прихватили с собой на это задание несколько аксессуаров, которые оставили на хранение у Большого Джули, опасаясь, что армия может не очень оценить, если мы явимся на службу уже экипированными... особенно, когда наше личное снаряжение имеет тенденцию быть намного лучшего качества, чем выдаваемое армией.
Будучи истинными профессионалами, мы проводили немало времени, сортируя предметы в наших походных ранцах, в поисках тех, которые будут полезны специфически для данной работы. Кастеты, спиленные бильярдные кии, свинцовые трубы и тому подобное мы откладываем в сторону... так как они обычно используются для более тонких операций, и пытаться применить их на смертельный лад было б делом и долгим и неаккуратным. И, хотя у нас сердца кровью обливались, мы также решаем оставить тут наши арбалеты работы Йоло.
Хоть те и великолепны при открытом столкновении, они немного великоваты, чтобы считаться скрытным оружием, а это расценивается нами как недостаток, так как все, чем бы мы там ни воспользовались, должно быть пронесено под носом у телохранителей королевы. И хотя эти вычеркивания несколько сокращают наш список снаряжения, у нас по-прежнему остается приличный ассортимент орудий, из которых мы должны сделать окончательный выбор.
Нунцио в конце концов останавливается на карманном арбалете с пистолетной рукояткой и струне от рояля... просто на всякий случай... в то время как я выбираю сумпитан и симпатичный набор метательных ножей. Для тех из вас, кто, возможно, удивлен последним выбором замечу, что, хотя я, возможно, и не мастер как Змей, по части режиков я далеко не недотепа. К несчастью, я не в состоянии снабдить вас доказательствами этого, так как тех, кто мог бы засвидетельствовать степень моего опыта из первых рук, с нами, к сожалению, больше нет... но я отвлекаюсь.
- Знаешь, Гвидо, - говорит Нунцио, принимаясь упрятывать свое снаряжение в щегольскую штатскую одежду, которую мы теперь носим. - При взятии нами этого контракта на себя возникает одно затруднение.
- Какое именно?
- Ну, если мы попадемся после дела, что как указывает Большой Джули, вполне возможно, если не вероятно, то снова столкнемся с ситуацией, когда все выглядит, как будто Синдикат вмешивается в дела королевства Поссилтум.
- Брось, Нунцио, - возражаю я. - Мы уже много лет работали на Синдикат, и за все это время властям не удалось даже приблизиться к доказательству какой-то прямой связи между нами и этой почтенной организацией.
- Я думал не о властях, - мрачно так говорит мне кузен. - Я думал о доне Хо и других, упомянутых доном Брюсом донах Синдиката.
- О... Да.
Об этом я не подумал, но над этим определенно стоит поразмыслить.
Однако я все равно не согласен дать одному из других членов команды корпорации "М.И.Ф" расхлебывать кашу вместо нас.
- Вот что я тебе скажу, - говорю я. - Все шансы за то, что реально пришивать потребуется только одного из нас... верно?
- Ну да. И что?
- А то, что если все будет выглядеть так, словно он попадется, то другой пришьет его. И тогда уцелевший скажет, что тот, который пришил королеву - ренегат и был ликвидирован за нарушение приказов Босса.
- По-моему, неплохо, - одобряет Нунцио. - Пошли.
Если, наверное, наше отношение к смерти, не говоря уж о возможности, что придется пришить друг друга, кажется немного черствым, то я бы предложил вам заново учесть, чем мы с Нунцио зарабатываем на жизнь. Мы телохранители... а это значит, что вместе со своей работой мы принимаем и возможность, что когда-нибудь одному или обоим из нас придется умереть так, чтоб не погибло лицо, которое мы защищаем. Повторяю, это часть нашей работы... и мы были бы настоящими болванами, если бы после всего этого времени данная составная часть нашей работы оказалась сюрпризом.
Что же касается возможности того, что одному из нас придется пришить другого... ну, мысль замочить Нунцио привлекала меня не больше, чем идея быть замоченным им. Однако, если ты принял вышеупомянутую возможность умереть на работе для защиты тела или репутации Босса, то мертвец есть мертвец, и после смерти не имеет на самом-то деле большого значения, кто тебя прихлопнул. Если тут и возникали какие-то соображения, то лишь в том плане, что если меня уделает Нунцио или наоборот, то у нас, по крайней мере, будет гарантия, что работа эта будет выполнена аккуратно, профессионально, с минимумом суеты и беспокойства.
Так или иначе, мы, едва рассвело, украдкой выбираемся с виллы, приоткрывая дверь дюйм за дюймом, на случай, если она скрипит, а потом выскальзываем во внутренний двор, как только она открывается достаточно широко, чтобы пропустить нас. На этом этапе, видя, что мы, кажется, сумели выбраться, не разбудив других членов команды, я останавливаюсь подмигнуть Нунцио и сделать ему знак, подняв кверху большой палец.
- Доброе утро, ребята! - раздается знакомый голос с противоположной стороны двора. - Не хотите ли немного позавтракать?
Большой Джули впитывает в себя солнце, развалясь в шезлонге, не забывая брать и пищу, разложенную на столе рядом с ним.
- Ш-ш-ш! Ты не мог бы потише? - Шипит Нунцио, прижимая палец к губам, когда спешит к нашему хозяину.
- А для чего? - осведомляется Большой Джули, по-прежнему говоря этим своим громким, раскатистым голосом.
- Ну... мгммм... - мычу я, бросая взгляд на Нунцио, который лишь пожимает плечами. - По правде говоря, Большой Джули, мы взяли на себя смелость завершить вчерашний спор, убрав королеву прежде, чем произойдет какое-либо дальнейшее обсуждение. И эти усилия, конечно, пропадут зря, если другие услышат тебя и выйдут прежде, чем мы отбудем.
- О... ну, теперь уж слишком поздно беспокоиться об этом, - небрежно-так роняет он.
- Извиняюсь?
- Они уже ушли... поодиночке, конечно.
- Ушли? Когда?
- Ну, давай посмотрим... первой была Тананда... она ушла прошлой ночью... а потом отправился Корреш, когда проснулся и понял, что она исчезла. Маша... ну, она слиняла примерно час назад, когда выяснила, что исчезли другие... знаете, эта женщина двигалась весьма быстро, учитывая таскаемый ею вес.
- Значит, они все нас опередили, - с отвращением бросает Нунцио. - А мы-то считали себя такими умными, решив встать пораньше.
- Ну, есть-таки одна деталь, о которой, как я замечаю, ваши товарищи по команде вчера не сочли нужным упомянуть, - говорит Большой Джули. - Видите ли, сегодня тот самый день, когда королева открывает свой двор для публики и заслушивает дела и жалобы всех желающих... кто первым пришел, того первым и обслужили. Благодаря этому, он идеально подходит для обсуждавшегося вами сомнительного деяния... но очереди выстраиваются рано, как для тех, кто добивается аудиенции, так и для тех, кто хочет просто присутствовать при аудиенции.
- Ну просто роскошно! - говорю я. - Скажи, Большой Джули, если ты не против моего вопроса, то почему ты не попытался остановить их?
- Я? - Невинно так моргает он. - Я вчера сказал свое слово... и, как мне помнится, получил единодушный от ворот поворот. Значит, все это не мое дело... хотя, признаюсь, я б рвался попытаться остановить любого из остальных ничуть не больше, чем пытаться остановить вас двоих. Понимаете мою мысль?
- Да, полагаю, твой довод ясен, - быстро так говорит Нунцио, глядя куда мрачнее, чем я его видел с давних пор. - Ну, пошли, Гвидо! Нам надо поторопиться, если мы хотим вообще участвовать в этой игре!

***

Точь в точь как и предсказывал Большой Джули, тронный зал дворца был набит по самые стены, и еще больше народа ждало снаружи с целью сунуться туда, если кто-нибудь уйдет пораньше. Однако, как я уже упоминал ранее, мы с Нунцио достаточно крупных размеров, чтобы большинство людей уступало нам место, когда мы теснили их, и поэтому нам, в конечном итоге, удается протолкаться туда, где мы, по крайней мере, можем что-то видеть.
Толпа, явившаяся просто посмотреть, выстроилась вдоль стен примерно в двадцать рядов глубиной, оставив центр зала открытым для тех, у кого есть дело к королеве. ввиду того, что эта орава стоит в очереди, тянущейся далеко за дверь, у нас не остается иного выбора, кроме как присоединиться к зрителям... которые, в определенной степени, скрывают наше присутствие, но сокращают наши шансы быстренько убраться по окончании работы.
- Вон Маша, - говорю я, хотя это, в общем-то, и не нужно, так как она стоит в очереди ждущих выхода к королеве, и очень заметна в той компании. - остальных видишь?
Но лишь качает головой и продолжает сканировать ряды зрителей справа от нас, и поэтому я начинаю делать то же самое для толпы слева.
Конечно, я понимаю, как маловероятно, что я сумею заметить Тананду, поскольку благодаря этому ее зеркальцу для личин, она может уподобиться с виду кому захочет. Хотя, зная о присущей ей более чем легкой суетности, я подозреваю, что даже в личине она будет как женского пола, так и привлекательной.
Однако Корреш совсем иное дело. Мне требуется всего-навсего поискать приличных размеров фигуру в наряде, скрывающем его лицо, и...
Нунцио по быстрому двигает меня локтем в ребра с целью привлечь мое внимание, а затем дергает головой вверх к потолку. Мне требуется минута, чтобы сообразить на что он пытается мне указать, но заметил, как что-то движется в тени стропил. Это Тананда, и она распласталась на одной из тяжелых балок, подкрадываясь все ближе и ближе к трону. Сперва я опасаюсь, что она упадет, но затем понимаю, что она...
- Кончай на нее пялиться, - шипит мне на ухо Нунцио. - Хочешь, чтоб ее заметили охранники?
Я соображаю, что таращился на нее, словно какой-то турист, и, что если я продолжу это делать, то другие люди... вроде охранников... начнут гадать, на что это я смотрю и сами примутся проверять стропила.
- Так что же нам теперь делать? - шепчу я в ответ, отрывая взгляд от перемещений Тананды.
- Двинемся вперед, - говорит Нунцио. -...и по быстрому, если хотим выиграть до того, как она сделает свою попытку. Однако при такой толпе... вот что я тебе скажу. Попробуй пробраться вон там, слева, а я пойду с этой стороны.
- Уловил! - говорю я и мягко двигаю локтем по почке стоящего впереди меня парня, открывая таким образом дорогу к другой стороне тронного зала.
Однако сказать - приблизиться к трону - оказывается существенно легче, чем действительно добраться туда. Сперва я беспокоюсь, как бы не двигаться слишком быстро и не привлечь внимание охранников на кого-то слишком уж усердно старающегося приблизиться туда, где будет королева. Но после того, как я поборолся несколько минут с этой толпой, меня больше волновало, смогу ли я вообще продвинуться. Похоже, что чем ближе я подбираюсь к началу зала, тем более решительно люди настроены не уступать свои места.
К тому времени, когда я на полпути от трона, я начинаю отчаиваться из-за того, сколько на это понадобится времени и оглядываюсь кругом посмотреть, где там Нунцио. Как выясняется, он столкнулся с еще большими трудностями, чем я, продвинувшись всего на шесть шагов, прежде чем застрял позади стаи старых гусынь. Те не собираются уступать место никому, и похоже, что ему вообще не добраться до начала зала, если он не станет расшвыривать их кулаками.
Конечно, из-за этого добираться до королевы, опередив других, остается только мне... что меня вполне устраивает. Удваивая усилия, я украдкой смотрю вверх, проверить, как там продвигается Тананда и обнаруживаю лишь, что вообще больше ее не вижу.
Как раз тут кто-то дует в медные трубы... и появляется королева.
Какой-то миг я слишком ошеломлен, чтобы продолжать проталкиваться вперед... фактически, я теряю пару шагов.
Видите ли, я встречался с королевой Цикутой в то же время, когда встретился с Боссом, а в более недавнее время имел случай освежить память, когда глазел на пропагандистскую листовку. Хотя ее и нельзя назвать с ног сшибательной красоткой, она так же и не совсем дурнушка. Однако женщина, опускающаяся на трон, выглядит настолько непохожей на эти образы, что если бы все не заорали ее имя, когда она вошла, я б ее, вероятно, не узнал.
Конечно, даже если просто пройти мимо нее на улице, корона была бы весьма сильной подсказкой.
У нее такой вид, словно она не очень-то хорошо спит, так как под глазами у нее большие темные круги, и вообще такой вид, словно она недоедала... ну, в большей степени, чем обычно, так как она всегда была довольно худощавой. Затем первый парень в очереди принимается чего-то долдонить о слишком высоких, по его мнению, налогах, выплачиваемых его бизнесом, и с минуту мне думается, что она вот-вот расплачется.
Мне приходит в голову, что какой бы успешной не выглядела ее экспансия со стороны, королеву Цикуту она, похоже, не слишком радует.
Как раз тут-то я и замечаю Корреша... или, по крайней мере, рослую фигуру в плаще с капюшоном... пробирающегося вдоль стены позади охранников не более чем в десяти футах от места, где сидит королева, и понимаю, что время у меня истекло. Выуживая из рукава один из метательных ножей, я начинаю прикидывать на глаз расстояние между мной и Цикутой. Бросок этот будет чертовски сложным, но пялясь на это расстояние я ничуть не облегчу себе задачу, и поэтому я отступаю для равновесия на шаг и...
... И в задней части зала подымается адский шум!
Сперва я думаю, что это стражники навалились на Нунцио, но затем смотрю туда, где он стоит далеко от центра действия, глядя, в свою очередь, на меня, и отчаянно показывая на дверь, крича чего-то, что я не могу разобрать в этом гомоне. Я вытягиваю шею, пытаясь вычислить, на что же он показывает, но вижу лишь, что толпа за дверьми тронного зала раздвигается... давая дорогу чему-то или кому-то.
Из глубины толпы распространяется рябь шума, нарастающая по громкости, когда присоединяется все больше и больше голосов. Бросив свои попытки увидеть, что же происходит, я напрягаю слух, пытаясь разобрать, что они говорят.
- ...маг....
- Он вернулся!
- ОН ИДЕТ!
- ...ПРИДВОРНЫЙ МАГ!!!
- СМОТРИТЕ!! ВОТ ОН!! ЭТО...
- ВЕЛИКИЙ СКИВ!!!
... и это было так!!
Как раз, когда я издаю эти слова, и толпа в конце тронного зала расступается, и входит Босс..., а с ним и Ааз!! Они, конечно, кажется, спорят и полностью игнорируют окружающую их толпу, которая сперва подается назад, а затем ломит стеной вперед.
Я выбираюсь из рядов зрителей, прежде чем осознаю, что в спешке потоптал несколько граждан Поссилтума, и миную Машу, которая из-за своих размеров всегда несколько медленно берет старт. Я вижу, как Нунцио идет сквозь толпу, сшибая людей, словно кегли, и смутно осознаю, что делаю то же самое... но меня это не волнует. Я просто счастлив видеть Босса здесь, да притом целым и невредимым.
- СКИВ!!
Я слышу, как кто-то кричит голосом, чем-то похожим на голос королевы, но к тому времени я уже в шести шагах от него и быстро приближаюсь.
Так вот, я никогда особо не любил традицию Синдиката обниматься при встрече мужчин, но на этот раз решаю сделать исключение.
- Босс!! - ору я, широко распахивая объятия, и...
... И зал вертится..., а потом все темнеет!

Глава 20

Я хочу повторения матча!
М.Тайсон
- Гвидо! Эй! Брось! Очнись!
Я слышу голос Нунцио, но решаю еще немного подержать глаза закрытыми.
Испытав много схожих происшествий, я без всякого труда вычисляю, что же случилось... то есть, что меня попросту оглушили. Трудно мне вспомнить обстоятоятельства, приведшие к этому состоянию, задача ничуть не упрощается тем, что в мозгу у меня по-прежнему все взбаламучено от пережитого... почему я и предпочел притвориться по-прежнему находящимся в отключке пока успокаиваюсь.
Мы находились в тронном зале..., затем вошел Босс вместе с Аазом..., я двинулся приветствовать его... Нунцио шел сделать тоже самое..., а затем...
Я устанавливаю по голосу Нунцио его местоположение, а затем открываю глаза и быстро принимаю сидячее положение, хватая его при этом за горло.
- Ты только что отвесил мне удар сопляка, кузен? - с любопытством так осведомляюсь я.
Мир снова принимается немного вертеться, заставляя меня еще раз подумать, разумно ли пытаться так быстро двигаться после прихода в сознание, но я смаргиваю пару раз для прояснения в глазах и все утрясается.
Я также снова замечаю, что Нун немного багровеет, и поэтому ослабляю захват у него на горле так, чтоб он мог мне ответить.
- Это... был не я! - пищит он.
Ввиду того, что обычно Нунцио очень гордится своей работой... особенно в тех редких случаях, когда он только-только обработал меня... Я решаю, что он говорит правду и разжимаю захват до конца.
- Ну, если это сделал не ты, - хмурю лоб я все еще немного помаргивая, - кто же тогда...
- Познакомься с Пуки, - говорит он, показывая мне через плечо большим пальцем левой руки, так как правая рука у него занята массированием горла.
- Она новый телохранитель Босса.
- Новый телохранитель? - говорю я оглядываясь и...
Мир замирает... также, как и сердце у меня в груди.
Так вот, когда я говорю, что эта цыпочка ошеломляющая, то это никак не связано с тем, что она только что оглушила меня. У нее гладкие, сильные контуры пантеры... за исключением немногих приятных округлостей, каких обычно не найдешь на кошке любых размеров. У нее также зеленая чешуя и желтые глаза, глядящие на меня ровным взглядом.
- Сожалею об этой путанице, - говорит она, похоже вовсе не сожалея, - но ты набежал так быстро, что Скив не успел сказать мне, что ты на нашей стороне. В любом случае рада с вами познакомиться... полагаю. Вот, возвращаю вам нож.
Я смотрю на протягиваемый ею метательный нож и соображаю, что он и в самом деле из моих. Должно быть я все еще держал его в руке, когда кинулся приветствовать Босса, что является смущающим недосмотром. Одно из затруднений при обладании большими руками в том, что иногда забываешь о том, что чего-то держишь.
- Новая телохранительница, да? - говорю я, будучи не в состоянии придумать ничего остроумнее когда принимаю нож и прячу его.
- Мы встретились на Извре, - говорит она слегка ледяным тоном. - Скив нуждался в телохранителе..., а его с ним не было.
Ну, я не настолько далеко зашел, чтобы не суметь заметить профессиональный упрек когда слышу его.
- Нам это тоже не нравилось, - бурчу я, - но Босс приказал нам не отправляться с ним и попросил нас помочь вместо этого здесь.
Пуки секунду думает об этом, а потом слегка кивает.
- Это кое-что объясняет, - говорит она слегка оттаивая. - То, что Скив был один, заставило меня гадать насчет вас, но, полагаю, у вас действительно не было большого выбора в этом деле.
Ее одобрение ни с какой стати не должно б для меня чего-то значить..., но оно почему-то значит немало.
- Так значит вы с Извра, да? - говорю я, пытаясь продлить разговор.
- Она моя кузина, - говорит Ааз, и я впервые сознаю, что он стоит поблизости.
Фактически, здесь стоит вся команда, и я...
- Твоя кузина! - говорю я, когда его слова наконец доходят до меня.
- Не беспокойся, - успокаивает меня Пуки, слегка улыбаясь и подмигивая мне. - Мы не все одинаковые.
- Ребята, вы не могли бы потише? - шипит на нас Тананда. - Я пытаюсь подслушать вон там!
С трудом оторвав внимание от Пуки, я наконец начинаю сосредотачиваться на происходящем.
Мы все еще находимся в тронном зале, но толпы исчезли, фактически, во всем помещении... в зале и на балконах... нет ни народа, ни охранников, за исключением нас. Ну, нас и Босса, который сидит на ступеньках трона, болтая с Цикутой.
- ...так все шло весьма неплохо, пока Роди не подцепил какую-то там заразу и умер, - говорит она. - Когда я не умерла тоже, то поняла, что те кольца, которые ты нам подарил, в действительности не связывают наши жизни... между прочим, я бы на твоем месте получила бы за них деньги назад...
- Ты хочешь сказать, что король действительно умер-таки естественной смертью? - шепчу я.
- Похоже на то, - шепчет в ответ Тананда. - А теперь завянь. Я хочу послушать.
- ...а ты знаешь, как я всегда хотела всего лишь самую малость раздвинуть наши границы, и поэтому решила, - почему бы не попробовать?
- Судя по всему, что я слышал, - перебивает Босс, - это расширение по любому определению выходит за пределы "самой малости".
- Знаю, - вздыхает, немного увядая, королева. - Просто все это, кажется, уплыло у меня из рук. Мои советники... ты помнишь Гримбла и Плохсекира?.. ну, они не перестают заверять меня, что все отлично..., что покуда я продолжаю снижать налоги, народ будет меня поддерживать..., но меня не покидает ощущение, что я потеряла контроль над...
- Снижаете налоги, пока раздвигаете границы? - прерывает ее Босс. - Но это же невозможно! Большое королевство означает больше расходов, а не меньше! По-прежнему выделяются средства на дополнительные слои бюррократии для управления местным управлением.
До меня, наконец, доходит, что же беспокоило меня в этих "пониженных налогах" каждый раз, когда я слышал об этом. А также вспоминаю, что курс "Экономика-101" мне пришлось проходить трижды.
- Знаю, - говорит королева. - Я покрывала дополнительные расходы за счет казны своего старого королевства, но та почти иссякла. Гримбл все твердит, что в конечном итоге, когда королевство станет достаточно большим, все уляжется, но...
- Этого не случится, - качает головой Босс. - Нельзя победить математику этой ситуации. Вам придется либо повысить налоги, либо отодвинуть границы назад..., либо обанкротиться.
- Ах, Скив! - Говорит Цикута, стремительно обнимая его. - Я знала, что ты сможешь разобраться в этом. Вот потому-то я и послала за тобой.
- Послала за мной?
- Ну конечно, глупенький. Кольцо. Разве ты не получил его?
- Ну, да. Но...
- Мне никогда особо не удавались письма, - продолжает королева, - но я была уверена, что ты поймешь сообщение, когда я пришлю тебе кольцо Руди... конечно мне пришлось отправить вместе с ним часть его... ты, кстати, был прав насчет неснимаемости колец.
- Так это было кольцо Родрика?
- Ну конечно. Ведь не думаешь же ты, что я отрезала бы палец себе, не так ли?
Она подымает руку и шевелит перед ним пальчиками... всеми ими, включая и тот, что с кольцом. Кожа на полученном нами пальце была такой мягкой и гладкой, что мы все приняли его за женский. Конечно, если поразмыслить, короли тоже не особенно работают руками.
- Так или иначе, ты получил сообщение, и вот ты здесь... и поэтому все будет отлично.
- Сообщение, - повторяет Босс, выглядящий немного сбитым с толку... что, на мой взгляд, вполне понятно. - Мгмм... просто для уверенности, что мы понимаем друг друга, вы не против объяснить мне то, что хотели сказать словами, а не пользуясь... графическими средствами сообщения?
- Разве это не очевидно? - говорит королева. - Мне нужна твоя помощь, чтобы управиться с делами, и поэтому я предлагаю тебе должность.
- Ну... я нынче довольно занят, - говорит Босс, - но, полагаю, могу уделить немного времени и помочь вам утрясти дела в качестве вашего советника...
- ...и в качестве моего супруга, - поправляет королева.
При этих словах вся команда вздрагивает, и мы обмениваемся между собой встревоженными взглядами.
Босс, однако, соображает чуть помедленнее.
- ...конечно, первым делом тебе придется приказать армии остановить наступление, пока мы не придумаем, что делать дальше.
- Считайте, что это уже сделано..., а потом мы с Гримблом...
СУПРУГА??!!
Как я сказал, Босс возможно соображает время от времени чуть медленно, но в конечном итоге улавливает все.
- Конечно, - сияет ему Цикута. - Я считаю, что мы можем пожениться, а потом, если мы разделим между собой некоторые из этих утомительных обязанностей, у нас найдется время...
- СУПРУГА???
Босс, похоже, застрял на этом слове.
- Совершенно верно, - говорит королева, глядя на него чуть склонив голову набок. - А что? У тебя с этим какие-то трудности?
Температура в тронном зале, кажется, стремительно снижается от холода в ее голосе.
- ...Потому что, если это так, то есть и другой вариант. Я могу сделать то, что ты предлагал когда мы с Родди поженились.
- И, что же это было?.. - говорит слабым голосом Босс.
- Отречение. - Королеве каким-то образом удается заставить одно это слово прозвучать словно приговор. - Я могу сойти с трона и назвать своим наследником тебя. Тогда ты можешь попробовать управиться со всем этим кавардаком самостоятельно!
Шах и мат.
Весь этот разговор вызывает у меня более чем легкое беспокойство..., но это не идет ни в какое сравнение с тем, что он делает с Боссом. Тот выглядит пребывающим в состоянии полной паники..., не говоря уж, что позеленевшим.
- Я... я... - заикается он.
- ...Но разве тебе не кажется, что будет намного лучше, если ты просто согласишься с первоначальным предложением? - говорит Цикута, снова делаясь сплошь ласковой кошечкой. - При таком подходе, ты получаешь королевство и меня!
- Я... я не знаю, - выдавил наконец Босс. - Я никогда не думал о женитьбе.
- Ну так подумай о ней, - говорит немного резчающим голосом королева.
- Нет... я хочу сказать, мне понадобится некоторое время, чтобы подумать об этом.
- Ладно, - кивает Цикута. - Это справедливо.
- Возможно, через год...
- ...Я дам тебе месяц, - говорит королева, ведя себя так, словно Босс ничего не говорил. - А тем временем, я прикажу армии остановиться, а ты можешь начать проверять вместе с Гримблом бухгалтерские книги. Я хочу сказать, ведь это же будет хорошей мыслью, какое бы решение ты не принял, не так ли?
- Я... полагаю, так.
Дело выглядит неважно. Босс никогда не отличался ловкостью в обращении с чувихами, и, судя по всему, Цикута сможет водить его за нос и вокруг пальца, а также вить из него веревки.
- Думаю, я услышала достаточно, - говорит Тананда. - До скорого, ребята.
- А куда ты собралась, сестричка? - говорит Корреш, оглашая вопрос за всех нас. - Похоже, что Скиву понадобится вся помощь, какую мы только сможем оказать..., а потом еще столько же.
- На самом-то деле, - говорит она, - я собиралась вернуться в главную контору. По-моему, мне нужна небольшая передышка, так что я решила поддержать огонь в домашнем очаге, пока у меня отрастают волосы.
- В самом деле? - хмурит лоб Корреш.
- Конечно, - мурлычит она, сверкая широкой улыбкой, - это освободит Банни от обязанностей. Думаю, я отправлю ее сюда на подмогу.
- Банни?
- Ну не ждешь же ты, что Скив сможет утрясти дела без своей административной помощницы, не правда ли? - невинно так говорит она. - Кроме того, Банни немного лучше меня разбирается с цифрами.
Она умолкает и бросает один последний мрачный взгляд на королеву.
- ... по крайней мере, я считаю, что в этой ситуации она будет полезней.

Предыдущая страница 10 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ВВЕДЕНИЕ (Страница 1)
    Что я здесь делаю?
    Любой рекрут любой армии.
  • Глава 1 (Страница 1)
    Что вы имеете в виду, утверждая, будто мои персонажи до смешного странно выражаются?
    Д.
  • Глава 2 (Страница 1)
    Мы хотим, чтобы вы чувствовали себя как дома!
    Л.
  • Глава 3 (Страница 2)
    Всего-навсего немножко снять сверху!
    А.
  • Глава 4 (Страница 2)
    Нажимай на спуск плавно, а не дергай его.
  • Глава 5 (Страница 3)
    Когда я путешествую, меня никто не знает.
    • *** (Страница 3)
      Если эта моя озабоченность, возможно, застала вас врасплох, то позвольте мне просветить вас, начав с краткого урока истории.
    • *** (Страница 3)
      - Я много размышлял об этом, - говорит Нунцио так, словно наш разговор и не прерывался, что, конечно же, так оно и есть, - и не уверен, что Босс знает, что отправляя нас сюда, он идет против дона Брюса.
  • Глава 6 (Страница 3)
    Доски не дают сдачи!
    Б.
    • *** (Страница 3)
      - Вольно, Гвидо.
  • Глава 7 (Страница 3)
    Служить и Защищать.
  • Глава 8 (Страница 4)
    Свояка видет издалека только свой!
    Джек Потрошитель
    Сказать, что обвинение хозяина вызвало волнение среди сидящих за нашим столом, все равно как сказать, что приглашение дона Брюса выступить с речью на банкете полицейских вызвало легкое удивление, выразившееся в приподнятых бровях.
  • Глава 9 (Страница 4)
    Манеры приобретаются, а не наследуются!
    Ш.
  • Глава 10 (Страница 5)
    Итак, вот мой план!
    Р.
  • Глава 11 (Страница 5)
    Вот почему эта леди - бродяга!
    Б.
  • Глава 12 (Страница 6)
    Сегодня ночью похоже и впрямь большой праздник!
    Артур, король
    В своем планировании операции мы как-то пренебрегли установить, каким образом Тананда даст нам знать в которой же комнате они будут находиться.
  • Глава 13 (Страница 6)
    Разве вы меня не ждали?
    Дж.
  • Глава 14 (Страница 7)
    - Чьей властью вы отменили мои распоряжения?
    Папа Иоанн
    - Отпадная у вас тут бабенка.
  • Глава 15 (Страница 7)
    Без канцелярской работы армия ни туда, ни сюда!
    Й.
  • Глава 16 (Страница 8)
    И чем же плохо следовать утвержденным процедурам?
    М.
  • Глава 17 (Страница 8)
    Надо говорить на родном языке.
    • *** (Страница 9)
      Шанс испробовать мой план выпадает мне в тот же полдень, когда пребывает груз от одного из наших поставщиков.
    • *** (Страница 9)
      После этого дела шли весьма гладко.
    • *** (Страница 9)
      - Вольно, сержант Гвидо.
  • Глава 18 (Страница 9)
    У кого-нибудь есть план?
    Дж.
  • Глава 19 (Страница 9)
    Мы должны спешить.
    • *** (Страница 10)
      Точь в точь как и предсказывал Большой Джули, тронный зал дворца был набит по самые стены, и еще больше народа ждало снаружи с целью сунуться туда, если кто-нибудь уйдет пораньше.
  • Глава 20 (Страница 10)
    Я хочу повторения матча!
    М.


Роберт Асприн

Корпорация М.И.Ф. в действии

Цикл: "МИФические истории"

Читать книгу

Анонс

Самый знаменитый юмористический сериал Роберта Асприна - собрание МИФов в полном составе, все десять романов популярнейшего цикла! Лучшее из лучшего в юмористической фэнтези!...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление