Роберт Асприн - Корпорация М.И.Ф. - связующее звено

Роберт Асприн

Глава 1

Мелкая преступность - бич сегодняшнего бизнеса.
Д. Лорин
Наша новая контора действительно нравилась мне больше, чем прежняя.
Хотя Ааз упорно настаивал на сохранении "Равных шансов" в качестве бара ( читай: "приносящего деньги предприятия"), многие из нас дружно выступили против него и возразили, что раз у нас есть лишнее здание, то лучше переделать его в контору, чем продолжать наживаться на своем доме. Кому, в самом деле нужны толпы посторонних, слоняющихся туда-сюда, мешая твоей личной жизни? Такая практика уже раз ввергла нас в неприятности, и именно воспоминания об этой эскападе и убедили наконец моего старого наставника согласиться с нашим планом.
Конечно, перестройка оказалась куда заковыристей, чем я ожидал, даже после того, как я подрядил на плотницкие работы один из местных религиозных храмов. Даже работая задешево, они оказались дороже, чем я предполагал, а в какое время они предпочитали при этом работать... Но я отвлекся.
У меня теперь был большой кабинет с письменным столом, корзиной для бумаг, графиком работающих в день, креслами для посетителей и площадью в целых девять ярдов. Он мне очень нравился. А не нравилось мне доставшееся вместе с ним звание... а именно, звание Президента.
Совершенно верно. Все утверждали, что раз корпорация нашей веселой шайки - моя идея, то логично было выбрать меня официальным главой корпорации. Даже Ааз предал меня, провозгласив это отличной мыслью, хотя наверняка, говоря это, он скрывал ухмылку. Если бы я знал, что мое предложение приведет к этому, то уж поверьте, держал бы язык за зубами.
Не поймите меня не правильно, команда у нас великолепная! Если бы мне предстояло возглавить какую-нибудь группу, то я не мог бы мечтать о более приятной, более верной компании, чем имевшаяся в моем распоряжении сейчас.
Конечно, могут найтись и желающие оспорить этот последний пункт. Троллина, троль, два гангстера, шмара и извращенец... Извините, изверг...
Тяжеловесная вамп и малолетний дракон могут показаться для средней личности не совсем идеальной командой. Мне они не показались идеальными, когда я впервые встретился с ними. И все же, за минувшие годы они неизменно поддерживали меня, и мы добились вместе впечатляющих успехов. Нет, я предпочитаю держаться знакомой, пусть даже странной гоп-компании, чем доверить свою судьбу каким-то другим лицам, какими бы они не казались мастерами своего дела.
Раздражает меня не команда... звание. Видите ли, сколько я себя помню, я всегда думал, что быть лидером, это все равно, что ходить с нарисованным на спине большим кругом мишени. Работа эта в основном требует отвечать за уйму людей, а не только за себя. Если что-то выходит не так, виноват, в конечном итоге, ты. Даже если напортачил кто-то другой, все равно ты, как лидер, в ответе. А в случае, если все выходит как надо, ты лишь чувствуешь себя виноватым от того, что тебе ставят в заслугу сделанное кем-то другим.
В общем и целом пост этот кажется мне невыигрышным и неблагодарным, и я охотно предпочел бы передоверить его кому-нибудь другому, пока сам развлекаюсь на оперативной работе. К несчастью все прочие тоже, кажется, придерживаются в основном того же мнения, а я, как самый неопытный член команды, придумывал причины уклониться от этой чести с меньшим мастерством, чем другие. Вследствие этого, я стал Президентом корпорации "М.И.Ф." ( то есть Молодые Искоренители Фатальностей. Не вините меня. Название придумал не я). Ассоциации магов и аварийных монтеров, посвятивших себя одновременно двум целям: помощи другим и добыванию денег. Стартовой площадкой нам служил Базар-на-Деве, хорошо известное место встреч для заключения магических сделок, расположенное на перекрестке разных измерений. Как нетрудно себе представить, работы в подобной среде всегда хватает.

***

Я едва приступил к утренней работе, как раздался легкий стук в дверь и Банни сунула голову в кабинет.
- Заняты, Босс?
- Ну...
Она исчезла прежде, чем я сумел до конца сформулировать туманный ответ. Ничего необычного. Банни служила мне секретаршей и всегда знала больше моего о том, какие дела я рассматриваю. Вопросы о занятости обычно задавались ею из вежливости или для проверки, не занят ли я чем-то достойным, прежде чем запустить в кабинет клиента.
- Великий Скив сейчас примет вас, - пригласила она величественным жестом своего подопечного. - На будущее я предложила бы вам договариваться о встрече заранее, тогда вам не придется ждать.
Приглашенный Банни девол казался чуточку скользким типом, даже для девола. Его ярко-красную кожу прикрывали нездорового вида розовые кляксы, а лицо искажала постоянная плотоядная гримаса, и когда Банни покинула помещение, он направил свой плотоядный взгляд ей вслед.
Ну, нельзя отрицать, что Банни - одна из наиболее привлекательных женщин, когда-либо встречавшихся мне, но в уделяемом ей этим фраером внимании было что-то нездоровое. Я с усилием попытался утихомирить свою нарастающую неприязнь к этому деволу. Клиент есть клиент, и мы брались помогать попавшим в беду, а не выносить о них моральные суждения.
- Чем могу помочь? - Осведомился я, стараясь сохранять вежливость.
Это вернуло внимание девола ко мне, и он протянул мне руку через стол.
- Так вы и есть Великий Скив, да? Рад с вами познакомиться. Слышал немало хорошего о вашей работе. Слушайте, у вас действительно здорово все устроено. Особенно мне понравилась та штучка, что работает у вас секретаршей. Может даже попытаюсь сманить ее у вас. У этой девушки явно выдающийся талант.
Глядя на его плотоядное лицо и подмигивание, я как-то не мог заставить себя пожать протянутую руку.
- Банни моя помощница по административной части, - Осторожно сказал я. - Она также служит маклером нашей фирмы. И своего положения она добилась благодаря умению, а не внешности.
- Это точно, - снова подмигнул девол. - Хотел бы я как-нибудь отведать образчик этого умения.
Это послужило последней каплей.
- Почему бы не попробовать сейчас? - Улыбнулся я, а затем слегка повысил голос. - Банни! Ты не могла бы зайти сюда на минутку?
Она появилась почти сразу же и, не обращая внимания на плотоядный взгляд девола, двинулась к столу.
- Да, Босс?
- Банни, ты забыла дать мне краткую справку об этом клиенте. Кто он?
Она выгнула бровь и покосилась на девола. Мы редко устраиваем такие брифинги перед клиентами. Наши взгляды снова встретились, и я легким кивком подтвердил свою просьбу.
- Его зовут Гиббель, - пожала плечами она. - Он известен как приказчик в лавочке, здесь, на Базаре, торгующий мелкими магическими новинками. Его ежегодная доля с этой операции выражается невысокой шестизначной цифрой.
- Эге! Весьма неплохо, - усмехнулся девол.
Банни продолжала, словно не слышала.
- Он также является тайным владельцем трех других предприятий и частным владельцем еще дюжины. Наиболее известна магическая фабрика, снабжающая товарами лавки в этом и других измерениях. Она расположена в субизмерении, куда можно попасть через кабинет в его лавке, и на ней занято несколько сот рабочих. Приблизительный ежегодный доход с одной только этой фабрики выражается средней семизначной цифрой.
Девол быстро перестал плотоядно пялиться на нее.
- Откуда вы все это знаете? - Потребовал он ответа. - Ведь считается, что это тайна!
- Он также мнит себя большим сердцеедом, но в поддержку этих претензий нет почти никаких свидетельств. Спутницы, с которыми его видели в общественных местах, сопутствовали ему за плату, и ни одна не протянула больше недели. Кажется, они считают деньги недостаточной платой за необходимость выносить его отталкивающую личность. В еде он питает слабость к брокколи <Капуста Спаржеволь (итал.)>.
Я нейтрально улыбнулся спущенному с небес на землю деволу.
- ...Вот благодаря этому таланту, сударь, Банни и заслужила свое место.
Ну, как вам понравился этот образчик?
- Она не права насчет брокколи, - Слабо отозвался Гиббель. - Я терпеть не могу брокколи.
Я посмотрел на Банни, подняв брови, и та подмигнула в ответ.
- Возьмем на заметку, - сказала она. - Есть еще что-нибудь, Босс?
- Не уходи, Банни. Мне, вероятно, понадобится твоя помощь с указанием г-ну Гиббелю цены за наши услуги. Если он все-таки соберется сообщить нам, в чем его беда.
Это вывело девола из шокового транса.
- Я скажу вам в чем беда! Барышня Банни была совершенно права, когда сказала, что магическая фабрика - лучшее мое владение. Беда в том, что кто-то нагло обворовывает меня! Я теряю целое состояние из-за мелких краж!
- Какой процент пропаж? - мигом стала внимательной Банни.
- Поднимается к четырнадцати процентам... с шести в прошлом году.
- Вы говорите о розничной цене или о себестоимости?
- Себестоимости.
- А каковы ваши действительные общие потери?
- Меньше восьми процентов. Они точно знают, какие товары таскать...
Маленькие, но дорогие.
Я откинулся на спинку кресла и постарался принять умный вид. На двух этапах разговора я совершенно потерял нить их беседы, но Банни, кажется, знала, что делала, и поэтому я предоставил инициативу ей.
- Всех, кого я отправлял расследовать, клеймили шпионами компании, не давая им даже присесть, - говорил Гиббель. - Так вот, до меня дошли слухи, что у вашей команды есть кое-какие связи с организованной преступностью, и я счел...
Он дал своему голосу сорваться, а затем пожал плечами, словно стесняясь довести эту мысль до конца.
Банни посмотрела на меня, и я без труда догадался, что она пытается спрятать улыбку. Она была племянницей дона Брюса, сказочного крестного Синдиката, и всегда забавлялась, сталкиваясь с почти суеверным страхом, испытываемым посторонними к организации ее дяди.
- Думается, мы можем вам помочь, - осторожно сказал я. - Конечно, это будет стоить денег.
- Сколько? - Парировал девол, приступая к тому, что известно по всем измерениям как специальность деволов... к торговле.
В ответ Банни что-то быстро нацарапала в своем блокноте, а затем вырвала листок и вручила Гиббелю.
Девол взглянул на него и побледнел до светло-розового.
- Что!! Это же грабеж средь бела дня!
- Если учесть, чего стоят вам потери, то нет, - любезно ответила Банни. - Вот что я вам скажу. Если вы хотите, то мы возьмем небольшую долю с вашей фабрики... Скажем, полпроцента от стоимости сокращения краж с той минуты, как мы возьмемся за дело?
Гиббель за несколько секунд перешел от розового к вулканически красному.
- Ладно! Согласен... на первоначальное предложение!
Я слегка кивнул.
- Прекрасно. Я немедленно поручу дело паре агентов.
- Минутку! Выходит, я плачу такую цену и даже не получаю услуг главного специалиста? Вы что же это пытаетесь тут провернуть? Я хочу...
- Великий Скив стоит за всеми контрактами корпорации М.И.Ф., - перебила Банни. - Если вы желаете заключить контракт на его услуги, то цена будет существенно выше... Скажем, к примеру, контрольный пакет.
- Ладно! Ладно! Сообщение принято! - поспешно отступил девол. - Присылайте своих агентов. Просто надо им быть лучшими, вот и все. При таких расценках я ожидаю соответствующих результатов!
И с этими словами он вышел из кабинета, хлопнув дверью и оставив меня наедине с Банни.
- А сколько ты ему поставила в счет?
- Всего лишь обычный наш гонорар.
- В самом деле?
- Ну... я добавила немного сверху, так как он мне не понравился. Есть возражения?
- Нет. Просто любопытно, вот и все.
- Слушайте, Босс. Вы не против подключить к этому заданию меня?
Времени оно много занять не должно, а этот субъект вызвал у меня любопытство.
- Идет... но не главным оперативником. Я хочу иметь возможность всегда вытянуть тебя обратно сюда, если дела в конторе вконец запутаются. Парадом пусть командует твой напарник.
- Никаких проблем. Кто будет работать со мной на пару?
Я откинулся на спинку кресла и улыбнулся.
- Неужели не догадываешься? Клиент хочет организованную преступность, он получит организованную преступность!

РАССКАЗ ГВИДО

- Гвидо, ты уверен, что правильно понял инструкции?
Это Банни говорит. Босс по какой-то причине счел мудрым порадовать меня на этом задании ее обществом. Ну, я не прочь, так как Банни более чем приятна на вид и молодчина с головы до пят, то есть, попросту говоря, поумнее меня, чего я не могу сказать о многих людях, хоть парнях, хоть куколках.
С тревогой я смотрю на это партнерство только по одной причине. Как ни замечательна Банни, всякий раз, когда предстоит дело, у нее появляется заметная склонность к занудству. Это все от того, что у нее затруднения с одной задачкой, сводящейся к тому, что она положила глаз на Босса. Ну, мы все об этом знаем, так как это стало ясно, как день, с их первой встречи.
Даже Босс все понял, и это о чем-то говорит, так как хотя я восхищаюсь Боссом, как организатором, он малость туго соображает, когда дело доходит до юбок. Чтобы показать вам, о чем речь, напомню: когда он сообразил, что у Банни и впрямь возникли какие-то виды на него, он чуть в обморок не упал на нервной почве. И это парень, который при мне сталкивался, не моргнув глазом, с вампирами и оборотнями, не говоря уж о самом доне Брюсе! Как я сказал, куколки - не сильная его сторона.
Так или иначе, я говорил о Банни и ее проблемах. Она сумела, наконец, убедить Босса, что на самом деле не пытается подклеиться к нему, а интересуется только успешной деловой карьерой. Ну, это была наглая ложь, и мы все это знаем... хотя Босса ей, кажется, и удалось одурачить. Даже этот зеленый бродяга Ааз догадался, что затеяла Банни. (Это немного удивило меня, так как я всегда считал его главным инициатором поднимать шум.) Банни всего-навсего переключилась с одного подхода на другой. Главная ее цель осталась неизменной.
А худо в этом то, что вместо прельщения Босса своим телом, которое у нее, как я сказал, выдающееся, она теперь пытается вызвать его восхищение тем, какая она ловкая сотрудница. Этого не слишком трудно добиться, так как Банни работает классно, но подобно всем куколкам, она считает, что у нее ограниченное время для достижения своей цели, пока не подкачала внешность, и поэтому она слишком уж старается, чтобы Босс ее заметил.
Это несчастное обстоятельство может сделать ее настоящей головной болью в районе пониже спины для тех, кто с ней работает. Она так боится, что кто-то другой испортит ее планы, что может заставить лезть на стенку такого умелого работника, как я, своей нервной болтовней о двойной проверке. И все же она отличная куколка, и все мы в лепешку расшибемся ради нее, и поэтому терпим все это.
- Да, Банни, - говорю я.
- Что "да, Банни"?
- Да, Банни, я уверен, что правильно понял инструкции.
- Тогда повтори их мне.
- Зачем?
- Гвидо!
Когда Банни заговаривает в таком тоне, остается разве что подыгрывать ей. Ведь часть моей задачи и состоит в поддержке напарника, когда мы на задании, но также и потому, что если Банни сочтет тебя насолившим ей, то у нее есть на этот случай грозный хук левой. Мой кузен Нунцио открыл это однажды до того, как его уведомили о ее родстве с доном Брюсом, а так как у него челюсть, словно наковальня, о которую я как-то поранил свой кулак без всяких заметных результатов для нее, то я не испытываю желания подтверждать на себе силу удара, которым она отправила его на помост. И поэтому я решил выполнить ее довольно оскорбительное требование.
- Босс хочет, чтобы мы выяснили, как именно товары этого конкретного предприятия разбредаются с его территории незамеченными, - говорю я. - Для этой цели я должен смешаться с рабочими, став одним из них, и посмотреть, не смогу ли я определить, как они это проделывают.
- И... - Говорит она, сверля меня взглядом.
- ... и ты тоже этим займешься, только среди конторских. В конце недели мы должны снова встретиться и, сравнив наблюдения, посмотреть, не напали ли мы на ложный след.
- И... - снова вступает она, выглядя чуть взволнованной.
Тут уж и я начал чуточку нервничать. Хотя она и ожидала от меня продолжения, я не мог больше перечислить никаких инструкций, иссякли.
- ... и... имм... - заикаюсь я, пытаясь додуть, что же я проглядел.
- ... и не поднимать никакой бучи! - заканчивает она, сурово глядя на меня. - Правильно?
- Да. Разумеется, Банни.
- Тогда скажи это!
- И не поднимать никакой бучи.

***

Ну, меня малость задело, что Банни сочла необходимым так сильно привлечь мое внимание именно к этому пункту, так как, по-моему, подымать бучу не в моей натуре ни при каких обстоятельствах. И я и Нунцио вовсю стараемся избегать ненужных споров насильственного характера и беремся положить конец таким осложнениям, только если нам их навязывают. Однако, я не стал привлекать внимание Банни к своим задетым чувствам, так как знаю, что она молодчина и не станет намеренно наносить подобные раны по самолюбию такой деликатной личности, как я. Просто она, как я уже говорил, беспокоится об успешном выполнении предстоящей работы, и если я покажу ей, как черство и бессердечно она поступает, Банни зря огорчится. Среди моих коллег многие проявляют схожие признаки нервозности, готовясь к большому делу. Однажды я работал вместе с парнем, имевшим склонность, дожидаясь начала работы, тыкать острым ножом в тела коллег-налетчиков. Вполне можно понять мотивы этих лиц и не обижаться на их личные слабости, когда дело пахнет жареным. Это один из секретов успеха, рано усваиваемый нами, исполнителями. Как бы там ни было, я вынужден признаться, что почувствовал немалое облегчение, когда пришло время браться за дело, позволив на время избавиться от общества Банни.
Как работяга, я явился на работу намного раньше, чем требуется для управленцев, вроде Банни. Почему дело обстоит так, я не знаю, но это одна из тех несправедливостей, которыми полна жизнь... например, ваша очередь всегда бывает самая длинная при разбивке по алфавиту.
Готовясь к своим скрытым маневрам, я забросил свой обычный щегольской наряд и оделся более похоже на работяг, с которыми мне следовало смешаться.
Только эта часть задания и причиняла мне какие-то неудобства. Видите ли, чем больше работяга преуспевает, тем больше он походит по одежде на обитателя притонов или оборванца и поэтому выглядит либо готовым барахтаться в грязи, либо уже побарахтавшимся, что прямо противоречит всему усвоенному мной в деловом колледже.
Для тех из вас, кому это последнее интересное сообщение кажется удивительным, спешу указать, что я и в самом деле посещал учебные заведения, так как это единственный способ приобрести имеющийся у меня диплом магистра. Если же вы, подобно некоторым другим, гадаете, почему человек с такими документами выбрал работу моего профиля, то причин у меня две: во-первых, я человек общительный и предпочитаю работать с людьми, а во-вторых, мою чувствительную натуру отталкивает безжалостность, необходимая для успешной деятельности в верхнем слое управленцев. У меня попросту нет способности портить людям жизнь сокращениями производства, закрытием заводов, и тому подобным. Скорее, я нахожу куда более приятным сломать иной раз ногу-другую или, быть может, немного перекроить физиономию, чем уживаться с более долгосрочным вредом, нанесенным верхними управленцами ради блага своих компаний. И поэтому, так как я оказался и впрямь в удобном положении, дающем возможность выбирать путь своей карьеры, я традиционно предпочел быть скорее исполнителем, чем отдавателем приказов.
Это более чистый способ зарабатывать на жизнь.
Так или иначе, я явился на работу засветло и походил по заводу, узнавая, что и где, прежде чем приступить к исполнению своих служебных обязанностей. Должен сказать, что это предприятие произвело на меня редкостное впечатление. Раньше со мной никогда такого не бывало. Оно похоже на отлично сделанную волшебную потогонную мастерскую Деда с Северного Полюса.
Учась в начальной школе, я, бывало, запоем читал комиксы. Особенно меня захватывала помещаемая в них реклама рентгеновских очков, чихающих подушек и тому подобного, чего я, к несчастью, не мог себе позволить, так как был обыкновенным учащимся и имел меньше денег, чем ваш средний восьмилетний мальчишка. Однако, проходя по заводу, я вдруг сообразил, что, вопреки моим опасениям, возможность ублажать именно этим слабостям, в общем-то, не миновала меня.
Заводик оказался громадным, под чем я подразумеваю действительно большой и набитый от стенки до стенки, от пола до потолка лентами конвейеров, чанами и стеллажами с материалами и ящиками, маркированными на языках, которых я не имею чести знать, а так же большим количеством работяг, шатавшихся повсюду, проверяя показания приборов, толкая тележки и занимаясь всякой другой деятельностью, какой положено заниматься, когда двери открыты и есть возможность управленцам, проходя по пути к кофеварке, и посмотреть, что они делают. Еще большее впечатление производили выпускаемые товары. Я с одного взгляда понял, что, как поклонник дешевых бросовых фокусов, я умер и очнулся в поросячьем раю. По моим предположениям, пусть даже ничем не обоснованным, я здесь обнаружил не что иное, как крупного поставщика, упомянутых мной ранее реклам, а также товара большинства мелких торговцев Базара, сплавляющих их туристам.
Тут я сразу догадался, в чем проблема. Так как большинство производимых товаров маленькие и портативные, то кто может устоять перед искушением запихнуть несколько образчиков к себе в карман? Такой товарец введет в искушение даже святого, а я серьезно сомневался, что большинство рабочих состоит из святых.
В то время я думал, что это сделает мою задачу куда более легкой, чем мы предвидели. По моим рассуждениям мне требовалось всего-навсего вычислить, как бы я сам слямзил несколько избранных предметов, а потом последить, кто делает то же самое. Я допускал, что мне придется самому испытать предложенную мной систему, чтобы убедиться, действительно ли можно увести таким способом товар, и в то же время приобрести себе сувенир-другой, чтобы похвастаться ими перед Нунцио.
Сначала мне требовалось сосредоточиться на утверждении себя в качестве хорошего рабочего, чтоб никто не заподозрил, будто меня интересует что-то иное, кроме законного жалования.
На первых порах мне поручили работу, простую для человека с моим умением и сноровкой. Мне полагалось всего-навсего брызнуть щепотью эльфопыли на каждый сходящий с конвейера Летающий Магический Поднос.
Главная трудность состояла в том, чтобы брызгать как можно меньше, так как эльфопыль дорога даже по оптовым расценкам, а клиенту нежелательно отдавать больше оплаченого им.
Помня об этом, я приступил к работе... только для того, чтобы открыть, что задача эта на самом деле куда сложней, чем я сначала думал. Видите ли, эльфопыль держат в большом мешке, а тот плавает в воздухе, потому что именно к этому стремится содержащаяся в нем эльфопыль. Первая сложность - это не дать мешку улететь, пока ты работаешь с ним, что на самом деле труднее, чем кажется по описанию, так как подъемной силы у эльфопыли вполне хватает на вознесение мешка и того, кто пытается удержать его. Якорем мешку служит страховочный трос, но он держит мешок слишком высоко для работы с ним. Из-за всего этого рабочему приходится, нанося на подносы эльфопыль, одновременно бороться с мешком (задача, сравнимая по трудности с попыткой удержать под водой большой пляжный мяч, одновременно занимаясь вязанием) и полагаться только на страховочный трос для спуска мешка обратно на место, если он отчалит, что с ним бывает часто. Могут спросить, почему трос не сделали покороче, чтобы держать мешок на нужной высоте и, таким образом упростить работу. Полагаю, так обстоит дело по той же причине, по какой матери работяг утопят своих детей при рождении, если почувствуют, что у них есть хоть малейший шанс вырасти инженерами-производственниками.
Другая возникшая у меня трудность, удивила меня тем, что никто не счел нужным предупредить меня о ней. А состоит она в том, что, работая с эльфопылью, надо помнить - она летает и, следовательно, сыплется вверх, а не вниз.
Когда я в первый раз попытался брызнуть немного эльфопыли на Магический Летающий Поднос, то недоумевал, почему это поднос в результате не взлетает. И добавил еще малость указанной субстанции на тот случай, если я нанес ее маловато... А затем еще чуток, не понимая, что пыль плывет вверх к потолку, а не вниз, к подносу. К счастью, я в тот момент склонился над подносом, пытаясь не дать мешку улететь, и пыль без моего ведома брызгала скорее на меня, чем на указанный поднос. Первые приемлемые доказательства того, что дела пошли на перекосяк, появились у меня, когда я заметил, что мои ноги больше не соприкасаются с полом и что я стал таким же летучим, как мешок, который пытался удержать. К счастью, хватка у меня достаточно крепка, поэтому мне удалось удержаться за мешок и, в конце концов, спуститься по страховочному тросу, а не плыть к потолку в свободном полете.
Потом я сумел стряхнуть с одежды эльфопыль и сохранить свою наземную ориентацию, равно как и достоинство.
В этом мимолетном происшествии я не мог понять только одного - полного безразличия к нему других работяг. Они не только не пришли ко мне на помощь в минуту несчастья, но и воздержались от издавания грубых и шумных звуков при виде моего затруднительного положения. Это второе обстоятельство показалось мне особенно необычным, так как работяги - известные шутники, и врядли упустят случай повеселиться.
Причина всего этого стала кристально ясной, когда мы сделали, наконец, перерыв на обед.
Я как раз настраивался насладиться полуденной едой и рискнул попросить сидевшего рядом со мной работягу передать мне салфетку из стоящего перед ним стакана, куда я не мог дотянуться. Вместо любезного выполнения этой просьбы, как следовало бы ожидать от любого цивилизованного лица, этот шут вякает в том смысле, что шпиону компании он и руки не подаст, не говоря уж о салфетке. Ну, если я чего и не терплю, так это слушать, как меня обзывают шпиком, особенно когда я работаю именно им.Посему я счел нужным показать этому индивиду, как он ошибся в своих предположениях, а для этого малость согнул его на самый спокойный, дружеский лад. И как раз когда я думал, будто мы начинаем понимать друг друга, я заметил, что кто-то бьет меня стулом по спине. Это нисколько не улучшает моего настроения, ибо я и так уже обижен, поэтому я прислоняю Вякалу одной рукой к ближайшей стенке, освободив таким образом другую, и перехватываю ею другого кретина, когда тот замахнулся для нового удара. Только я начинаю как следует расходиться, как слышу тихий предупреждающий свист из толпы, которая, естественно, собралась посмотреть на нашу беседу, и оглянувшись, вижу одного из бригадиров, топающего посмотреть, что тут за хай.
Бригадиры - самая низшая разновидность управленцев, так как они обычно состоят из переметнувшихся к ним работяг, и этот тип не оказался исключением из правила. Не сказав даже здрасьте, он начинает спрашивать, что тут происходит и кто начал заварушку. Как указано выше, я уже разошелся и серьезно подумывал, не расширить ли нашу группу собеседников, включив в нее и бригадира, но тут вспомнил, как нервничала Банни, и учел, как трудно мне будет объяснить ей ситуацию, если меня в первый же день уволят с работы за избиение управленца. Поэтому я выпускаю из своих рук партнеров по танцу и беру в них себя, а затем объясняю бригадиру, что никто ничего не начинал, так как на самом-деле ничего и не происходит... что мои коллеги случайно упали, а я помогал им подняться на ноги, вот и все.
Мои объяснения бывают очень убедительными, вам это может подтвердить любой суд присяжных, и бригадир решает принять их без дальнейших распросов, проглядев тот факт, что я с таким энтузиазмом помогал Вякале подняться на ноги, что в последний момент они не соприкасались с полом. Наверно, он отнес это явление на счет эльфопыли, которая любит левитировать на заводе все, что не догадались привязать. По этой причине или какой иной он проглатывает сказанное и убирается восвояси, оставив меня разделить обед со своими двумя коллегами, так как их обед во время нашей игры почему-то затоптали.
Очевидно, моя демонстрация мужественной силы убедила всех, что я не шпион компании, так как столь непрофессионально напавшие на меня парни теперь рвутся со мной поболтать самым дружеским образом. Того, которого я именовал Вяколой, оказывается, кличут Рокси, а его махавшего стулом приятеля - Сион. Мы тут же поладили, так как они, похоже, настоящие парни, даже если не способны нанести правильный удар для спасения собственной шкуры, и у нас, выяснилось, имеется много общих интересов... вроде телок и порой ставок на лошадок. Конечно, они сразу попали в первую часть моего списка подозреваемых, так как всякий мыслящий, подобно мне, будет, по всей вероятности, мало уважать частнособственнические права других людей.
Прежде, чем мы возвратились на свои рабочие места, они сказали мне, что выполняемое мной нанесение эльфопыли - это черная работа, зарезервированная для новичков, недостаточно знакомых с обстановкой, чтобы спорить и требовать иного. Мне предложили перекинуться парой слов с бригадиром, так как на него явно произвело впечатление мое поведение, и выяснить, не смогу ли я получить какую-нибудь работу, более соответствующую моим очевидным талантам. Я был благодарен за этот совет и без дальнейших задержек поступил, как предложено.
Бригадир и впрямь прислушался к моим словам и послал меня до конца рабочего дня на новое место. Однако, по прибытии на место работы мне пришло в голову, что, наверное, я поступил бы умнее, держа свой длинный язык за решеткой зубов.
Моя новая работа по-настоящему дурно пахнет... я говорю вам это в самом буквальном смысле. Видите ли, мне нужно было всего-навсего стоять в конце конвейера и проверять сходивший с него конечный продукт. Ну так вот, "конечный продукт" тоже надо понимать в самом буквальном смысле слова.
Более сообразительные, несомненно, уже догадались, о каком продукте я толкую, но для более тугодумных читателей и трезвых редакторов я поясню свои намеки.
Я проверяю ничто иное, как синтетические "Собачьи Безобразия", которые выпускаются трех видов: Смущающего, Отвратительного и Невероятного.
Маркируются они, конечно, иначе. Это я предпочел называть их именно так после того, как постоял рядом всего несколько секунд. Ну, поскольку эта операция высокого класса, то надо ожидать, что наша продукция должна заметно отличаться от схожей, предлагаемой на рынке. К несчастью, как проверяющий качество, я вынужден был иметь дело с законченным продуктом до того, как он отправится в упаковку, но уже после добавления "Реалистического Натурального Аромата, Действительно Пристающего К Вашим Рукам".
К несчастью, я до конца смены был не в состоянии обнаружить ни бригадира, ни двух насоветовавших мне шутников. Конечно, я не мог позволить себе роскоши длительных поисков, так как конвейер продолжал двигаться, независимо от того, проверяет кто-то качество или нет, и начинает скапливаться куча продукции. Так как я не особенно ловко орудую лопатой, то считаю наиболее мудрым продолжить работу, отложив нашу беседу на более поздний и свободный срок.
Могу вас заверить, сама по себе работа беспокоит меня не так уж сильно. Дома мы с Нунцио подбрасываем монету, определяя, кому выполнять одну из наших задач - уборку за драконом Босса, после чего Собачье Безобразие выглядит действительно преуменьшением, если вы понимаете, что я имею в виду. Если что и вызывала у меня работа на конвейере, так это не большое удовлетворение, так как пока я на задании, эта честь достается исключительно Нунцио, и поэтому по сравнению с ним, мой конец палки выглядит относителино чистым. К тому же Рокси и Сион устроили мне розыгрыш - это признак того, что меня и впрямь они приняли в свою среду, что существенно облегчает мою задачу.
Единственное осложнение с заданием состоит в том, что, учитывая, с каким продуктом приходится мне работать, я считаю неразумным испытывать ненадежность охранников, уходя вечером с работы. Даже если бы я хотел вынести несколько образчиков, чего я не особенно желаю, поскольку, как уже отмечал, у нас есть подобное дома в вполне достаточном количестве и куда лучшего качества, "Реалистический Натуральный Аромат Действительно Пристающий К Вашим Рукам" не позволит пройти незамеченным даже мимо самых тупых охранников.
Как оказалось, эта анонимность была благословенной. Когда наконец подошло время уходить, я обнаружил, что унести товар с этого завода будет не так легко, как я сперва полагал. Все выносимое работягами с завода отдавалоть каждый раз субъектам с суровыми взглядами, определенно знавшими свое дело, и хотя нам не требовалось раздеваться для обыска, проходить приходилось по одному через серию турникетов, применявших какую-то разновидность лучей для обнаружения предметов и материалов, принадлежащих фирме. Я и так чуть не попал в беду из-за крошек эльфопыли, приставших ко мне еще с утренней работы, но Рокси заступился за меня и объяснил все мигом собравшимся охранникам, и те удовольствовались изъятием эльфопыли, не усложняя этого вопроса.
Это сняло мои претензии к Рокси за шутку с "Собачьими Безобразиями". И после того, как я покидал несколько раз Сиона к стенке, чтобы показать, как я ценю его роль в этом розыгрыше, мы все вместе отправились на поиски каких-нибудь запретных развлечений.
Так вот, если это последнее, возможно, покажется вам чуточку мелковатым, то прежде, чем выносить свой вердикт, вам надо рассмотреть положение в целом. Уже упоминалось, что фабрика, где мы вели следствие, располагалась в одном из тех не занесенных ни в какие каталоги измерений, на которых специализируются деволы. Так как единственный путь в это измерение ведет с Базара через фасадное предприятие владельца, и так как он не в восторге при мысли о сотнях работяг, топающих через его кабинет после каждой смены, то один из пунктов контракта для работы на названной фабрике обязует заключивших его соглашаться на недельное пребывание в этом незарегистрированном измерении. Для этой цели владелец предоставил работягам комнаты. Но так как он особенный скряга, даже среди деволов, то каждую из комнат делят между собой работающие по сменам. То есть, твоя комната принадлежит тебе только одну смену, а остальное время ты либо работаешь, либо где-то болтаешься. Для того, чтобы мы не заскучали между работой и сном, владелец понастроил для нашего развлечения разные бары, рестораны, кино и видеосалоны. Все это стоит немалых денег, но их можно вычесть из нашего жалования. Если вам это кажется немного похожим на замкнутую экономику, то спешу напомнить, что никто и никогда не обвинял деволов в тупости, когда дело касается извлечения прибылей. Все это должно объяснить, почему мне поневоле пришлось идти кутить с Рокси и Сионом вместо того, чтобы отправиться к себе в комнату перечитывать классику, к чему я склонен.
Ну, если говорить откровенно, то это легкомысленное времяпрепровождение отнюдь не так плохо, как я представляю. Просто из-за моего тщательно охраняемого образа мне нельзя признаться, какими скучными были на самом деле эти вечера, и поэтому я в некотором роде инстинктивно пытаюсь нарисовать их круче, чем следует. Ведь можно подумать, что нерабочее время в компании парней, работающих на фабрике магических шуток и новинок, будет веселее некуда. Знаете, звонить по телефону для ложного вызова легавых и то забавнее. Ну, они удивили меня, довольствуясь в смысле развлечений выпивкой, азартными играми и, возможно, парочкой драк... В общем, та же самая старая скукотень, какой предается любая компания добродушных ребят. По большей части они сидят и жалуются на фабричную работу и на то, как им недоплачивают... на что я не обращаю особого внимания, так как не родился еще ни один работяга, который не увлекался бы именно таким времяпрепровождением. Я быстро определяю, что во всей рабочей среде нет никого, достаточно сведущего в изящных тонкостях бескапитального предпринимательства, то есть преступности, чтобы разговаривать со мной на моем уровне. В век специализации такое не удивительно, но это означает, что не с кем поговорить.
Испытываю я, однако, от этого сплошную подавленность... и это чувство с течением времени все нарастает. Мой дух разъедает не работа и не общество работяг, а все уменьшающаяся возможность быстренько разделаться с этим заданием.
Кажется, чем больше я наблюдаю в своем агентурном расследовании, тем больше мне становится непонятно, как совершаются эти кражи. Чем лучше я узнаю своих собратьев-работяг, тем больше убеждаюсь, что среди них нет несунов, даже мелких. Это не значит, что они страдают избытком честности, так как они столь же скоры стянуть все, что плохо лежит, как и все, с кем я когда-либо работал, хоть в школе, хоть в бизнесе. Просто отдаю дань плотности охраны фабрики, через которую надо пробиться.
Как я говорил ранее, нынче век специализации, и не один из встреченных мною работяг не достоин даже держать свечу в работе моего профиля. И понятно, что после недели усиленных поисков, когда я все еще не придумал, никакого плана слямзить товары, имеющего на мой взгляд достаточно шансов на успех, чтобы стоило испробовать его, я не мог убедить себя, что систему фабричной охраны способен разгадать какой-то любитель, даже самый талантливый.
Учитывая все это, я подходил к неприятному выводу, что у нас не только мало шансов найти быстрый ответ, но есть вероятность и вовсе не расколоть это дело. Такие мысли вызывают у меня большое беспокойство, приводящее к депрессии, так как я сориентирован на успех не меньше, чем все прочие.
К концу недели мое настроение окончательно падает, особенно когда мне вручают чек недельным заработком. Я не рассчитывал на те деньги, какие я зарабатываю в качестве работяги, так как Босс мне уже хорошо заплатил. Тем не менее я был удивлен, узнав, какую сумму принес мне мой недельный труд.
По правде говоря, я снова поддался искушению преуменьшить. Я не был удивлен, я был потрясен... а это дело худое, спросите любого из Синдиката, потому, что в таком состоянии склонен выражать свое нервное расстройство физически.
Тот факт, что я не нуждался в указанных деньгах, означает, что я был лишь немного потрясен, поэтому потребовалось всего трое моих товарищей-работяг, чтобы оттащить меня от кассира, сообщившего мне эту плохую новость. Конечно, в то время в меня попали парой дротиков с транквилизаторами, которые, как мне говорили, обычно применяются компаниями на Базаре для разрядки кадровых отношений. Если ваша компания не следует еще этой политике, я от души рекомендую, так как она, безусловно, снижает износ кассиров и, следовательно, сводит к минимуму расходы на обучение новых.
Так или иначе, как только я утих до такой степени, что всего лишь швырял мебель, и кассир успокоился, то есть получил достаточно первой помощи, чтобы заговорить, он объяснил мне реалии жизни. Из моих заработков вычли не только стоимость вышеупомянутых кутежей, но также и плату за комнату, которая, если учесть, что названная цифра представляет треть суммы за это место ночлега, ставит ее на несколько делений выше самого шикарного курорта, где я когда-либо предавался своим декадентским удовольствиям.
Представили также и подробный счет на каждую мелочь, отправленную мною за неделю в отходы, вплоть до последней крупинки эльфопыли. Я, конечно, полюбопытствовал было, как произвели такой подсчет, так как он указывает, что правила вычетов из оплаты труда на фабрике действуют эффективней, чем сдерживающие мои воровские порывы охранники. Но в то время я слишком возмущался вычетом по розничной цене, а не за потерю исходного сырья.
Выразить свое мнение о положении вещей мне не дает только объяснение Рокси. По его словам, меня не выделяли для каких-то особых придирок. Это общефабричная политика,от которой страдают все работяги. Он также сообщил, что что стоимость первой помощи кассиру вычтут из моего жалования и что оставшихся у меня денег не хватит на заход по второму кругу.
Из-за этого я вдвойне впадаю в унынее, когда состыковываюсь с Банни для нашей еженедельной встречи и обмена сведениями, так как я оказываюсь не только неудачником, но и нищим неудачником, а это самая худшая их разновидность.
- Что случилось, Гвидо? - Спросила она, когда мы встретились. - Ты выглядишь ужасно!
Как я говорил, у Банни отличная голова, но она все же телка и, значит, обладает безошибочным инстинктом на то, как поднять парню настроение,когда тот в беде.
- Я подавлен, - ответил я. - на этой фабрике ужасные условия труда, особенно если учесть получаемую нами плату...
В ответ на это Банни закатила глаза и простонала, выражая сочувствие.
- Ах, Гвидо! Ты говоришь точь-вточь, словно... как ты их там называешь? Ах, да. Точь-вточь как работяга.
- Это потому что я и есть работяга!
За этот ответ я зарабатываю сверлящий взгляд.
- Нет, ты не работяга, - говорит она очень даже жестко. - Ты сотрудник корпорации "М.И.Ф.", ведущий здесь следствие. А теперь прекрати свои негативные речи и давай поговорим о деле.
Мне приходит в голову, что у нее воистину необычное представление о том, как избежать негативного мышления.
- Как угодно, - говорю я, выдавая самое лучшее беззаботное пожатие плечами, которое я обычно приберегаю для выступлений при дворе. - С точки зрения дела я действительно зашел в тупик. После недельной работы я ничего не обнаружил и не имею даже самого туманного представления о том, где искать дальше.
- Хорошо! - Произносит она, расплываясь в улыбке, способной растопить айсберг, которых на Базаре попадается очень мало для испытания моей гиперболы. Я, естественно, удивился.
- Наверное, мои маленькие, но чуткие уши обманывают меня, Банни. Я правильно понял, ты сказала, что это хорошо, что я ни к чему не пришел в своем расследовании?
- Совершенно верно. Видишь ли, я со своей стороны на кое-что наткнулась, и если ты вытянул на фабрике пустышку, то, может, сумеешь помочь мне подтвердить мои наблюдения! А теперь, вот что мне от тебя требуется.
Следуя предложению Банни, я начал следующую неделю, вынудив бригадира поручить мне работать с инвентаризацией на складе. Он сперва поартачился, так как не любил выслушивать от работяг указания, как ему работать, но после того, как я напомнил ему, насколько малы предоставляемые владельцем пособия по госпитализации, он стал более разумным.
Для оказания помощи Банни мне надо производить двойную проверку поступающих на фабрику материалов и посылать ей внутрифабричной почтой лишнюю копию итогового подсчета за каждый день. Это меня порадовало, так как это работа не только легкая, но и предоставляющая мне свободное время для занятий собственной версией.
Понимаете, я все еще зол из-за того, что мне сократили жалование. И поэтому взял на себя проведение собственного неофициального исследования условий труда на фабрике, и поскольку я обладаю преимуществом обучения в деловой школе, чем большинство работяг себя не утруждало, то для меня становится очевидным, что положение в производстве дурно пахнет, похуже, чем "Собачье Безобразие".
Вот просто для примера: на завод принято нанимать существа всяких видов, многие из которых трудно описать, не впадая в натурализм. Вообще-то, в этом нет ничего удивительного, если учесть, что главный источник их вербовки - Базар, но это создает некоторые до скрежета зубного сильные несправедливости в шкале расценок.
Прежде чем возникнет не правильное представление, позвольте мне на минутку разъяснить, с какой точки зрения я смотрю. Меня лично мало волнует кто или что работает рядом со мной, лишь бы они могли выполнить свою долю работы. Заметьте, я даже не упомянул, что Рокси ярко-оранжевый, а Сион - розовато-лиловый, так как на мой взгляд, это не имеет никакого отношения к моему анализу их личностей и способностей. Признаться, мне немного не по себе находиться рядом с тем, у чего больше рук или ног, чем у меня, но это скорее профессиональная реакция, поскольку может случиться, что мы разойдемся во взглядах, а мой стиль боя предназначен для противника, способного нанести такое же число руками и ногами, что и я, но несколько лишних кулаков могут произвести большой перевес в исходных данных. И здесь во мне говорит скорее профессиональная осторожность, чем какое-то суждение об их значимости, как личностей. Упоминаю об этом просто на тот случай, если некоторые из моих замечаний о странных существах будут приняты за расистские обвинения, по которым меня никогда не осуждали. Не такой я человек.
Однако, как я говорил, на фабричном конвейере работают много странных существ. Но самое безобразное в том, что, хотя у некоторых из них есть лишние руки и они порой выполняют норму нескольких работяг, платят им так же, как и всем прочим. В то время, как некоторым может показаться несправедливой такая эксплуатация этих существ, я вижу в ней угрозу работягам с обычным числом рук и ног, так как компания явно сэкономит на расходах, если сможет нанять как можно больше первых, уволив при этом большее число последних.
Еще одна замеченная мною несправедливость относится к охранникам, которых я никак не смог обойти. Так вот, что служило для меня источником любопытства с той минуты, как впервые прибыл на фабрику. Даже не умея быстро складывать громадные цифры, нетрудно вычислить, что если бы фабрика платила охранникам то, чего они заслуживают, то оплата их труда была бы куда выше. чем кажется экономически выгодным. На ответ я наткнулся, когда случайно подслушал, как двое сменившихся с дежурства охранников жаловались на свою работу. Им, оказывается, недоплачивали в такой же мере, как и работягам, несмотря на то, что они сохраняли добро, стоившее миллионы! Хотя положение это, несомненно, несправедливое, я не включаю его в свои заметки, так как счел не только обычным, но и привычным для заводов и обществ недоплачивать своим охранникам. Как ни бредово это звучит, но на самом деле именно так и должно обстоять дело. Если сторожа будут получать приличное жалование, то преступники вроде меня перейдут на работу охранниками, так как при этой должности лучшие часы работы и лучшие пенсии, чем при моей теперяшней, а если не будет никакой преступности, то не будет и никакой надобности в охранниках, и мы все кончим безработными. Если посмотреть с такой точки зрения, то, вероятно, статус кво будет к лучшему.
Так или иначе, я продолжал держать глаза и уши открытыми, пока не почувствовал, что собрал достаточно несправедливостей для обоснования своих доводов, а потом подождал подходящей минуты для предъявления найденного.
Для этого мне не понадобилось долго испытывать свое терпение, поскольку, как я отмечал, работяги любят пожаловаться на свою работу. Сегодняшний вечер не оказался исключением из правил.
- Как ты думаешь, Гвидо? - говорит Рокси. - Кому приходится хуже, парням, делающим "Капающие туалеты", или парням, изготовляющим "Гикающие Подушки На Батарейках"?
Прежде чем дать ответ, я усиленно делаю вид, будто упорно соображаю.
- Я думаю, - осторожно начинаю я. - что если бы мозги были динамитом, то на всем заводе не найдется пороха даже на один патрон.
Ему требуется минута на понимание, к чему я клоню, но когда до него доходит, его глаза становятся действительно злыми.
- Что бы это значило?
- Это значит, что я уже почти две недели сижу здесь, выслушивая ваше нытье, и ничего в сущности не слышал о происходящем.
- Ладно, господин Собачьебезобразер, если ты такой умный, то не скажешь ли нам, работающим здесь не один год, чего же ты такого узнал за две недели.
Я предпочел пропустить мимо ушей шпильку насчет Собачьебезобразера, так как к нашему разговору теперь стали прислушиваться работяги с нескольких столиков. Я рискую потерять их внимание, если потрачу время на удары по голове Рокси.
- Вы, ребята, проводите все время, споря о том, кому приходится хуже, и в то же время опускаете суть дела. А суть в том, что вам всем достается кукиш с маслом.
И с этими словами я принимаюсь перечислять дюжину более убедительных примеров, замеченной мной в ходе следствия по эксплуатации работяг. К концу моего выступления меня слушал уже весь бар, и среди присутствующих пробегал грозный ропот.
- Ладно, Гвидо. Твой довод поняли, - сказал Рокси, пытаясь сделать еще один глоток из кружки, прежде чем до него дошло, что она пуста. - Ну и что же нам делать? Политику компании определяем не мы.
Я показываю ему улыбку, заставляющую свидетелей терять память.
- Мы не определяем политику компании, но именно нам решать, будем работать или нет при таких условиях и за предлагаемую нам плату.
Услышав это, Рокси посветлел, словно только что выиграл в лотерею.
- Совершенно верно, - согласился он. - Они контролируют фабрику, но без нас, рабочих, не отгрузят никакого "Собачьего Безобразия".
Толпа к этому времени порядком распалилась, все начали пить и хлопать друг друга по плечам. И вот тут-то кто-то высказывает обескураживающее замечание.
- А кто помешает им просто-напросто нанять новых рабочих, если мы устроим стачку?

Оглавление 1 Следующая страница


Корпорация М.И.Ф. - связующее звено

Это говорит Сион. Как вы, возможно, заметили, он вякает куда меньше, чем Рокси, но когда он открывает рот, другие работяги склонны прислушиваться. Данный случай - не исключение, и в баре становится тише, когда работяги пытаются сфокусироваться на новой проблеме.
- Брось, Сион, - вступает Рокси, пытаясь отделаться смехом. - Какой идиот станет работать за такую плату и при таких условиях?
- Рокси, мы именно так и поступали не один год! По-моему найти новых рабочих им будет нисколько не труднее, чем прежних.
Я решил, что настало время приложить руку к происходящему.
- Ты проглядел несколько моментов, Сион, - сказал я. - Во-первых, найм и обучение новых рабочих потребует времени, и в течение этого времени фабрика не будет выпускать на продажу "Собачьи Безобразия", и значит, владелец будет терять деньги, чего он делать не любит.
На это Сион только пожал плечами.
- Верно, но он, вероятно, предпочтет краткосрочную потерю от закрытия фабрики долгосрочным расходам на выплату нам повышенного жалования.
- Что приводит нас к другому, не учтенному тобой моменту.
- К какому же?
- Новым рабочим придется выносить одно нестерпимое условие труда, которое не касается нас... а именно - наше присутствие! Нам не приходится, идя каждое утро на работу, проходить мимо кого-то, и хотя охранники - мастера сторожить фабрику, по моим сведениям, компания не сможет обеспечить всех новых рабочих телохранителями.
Это, кажется, послужило ответом на возражение. Тогда мы принимаемся разрабатывать детали, что со стороны может показаться легким делом, в действительности же, прежде, чем привести что-то в движение, нужно многое спланировать. Требовалось ввести в курс дела две другие смены, согласовать список требований, не говоря уж о создании забастовочного фонда на тот случай, если другая сторона захочет попробовать одолеть нас голодом.
Многие парни хотели, чтобы я руководил этим делом, но я счел для себя невозможным принять эту честь и с чистой совестью предложил этот пост Рокси. В качестве аргумента я сослался на то, что работяг должен представлять кто-нибудь с более, чем двухнедельным опытом работы, но на самом деле я просто не знал точно, долго ли я еще проработаю до того, как Босс вернет меня к моим обычным обязанностям, и не хотел, чтобы движение застопорилось из-за внезапного исчезновения лидера. Я вызвался обучить, как обращаться с новичками, которых попытается нанять фабрика, так как большинство нынешних работяг, когда дело доходит до трудовых споров, не способны отличить спиленный кий от монтировки.
При работе на складе и помощи рабочему движению я был так занят, что чуть не пропустил еженедельную встречу с Банни. К счастью, я вспомнил, и это хорошо, так как Банни - куколка, а куколки не любят, когда про них забывают.
- Привет, малютка! - Я подмигнул ей с самым лихим видом. - Как идут дела?
- Ну, ты, без сомнения, в бодром настроении, - усмехнулась она в ответ. - Я думала, у меня есть для тебя хорошие новости, но полагаю, ты уже слышал.
- Слышал? Что слышал?
- Задание закончено. Я расколола дело.
Это известие вызвало у меня чувство вины и стыда, так как я уже много дней не думал о задании, но я постараюсь скрыть это, проявив большой энтузиазм.
- Кроме шуток? Ты выяснила как тырят товар?
- На самом-то деле, речь, оказывается, шла о хищениях, а не о мелких кражах. Один из деволов в бухгалтерии химичил с накладными на получение сырья и платил за большее, чем приходило на разгрузку.
- Банни, - сказал я. - постарайся вспомнить, что диплом у меня не по бухгалтерской науке. Ты не могла бы попробовать просветить меня на языке младенцев, чтобы я понял характер этой махинации?
- Ладно. Когда мы покупаем сырье, каждый груз подсчитывается, и итог отправляется в бухгалтерию. Вот это-то итог и определяет, сколько мы платим поставщику и указывает нам, сколько сырья должно быть на складе. Так вот, наш расхититель договорился с поставщиками присылать нам счет за большее количество сырья, чем мы получаем на самом деле. Он подделывает приемные накладные для оприходования излишков, платит поставщикам за неотгруженное нам сырье, а потом делит с ними лишние деньги. Беда в том, что поскольку те же самые цифры фигурируют на складах, то по документам получается, что там находится больше товаров, чем есть на самом деле. Поэтому, когда фабрика почувствовала недостачу, владелец счел сотрудников несунами. Недостающие товары не крали, их вообще никогда не было на фабрике.
Я оценивающе присвистнул.
- Вот здорово, Банни! Босс будет по-настоящему гордиться тобой, когда услышит.
Это заставило ее немного покраснеть.
- Я сделала все это не одна. Если бы ты не снабжал меня дубликатами документов, я бы ничего не сумела доказать.
- Пустяки, - расщедрился я. - Я лично прослежу, чтобы Босс узнал, какая жемчужина работает у него, и ты приобретешь вполне заслуженное уважение в его глазах.
- Спасибо, Гвидо, - сказала она, кладя ладонь мне на руку. - Я пытаюсь произвести на него впечатление, но иногда мне думается...
Она оборвала фразу и отвела взгляд. Мне показалось, что в глазах у нее вот-вот откроются краны. Стремясь предотвратить это происшествие, которое, несомненно, смутит нас обоих, я намеренно повернул разговор к первоначальной теме.
- Так что же они теперь собираются делать с этим, когда ты поймала его?
- Ничего.
- Что ты сказала?
- Нет, это не совсем верно. Он получит повышение.
- Иди ты!
Она снова повернулась ко мне, и я увидел у нее на губах бесовскую усмешку, что было желанной переменой.
- В самом деле. Оказывается, он шурин владельца. Хитрость, потребовавшаяся для подобной аферы, произвела такое впечатление на хозяина, что он дал этому гаденышу более высокий пост в организации. Полагаю, он хочет, чтобы тот крал для фирмы, а не у нее.
Мне потребовалось несколько секунд на понимание, и мой обычно подвижный рот застрял в открытом положении.
- Так с чем же тогда остаемся мы? - Сумел, наконец, выдавить я.
- С успешным расследованием за поясом наряду с жирной премией за такое быстрое раскрытие дела. Хотя у меня есть догадка, что часть этой премии предназначена для затыкания нам ртов, чтобы мы не болтали повсюду о том, как Гиббеля обжулил собственный шурин.
Теперь я и впрямь порадовался, что мы разобрались с порученными нам кражами, не впутывая никого из работяг, с которыми я подружился. Но в то же время я подумал, что с выполнением задания я не смогу уже быть тут и помочь им, когда рванет Собачье Безобразие.
- Ну, тогда, полагаю, с этим все. Нам лучше явиться к Боссу и посмотреть, не случилось ли чего, пока нас не было.
- Что-то стряслось, Гвидо? Ты, кажется, немного опечален.
- А-а-а! Ерунда, Банни. Просто думаю, что буду скучать по некоторым парням с фабрики, вот и все.
- А может и нет, - очень таинственно произнесла она.
Теперь моя очередь сверлить ее взглядом.
- Ну-ка, Банни, если у тебя есть в рукаве что-то, кроме корпии, то я предложил бы тебе поделиться со мной. Ты же знаешь, я не подарок, когда доходит до сюрпризов.
- Ну, я собиралась подождать, пока мы вернемся домой, но думаю, будет невредно устроить тебе предварительный допрос.
Она оглянулась по сторонам, словно нас мог кто-то подслушать, а затем наклонилась, чтобы я расслышал ее шепот.
- В фабричной конторе я уловила слух, что на магической фабрике, кажется, образуется профсоюз. Я хочу предложить Скиву немного поразведать... застолбить, понимаешь ли, участок. Представляешь, сколько мы можем содрать за разгон профсоюза?
У меня возникает внезапный интерес к потолку.
- Э, Банни? - Выдавил я. - Понимаю, что ты хочешь сказать Боссу, как здорово ты находишь для нас работу, но я думаю, в долгосрочном плане в интересах корпорации "М.И.Ф." было бы лучше упустить именно эту операцию.
- Но почему? Если образуется профсоюз, то владелец может потерять в десять раз больше, чем на хищениях. Мы можем заключить здесь действительно убойную сделку. Он уже знаком с нашей работой.
В ответ я откинулся на спинку стула и медленно улыбнулся ей.
- Когда дело доходит до убойного, Банни, я советовал бы тебе не учить ученого, в данном случае меня, как красть овец. Более того, бывают случаи, когда самое мудрое не давать клиенту слишком много знать о твоей работе... и поверь мне, Банни, это как раз такой случай!

Глава 2

Все зависит от вашего определения "веселого времяпрепровождения"!
Л.Борджиа
- ... пришлый агитатор и профсоюзный организатор! И подумать только, я платил ему за перерезание своего же горла!!
Я как-то сумел сохранить невозмутимое выражение лица, а это потруднее, чем кажется.
- На самом деле, господин Гиббель, я платил ему за помощь в раскрытии источника утечек с вашего склада, что он и сделал, а вы платили ему за работу на фабрике, что он тоже выполнил, и я не совсем понимаю, на что вы, собственно, жалуетесь.
С мгновение мне думалось, что девол кинется через стол вцепиться мне в горло.
- Я жалуюсь на то, что ваш так называемый агент организовал на моей фабрике профсоюз, стоящий мне кучу денег!
- нет никаких доказательств его участия в...
- А почему же тогда его имя всплывает каждый раз...
- ... а даже если и есть, то я не уверен, какое мне до этого дело. Я занимаюсь бизнесом, господин Гиббель, с сотрудниками, а не с рабами. Чем они занимаются в свободное время - это их дело, а не мое.
- Но он действовал как ваш агент!!
- ... расследуя проблему с кражами, которая, как мне говорили, благополучно разрешена.
Пока мы говорили, Корреш сунул голову в кабинет, увидел, что происходит и вошел целиком, надевая на себя личину большого злого тролля, каковым он, собственно, и был. Если вам это интересно, я работал в то время без секретарши, так как выяснив, что в действительности произошло у Банни и Гвидо на последнем задании, я счел мудрым посоветовать им залечь на грунт.
В качестве добавочной предосторожности я настоял, чтобы они прятались порознь, так как боялся, что Банни убьет Гвидо, если они окажутся одни на расстоянии вытянутой руки друг от друга. По какой-то причине моя секретарша, кажется, восприняла профсоюзную деятельность Гвидо слишком близко к сердцу.
- ... а теперь извините, господин Гиббель, я в данную минуту сильно занят. Если вы желаете и дальше разбираться с этим вопросом, то предлагаю вам обратиться вот к этому Большому Грызю. Он обычно занимается жалобами на нашу фирму.
Девол начал было что-то гневно говорить, но оглянулся, а затем так и подскочил, проглотив все, что собирался сказать, когда поднял глаза повыше... и еще выше! Как я могу засвидетельствовать по опыту из первых рук, тролли могут выглядеть очень крупными, если смотреть вблизи.
- Маленький девол хочет драться с Большой Грызь? Грызь <Псевдоним Корреша и его лексика взяты из романов Пирса Энтони серии "Ксанф".> любит драться!
Гиббель слегка порозовел и снова повернулся ко мне.
- Послушайте, Ск..., господин Скив. Ведь все это в прошлом, верно? Что вы скажете насчет разговора о том, чем ваша организация может помочь мне в деле с этим профсоюзом.
Я откинулся на спинку кресла и положил руки на затылок.
- Нас это не интересует, господин Гиббель. Трудовые конфликты - не наш профиль. Однако, если хотите небольшой бесплатный совет, то я порекомендовал бы вам договориться. Длительные забастовки могут оказаться очень дорогостоящими.
Девол оскалил было зубы, но затем снова взглянул на Корреша и искривил губы в улыбке. Он не сказал больше ни слова, пока не добрался до двери, и даже там заговорил со старательной почтительностью.
- Э-э... если такая просьба не слишком обременительна, не могли бы вы прислать этого Гвидо просто сказать рабочим привет? Ведь когда он взял да исчез, некоторые болтают, будто я устранил его. Это может немного облегчить мне ведение переговоров.
- Я спрошу его... когда увижу в следующий раз.
Девол благодарно кивнул и ушел.
- Несколько затруднительное положение, а, Скив? - Спросил Корреш, снова становясь самим собой.
- Еще один довольный клиент корпорации "М.И.Ф.", зашедший выразить свою благодарность, - вздохнул я. - Напомни мне не отправлять впредь Гвидо на задание без совершенно точных инструкций. Хмммм?
- А как насчет мордобоя и порки?
Я покачал головой и снова выпрямился в кресле, взглянув на кучу бумаг, которые, кажется, размножаются на моем столе всякий раз, когда отсутствует Банни.
- Хватит об этом. Что я могу для тебя сделать, Корреш?
- Хмм? О, в общем-то ничего. Я просто искал сестричку, узнать, не хочет ли она пообедать вместе со мной. Она где-то тут?
- Тананда? Да вообще-то я отправил ее на задание. Извини.
- Неважно. Что за работу ты поручил старушке?
- Да ничего особенного, - сказал я, роясь в бумагах в поисках письма, которое читал, когда ворвался Гиббель. - Всего лишь небольшое взыскание долга в нескольких измерениях отсюда.
- Ты с ума спятил?!
Корреш вдруг накренился над моим столом, два его лунных глаза разных размеров оказались всего в нескольких дюймах от моих. Мне пришло в голову, что я никогда не видел этого тролля по-настоящему рассерженным. А узрев такое, искренне понадеялся, что никогда больше не увижу вновь. Конечно, при условии, если переживу первый раз.
- Тпру! Корреш! Успокойся! Что стряслось?
- Ты отправил ее взыскивать долг одну?
- Она должна отлично справиться, - поспешно сказал я. - Это задание казалось весьма спокойным. Именно потому-то я и отправил ее, а не одного из наших тяжеловесов... Я думал, это дело требует тонкости, а не мускулов.
Кроме того, Тананда вполне может позаботиться о себе.
Тролль застонал, и голова его упала вперед, пока не стукнулась о стол.
Несколько секунд он оставался в такой позе, глубоко дыша, прежде чем заговорил.
- Скив... Скив... Скив. Я все время забываю, как недавно ты знаком с нашей семейкой.
Это начинало беспокоить меня.
- Брось, Корреш, что стряслось? С Танандой все будет отлично, не так ли?
Тролль поднял голову посмотреть на меня.
- Скив, неужели ты не понимаешь... около тебя мы все расслабляемся, но ты не видишь нас, когда тебя нет поблизости.
Восхитительно.
- Слушай, Корреш. Логике твоей, как всегда, можно позавидовать, но ты не мог бы просто сказать, в чем дело? Если по-твоему Тананда в опасности...
- Я беспокоюсь не о ней!
Корреш с заметным усилием взял себя в руки.
- Скив... дай я попробую объяснить. Сестричка чудесная особа, я искренне люблю ее и восхищаюсь ею, но у нее есть склонность... слишком остро реагировать при напряжении. Мамуля всегда говорила, что это ее реакция соперничества на старшего брата, способного разносить ее на части, даже не стараясь. Но некоторые, работавшие вместе с ней, склонны называть это стрункой злобности. В общем, в двух словах, у нее тяга к бессмысленному уничтожению еще больше, чем у меня... или у любого другого, с кем я когда-либо встречался. Так вот, если это предложенное ей задание требует тонкости...
Он оборвал фразу и покачал головой.
- Нет, - заключил он с решимостью в голосе. - Другого способа управиться с этим нет. мне придется просто догнать ее и попытаться не дать ей чересчур разойтись. В какое, бишь, измерение, ты сказал, она отправилась?
Прямой вопрос выдернул меня, наконец, из умственного паралича, в который меня ввергло его объяснение.
- Ну, в самом деле, Корреш. А не преувеличиваешь ли ты малость? Я хочу сказать, ну много ли бед она может учинить?
Тролль вздохнул.
- Слышал когда-нибудь об измерении под названием Ринапс?
- Не могу сказать, чтобы мне встречалось такое название.
- Это потому, что его больше нет. Именно туда сестричка в последний раз отправилась взыскивать долг.
- У меня должно быть где-то здесь название измерения! - и я с новообретенным отчаянием нырнул в груду бумаг.

РАССКАЗ КОРРЕША

Да гори все синим пламенем! Можно бы подумать, что теперь-то уж у Скива хватит ума не прыгать в воду, не зная броду... особенно, когда его прыжок имеет тенденцию увлекать за собой и других, чего не избежать! Если он думает, что Тананда не может... если он не может сообразить, что даже я не... Ну, он понятия не имеет, как нас воспитала Мамуля, вот и все, что я могу сказать.
Конечно же нельзя ждать чудес от пентюха, воспитанного извращенцем, так ведь... хммм? Ну, старина Корреш, опять настало время кое-как довести дело до конца, а, что?
Должен признаться, что последнее задание для Тананды с взысканием долга обеспокоило меня. Сестричке и в лучшие дни недоставало такта, а в последнее время...
На сколько я могу судить, между ней и Банни пробежала черная кошка.
Они никогда особо не ладили, но с тех пор, как племянница дона Брюса положила глаз на Скива, положение сделалось щекотливым. Уверяю вас, дело не в том, у сестрички есть какие-то свои виды на паренька. Если она и испытывает к нему какие-то чувства, то скорее сестринские, чем какие-либо иные... помоги ему господь. Скорее Тананду приводит в негодование тактика Банни.
Видите ли, из-за попыток Банни для произведения впечатления на Скива быть безупречно эффективной на работе, сестричка вбила себе в голову, что это сказывается отрицательно на ее репутации в профессиональном плане.
Тананда всегда особенно гордилась своей внешностью и своей работой, а из-за того, что Банни расхаживает с важным видом по конторе, распинаясь о том, как хорошо прошло последнее задание, она чувствует для себя легкую угрозу по обоим пунктам. Насколько я могу судить, она твердо решила доказать, что усвоенное ею в Школе Выживания Беспризорников ни в чем не уступает образованию, приобретенному Банни в том пансионе для девиц, куда посылал ее учиться Синдикат. В соединении с ее обычной склонностью к перегибам это сулит неприятности тому, с кого она отправилась требовать долг.
Меня ошеломило предчувствие неминуемой катастрофы. Ну, что это, в самом деле за название для измерения - Аркадия? Оно походит на вывеску одного из этих проклятых видеосалонов. Я бы, вероятно, и нашел-то его с большим трудом, не получи вместе с названием и координаты. По ним я свалился на краю города, и поскольку сестричка пользовалась тем же путем, я мог лишь предполагать, что ненамного отстану от нее.
На первый взгляд Аркадия казалась достаточно приятной. Можно соблазниться и назвать ее странной, но привлекательной, - своего рода тихое, сонное местечко, где можно расслабиться и чувствовать себя, как дома. По какой-то причине я надеялся, что такой она и останется, когда мы уберемся.
Мое небрежное изучение окрестностей резко прервалось окликом с близкого расстояния.
- Добро пожаловать на Аркадию, Незнакомец. Нельзя ли мне предложить вам стакан сока?
Источником этого приветствия был низкорослый старичок, сидевший верхом на трехколесном велосипеде с лотком на тележке. Он, казалось, воспринял мое неожиданное появление и мою физиономию столь спокойно, что я чуть не ответил откровенно, прежде чем вспомнил, что мне надо поддерживать легенду.
Это немного хлопотно, но я обнаружил, что никто не наймет тролля с хорошими манерами.
- Хорошо! Хорошо! Грызь хочет пить!
С утробным рыком я схватил два предложенных стакана, и засунул их в рот, закатил глаза, с удовольствием пережевывая их. Это хороший прием... с его помощью редко, когда не удается ошеломить народ. Гном, однако, и глазом не моргнул.
- По-моему, я не видел вас раньше, Незнакомец. Что привело вас на Аркадию?
Я решил бросить дальнейшие попытки запугать его и перейти прямо к сути.
- Грызь искать подруга. Видел маленькая женщина... вот такая высокая... с зелеными волосами?
- Действительно она была тут совсем недавно. Это ваша подруга?
Я энергично закивал головой и показал клыки.
- Грызь любит маленькая женщина. Вытащила однажды колючка из нога Грызя. Куда пошла маленькая женщина?
- Она спросила у меня, где находится полицейский участок, а затем ушла в том направлении... туда.
Ужасно милый старикан, в самом деле. Я решил, что могу позволить себе немного расслабиться.
- Грызь благодарит милчеловека. Если милчеловеку нужен сильный друг, звать Грызя, ладно?
- Разумеется. А если я смогу еще чем-то помочь, только крикните.
Тут я покинул его, пока мы чересчур не подружились. Очень немногие люди будут вежливы, не говоря уж любезны, с троллем, и я боялся заинтересоваться продолжением разговора с ним больше, чем поисками Тананды.
Ради блага Аркадии этого нельзя допустить.
Думаю, моя небольшая беседа все-таки заняла больше времени, чем я представлял. Я нашел Тананду, когда она удрученно сидела на ступеньках полицейского участка, уже закончив все свои дела в нем. Должно быть, дела обстояли лучше, чем я предполагал, так как ее не посадили за решетку, а здание все еще стояло.
- Здорово, сестричка, - окликнул я ее как можно веселей. - Ты выглядишь погрустневшей. Проблемы?
- Привет... Корреш? Что ты здесь делаешь?
К счастью, я предвидел этот вопрос и хорошо отрепетировал свой ответ.
- Да просто взял небольшой отпуск. Я пообещал Аазу заскочить в это измерение и проверить несколько потенциальных инвестиций, а когда Скив сказал, что ты тоже здесь, то подумал навестить и посмотреть, как у тебя дела.
- Это можно выразить одним словом, - сказала она, снова опуская подбородок на ладони. - Паршиво.
- Столкнулась с затруднениями? Брось, брось. Рассказывай все старшему братцу.
Она слегка пожала плечами.
- Рассказывать-то особо нечего. Я здесь с заданием взыскать долг, потому и думала встретиться с местными жандармами, посмотреть, не числится ли у них чего за этим парнем или не знают ли они где он.
- И? - поторопил я.
- Ну, они знают, кто он, бесспорно. Кажется, это богатый филантроп... пожертвовал миллионы на улучшение города, помогает бедным и все такое. Я почесал в затылке и нахмурился.
- Кажется непохожим на парня, оставляющего счет неоплаченным, не так ли?
- Настоящая проблема в том, как это проверить. Он, похоже, немного затворник. Его, кажется, много лет никто не видел.
Я мог понять, почему она подавлена. Видимо, это задание не из тех, какие можно закончить в рекордный срок, чего она, конечно, хотела добиться, чтобы показать себя с хорошей стороны.
- Положение может стать затруднительным. Кто, вообще, этот парень?
- Зовут Хус. Похоже на что-то из "Доктора Зейсса", не правда ли?
- Скорее на что-то вроде банка.
- Чего-чего?
Вместо того, чтобы повторяться, я просто показал. По другую сторону улицы направо стояло заметное здание, обозначенное как "Национальный Банк Хуса".
Тананда молниеносно поднялась на ноги и двинулась вперед.
- Спасибо, Корреш. Возможно, дело в конце концов обстоит не так печально.
- Не забудь. Мы совсем недалеко от полицейского участка, - предостерег я, спеша не отстать от нее.
- Что значит "мы"? - резко остановилась она. - Это мое задание, братец, поэтому не вмешивайся, и не путайся под ногами. Сечешь?
Понимая, что нахожусь здесь для того, чтобы уберечь ее от неприятностей, я счел нежелательным затевать драку с Танандой посреди людной улицы, не говоря уж о полицейском участке.
- Упаси господь. Просто я думал пойти за компанию... как наблюдатель.
Ты же знаешь, я люблю смотреть, как ты работаешь. Кроме того, как всегда говорила мамуля, "никак нельзя сказать, когда может пригодиться дружественный свидетель".
Не уверен, успокоили ли ее мои слова, или она просто допустила, что подтверждающий доклад не повредит, но она хмыкнула и направилась в банк.
Учреждение было весьма стандартным для банка: клетки кассиров, столы для заполнения бланков на вклад или изъятие и т.д. Единственное, что вообще заслуживало внимания - это специальное окошечко для Обмена Меж-Измеренческой Валюты, которое на мой взгляд указывало, что здесь занимались демоновским бизнесом в большей степени, чем можно было ожидать от такого захолустного измерения. Я собрался указать на это Тананде, но у нее явно имелись собственные планы. Даже не взглянув на окошки, она строевым шагом направилась в кабинет директора.
- Чем могу помочь, барышня? - Осведомился сидевший там тупой на вид субъект с заметным отсутствием искренности.
- Многим. Я хотела бы видеть господина Хуса.
В ответ на это нас долго, медленно и внимательно разглядывали слабыми глазами, их взгляд задержался на мне несколько лишних секунд. Я изо всех сил старался выглядеть невинно... что для тролля не так-то легко.
- Боюсь, что это совершенно невозможно, - сказал он, наконец, возвращая свое внимание к работе на столе.
Я почувствовал, как Тананда борется со своим темпераментом и мысленно скрестил пальцы.
- Это крайне срочно.
Глаза снова пробежались по нам, и он с видимым вздохом отложил карандаш.
- Тогда, наверное, вам лучше обратиться ко мне.
- У меня есть кое-какие заявления для господина Хуса, ноя думаю, он захочет услышать их лично.
- Это вы так думаете. Если, выслушав их, я соглашусь, то вам, возможно, будет позволено повторить их господину Хусу.
Тананда тоже, кажется, признала это.
- Я не хочу поднимать панику, но у меня есть надежные сведения, что этот банк собираются ограбить.
Это немного удивило меня, хотя я изо всех сил постарался не показать этого. Директор банка, кажется, воспринял это спокойно.
- Боюсь, вы ошиблись, барышня, - сказал он с натянутой улыбкой.
- Мои источники редко ошибаются, - настаивала она.
- Вы недавно на Аркадии, не так ли?
- Ну...
- Как только вы пообвыкнете тут, то поймете, что в этом измерении нет ни одного преступника, способного украсть у господина Хуса, не говоря уж об ограблении его банка.
Этот Хус начинал казаться еще тем парнем. Сестричка, однако, не дала себя так легко отпугнуть.
- А как насчет преступника из другого измерения? Не столь уважающего господина Хуса?
Управляющий поднял бровь.
- Кого же, например?
- Ну, что если бы я и мой друг решили...
Дальше она сказать не успела.
Должен признаться, при всей напыщенности директор свое дело знал. Я не видел, как он двигался или сигналил, но банк внезапно наполнился вооруженными охранниками. Их внимание сосредоточилось на нас.
Я подтолкнул Тананду локтем в бок, но та раздраженно отмахнулась от меня.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- ... конечно, это было простое "что если".
- Конечно, - улыбнулся безо всякого юмора директор. - Я считаю ваш вопрос исчерпанным. Всего хорошего.
- Но...
- Я сказал "всего хорошего".
И с этими словами он вернулся к своей работе, не обращая на нас ни малейшего внимания.
Попытка разделаться со всей конторой, полной охранников, граничила с безумием. Поэтому я поразился, сообразив, что сестричка начала замышлять именно такую акцию. И принялся, как можно небрежней насвистывать "Жребий полицейского не из счастливых" Джильберта и Силливана, мягко напоминая, что до полицейского участка рукой подать. Тананда бросила на меня взгляд, способный сбить сливки, но сообщение приняла, и мы ушли без дальнейшего шума.
- Что теперь, сестричка? - как можно тактичней спросил я.
- Разве это не очевидно?
Я несколько секунд подумал над этим.
- Нет, - честно признался я. - Мне кажется, ты зашла в тупик.
- Значит, ты там не слушал, - улыбнулась она одной из своих надменных усмешек. - Директор дал мне отличное указание, где попробовать дальше.
- ... а именно?
- Разве ты не помнишь, как он сказал, что ни один преступник не ограбит этого Хуса?
- Точно. И?
- ... и если здесь есть криминальные связи, то я, вероятно, смогу получить какие-то сведения в преступном мире.
Мне это показалось чуточку зловещим. Но я давным-давно научился не спорить с Танандой, когда та что-то вобьет себе в голову. И решил вместо этого попробовать иной подход.
- Не хочу спорить, - придрался я, - но как ты предполагаешь найти названный преступный мир? Он, знаешь ли, не то, чтобы занесен на желтые листы телефонной книги.
Ее шаг заметно замедлился.
- Тут есть проблема, - призналась она. - И все же должен же быть какой-то способ получить нужные сведения...
- Нельзя ли предложить вам стакан холодного сока, барышня?
Это обратился мой утренний друг с велолотком. У меня появилось желание махнуть ему, веля замолчать, так как прерывать сестричку посреди замысла - не самое здоровое времяпрепровождение, но я не мог придумать, как бы это сделать, не выходя из роли. Однако Тананда удивила меня. Вместо смещения его головы на талию за нарушение ее мыслительного процесса, она изобразила ему самую ослепительную улыбку.
- а, приветик! - Промурлыкала она. - Слушайте, мне так и не довелось поблагодарить вас за указание дороги к полицейскому участку этим утром.
Ну, улыбки сестрички могут сокрушительно подействовать на нервную систему любого представителя мужского рода, и этот индивид не стал исключением.
- Не стоит и упоминать об этом, - покраснел он. - Если я еще чем-нибудь могу помочь...
- О, вы можете оказать мне одну малюсенькую-премалюсенькую услугу.
Ресницы ее затрепетали, словно бешеные, и лоточник заметно растаял.
- Назовите ее.
- Ну-у-у... вы не могли бы сказать, где мне найти одного-пять закоренелых преступников? Видите ли, я здесь недавно, и не знаю ни одной живой души, у кого могла бы кое-что спросить.
Я счел это дурным тоном и ожидал услышать, как велолоточник откажется дать такие сведения в неуместной попытке уберечь хорошенькую девушку от дурного влияния. Однако, старикан, кажется, воспринял это как должное.
- Преступников, да? - потер он подбородок. - Давненько не имел особых дел с подобными личностями. Однако, прежде их можно было найти в "Условном Сроке".
- В чем?
- В "Условном Сроке". Это соединение таверны с гостиницей. Владелец открыл ее после того, как дешево отделался на весьма жарком судебном процессе. Кажется, судья не ошибся, отпустив его на волю,так как с тех пор он, насколько я понимаю, исправился, но худые элементы околачиваются именно там. По-моему, они надеются, что кое-что от этого везения пристанет и к ним.
Тананда слегка ткнула меня в ребра и подмигнула.
- Ну, похоже, там моя следующая остановка. Так где, вы говорите, старина, находится это заведение?
- Парой кварталов дальше по той улице, а потом свернуть налево в переулок. Пропустить его невозможно.
- Спасибо. Вы действительно очень помогли.
- Не стоит упоминать об этом. Вы уверены, что не хотите соку?
- Может быть, позже. В данный момент я спешу.
Старик покачал головой вслед ее удаляющейся спине.
- Вот в этом-то вся беда с нынешним народом. Все так спешат. Ты согласен, Большой Парень?
Я снова стал разрываться между желанием вступить в разговор с этим симпатичным стариканом и присматривать дальше за сестричкой. Как всегда, победила верность семье.
- А-а-а... Большой Грызь тоже спешит. Поговорит с маленький человек позже.
- Разумеется. В любое время. Я обычно всегда неподалеку.
Он помахал на прощание, а я помахал в ответ и поспешил вслед за Танандой.
Когда я догнал сестричку, она казалось полностью поглощенной своими мыслями, поэтому я счел самым мудрым хранить молчание, идя рядом с ней. Я полагал, что она продумывает свой следующий шаг... во всяком случае, пока она не заговорила.
- Скажи-ка мне, старший брат, - произнесла она, не глядя на меня. - Что ты думаешь о Банни?
Ну, Мамочка глупых детей не растила. Не требовалось усиленной умственной гимнастики, чтобы понять, что сейчас не самое лучшее время петь хвалы сестричкиной сопернице. И все же, я чувствовал бы себя менее чем правдивым, не говоря уж малость нелояльным, если бы дал ложные показания, когда задан прямой вопрос.
- Э-э... Ну, нельзя отрицать - она привлекательна.
Тананда кивнула, соглашаясь.
- ... Полагаю - на дешевый, мелкий вкус, - признала она.
- Конечно, - осторожно сказал я, - у нее есть небольшая слабинка со стремлениями к сверхдостижениям.
- Небольшая слабинка! Корреш, у тебя положительно талант к преуменьшению. Банни одна из самых нахальных сук, каких я знаю.
Меня вдруг очень обрадовало, что я не высказал свою мысль, сравнивая проблему Банни со стремлением к сверхдостижениям с сестричкиной. Я сомневался, что Тананда включала себя в свой список нахальных сук. И все же я хотел прозондировать почву еще по одному пункту.
- Впрочем, на ее поведение может влиять увлечение Скивом.
В ответ на это Тананда врезала рукой по минуемому нами указательному столбу, и тот заметно накренился. Хоть она и не так сильна, как ваш покорный слуга, сестричка все же способна вмазать еще как... особенно, когда взбешена.
- Вот это-то дело и мучает меня, - прорычала она. - Если она думает, будто ей удастся просто провальсировать по левому краю и опутать Скива... то ей удастся сделать это только через мой труп. Мне, в общем-то, не хотелось бы, чтобы дегустаторы жевали мою пищу прежде, чем я прикоснусь к ней. Скажу только одно - ей придется подумать иначе!
Я направил на нее свой долгий невинный взгляд.
- Вот это да, сестричка! - Воскликнул я. - Ты, кажется, ревнуешь. Я и не представлял, что ты сама имеешь какие-то романтические виды на Скива.
Это чуть замедлило ее шаг.
- Ну, на самом-то деле нет. Просто дело в том... прах побери, Корреш, мы помогли вырастить Скива и сделать его тем, кем он стал сегодня. Надо думать, он может найти подругу и получше, чем какую-то шикарную авантюристку из Синдиката.
- А чем именно он стал? Хммм?
Тананда бросила на меня взгляд.
- Не уверена, что поспеваю за твоей мыслью, братец.
- посмотри как следует на то, что мы вырастили. Скив сейчас один из самых популярных магов-бизнесменов на Базаре. Кого именно он должен, по твоим ожиданиям, выбрать себе в спутницы. Машу? Посудомойку? А может, одну из лоточниц или мошенниц?
- Ну, нет.
Я теперь разошелся. Мы с Танандой редко говорили серьезно, и когда это случалось, то обычно она ругала меня за то или иное неблагоразумение. На этот раз я не собирался дать ей ускользнуть.
- Конечно же, Скив начинает привлекать внимание кое-каких весьма способных охотниц за мужьями. Нравится нам это или нет, но мальчик взрослеет, и другие обязаны это заметить, даже если этого не замечаешь ты.
Скажи откровенно, сестричка, если бы ты сегодня впервые встретилась с ним, а не знала его много лет, разве ты не сочла бы его лакомым кусочком?
Он все равно несколько молод для меня, но я понимаю твой довод... а я не вешаюсь на шею каждому встречному-поперечному.
- С каких это пор? - осведомился я, но очень тихо.
Тананда бросила на меня суровый взгляд, и я подумал, что она меня услышала.
- Послушать тебя, - нахмурилась она, - так можно предположить, что ты за союз Банни-Скив.
- С ней или кем-то вроде нее. Будем смотреть фактам в лицо, сестричка, при его нынешнем образе жизни мальчуган врядли свяжется с какой-нибудь милой, верной, но заурядной девушкой... а если и сумеет-таки, то многие из нас вмиг ее проглотят.
Шаг Тананды замедлился почти до остановки.
- Ты имеешь в виду, что пребывание возле нас губит его светскую жизнь?
Ты это пытаешься сказать?
Мне захотелось взять ее за плечи и потрясти, но даже самые мягкие мои встряхивания могут оказаться слишком сильными, а я не хочу, чтобы меня арестовали за попытку ограбления. Вместо этого я удовольствовался поворотом к ней с самым строгим выражением лица.
- Слушай, давай обойдемся без сантиментов. Я хочу сказать, что Скив привык к обществу тяжеловесов, и поэтому уютно с ним будет только прекрасной даме покрепче средней. И наоборот, он будет несчастлив с кем-нибудь вроде той же Луанны.
- А чем плоха Луанна?
Я пожал плечами и тронулся дальше, вынуждая Тананду следовать за мной.
- О, она достаточно хорошенькая. Но она - мелкая аферистка и настолько близорукая, что продаст его при первом же намеке на беду. Короче, она будет для него камнем на шее, мешающим ему подняться выше и потенциально способным утянуть на дно. Если уж мы хотим свести паренька с аферисткой, то она должна быть, по крайней мере, крупной аферисткой... вроде, скажем, некой знакомой нам особы, имеющей в качестве приданного Синдикат.
Это, по крайней мере, заставило Тананду рассмеяться, и я понял - мы выдержали бурю.
- Корреш, ты бесподобен! А я-то думала, будто это женщины сосватают, кого только захотят. Раньше я этого никогда не сознавала, но ты, братец, немножко сноб.
- Блаходару фас, - сказал я с наилучшим своим резким акцентом. - Я принимаю это наблюдение с гордостью... учитывая альтернативы. На мой взгляд, все предпочли бы быть снобами, если бы у них действительно существовал какой-нибудь выбор.
- Почему мы останавливаемся?
- Ну, если мы закончили на данную минуту обсуждать будущее мастера Скива, то мы добрались до места, где приступим к делу.
Она посмотрела, куда я показывал, и обнаружила, что мы и впрямь стоим перед заведением сомнительного вида, украшенным выцветшей вывеской, провозглашавшей его "Условным Сроком". Некрашеные окна были выбиты или вообще поломаны, открывая затемненное внутреннее помещение. Здание могло бы показаться заброшенным, если бы определенно не доносившиеся изнутри звуки разговоров и смеха.
Тананда двинулась было вперед, а затем стала как вкопанная.
- Минуточку, братец. Что ты подразумеваешь под этим "мы"?
- Я подумал, что раз уж я здесь, то просто...
- Неверно, - твердо сказала она. - Это все же мое задание, Корреш, и я вполне способна справиться с ним сама.
- О, я не издам ни звука.
- Да ты просто будешь нависать над всеми со своей кривозубой усмешкой и запугивать их, добиваясь содействия мне. Ты можешь подождать здесь, пока я зайду одна. Если ты не возражаешь, то я буду запугивать их сама.
Вот этого-то я и боялся.
- Дело выйдет менее грубым, если зайду и я, - слабо возразил я.
- Да что ты, братец, - подмигнула она мне. - Небольшая доза грубости никогда не мешала. Я думала, ты это знаешь.
Меня обошли с тыла и с флангов, и мне не осталось другого выбора, кроме как прислониться к стене и смотреть, как она, печатая шаг, входит в таверну.
- О, я знаю, сестричка, - вздохнул я. - Уж поверь мне, знаю.
Хоть мне и запретили принимать активное участие в происходящем, я испытывал вполне понятное любопытство и держал одно ухо на макушке, пытаясь разобрать происходящее по его звуковым эффектам. Ждать мне пришлось недолго.
Когда Тананда вошла, замеченный нами ранее гул разговоров внезапно прекратился. Последовало напряженное молчание, а затем раздалось невнятное замечание, вызвавшее резкий взрыв смеха.
Я закрыл глаза.
Случившееся вслед за тем было настолько предопределенным, что могло бы показаться отрепетированным. Я узнал повышенный голос сестрички, задавший вопрос, а в ответ на него снова смех. Затем донесся явный звук ломаемой мебели. Нет, это не совсем верно. На самом деле звук указывал, что мебель разносят в щепки... с размаху быстро и сильно ударив ею по попавшемуся неподвижному предмету... вроде, к примеру, головы.
Выкрики стали теперь громче, в диапазоне от возмущенных до гневных, сопровождаемые боем стекла и другой подобной какофонией. Многолетние пребывание поблизости от Тананды натренировало мой слух, и поэтому я забавлялся, пытаясь составить по звукам список причиненного ущерба. Вот перевернулся столик..... еще один стул..... зеркало (интересно, как это она не попала по стаканам?)..... вот определенно сломалась кость..... чья-то голова ударилась о стойку, по-моему, ухом..... А вот пошли стаканы...
Тело, брошенное сквозь зеркальное стекло ветрины, пролетело рядом со мной и подскочило разок на тротуаре, прежде чем остановиться обмякшим кулем... и тело, к тому же, довольно приличных размеров.
Если я не ошибся, сестричка прибегла в этой потасовке к магии, иначе никак не добилась бы добавочного подскока при горизонтальном броске. Либо применила магию, либо действительно разобиделась! Я спорил с собой, бранить ее или нет за нарушение наших неписаных правил, запрещающих пускать в ход магию при потасовках в барах, но решил не возникать из-за этого. В том случае, если она просто чересчур разволновалась, такое замечание всего лишь навлечет возмездие, а Тананда, даже не раскипятившись, может быть настоящим наказанием.
К этому времени грохот в таверне прекратился, и возобладала зловещая тишина. Я счел этот момент вполне подходящим для проверки, как там дела, и поэтому осторожно пробрался вдоль стены и заглянул в дверь.
За исключением одного единственного стула, которому, кажется, удалось-таки остаться без единой царапины, заведение заполняли сплошь обломки и лохмотья. Среди обломков небрежно валялись обмякшие или стонущие тела, придавая помещению общий вид поля боя после тяжелого сражения... чем оно, конечно, и стало.
Удивляла в этой сцене только Тананда. Вместо привычного для нее гордого обозрения побоища, она прислонилась к стойке, спокойно болтая с барменом. Эта загадка быстро разрешилась, когда указанный индивид поднял взгляд и увидел в дверях мои довольно индивидуальные черты.
- Эй, Корреш! Подходи и выпей с нами за мою долгожданную перестройку.
Тананда пристально поглядела в мою сторону, а затем одобрительно кивнула.
- Заходи, братец. Тебе никогда не угадать, кто владелец этой пивнушки.
- Я, по-моему, вычислил это, - отозвался я, наливая себе из стоявшей на стойке разбитой бутылки. - Здорово, Хорек. Немного в стороне от твоих обычных охотничьих угодий, а?
- Теперь нет, - пожал он плечами. - Нынче это дом, мой милый дом. Не могу придумать никакого иного места, где бы мне позволили вести дела в качестве уважаемого бизнесмена.
Тананда слегка поперхнулась содержимым своего бокала.
- Уважаемого бизнесмена? Брось, Хорек. Ты же говоришь не с кем-нибудь, а с Танандой и Коррешем. Сколько лет мы тебя знаем? По-моему за все это время в твоей голове не появлялось ни одной честной мысли.
Хорек печально покачал головой.
- Оглянись кругом, милая. Это - мое заведение... или, по крайней мере, было им. Уже довольно давно честно и без дураков занимаюсь только им.
Возможно, этот образ жизни и не такой волнующий, как мой прежний, но он наверняка не менее выгоден, так как я не теряю времени на сидение в каталажке.
Сестричка уже открыла рот, готовясь отпустить еще одно ехидное замечание, когда я двинул ей локтем по ребрам. Хотя я сам не прочь прибегнуть иной раз к воровству, я считал, что если Хорек искренне хотел завязать, то мы могли как минимум не осложнять ему этого пути.
- Так скажи мне, старина, - обратился я к нему. - Что привело тебя к этому изумительному исправлению? Хорошая женщина или скверная операция?
- Ни то, ни другое. Видишь ли, произошло это так: на меня слепили чернуху... нет, на этот раз действительно оклеветали. Я ничего не сделал, но все улики сделали меня виновным, как смертный грех. Сначала я думал, мне и впрямь крышка, но тут выскакивает этот парень и усиленно меня поддерживает. Я имею в виду, он достает хорошего мазилу, а когда суд присяжных все равно признает меня виновным, он говорит с судьей и добивается для меня условного срока. И словно этого мало, после того, как я снова выхожу на волю, он подкидывает мне наличные, нужные мне для основания этого дела... хороший долг, безо всяких процентов. "Заплатишь, когда сможешь", - говорит он. Скажу вам прямо, никогда я раньше не встречал никого, так вот верившего в меня. Меня заставило задуматься об этом то, что я сам всегда говорил, что якобы вынужден быть жуликом, так как ни один честный человек не пожмет мне руки. Ну, сударь мой, я решил попробовать жить честно... и пока не пожалел об этом.
- Этот упомянутый тобой таинственный благодетель... Его случайно не Хусом зовут, а?
- Совершенно верно, Корреш. Наверно, самый прекрасный человек, какого я когда-либо встречал. Понимаешь, я ведь не единственный, кому он помог. В то или иное время он чем-то посодействовал большинству жителей этого измерения. Я не удивлен тем, что ты слышал о нем.
Тананда изобразила свою наилучшую улыбку.
- Это и приводит нас к причине моего нахождения здесь, Хорек. Я пытаюсь найти этого Хуса, а местные пока не очень-то помогали. Ты не мог бы познакомить меня с ним или, по крайней мере, показать мне направление?
Игравшая на лице Хорька улыбка исчезла, словно ему только что сообщили про то, как богатый дядюшка не упомянул его в завещании. Глаза его потеряли фокусировку, и он нервно провел языком по губам.
- Сожалею, Тананда, - извинился он. - Тут я не могу тебе помочь.
- Минутку, приятель, - улыбка Тананды стала теперь принужденной. - Ты должен знать, где его найти. Куда ты относил плату за это заведение?
- В последний раз заплатил полгода назад. А теперь извините... Прежде чем он успел сделать шаг, Тананда придержала его за рукав.
- Ты меня задерживаешь, Хорек, - зарычала она, отбросив всякие попытки казаться милой. - Или ты мне сейчас же скажешь, где найти этого Хуса, или я...
- Или ты что? Разгромишь таверну? С этим ты немного запоздала, милая.
Хочешь последний стул, пожалуйста. Все равно он теперь не сочетается с остальным декором.
По выражению сестричкиного лица я нисколько не сомневался, что она думает уничтожить отнюдь не стул, и поэтому счел за лучшее вмешаться в разговор, пока обстановка не стала совершенно неуправляемой.
- Если ты не против моего вопроса, старина, то скажи, у тебя есть какая-нибудь особенная причина так упрямо отказывать в простой просьбе?
Тананда бросила на меня один из своих взглядов типа "не суйся", но Хорек, казалось, не возражал против такого вмешательства.
- Шутишь? - Удивился он. - Может, ты не слушал, но я должен этому парню... и намного больше, чем уже выплаченные деньги. Он дал мне шанс начать заново, когда все прочие списали меня со счетов. И вы предлагаете мне показать, как я ценю это, пустив по его следу пару громил?
- Громил?
Она произнесла это очень тихо, но мне думается, никто из присутствующих в таверне не ошибся в смысле выражения Тананды. Фактически, те немногие из прежних игроков, кто еще не потерял сознания, тут же поползли к двери, стремясь положить как можно большее расстояние между собой и неминуемым взрывом.
Хорек однако не испугался.
- Да, громил. Что здесь произошло несколько минут назад? Суаре с мороженым?
- Тут он тебя уел, сестричка.
В ответ на это она резко повернула голову ко мне.
- Заткнись, Корреш! - Прорычала она. - Это мое задание. Помнишь?
- Иначе и быть не может. Однако, я думаю, Хорек приводит верный довод.
Ты действительно не производишь впечатления любительницы мирно поболтать.
Сперва я думал, она вцепится мне в горло. Затем она сделала глубокий вдох и медленно выдохнула воздух.
- Довод принят, - она отпустила рукав Хорька. - Хорек, я действительно хочу просто поговорить с этим Хусом. Обещаю, никаких грубостей.
Бармен поджал губы.
- Не знаю, Тананда. Хотелось бы тебе верить. Полагаю, если Корреш поручится за порядочность...
Это решило дело. Тананда круто повернулась и пошла к двери.
- Если для этого требуется ручательство Корреша, то забудь об этом.
Ладно! Я сделаю это по-своему, без помощи, даже если такой путь кого-то убьет.
- Эй, не уходи взбешенной, - крикнул ей вслед Хорек. - Я скажу тебе, что я сделаю. Когда полиция спросит, что здесь произошло, я не стану упоминать твоего имени, идет? Просто прикинусь дурачком и получу страховку.
Это погубит мои расценки, но...
- Не порти из-за меня свою новую анкету. Подсчитай-ка весь ущерб, и я лично возмещу его стоимость.
С этими словами, прервав дальнейший разговор, она вышла на улицу, хлопнув дверью.
- Она шутит? - спросил Хорек. - Восстановление этого трактира будет ведь стоить кучу денег.
- Я не знаю, старик. Она по-настоящему взбешена, но по той же причине... она достаточно взбешена, чтобы я не противоречил ей. На твоем месте я начал бы подсчитывать ущерб. А, что?
- Я слушаю тебя, - кивнул он. - Но тебе лучше бежать за ней, пока она не попала в беду. Сожалею, что так уперся рогом, но...
- Вот еще, - отмахнулся я. - Учитывая все обстоятельства, ты был более чем щедр. Ну, счастливо.
Я ожидал, что мне придется снова догонять сестричку, но вместо этого застал ее сидящей перед баром на краю тротуара. Она не из тех, кто плачет, хоть от ярости, хоть от неудач, но увидев ее там с опущенными плечами и подбородком на ладонях, я понял, что это один из тех редких случаев.
- Слушай, ты ведь действительно очень тяжело воспринимаешь это, не так ли? - как можно мягче спросил я.
Она оглянулась.
- Просто дело в том... а, ничего! Хорек прав, и ты тоже. Я металась, как слон в посудной лавке, и достигла этим только того, что даже друзья не помогают мне. Если я не сумею провернуть даже простого взыскания долга, Банни никогда не позволит мне забыть такого фанта.
Присев рядом с ней, я успокаивающе положил ей руку на плечи.
- По-моему, тут и состоит твоя проблема, сестричка. Ты так упорно стараешься поставить рекорд скорости для произведения впечатления на Банни, что слишком торопишь события... даже для себя. А теперь я предлагаю нам удалиться куда-нибудь и немножко подумать, хммм? Забудь о быстром выполнении задания и просто сосредоточься.
Мой совет чуть подбодрил ее, и она даже сумела слабо улыбнуться.
- Ладно, - согласилась она. - Хотя я по-прежнему хочу управиться самостоятельно, полагаю, нет ничего плохого в использовании тебя в качестве консультанта, раз уж ты здесь. Чего мне действительно хочется сейчас, так это выпить чего-нибудь покрепче для успокоения. Ты не заметил рядом с "Условным сроком" какое-нибудь местечко, где мы могли бы...
- Не хотите ли стакан соку?
Мы подняли головы и увидели улыбающегося нам старикана на велолотке.
Какой-то миг я боялся, что Тананда окрысится на него, но она подарила ему усмешку, куда более искреннюю, чем ее прежняя улыбка.
- Спасибо, но я думала про нечто покрепче. И раз уж мы говорим на тему благодарности... я ценю сведения, предоставленные вами раньше... во второй раз, то есть. Думаю, слишком поспешила, прежде чем вспомнила о своих манерах.
- Не стоит говорить об этом. Нынче почти все спешат.Я лично всегда считал, что нужно не торопиться и наслаждаться жизнью. У всех нас мало времени, и самое малое, что следует делать, так смаковать то время, какое у нас есть.
Тананда улыбнулась ему с искренней теплотой, а не обычным симулированным жаром.
- Хороший совет, - согласилась она. - Постараюсь запомнить его. Пошли, Корреш. Нам нужно кое-что обдумать... то есть, обдумать медленно и тщательно.
- Только крикните, если я смогу чем-нибудь помочь.
- Спасибо, нам нужен кто-нибудь, способный свести нас с господином Хусом. Вы, случайно, не знаете, где мы можем его найти?
- О, это легко.
- Да? По-моему, мы произнесли это одновременно. Это оказалось своего рода сюрпризом.
- Разумеется. Только встаньте, моргните три раза, и он будет тут как тут.
Мне это показалось немножко глупым, и я начал сомневаться в нормальности старикана. Однако, сестричка приняла его всерьез. Она в мгновение ока очутилась на ногах, бешено мигая.
- Ну? - огляделась она кругом.
- Рад с вами познакомиться, барышня.
Меня зовут Хус. А вас? Мы вытаращились на него, разинув рты... в тот момент это казалось вполне логичным поступком.
- Вы?! - сумела, наконец, выдавить из себя Тананда. - Почему же вы не сказали об этом раньше?
- До той минуты я не знал, что вы искали именно меня.
Это было не мое дело, но мне требовалось спросить.
- Просто из любопытства, а зачем сестричке нужно было три раза моргнуть?
Сказав, я сообразил, что забыл применять речевые обороты Большого Грызя. Хус, казалось, не заметил этого.
- Вообще-то не нужно. Просто вы так упорно старались меня найти, что я думал, мне следует малость подбросить чего-нибудь, чтобы наша встреча не оказалась слишком заурядной. Итак, что я могу для вас сделать?
В глазах старикана блеснуло озорство, убедившее меня, что он не такой глупый, каким хотел бы казаться людям. Тананда, однако, упустила это, так как возилась, извлекая из туники мятый лист бумаги.
- Господин Хус, - живо обратилась она. - Я здесь представляю клиента, утверждающего, что вы должны ему деньги по этому старому счету. И хотела бы знать, когда он может ожидать уплаты, а может, вы желаете установить график регулярных выплат?
Хус взял у нее бумагу и небрежно изучил ее.
- Ну, будь я... я мог бы поклясться, что выписал ему чек по этому счету на следующий же день.
- Он говорил что-то о том, что чек вернули, - допустила Тананда.
- Должно быть, продержал его у себя, пока я не закрыл банковский счет.
Проклятье! Я думал, у меня все улажено.
- Вы закрыли счет в банке?
Хус подмигнул ей.

Предыдущая страница 3 Следущая страница


Корпорация М.И.Ф. - связующее звено

- Нет, я закрыл банк. Это было, когда я укреплял свои владения.
- О! Как я говорила, если бы вы хотели установить график выплат...
Он махнул ей, прося помолчать, и открыл верх тележки с лотком. С высоты своего роста я увидел, что дно ее заполнено золотыми монетами.
- Почему бы нам просто не урегулировать это сейчас же? - Предложил он.
- У меня есть с собой немного наличных... понимаете? Холодных наличных.
Давайте посмотрим, вам понадобится какой-то процент с этого...
- Господин Хус!
Обернувшись, мы увидели шагающего к нам директора банка.
- Я думал, мы договорились, что вы будете производить свои сделки через банк! Ношение наличных - это открытое приглашение для преступных элементов, помните?
- Что за шум здесь происходит? - Из двери позади нас появился Хорек. - На мой взгляд, это не похоже на дружескую болтовню!
Вокруг нас начала собираться толпа, так как сюда стекались прохожие и выходящие из своих торговых точек лавочники. Все они выглядели не особенно довольными... или дружелюбными.
- Знаю, сестричка, ты хочешь управиться с этим сама, - шепнул я. - Ты не будешь возражать, если я по крайней мере покажу клыки для оттеснения кое-кого из этого сброда? Мне тоже хочется выбраться отсюда живым.
- А ну, всем стоять!
Хус поднялся на сидение велолотка с поднятыми руками и сдерживал толпу.
- Барышня взыскивает долг по вполне законному счету. Вот и все. А теперь отчаливайте и возвращайтесь к прежним занятиям. Неужели человеку нельзя заняться небольшим делом в частном порядке?
Это, кажется, утихомирило большинство зевак, и они начали мало-помалу расходиться. Хорек и директор банка не шелохнулись.
- Дайте мне посмотреть этот счет, - потребовал директор. - Вы помните, как сделали этот долг, господин Хус?
- Да, помню, как сделал этот долг, господин директор, - передразнил директора Хус. - А теперь, если вы не возражаете, я просто выплачу его и делу конец.
- Ну, это не по правилам. Не понимаю, почему они не обратились по обычным каналам и не предъявили свой счет в банке.
- Мы заходили в банк, - огрызнулась Тананда. - И не получили там ничего, кроме уклончивых ответов. Директор пригляделся к ней.
- О, да. Я помню, - протянул он. - Вот только не припомню, чтобы вы что-то говорили о подаче требования на выплату долга. Хотя что-то упоминали насчет ограбления банка. Не так ли?
- Ты чуточку поторопилась там, сестричка, - мягко упрекнул я ее.
- Тананда, ты хочешь сказать, что действуешь по закону? - встрял в разговор Хорек. - Так почему же ты не сказала этого сразу?
- Сказала! Что здесь, собственно происходит, Хорек?
- Господин Хус - человек очень богатый, - сказал вместо него директор банка. - А также очень щедрый... иногда слишком щедрый в ущерб собственному благу.
- Деньги-то мои, не так ли? - отпарировал Хус. - Так на чем мы остановились? Ах, да.
Он принялся сыпать в бумажный пакет пригоршни монет.
- ... Мы говорили о процентах по этому счету. Какая, по-вашему, сумма компенсирует хлопоты, вызванные моей несвоевременной уплатой?
- Понятно, что мы имеем в виду? - указал Хорек. - Господин Хус, любой положенный процент следовало установить во время дачи в долг. Выплачивать больше - значит отдавать свои деньги.
Директор банка слабо попробовал понимающе улыбнуться нам.
- Как видите, многие из нас в этом измерении обязаны своим благосостоянием господину Хусу, и мы взяли на себя его защиту от ненужных расходов... не говоря уж, от стремящихся злоупотреблять его щедростью.
- После того, как сами пожали плоды этой щедрости, - невинно добавил я.
Это вызвало у Хуса тихий смешок.
- Совершенно верно, Большой Парень, - согласился он. - Но не надо судить об этих ребятах слишком сурово. Никто не сравнится в честности с перековавшимся преступником. Хотите, я расскажу вам, чем занимался директор до того, как я внес за него денежный залог?
- Я бы предпочел, чтобы вы этого не делали, - воспротивился директор, но в голос его закралась нотка мольбы.
Я снова увидел озорной блеск в глазах старикана и обнаружил, что в первый раз гадаю, а кто же в действительности слепил чернуху на Хорька как раз перед тем, как тот решил перековаться. По-моему, сестричка тоже уловила это.
- Думаю, никакие проценты не понадобятся, господин Хус, - сказала она, беря у него бумажный пакет. - Я уверена, что мой клиент и так будет доволен выплатой.
- Вы уверены? Нельзя ли мне предложить вам какую-нибудь малость за ваши хлопоты?
- Сожалею. Политика фирмы не позволяет ее агентам брать чаевые. Хорек, ты пришлешь мне счет за ущерб твоему заведению?
- Считай, что ты его получила, милая, - отмахнулся бармен.
- Ну тогда, - Хус сунул руку в велоток, - я могу, по крайней мере, покрыть вам эти расходы.
Тананда покачала головой.
- Они включены в бюджет операции. В самом деле, господин Хус, я работаю законно. И не нуждаюсь ни в каких лишних притоках. Пошли, Корреш.
Нам пора отправляться.
Помахав на прощание остальным, я занял свое место рядом с ней, когда она принялась вращаться для переброски нас к родной базе на Деве.
- Наверно, мне неследовало бы об этом упоминать, сестричка, - тихо сказал я, - но если мой наметанный на ущерб глаз не полностью отказался мне служить, то разве этот счет не будет превышать долю нашей фирмы со взысканного долга?
- Я обещала уплатить его лично, и уплачу, - пробормотала она в ответ.
- Важно, что я выполнила это задание в рекордный срок... и если скажешь что-нибудь об ущербе Банни, я заставлю тебя пожалеть, что ты вообще родился. Мы понимаем друг друга, братец?

Глава 3

Это все дело вкуса.
Б.Мидлер
- Я вынуждена тебя поздравить, милая. Меня никогда не перестает изумлять, сколь много тебе удается добиться со столь малым.
Такой вот комментарий Банни последовал за докладом Тананды о ее последнем задании. Я попросил ее записать доклад и был вынужден признать, что она была крайне внимательна, пока докладывала Тананда... а это намного больше, чем удалось мне. Судя по докладу, задание оказалось до скучного рутинным, хотя я лично хотел сначала выслушать Корреша, а уж потом выносить какие-то окончательные суждения. Однако, этого тролля не смогли нигде найти... что наводило меня на легкие подозрения. Но Банни оставалась такой же умелой, как всегда, прикрывая мои разбредшиеся мысли собственными комплементами.
- Ах, спасибо, Банни, - промурлыкала в ответ Тананда. - Для меня действительно многое значит услышать мнение из твоих уст, учитывая, как хорошо ты разбираешься в работе при минимальных ресурсах.
Я порадовался при мысли, что эти девушки так хорошо ладят между собой.
Если бы они принялись враждовать, в нашей фирме мог бы воцариться настоящий кавардак.
Мне еще подумалось, что для вроде бы дружеской встречи тут показывалось много зубов. Настало время перейти к другой теме, решил я, пока обстановка не стала слишком дружеской.
- Пока тебя не было, Тананда, здесь все обстояло очень тихо, - сообщил я. - Нового совсем немного. Как насчет этого, Банни? Есть какие-нибудь перспективы, о которых нам следует знать?
Банни устроила спектакль, сверяясь со своими заметками в блокноте. Это насторожило меня. Видите ли, я знаю, что Банни ведет безупречные заметки в голове и сверяется с блокнотом только когда тянет время, пытаясь решить, привлекать мое внимание к чему-то или нет. Может, я и тугодум, но я учусь.
- Ну-у-у... - медленно произнесла она. - Единственное, что я вообще могу предъявить - это встречу с неким субъектом по имени Истерий.
- Истерий? Почему это имя кажется мне знакомым? Минуточку. Разве я не видел письма от него примерно неделю назад?
- Совершенно верно. Он спекулирует землей и занимается строительством, и уже давно пытается повидать тебя.
- С этим трудностей быть не должно. На какое время ему назначено?
Банни снова уставилась на заметки.
- Я думала отсрочить эту встречу, если не отменить ее совсем, - сказала она.
- С чего бы это делать?
Мне стало обидно, но любопытно. Я безусловно не испытывал восторга от попытки Банни решать за меня. И все же она хорошо разбиралась в бизнесе, и если этот парень заставил ее заколебаться, то мне хотелось знать, почему.
- Я уже пыталась объяснить тебе раньше, Скив. Твое время слишком ценно, и нельзя уделять его всякому психу, захотевшему встретиться с тобой.
- ... А ты считаешь этого парня психом?
- Он должен им быть, - пожала она плечами. - То, о чем он хочет поговорить, просто не наш профиль. Насколько я сумела разобраться, он хочет от нас услуг декораторов интерьера.
Это вовлекло в разговор Тананду.
- Шутишь. Декораторов интерьера?
Банни хихикнула и заговорчески повернулась к Тананде.
- Совершенно верно. Он начал строить комплекс мотелей, рассчитывая, что его гостиница предоставит единственные доступные меблирашки в округе.
Однако, с той поры, как он начал строительство, четверо других конкурентов либо объявили о намерении строить отель, либо уже начали строительство прямо у него на пороге. И поскольку его первоначальный план не предполагал никакой конкуренции, дизайн отеля скорее утилитарный, чем декоративный.
Поэтому его гостиница будет выглядеть действительно убогой по сравнению с отелями конкурентов, и он боится остаться без штанов.
- Плохо дело, - поморщилась Тананда. - Так чего же он хочет от нас?
- Наша фирма явно приобретает репутацию чудотворцев... знаете, по принципу - "если ты действительно уперся в стенку, вызывай ИХ!"? Так или иначе, он хочет, чтобы мы придумали придумали альтернативный дизайн или еще что-нибудь, и настолько привлекли внимание народа, чтобы его отель забили до отказа прежде, чем конкуренты сдадут хоть один номер.
- Мы? Он, должно быть, сошел с ума.
- Сошел с ума или дошел до ручки, - кивнула Банни. - Но я знаю, что мы должны сойти с ума, чтобы взяться за такую работу.
Я подождал, пока они не кончат смеяться, прежде чем рискнул высказать свое мнение.
- По-моему, нам следует за нее взяться, - сказал я наконец.
Я вдруг завладел их нераздельным вниманием.
- В самом деле? Зачем нам это делать?
Я свел пальцы и попытался выглядеть мудрым.
- Во-первых, есть гонорар... который, если я правильно помню письмо, существенен, даже по нашим стандартам. Потом, опять же, есть тот самый довод, какой ты выдвигала раньше. Мы никогда прежде не делали ничего подобного. Это дает нам шанс попробовать нечто новое... разнообразие вместо рутинного выполнения вновь одних и тех же работ. И наконец...
Я лениво улыбнулся им обеим.
- ... как ты сказала, задача эта невозможная. Поэтому мы не станем гарантировать результат. И значит, если мы потерпим неудачу, то это не будет для заказчика неожиданным, но если мы преуспеем, то будем героями.
Вся красота в том, что в любом случае свой гонорар мы получим.
Женщины обменялись быстрыми взглядами, и мне на мгновение подумалось, что они сейчас предложат мне отправиться на длительный отдых... скажем, в сумасшедший дом.
- Вообще-то, - медленно произнесла Банни. - В колледже я однажды проходила курс по декорации интерьеров. Полагаю, я могла бы попробовать.
Украшение здания на чужие деньги может оказаться забавным.
- Но, милая, - возразила Тананда. - Ты же так нужна здесь, в конторе.
Поскольку в этом задании нет никакой гарантии успеха, то, возможно, лучше будет, если я возьмусь за него и освобожу тебя для более важных заданий.
Банни начала что-то говорить в ответ, но взглянула на меня и, кажется, передумала.
- Если у тебя лежит к этому душа, то нет никаких причин, мешающих нам обеим вместе поработать над этим. Верно, Скив? а вот это, должно быть, самая глупая мысль, какую я слышал за весь день. Даже если теперь девушки отлично ладили, я не сомневался, что если они начнут сталкиваться лбами из-за идей по дизайну, то всякая надежда на дружбу вылетит в трубу.
К счастью, я уже нашел решение.
- Сожалею, - осторожно сказал я. - Я вообще не собирался использовать на этом задании ни одну из вас.
Эти слова на несколько секунд зависли в воздухе. Затем Тананда прочистила горло.
- Если ты не возражаешь против такого вопроса, то кому же ты дашь это задание, если не собираешься использовать нас?
Я обошел стол и присел на его край, чтобы можно было поговорить более конкретно.
- Как я понимаю, новый дизайн должен быть привлекающим внимание, настоящим венцом всему. Когда речь идет о бросающихся в глаза выставках, думается, у нас в штате есть именно такая особа.

РАССКАЗ МАШИ

- Вы уверены, что вас прислал великий Скив?
Скажу вам откровенно, ребята, я привыкла к острой реакции людей при виде меня, но этот парень Истерий, кажется, немного растерялся. Ведь считается, что деволы привыкли, не моргнув глазом, заключать сделки со всякими субъектами. И все же он был клиентом, а бизнес есть бизнес.
- Что у вас перед глазами, то вы и получили, Милый, Богатый и Отчаявшийся.
Никогда не вредно немного подмаслить, но на этот раз клиент просто не клевал.
- Тот самый Великий Скив? Управляющий корпорацией "М.И.Ф."?
Разговор становился излишне многословным, и поэтому я решила, что настало время положить ему конец. Я испустила большой вздох... а это, скажу вам, действительно кое-что.
- Вот что я вам скажу... Истерий, не так ли? Никогда не умела справляться с именами. Если хотите, я вернусь и скажу презу, что вы решили не прибегать к нашим услугам. Хммм?
Девол внезапно стал более ценящим доставшееся ему.
- Нет! В этом нет необходимости. Вы... не совсем то, чего я ожидал, вот и все. Значит вы - агенты корпорации "М.И.Ф.", да? Как, вы говорите, вас зовут?
Не знаю, чего уж он там ожидал, но я готова была охотно поверить, что мы не то... по крайней мере, я не то. Даже когда я просто бездельничаю, то все равно могу быть очень даже заметной, а сегодня я прифрантилась специально для обязательного произведения впечатления. Правда, в моем случае больше подходит слово "прифронтилась".
Меня никто и никогда не называл миниатюрной... даже когда я только-только родилась. Действительно, медсестры прозвали мою мамочку "О-ох-А-ах пташка", хотя я-то поняла эту шутку, только став постарше. Суть в том, ребята, что я больше, чем большая... где-то между огромной и "О, боже мой", чуть-чуть склоняясь в сторону последней. А когда ты моих размеров, то этого никак не скрыть, поэтому можно с таким же успехом щеголять этим... и можете мне поверить, я стала мастерицей делать это.
Взять, например, выбранный мною на этот день наряд. Так вот, многие девушки стонут, если у них не идеальная фигура и нельзя носить платье с вырезом на животе. Но я неоднократно доказывала, что это совсем не так, и сегодняшний день не стал исключением. Верхняя половина моего туалета была ярко-лимонно-зеленой с пурпурным галуном и мило контрастировала с нижней половиной в оранжево-красную полоску. Хотя я не вижу ничего плохого в хождении босиком, я нашла премиленькие бирюзовые гаремные туфельки и не могла устоять перед желанием дополнить ансамбль ими. Конечно, при стольких расцветках девушке никак нельзя принебречь косметикой. Для подчеркивания лиловых глазных теней и кричаще желтого лака для ногтей я воспользовалась фиолетовой помадой и самую малость прибегла к румянам для сокрытия того факта, что я отнюдь не молодею. Я думала покрасить волосы в цвет электрик вместо обычного оранжевого, но решила придерживаться естественной внешности.
Так вот, некоторые спрашивают, где я нахожу подобные наряды. Ну, если вы сохраните тайну, то многие из них сделаны специально для меня. Надо смотреть фактам в лицо, на вешалке в магазине такой одежды не найдешь... или если и найдешь, то она всегда не так сидит. Вы, однако, обязательно сохраните эту тайну. Модельеры, которым я заказываю, настаивают, чтобы никто никогда этого не узнал, вероятно, боятся, что их завалят заказами. По той же причине они никогда не нашивают на мою одежду своих ярлыков. Хоть я и обещала не говорить никому ни слова, они боятся, что кто-нибудь может случайно выяснить... или, надо сказать, уяснить? Как бы там ни было... Ах, да. Я также нацепила больше, чем свой обычный набор драгоценностей, а это для всех, знающих меня, очень многое значит. Для экономии времени я не буду приводить здесь весь список. Просто поймите, что я ношу множество всякой всячины: ожерелья, наручные браслеты, ножные браслеты, серьги, кольца в носу... на кольца я особенно налегаю, считая их необходимыми для работы.
Видите ли, кольца не только существенная часть моего магического арсенала, (мамочка всегда говорила, что носить кастеты это неженственно), а кольца дают мне то же преимущество в бою, добавляя заодно шика.
В любом случае, я действительно не винила клиента за легкую ошарашенность, когда мы вошли. Хотя он весьма резво отскочил назад, я думаю, учитывая все обстоятельства, что именно появление нашей пары требовалось для доказательства ему, в какое отчаяние он впал.
- Я - Маша, - представилась я, - а моего напарника зовут Вик.
Истерий чуть не повалился на стол от нетерпения пожать руку Вику. Мой напарник был одет модно, по моим понятиям даже степенно, в домашний костюм с высоким воротником и сапоги по голень высотой. Весь его наряд был выдержан в мягких почвенных тонах, и девол счел его нормальным членом нашей двойки. Называйте это жилкой озорства, но я просто не могла так этого оставить.
- Вик не постоянный член нашего штата. Он вольнонаемный работник, привлекаемый иногда нами в качестве специалиста.
- Специалиста? - заметил, пожимая ему руку, Истерий. - Вы декоратор интерьеров?
Мой напарник наградил его натянутой улыбкой.
- Нет, я больше специалист по ночной жизни. Вот потому я и ношу днем эти солнцезащитные очки. Я очень чувствителен к свету.
- Ночной жизни? Не уверен, что я понимаю.
Я спрятала легкую улыбку и посмотрела на потолок.
- Вик пытается сказать, - как можно небрежней объяснила я деволу, - что он вампир.
Истерий выпустил горячо пожимаемую им руку так, словно та его укусила.
- Вампир?!
Вик снова улыбнулся ему, на этот раз показывая свои гигантские клыки.
- Совершенно верно. А что? Вы что-то имеете против вампиров?
Клиент принялся потихоньку отступать к другой стене кабинета.
- Нет! Просто я никогда... Меня это вполне устраивает. В самом деле.
- Ну, раз с этим теперь улажено, - сказала я, вновь становясь хозяйкой положения, - давайте перейдем к делу. Если я правильно поняла, у вас здесь на руках белый слон, нечто обременительное, и нам предлагается превратить его в золотое дно к первому числу следующего месяца.
Истерий осторожно снова уселся за стол.
- Я... Да. Полагаю, можно объяснить положение и так. По плану нам надо быть готовыми открыться через три недели.
- ... А из какого бюджета нам придется провернуть подобное чудо? - спросил Вик, бросив свою роль "вырисовывающегося вампира" и прислоняясь к стене.
- Бюджета?
- Ну, знаете, большие бабки. Как в "деньгах"? - поднажала я. - Мы знаем, каков наш гонорар. А сколько вы готовы вложить в декорирование и рекламу для реализации этой недвижимости?
- Ах, это. У меня есть где-то здесь цифры. Конечно, я буду работать над этим вместе с вами.
Он принялся рыться в бумагах на столе.
- Опять неверно, Девятый Вал, - твердо заявила я. - Вы передадите все нам и отправитесь в трехнедельный отпуск.
Девольское рытье в бумагах перешло в нервную возню. Я начинала понимать, как он заработал свое имя.
- Но... Я думал, что буду осуществлять общее руководство. В конце концов, это же мой проект.
- Вы думали неверно, сударь, - уведомил его Вик. - На следующие три недели это наш проект.
- Неужели вам не нужны мои предложения и идеи?
К счастью, мы с Виком по дороге обговорили это, поэтому я знала, как именно ответить.
- Позвольте мне поставить вопрос так, Истерий, - сказала я. - Если бы у вас имелись какие-то работоспособные идеи, вы бы попробовали осуществить их сами, не нанимая нас. Так вот, три недели - не жутко большой срок, и мы не можем зря терять времени, споря с вами по каждому мелкому вопросу.
Единственный для вас способ гарантировать, что вы не поддадитесь искушению давать непрошенные советы и путаться под ногами, это убраться отсюда.
Понятно? А теперь решайте. Либо вы предоставляете нам возможность делать работу без постороннего вмешательства, либо производите ее сами, и мы тотчас же расстаемся.
Девол слегка подвял. Всегда приятно иметь дело с впавшим в отчаяние.
- Разве я вам не понадоблюсь, по крайней мере, для подписания чеков? - слабо спросил он.
- Это ни к чему, если вы свяжетесь с банком и распорядитесь дать нам допуск к финансам, - улыбнулась я.
- А заодно, - предложил Вик, - дайте знать подрядчику, что мы немного изменим окончательную отделку, выполняемую его бригадой. Скажите, что мы встретимся с ним здесь завтра с утра и обсудим эти изменения. Конечно, нам понадобится немедленно посмотреть чертежи.
При этих словах Истерий немного выпрямился и быстро взглянул поочередно на нас обоих.
- Вы не могли бы посвятить меня в свои планы? Похоже, у вас есть на уме что-то определенное.
- Да вообще-то нет, милый, - подмигнула я. - Мы просто очищаем столы для своей работы. Приказ - превратить третьеразрядный отель-ночлежку в самую большую приманку для туристов, какую когда-либо видела Дева. А теперь не изволите ли пошевелиться, чтобы мы могли начать?
На просмотр чертежей нам потребовалось много времени. Строительство никогда не вызывало у меня большого интереса, и поэтому мне потребовалось какое-то время для понимания, что означают все эти линии и примечания. К счастью, Вик в прошлом, когда он подумывал завязать с магией, немного изучал архитектуру и поэтому смог мне многое объяснить... или, по крайней мере, настолько, чтобы я улавливала, о чем он толкует.
- Будем смотреть фактам в лицо, Маша, - откинулся он, наконец, на спинку кресла. - Сколько мы не пялились на эти чертежи, они не изменятся.
Он построил здесь ничто иное, как коробку, полную номеров. В этом строении примерно столько же индивидуального, сколько у какого-нибудь статистика... то есть немного меньше, чем у бухгалтера.
- Надо признать, - заметила я, - постройка эта занимает большое пространство.
Я могла понять, почему нервничал наш клиент. Здание было заурядным, но в нем пять этажей заурядности покрывали немалый кусок земли. Лишней земли для расширения хватало, бум в тот момент казался маловероятным. Истерий явно вбухал кучу денег в это предприятие и мог никогда их больше не увидеть, если никто не снимет здесь номера.
- Скажи-ка, Вик. Твое родное измерение ориентировано на развлечения и поэтому соперничество за толпы должно быть у вас очень сильным. Что вообще заставляет нынче публику валом валить к вам?
Вампир на несколько мгновений нахмурился, думая над моим вопросом.
- Ну, это зависит от того, за какой клиентурой охотишься. Можно нацелиться на семейные группы или на ушедших на пенсию. Они обычно еще не обзаводятся семьями или вообще обходятся без них, и, значит, у них есть и деньги, и время. Для этого слоя лучше всего клубы. Если бы я действительно хотел привлечь толпы в новое заведение, то, вероятно, открыл бы хорошую дискотеку.
- Вот теперь мы говорим дело. Как по-твоему, мы сможем организовать ее за три недели?
Мой напарник покачал головой и рассмеялся.
- Секундочку, Маша. Я же просто размышлял вслух. Даже если бы я смог придумать план устройства клуба, то для него нет места.
Теперь настала моя очередь рассмеяться.
- Вик, милый, если у нас чего и хватает, так это места. Смотри сюда...
Я щелкнула пальцами по чертежам первого этажа.
- ... Что, если мы сшибем внутренние стены на наземном уровне? Это даст нам пространство, нужное для твоей дискотеки.
- Слишком много пространства, - указал, изучая планы, вампир. - Ключ к успеху любого из таких клубов - сделать его довольно маленьким, чтобы посетителям приходилось ждать, пока их впустят. Кроме того6 если мы снесем все внутренние стены, то будет недостаточно опор для всего строения.
В голове у меня начала складываться одна идея.
- Тогда попробуем так. Мы сохраняем весь внешний периметр номеров... превращаем их в лавки или что-нибудь в этом духе. Это даст дополнительную опору и сократит площадь твоего клуба. А если она все равно слишком велика...
- Примерно в четыре раз больше, чем надо.
- Угу. А что ты скажешь насчет казино? Я еще не видела ни одного игорного дома, который не привлекал бы туристов целыми стаями.
Вик выразил свое восхищение, тихо присвистнув.
- Ты мыслишь не мелко, так ведь? Мне удивительно, что ты не думаешь выколотить деньги еще и с территории.
- Я не могу решить, что выбрать: площадку для гольфа или парк развлечений, - ответила я. - Это может временно подождать, пока мы не увидим, как работает остальное.
Примерно тут-то я и заметила, что малыш Вик снял свои темняки и изучает меня взглядом. Я привыкла видеть, как на меня пялятся, но в выражении его лица было что-то беспокойное, ненормальное, если вы понимаете, о чем я говорю. Я подождала, пока он выскажет свое мнение, но через некоторое время молчание стало действовать мне на нервы.
- Чего ты так глядишь на меня, Молодой и Кровожадный? У меня вдруг выросла новая голова?
Вместо того, чтобы ответить, он продолжал пялиться на меня, в то время, как я подумывала, не отдубасить ли его просто для разрядки напряжения.
- Знаешь, Маша, - сказал он наконец, - для так называемой ученицы ты весьма сообразительная. При твоих нарядах и речи это легко проглядеть, но за всем этим маскарадом таится немалый ум, не так ли?
Если мне с чем-то и трудно справиться, так это с похвалами... возможно потому, что я не так уж часто их слышу. Чтобы скрыть смущение, я поступила как обычно - укрылась за смехом.
- Не давай одурачить себя оболочке, Клыкастик. Вспомни, я привыкла быть независимой до того, как записалась в шайку Скива. Маг города-государства Та-Хо, а позже Вейгаса на Джаке, вот кем я была.
- В самом деле? Я об этом не знал.
Это показывает, как я разнервничалась. Не могла даже вспомнить, как мало Вик знал о нашей фирме и ее сотрудниках.
- Именно тогда-то я и столкнулась с Вундеркиндом. Он тогда попал в беду... фактически, у Скива, кажется, в крови заложено попадать в беду.
Напомни мне как-нибудь рассказать тебе о том, в какую переделку он угодил, когда я присоединилась к шайке.
- А почему не сейчас? - предложил он, откидываясь в кресле. - Я никуда не бегу, а для узнавания побольше о своих партнерах по бизнесу не может быть лучшего времени, чем настоящее.
Как вы, вероятно, заметили, мне не терпелось уйти подальше от прежней темы, и разговор о Скиве казался именно тем билетом, какой я искала.
- В то время его большой зеленый наставник убрался, понимаешь ли, на Извр... какая-то семейная неурядица. Так или иначе, король подвел Скива, поручив ему постоять за него, якобы для того, чтобы его королевское величество смогло уйти в отпуск... скажем, на день-другой. Вот только парень позабыл при этом упомянуть нашему коллеге, что скоро должна появиться его будущая супруга, некая королева Цикута, ожидающая вступления в брак с тем, кто бы ни сидел на троне.
- Королева Цикута?
- Уверяю тебя, она была настоящая прелесть. Не будь она дочерью короля, то, вероятно, в раннем возрасте кончила бы на виселице. А так она кончила, управляя самым богатым королевством в том измерении и собираясь слить его с самыми лучшими силами в округе... которые находились в королевстве, где стерег трон Скив.
Вик нахмурился.
- Если она и так уже могла купить все, что хотела, то для чего ей понадобилась армия?
- Для приобретения тех побрякушек, которые не продавались. Видишь ли, у каждого из нас есть свои маленькие мечты. Она мечтала править миром. Вот тебе королева Цикута. Особа с нравственностью мартовской кошки и скромными стремлениями Чингизхана.
- И вы вдвоем остановили ее?

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Откровенно говоря, остановил-то Скив. Я всего-навсего изловила короля, и мы смогли посадить его обратно на трон, где ему и полагалось быть. Скив заставил их надеть пару неснимающихся обручальных колец, связывающих их жизни друг с другом. И значит, если королевушке захочется убрать королька для расчистки пути к небольшому покорению мира, то она одновременно перережет горло самой себе.
- Где же он их нашел? Я никогда не слышал о такой штуке.
Я хохотнула и подмигнула ему.
- И все прочие тоже. Они получили какое-то ювелирное барахло, продаваемое уличным лоточником здесь, на Базаре, вместе с байкой, сочиненной неким Скивом Великим. Я хочу сказать, что он повесил им лапшу на уши, но этого хватило для охлаждения пыла Цикуты. Ловкий ход, не правда ли?
Вместо того, чтобы присоединиться к моему смеху, вампир подумал несколько секунд, а затем покачал головой.
- Чего-то я не возьму в толк, - сказал он. - Слушай, не пойми меня привратно... по-моему Скив отличный парень. Судя по всему, он применяет не так уж много магии, а когда и применяет, то весьма слабую. Так как же он мог создать вокруг себя организацию с талантами высокого полета, вроде тебя и других?
- Магия бывает разная. У Скива... как бы это объяснить? Возможно, он и не силен по части крибле-крабле-бумса и разбирается в женщинах не больше, чем Квазимодо, но сердца у него хватит на трех обычных людей.
Я слегка стукнула его по руке.
- Помнишь, как я говорила, что попадать в беду у него в крови? Но истина в том, что чаще всего он выручает кого-то другого, действительно заслуживающего того, что ему выпало. В той операции с Цикутой, о которой я тебе только что рассказала, он мог, узнав, чем дело пахнет, тут же скрыться за горизонтом... Но это оставило бы целое королевство без вождя, и поэтому он остался. Когда я встретилась с ним, он старался освободить Тананду, после того как та попалась при попытке украсть подарок ко дню рождения Ааза. Черт, как я помню, в первый раз наши с тобой пути скрестились, когда мы устраивали его наставнику побег из тюрьмы. Вот таков Скив, если ты понимаешь, что я имею в виду. Он всегда из кожи вон лезет, пытаясь сделать то, что считает правильным, и возникает ощущение... не знаю... ну, что если ты поддержишь его, то он сумеет этого добиться. Даже если это не сработает, ты чувствуешь, что сделала в своей жизни что-то хорошее, а не просто болталась ради собственной персоны. Я говорю понятно?
- Больше, чем ты думаешь, - отозвался Вик. - Если я правильно тебя понял, он устанавливает высокий личный стандарт и вследствие этого привлекает к себе людей, впечатленных искренностью его действий... которые в свою очередь стараются не отстать по степени отдачи, воспринятой ими в нем. Интересная теория. Надо будет подумать над ней.
Я не могла не заметить, что как только старина Клыкастик увлечется чем-то, он тут же начинает больше походить на профессора колледжа, чем на ночелюбивого кутилу. Это вызвало у меня легкое любопытство, но так как я не люблю, когда люди пытаются увидеть во мне больше, чем я хочу показать, то решила не говорить об этом.
- Кстати, о теориях, - сказала я. - У нас есть одна, которая не сработает сама по себе без большого нажима с нашей стороны.
Вампир вытянул руки и зевнул.
- Ладно. Я позабочусь о дискотеке и архитекторе, если ты сможешь начать кумекать насчет казино и лавок. Идет?
Должна признаться, его энтузиазм невольно ошеломил меня.
- Ты имеешь в виду, прямо сейчас? Уже довольно поздно.
Он показал мне в легкой усмешке свои клыки.
- Для тебя, возможно. А мы, ночной народ, только начинаем пробуждаться и, значит, мне самое время разведать насчет оркестра и обслуги бара. И если у нас разные задачи, у меня не возникнет затруднений, когда ты захочешь немного всхрапнуть, прежде чем отправишься в свой обход. Что ты скажешь, если мы встретимся завтра здесь в это же время для введения друг друга в курс дела?
Ну, ребята, я, может, немного задираю нос, но первая признаюсь, что маленькая Маша всего не знает. Один из многих предметов, по которому я ничего не смыслю, это - как управлять казино. Поэтому мне потребуются услуги эксперта... по части казино, то есть.
На его поиски у меня ушло некоторое время, но, наконец, я наткнулась на свою цель. Он ссутулился за столиком в глубине темного бара и, судя по его виду, дела у него шли не очень-то хорошо. Я была рада это видеть... не то, чтобы я желала ему зла, просто, это немного облегчало задачу.
- Приветик, Живоглот, - поздоровалась я, садясь за столик. - Не возражаешь, если я присоединюсь к тебе?
Он пару раз мигнул, пытаясь сфокусировать глаза, прежде чем понял, что говорящая с ним особа действительно такая крупная.
- Ну и ну. Провалиться мне, если это не какая-то оторва из корпорации "М.И.Ф.". Что привело тебя в этот перелесок, Маша? Благотворительность?
Я пододвинула стул так, чтобы сесть рядом с ним. Он же не сказал "нет", а это примерно соответствует самому радушному приглашению, какое я обычно получаю.
- Я знаю, Живоглот, ты занят, и поэтому буду говорить с тобой напрямик. Мы варганим одну небольшую операцию, и я хотела бы, чтобы ты в ней участвовал. Интересуешься?
- Ну, что ты скажешь. После того, как заставил меня продать клуб и выставил на улицу, Великий Скив предлагает мне сделку. Ну разве это не прелестно!
Возможно, я не знаю казино, но узнаю пьяного, когда вижу его. Ввиду того, что сейчас только-только наступил закат, что для Живоглота равняется раннему утру, он находился в весьма скверном состоянии. Беда в том, что мне он требовался трезвый. В другой раз я отвела бы его куда-нибудь проспаться, но сейчас я спешила. Это требовало решительных действий.
Оглянувшись кругом и убедившись, что свидетелей нет, я нагнулась вперед, обвила его руками за шею и устроила ему самый долгий и смачный поцелуй, какой я знаю. Поцелуи - еще один предмет, в котором я более менее понимаю, и этот конкретный пример длился довольно долго. Когда я почувствовала, что он начинает бороться за дыхание, то отпустила его и выпрямилась.
- Чо... кто... Маша! - ахнул он, словно выуженная из воды рыба. - Что случилось?
Я похлопала ему ресницами.
- По-моему я не улавливаю, к чему ты клонишь, Большой и Красный.
Несколько секунд Живоглот просто сидел, моргая глазами и положив одну руку на макушку, словно боясь, как бы не слетела голова.
- Я... я не знаю, - сумел наконец выдавить он. - Я пил уже... какой сегодня день? Неважно!.. Главное давно. И вдруг я внезапно пробуждаюсь мертвецки трезвым. Что случилось? Ты давно здесь?
Я улыбнулась про себя и мысленно приняла ободряющее похлопывание по спине. Мой послужной список по-прежнему не знает сбоев. Мне бессчетное число раз говорили: ничто не отрезвляет так полно и так быстро, как небольшое объятие и поцелуй Маши.
- Довольно давно, чтобы застать подъем занавеса, - ответила я. - Однако, теперь, когда мы все присутствуем и имеем место, я хочу, чтобы ты внимательно выслушал одно небольшое предложение.
Живоглот, бывало, считался одним из самых крупных букмекеров на Базаре. Одно время он имел собственный клуб под названием "Равные Шансы".
Конечно, это было до того, как Скив поймал его на применении крапленых карт и настойчиво предложил ему продать свой клуб нам. Я не знала точно, как прореагирует През на подключение Живоглота к этому новому проекту, но я не могла припомнить никого другого6 обладавшего необходимыми для организации казино знаниями и в настоящее время безработного.
- Не знаю, Маша, - сказал он после того, как я объяснила ему ситуацию.
- Звучит-то это хорошо... но казино - операция крупная. А я сейчас совсем не купаюсь в первоначальных капиталах.
- Так начинай помаленьку и раскручивайся. Слушай, Живоглот, заведение предоставляет помещение и декор даром. Тебе понадобится всего-навсего установить систему безопасности и подыскать нескольких крупье для работы за столами.
- Ты сказала "даром"?
Мне пришло в голову, что его не следовало так здорово протрезвлять. А теперь он снова мыслил, как девол-букмекер.
- Ну... практически. Как я понимаю, заведение войдет в долю и, значит, за помещение тебе придется платить, только если будешь терять деньги.
- Это не проблема, - улыбнулся Живоглот. - С тем крупье, о каких я думаю, мы не сможем оказаться в проигрыше.
Это мне почему-то не понравилось.
- Надеюсь, мне незачем говорить, что мы ожидаем от тебя чистой работы, Живоглот, - предупредила я. - Мне думается, Великий Скив не захочет участвовать в организации жульнического казино. Довольствуйся нормальными выигрышами по шансам, подброшенным заведением. Идет?
- Маша! Ты меня обижаешь! Разве я когда-нибудь вел что-нибудь,кроме честной игры?
Я бросила на него суровый взгляд, и у него хватило приличия слегка покраснеть.
- Насколько я знаю,только однажды, - сказала я, - и если я правильно помню, именно Скив тебя в тот раз и поймал. На твоем месте я постаралась бы не пачкаться... если ты не хочешь проснуться однажды утром на шершавом листе лилии.
Живоглот чуть больше выпрямился на стуле и утратил свою усмешку.
- Он действительно сможет это сделать?
- Это просто поговорка, но думается, ты уловил смысл моих слов. Только помни, ты со своей бригадой терял деньги лишь в тех случаях, когда тебя подговаривали ставить против нас.
- Это верно, - признал девол с задумчивым кивком. - Кстати, о Скиве, ты уверена, что тут не будет затруднений? Когда я видел его в последний раз, мы были не в самых лучших отношениях.
- Ты, главное, беспокойся о казино, а Скива предоставь мне, - уверенно улыбнулась я, надеясь, что знаю, о чем говорю. - В любом случае, Скив не из тех, кто держит зуб на кого-либо. Если мне не изменяет память, Ааз при той последней встрече очень хотел разорвать тебе горло, и именно Скив предложил дать тебе сорваться с крючка с целой шкурой.
- Верно, - кивнул Живоглот. - У Малыша есть класс.
- Правильно. О! Слушай, коль речь зашла о классе, ты мог бы попробовать сыскать Сен-Сена Анта Кида и предложить ему свой постоянный стол.
Девол чуть склонил голову набок, глядя на меня.
- Это несложно, но ты не против сказать почему?
- Когда он последний раз оказался тут для матча со Скивом, я была связана опекой спущенного тобой на нас злостного клеветника. И значит, я единственная из нашей команды, не имевшая возможности встретиться с ним... а судя по всему, что я слышала, он парень мне подстать. Кроме того, возможно, он оценит шанс устроиться на постоянную работу, а не скакать все время с игры на игру. Мы все, знаешь ли, не молодеем.
- Это ли не правда, - скорчил гримасу Живоглот. - Слушай, это не такая уж плохая мысль. Имея постоянным игроком лучшего на Базаре мастера игры в Драконий Покер, казино привлечет немало народа.
Мы поговорили еще немного, но все остальное было уже мелкими деталями.
Живоглот вступил в игру, и казино начало приобретать отчетливые очертания.
Возможно, казино и не мой профиль, но никто не разбирается в мелочных лавках лучше вашей покорной служанки. Банни может быть непревзойденной по части поисков классных хаз за приличную цену, а Тананда, безусловно, знает толк в оружии, но по части прямого хождения по магазинам за покупками с дозволением всех приемов они обе Маше в подметки не годятся.
Я заметила эту лавочку задолго до задания, но она застряла у меня в памяти, и поэтому я решила навестить ее. По всей витрине красовались крупные объявления о распродаже "Сдаем дела" и "Идем с молотка", но они торчали там больше года, и поэтому я не обратила на них большого внимания.
Для лавки в хорошем ряду положение в ней выглядело катастрофически. Ее товар можно описать только как "барахло"... и это еще щедро. в ней продавались футболки, пепельницы и куколки вперемешку с медикаментами и журналами без всякого особого порядка. Полки ломились от мелочного набора дешевой разновидности всякой всячины. Тут не встречалось столько предметов одежды, сколько в магазине одежды, столько скобяных изделий, сколько в скобяной лавке... я могла бы и продолжить, но суть вы уловили. Если вам нужно что-то отборное и качественное, вам придется пойти в какую-нибудь иную торговую точку. Короче, это была именно такая лавка, какую я искала.
- Чем могу помочь, сударыня?
Хозяин сидел на табурете за прилавком, читая газету. Он не встал, когда заговорил со мной, и поэтому я решила немного встряхнуть его.
- Разным. Я думаю купить многое... Вы можете предложить мне лучшие условия, если я куплю оптом?
Это вывело его из-за прилавка с появившимся моментально блокнотом.
- Ну, разумеется, сударыня. Всегда готов на сделку. О чем именно вы думаете?
Я не спешила с ответом и снова оглядела лавку.
- Не могли бы вы назвать мне цену за все в лавке.
- Все? Вы сказали, все?
- Все... включая вас с вашим обаянием.
- Не понимаю, сударыня. Вы говорите, что хотите купить мой магазин?
- Не магазин, а просто все, что в нем находится. я думаю, эта лавка сможет торговать лучше на новом месте. А теперь скажите откровенно, как у вас шли дела в последнее время?
Владелец швырнул блокнот и карандаш обратно на прилавок.
- Честно? Не шибко. Мой главный поставщик этого барахла только что поднял цены... что-то, связанное с новым профсоюзом у него на фабрике. Я должен либо поднять свои цены, что не поможет, так как этот товарец и без того трудно сбагрить, либо закрывать торговлю, о чем я серьезно подумывал.
Я сочла за лучшее воздержаться от замечаний об упомянутом им профсоюзе.
- Как по-вашему, торговля на новом месте поможет?
- На новом месте... подумаешь! Это же Базар-на-Деве, сударыня. Для прохожих один ряд лавок ничем не отличается от любого другого. В любом из этих рядов можно найти товар получше моего.
Дело оборачивалось даже лучше, чем я надеялась.
- Предположим, - сказала я, - просто предположим, что новое место находится в отеле, и предположим, что в отеле есть казино и дискотека. Это даст вам невольных покупателей, так как никто не захочет покинуть здание и куда-то брести в поисках того, что он может купить прямо на месте.
- Отель и казино, да? Не знаю, однако. Барахло все равно барахло.
- Отнюдь, если у вас есть исключительное право печатать на всем продаваемом название заведения. Барахло с названием на нем - это уже сувениры, и народ стремится купить их побольше. Верно?
Лавочник начал приходить в волнение.
- Совершенно верно! У вас есть такое заведение, сударыня? Сколько просят за аренду?
- Минимум, с долей, идущей заведению. Как это звучит?
- А какова у вас доступная площадь? Если я смогу расшириться, то смогу получить от поставщика оптовую скидку и все равно повысить цены. Скажите, вы еще не нарисовали эмблему?
- Как-то не подумала об этом.
- Ладно. У меня есть шурин, работающий качественно и недорого... и к тому же быстро. Как насчет ресторана? Всем этим клиентам понадобится где-то есть.
А вот это как-то ускользнуло и от Вика и от меня.
- Ресторана?
- ... потому что если у вас его нет, то я знаю одного парня, искавшего, куда бы перенести свой гастроном, так как в том месте, где он торгует, повысили арендную плату.
У меня сложилось ощущение, что мои проблемы с магазинами разрешены.
- Вот что я вам скажу, Господин с Хорошими Связями. Вы скажете об этом деле всем, кто, по-вашему, впишется в эту сделку, а я вернусь завтра с планами этажа. Вот тогда и распределим кому какая достанется площадь.
В целом, дела с выполнением наших планов по реконструкции отеля шли довольно гладко. Но, как оказалось, при всех наших расчетах мы проглядели одну деталь.
- Нам нужно название! - в сотый раз простонал Вик, расхаживая по кабинету.
Я оторвала взгляд от своих каракулей в настольном блокноте Истерия.
- А как он собирался назвать его?
- "Гостиница Истерия".
- В самом деле, не такое уж плохое название?
Мы переглянулись.
- Да, - ответили мы в один голос.
- Мы могли бы придумать лучшее название во сне.
- Восхитительно, Вик. Какое же ты нашел?
- Прошу прощения?
- Название. Ты сказал, что можешь придумать получше во сне.
- Я сказал, мы можем придумать лучшее название во сне. Считается, что мы работаем на пару.
Я беспомощно пожала плечами.
- Я не сплю.
- Нам нужно название! - в сто первый раз простонал мой напарник.
- Посмотри лучше на светлую сторону, Клыкастик. По крайней мере, нам не приходится преодолевать уже запущенную рекламную кампанию.
Вампир плюхнулся в кресло.
- Что верно то верно, - проворчал он. - Просто не могу поверить, какой сквалыга этот девол. Он собирался открыть отель вообще без всякой рекламы!
- Нулевая конкуренция, помнишь? Если ты рассчитываешь быть единственной игрой в городе, тебе не нужна реклама.
- Ну, я думаю, мы можем распрощаться с мыслью о выполнении этой задачи, не превышая бюджета, - мрачно предрек Вик. - сожалею, Маша, я знаю, как ты старалась срезать углы по части расходов.
- Забудь про это, - отмахнулась я. - Так или иначе, под каким соусом нам, по-твоему, следует проталкивать эту коробку?
- Обычной газетной рекламы будет недостаточно, хотя нам и придется все равно прибегнуть к ней. Когда до открытия так мало времени, нам требуется придумать что-то дополнительное для извещения публики.
- Как насчет афиш?
Вик скорчил гримасу.
- Не знаю, Маша. Думаю, пара афиш погоды не сделает.
- Я думала скорее об уйме афиш... о штуках пятидесяти, развешанных в радиусе десяти миль.
- ... подальше на большем расстоянии друг от друга, а чем ближе подходишь, тем они гуще, - задумчиво добавил он. - Мне это нравится!
Конечно, это будет стоить денег.
- Ну так урежу немного кое-где по декоративной части. Мне лучше взяться за нее поскорее. Ничего слишком классного, заметь себе. Нам нельзя никого отпугивать. Нам нужен тот самый, кто изготовляет вывески Рептильным Фермам. Именно такая привлекательность нам и требуется.
- Я знаю такого парня, - Вик зачирикал в блокноте. - Это снова приводит нас к первоначальной проблеме.
- Верно. Нам нужно название.
Вампир резко вскинул голову.
- Эй! Это же моя реплика.
- Извини.
- Это провал, понимаешь?
- Как насчет этого? "Провал"?
- Нет. Как насчет "Дурдома"?
- Угу. "Чертов провал"?
- Ты выберешься куда-нибудь из провалов?
- Ну, тогда, как насчет...
Остановились мы в конце концов на "Веселом доме". На наше суждение немного повлияло то обстоятельство, что я сумела обнаружить обедневший паноптикум. Мы позволили ему обосноваться на нашей территории, а они дали нам на выбор украшения своей выставки.
Самыми лучшими оказались большие фигуры на коньках... и особенно павильон смеха. Фигуры эти свезли со всех измерений, и они двигали руками и головами, в то время как скрытые динамики выдавали прохожему "Хо Хо Хо". Я сочла их восхитительными и распорядилась установить все перед отелем... За исключением Толстой Дамы. Ее я установила в мужском туалете при входе в отель.
Как только мы это проделали, остальные украшения тотчас обрели свое место. Мы мало чего могли сделать для придания строению оригинального вида, поэтому я велела выкрасить его в широкую полосу... как цирковое шапито, только с большим числом цветов.
Вик устроил дискотеку, на вид - красота. Все выдержано в черных тонах: полы, стены, потолок, мебель, все. Он также прикрепил к стенам и потолку столы и стулья под разными углами с манекенами натуральных размеров в вечерних нарядах. В целом возникал эффект дезориентации, так что когда играл оркестр и мерцали огни, ты действительно не знал, где верх, где низ.
Для усиления этого эффекта танцплощадка была устроена с легким наклоном и медленно вращалась. Впечатление такое, словно висишь в пространстве, увлекаемый одновременно космическими ветрами и гравитацией. Он даже назвал клуб "Провалом" в знак уважения ко мне и извинение за столь упорное отрицание этого названия, когда я предложила его для отеля.
Ответственность за казино лежала только на мне, и я решила размахнуться. Я нашла художника с чувством юмора, и мы разрисовали это заведение в защитные цвета... если не считать того, что вместо применения зеленого и коричневого, мы налегали, главным образом, на основные цвета в оттенках дневного свечения атмосферы. И в качестве венчающего штриха расставили по всему заведению зеркала, но пустили мы на это кривые зеркала из циркового Павильона Смеха. Это не только придавало заведению иллюзию большого простора, но и показывало клиентам, когда они смотрели на себя в зеркала, что у них очертания столь же расплывчаты, как и у декора. И непроизвольно вставал в уме вопрос, а в какой же именно реальности ты находишься.
Вик боялся, что воздействие моего комплекса в целом будет немного ярким. Но я возразила, что идея в том и состоит, чтобы выделиться из толпы и дать людям знать о нашем появлении. Я, однако, проявила достаточно гибкости, согласившись, что нам следует на встрече с Истерием за ночь до открытия иметь рядом Скива. Так как ведение переговоров не было моей сильной стороной, и я понятия не имела, как прореагирует клиент на наши весьма новаторские идеи.
- Вы меня разорили! Вот что вы сделали!
Это говорил наш клиент. По его словам вы можете угадать, что он был менее чем доволен нашей работой. Если вы учтете, что он так убивался после того, как мы потратили целый час на его успокоение, то сможете точно представить, как он был несчастлив.
- Я не уверен, что понимаю, какая у вас проблема, господин Истерий, - сказал Вик. - Если у вас есть жалобы...
- Жалобы? - Завизжал девол. - Да я не знаю, с чего начать! Что вы там, по-вашему, наделали?
- Мы превратили вашу ночлежку в отель, дающий прибыль. Именно это нам и полагалось сделать.
Я пыталась не встревать в этот разговор из-за своей горячности, но все же мне следует вставить пару слов.
- В отель? Это не отель! Отель вам оставил я! А когда я вернулся, он стал балаганом! И что вы подразумеваете под прибыльным? Все номера на первом этаже исчезли! Это сокращает мои доходы с номеров на двадцать процентов!
- Двадцать процентов пустого отеля все равно ничто! - огрызнулась я.
- Маша права, - встал между нами Вик. - Это пространство потребовалось нам для аттракционов, привлекающих клиентов. Кроме того, все устроенное нами там, принесет отелю доходы.
- Не принесет, если они ничего не продадут! - Возразил Истерий. - Вы были в какой-нибудь из этих лавченок? Видели продаваемое там барахло? А цены... за чашку кофе в вашем клубе дерут больше, чем я бывало платил за целый обед!
- Не все едоки такие скряги, как вы, - пробурчала я себе под нос.
- Что?
- Я сказала, что вы загребете кучу денег, когда они сорвут банк... то есть, продадут товар покупателям.
- Но ведь не будет у них никаких... О-о-о! Я разорен!
Девол опустился в кресло и закрыл лицо руками.
- Конечно, если вы хотели предварительно ознакомиться с планом, вам следовало бы остаться. А так Маше с Виком пришлось полагаться только на свое суждение, - заговорил со своего кресла в углу Скив.
- Остаться! - резко вскинул голову Истерий. - Да они заставили меня уехать! Они сказали, что если я хочу воспользоваться услугами вашей фирмы, то должен доверять им!
- Именно, - кивнул Скив, не моргнув глазом, меняя тактику. - Вам требовались наши услуги, вы доверились нам, и мы вам услужили. Не понимаю, какие тут могут быть жалобы.
- Какие жалобы? Да такие, что вы содрали с меня все, вплоть до шкуры... авансом... для того, чтобы выставить меня из бизнеса! Если бы я потерял деньги на обычном отеле, это было бы плохо, но потерять деньги и сделаться вдобавок нищим... - На глазах у спекулянта недвижимостью навернулись слезы. - Я ведь вложил деньги родственников жены. Я смогу выдать прибыль, если только у меня будет капитал, сказал я им. А теперь...
Голос у него прервался, и он снова повесил голову.
- Если проблема только в этом, то возможно, мы сумеем что-нибудь устроить.
- Забудьте об этом! Сокращение вашего гонорара не поможет. Мне нужно заколачивать деньги, а не терять их меньше.
- Я ведь подумал о снятии с ваших плеч этого отеля. О прямой покупке его.
Я метнула быстрый взгляд на Скива. Он откинулся на спинку кресла и изучал глазами потолок.
- Вы серьезно? - с надеждой спросил девол.
- А почему бы и нет? Таким образом, вы получите прибыль размером... скажем, пятнадцать процентов от стоимости?.. За здание и землю, а заставить комплекс работать, не говоря уж о хлопотах с его репутацией, будет нашей проблемой. Именно это мы и согласились сделать с самого начала... в некотором роде.
Истерий очутился на ногах, горячо пожимая руку Скива, чуть ли не раньше, чем През кончил говорить.
- Знаете, что я вам скажу, Скив... господин Скив... вы настоящий джентльмен. Это замечательно! Как раз, когда я уже думал... не могу сказать вам, как я благодарен...
- Не стоит упоминать об этом, - высвободил руку Скив. - Почему бы вам тотчас же не пройти ко мне в кабинет? Моя секретарша все еще там. Просто объясните ей все, и она примется составлять документы. Я хочу сказать несколько слов своим агентам, а потом подойду подписать соглашение.
- Иду, - помахал рукой девол. - Ну дела. Все никак не могу...
- Но вы, конечно, понимаете, что у нас нет на руках такой суммы наличных. Нам придется выплачивать частями и договориться о каком-то графике выплат.
- Прекрасно. Прекрасно. Лишь бы мы заключили контракт, гарантирующий мне прибыль.
Затем он удалился, оставив нас, молча смотревшими друг на друга.
Наконец, Скив собрал нас взглядом.
- Аншлаг полный? - Спросил он, подтверждая сообщенное ему нами в отчете.
- ... на три недели, с поджидающим списком для вычеркивания, - подтвердил Вик. - Мы принимаем заказы за полтора года вперед.
- ... а Истерий знает?
- Он так и не спросил, а у нас не было случая ему сообщить, - пожала плечами я. - Ты же видел, в каком он состоянии.
Скив задумчиво кивнул.
- Это значит, если верны мои расчеты, что мы сможем полностью расплатиться с ним меньше, чем через три месяца... не включая доли с казино и лавок.
Он поднялся и потянулся, а затем подмигнул нам.
- Пошли, ребята, - сказал он. - Думается, я разорюсь вам на рюмочку.

Глава 4

Если вы слишком заняты, чтобы помогать своим друзьям, значит, вы слишком заняты!
Л.Якокка
На самом деле я не испытывал такого уж восторга от приобретения "Веселого дома". Безусловно, он проворно заколачивал нам деньги, но я как-то никогда не рассчитывал владеть отелем-казино. И не считал хорошей идеей создавать прецидент, выкупая собственность неудовлетворенного клиента, какой бы выгодной ни оказалась эта сделка. А так-то родственники Истерия (по линии жены) пытались объявить сделку недействительной на том основании, что он, должно быть, пребывал не в здравом уме, раз продал такой прибыльный бизнес за подобную цену. Я особо не тревожился, так как это все же Базар-на-Деве, и если всякого, заключившего неудачную сделку, объявлять безумцем, рухнет вся экономика.
По-настоящему, беспокоила меня другая сторона сделки, означавшая необходимость снова сотрудничать с Живоглотом. При прошлых делах с ним он последовательно оказывался озабоченным в первую очередь наполнением своих карманов, не особо считаясь со всем прочим, и я считал опасным ставить его в положение, делающее ему такой искушающе легкий доступ к нашим деньгам или даже к части их.
И все же я не мог спорить с логикой Маши, требовавшей подключить его к операции. И в то же время, когда она подкатилась к нему, то не представляла, что в конечном итоге он будет отчитываться перед нами. Банни заверила меня, что она лично проверяла финансовые отчеты казино, присылаемые Живоглотом вместе с нашей долей доходов. Но, несмотря на это, у меня появилась потребность тратить продолжительное время на личное изучение пространных списков, ожидая найти намек, что он каким-то образом снимал пенки для своего личного счета.
Проверкой финансовых отчетов Живоглота я и занимался в тот самый полдень, отложив в сторону бесчисленные письма и работу, требовавшую времени. Однажды Банни сказала мне, что немалый процент бухгалтеров и ревизоров действовали скорее назло, чем руководствуясь каким-то инстинктивным или благоприобретенным пониманием. То есть, чем замечать определенные нарушения в изучаемых ими документах, они выделяли какой-то насоливший им отдел или директора, позволявших себе иной раз отпускать в их адрес ехидные замечания на фирменной вечеринке, а затем просматривали их отчеты очень (!) внимательно. По ее утверждениям, если посмотреть достаточно пристально, то найдешь изъяны или подозрительные места в отчетах любого.
Должно быть, так оно и есть, если ты умеешь щелкать цифры, как орехи.
Я же всего-навсего открыл, что длительные периоды времени, потраченные на разглядывание колонок мелких цифр, вызывают боль... буквально и фигурально.
Конкретней, погорбившись несколько часов над отчетами, я чувствовал судороги и колющую боль в глазах, шее, спине и областях пониже.
Откинувшись на спинку кресла с целью снять напряжение и чуть потянуться, я перевел взгляд на карандаш, брошенный мною в порыве отвращения и усталости на стол. Усмехнувшись, я мысленно потянулся к нему, схватил его и метнул в воздух. Чем занимаются маги, когда скучают или подавлены? Шалят с магией!
Помните, как когда-то давным-давно, в стародавние времена я потел и стонал, левитируя перо. Те дни давно минули. Ничто так не поднимает уверенность, как несколько лет применения азов, вроде левитации, для спасения собственной шкуры... а, как всегда говорил мне Ааз, уверенность - это ключ к магии.
Я поднял карандаш к потолку, остановил, а затем отправил на экскурсию по кабинету, резко останавливая на каждом углу и сворачивая под прямым углом. Проделывая с ним разные па, я вдруг понял, что насвистываю себе под нос какой-то мотивчик, и поэтому, приведя его к точке над столом, я начал применять его в качестве дирижерской палочки, делая по мере нарастания мелодии знак вступать барабанам и трубам.

Предыдущая страница 5 Следущая страница


Корпорация М.И.Ф. - связующее звено

- Приятно видеть, что ты постоянно набиваешь руку.
Я взглянул на дверь и обнаружил там своего старого наставника, наблюдавшего за моей работой, прислонившись к дверному косяку.
- Привет, Ааз, - поздоровался я, продолжая плавно двигать карандаш.Ну, дел свалилось столько, что у меня мало времени для тренировок, но я все же время от времени применяю какие-нибудь чары.
Как бы небрежно я не говорил, в тайне я очень радовался, что карандаш не дрогнул, когда Ааз внезапно окликнул меня. Ненарушение сосредоточенности на чарах или, скорее, сохранение чар после того, как сосредоточенность нарушена, было одним из наиболее трудных уроков, преподанных мне Аазом, и, по-моему, я, наконец, усвоил его на "отлично". И надеялся, что он заметил это.
- Есть несколько минут для старого партнера?
- Разумеется, пододвинь кресло.
Я решил, что будет невежливым продолжать играть с карандашом, пока говорю с Аазом, и поэтому привел канцтовар туда, где мог, нагнувшись вперед, плавно выдернуть его из воздуха. Однако, Ааз, казалось, не заметил.
Он слегка вытянул шею, разглядывая разбросанные по столу бумаги.
- Что это такое?
- А, просто просматриваю финансовые отчеты "Веселого Дома". Я все еще не полностью доверяю Живоглоту.
Ааз развалился в кресле и чуть склонил голову набок, глядя на меня.
- "Веселого Дома", да? У меня как-то не было случая поговорить с тобой о нем. Ты там провернул фокус еще тот.
Я почувствовал себя согретым и польщенным его замечанием. Хотя технически мы считались равными... уже какое-то время... он по-прежнему был для меня старым учителем, и я никак не мог не прореагировать на его похвалу.
- Это казалось самым лучшим выходом из скверного положения, - небрежно обронил я.
- Совершенно верно, - кивнул он. - Всегда легче решить проблему, выбросив на нее деньги, чем придумывая способ выкрутиться.
Слова его вдруг перестали казаться похвальными. Я почувствовал, как моя гордость со скоростью задутой свечи превращается в оправдание.
- По-моему, финансовые доходы фирмы более чем оправдали мудрость этого вклада.
Это звучало немного напыщенно, даже для меня. Я заметил, что последнее время все больше и больше прибегаю к напыщенность при объяснении в ситуациях, где я прежде скулил о своей неопытности или отсутствии рабочих данных.
- Я никогда не принадлежал к тем, кто жалуется на получение чистой прибыли, - сверкнул зубами Ааз, раздвинув в усмешке рот до ушей. - Даже когда это означает приобретение нежеланного и ненужного нам казино.
Это определенно походило на предстоящую лекцию вместо благодарственного адреса за отлично проделанную мной работу. Хотя я мог уделить время для болтовни и всегда мог найти время для разговоров типа - "вот молодчина", мне не хотелось выслушивать разъяснение своих недостатков.
- Ну, сделанного не воротишь, а анализ задним числом - это чисто академические рассуждения, - живо сказал я, резко обрывая разговор о казино. - Зачем ты хотел меня видеть?
Я чуть было не начал возиться с бумагами на столе, чтобы подчеркнуть, как я занят, но вовремя вспомнил, что это финансовые отчеты казино... определенно не подходящий способ увести разговор подальше от этой темы.
- О, ничего особенного, - пожал плечами Ааз. - Просто я отправляюсь на одно небольшое задание и думал, что ты, возможно, захочешь подключиться.
- Задание? Я не давал тебе задания.
И тут же пожалел о своих словах, как только произнес их. Они казались не только бюрократическими, но подчеркивали тот факт, что несмотря на свалившийся на нас тяжелый груз задач, я не находил никакой работы для Ааза.
Мой старый наставник и глазом не моргнул при этой недипломатичной обмолвке.
- На самом-то деле это не задание. Скорее, отпуск на работе. Я собирался немного поработать в свое свободное время. Оказать услугу одному другу, неспособному позволить себе позволить наш обычный гонорар.
Мне следовало бы тут же насторожиться. Если я хоть сколько-нибудь жаден до денег, то перенял это у Ааза за время нашей совместной деятельности. Всякий раз, когда Ааз говорит об отдаче задаром того, что мы могли бы продать, вроде своего времени, мне следует знать - тут что-то затевается.
- Думаю, Ааз, я не могу уделить на это времени. Я действительно страшно занят.
- ... левитированием карандашей и проверкой расхищения финансов, которые все равно краденые?
Его попытка невинно улыбнуться отстояла от цели достаточно далеко, чтобы быть намеренно неудавшейся.
- Брось, Ааз, это несправедливо. Я и впрямь много работал. Просто мне нужен иной раз перерыв. Вот и все.
- Вот об этом я и говорю, - захлопнул капкан мой партнер. - Тебе самое время вырваться из этого кабинета и побывать в деле, пока ты не стал постоянной частью этого кресла. Тебе нежелательно терять связь со своими войсками, а эта маленькая работенка как раз подходит для напоминания тебе, что такое - быть на задании.
Чем больше он говорил, тем больше я чувствовал себя обойденным с флангов. И в отчаянии поднял руку.
- Ладно, ладно. Расскажи мне о нем. Кто он - этот твой друг?
- Он скорее знакомый. Ты тоже его знаешь. Помнишь Квигли?
- Квигли? Охотника на демонов, ставшего магом? Того Квигли?
Ааз энергично кивнул.
- Того самого. Кажется, у него возникла проблема, с которой он не может справиться сам... что неудивительно. Я думал, тебе, возможно, будет интересно помочь, поскольку поставили его в такое положение именно мы.
Шах и мат.
- Хорошо, Ааз, - согласился я, скорбно поглядев на заваленный незаконченной работой стол. - Дай только мне кое-что поручить Банни, и я тебя тут же догоню.

РАССКАЗ ААЗА

Джак не особенно изменился со времени нашего последнего визита, но, впрочем, эти захолустные измерения редко меняются. Мы путешествовали под личиной, что мы, изверги, взяли в привычку делать, когда навещаем измерение, где уже побывали, а Малыш перенял ее у меня. Вопреки общепринятым взглядам изверги не любят драться все время, а прибыв второй раз в какое-то измерение, мы обычно вынуждены в конечном итоге драться со всяким, кто узнает нас и считает себя лучше подготовленным к схватке, чем при первой встрече. Это только подтверждает взгляд, которого придерживаемся мы, жители Извра. По нашему мнению, все остальные измерения антиобщественные, и нам лучше всего бить первыми для получения преимущества внезапности, не говоря уж о приложении всех усилий для отваживания гостей из иных измерений. Наше измерение достаточно неприятное и без забредающих сюда подымать бучу посторонних подонков.
Конечно, моя принадлежность к извергам не единственная причина, из-за которой многие граждане Джака хотят повесить посушиться наши скальпы. Когда мы проезжали здесь в прошлый раз, то здорово взбаламутили воду своим внезапным вступлением в Большую Игру. Как бы ни был я стар и циничен, я невольно улыбаюсь при мысли о поднятом нами тарараме.
- Как по-твоему, Ааз, сколько времени займет у нас проблема Квигли? - Спросил Скив, вторгаясь в мои разбредшиеся мысли.
- Я в общем-то не знаю, - пожал плечами я. - На мой взгляд, мы лучше представим себе это, когда он сам растолкует нам, в чем заключается эта проблема.
Малыш встал, как вкопанный и, нахмурясь, посмотрел на меня.
- Ты хочешь сказать, что согласился помочь, не зная, на что ты подряжаешься? Как же ты тогда узнал, что именно мы поставили его в такое положение?
Хоть Скив и показал себя быстро усваивающим уроки, все же бывают времена, когда он может чуть ли не изводить своей тупостью.
- Чем занимался Квигли, когда мы впервые встретились с ним?
- Охотился на демонов. А что?
- А чем он занимается теперь?
- Когда мы слышали о нем в последний раз, он работал придворным магом Та-Хо.
- А теперь скажи мне, что по-твоему побудило его зарабатывать на жизнь магией вместо махания мечем?
- О.
Несколько секунд он выглядел удрученным, но быстро оправился.
- Я все же думаю, тебе следовало бы выяснить, в чем проблема. Раз мы тут, невозможно предугадать, сколько она займет времени, а я не могу отрываться от кабинета на слишком долгий срок. Я нынче действительно занят.
- Ну, тогда, - улыбнулся я. - Нам следует связаться с ним как можно скорее, а не стоять здесь, споря на улице.
Малыш мелодраматически закатил глаза и снова замаршировал вперед.
Скив сильно изменился за те годы, что я с ним работал. Когда мы впервые встретились, он был совсем малыш. А теперь он - молодой человек... хоть я и склонен все еще думать о нем, как о "Малыше". От старых привычек трудно избавиться. Он вырос из неуклюжего долговязого мальчугана в юношу, которому требуется бриться... хоть и нужно это только от случая к случаю и поэтому он склонен об этом забывать, пока ему не напомнит Банни. Еще поразительней то, как много он приобрел уверенности и самообладания, до такой степени, что у него появился определенный стиль. Было интересно наблюдать, как развивается мой подопечный в последние несколько лет. Просто надо было быть более внимательным к тем направлениям, в каких он развивался.
Видите ли, наиболее симпатичной отличительной чертой Скива всегда была его забота о людях... неподдельная забота.
Шла ли речь о его чувствах к Гаркину, когда его прежний учитель погиб, хотя мой коллега никогда не отдавал Малышу его законную долю, как ученику, или о хлопотах, на которые он пошел, чтобы не уязвить задетое самолюбие Аякса, когда старый лучник усомнился в своей ценности в бою, Скив всегда обладал безошибочной способностью увидеть в людях хорошее и действовать соответственно. Именно поэтому я и остался работать с ним... столь же учить, сколь и учиться.
Однако, в последнее время положение, кажется, меняется. С тех пор, как он взялся быть Президентом нашей корпорации, Скив начал все больше беспокоиться о бизнесе и меньше о людях. Другие, возможно, и не заметили этого. Банни и Тананда так заняты попытками перещеголять друг друга, что не заметят, даже если через помещение промарширует духовой оркестр, а у Корреша хватает забот, когда требуется развести их по разным углам. Маша и громилы сильны по части слепой верности. Они живо шагнут с утеса следом за Скивом, не задумываясь и не задавая вопросов. И опять же они знают его не так долго, как я, и не так хорошо, как я, и могут просто полагать его теперяшнее поведение нормальным. Для меня, однако, оно представляет крупную перемену.
Все это дело с покупкой казино только один пример. Тот Скив, которого я знал, настоял бы на том, чтобы Истерий знал все обстоятельства, прежде чем подписать контракт, или по крайней мере дал бы ему более щедрую цену за его усилия. Вместо этого нас угощают демонстрацией такого умения хватать, что плохо лежит, какому позавидует и матерый девол-торгаш.
Всем известно, что я ничего не имею против извлечения прибыли, особенно значительной, пусть даже и с душком... но то я. Скиву полагалось быть в противовес - гуманистом. В то время, как я учился у него взаимоотношениям с людьми, он, боюсь, усваивал у меня не те уроки... или чересчур хорошо усваивал те.
В любом случае, именно потому-то я и не бросил письмо Квигли в мусорную корзину, когда оно добралось к нам на Базар. Я счел, что оно даст мне возможность побыть какое-то время наедине со Скивом и выяснить, веду ли я себя просто как Нервная Нелли или тут действительно есть о чем беспокоиться. Пока я склонялся в сторону последнего.
К счастью, Квигли не переехал. Малышу так нетерпелось, что он, боюсь, плюнул бы на все это дело, если бы нам требовалось потратить какое-то время на его поиски. На наш стук ответил осторожный глаз, появившийся в щелке двери, когда та слегка приоткрылась.
- О! Я надеялся... то есть, я ожидал... Чем могу помочь, господа?
Мы уже видели эту личину "старика" и поэтому нисколько не сомневались, что смотрит на нас действительно Квигли.
- Это мы, Квигли, - живо сказал Малыш, прежде чем я успел бросить хотя бы "Привет". - Ты впустишь нас или нам отправляться домой?
- Скив? О слава небесам. Разумеется... заходите скорее.
Я считал, что Скив немного резок, и раболепие Квигли перед ним совсем не улучшало его манер.
- Извините за талой прием, - сказал маг, проводя нас в дом. - Но я боялся, что это мог быть один из кредиторов.
Закрыв дверь, Квигли дал спасть своему заклинанию личины... полагаю, поддержание ее требовало слишком больших усилий. При виде его истинной внешности я был слегка шокирован.
Годы не пощадили нашего старого союзника. На лице его глубоко отпечатались следы напряжения, которых не было, когда мы заскакивали сюда прежде. Само жилище, казалось, стало еще хуже. Стены нуждались в покраске... или, по крайней мере, в отмывке, а мебель, похоже, ремонтировали, а не заменяли.
- Не жилище, а дыра! - Заметил Скив со своим благоприобретенным отсутствием дипломатичности. - В самом деле, Квигли, если уж не думаешь о себе, подумай о профессии. Откуда, по-твоему, у людей возьмется уважение к магам, если они увидят, в каких условиях они живут?
- Полегче, партнер, - тихо осадил я его. - Не все же могут владеть казино. Некоторым из нас приходится жить в лесных избушках... и даже спать под деревьями на открытой дороге.
За это я заработал острый взгляд, но тут вмешался Квигли.
- Нет, Скив прав. Могу сказать только одно - я пытался. Именно из-за этого-то я и угодил в ту передрягу, где сейчас нахожусь. Я превысил свой кредит, пытаясь поддерживать приличный вид, и вот теперь мне приходится за это расплачиваться.
- Вот здорово, Квигли, если это единственная твоя проблема, то мы можем позаботиться о ней вообще без всякого труда. Мы можем устроить быстрый твердый займ и отогнать волков от твоей спины... конечно, под небольшие проценты. Верно, Ааз?
Возможность быстрого решения проблемы улучшила настроение Скива. Я чуть не поддался искушению согласиться с этим, но у меня возникло ощущение, что в данной ситуации трудности больше, чем видно на первый взгляд.
- Не знаю, Скив. Но я хотел бы, если ты не возражаешь, выслушать еще немного о том, в чем именно заключается проблема.
- Брось, Ааз. Давай просто оплатим его счета и разбежимся. Если мы поспешим, то сможем вернутся в контору к обеду.
Хоть я и пытался быть терпеливым, даже обещал себе быть им, его тон, наконец, достал меня.
- Слушай, Малыш, - сказал я, намеренно используя это выражение. - Если уж ты так горячо жаждешь вернуться, валяй! Я попробую разрешить здесь настоящую проблему, если я когда-нибудь сумею выяснить, в чем она заключается, даже попытаюсь разрешить ее, не выбрасывая на это денег. Лады?
Это был дешевый прием, но Скив сам на него напрашивался. Какую-то минуту я думал, будто он поймает меня на моем предложении и уйдет, но вместо этого он опустился на диван и надулся. Восхитительно. Я повернулся к нему спиной и переключил свое внимание на Квигли.
Казалось смешным после всех этих лет брать на себя инициативу в том, что являлось по существу "человеческой" ситуацией. Обычно я занимался тактикой... ладно, и иной раз деньгами... и предоставлял заниматься людьми Скиву. В том-то и заключалась его часть партнерства, чтобы не дать моей жесткой личности вызвать отчуждение у многих людей, особенно у наших друзей. Однако, раз он впал в хандру, эта задача выпала на меня, а я сильно отвык от этого. Черт, буду честен, мне такие дела никогда не бывали привычными. По иронии судьбы я должен был встать на его место и попытаться угадать, что бы сказал и сделал в такую минуту Скив.
- Итак, Квигли, - обратился я, пытаясь тепло улыбнуться. - К чему именно сводится проблема?
Он неуютно помялся.
- Ну, это долгая история. Я... я не уверен, откуда начать...
Я вдруг вспомнил, что неизверги склонны нервничать при виде зубов изверга, и сбросил улыбку.
- Почему бы не начать с начала? Как вышло, что у тебя возникли денежные проблемы? Когда мы в последний раз были здесь, ты, кажется, действовал отлично.
- Вот тогда-то все и началось, - вздохнул он. - В последний раз, когда вы были здесь. Помните, как здесь, бывало, решали, кто будет правительством? С помощью Большой Игры?
Я много лет об этом не думал, но когда он заговорил, это начало возвращаться ко мне.
- Угу, Большая Игра между Та-Хо и Вейгасом каждый год определяет, кто получит Кубок. И будет столицей в следующем году.
Квигли смутно кивнул.
- Верно. Ну, теперь все это изменилось. Когда вы, ребята, выиграли Игру и скрылись с Кубком, это перевернуло вверх тормашками всю пятисотлетнюю систему. Некоторое время существовала одна фракция, утверждавшая, что раз вы увезли Кубок в Поссилтум, то именно там и должна быть на год столица. К счастью, победили более мудрые головы.
Было приятно узнать, что некоторые заковыки миновали нас. Я заметил, что когда Квигли продолжил, Скив вопреки себе заинтересовался.
- А решили они создать для управления ими Общий Совет. План привели в исполнение при равном представительстве от обоих городов-государств, и впервые за пятьсот лет правительство измерения стабилизировалось.
Судя по его словам, из нашей сумасбродной аферы действительно вышло что-то хорошее. Это заставило меня почувствовать себя удовлетворенным. И все же...
- Не понимаю, Квигли. Какие же возникли осложнения?
Маг криво усмехнулся.
- Подумай, Ааз. С прекращением вражды между двумя городами-государствами не было нужды держать на службе двух магов. Решили, что отлично обойдутся и одним.
- Ого-го-го, - сказал я.
- Правильно, ого-го-го. Сперва они выбрали Машу. Она какое-то время служила магом для обоих городов-государств и, честно говоря, произвела на них лучшее впечатление, чем я... особенно после того, как я позволил их демону-заложнику сбежать на Большую Игру. Однако, когда они отправились сообщить ей об этом, она исчезла. И остался только я.
Я стал размышлять, записалась ли Маша в ученицы к Скиву до или после того, как узнала об организационных переменах и полученной Квигли выгоде.
- Она работает у нас на Деве, - заметил Скив, вступая, наконец, в разговор.
- В самом деле? Ну это имеет смысл. После того, как займешь высокое положение на местном уровне, вполне естественно перейти в высшую лигу.
- Я все еще не понимаю, как ты оказался в глубоком ауте в финансовом плане, - сказал я, пытаясь вернуть разговор в прежнее русло.
Квигли скорчил гримасу.
- Дело в моем контракте. Мне пришлось при новом положении дел согласиться на существенное сокращение оплаты. Раньше мое жалование было достаточным, хотя не давало повода к особому веселью. А теперь...
Голос его оборвался.
- Что-то не пойму, - сказал Скив. - Как ты можешь получать меньше денег за службу двум городам-государствам, чем получал, работая на один?
- Как я сказал, все дело в моем контракте. В нем есть пункты, о которых я даже не знал, пока Совет не обрушил их на меня.
- Какие-такие пункты? - нахмурился я.
- Ну, что наниматель имеет право устанавливать пределы моей оплаты - это самый важный, какой я помню... "В соответствии с потребностями общины", а мне указали, что при отсутствии вражды моя нагрузка снизилась, а, значит, и оплату, следует соответственно снизить. И потом есть пункт "Без уходов"...
- Какой?
- Пункт "Без уходов". Короче говоря, он гласит, что меня могут уволить, но я не могу уйти раньше срока действия контракта. Если уйду, мне придется оплачивать мою замену, по-моему, та называется "субподрядчиком", самому... даже если ему будут платить больше, чем платят мне. Вот потому-то я здесь и застрял. Я не могу позволить себе уйти. К тому времени, как я закончу вычитать чье-то жалование из любой суммы, заработанной мной на новом месте, я буду получать даже меньше, чем сейчас. Я не могу надеяться, что сумею заработать вдвое больше, чем теперь. С моим послужным списком из этого ничего не получится.
Сначала я думал, что Скив собирается предложить ему место в нашей фирме, но он вместо этого застонал и закрыл лицо руками.
- Квиг-ли! Как ты мог подписать контракт на таких условиях? Черт, как ты можешь подписывать любой контракт, не зная точно, что в нем содержится?
- Честно говоря, я так радовался найденной работе, что и не подумал задавать много вопросов.
- ... Есть еще одна мелочь, - вставил я. - Когда он приступал к этой игре, он был совсем один. У него не было ни учителя, ни друзей, способных просмотреть его контракты или отговорить от неудачных сделок.
Малыша становилось все труднее удерживать от проявления нетерпимости к ошибкам других. Даже это не очень тонкое предостережение имело лишь частичный успех.
- Он мог бы спросить меня, - пробурчал он. - Я помог бы ему избежать крупных оплошностей.
- Насколько я помню, - снова вмешался я, внимательно изучая потолок, - в то время ты работал придворным магом в Поссилтуме... вообще без всякого письменного соглашения. Ты обратился бы к себе за советом по поводу контракта?
- Ладно, ладно. Я слышу тебя, Ааз. Так что ты от меня хочешь, Квигли?
Я уловил употребление "меня" вместо "нас", но пока оставил это.
- Сейчас уже немного поздно, но я бы хотел поймать тебя на твоем предложении. Я надеялся, что ты просмотришь контракт и найдешь выход из положения. Мой срок почти истек, но я боюсь, что они прибегнут к праву на возобновление контракта, и я застряну здесь еще на три года.
- Не продолжай, дай я угадаю, - поморщился я. - Право возобнавлять или не возобновлять контракт принадлежит им. Твое мнение не имеет значения.
Верно?
- Верно. Как ты узнал?
- Удачная догадка. На мой взгляд, это довольно мило сочеталось с пунктом " Без уходов". А я-то думал, рабство запрещено законом...
- В чем, собственно, заключаются теперь твои обязанности, Квигли?
Скив сидел на диване, сохраняя задумчивое молчание, пока не перебил меня своим вопросом.
- Они в общем-то невелики, - признал Квигли. - Скорее развлекательные.
Мне скоро надо будет уходить. В полдень я должен присутствовать на Игре.
- Игре? - Переспросил я. - В нее все еще играют?
- О, разумеется. Она здесь все еще главный повод для развлечения и ставок. Только теперь не играют на Кубок, вот и все. С тех пор, как вы, ребята, обдули местных, Игра стала менее эмоциональной, но из-за нее еще сильнее горячатся. Я буду развлекать публику после Игры. Ничего особенного, всего лишь несколько...
Я взглянул на него, когда он не окончил фразу, и лишь обнаружил его тихо похрапывающим в кресле, погруженным в крепкий сон. Озадаченный, я перевел взгляд на Скива.
- Сонные чары, - подмигнул он. - Я счел это вполне уместным. Я научился этим чарам при нашем последнем путешествии сюда после того, как этот вот друг применил их на Тананде.
- Разве тебе не хочется узнать побольше о контракте, который нам предполагается разорвать для него, или хотя бы взглянуть на него?
- Незачем. Я уже достаточно выслушал для составления чернового плана.
- ... и план этот?..
Его улыбка стала шире.
- Я дам тебе намек.
Черты его лица, казалось, растаяли и сместились... и я увидел перед собой предпочитаемую Квигли для работы личину "старика".
- Нам ведь нежелательно, чтобы на игре присутствовало два Квигли? не так ли? Насколько я понимаю, самый лучший способ избавить его от контракта - это занять сегодня в полдень его место.
Мне не понравилось, как это звучало.
- Ты хочешь добиться его увольнения? А не крутовато ли? Я имею в виду, как это отразится на его репутации?
- Слушай, Ааз, - зарычал он. - Я как раз и хотел прибегнуть к легкому выходу и помочь ему откупиться от неприятностей. Помнишь? Это как раз ты сказал, что должен быть другой выход. Ну, я и нашел другой выход. Сейчас ты поймешь или хочешь, чтобы я рассказал тебе, как все закончится?
Как ни смотри, стадион выглядел впечатляюще. Конечно, всякий раз, когда соберешь почти 10000 человек, дружно вопящих и требующих крови, это всегда выглядит так. Я лишь радовался, что на этот раз они требовали не нашей крови.
Хотя и был один неприятный момент. Квигли-Скива как Должностное Лицо Города-Государства, пускали бесплатно, тогда как мне в виде заурядного малого пришлось для входа за ограду доставать билет. Все бы ничего, за исключением того, что мы разделились. В последний момент до меня вдруг дошло, что если Скив немного разойдется или забредет за пределы радиуса, то моя личина исчезнет, открыв мое истинное лицо. А так как я являлся членом команды, победившей местных и слинявшей с их любимым Кубком, то мне пришло в голову, что есть и более здоровое времяпрепровождение, чем быть внезапно разоблаченным среди тысяч разгоряченных болельщиков Игры. К счастью, мне не пришлось этого изведать. Скив подождал, пока меня пропустят, и дальше мы проталкивались вместе. Однако, это заставило меня призадуматься и осознать, как сильно я стал зависеть после утраты своих способностей от умения Малыша.
Квигли-Скива явно хорошо знали, и когда мы вышли на стадион, многие болельщики окликали его. Однако, приветствия эти казались менее, чем хвалебными.
- Квигли! Как дела, старый пердун?
- Эй, Квигли! Ты снова собираешься показать тот же фокус?
- Да! Может быть, на этот раз он у тебя получится.
Каждый из этих насмешливых выкриков сопровождался, конечно же, ослиным гоготом, какой может удаться только болельщикам, начавшим пить сутки назад, готовясь к своей роли в Игре. Может, Квигли и привык к такому обращению, но с Великим Скивом давно уже никто не говорил в подобном тоне, и я заметил, как в глазах у него появляется опасный блеск, не предвещавший ничего хорошего тому, на ком он решит, наконец, сфокусировать свою демонстрацию силы.
Сама Игра оказалась довольно увлекательной. Куда забавней следить за ней, когда не тебе вышибают мозги на поле. Я обнаружил, что сам иной раз одобрительно ору при виде выдающейся игры и свищу при редких вмешательствах должностных лиц вместе с остальной обезумевшей толпой.
С другой стороны, Квигли-Скив сохранял зловещее молчание. По истечении времени, после полудня, его вид стал более пугающим. Я знал своего партнера достаточно хорошо и догадывался, что он что-то замышляет. А вот чего я не знал, так это конкретных "что" и "когда". Наконец, когда стал уже вырисовываться конец игры, я не смог больше сдерживаться.
- Скажи-ка, э, Скив, - я нагнулся поближе к нему, чтобы он расслышал меня через гам толпы. - Ты уже разработал свой план?
Он кивнул, не отрывая глаз от поля.
- Ты не против рассказать о нем мне?
- Ну, ты помнишь, как я добился увольнения из Поссилтума? - Он огляделся посмотреть, не подслушивает ли кто.
- Да. Ты обругал короля. И?
- ... и я не вижу никаких причин, почему бы тот же прием не сработал и здесь. Не представляю себе Должностных Лиц Города-Государства менее напыщенными и самодовольными, чем монарх обанкротившегося королевства.
Это имело смысл. Приятно видеть, что Малыш не полностью утратил свою способность чувствовать людей.
- Так из-за чего же ты собираешься обложить их? Из-за обращения с Квигли?
Он покачал головой.
- Не соответствует характеру, - отверг он. - Квигли не из тех, кто подымает шум из-за себя. Нет, я придумал, как устроить драку из-за ключевого вопроса.
- Драку? Какую драку?
- Ту, что вот-вот начнется на поле, - усмехнулся Квигли-Скив. - Насколько я понимаю, эти две команды свыше пятисот лет соперничали между собой, и я не могу поверить, будто все их старые счеты забылись просто из-за изменения правительства.
- Не знаю, партнер. Пока игра велась весьма корректно. Да кроме того, она сама по себе уже грубый контактный спорт. С чего тут начаться драке?
- Большинство контактов происходит вокруг мяча... куба или как там его называют. Так никогда и не усвоил. После столь долгой игры все игроки на взводе и не слишком ясно мыслят - как-никак полдня стукались головами. А теперь смотри повнимательнее.
Он нагнулся вперед, пряча свои руки, и, вытянув один палец, нацелил его на поле.
Там бегали двое особенно здоровенных игрока, весь день заметно рвавшие друг другу глотки к восторгу толпы. В тот момент они медленно трусили бок о бок вдоль края главной схватки на поле, следя, не выпрыгнет ли из схватки мяч-куб. Внезапно рука одного из них нанесла резкий и злобный удар слева, хряснув соперника по лицу, сбив с него шлем и заставив его растянуться на траве. Этот ход был настолько неожиданным и ненужным, что ошеломленная толпа замолкла и застыла. Даже ударивший игрок выглядел удивленным... что несомненно было правдой. Ничто не заставляет двигаться конечности так непредсказуемо, как небольшая плотно сфокусированная левитация, если они не ожидают этого и не напряжены для противодействия.
Не застыл от этой выходки только поверженный игрок. Как я сказал, действительные участники игры, в отличие от своих потерявших форму болельщиков, сложены как кирпичные стены - с примерно таким же чувством юмора. Сбитый игрок одним прыжком вскочил на ноги и бросился на своего предполагаемого агрессора. А тот хоть и не знал точно, что за магия охватила на миг его руку, но отлично знал, что делать, когда тебя бьют, и в самом скором времени двое соперников целиком отдались мордобою.
Это могло бы сработать, но команды относились всерьез к тому перемирию, которое они заключили раньше. Под гневные крики трибун и свист судьи они навалились на членов своих команд и растащили их в стороны.
- Жалко, Скив, - подосадовал я. - Я думал, ты их достал.
Не услышав ответа, я взглянул на него. Слегка наморщив теперь лоб, он по-прежнему работал.
Товарищи по команде отпустили игрока, подвергшегося нападению. Тот, хоть и был еще взбешен, уже взял себя в руки, когда нагнулся поднять шлем.
Однако, при его прикосновении шлем понесся, рассекая воздух, словно пушечное ядро, и врезался в члена команды соперников, нанесшего первый удар. Ну, шлемы в этой игре снабжаются рогами или шишаками, и этот не являлся исключением. Пораженный игрок рухнул, как марионетка с обрезанными ниточками, но не раньше, чем образовал заметную лужу крови.
Это решило дело.
При виде нового нападения на своего товарища, да еще в тот момент, когда мяч не в игре, вся команда упавшего игрока взбеленилась и бросилась к оставшемуся без шлема нападавшему... чьи товарищи в свою очередь рванулись защищать его.
Обе скамейки запасных опустели, когда на поле выскочили вступить в драку остальные игроки. Прежде, чем они успели набрать скорость, обе группы запасных попали за решетку пылающих голубых клеток магических пологов. О таком их применении я, признаться, никогда не думал. Вместо свежих команд со скамей запасных Квигли-Скив вышел на поле сам.
Я сразу не заметил, что он покинул место рядом со мной, пока не увидел, как он перемахнул через невысокий барьер, отделявший зрителей от игрового поля. Прыжок этот выглядел чересчур бойким для носимой им личины "старика", но никто другой, кажется, этого не заметил.
Смотреть, как работает Малыш, было настоящим удовольствием... Особенно учитывая тот факт, что большей части всего, что он знает, научил его я. Мне пришлось признать - за минувшие годы он стал весьма умелым.
- Прекратить!! Хватит!! - Проревел он. - Прекратить, я сказал!!!
Все еще крича, он влился в толпу игроков на поле, сцепившихся в смертельной схватке. Тех, кто стоял, он свалил на месте одним жестом... жестом, понятым мной, как простые сонные чары. Других он легко вынуждал разделиться, здраво применяя свои способности к левитации. Двух вцепившихся друг в друга игроков он не только разделил, но и держал футах в двадцати над землей. Драка прекратилась так же быстро, как и началась, и очень ловко к тому же.
Как и можно было предсказать, не успела еще улечься пыль, как на поле ворвался отряд чиновного вида людей, направившийся прямиком к Квигли-Скиву.
Хотя я, может, и утратил свои способности, но со слухом у меня все в порядке, и в отличие от окружавших меня на трибунах болельщиков я без труда расслышал последовавший обмен репликами.
- Квигли, ты... Как ты смеешь так вот вмешиваться в игру?
- Игру? - холодно переспросил Квигли-Скив, складывая руки на груди. - Это не игра, а драка... Хотя я не понимаю, как легко вы могли их перепутать.
- Ты не имеешь никакого права... Поставь их на землю!
Эта последняя реплика сопровождалась жестом в сторону подвешенных в воздухе игроков. Скив пальцем не шевельнул, но двое игроков внезапно упали на траву с костедробильным стуком, извлекшим из толпы точно такое же "о-о-о-о-о", какое получаешь при хорошем ударе в настоящей игре.
- ... Что же касается моих прав, - не оглядываясь произнес нараспев Квигли-Скив. - то по контракту я обязан применять свои магические способности для поддержания спокойствия в Вейгасе и Та-Хо. Как я понимаю, это включает и прекращение драк, когда я случаем натыкаюсь на них... что я только что и сделал. Для этой цели я объявляю игру оконченой. Текущий счет остается окончательным.
И с этими словами клетки-пологи начали мигрировать к двум противоположным туннелям, загоняя в них игроков. Незачем говорить, толпа этого не одобрила.
- Ты... ты не можешь этого сделать! - завопил представитель официальных лиц, перекрикивая нарастающий свист трибун. - Самые волнующие игры происходят в последние несколько минут!
В качестве последнего росчерка Квигли-Скив левитировал лежавших на поле игроков следом за товарищами.
- Я это сделал, - ответил он. - И более того, я намерен делать это при каждой календарной встрече этой варварской игры, когда положение станет неуправляемым. Мой контракт скоро подлежит возобновлению, и я понял, что немного подзапустил свои обязанности. И вследствие этого решил напомнить вам, кого именно вы держите на жаловании. Если вам это не нравится, вы можете меня уволить.
Я улыбнулся и оценивающе покачал головой. Надо отдать должное Малышу.

Предыдущая страница 6 Следущая страница


Роберт Асприн

Если нападение на любимое времяпрепровождение этого измерения не приведет к увольнению Квигли, то я просто не знаю, что еще на это способно.
- Ты закрыл игру?
Это Квигли выражал свою оценку помощи Скива.
Мы вернулись к нему домой, сбросив личины, и оживили мага. Наша помощь явно оказалась не совсем тем, чего он ожидал.
- Это был самый верный способ освободить тебя от контракта, - пожал плечами Скив. - Местные, кажется, сильно привязаны к этой игре.
- Привязаны к... я погиб! - Со стоном воскликнул маг. - Меня не просто уволят, меня линчуют!
Малыш остался невозмутимым.
- Не беспокойся, - посоветовал он. - Ты всегда можешь скрыться с помощью заклинания личины или, если тебе будет от этого легче, мы проводим тебя к...
Раздался стук в дверь.
- А. Если я не ошибаюсь в своих догадках, это, должно быть, прибыл Совет. Открой дверь, Квигли.
Маг поколебался, огляделся вокруг, словно ища способ сбежать. Наконец вздохнул и поплелся к двери.
- Кстати, о личинах, Скив... - намекнул я.
- О, верно. Извини, Ааз.
Рассеянным взмахом руки он снова придал нам личины, на этот раз ту внешность, под какой мы первоначально прибыли сюда.
- О! Господин Маг. Можно войти? Мы должны обсудить определенные... О!
Я и не знал, что у вас гости.
Это и впрямь явился Совет. Точно по расписанию. Я украдкой подмигнул Скиву, и он поощрительно кивнул.
- Это... мои друзья, - запинаясь произнес Квигли, словно сам не совсем верил этому. - По какому поводу вы хотели бы меня видеть?
Несколько пар беспокойных глаз пробежались по нам взглядом.
- Мы... гм... надеялись поговорить с вами наедине.
- Мы подождем на улице, Квигли, - сказал, поднимаясь, Скив. - Если мы понадобимся - только крикни.
- Ну вот и все, - вздохнул я после того, как дверь за нами закрылась. - Интересно, чем собирается заняться Квигли после этого?
Скив небрежно прислонился к стене.
- На мой взгляд, это уж его проблема, - отозвался он. - В конце концов, он же просил нас освободить его от контракта. Думаю, он присмотрел нечто иное.
- ... А если нет? Квигли никогда не отличался предусмотрительностью. имея в послужном списке прекращение контракта, ему будет нелегко найти работу.
- Как я сказал, это его проблема, - пожал плечами Скив. - Он всегда может...
Дверь открылась, и Совет молча и строем вышел на улицу. Квигли подождал, пока они удалились, а затем лихорадочно замахал нам, приглашая в дом.
- Ни за что не угадаете, что произошло, - взволнованно сказал он.
- Тебя уволили, верно? - Ответил Скив. - Брось, Квигли, встряхнись.
Помнишь нас? Мы те, кто это устроил.
- Нет, меня не уволили. Как только у них прошла злость, на них произвела впечатление устроенная мною на игре демонстрация магии. Они возобновили контракт.
Я обнаружил, что гляжу на Скива, а тот в свою очередь глядит на меня.
Так мы и стояли в этой позе несколько минут. Наконец, Скив испустил вздох.
- Ну, - решил он. - Нам просто придется придумать еще что-нибудь. Не беспокойся, Квигли. Я еще не видел ни одного контракта, который нельзя разорвать.
- Э-э-э... м-м-м... я бы предпочел, чтобы вы этого не делали.
Это малость потрясло меня.
- Извини меня, Квигли. Мне подумалось, будто ты сказал...
- Совершенно верно. Понимаешь, произвел на Совет очень глубокое впечатление, чтобы тот повысил мне жалование... существенно повысил.
Думается, я нигде не смогу найти лучшей работы, тем более, если меня попросят продемонстрировать свое умение. Однако, в контракте сделаны некоторые изменения, и мне бы хотелось, чтобы вы смогли просмотреть его и объяснить, что меня ожидает.
- Сожалею, что так вышло, Скив, - сказал я, когда мы поплелись прочь. - Вся эта работа прошла зазря.
Мы закончили, наконец, разбираться с конрактом Квигли и искали тихое местечко, где можно незаметно отправиться обратно на Деву.
- В общем-то нет. Мы разрешили для Квигли его проблему, а этот новый контракт определенно лучше по сравнению с прежним.
Я подумал, что он проделал уйму работы без оплаты, но решил не искушать удачу, разъясняя мое заявление.
- Ты в своем роде удивил меня, - признался я. - Я в какой-то мере ожидал, что ты рассчитывал завербовать Квигли в нашу команду, когда он освободится от контракта.
Малыш ответил резким лающим смехом.
- Снова выбрасывать на это деньги? Не беспокойся, Ааз. Я не настолько сумасшедший. Может, я и готов был одолжить ему какую-то сумму, но нанимать его? Такого бесталанного ничегонеделателя? Я управляю корпорацией "М.И.Ф." как военным кораблем, порядок у нас флотский, и нет места для пустого балласта... даже для старых друзей. Кстати, о фирме, интересно, есть ли какие-нибудь известия о...
Он болтал дальше, говоря о возвращении к своей работе. Но я слушал не слишком внимательно. Вместо этого я мысленно повторял кое-что, сказанное им.
"Бесталанного ничегонеделателя... нет места для пустого балласта, даже для старых друзей..."
Немного резковато, наверное, но определенно пища для размышлений.

Глава 5

Какие же дураки эти смертные.
Смог
Я никогда по-настоящему не представлял себе, как легко что-нибудь купить, пока не попробовал свои силы в продаже. Я говорю не о мелких повседневных покупках, а говорю о чем-то крупном... Вроде, скажем, казино-отеля. Конечно, покупку его упростило то, что строитель... как там его звали? Неважно... впал в отчаяние. Однако, пытаться сбагрить его было совершенно иным делом.
Откинувшись на спинку кресла, я уставился на раскинувшееся у меня на столе море бумаг, пытаясь мысленно рассортировать разные предложения и лишь понимая, что они начинают сталкиваться у меня в голове. Я заметил, что после полуночи это происходит все чаще и чаще. Пробормотав проклятье, я порылся в поисках своих заметок.
- Работаем сверхурочно, Скив?
- Что? - Я поднял взгляд. - Привет, Банни. Что ты здесь делаешь в такой час?
- Я могла бы сказать, что беспокоюсь о тебе, что действительно так, но, по правде говоря, я даже не знала, что ты все еще здесь, пока не увидела горящий свет и не сунула голову проверить. Нет, я просто зашла за кое-какими вещами, хранящимися у меня на столе. А теперь, можно мне повторить вопрос: что ты здесь делаешь?
Отвечая, я чуть потянулся, благодарный за перерыв.
- Просто пытаюсь упорядочить свои мысли по продаже Веселого Дома. Мне придется порекомендовать Правлению, какое из их предложений принять, когда мы обсудим это на нашем ежемесячном заседании.
Она обошла стол и встала у меня за спиной, массируя мне узлы мускулов на плечах. Ощущение казалось чудесным.
- Не понимаю, зачем тебе вообще выносить вопрос на Правление, - сказала она. - Почему бы тебе просто не взять да и решить в одностороннем порядке?
Ты ведь решил продавать, не спрашивая одобрения у других.
Что-то в сказанном ею звучало довольно зловеще, но я слишком сильно наслаждался массажем, чтобы в эту минуту обратить на это внимание.
- Я решил односторонне открыть дверь для предложений... а не для продажи. Окончательное решение продавать или не продавать и какое из предложений принять, если вообще принимать какое-то, будет вынесено правлением.
- Тогда если решать ему, зачем ты убиваешь себя, готовясь к подаче?
Я знал, что она станет говорить дальше. Заведет старую песню "Ты слишком много работаешь". Я слышал ее нынче ото всех довольно часто, чтобы спеть ее по памяти.
- Потому что я действительно хочу протолкнуть это предложение, - я отстранился от нее. - Если будут какие-то возражения, то я хочу быть уверенным, что мои причины и доводы дошли полностью.
Банни обошла стол, поколебалась, а затем плюхнулась в кресло.
- Отлично, тогда порепетируй. Скажи мне, почему ты хочешь продать, если ты не против предварительного обсуждения.
Я встал и принялся расхаживать по кабинету, теребя нижнюю губу и приводя в порядок свои мысли.
- Официально я считаю это необходимым по двум причинам. Во-первых, новизна заведения очень скоро должна спасть, и когда это произойдет, спадут и толпы... а следовательно, и доходы. Из-за этого продать его будет труднее, чем в данное время, когда это бойкое место. Во-вторых, успех заведения таков, что обязательно породит подражателей. Судя по всему, что я слышал на своих "деловых обедах", уже есть несколько планов построить или переделать близлежащие отели в казино. Это опять-таки сузит рынок и снизит нам цену, если мы станем слишком долго ждать.
Банни внимательно слушала. Когда я закончил, она кивнула.
- ... а неофициально?
- Прошу прощения?
- Ты сказал, "официально, и т.д. и т. п.". Это подразумевает, что есть причины, не упомянутые тобой.
Вот тут-то я понял, насколько же я устал. Подобная оговорка может дорого обойтись в неподходящем обществе. И все же Банни была моей доверенной секретаршей. Если я не могу довериться ей, то мое дело плохо.
- Неофициально я делаю это ради Ааза.
- Ааза?
- Совершенно верно. Помнишь его? Моего старого партнера? Ну, когда мы оказывали ту маленькую услугу Квигли, он все подкалывал меня из-за "Веселого Дома". Я слышал постоянный поток подковырок по поводу "выбрасывания денег на проблему" и того, как "мы никогда не рассчитывали заправлять казино"... и другое в том же роде. Не знаю почему, но мне ясно, что казино - шлея у него под хвостом, и если его это обрадует, я избавлюсь от этого заведения без всяких сожалений. Оно не так уж много для меня значит.
Банни выгнула бровь.
- Значит, ты продаешь казино из-за того, что это обрадует твоего старого партнера?
- Это самая веская причина, какая приходит мне на ум, - пожал плечами я. - С тех пор, как убили Гаркина, Банни, он был для меня в одном лице отцом, учителем, тренером и наставником. Я потерял счет тому, сколько раз он спасал мне шкуру, подставив свою между мной и тем, что на меня надвигалось. При всем, чем я обязан ему, устранение чего-то, беспокоящего его, кажется очень мелкой оплатой, и я заплачу, не моргнув глазом.
- Ты мог бы дать ему задание-другое, - поджала губы Банни. - Возможно, будь он чуть больше занят, у него бы не нашлось времени на мрачные раздумья и поиск изъянов в том, что ты делаешь без него.
Я подождал лишнюю секунду, прежде чем засмеяться.
- Ааз выше мелкой ревности, - сказал я, желая быть больше уверенным в этом самому. - Кроме того я пытаюсь найти ему задание. Просто все дело в том, что извращенцы... извиняюсь, изверги... не славятся своей дипломатичностью в обращении с клиентами.
Не желая дальше углубляться в эту тему, я собрал стопку предложений.
- А теперь мне придется еще пару раз рассмотреть эти предложения, пока не разберусь с ними.
- А в чем проблема? Просто выбери самое лучшее и остановись на нем.
Я с горечью поморщился.
- Это не так легко. Они настолько разные, и если сопоставлять их, то получится сравнивать яблоки с апельсинами. Один предлагает постоянный процент с прибыли... другой дает высокую покупную цену, но хочет платить в рассрочку... есть целая куча предлагающих вдобавок к наличным акции других предприятий... и не так-то легко решить, какое из предложений действительно самое лучшее.
- Возможно, я сумею помочь, - предложила Банни, протягивая руку к бумагам. - У меня довольно большой опыт по части анализа предложений.
Я опередил ее, положив руку на пачку документов.
- Спасибо за предложение, Банни, но я предпочел бы сделать это сам.
Если я намерен быть Президентом, мне надо научиться перестать полагаться на других. Единственный способ научиться справляться самому - это не попадать в зависимость от своего штата сотрудников.
Она медленно убрала руку, ее глаза всматривались в мои, словно она была не уверена, что узнает меня. Я сообразил, что она расстроилась, но, перебрав еще раз сказанное мною, не смог найти в своей позиции ничего неверного. Слишком устав, чтобы разбираться с этим именно теперь, я решил сменить тему.
- Раз уж ты здесь, то не могла бы дать мне быструю справку, что у нас на повестке дня завтра? Я хотел бы, если можно, очистить столы для работы над этими предложениями.
Что бы ни беспокоило ее, оно мигом исчезло, когда она вновь стала образцовой секретаршей.
- Единственное срочное дело - выделение группы на сторожевую работу. У клиента ценный груз, и нам нужно стеречь его завтра ночью.
- Служить сторожами? - Нахмурился я. - А разве это не низковатый класс для нашей конторы?
- Я думала именно так, - сладко улыбнулась она. - Но ты, очевидно, думал иначе, когда подрядил нас на это дело две недели назад. Услуга одному из твоих сотрапезников за "деловыми обедами". Помнишь?
- Верно. Ну, я думаю, мы можем бросить на это дело Глипа. Отправь его туда... и вели Нунцио не спускать с него глаз.
- Ладно.
Она направилась было к выходу, но задержалась в дверях.
- А что насчет Ааза?
Я уже снова начал погружаться в предложения, и мне пришлось с усилием вернуть свое внимание к разговору.
- Что насчет него?
- Ничего. Забудь про мой вопрос.
Больше не осталось никаких сомнений. Сотрудники определенно начинали вести себя немножко странно. Покачав головой, я снова обратился к предложениям.

РАССКАЗ ГЛИПА

Когда при разговоре с коллегами из драконьего высшего света возникает тема любимых зверюшек, неизбежно завязывается спор об относительных достоинствах и недостатках людей в качестве таких зверюшек. Во время таких собраний я традиционно сохранял почтительное молчание, так как был самым юным из присутствующих и, следовательно, обязанным учиться у старших. Не следует, однако принимать это за указание, будто у меня нет своего мнения по этому вопросу. У меня есть множество хорошо разработанных теорий, и именно по этой причине я ухватился за шанс испытать их, приобретя такого молодого и все же бывалого подопытного, каким был Скив, когда я впервые столкнулся с ним. Когда мой рассказ развернется, заметьте, пожалуйста... но я забегаю вперед. Сначала - первоочередное, таков порядок ведения дел организованных и воспитанных организмов. Я существо, которое стало вам известно в этих томах, как...
- Глип! Подь сюда, паря.
А это Нунцио. Он неорганизованный и невоспитанный. И следовательно, как столь часто бывает, когда имеешь дело со Скивом и довольно сомнительной коллекцией его сотоварищей, я предпочел не обращать на него внимания. И все же поднят интересный вопрос, и мне, вероятно, лучше всего будет обратиться к нему теперь, прежде чем продолжать рассказ.
Как сейчас столь грубо подчеркнули, я известен этому конкретному выводку людей, так же как читателям этих томов, просто как Глип. Ради удобства я буду продолжать называться для вас этим именем, устранив, таким образом, гнетущую задачу объяснять вам, как произносится мое настоящее имя.
Я не уверен, что вы физически способны воспроизвести необходимые звуки, и к тому же обладаю небольшим терпением, когда речь идет о взаимоотношениях с людьми. К тому же, у драконов в обычае называться кличками для таких межвидовых эскапад. Это спасает от смущения, когда человеческие хроникеры искажают факты при записях происшествий... что они делают неизменно.
Если покажется, будто я выражаюсь более связно, чем можно ожидать от моего прославленного словаря из одного слова, то причина как проста, так и логична. Во-первых, для дракона я все еще очень молод, а голосовые связки у нас полностью развиваются в последнюю очередь. Хотя я вполне могу разговаривать и общаться с другими представителями моего вида, мне предстоит ждать еще лет двести, прежде чем мой голос будет готов произнести особую комбинацию звуков и тонов, необходимых для пространного разговора с людьми на их наречии.
Что же касается моего умственного развития, то надо учесть огромную разницу в продолжительности жизни. Человек, проживший сто лет, считается исключительным, в то время как драконы могут прожить тысячи лет, не считаясь старыми среди друзей и родственников. Перечислять все вытекающие из этого особенноти слишком долго, но нас здесь касается только одно - хотя я, возможно, и молод для дракона, но вполне могу считаться самым старшим среди тех, кто присоединился к Скиву. Конечно, у людей, как правило, отсутствует моя породистость и воспитанность, и поэтому они менее склонны внимать более старым и мудрым головам в своей среде, не говоря уж о том, чтобы учиться у них.
- Эй, Глип! Ты слышишь меня? Сюда, парень.
Я устроил большой спектакль из покусывания своей ноги, словно та зачесалась. Люди, в основном, не способны воспринимать тонкости общения, позволяющие им различать, когда их преднамеренно игнорируют, не говоря уж о вытекающих из этого выводах. Вследствие этого я изобрел технику наглядной демонстрации своей занятости, когда сталкиваюсь с особенно грубым или невежественным заявлением или требованием. Это не только прекращает их вопли, но и замедляет эрозию моих нервов. На данное время эта техника дает примерно двадцатипроцентный успех, что значительно лучше большей части испробованной мной тактики. К несчастью, этот случай не входил в двадцать процентов.
- Я с тобой говорю, Глип. Теперь ты намерен идти, куда я тебе приказываю, или нет?
В то время, как по моим ожиданиям физическое развитие даст мне возможность говорить на языке иных видов, у меня останутся серьезные сомнения в том, что Нунцио или Гвидо овладеют своей родной речью, сколько бы им не отвели на это времени. Это почему-то напоминает мне давний рассказ одной из моих теток о том, как она встретила в далекой стране человека и спросила его, не уроженец ли он данной местности. "Я не уроженец! - был ответ. - Я здешний!" Я совершенно согласен с ней, что единственной надлежащей реакцией при столкновении с такой логикой было съесть его.
Нунцио все еще разорялся своим писклявым, мальчишеским голосом, который так удивляет, когда впервые его слышишь. Только теперь он обошел меня кругом и пытался толкнуть в указанном им направлении. Хотя для человека он впечатляюще силен, я значительно превосхожу его в весе, чтобы быть уверенным в том, что он не сможет сдвинуть меня, пока я не решу посодействовать. И все же его ужимки раздражали, и я засомневался, не стоит ли попробовать улучшить его манеры, хлестнув по нему хвостом. Я решил, конечно, этого не делать. Даже самые сильные люди опасно хрупки и уязвимы, а я не желал расстроить Скива, повредив одного из его товарищей по играм.
Подобная травма может отбросить программу обучения моего домашнего зверька на много лет назад.
Примерно тогда же я заметил, что дыхание Нунцио становится затрудненным. Поскольку он уже продемонстрировал свою психическую негибкость, что он может перенести сердечный приступ, прежде чем откажется от своей невозможной задачи. Так ка я лишь недавно напомнил себе о несвоевременности его кончины, то решил, что мне следует подыграть ему.
Задержавшись настолько, сколько требовалось для ленивого зевка, я поднялся и легко проследовал в указанном направлении... сперва чуть скользнув в бок, так, чтобы он упал ничком, когда наляжет на меня в следующий раз всем своим весом. Я рассудил, что если он недостаточно крепок, чтобы пережить простое падение, то мой зверек лучше обойдется без его общества.
К счастью или несчастью он быстро поднялся на ноги и зашагал в ногу со мной, когда я пошел.
- Я хочу, чтоб ты ознакомился с грузом, который мы должны защищать, - сказал он, все еще тяжело дыша. - А потом немного побродил вокруг и изучил обстановку.
Это показалось мне особенно глупым предложением. Груз и обстановку я оценил в первые же минуты нашего прибытия и полагал, что Нунцио сделал то же самое. Изучать-то было, в общем нечего.
Сам груз состоял из пары дюжин ящиков, поставленных на деревянный поддон. Судя по тому, что мог разобрать мой нос, что бы там не содержалось в ящиках, состояло оно из бумаги и чернил. Почему бумага и чернила считаются настолько ценными, чтобы требовать охраны, я не знал и знать не хотел. Драконам бумага ни к чему... особенно бумажные деньги. Воспламенимая валюта - не наше представление о здоровом вкладе для общества. И все же, кто-то видел в грузе определенную ценность, если и не человек, заказавший наши услуги, то определенно субъект, одетый с головы до ног в черное и ползающий по балкам.
Все это стало для меня очевидным, как только мы вошли в склад. Поэтому незачем было заниматься надуманной работой по дополнительной проверке.
Однако, Нунцио непреклонно и твердо решил заставить меня снова выяснять и так уже известное мне. Даже делая скидку на то, что человеческие чувства зрения, слуха, вкуса, осязания и обоняния намного ниже, чем у драконов, я тем не менее поразился тому, как мало он сам мог заметить. Наверно, если б он поменьше фокусировал свое внимание на мне и побольше на происходящем вокруг, у него получилось бы лучше. А так он был безнадежен. Если Скив надеялся, будто Нунцио чему-то научит меня, что представлялось мне единственной причиной для подключения его к этому заданию, то мой зверек будет сильно разочарован. Не представляю, почему я проявлял такую терпимость к нему, если не считать того, что он упорнее большинства людей старался положительно взаимодействовать с драконами, как бы ни были грубы и невежественны его попытки.
Кто бы там ни полз по балкам, он теперь приближался. Для человека он, может, и крался, но мое ухо прослеживало его передвижения с такой же легкостью, как если бы он бухал на ходу котелками. Хотя я ощущал его присутствие еще за два шага до двери, я был не уверен, какие у него намерения, и потому приготовился быть терпеливым, пока не разберусь в том, кто он - просто невинный зевака или в самом деле подумывает о краже. Его попытки подкрасться к нам подтверждали для меня его принадлежность к последней разновидности, как бы ни был он некомпетентен в этом.
Пытаясь дать Нунцио воспользоваться моими способностями, я повернул голову и показал носом на подкрадывающегося.
- Повнимательней, Глип! - потребовал мой идиот-подопечный, поворачивая мою морду обратно к ящикам. - Нам положено охранять именно это. Понятно?
Я понял, что либо люди усваивают еще медленней, чем считали даже наиболее критически настроенные в их отношении драконы, либо у этого конкретного представителя повреждение мозга, что тоже возможно. Повращав глазами, я снова проверил подкрадывающегося.
Он находился теперь почти над нами, широко расставив ноги на двух балках для поддержания своего веса. С тщательной неторопливостью он вынул из рукава какой-то предмет, поднес его ко рту и нацелил на нас.
Часть ранней тренировки всякого дракона заключается в серии уроков по изучению человеческого оружия. Это может показаться странным для миролюбивого, в основном, народа6 но мы считаем это делом выживания... таким же как человеческие наставления детенышей вроде: пчелы жалят или огонь жжет. Безотносительно к нашим мотивам, достаточно будет сказать, что я столь же сведущ в человеческом оружии, как любой человек, и куда больше, чем любой, не занятый военным делом или иным героическим промыслом. Поэтому без всякого труда узнал в направленном на нас инструменте духовое ружье.
Вдобавок к лучшему чутью драконы обладают броней, дающей куда большую защиту, чем получают люди от своей кожи. Вследствие этого я был относительно уверен, что, чего бы там ни вылетело из дула духового ружья, не представляет никакой угрозы моему благополучию. Однако, мне пришло в голову, что того же нельзя сказать о Нунцио, а как я уже говорил ранее, у меня были некоторые сомнения, стоит ли идти на такие хлопоты, защищая душевный покой моего зверька и его товарищей.
Вырвав голову из рук Нунцио, я быстро прицелился и выпустил вспышку пламени 6-й степени. О, да. В распоряжении у драконов есть разные степени пламени от "поджарь алтей" до "сделай дырку в камне". Можете держать это в уме, когда в следующий раз вздумаете спорить с драконом.
Через несколько секунд после угасания моей пиротехники на нас посыпался короткий дождь из черного порошка.
- Черт побери, Глип! - Выругался Нунцио, стряхивая с одежды порошок. - Не делай больше этого, слышишь? В следующий раз ты можешь не просто смахнуть немного пыли... и посмотри на мою одежду! Нехороший дракон!
Я достаточно долго пробыл рядом с людьми, чтобы не ожидать никакой благодарности, но находил обидным слышать, как меня бранят за спасение его жизни. Со всем достоинством, какое я мог собрать, а значит, немалым, я отвернулся и сел спиной к нему.
- Глип! Встань, парень! Хороший дракон! Хороший дракон!
Вот это уже лучше. Я снова повернулся лицом к нему и увидел его скачущим на одной ноге, держась за другую. Не испытывая недостатка в умственных силах, я сумел сообразить, что демонстрируя оскорбительный жест, я преуспел, сев на его нижние конечности. Заверяю вас, сделал я это ненамеренно, человеческие ступни довольно малы, а мое превосходное чувство осязания не простирается на мою заднюю часть, но задним числом (каламбур ненамеренный) мне пришло в голову, что это пошло ему на пользу.
- Слушай, ты просто сиди там, а я буду сидеть здесь, и мы отлично поладим. Идет?
Он прохромал к одному из ящиков и сел, попеременно потирая ступню и стряхивая с одежды порошок.
Порошок этот был, конечно же, останками покойного ползуна-убийцы. У пламени 6-й степени есть тенденция производить на людей именно такой эффект, вот потому-то я и применил его. Хотя погребальные правила людей всегда служили для меня источником любопытства и озадаченности, я был уверен, что они не включают в себя стряхивание останков кремированного на пол или удаление их в прачечной. И все же, учитывая, как трудно мне переделать Нунцио простое "смотри", я решил, что будет слишком хлопотно объяснять ему, что в данный момент он делает.
Если мое отношение к убийству человека кажется немного шокирующим своей небрежностью, то вспомните, что для драконов люди - неполноценный вид. Вы не вздрагиваете от убийства блох для создания комфорта вашей собаке или кошке, безотносительно к тому, что могут подумать о ваших жестоких действиях уцелевшие блохи, ая, не колеблясь, устраняю досаждающего человека, способного расстроить своими действиями моего зверька. По крайней мере мы, драконы, ограничиваемся, в основном, отдельными индивидами впротивовес оптовому истреблению видов, которое воспринимается людьми, как часть повседневной жизни.
- Знаешь, Глип, - сказал Нунцио, осторожно глядя на меня, - после того, как побудешь немного в твоем обществе, даже хвастовство Гвидо кажется приятным звуком... но не говори ему, что я это сказал.
- Глип?
Это последнее вырвалось невольно. Как вы, возможно, заметили, я несколько стесняюсь своего словаря в одно человеческое слово, чтобы стараться как можно меньше полагаться на него. Однако, мысль, что я что-то скажу Гвидо, поразила меня до предела.
- Ну, не надо так переживать, - нахмурился Нунцио, как всегда не правильно истолковав мое слово. - Я не имел этого в виду. Просто мне немного больно, вот и все.
Я счел, что он подразумевает свою ногу. Однако, этот человек желал поболтать и вскоре я узнал иное.
- Я просто не знаю, что в последнее время такое творится, Глип.
Знаешь, что я имею в виду? По бумагам дела идут как нельзя лучше, да только в последнее время все ведут себя так, словно спятили. Сперва Босс покупает казино, построенное нами для кого-то другого, потом вдруг с бухты-барахты хочет его продать. Банни и Тананда какое-то время косятся друг на друга, а потом Банни внезапно делается тихой и подавленной, а Тананда... Ты знаешь, что она однажды хотела занять у меня денег? Сразу после того, как закончила взыскивать тот должок? Не знаю, что она сделала со своими комиссионными, почему она не попросила у Босса аванс, для чего ей понадобились деньги.
Просто: "Ты не мог бы мне подкинуть немного наличных, Нунцио? Не задавая никаких вопросов?" А когда я попытался предложить свои услуги поверенного, она сказала: "В таком случае забудь об этом. Я попрошу у кого-нибудь другого!" и ушла раздраженная. Точно тебе говорю, Глип, чего-то там варганится, и я не уверен, что мне это нравится.
Он освещал кое-какие интересные моменты, честно признаюсь, ускользнувшие от моего внимания. Хотя я и посвятил определенную долю интеллекта дешифровке сложностей человеческого поведения, в их внутривидовых отношениях оставалось много непонятных мне тонкостей... особенно когда речь шла об иных индивидах, чем Скив. Размышляя над словами Нунцио, я понял, что мой зверек в последнее время не часто виделся со мной, что само по себе было нарушением заведенного порядка. Обычно он выкраивал время навестить меня, поговорить со мной о вставших перед ним проблемах и испытываемых сомнениях. Я гадал, не проистекают ли его участившиеся отсутствия из описанного Нунцио явления. Это давало пищу для размышлений, и я обещал себе позже тщательно обдумать все это. В данную минуту моего внимания требовали более срочные дела... вроде людей, роющих под полом.
Кажется, в конечном итоге, Нунцио был столь же неспособен к сторожевой службе, как и большинство людей. Заступая на пост, они устраивают большой спектакль, показывая свою бдительность и осторожность, но через какие-то несколько часов они больше трудятся, борясь со скукой, чем следя за тем, что им положено охранять. честно говоря, долгожительство драконов может частично объяснить, почему мы лучше отгоняем скуку. После нескольких столетий дни, и даже недели, настолько мельчают, что вообще перестают обладать какой-то временной ценностью. Даже у самых молодых из нас внимание длится месяцами... а иногда и годами.
Какой бы ни была причина, Нунцио продолжал трепаться о своей озабоченности нынешним положением дел, явно не замечая звуков скрежета и копания, подбиравшихся к нам все ближе и ближе. На этот раз дело было не просто в моем лучшем слухе, так как тот шум вполне мог дойти и до человека, хотя, признаться, слабо. Пользуясь моим слухом, я мог расслышать разговор копателей.
- Сколько еще?
- Ш-ш-ш! Примерно десять футов.
- Не шикай мне! Нас никто не может услышать.
- Я тебя слышу! Этот туннель, знаешь, не так уж велик.
- Что ты сделаешь со своей долей денег после того, как мы уведем товар?
- Сперва надо увести его. Вот тогда я и буду беспокоиться о том, что делать со своей долей.
Вот эту-то часть я и ожидал услышать. Можно было допустить, что они просто прокладывают канализацию, бегут из заключения или занимаются еще чем-нибудь, не угрожающим нашему положению. А так они явно являлись законной дичью.
Поднявшись с того места, где сидел, я тихо двинулся туда, где они копали.
- ... если дон Брюс не хочет... Эй! ты куда? Вернись на место!
Я проигнорировал крики Нунцио и снова прислушался. Над целью. По моим прикидкам они четырьмя футами ниже. Мысленно усмехнувшись, я начал подпрыгивать на месте, приземляясь как можно тяжелее.
- Что ты делаешь? Прекрати это! Эй, Глип!
Производимый Нунцио шум не шел ни в какое сравнение с тем, что творилось четырьмя футами ниже. Когда я упомянул ранее, что я слишком тяжел для того, чтоб Нунцио сдвинул меня без посторонней помощи, я не хотел этим сказать, будто он слаб. Просто с драконьим весом приходится считаться, даже когда он мертвый груз, а если он живой и мыслящий, то у вас настоящие проблемы. Я почувствовал, как пол поддается подо мной, и отпрыгнул в сторону, упиваясь доносившимися снизу звуками приглушенных воплей.
- Вот это да. Ну посмотри, что ты наделал! Ты сломал пол!
Я снова не ожидал никакой благодарности и не получил ее. Это меня не волновало, так как в данную минуту меня больше интересовал результат повреждений, причиненных мною этой последней стае потенциальных воров.
Пол, или часть его, теперь опустился футом ниже, приведя меня к заключению, что либо туннель внизу был не очень высок, либо обвалился лишь частично. В любом случае, с этого направления больше не доносилось никаких звуков и, значит, воры либо погибли, либо отступили с пустыми руками.
Достигнув своей цели устранить еще одну угрозу, я снова сосредоточил свои мысли на более важных вещах. Не слушая бессвязный бред Нунцио, я хлопнулся на пол и притворился спящим, занимаясь тем временем небольшим и неспешным анализом.
Наверное, Нунцио прав. Возможно, мой зверек неблагоприятно реагирует на перемену своего положения с вольнонаемного деятеля на главу корпорации, во многом так же, как тропические рыбы начинают страдать, если внезапно изменить температуру воды в их аквариуме. Я отлично сознавал, что окружающая среда организма состоит отнюдь не в одном лишь физическом окружении... На человеческое благополучие часто влияет, например, общественная атмосфера. Если это так, то мне надлежало что-то предпринять.
Проблема состоит в том, как именно мне произвести необходимую переналадку. Я всегда старался по возможности дозволять своему зверьку свободу воли. То есть, мне нравилось создавать ему иллюзию, будто он сам выбирает свой путь и путь своих товарищей, без всякого моего вмешательства.
Иной раз я отходил от этой позиции, как в том случае, когда они привели в наш дом ту ужасную тварь Метчи, но по большей части такая политика оставалась непоколебимой. это означало, что если я и в самом деле решу, будто настало время отсеять или устранить каких-либо или всех нынешних товарищей Скива для его же блага, то это придется сделать так, чтобы ничто не указывало на меня. Это не только сохранит иллюзию моего невмешательства в его жизнь, но также убережет его от чувства страха, которое обязательно появится, если он поймет, что я ответственен за ликвидацию одного или нескольких его друзей. Да, это потребует немалых размышлений и раздумий.
- Вот, парень. Хочешь угощеньица?
Это последнее издал подлый на вид девол, протягивая мне руку с лежавшим на ладони куском какой-то непонятной субстанции.
Виновато вздрогнув, я сообразил, что слишлом увлекся, чересчур глубоко погрузился в размышления, чтобы и дальше осознавать свое окружение. Это было с моей стороны непростительной ошибкой. Игнорируя предложенный подарок, я поднял голову и отчаянно огляделся, заново оценивая ситуацию.
Их было трое: тот, что теперь обращался ко мне, и двое других, говоривших с Нунцио.
- Не знаю, - отвечал последний. - Я не получал никаких инструкций о ком-то, забирающем груз в такую рань.
Что-то определенно неладно. Судя по словам и манере Нунцио, даже у него возникли подозрения... и значит, замысел должен быть весьма прозрачным.
- Брось, парень, возьми угощеньице.
Стоящий передо мной девол начал казаться малость отчаявшимся, но я продолжал игнорировать и его, и его подношение. Отравленное, конечно.
Просто потому, что они не чувствуют запаха широкого диапазона химических веществ, люди полагают, будто все остальные тоже его не чувствуют. Этот девол не представлял для меня проблем. Меня больше заботило, потребуется Нунцио помощь или нет.
- Я не виноват, если у вас возникла путаница с документами, - зарычал на Нунцио девол поменьше, неплохо имитируя нетерпение. - Мне надо выдерживать график. Смотрите. Вот копия моего разрешения.
Когда Нунцио нагнулся посмотреть протянутую деволом бумагу, девол, стоящий сзади от него, извлек дубинку и с размаху ударил ею его по голове.
Раздалось громкое "трах"... Но произошло оно от сломавшейся дубинки, а не от головы Нунцио. Эта последняя, как я отмечал, исключительно дубовая.
- Сожалею, но я не могу позволить вам забрать груз. - Нунцио отдал бумагу невысокому деволу, который принял ее, не утратив прежнего выражения лица. - Это разрешение всего лишь чистый лист бумаги.
Он оглянулся через плечо на более рослого девола, стоявшего, уставясь на свою сломанную дубинку.
- Сейчас тобой займусь, парень. Как только мы разберемся с этим разрешением.
Я решил, что он сумеет справиться на свой собственный оригинальный лад, и вернул свое внимание к деволу с отравленным угощением.
Тот глядел на говорящих, разинув рот от изумления. Я, однако, заметил, что он пренебрег убрать руку.
Есть некоторые, думающие, будто у драконов нет чувства юмора. В доказательство обратного я предлагаю вот этот контрпример.
Слегка раздвинув челюсти, я вытянул шею и взял угощение в рот. На самом-то деле я взял в рот его руку... до самого плеча. Это не так опасно, как кажется. Просто я позаботился не заглатывать и, собственно, избежал любого опасного воздействия, какое могло вызвать отравленное угощение.
Услышав, как щелкнули мои челюсти, девол оглянулся, и мы взглянули друг другу в глаза с куда более близкого расстояния, чем он предвидел. Для пущего эффекта я помахал ему бровями. Брови произвели нужное впечатление, и глаза его закатились, когда он плюхнулся на пол в глубоком обмороке.
Забавно, а? Вот вам и отсутствие чувства юмора.
Расслабив челюсти, я убрал голову, оставив угощение и руку целыми, и снова проверил, как дела у Нунцио.

Предыдущая страница 7 Следущая страница


Корпорация М.И.Ф. - связующее звено

Более рослый девол вытянулся на полу без сознания, в то время как Нунцио держал другого одной рукой за лацканы и внушал ему, лениво отвешивая оплеухи то тыльной, то нетыльной частью ладони:
- Мне следовало бы сдать вас властям! Подобный неуклюжий налет мог создать нашей профессии дурную славу. Понятно, что я имею в виду? Ты меня слушаешь? А теперь забирай своих дружков и катись отсюда, пока я не передумал! И не возвращайся, пока не найдешь какой-нибудь приличной подмоги!
Мне пришлось признать, что у Нунцио есть определенная манера... для человека. Если бы ему повезло родиться с мозгами, он мог бы быть драконом.
Пока он занимался выбрасыванием за дверь последних нападающих, я решил произвести небольшое расследование. После трех попыток освободить нас от груза, хотя Нунцио знал только об одной из них, у меня начинали появляться легкие подозрения. Даже для столь приверженной к уголовщине компании, к какой склонны люди, три попытки в такой быстрой последовательности казались необычным делом, и я хотел побольше узнать о том, что же мы охраняем.
Ящики по-прежнему пахли бумагой и чернилами, но это казалось неадекватной причиной для привлекаемого к ним внимания. Я как можно небрежней хлопнул хвостом по одному из ящиков, продолбив его. Очевидно, я ударил не так облегченно, так как на звук ко мне мигом прибежал Нунцио.
- А теперь что ты делаешь? Смотри! Ты поломал... Эй! Минуточку!
Он нагнулся поднять один из вывалившихся из ящика предметов и внимательно изучил его. Я выгнул шею, чтобы глянуть через его плечо.
- Ты знаешь, что это такое6 Глип?
Вообще-то я этого не знал. Судя по всему, что я видел, это была всего-навсего какая-то книжка с картинками... да притом скверно сделанная.
Как бы она не выглядела, это было чем-то ценным. Но, безусловно, не оправдывало то внимание, какое ей уделяли.
Нунцио бросил книжку обратно на пол и нервно огляделся кругом.
- Это не для моего ума, - пробормотал он. - Я не могу... Глип, ты не спускай глаз с этого товара. Я тотчас же вернусь. Мне надо привлечь Босса... и Гвидо! Да. Он в этом добре разбирается.
Сбитый с толку, я смотрел, как он уходит, а затем снова изучил взглядом книжку.
Очень странно. В этой ситуации имелось что-то, ускользавшее от моего пристального взгляда.
Я несколько раз потер нос в тщетном усилии очистить его от запаха чернил, а затем сел ждать прибытия моего зверька.

***

- Комиксы?
Скив был так же сбит с толку, как и я.
- Охраняемый нами "ценный груз" - комиксы?
- Именно так я и думал, Босс, - сказал Нунцио. - Бред, а? Как ты думаешь, Гвидо?
Гвидо был занят вскрытием другого ящика. Он проглядел книги наверху, затем выкопал несколько штук со дна, убеждаясь, что они одинаковые.
Внимательно изучив две из них, он тихо присвистнул.
- Вы знаете, чего они стоят, Босс?
Скив пожал плечами.
- Я не знаю, сколько их здесь, но я видел их в продаже на Базаре по три-четыре за серебряную монету, так что дорого стоить они не могут.
- Извини, если перебью, - сказал Гвидо. - Но я говорю не о каком-то повседневном, заурядном комиксе. Я смотрю на эти, а они - темная лошадка совсем из другой конюшни.
- Да? - Нахмурился мой зверек. - Я думаю... неужели? На мой взгляд, они все выглядят одинаково. Что делает их особенными?
- Это нелегко объяснить, но если вы обратите ко мне свой слух, я попытаюсь пополнить ваше образование, Босс. И твое тоже, Нунцио.
Гвидо сгреб пригоршню книжек и сел на один из ящиков.
- Если вы изучите представленные вам улики, то заметите, что хотя все эти комиксы одинаковые, то есть они копии одного выпуска, у всех в рамочке на обложке стоит номер "один". Это указывает, что перед нами первый выпуск этой конкретной серии.
Я воздержался от взгляда на одну из книжек. Если Гвидо говорил, что на ней стоял такой указатель, то он, вероятно, там стоял, и осмотр ничего не изменит.
- Это "один" сразу же делает комикс более ценным, и для того, кто пытается приобрести полную серию, и особенно для коллекционера. Так вот, определенные серии популярней, чем другие, что делает их особенно стоящими, но важнее те серии, которые на самом деле приобрели популярность уже после своего первого выпуска. В текущее время увеличилось число читателей серии, по сравнению с тем, когда она началась. А законы спроса и предложения подымают цену экземпляра первого выпуска до небес.
Он сделал драматический жест одной из книжек.
- Эта серия впервые появилась несколько лет назад, и в настоящее время ее ищут усерднее, чем парня, свистнувшего коронные бриллианты. И что еще важнее, тираж первого выпуска был очень мал, что делает экземпляр первого выпуска исключительно ценным... вот именно - исключительно. Я собственными глазами видел потрепанный экземпляр комикса, что сейчас в ваших руках, на столе торговца с ценой в сто пятьдесят золотых. Заметьте, я не говорю, будто он получил их, но он столько запрашивал.
Теперь настала очередь Скива присвистнуть. Я мог бы и сам поддаться такому искушению, но с раздвоенным языком свистеть трудно.
- Если это правда, то такой груз стоит целое состояние. Здесь книг достаточно.
- Вот это-то и в самом деле озадачивает, Босс, - сказал, глядя на ящики, Гвидо. - Если меня не подводит память, то тираж насчитывал всего две тысячи экземпляров... и если все эти ящики заполнены одним и тем же товаром, то количество экземпляров куда больше. Я не понимаю, как такое может быть, но приходящее мне в голову объяснение не благоприятно для владельца.
- Подделки! - Пискнул Нунцио. - Этот парень - фальшивомонетчик!
- Фаль... Неважно! - отмахнулся Скив. - Какой прок от поддельных комиксов?
- Такой же, как от любой другой подделки, - пожал плечами Гвидо. - Ты сплавляешь их, как оригиналы, и сваливаешь с деньгами, пока никто не догадался. в некоторых отношениях провернуть такое дельце с ними лучше, чем с фальшивыми деньгами, поскольку изготовить дубликаты комиксов не так трудно, и, как видите, они весят побольше. И бумага тоже подешевле.
Мой зверек осмотрел груз.
- Значит, мы сделались невольными соучастниками операции по подделке комиксов, да?
- ... и даже не получая своей доли, - прорычал Нунцио.
- Я-то думал не об этом, - покачал головой Скив. - Я думал о тех коллекционерах, которые наскребут деньги для приобретения коллекционного товара, только для того, чтобы увидеть, как цена стремительно катится вниз, потому что рынок наводнен подделками.
Он задумчиво потер нижнюю губу.
- Интересно, на какую сумму мой сотрапезник застраховал этот груз?
- Вероятно, не на большую, если вообще застраховал, - высказал свое мнение Гвидо. - Для страхования надо заполнять всякие документы, декларирующие содержимое ценного груза, а страховой агент, достаточно сведущий, чтобы дать ему полную цену, тоже увидит несоответствие между числом экземпляров в грузе и первоначальным тиражом. Видите ли, Босс, трудность со сбытом подделок в том, что для прикрытия требуются добавочные подделки, и, в конце концов, кто-то обязательно уловит в чем дело.
К тому времени, когда Гвидо закончил свою речь, Скив даже не слушал его. Он занимался массированием места у меня между ушами, со странной улыбкой на лице.
- Ну, полагаю, никто не выигрывает все время.
- Что-что, Босс?
Мой зверек повернулся лицом к ним.
- Я сказал, что на этот раз корпорация "М.И.Ф." упустила мяч. Извини, Нунцио, но это дело войдет в анналы, как плохо выполненное задание. Я могу только заверить тебя, что это никак не отразится на оценке твоего следующего выступления.
- Чего-то не пойму, - нахмурился Нунцио. - Что вышло не так?
- Как что, ну, конечно же, пожар. Ну, знаешь, пожар, уничтоживший весь груз из-за нашей невнимательности и небрежности? Ужасная беззаботность с нашей стороны, не правда ли?
- Пожар? Какой пожар?
Скив шагнул в сторону и поклонился мне, махнув одной рукой в сторону ящиков.
- Глип? По-моему, это по твоей части?
Я немного поколебался между применением 4-й или 6-й степени, а потом сказал себе "черт с ними" и полыхнул 9-й степенью пламени. Признаюсь, вышло немного бросковато, но когда смотрят Гвидо и Нунцио, не говоря уж о моем зверьке, нет смысла беречь огневую мощь.
Она произвела на них впечатление, что не удивительно, так как 9-я степень крайне эффективная. Не требовалось даже гасить что-то догарающее, поскольку к тому времени, когда я отключил древний огнемет, гореть уже было нечему.
Несколько мгновений мы все стояли, уставясь на обугленное пятно на полу склада.
- Здорово! - Выдохнул, наконец Гвидо.
- Можешь сказать еще раз за меня, - кивнул Нунцио, обнимая меня рукой за шею. - Хороший дракон, Глип. Хороший дракон.
- Ну-с, господа, - потер руки Скив. - Теперь, когда с этим покончено, полагаю, мы можем направиться... Что это?
Он показал мне просевший участок пола, в первый раз заметив его.
- Это? - Пискнул Нунцио. - Понятия не имею, Босс. Тут так и было, когда мы сюда пришли.
Я не потрудился подмигнуть ему в ответ, так как уже начинал глубоко задумываться и надеялся, что в конце концов не сочту Гвидо или Нунцио оказывающими расстраивающее влияние на моего зверька. Время покажет.

Глава 6

Не все в жизни смешно.
Р.Л.Асприн
Команда, кажется, пребывала в отличном настроении, когда все собрались в моем кабинете на ежемесячное заседание правления. Как полагается, обменялись в равной мере поздравлениями и колкостями и начали готовиться к тому, что обещало быть марафонской сессией.
Меня радовало, что они в хорошем настроении. Это могло немного облегчить мне оглашение того, что я должен был сказать. Я все еще качался от только что полученных ударов, и теперь моей задачей стало отпасовать их в их направлении.
Сам я смотрел на предстоящую сессию со смесью страха и нетерпения.
Нетерпение, наконец, возобладало, и я открыл заседание.
- Я знаю, вы все приготовились обсуждать продажу "Веселого дома",начал я, оглядывая развалившихся тут и там членов команды, - но произошло нечто, отодвигающее этот вопрос, на мой взгляд, на второй план. Если никто не возражает, я временно отложу обсуждение продажи казино в пользу этого нового дела.
Это вызвало легкое шевеление, обмен недоуменными взглядами и пожатия плечами. Не желая отвлекаться на град вопросов и комментариев, я поспешил продолжить.
- Есть одно задание... Нет, я не могу так его назвать. Там нет никакой оплаты и никакого клиента. Просто это нечто такое, чем, по-моему, следует заняться корпорации "М.И.Ф.". Я не чувствую себя в праве приказывать кому-либо учавствовать... и даже не вижу возможности поставить это на голосование. Все должно пройти на индивидуально-добровольной основе.
Танда подняла руку, я кивнул ей.
- Мы услышим, в чем, собственно, дело? Или нам нужно записываться добровольцами вслепую?
С миг я поискал нужные слова, а потом сдался. Вместо слов я толкнул к ней по столу маленькую продолговатую лоробочку. Она, нахмурясь, посмотрела на нее, потом на меня, и подняла крышку.
Ей хватило только одного взгляда внутрь, чтобы понять предложение.
Опустившись в кресло, она сцепилась взглядом со мной. А затем покачала головой и тихо присвистнула.
- Слушай, это предназначено одному или может учавствовать любое число участников? - Проворчал с противоположной стороны кабинета Корреш.
В ответ Танда подняла коробочку, наклонив ее так, чтобы все могли видеть содержимое. Внутри находился отрезанный палец, точнее, женский палец. На нем красовалось безвкусно-крикливое кольцо.
Последовало долгое молчание, пока собравшиеся смотрели на это официальное послание. Затем Маша прочистила горло.
- За сколько всего лишь кольцо? - Насмешливо спросила она, судя по ее тону, она не ожидала от кого-нибудь смеха.
Никто и не смеялся.
- Чего-то я не пойму, Босс? - Нахмурился Гвидо. - Это шутка или что?
- Вы с Нунцио не присутствовали на Большом Финале, Гвидо, - сказал я.Помнишь королеву Цикуту? Там, в моем родном измерении Пент?
- Разумеется, - кивнул он. - Она была неплохая телка... Хотя немного гадина.
- Ну, это зависит от того, в фаворе ты у нее или нет, - скривила рот Танда, бросая коробочку оьратно на стол.
Я проигнорировал ее.
- Банни, ты при этом не присутствовала, так что...
- Я кое-что узнала об этом из разговора с Коррешем, - отмахнулась она.
- Королева Цикута хотела после свадьбы с Родриком привести в действие один интересный план: соединить военную силу Поссилтума с богатством своего собственного королевства Тупик и осуществить свою давнюю мечту о завоевании мира. Правда, она собиралась убить Родрика, если он будет против этой идеи.
Я взял коробочку и повернул в руках.
- Я думал, что остановил ее, дав ей с Родриком обручальные кольца, связавшие жизни их обоих, кольца, которые не снимаются. Лежащее здесь в коробочке - ее... для избавления от него ей пришлось отрубить палец. Этого я не предвидел.
- Я подозреваю, что она любила свою мечту больше, чем палец,поморщился Корреш.
- Кажется, так, - кивнул я. - Теперь она на свободе с армией, предварительно предоставленной ей нами, когда я был придворным магом в Поссилтуме. Я не самый выдающийся военный аналитик из всех здесь присутствующих, но, по-моему, ничто на Пенте не сможет остановить ее... если в игре не примет участия корпорация "М.И.Ф.".
- Я не могу понять, - сказал Корреш, - зачем она уведомила нас об этой ситуации официальным посланием. Разве для нее не лучше обойтись без противодействия?
- Неужели ты не понимаешь, что это вызов, братец? - Вздохнула Танда. - Перчатки вышли из моды, потому она швыряет нам палец.
- Вы все, кажется, придерживаетесь более высокого мнения о королеве, чем я, - вступила в разговор Маша. - Для меня это больше похоже на приглашение в западню. Насколько я помню, когда мы разбежались, старушка Цикута была не слишком милостива к нам. Не исключено, что ее план, возможно, уже выполнен... в таком случае мы станем гвоздем развлекательной программы на праздновании победы.
Мне это не пришло в голову. В последнее время я, кажется, многое упускал из виду.
- Возможно, ты права, Маша, - согласился я. - Даже при самых благоприятных обстоятельствах я не уверен в успехе. Поэтому я и ставлю этот вопрос на обсуждение. Это мое родное измерение, и я внес свой вклад в эту проблему, так что мое суждение будет пристальным. Во многих отношениях это личная проблема. Я не имею права надеяться, что другие...
- Ты заговоришь всех до смерти, Оторва, - перебила Маша. - Ты наш несравненный вождь, к добру или лиху. Просто иди на дело. Мы от тебя не отстанем.
Я покачал головой и успокаивающе поднял руку.
- Дело обстоит не так просто. Прежде всего, я не хочу делать эту операцию групповым обязательством, где несогласный подлежит исключению или склоняется перед всем, на что согласится группа. Вот потому-то я и призываю только добровольцев... не осуждая того, кто не запишется. Во-вторых...
Тут подошла трудная часть. Набрав побольше воздуха, я нырнул в нее, как в омут.
- Во-вторых, я в этом участвовать не буду. Случилось еще нечто, отодвигающее на второй план и королеву Цикуту. Так вот, не будь это так важно для меня...
- Тпру! Остановите музыку! - Воскликнула Тананда. - Я хочу услышать, каким еще горячим делом ты займешься на стороне. Что для тебя важнее защиты родного измерения.
Я избегал встречаться с ней взглядом.
- Это не работа и не задание. Это... это личное дело. Нечто такое, чего я не могу никому передоверить. Я должен справиться с ним сам.
- Ну так скажи нам, - потребовала она, скрестив руки на груди. - Мы же свои. Даже не будь причины, разве тебе не кажется, что мы имеем право знать, что собирается делать Главный, пока мы ведем за него войну?
У меня было ощущение, что мне не удастся протащить это незаметно. И я со вздохом уронил второй ботинок.
- Оглянитесь по кабинету, - предложил я. - Замечаете чего-нибудь недостающее?
Возникла пауза, пока все выполняли предложенное. Для выяснения, в чем дело, им потребовалось долгое время.
- Ааз! - догадался, наконец, Клрреш. - Здесь нет Ааза.
- Слушай, а ведь верно, - моргнула Маша. - То-то мне это заседание показалось немного тихим. Где старина Зеленый и Чешуйчатый?
- Пропал.
Потребовалась секунда, чтобы сказанное дошло. Затем все в потрясенном молчании уставились друг на друга.
- Этим утром я обнаружил на своем столе записку, - продолжал я. - Это было его письмо с уведомлением об уходе из корпорации "М.И.Ф.". Он чувствует себя без своих способностей пустым балластом... занимающим место, не отрабатывая оплаты. Он упаковал вещички и пропал, отправился обратно на Извр.
Я бросил бумагу на стол.
- Вот потому-то я и не отправляюсь сам в поход на королеву Цикуту. Я отправляюсь на Извр... за Аазом.
- На Извр?
- Ты, должно быть, шутишь, Оторва.
- Но, Босс...
- Скив, ты не можешь...
- Слушай, Скив. А если он не вернется?
Я уцепился за это последнее замечание. Корреш, как обычно, попал в точку и уловил суть дела.
- Если он не вернется... Я должен, по крайней мере, поговорить с ним.
Мы слишком долго пробыли вместе, чтоб дать ему исчезнуть. Я отправляюсь на Извр поговорить с ним с глазу на глаз... и отправляюсь один.
В кабинете поднялась новая волна протестов, но я оборвал ее.
- Когда вы отправитесь в поход на королеву Цикуту... извините... если вы отправитесь в поход на королеву Цикуту, вам понадобится вся живая сила,какую можно собрать. Очень плохо, что я не смогу там быть. Не разделяйте свои силы больше, чем они уже раздроблены. Кроме того...
Здесь мой голос немного дрогнул.
- Это моя проблема... Действительно моя проблема. Я многое обдумал с тех пор, как прочел эту записку, и вопрос упирается не только в Ааза.
Я медленно обвел глазами собравшихся.
- В последнее время был увлечен исключительно президентскими обязанностями. Было трудно... Я пытался оправдать вашу веру в меня, заставляя наш бизнес процветать. И со временем получилось так, что я стал весьма скуп на "спасибо" и "молодчина" и почти начисто потерял с вами контакт за пределами деловых отношений. Ааз много лет был моим лучшим другом и если он... Можно сказать так - я буду искать себя, наряду с поисками Ааза.
Когда моя речь подошла к концу, наступила мертвая тишина. Если я надеялся услышать какие-то протесты по поводу своего заявления, то я выступал не для тех слушателей. Вдруг мне захотелось поскорее закрыть заседание.
Я прочистил горло.
- Я ухожу в увольнение для поисков Ааза. Никакого обсуждения не требуется и не дозволяется. А теперь насущный вопрос, стоит ли пытаться корпорации "М.И.Ф." помешать предполагаемой попытке королевы Цикуты захватить власть над Пентом или нет. Есть добровольцы?

Предыдущая страница 8 Оглавление


Огл. 1 2 3 4 5 6 7 8


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Мелкая преступность - бич сегодняшнего бизнеса.
    • *** (Страница 1)
      Я едва приступил к утренней работе, как раздался легкий стук в дверь и Банни сунула голову в кабинет.
  • РАССКАЗ ГВИДО (Страница 1)
    - Гвидо, ты уверен, что правильно понял инструкции?
    Это Банни говорит.
    • *** (Страница 1)
      Ну, меня малость задело, что Банни сочла необходимым так сильно привлечь мое внимание именно к этому пункту, так как, по-моему, подымать бучу не в моей натуре ни при каких обстоятельствах.
  • Глава 2 (Страница 2)
    Все зависит от вашего определения "веселого времяпрепровождения"!
    Л.
  • РАССКАЗ КОРРЕША (Страница 2)
    Да гори все синим пламенем! Можно бы подумать, что теперь-то уж у Скива хватит ума не прыгать в воду, не зная броду.
  • Глава 3 (Страница 4)
    Это все дело вкуса.
  • РАССКАЗ МАШИ (Страница 4)
    - Вы уверены, что вас прислал великий Скив?
    Скажу вам откровенно, ребята, я привыкла к острой реакции людей при виде меня, но этот парень Истерий, кажется, немного растерялся.
  • Глава 4 (Страница 5)
    Если вы слишком заняты, чтобы помогать своим друзьям, значит, вы слишком заняты!
    Л.
  • РАССКАЗ ААЗА (Страница 6)
    Джак не особенно изменился со времени нашего последнего визита, но, впрочем, эти захолустные измерения редко меняются.
  • Глава 5 (Страница 7)
    Какие же дураки эти смертные.
  • РАССКАЗ ГЛИПА (Страница 7)
    Когда при разговоре с коллегами из драконьего высшего света возникает тема любимых зверюшек, неизбежно завязывается спор об относительных достоинствах и недостатках людей в качестве таких зверюшек.
    • *** (Страница 8)
      - Комиксы?
      Скив был так же сбит с толку, как и я.
  • Глава 6 (Страница 8)
    Не все в жизни смешно.


Роберт Асприн

Корпорация М.И.Ф. - связующее звено

Цикл: "МИФические истории"

Читать книгу

Анонс

Самый знаменитый юмористический сериал Роберта Асприна - собрание МИФов в полном составе, все десять романов популярнейшего цикла! Лучшее из лучшего в юмористической фэнтези!...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление