Роберт Асприн, Эстер Фризнер - Корпорация Богги

1 Роберт Асприн, Эстер Фризнер

ГЛАВА ПЕРВАЯ

Чудесным весенним утром, посреди гиперборейской первозданности Поукипси, штат Нью-Йорк, Эдвина Богги решила, что лучше бы ей умереть. Это решение далось ей без легкости. Оно далось ей именно так, как и должны даваться подобные решения, способные (в буквальном смысле этого слова) изменить всю жизнь человека. Короче говоря, это решение было принято после чашки хорошего чая.
Она вовсе не думала убивать себя. Просто захотела умереть.
К вышеупомянутому решению Эдвина пришла почти случайно, размышляя о плачевном состоянии собственного семейного фронта и пытаясь придумать, как вылечить одновременно головную боль, расстройство желудка и подавленное настроение, которое у нее всегда возникало, стоило ей только задуматься о своем семействе. Большинство женщин, столкнись они с такими проблемами, направились бы прямым курсом к кабинету врача, но Эдвина Богги свято верила в целительную силу лекарственных трав. Да, конечно, очень даже легко и просто облегчить себе жизнь, глотая «химию», но когда дело доходит до тех болячек, хворей и недугов, которые тебе подсыпает повседневное житье-бытье, такие болячки палкой, образно выражаясь, не выгонишь.
В особенности если речь идет о такой палке, как веточка ивы. Просто удивительно, как мало людей знают о том, что старый, добрый, надежный аспирин был некогда получен из ивовой коры.
Эдвина-то это прекрасно знала. На самом деле она была ходячей энциклопедией познаний о траволечении. Отчасти это являлось ее увлечением, отчасти - механизмом выживания. Невозможно было бы стать главой квазинационального конгломерата вроде «Э. Богги», не нажив нескольких весьма и весьма... скажем так - изобретательных врагов. Если ты самостоятельно выращиваешь свои лекарства, тебе нет нужды волноваться о том, что тебе на голову вдруг свалится FDA и начнет трясти тебя на предмет проверки чистоты того или другого препарата, призванного помочь тебе от той или иной хворобы. Вероятно, это осталось в Эдвине от самодостаточного стиля мезозойских шестидесятых лет, но она умудрялась существовать, исходя из следующего мудрого постулата: хочешь прожить полной жизнью, без того, чтобы в нее не вторгались без конца другие люди, - тогда все взращивай для себя сам.
Без вопросов: Эдвина все взрастила для себя сама, и не только лекарственные растения на все случаи жизни. Однако в данный момент думала она именно о растениях.
А именно: какое из них следовало принять, дабы оно могло избавить Эдвину от ее теперешних страданий? Выбор предстоял отнюдь не легкий. От расстройства желудка превосходно помогал чай из перечной мяты, а еще лучше - имбирный чай. Валериана успокаивала разыгравшиеся нервишки, а ромашку следовало первым делом выбирать, если тебе трудно заснуть. Но с другой стороны, зеленый чай богат антиоксидантами и потому являлся поистине непревзойденным общеукрепляющим средством, а женьшень служил потрясающим источником всех видов энергии, а уж гинкго билоба...
Эдвина вздохнула и уставилась на разноцветное ассорти коробочек в заветном шкафчике, где у нее хранились всевозможные чаи. Шкафчик был встроен в стену рядом с камином в ее офисе, хотя слово «офис» не вполне подходило для описания той комнаты, где Эдвина осуществляла большую часть своего бизнеса. Говоря «офис», сразу представляешь себе гладкую, обтекаемую, стерильную мебель двадцать первого века, дорогущие вещицы с поверхностями из натурального дерева, нержавейки, полированного алюминия и фирменных пластиков, и повсюду - уйма прибамбасов в стиле «хай-тек».
Но при том, что Эдвина пользовалась вполне достаточным количеством чудодейственной техники, способной удовлетворить даже самого фанатичного техномана, она предпочитала не выставлять все эти штуковины напоказ. Главным лозунгом Эдвины было благоразумие - как в личной жизни, так и в бизнесе. Ей было достаточно радоваться тому, что она владеет очень и очень особенным факс-аппаратом (это еще мягко сказано), и вовсе не было обязательно воздвигать этот аппарат на мраморный пьедестал, чтобы посетители ее офиса охали и ахали, глядя на него, и исходили черной завистью.
Как и многое другое в жизни Эдвины - от техноигрушек до чая, - факс-аппарат был надежно упрятан (с глаз долой, но не из сердца вон) в одно из многих и многих потайных местечек, которых хватало в кабинете у Эдвины: то ли за какой-нибудь панелью темного дерева - справа или слева от камина, то ли за стенами - с обоями псевдовосточного рисунка, то ли внутри одного из поистине уникальных предметов мебели, с бесподобным вкусом декорирующих пространство. Уж пусть люди, более незащищенные, нежели Эдвина, окружают себя ноутбуками, электронными записными книжками и карманными компьютерами. Офис Эдвины Богги больше всего походил на мягкую, уютную, гостеприимную гостиную в викторианском особняке.
Каковой, собственно, он и являлся.
Эдвина могла бы гордиться очень многим, однако все ее многочисленные познания ни капельки не могли помочь в том, чтобы решить, какой же именно травяной чаек заварить и выпить сейчас.
Если бы она заварила себе чашечку лечебного напитка, в состав которого входили бы все до одного лекарственные травки, потребные для излечения мучавших ее хворей, то в чайнике не осталось бы места для кипятка. Эдвина пожала плечами, закрыла дверцу чайного шкафчика и перешла к шкафчику со спиртными напитками, встроенному в стену по другую сторону от камина. Спору нет, гинкго билоба - прекрасное средство от ежедневных головных болей, но когда речь заходит о собственных детях, ничто не сравнится с порцией солодового скотча.
«Пшеница - это, между прочим, растение, - уговаривала себя Эдвина, - значит, и солод - это растительное сырье». Что же до торфа, который был на каком-то этапе вовлечен в процесс изготовления солода, то уж если бы кто отказался с помощью торфа стать ближе к матушке-земле, так тому осталось бы только встать на четвереньки и оную матушку лизнуть. Рассуждая примерно в таком духе, Эдвина поглотила первую порцию скотча и налила себе вторую, не отходя от шкафчика-бара и сохраняя такое свирепое выражение лица, что, пожалуй, сейчас на нее не рискнул бы наброситься самый злобный дикий хищник.
Правду сказать, теперь по обширным просторам Поукипси бегало без привязи не так уж много диких хищников (но это, конечно, если судить только внешнему виду, а вот ежели бы судить не по нему, тогда кое-кого из тех, кто разгуливал по бюрократическим саваннам близлежащего колледжа Васар, можно было бы вполне отнести к разряду... о, но это, безусловно, было исключительно личное мнение...). Дом-палаццо Эдвины Богги стоял в гордом и прекрасном одиночестве на берегу величественной реки Гудзон в том месте, откуда открывался зашибенный вид на один из самых прекрасных уголков природы всего Восточного побережья. Задний двор поместья Эдвины служил прибежищем для многочисленных семейств белок, бурундуков, енотов, опоссумов, оленей и время от времени наведывавшихся сюда лисиц. Своим считали поместье Эдвины и обитавшие здесь в немыслимом ассортименте птицы, но единственным представителем рода пернатых, которому позволено было преодолеть дубовые дверцы с витражами от «Тиффани» и поселиться в дальнем правом углу шкафчика-бара, была запыленная бутылка «Дикого индюка».
Эдвина прикончила вторую порцию скотча и подумала, не хлопнуть ли третью. Как правило, она помногу не пила, но бывали случаи, которые склоняли ее к этому и заводили, так сказать, алкоголический моторчик.
- Пф-ф-ф, - высказалась Эдвина, сжимая в руке пустой стакан с толстым дном. - Кто в доме хозяин, а?
Ответ на этот вопрос ей был прекрасно известен, и в подтверждение этого она с грохотом водрузила стакан на полку шкафчика. Расправив плечи, Эдвина закрыла дверцу бара, вернулась к чайному шкафчику и заварила себе полный чайничек смеси женьшеня с имбирем. Из-за сегодняшних переживаний у нее разболелся живот, и эта боль требовала применения имбиря, но для того, чтобы покончить с причиной всех физических и нервных болячек, которые разом навалились на Эдвину, ей нужна была бодрящая энергия женьшеня.
«С причинами». Вот как надо было сказать. Вот-вот - во множественном числе.
Эдвина удобно устроилась на диване и, прихлебывая чай, устремила взгляд на семейную фотографию в рамочке, стоящую на маленьком столике рядом с диваном. Из всех попыток Эдвины окружить себя идеалами американской домашней гармонии только эта фотография и оправдала себя.
- Улыбаемся, - проговорила Эдвина, разглядывая лица троих людей на фото. - Мы все улыбались. Ну, я-то улыбалась от души, но как только мне удалось заставить улыбаться Пиц и Дов? Что я им наобещала? Пряников или кнута?
Эдвина поставила чашку на столик и, взяв фотографию, принялась рассматривать ее более внимательно. Снимок был сделан лет десять назад, а пожалуй, немного раньше, чем десять, то есть - задолго до того, как Пиц и Дов оперились и покинули семейное гнездышко в поисках собственного счастья.
- И моего, - буркнула Эдвина, имея в виду не только и не столько собственное счастье, сколько собственное состояние, в смысле - денежки.
Ее дети пережили обычный период подросткового бунтарства, в процессе которого во всю глотку орали о том, что их никто не понимает и что они покажут Эдвине, как надо делать дела, как только их выпустят из этого дома и они смогут жить так, как им хочется. Им не было нужно, чтобы мать поучала их или делала что-то за них. О Господи, да им никто на свете не был нужен, если на то пошло! Они мечтали только об одном: дожить до законного совершеннолетия, а потом - ищи-свищи! Уж тогда-то они оставят в мире свой след, и сделают они это так, что никому мало не покажется - широкоэкранно, полномасштабно, грандиозно, по-бродвейски!
И что же, что же произошло тогда, когда он наконец забрезжил, этот день долгожданной независимости?
Они приступили работе в семейном бизнесе. Дов возглавил офис в Майами, а Пиц взяла на себя оборону твердыни в Нью-Йорке. И дочь, и сын по-прежнему обращались к Эдвине, когда речь шла о принятии по-настоящему серьезных решений в управлении компанией «Э. Богги, Инк.». С тех самых пор, как Эдвина вынашивала детишек в своей просторной утробе, они так не зависели от нее с утра до ночи, как теперь. Она командовала: «Пли!», а дети спешили выполнить ее приказ буквально. Они безраздельно доверяли ее чутью в бизнесе, и до сих пор это доверие окупалось сторицей. Эдвина не могла бы и мечтать о более дисциплинированных заместителях руководителя корпорации, не говоря уже о более послушных детях - хотя бы в этом аспекте их совместной жизни. Все это было так мило, так основательно пропитано удушающим мускусным ароматом семейных традиций, солидарности и сотрудничества, будто семейство Эдвины принадлежало к Мафии.
- Ха! - произнесла Эдвина вслух. - Мафиозным семействам хотя бы хватает ума воевать с настоящими врагами.
Но как ни горько у нее сейчас было на душе, она все же не смогла удержаться от улыбки, глядя на свое лицо на семейной фотографии. Здесь она была гораздо больше похожа на ту, юную Эдвину Богги, багряные волосы которой еще не были тронуты сединой. Теперь пышная грива Эдвины стала ослепительно серебряной, а тогда, в ту пору, когда был сделан этот снимок, серебряные нити еще только начали мелькать посреди багрянца, и это было очаровательно и красиво.
- И тогда у тебя это было, подружка, и теперь есть, - сочувственно сказала себе Эдвина и перевела взгляд с фотографии, которую держала в руках, на три более крупных снимка, висевших на стене над камином. В середине висел самый большой снимок - отретушированный сепией образчик фотографического искусства рубежа веков. Мужчина с усами, как у моржа, одетый в явно неудобный костюм, стоял за спиной у сидевшей на стуле дамы с прической а-ля девица Гибсон. На даме было кружевное платье с высоким воротником-стойкой, заколотом посередине маленькой брошкой с камеей. На коленях у нее лежал большой букет флердоранжа. Она не была красавицей - если судить по строгим стандартам красоты, но все же, несмотря на все треволнения дня свадьбы, эта молодая женщина излучала уверенность и самообладание, в которых даже было нечто... эротичное.
Между Эдвиной и этой женщиной с фотографии можно было заметить безошибочное сходство.
- Готова побиться об заклад, - пробормотала Эдвина, - что если бы тебе, а не ему пришлось пройти через остров Эллис... - тут она перевела взгляд на мужчину с моржеобразными усищами, - ... то ты ни за что не позволила бы офицеру-таможеннику переврать твою фамилию. Неужели так трудно было произнести по буквам: «Б-ё-г-е»? Нет, даже если бы таможенник ошибся, ты бы сразу заставила его переписать фамилию правильно и не стала бы слушать никаких его возражений! Но с другой стороны, я, наверное, должна быть благодарна дедушке за то, что он не стал, как говорится, гнать волну и браниться с таможенником, который неверно записал его фамилию, Фамилия Богги куда как больше годится для моего бизнеса с точки зрения рынка.
Эдвина любовно разглядывала старый снимок, реликвию, сохранившуюся со дня свадьбы ее предков. Свадьба, брак... Такие зыбкие, устаревшие понятия. И все же какие-то сопутствующие браку аксессуары до сих пор выглядели заманчиво - с чисто эстетической точки зрения - даже для такого продукта шестидесятых, как Эдвина, юность которой пришлась на расцвет сексуальной революции. Затем Эдвина перевела взгляд с большого фотоснимка на два фото поменьше. Эти две фотографии, как и первая, были в рамках, но первую обрамлял багет в виде золотых листьев, а вторая и третья довольствовались обычными, безыскусными рамочками. То, что фотографии были цветными, также не слишком выгодно отличало их от центрального снимка.
Сходство Эдвины с теми людьми, которые были изображены на этих фотографиях, было еще более разительным. Мужчина на фотографии слева явно послужил для Эдвины основным источником генного материала, который женщина с правого снимка основательно и похвально отредактировала. В итоге острые, неуемные черты отца были смягчены чертами матери, и их дочь получилась не столько ястребом, сколько овечкой. За что Эдвина была своим родителям очень признательна.
- Папа, ты не думай, что я тебе не благодарна, - обратилась Эдвина к фотографии отца. - В конце концов, внешность - это еще не все. Особенно - в банке.
«Ты это хорошо усвоила, детка», - казалось, произнесло изображение на фотографии, и Эдвина убедила себя в том, что отец любовно подмигнул ей со снимка.
Вот точно так же он щурился и подмигивал, когда намеревался выиграть очередное «убийственное» дело, давным-давно играя роль высокооплачиваемого и необычайно талантливого и удачливого корпоративного юриста. Ведение судебных тяжб было у него в крови, но истинным его призванием было накопление капиталов. Он собирал свои доходы и укладывал их в такой портфельчик, который просто-таки разбухал и почти лопался от прибылей. Он мечтал скопить столько денег, чтобы их хватило на покупку одного из самых малюсеньких островков Гавайского архипелага, где можно было бы затем обосноваться и зажить жизнью независимого состоятельного сочинителя научной фантастики. Фантастика была первой настоящей любовью отца Эдвины.
Увы, этой мечте не суждено было осуществиться. (И, между прочим, хорошо, что она не осуществилась. Эдвина однажды наткнулась на кое-какие старые отцовские тетрадки - черновики его научно-фантастического романа, который должен был, по его понятиям, стать величайшим в истории этого жанра в Америке. Нет, ничего хорошего не вышло бы из книги, которая начиналась так: «Капитан Жеребчик Поулворти поднялся с кровати, где возлежала утомленная его страстью рабыня, стер с могучей груди эротогель с ароматом лайма и произнес: «Прости, что я то и дело покидаю тебя, милашка, но звезды зовут».) Находясь на Гавайях, где они собирались изучить рынок недвижимости, родители Эдвины стали жертвами несчастного случая. Они были на экскурсии на фабрике по производству поэ, когда одна из цистерн вдруг взорвалась, и несчастные экскурсанты утонули в липкой жидкости.
Их безвременная кончина пришлась как раз на самое начало Эры Водолея, когда их дочь только-только стала ощущать едва уловимые перемены, носившиеся в воздухе, слышать далекий бой иного барабана, вдыхать... свою судьбу. Единственный ребенок, у которого не осталось в живых никого из близких родственников, Эдвина горько сожалела об утрате своей маленькой семьи - потому что семья всегда была для нее очень важна. Но потом она расправилась со своим горем тем способом, который на ту пору был наилучшим из возможных. Став сиротой, она принялась, если можно так выразиться, проявлять горячую заботу о других сиротках. Независимая финансово благодаря крупному капиталу, скопленному отцом, и просто независимая в результате печального Великого «поэ-потопа» шестьдесят четвертого года Эдвина Богги стала пытаться найти замену утраченному семейству. То есть она присоединялась ко всем каким попало племенам, кланам и коммунам лохматых оборванцев или рок-группам, которые ей приглянулись.
Теперь, с высоты своего уютного и надежного среднего возраста, став состоятельной и уважаемой деловой женщиной, Эдвина нисколько не краснела, вспоминая о своей дикой, бесшабашной юности. А с какой стати она должна была стыдиться своей контркультурной одиссеи и множества любовников, с которыми она испытала радость на пути к Просвещению? За время своих амурных эскапад она никого не обидела, никому не причинила боли, и даже в ту эпоху, когда еще не свирепствовал СПИД, ей хватало благоразумия принимать определенные меры предосторожности, в результате чего она уберегла свое юное здоровье от того, что официальная медицина именует «заболеваниями, передающимися половым путем».
Кроме того, именно благодаря Лету Любви - которое как-то незаметно и плавно перешло в Осень Эроса и Зиму Восторга - Эдвина стала обладательницей не только своих возлюбленных деток, но и способа заработка таких капиталов, каких не видать бы днем с огнем ее дорогому покойному папочке, даже если бы он прожил столько, что успел бы вложиться в акции «Майкрософт».
Ее возлюбленные детки...
Эдвина отвела взгляд от семейных портретов над камином и снова воззрилась на фотографию, которую держала в руках. Она печально покачала головой. Улыбки, застывшие на губах в то мгновение, когда щелкнул затвор фотоаппарата, не значили ровным счетом ничего. Фотография была искусственно сохраненным мигом иллюзии. Реальность же ситуации относительно ее драгоценных отпрысков не имела ничего общего ни с какими улыбками.
- Ну почему, почему вы не можете жить дружно? - проговорила Эдвина, глядя на лица на глянцевой фотокарточке. - Я вовсе не прошу, чтобы вы друг дружку обожали. Я даже о том не прошу, чтобы вы помнили, когда у другого день рождения. Я хочу только одной маленькой малости: дайте мне понять, что вы умеете работать вместе . Я имею в виду не то, чтобы вы одновременно разрабатывали друг против друга планы профессионального разгрома. О милый Боже, если бы речь шла только о профессиональном разгроме, но в последнее время вы так стараетесь друг дружке глотки перегрызть, что... кто знает? Немножечко сотрудничества ради вашего общего блага, не говоря уже о благе компании, - разве я так много прошу?
В это мгновение за одной из стен гостиной вдруг послышалось: «Динь!» Затем раздался звук, который мог бы произвести отряд домашних кошек, взявшихся разом остервенело скрести когтями стенки ящиков для переноски, в которых они были заперты. Но когда Эдвина подошла к стене, откуда исходили эти звуки, и нажала на пружинящую кнопку, с помощью которой открылась соответствующая панель, стал виден источник этого странного шума - стайка авторучек, быстро снующих по бумаге, словно движимых невидимыми руками. Всего авторучек было двенадцать, но в данный момент работали всего две, и они записывали телефонный разговор между Довом Богги и его старшей сестрой Пиц. Каждая из дюжины авторучек была соединена соответствующим заклинанием с каким-нибудь офисным устройством, будь то телефон, факс или какой-то образчик компьютерной техники - от ноутбука до электронного ежедневника, - как в офисе в Майами, так и в Нью-Йоркском филиале «Э. Богги, Инк.».
То есть все эти устройства, которые Эдвина самолично подарила своим отпрыскам, представляли собой волшебную подслушивающую аппаратуру, тайные порталы, позволявшие Эдвине волшебным образом следить за каждым шагом детей.
Ну, разве не глупо было владеть единственной в Америке клиринговой компанией в области волшебства, управлять ею и при этом не употребить хотя бы частичку этого волшебства для того, чтобы подглядеть за собственными детками?
Да-да, именно этим и занималось на самом деле, под прикрытием всего прочего, акционерное общество «Э. Богги». Волшебством.
Поначалу Эдвина не избирала эту карьеру для себя сознательно. Скорее это стало для нее побочным продуктом шестидесятых годов, когда она разъезжала по стране в разукрашенных цветочками фургонах, списанных школьных автобусах или, в самом лучшем случае, фольксвагенах-«жуках», размалеванных пострашнее любого ночного кошмара Питера Макса. Как многие из ее собратьев-хиппи, Эдвина обнаружила, что жизнь на объездных дорогах и запасных путях нации приводит человека к мыслям о том, а не существует ли на свете и духовных, не слишком торных и утоптанных дорог, по которым неплохо было бы побродить. Для нового стиля жизни Эдвины напрочь не годилась вера ее пращуров: пейот напрочь не желал сочетаться с пресвитерианством.
Она была не одинока в этом поиске новых способов соприкосновения с мистической стороной жизни. Шестидесятые годы прославились тем, что в ту пору огромные орды молодых людей ушли из-под крова родительских церквей в лоно «земных» религий. Пришло распевание мантр, ушел христианский катехизис, а непрерывный бой ритуальных барабанов стал желаннее любой из глупых органных месс Баха. Жизнь протекала под лозунгом: «Да-здрав-ствует-все-что-только-есть-племенное-и-этничес-кое!» И в некоторых случаях это было совсем неплохим оправданием для того, чтобы в поисках Единственного Истинного Пути надрызгаться в стельку или в стельку же накуриться травки. Вот только ни в коем случае не следовало умничать и упоминать о том, что лозунг «цель оправдывает средства» уходит корнями в писания святого Иеронима.
Именно на этом этапе Единственный Истинный Путь Эдвины свернул с духовной магистрали и оставил далеко позади остальных ее современников. В то время, как они только принюхивались к маргинальным системам верований, она ныряла в эти системы с головой, с открытыми глазами и ясным разумом. Ее соплеменники отщипывали по кусочку то от одной, то от другой религии из разряда «назад, к Земле» только ради того, чтобы выбросить эти самые кусочки, когда новая игрушка тускнела и прискучивала (или когда становилось ясно, что с ее помощью не удается обрести вескую причину для раздора с родителями), а Эдвина подвергала каждую из религий, не укладывающуюся в урбанистические стандарты, серьезному и длительному изучению.
И тогда, когда Лунный-Свет-Коснувшийся-Солнца (урожденная Грета Брэдфорд-Смит) объявляла о том, что она - шаман, поскольку приобрела самый настоящий амулет под названием «ловец снов» и гору сушеного шалфея, которым можно было загрузить корабль, а Фродо-«Свободная Любовь» (он же - первенец мистера и миссис Каплан, Сэмми) истово твердил о том, что достиг самсары, поскольку тот чек, который он подписал для бара под вывеской «Веселый ашрам и салаты», в конце концов приняли в банке, Эдвина спокойно совершенствовала свое владение истинной силой, описанной в более Геецентрических религиях. Этой силой и этими верованиями можно было овладеть при определенном упорстве и искренности.
То ли она действительно была упорна и искренна, то ли ей попросту повезло. Но как бы то ни было, факт оставался фактом: Эдвина Богги завершила свои духовные искания, овладев не только волшебством, а кое-чем еще: пониманием того, что люди, следовавшие по множеству разрозненных дорог некоторых истинных стародавних религий, были напрочь лишены деловой жилки.
Это было печально. Вот и сидели на своих местах эти племена, секты, советы, сообщества, конгрегации, которым под силу было повелевать могуществом земных стихий, но при этом были не способны ни на что, кроме того, чтобы каждый год встречать матерщиной наступление дня подачи налоговых деклараций.
Эдвина все это исправила. Эдвина вообще была мастерица все исправлять. То ли в этом ей помогала личная муза, то ли сказывалась на генетическом уровне отцовская орлиная юридическая прозорливость, которую Эдвина отточила и натренировала за время бесконечных церемоний, в которых ей доводилось принимать участие. А может быть, все дело было в озарении, засиявшем откуда ни возьмись среди ясного неба... Но как бы то ни было, результат оказался таков: Эдвина Богги увидела способ, с помощью которого она могла и последователям древних «земных» религий, как бы они сами себя ни именовали, помочь, и себя не обидеть. Шагая по собственным следам, оставленным во время духовных странствий, Эдвина к каждому из этих «следов» подходила со скромным предложением. Это предложение заключалось в демонстрации способов роста капиталов, преимуществ приобретения налоговых скидок за счет официальной регистрации религиозных организаций и важности овладения основами бухгалтерского учета в целях надзора за дальнейшей экономической безопасностью и процветанием.
И что, спрашивается, Эдвина могла поделать, если наилучшим методом помощи этим людям для нее стало основание собственной корпорации и включение в нее этих, ею же вдохновленных организаций на дочерних правах? Разве можно было винить ее в том, что представители этих дочерних фирм, будучи несказанно благодарны ей за оказанную поддержку, могли лишь робко вздыхать тогда, когда она забирала у них хорошенький, жирненький куш в виде акций в обмен на оказанную помощь? Разве хоть кто-то возражал против того, что она с пользой употребляла свои магические способности, отточенные за годы Исканий, в управлении «Э. Богги, Инк.»?
Конечно же, нет. Масла хватало, чтобы всем намазать на хлеб, и еще оставалось. Лодка не раскачивалась, ничто не разбивалось, все было тип-топ, путь был усеян сплошными розами.
Угу, розами. За исключением парочки шипов по имени Дов и Пиц. В идеальном мире дети Эдвины должны были бы благословлять то «золотое дно», которое для них сотворила их мамочка. А они вместо этого, похоже, только тем и занимались, что пытались сбросить друг дружку за борт. Как они не понимали, что если их распри по поводу разных точек зрения выйдут из-под контроля, то это жутким образом скажется на деятельности «Э. Богги, Инк.»! И где они тогда, спрашивается, окажутся? Разве они умели делать хоть что-нибудь другое? Разве они еще для чего-нибудь на свете годились?
И вновь прозвучало противное «динь!» - сигнал конца связи. Две авторучки тихонько улеглись, завершив свою работу. Держа в левой руке семейную фотографию, правой Эдвина вытащила из ниши в стене листки бумаги с записанным разговором. Просто чудо, как эти листки сразу же не воспламенились у нее в руке, учитывая уровень поистине вулканического жара, с которым протекало общение брата и сестры. Как и во всех предыдущих беседах, перехваченных матерью, Дов и Пиц ухитрились сообщить друг другу о том, что:
A. Он (она) терпеть не может ее (его).
Б. Он (она) не доверяет ей (ему).
B. Он (она) гораздо лучше разбирается в том, как вести семейный бизнес, чем она (он).
Г. Если во вселенной вообще существует справедливость, то настанет такой день, когда он (она) будет иметь власть, чтобы спихнуть ее (его) с насиженного, но напрочь незаслуженного местечка, и тогда наконец все будет так, как надо.
Д. И так далее.
- Я виновата, - пробормотала Эдвина, скомкав листки бумаги и бросив их. Корзинка для бумаг незамедлительно расправила херувимские крылышки, подлетела и поймала выброшенные Эдвиной листки, не дав им упасть на пол, после чего отправилась на место и задержалась только для того, чтобы потолковать по душам с каминной метелкой. - Немножко виновата. Но если подумать, ни в чем я не виновата. С какой стати я должна себя винить? Я всегда все делала так, как было лучше для них. Я отослала их из дома, как только для этого появилась возможность - как юридическая, так и финансовая. И поэтому я - Величайший на Земле Менеджер, а не Величайшая на Земле Мамочка, только за это меня и можно судить. Что хуже? Самой воспитывать собственных детей, пройти огонь и воду и при этом отлично знать, что в воспитании ты - полный ноль, или отправить их в самые что ни на есть прекрасные детские сады, школы, пансионаты и колледжи, которые только продаются за деньги? За деньги, которых, к слову сказать, у нас бы не было, если бы я была связана детьми по рукам и ногам и занималась бы только тем, что вытирала бы им сопли, чмокала в щечки и непрерывно пекла бы сладкие булочки к чаю, вместо того чтобы обрести свободу и заняться бизнесом. Нет, я так думаю, что с детьми я поступила очень даже правильно. И уж если кто и виноват в том, что они не могут поладить между собой, так это они сами.
Эдвина поставила семейную фотокарточку на столик и заварила себе свежего чая. Однако, несмотря на то, что на сей раз она не пожалела зверобоя и всыпала его в заварочный чайник столько, что хватило бы, чтобы превратить вождя гуннов Аттилу в трехпалого ленивца, Эдвина все же не смогла отрешиться от своих невзгод и поплыть по космическим потокам.
У космических потоков не было детей.
Эдвина раздраженно цокнула языком и вдруг резко выпрямилась. Она приняла решение.
- Пусть это не мое дело, если Дов и Пиц жаждут выпустить друг дружке кишки, но если я не хочу, чтобы «Э. Богги, Инк.», мое детище, оказалось, грубо говоря, спущенным в канализацию, то уж лучше бы мне навести в этом деле порядок, - произнесла она. - Весь вопрос в том - как?
Эдвина снова удобно устроилась посреди диванных подушек, основательно заправилась чаем, закрыла глаза и призвала на помощь для решения мучившей ее задачи все силы своего разума, могуществу которого мог бы позавидовать сам Макиавелли. Лившаяся неведомо откуда музыка наполнила гостиную. Это был сборник произведений в стиле «нью-эйдж», составленный Эдвиной специально - потому что такая музыка помогала ей мыслить. И вот наконец, когда она уже была готова выскочить из собственного дома в чем мать родила и с пеной на губах, если бы ей пришлось выслушать еще одну флейтовую трель, Эдвина вдруг открыла глаза, и они излучили свет озарения.
- Ну конечно, - проговорила она. - Это замечательный план: простой, изящный и практичный. Восхитительно. - Ее губы разъехались в акульей улыбке, унаследованной от папы, прожженного юрисконсульта, и Эдвина произнесла: - Я продиктую письмо.
Три заколдованные авторучки вылетели из стоявшей на письменном столе кожаной шкатулки, изнутри оклеенной зеленой замшей. Левый верхний ящик стола выдвинулся сам по себе. Три чистых листка бумаги, будто миниатюрные ковры-самолеты, взмыли вверх и улеглись подле застывших в ожидании господ-авторучек. Затем выдвинулся верхний правый ящик, и оттуда выскользнули и повисли в воздухе два конверта. Нарисовался рядом со столом, но пока окончательно не материализовался шкафчик с папками-скоросшивателями, и застыл в ожидании новых поступлений. Эдвина, никогда не забывавшая об обязанностях деловой женщины, всегда хранила у себя, в личном архиве, копии любой корреспонденции.
- Мои дорогие дети, - начала он диктовать под аккомпанемент ритмичного поскрипывания трех оживших авторучек. - С нелегким сердцем я пишу это послание, находясь на том месте, которое, с неизбежным течением времени, станет моим смертным одром. От той болезни, которая столь неожиданно поразила меня, лечения не существует, и мой доктор говорит, что мне осталось жить в лучшем случае несколько месяцев. Признаться, я и прежде подумывала о том, чтобы отойти от дел, но эта печальная новость подтолкнула меня к этому решению.
И вот теперь я вынуждена принять решение, которое долго откладывала, а именно: кто сменит меня на посту генерального директора «Э. Богги, Инк.». Мной всегда владело глубочайшее желание передать совместное управление компанией вам обоим, но я понимаю, что это невозможно. Вы не сумеете найти в словаре слово «совместный», даже если я наложу на словарь заклятие и велю ему укусить вас за задницу. Как можно описать ваши отношения? Кошки против собак? Хэтфилды против Мак-Коев? «Пепси-Кола» против «Кока-Колы»? Как?
Если я поручу вам объединенное управление «Э. Богги, Инк.», со временем ваши непрерывные ссоры, взаимные упреки и издевки непременно отвлекут вас от разумного и прибыльного ведения дел фирмы. Не для того я так упорно трудилась столько лет, чтобы создание рук моих было разорвано в клочья и пущено по ветру после моей кончины.
Поэтому я приняла следующее решение: только один из вас унаследует управление компанией, а также мое поместье. Который из вас? Пока я думаю об этом. Честно говоря, хотя я и люблю вас обоих, такими, как вы есть - цельными и неповторимыми личностями, - люблю всем сердцем, не судя, как любит всех своих чад Мать-Земля, но если говорить о вашей деловой смекалке, ни один из вас пока не поразил меня оной. Я бы даже так сказала: ваша означенная деловая смекалка гроша ломаного не стоит. Теперь насчет способностей к лидерству. У меня есть сильное подозрение, что, если бы каждый из вас столкнулся со стайкой леммингов, уже успевших сигануть вниз с края скалы, вам вряд ли удалось бы уговорить их завершить прыжок.
Вероятно, я говорю вам о том, что вы и так уже знаете. Возможно, вы работали на «Э. Богги, Инк.» исключительно из чувства долга перед семьей, а не по призванию. И если последние несколько лет вы прожили, перекладывая с места на место бумажки и не удосуживаясь поразмыслить о людях, стоящих за этими бумажками, то вот вам шанс красиво выйти из игры и поискать свою истинную дорогу в мире. Если кто-то из вас сам пожелает отказаться от дел, сделайте это, и сделайте это побыстрее. Снимите с моих плеч тяжкую ношу решения.
Пожалуйста.
С любовью, Эдвина.
Три авторучки закупорили себя колпачками и вернулись в шкатулку. Одна копия письма перелетела через комнату и аккуратненько улеглась в папку-скоросшиватель на полке призрачного архивного шкафа, который сразу же исчез, как будто его и не было. На письменном столе остались две копии письма, предназначенные для Дова и Пиц, и два пустых конверта.
- А вообще-то, - проговорила Эдвина, глядя на ожидавшие ее указаний принадлежности, - я, пожалуй, отправлю это письмо факсом.
Лишняя копия письма встретила это сообщение негромким стоном отчаяния и превратилась в дождик из скорбного конфетти. Оба конверта убрались в ящик письменного стола, недовольно бормоча что-то неразборчивое из-под смазанных клеем краешков.
Как только одинокий лист бумаги запорхал по воздуху к телефаксу и сам влетел в щель приемного устройства, Эдвина вышла из кабинета и направилась вверх по лестнице. Если уж она вознамерилась сыграть роль жертвы загадочной, смертельно опасной хвори, то не было бы ничего противоестественного и преступного в том, чтобы лечь в кровать. На самом деле это было необходимо не только по законам мелодрамы. Дов и Пиц в делах магических были далеко не только что оперившимися птенчиками. И хотя Эдвина постоянно шпионила за ними с тех самых пор, как они обосновались в филиалах компании в Нью-Йорке и Майами, она знала, что даже из самой крепкой шпионской сети способны улизнуть рыбешка-другая, обнаружив в ней прореху.
Эдвина сильно подозревала, что настанет такой день, когда ее детки научатся шпионить за ней. Все-таки это были ее дети, ее плоть и кровь!
Спальня Эдвины отличалась такой же викторианской роскошью, как и все прочие комнаты в особняке. Главным предметом мебели здесь была кровать с четырьмя столбиками и сливочно-белым кружевным балдахином, горами пухлых подушек и периной, которая была одновременно и мягкой, и довольно жесткой. Это совпадение диаметрально противоположных свойств могло бы спровоцировать звонок по номеру «911» в полицию парадоксов, если бы таковая существовала. За дверцами большого гардероба прятался телевизор с огромным экраном и встроенным DVD-плеером. По обе стороны от гардероба возвышались два высоких книжных шкафа. Неплохой выбор напитков и закусок хранился в холодильнике, замаскированном под комод, стоявший в изножье кровати. Если бы Эдвине потребовалось что-то еще, ей следовало бы попросту прибегнуть к своему магическому дару, и невидимые руки доставили бы ей все необходимое.
- Не самый плохой способ дождаться смерти, - изрекла Эдвина, переодеваясь в египетскую ночную сорочку из чистого хлопка. - Это будет приятное, долгое ожидание, но деткам об этом знать совершенно не обязательно.
С полки книжного шкафа Эдвина взяла приятный дамский роман, скользнула под одеяло и, удобно устроившись на пышных подушках, стала ждать развития событий.

ГЛАВА ВТОРАЯ

Телефон в кабинете Пиц Богги зазвенел, когда она диктовала своей секретарше. Секретарша, грозная Вильма Пайлют, ответила на звонок с теплой, приветственной интонацией разозленного добермана. Один «тяв», парочка рыков, а затем - протяжное ворчание, после чего она повернула голову к своей работодательнице и сообщила:
- Чикаго на второй линии, мисс Богги.
- Только бы не снова эти полудурки, - пробурчала Пиц, вдевая особо затейливо сложенный клочок бумаги в последнее звено цепочки, которую она плела все утро, начиная с восьми часов. Она оторвалась от своего бессмысленного бесконечного занятия и одарила секретаршу самой очаровательной улыбкой. - Скажи им, что меня нет, Вильма.
Вильма очаровываться не пожелала.
- Это будет неправдой, мисс Богги, - проговорила она, укоризненно поджав губы. - Великая Мать этого не любит.
- Великой Матери об этом знать не обязательно, - проговорила Пиц, всеми силами стараясь не дать Вильме понять, что она пытается к ней подольститься. - Кроме того, неправду скажешь не ты. Ты просто передашь мой малюсенький невинненький обманчик.
Вильма гордо и непоколебимо покачала головой.
- Великая Мать все узнает. И Ей это не понравится.
Водворив Пиц в офис фирмы «Э. Богги, Инк.» в Нью-Йорке, Эдвина снабдила свою дочь всем необходимым для того, чтобы дела спорились и шли как по маслу. К разряду «всего необходимого» относилась и эта секретарша - твердокаменная толстуха-коротышка. В этой женщине все было «очень», все «на пятерку» - так, как у живых людей не бывает, хотя она и производила впечатление вполне земного создания. Словом, в итоге свою первую рабочую неделю Пиц только тем и занималась, что названивала матери и требовала, чтобы та вновь и вновь клялась то на одном, то на другом талисмане в том, что Вильма на самом деле - не переодетый голем.
И вот теперь Пиц смотрела на бесстрастную физиономию своей упрямой секретарши и скрипела зубами в безмолвном отчаянии. «Жалко, что она - не голем, - думала Пиц. - Големы хотя бы приказам повинуются». С тяжким и горестным вздохом она проговорила:
- Если бы не я, милочка Вильма, тебе бы ни за что и близко не подойти к Большой Мамочке, и ты бы до сих пор готовила эти жуткие комплексные ужины в церкви. Не сомневаюсь, если ты окажешь мне эту крохотулечную услугу, Она тебя простит. Она вообще-то добрая.
- Она не добрая. Она просто Великая.
И снова этот могущественный, тяжеловесный поворот из стороны в сторону почти кубической головы Вильмы на почти не существующей шее. Пиц поймала себя на том, что удивляется, как это у ее секретарши посреди волос терракотового цвета нашлось место для всамделишной перхоти, а не для чешуек высохшей глины.
- И вы не можете гарантировать, что Она простит меня, - изрекла Вильма голосом настолько сиплым, что поневоле возникало предположение о ее пристрастии к выкуриванию в день трех коробок сигар с детсадовского возраста. - Она, пожалуй, может даже рассердиться. А вам известно, что бывает, когда Великая Мать сердится.
Пиц снова вздохнула, и вздох этот вознесся к ее губам от подошв ее простеньких лайковых туфелек. Ну, естественно, она знала, что бывает, когда сердится Великая Мать. Знала об этом и Вильма, которая только что обрела звание Младшей Высочайшей Жрицы Священной Рощи со всеми вытекавшими из этого последствиями. «Но может быть, - подумала Пиц, - если я сейчас возьму, да и перечислю все вероятные проявления гнева Великой Матери, то, пожалуй, мое бормотание отнимет столько времени, что потенциальный источник всех этих бед, в данный момент занимающий чикагскую линию, в конце концов устанет ждать ответа и повесит трубку.
Один за другим Пиц загибала пальцы, вспоминая все разновидности божественной злости:
- Потопы, засухи, болезни растений, падеж скота, увеличение времени загрузки компьютерных данных, неурожай какао, нашествие хищных хомяков, взвинчивание цен на билеты в кино...
Она могла бы продолжать в таком духе еще долго и озвучивать все пункты из долгого списка всего того, что таилось в закромах у Великой Матери на те случаи жизни, когда она возжелала бы наказать обидевших Ее людей, но Вильма прервала перечисление, назвав последний пункт в этом перечне:
- ... и прыщи, - произнесла секретарша голосом, не допускающим возражений, и Пиц поняла, что дальнейшее цитирование списка катастроф бесполезно - иначе на нее обрушится гнев Вильмы, а та тоже много чего умела. - Про остальное я отлично знаю и способна со всем этим более или менее сносно справиться, но прыщами рисковать не могу. В эти выходные - не могу. У меня назначено свидание.
- У тебя назначено... что?
Немного позже, после того, как она отослала Вильму, дав той поручение заняться кое-какими документами и отговорив по Интернету с Чикаго (а разговор начался с сетований на то, какие все люди неблагодарные, а потом каким-то образом ухитрился обойти все электронные препоны и превратился в самую настоящую боевую перестрелку), Пиц откинулась на спинку мягкого, как масло, кожаного офисного кресла, оборудованного устройством для лечения усталости ног, CD-плеером, резервуаром ароматерапевтических средств, а также умевшим согревать и массировать тело, и пожелала собственной смерти.
- Блестяще, - сказала Пиц, обращаясь к потолку. - Просто блеск. Я такая умная - просто блеск. Если бы я была еще умнее, то вместо блеска превратилась бы в черную дыру. И о чем я только думала?
- Ты думала о том, что Вильма Пайлют - Девушка-которой-могла-бы-назначить-свидание-разве-что-гора-Рашмор* - имеет романтические планы на выходные, а ты - нет.
Голос, который ответил на этот крик души Пиц, был слишком тоненьким и чересчур милым, чтобы принадлежать человеку. Однако мило звучала только лишь интонация, чего никак нельзя было сказать о холодных и жестоких словах.
- А потом, - продолжал голос, - ты подумала о том, что Вильма не заметила, как тебя шокировало известие о ее свидании. Но ты знала, что она все заметила. Ведь она только с виду толстокожая. - Голосок разразился пренеприятным писклявым хихиканьем. Он доносился из одного из ящиков письменного стола Пиц и, судя по всему, в ближайшее время умолкать не собирался. - А потом ты решила, что тебе удалось сгладить эту маленькую неловкость, притворившись, будто ослышалась, что тебе якобы показалось, что у Вильмы на эти выходные запланировано вязание, вот ты и поинтересовалась, что она собирается вязать. О, это была отважная попытка! Помнишь, тебя ни разу не взяли ни на одну роль в школьных спектаклях? А почему, ты никогда не задумывалась? Ну, если уж ты этого не поняла после того, как разыграла настолько поганый спектакль перед единственным зрителем в лице единственной, весьма неискушенной в драматическом искусстве секретарши, то у тебя точно вместо мозгов - мякина! И ты еще хочешь выяснить, о чем ты думала? - Ящик выразительно задребезжал. Что-то явно порывалось выбраться оттуда наружу. - Хочешь, хочешь? Ха-ха, ты вправду хочешь?
Пиц зажмурилась и забросила за ухо тонкую прядь длинных тусклых черных волос.
- Ну, скажи, - опасливо проговорила она.
- Сначала вытащи меня.
- Зачем же? Я отлично знаю, что ты сам можешь вылезти, когда пожелаешь. А еще я сама знаю, о чем думала, и как это было глупо, поэтому тебя слушать мне вовсе не обязательно.
- Но ведь это совсем не одно и то же, как если бы ты услышала об этом от меня, правда же, Пицци, моя сладенькая, а?
Ящик стола вновь сотрясся от безудержного хихиканья.
- Нет. - На этот раз вздох Пиц прозвучал словно бы с глубины континентального шельфа, а то и ниже. - Слышать об этом от тебя - это совсем другое дело, Мишка Тум-Тум.
Он наклонилась и выдвинула ящик.
Ей ухмыльнулся маленький плюшевый медвежонок. Его зеленые стеклянные глазки злорадно сверкали.
- А потом, - продолжил он прерванное повествование, - потом - это было последнее, о чем ты подумала, но немаловажное. Ты подумала: «Почему я?» Или вернее было сказать так: «Почему не я?» Точно и не придумаю, как тут лучше выразиться. Тут ведь все зависит от того, то ли ты размышляла над тем, как ты одинока - ты, несомненная королева среди тех, Кому Не Назначают Свиданий и Не Приглашают Танцевать, звезда Общества Всеми Отринутых и Забытых, - то ли ты, напротив, пыталась осознать тот факт, что даже у такой драной кошки, как Вильма Пайлют, в эти выходные есть свидание, а у тебя нет никогошеньки, кроме меня!
Бессердечный медвежонок завершил свою жестокую тираду на победной ноте, после чего вновь разразился порцией хихиканья.
Рука Пиц резко метнулась к злорадной игрушке. Ее пальцы сжали розовую мягкую шею.
- А ну-ка скажи мне, почему бы мне не пропустить тебя через машину для резки бумаги? - процедила она сквозь зубы.
- Скажу, скажу. Тебе одна причина нужна? А я тебе две назову, - отозвался медвежонок, ни капельки не напуганный угрозой Пиц. - Во-первых: потому, что эта машина режет только бумагу. Во-вторых: если бы тебе удалось меня изрезать, то с кем бы тебе тогда осталось говорить? - Рот медвежонка, представлявший собой плотный ряд стежков черными нитками, растянулся в немыслимой пародии на настоящую улыбку. - Я зе твой ма-ля-пу-сень-кий, сла-аденький Мисенька Тум-Тумцик! Неузели ты лазолвес меня на кусоцки?
- У-У-У - провыла Пиц. - Я не люблю тебя! С этими словами она хорошенько встряхнула игрушку.
- Без дураков? Да уж. Вот это сюрпризик.
Улыбка медвежонка снова превратилась в ухмылку, а ухмылка на его плюшевой физиономии выглядела более убедительно. - Вы можете не любить меня, леди, но я вам нужен. Очень нужен. Любить вы можете любого, какого пожелаете, тупого лопоухого щенка бигля, у которого все четыре лапы слишком велики. Угу, вот его любите на здоровье. Меня вполне устраивает то, что я незаменим.
- Ты мне не нужен, - не пожелала сдаваться Пиц. - У меня полным-полно...
- ... Друзей? - прервал ее медвежонок и расхохотался ей в лицо - на этот раз он не хихикал, а нагло, открыто хохотал. - Да, конечно, как я только мог забыть обо всех замечательных близких друзьях, которых ты завела в своем родном городке - как же он назывался, а? Ах да, вспомнил: Растяп-вилль, вот как! Дорогуша, когда ты училась в старших классах, ты даже зануд из шахматного клуба подцепить не могла!
Пиц не могла спорить с Мишкой Тум-Тумом. Он говорил правду. Этот безжалостный маленький медвежонок был с ней рядом с тех пор, как она себя помнила. Медвежонка ей подарила мать. Вот только почему-то Эдвине и в голову не пришло сообщить дочке о том, что в этом медведике есть нечто весьма и весьма особенное. Намерения-то у Эдвины были самые лучшие, конечно - разве они не всегда у нее были такими? - когда она так заколдовывала эту игрушку, чтобы она стала не просто источником утешения для ее одинокой дочурки. С помощью дара, обретенного в прошлом, во времена копания в спиритических мусорных кучах, Эдвина Богги привязала Мишку Тум-Тума к Пиц нерушимым (хотя и плавно, медленно действующим) заклинанием, за счет которого эта игрушка никогда не смогла покинуть ее дочь. Кроме того, Эдвина наделила плюшевого медвежонка способностью не только к выслушиванию потаенных желаний девочки, ее рассказов о своих мечтах и печалях.
Эдвина думала, что осуществила поистине уникальный подвиг заботы о том, чтобы ее доченька никогда не чувствовала себя одинокой, а вот с точки зрения Пиц благие намерения Эдвины перешли все границы. Обычные плюшевые медвежата, конечно, годились только на то, что ими можно было отлично швыряться, как подушками, но они-то по крайней мере умели хранить те секреты, которые хозяева нашептывали им в растрепанные ушки из искусственного меха. А Мишка Тум-Тум не только выслушивал признания Пиц. Он запоминал все ее тайны и мог выболтать их всему свету. Как жаль, что Эдвина не обработала игрушку специальным заклятием для хранения тайн, когда делала свое дело.

1 Следующая страница


Корпорация Богги 2

- А ты не вспоминай о моих проблемах общения в школе, - буркнула Пиц и тем самым предприняла слабенькую попытку отговориться. - То было давно.
И она довольно грубо усадила медведя на настольное пресс-папье.
- А это - сейчас? О-о-о-о, как это тонко подмечено! - съязвил медвежонок. - У меня для тебя новость, моя сладенькая. Угу, ты права. Это - сейчас, и чем дальше, тем больше у тебя того, что ты назвала «проблемами общения». Раньше-то у тебя хотя бы вправду были какие-то дружки-приятели, которые были готовы поболтать с тобой после уроков или даже временами заглядывали к тебе домой во время каникул. Стоило ли огорчаться из-за того, что они так себя вели по наущению папочек и мамочек, которым до смерти хотелось подольститься к твоей мамуле и ее денежкам?
- К моей мамуле... - Это слово, слетев с губ Пиц, не принесло с собой запахов яблочного пирога и хрустящего шоколадного печенья. От него повеяло льдом и желчью. - Если бы моя драгоценная мамуля не была так чертовски занята созданием корпорации, наверное, у меня было бы настоящее детство и хотя бы несколько настоящих друзей. Но нет. Вместо этого меня таскали с собой в качестве крупногабаритной ручной клади все эти годы, покуда она колесила по стране со своими тупыми дружками-хиппарями. А потом, как только ей представилась такая возможность, она стала спихивать меня то одной няньке, то другой. И где она только их откапывала? Неужели вправду где-то есть агентство, которое специализируется над подборе персонала для издевательств над детьми?
- Ц-ц-ц, - поцокал языком медвежонок. - Какая несправедливость. - Он явно был очень доволен собой. - Твоя милая мамочка избавлялась от нянек, как только видела, что они плохо работают, и тут же изыскивала лучший способ заботы о твоем воспитании. Ты только вспомни, сколько денег она угрохала, отправляя тебя в самые лучшие дневные детские центры. А в каких блестящих школах ты училась! Она ничего не жалела для своей малышки Пиц.
- Ничего, - кисло повторила Пиц. - Вот только это я от нее и имела. У меня не было ни корней, ни стабильности, ни одного и того же дома, ни постоянного почтового адреса, никого, кому было бы не все равно, что я с собой творю, лишь бы только я себя не убила и не навредила бы драгоценному семейному бизнесу. Все, что у меня было, - это имя, настолько умопомрачительно дурацкое, что даже самые отъявленные школьные шутники над ним не смеялись. Это было бы так же просто, как отстрел рыбы в бочке. Но зато находилось сколько угодно малолетних садистов, которые затаскивали меня в девчачий туалет, засовывали мою голову в унитаз и предлагали полюбоваться, как там красивенько льется и крутится «пиц-пиц». О Господи. Просто чудо еще, что я еще так легко отделалась.
Плюшевый медвежонок злорадно хмыкнул.
- Да, было времечко... А ты еще вспомни те деньки, когда для тебя еще не нанимали нянек - как раз перед тем, как Эдвина решила, что пора ей перестать всюду таскать за собой свою милейшую доченьку и обосноваться где-нибудь. Помнишь? Помнишь городок, где вы прожили - подумать только - целых четыре месяца и где учительница всем велела нарисовать свой дом, а ты нарисовала фургончик-«фольксваген»? Что тогда было? Хохотали над тобой твои одноклассники или нет, напомни мне?
Бледное сердцевидное лицо Пиц покраснело.
- По крайней мере там было лучше, чем в следующем городке, куда мы переехали потом.
- Точно, помню, как же, как же, - обрадованно проговорил Мишка Тум-Тум. Он вообще помнил слишком много и слишком хорошо. - Это там ты с треском провалила тесты в своей возрастной группе, и в итоге тебя перевели на класс назад, и ты оказалась за одной партой с младшим братцем.
- Там учительница попросила нас в День Отца нарисовать папу, - с горечью изрекла Пиц. Все это происходило давным-давно, но она до сих пор отчетливо слышала грубый хохот одноклассников и издевательские клички, которыми ее обзывали. Не нужно было становиться специалистом по ракетной технике для того, чтобы понять, что Пиц и ее младший братишка на своих рисунках изобразили двух совершенно разных мужчин.
- Когда нас просто назвали тупицами, это еще можно было пережить, - вздохнула Пиц. - Но в этот раз вмешалась учительница и попыталась все исправить. Исправить! Она завела эту жуткую песню про то, как это выходит, что у братишек и сестренок в одной семье бывают разные папочки.
- И как иногда их бывает сразу два в одной семье, - не преминул вставить Тум-Тум.
- Но та учительница понимала что-то в стиле жизни неформальных семей так, как если бы жила в эру плейстоцена, - напомнила игрушке Пиц. - Подумать только, она даже такое понятие, как «вдова», побоялась детишкам раскрыть. Разве можно рассказывать таким малышам о смерти? Но зато она упомянула о разводе. И вот тут-то мой гениальный младший братец возьми, да и полюбопытствуй: «А что такое «развод»?»
Мишка Тум-Тум глубокомысленно кивнул.
- А учительница ответила ему, что «развод» - это то, что происходит тогда, когда мамочки и папочки решают, что они больше не могут быть женаты. А он тут же, ничтоже сумняшеся, брякнул учительнице про то, что ваша мамочка никогда не стала бы разводиться, потому что ваша мамочка и замуж-то ни за кого из ваших папочек не выходила.
Румянец на лице Пиц приобрел багровый оттенок. Даже по прошествии стольких лет она стыдилась олимпийского уровня амурных побед своей матери. Когда большинство детей узнает о том, откуда берутся дети, первым делом они пытаются как-то спастись от этих знаний. Они ищут обходные пути, исключения, что угодно - лишь бы только не думать о том, что их родители делают что-нибудь такое. Ну-ну. А Пиц была вынуждена не только смириться с образом собственной матери, делающей это, но и с неизбежным пониманием того, что Эдвина «делала это» с таким количеством мужчин, что их хватило бы для постановки мюзикла «Микадо», включая хор.
Вероятно, именно поэтому Пиц столь тщательно оберегала собственную девственность, хотя официально это и объяснялось тем, что иначе она не смогла бы принимать непосредственное участие в некоторых сугубо эзотерических ритуалах, посвященных особо придирчивым богам. А если кто-то из клиентов Пиц предпочитал верить в то, что она готова в любое мгновение предложить себя в качестве девственницы на заклание («Не Пользуйтесь, За Исключением Неминуемой Угрозы Извержения Вулкана»), - что ж, пусть себе думают. В том особого вреда не было, поскольку в распоряжении Пиц имелся немалочисленный арсенал средств, с помощью которых всегда можно было в случае чего быстренько смыться. Пиц должна была внушать клиентам доверие, но умирать ради этого вовсе не собиралась.
Мишка Тум-Тум сочувственно поцокал языком. Это вышло у него настолько же естественно, насколько звучит из уст новоявленной королевы красоты речь типа «я-буду-стараться-помогать-сирот-кам-и-бездомным-собачкам-и-кошечкам».
- Ах ты, бедненькая, несчастненькая Пиц-ценька! - грустно проговорил медвежонок. - И тогда у тебя не было друзей, и теперь - только знакомые по бизнесу. Не с кем тебе больше словом перемолвиться, кроме меня.
- Ты - не единственный, с кем я могу поговорить, - сердито буркнула Пиц, привстав с кресла. - В моей жизни есть не только партнеры по бизнесу.
- О, конечно. - Моргнуть Тум-Тум не мог, поскольку у него отсутствовали веки, но все же ему удалось до какой-то степени добиться того эффекта, которого достигают красотки Юга, в притворном смущении опуская ресницы. - Всегда есть твоя семья.
Пиц опустилась в кресло. Вернее сказать - плюхнулась. Она строптиво поджала губы. Мишка Тум-Тум улыбнулся.
- А как нынче поживает твой любимый младший братик? - поинтересовался он, щедро полив каждое слово сиропом.
- Откуда мне знать? - огрызнулась Пиц. - Я его вижу или слышу только тогда, когда нам необходимо поговорить о делах. И между прочим, только тогда я и готова видеть и слышать этого самодовольного, наглого, эгоистичного, невыносимого маленького паршивца!
Медвежонок сделал вид, будто удивился.
- «Маленького»? Когда я лицезрел его в последний раз, он был выше тебя на голову.
- На пустую голову, - уточнила Пиц, процедив это замечание сквозь зубы. - Но вообще-то для работы в Майами ему другая голова и не нужна. Он мог бы дважды подвергнуться лоботомии и все равно остался бы умнее половины обитателей Саут-Бич. - Пиц не совладала с собой. Слезы залили ее светло-голубые глаза. Она предприняла яростную попытку удержаться от слез и крикнула: - Это несправедливо, Мишка Тум-Тум!
- Что несправедливо? То, что Дов высокий, светловолосый, смуглый и загорелый, обаятельный и импозантный? То, что ему нужно только разок свистнуть, чтобы в следующее мгновение его облепили со всех сторон начинающие кинозвезды и супермодели? То, что еще тогда, когда вы оба были маленькими, он умел заводить друзей - настоящих друзей, а ты этому не научилась за всю свою жизнь?
- К чертям собачьим все это, - фыркнула Пиц. - Вот что меня вправду бесит, так это то, что этот сукин сын с мыльным пузырем вместо мозгов не в состоянии понять, что такое настоящая работа, даже если ему тыкать этой работой в его дурацкий нос. И все равно Эдвина поручила ему руководство филиалом в Майами!
- Так тебя только это волнует? - с любопытством взглянув на Пиц, осведомился медвежонок. - Бизнес?
- А что тут такого? - буркнула Пиц. - Мне, кроме как о бизнесе, волноваться не о чем. Ты только что сам это доказал. И только по этой, одной-единственной причине кому-то есть дело до меня. Поцелуй - он и в Африке поцелуй, но если мне остается надеяться только на поцелуйчики, то пусть так и будет.
Медвежонок сделал вид, будто утирает слезы с зеленых стеклянных глаз.
- Ах, детка, - притворно горестно вздохнул он, - ты хорошо усвоила урок. Теперь ты можешь покинуть монастырь. Не проходи мимо двери с надписью «Вход», не забирай выигрыш в двести долларов и гляди, как бы не получить на выходе дверной ручкой по заднице.
- Послушай, может, ты заткнешься, а не то я... Вопль отчаяния, сорвавшийся с губ Пиц, был прерван негромким жужжанием, которое издал телефакс, стоявший в углу. Серебряный амулет, прикрепленный к крышке аппарата, внес, как говорится, свою лепту и добавил к жужжанию следующее объявление:
- Личное послание от Эдвины Богги. Требуется срочно ознакомиться и ответить, мисс Пиц.
Пиц одарила телефакс взглядом, полным неприкрытой злости.
- Вот она, моя мамочка, во всей своей красе! Готова об заклад побиться: это всего-навсего какое-нибудь занудное, тупое напоминание, чтобы я не забыла обновить базу данных клиентов, хотя она прекрасно знает, что это делается автоматически два раза в неделю без всякого вмешательства с моей стороны. Вот Дову она наверняка такого мусора не посылает, хотя ему-то такие напоминания очень даже пригодились бы. Ну ничего, на этот раз она подождет.
Это было сказано так капризно, как прозвучало бы из уст двухлетней малышки, отказывающейся вовремя отправиться в кроватку.
- Нет, она не может подождать, - заявил прикрепленный к телефаксу амулет.
Пиц сердито покачала указательным пальцем, глядя на него.
- Не доводи меня. Я не в настроении.
- Кто тут кого доводит? - обиделся амулет. - Я свою работу выполняю.
- Да? И в чем она, твоя работа? В том, чтобы талдычить по десять раз мамочкины указания? В том, чтобы заставлять меня подскакивать повыше всякий раз, как только она скажет: «лягушка»?
- В том, чтобы спасти вас от превращения в оную, - сердито отозвался амулет. - С такой-то силищей ваш братец мог бы столько всякого вытворить...
Взгляд Пиц стал подозрительным.
- С какой еще силищей?
- А, так вам все-таки интересно? Ну-ну, скоро узнаете. - Амулет хихикнул. - То есть очень даже скоро узнаете, если оторвете вашу задницу от кресла и прочитаете послание прямо сейчас, пока я не наложил на него самоуничтожающее заклятие. Гм-м-м... Как же оно звучит, заклятие это... Рама-лама-сламма-сламма...
Пиц соскочила с кресла и промчалась по комнате так стремительно, что из-за этого Мишка Тум-Тум слетел со стола и свалился с корзинку для бумаг. Выхватив лист бумаги из щели приемного устройства телефакса, Пиц быстро пробежала глазами послание матери. С каждой прочитанной строчкой она все сильнее бледнела, глаза у нее раскрывались все шире, а брови взлетали все выше и выше, стремясь соединиться с челкой.
Наконец она дочитала письмо от Эдвины до конца. Рука, сжимавшая лист бумаги, упала. Пальцы начали комкать бумагу и скатывать ее в тугой шарик. Этот шарик Пиц машинально опустила в карман своей скучной, длинной (до лодыжек) юбки. Юбка, как и блузка, была сшита из сжатого черного хлопка, и в этом одеянии Пиц сильно смахивала на весьма затрапезного вида зонтик. Ну да если прежде ей еще и было какое-то дело до того, чтобы выглядеть одетой по моде, то теперь это ей стало абсолютно все равно. Она была слишком зла для того, чтобы думать хоть о чем-то другом, кроме того, что могло случиться. А случиться могло страшное: ее братец Дав мог заполучить всю компанию и львиную долю наследства. Костяшки пальцев у Пиц побелели - так сильно она сжала кулаки, а под нижней челюстью забился в темпе фламенко какой-то тоненький кровеносный сосудик.
- Нет.
Только это она и выговорила. Не прокричала, не провизжала, не простонала, не прорыдала - нет, просто выговорила. И выговорила, надо заметить, спокойно, но все-таки Мишка Тум-Тум, которому на ту пору уже почти удалось выкарабкаться из корзинки для бумаг, только глянул на нее одним глазком и предпочел быстренько спрыгнуть вниз. Видимо, он счел, что в корзинке безопаснее. Тум-Тум слишком долго прожил рядом с Пиц и хорошо знал о тех признаках, которые предвещали близкую бурю. Плюшевому медвежонку не нужны были услуги бюро прогноза погоды, чтобы понять: нынешняя гроза будет ужасной.
Пиц Богги стремительно вышла из кабинета и встала возле стола, за которым разместилась секретарша. Вильма закончила работу с документами и теперь целиком и полностью посвятила себя работе с компьютером.
- Вильма, я уезжаю, - объявила Пиц. - Сейчас. Мне предстоит длительная деловая поездка, и я не знаю, когда вернусь. Пожалуйста, позвони мне домой и попроси Далилу уложить мои чемоданы. Скажи ей, чтобы она собрала вещи в расчете на то, что мой отъезд продлится по меньшей мере месяц и что мне понадобится одежда для самых разных погодных условий. Все должно быть собрано через пятнадцать минут. Кроме того, скажи Фредерику, что я жду его здесь с моим багажом через полчаса и что он должен подъехать на машине и отвезти меня в аэропорт.
- Хорошо, мисс Богги, - проговорила Вильма, приподняв свои квадратные ручищи над клавиатурой. - В какой аэропорт?
- Гм-м-м... - С Пиц мгновенно слетела толстенная ледяная корка. Она немного растерялась.
- Быть может, вы все-таки просветите меня на тот счет, куда вы направляетесь? - спросила Вильма. - Так или иначе, я должна заказать для вас билеты.
- А-а-а... - Пиц в задумчивости прикусила нижнюю губу, но вдруг просияла: - Вот что: загляни-ка в отчетные ведомости компании. Составь для меня список наших лучших клиентурных опорных баз - на основании сравнительных данных о прибыли, численности персонала и общественного влияния.
- Влияния? - озадаченно переспросила Вильма.
- Громкости. Наглости. Способности все говорить в глаза. Меня интересует количество упоминаний в средствах массовой информации за год. Меня не интересуют фирмы, пользующиеся услугами нашей компании, где работает по десять тысяч человек, но при этом эти десять тысяч ни черта не делают или делают, но так бесшумно, что никто и понятия не имеет об их существовании. Количество скандалов. Яркие разработки. Броская реклама. Вот что привлекает новых покупа... посетителей. Если бы древние римляне оставили первых христиан в покое и не трогали бы их, разве бы об их существовании узнало сразу столько людей? Кое-кто бы о них узнал, несомненно, но если бы они не предстали в свете имперских гонений, то их постигла бы судьба участников восстания «Желтых повязок» в Китае.
- Какого-какого восстания?
- Вот и я о том же. Вместо того чтобы напрочь проигнорировать христиан, эти тупоголовые римские императоры приказывали сжигать их на кострах, отдавали на растерзание гладиаторам, бросали на съедение львам. Такую рекламу ни за какие деньги не купишь! А всякому известно, что реклама всегда стоит денег.
Как обычно, заводя разговор о семейном бизнесе, Пиц превращалась из скучноватой, довольно неинтересной молодой женщины в пылкую, одержимую своей идеей. В ее глазах горел огонь - но нет, то было не отражение костров, на которых горели мученики: глаза Пиц сверкали ее собственным, внутренним огнем.
Вильма Пайлют была из тех людей, которые всегда отлично знают, где хранятся огнетушители, и которые умеют при необходимости извлечь их и применить без лишнего шума. Мощь волны собственной тирады могла и смыть Пиц, а Вильма никуда не собиралась.
- Ага, - вот и все, что она сказала в ответ на пламенную речь своей начальницы, и ее пальцы проворно запорхали по клавиатуре.
- Готово, - объявила она. - Вам заказан перелет с шестью посадками. Поездка охватит шесть наших главных опорных баз.
- Только шесть? Я же просила десять.
Вильма попыталась пожать плечами, но не смогла. Для этого нужно было иметь хоть сколь-либо различимую шею.
- Это все, что имеется в наличии в соответствии с теми параметрами, которые вы мне изложили. Я могла бы присовокупить еще четыре позиции, но если судить по соотношению их доходов и влияния, то это фирмы, где люди зря, образно выражаясь, коптят небо. Но если вы так настаиваете...
- Гм-м-м... Нет, нет, не нужно. Думаю, хватит и шести.
- Хватит? - переспросила Вильма. - Хватит для чего, да будет мне позволено поинтересоваться, мисс Богги?
- Хватит мне для того, чтобы поставить моего дражайшего братца на то место, какое ему полагается, а это означает: убрать его из филиала в Майами, из компании вообще и с глаз моих долой. А если мне повезет, я уберу его из моей жизни навсегда.
Улыбка, которой она сопроводила эти слова, поразительно напоминала одну из самых злорадных ухмылок Мишки Тум-Тума.
Вильма осталась равнодушна к демоническому выражению лица своей работодательницы. Естественно, если уж Пиц взяла на себя роль записной мелодраматической злодейки, то ее секретарше следовало, наоборот, сохранять стоическое спокойствие.
- Очень хорошо, мисс Богги, - изрекла Вильма. - Я внесла всю необходимую информацию в ваш лэп-топ и палм-топ. Счастливого пути.
Пиц щелкнула пальцами. Из ее кабинета послышалось шуршание бумаги, и оттуда вылетел и приземлился на ладонь своей хозяйки Мишка Тум-Тум. К его искусственной шерстке прилипли маленькие бумажки с клеевым краешком и мятая салфетка. Следом за ним из кабинета вылетели лэптоп и палм-топ Пиц - портативные компьютеры самых последних моделей, чудеса офисной техники, подаренные дочери Эдвиной.
С плюшевым медвежонком и электронным арсеналом под мышкой Пиц направилась к двери, но на пороге помедлила и, обернувшись, сказала:
- Если эти идиоты из Чикаго снова позвонят, скажи им, что я уехала и что ты не знаешь, когда я вернусь.
- Это будет неправдой, мисс Богги, - напомнила Вильма, хотя могла и не напоминать. - Великая Мать не любит, когда...
- Тогда просто скажи им, что я уехала. Уж это будет правдой, которая устроит Великую Мать.
- Вы сможете все сказать им самолично, - заметила Вильма. - Они указаны в списке.
- Они - что? Но ведь они - всего лишь жалкая горстка...
- Вы не просили меня провести поиск с учетом одной только численности персонала. Некоторые из пунктов в списке вообще представляют собой отдельных людей. А что касается влияния, то члены чикагской группы, когда им надо, способны собрать толпу. Теперь о доходах. Я проверила их бухгалтерскую отчетность. Они упакованы.
Пиц вытаращила глаза, сраженная тем словом, которое ее секретарша выбрала для описания ситуации. Вильма Пайлют пользовалась сленгом очень редко - так, как другие люди грязными ругательствами, и поэтому в те моменты, когда она все же прибегала к жаргонным словечкам, они производили куда большее впечатление, чем если бы их произнес человек, для которого сленг - родной язык. Если Вильма сказала «упакованы» вместо того, чтобы сказать «богаты», это означало красный сигнальный флажок первого разряда. Следовало обратить на этот факт внимание.
- Вот как? - медленно протянула Пиц и глубокомысленно вздернула бровь. - Неужели?
Она покинула нью-йоркскую контору компании «Э. Богги, Инк.», продолжая бормотать под нос подобные словечки.
Офис нью-йорскского филиала располагался не в коммерческом районе небоскребов, образовывавших силуэт острова Манхэттэн, а в дорогом жилом районе в Верхнем Вест-Сайде. Эдвина не верила в законы районирования, да и во все прочие законы, согласно которым она не могла все делать по-своему. Вот она и применила волшебство и разместила два дочерних филиала «Э. Бетти, Инк.» там, где, черт побери, ее левой ноге захотелось. По-настоящему умных людей властям изловить никогда не удавалось, а А.Р.З , что расшифровывается как «Автоматическое Редакторское Заклинание», помогало обитателям жилых домов ни у кого не вызывать подозрений.
Поэтому, когда Пиц вошла в кабину лифта, прижимая к груди лэп-топ, палм-топ и Мишку Тум-Тума, то оказавшаяся в кабине славная старушка только глянула на нее и воскликнула:
- О, как это мило! Вы, наверное, идете забрать из школы своего малыша и несете ему его любимого медвежонка, чтобы сделать мальчику приятное. Как это радостно - видеть в наши дни молодых женщин, которые больше заботятся о семье, чем о какой-нибудь там глупой карьере. Лично я думаю, что семья - это очень важно, а вы?
Пиц учтиво улыбнулась и ответила:
- Мэм, вы - динозавр. Я отказываюсь соглашаться с вашими устаревшими предрассудками и не намерена провести свою жизнь босиком, беременная, на кухне, даже если кто-то даст мне гарантию, что кухня будет оборудована автоматическим шеф-поваром. У меня нет детей, этот плюшевый медведь одержим злым духом, моего младшего брата я презираю с такой силой, что от моего презрения могли бы расплавиться алмазы, а моя мать умирает.
- Что вы говорите! Четверо - и все мальчики? Милочка, даже не знаю, то ли вас поздравить, то ли помолиться за вас! - Старушка лучисто улыбнулась. Дело в том, что как только слова срывались с губ Пиц, сразу же начинало работать А.Р.З. , и в сознание старушки слова поступали в весьма и весьма отредактированном виде. Слышала она только то, что, по мнению ее подсознания, должна была слышать.
О, это было замечательное заклинание. Оно позволяло нью-йоркскому филиалу «Э. Богги, Инк.» существовать без всяких проблем, а Пиц давало возможность говорить обо всем, что ей только приходило в голову, кому угодно. Покуда она находилась внутри здания, она могла давать волю своему языку и болтать о чем бы ей ни заблагорассудилось. Разве тебе понадобился бы психоаналитик, когда есть возможность поведать обо всех своих заморочках любому человеку, который вместе с тобой едет в кабине лифта, сидит в прачечной или забирает почту?
К сожалению, бывали времена, когда психоаналитик мог понадобиться не только для того, чтобы выслушивать откровения. Автоматическое Редакторское Заклинание не позволяло собеседникам Пиц откликаться на ее признания. Что же до того, как А.Р.З. действовало, когда на людей снисходили неожиданные проблески понимания...
- Моя мать... умирает, - тупо повторила Пиц, наконец более или менее осознав истинный смысл полученного по факсу послания от Эдвины. Она смотрела на горящий дисплей над закрытыми дверями лифта, и в сменяющих друг друга цифрах ей виделись не номера этажей, а неумолимый бег дней последних месяцев, оставшихся жить Эдвине.
Пиц уронила на пол все, кроме Мишки Тум-Тума, и, с яростной силой прижав его к груди, горько расплакалась.
- Ну-ну, милочка, - ласково проговорила старушка и сочувственно погладила плечо Пиц. - Я понимаю, каково вам. Все мужчины - свиньи, помешанные на сексе. Но может быть, на этот раз у вас родится девочка.

ГЛАВА ТРЕТЬЯ

Когда пришел факс от Эдвины, Дов Богги наслаждался ежедневным сеансом массажа и ароматерапии. Он лежал, распластав свое стройное, покрытое красивым бронзовым загаром тело на раскладном массажном столе, и его мышцы разве что только не мурлыкали от удовольствия под умелыми, талантливыми пальцами массажистки. Веки у Дова слипались, его сознание медленно и плавно подплывало к блаженному побережью дремоты.
А потом треклятый амулет, прикрепленный к аппарату телефакса, вдруг испустил сигнал, подобный боевому кличу индейцев. Громкость сигнала была такой силы, что ее хватило бы, чтобы поднять из могилы генерала Роберта Э. Ли, и позолоченный корабль, везущий Дова в страну прекрасных снов, был метко торпедирован этим оглушительным «йо-хо-хо-хо-хо!». Дов подскочил с застеленного полотенцем массажного стола так высоко, что чуть не оставил на потолке, покрытом белыми звукоизоляционными пластинами, маслянистый отпечаток своей фигуры.
Оставалось только порадоваться тому, что Соланж не разложила свой столик прямо под подвешенным к потолку вентилятором.
- Черт подери, я все-таки вырублю эту хреновину, - объявил Дов, прошагав через комнату к аппарату. Одной рукой он выдернул из щели приемного устройства послание, а другой сорвал с передней панели амулет и поднес его к глазам. - Значит, так, умник, - сказал Дов амулету, - либо ты убавишь громкость и выберешь другой звук, либо готовься к приятной самостоятельной экскурсии по системе канализации Большого Майами.
- Боюсь, я не смогу позволить тебе так поступить, Дов, - ответил амулет ровным, тихим голоском, который просто-таки источал благоразумие. Амулет был отлит из чистейшего серебра в форме человеческого лица с полными, чуть капризно надутыми губами, курчавыми волосами и классически красивыми чертами, какие встречаются у античных статуй, изображающих греческих юношей. Однако тут имелось одно существенное отличие. Лица древних-предревних статуй так же безжизненны, как тот мрамор, из которого они высечены, а черты лица амулета были живыми.
- Думаю, ты не понимаешь ситуации, дружище, - возразил Дов. - Ты работаешь на меня.
- Вовсе нет, - возразил амулет. - Я работаю на компанию.
И это было правдой. Дов знал, что это так и есть. Его мать щедро снабжала всем необходимым как его офис, так и его банковский счет, но при этом Дов был связан по рукам и ногам множеством ниточек и потому не мог сам стать кукловодом. Одна из таких ниточек была снабжена табличкой, гласившей: «Если ты вздумаешь хоть пальцем тронуть что-то из офисной техники, оболтус бессмысленный, вспомни о том, что твоя задница принадлежит мне». Подобные таблички были написаны рукой Эдвины и прикреплены к жизни Дова невидимыми нитями, которые были прочнее алмаза. Мать была помешана на сохранении семейного бизнеса, и поскольку она обеспечивала Дова свободой и деньгами для всего, чего бы ему только ни захотелось, то он не находил ничего предосудительного в том, чтобы потакать ей в подобных мелочах.
К несчастью, одной из этих мелочей являлся амулет, присобаченный к аппарату телефакса, а этот амулет вопил, как орда повстанцев, перебравших некачественной наркоты, всякий раз, как только поступало очередное сообщение. Дов уже несколько раз говорил с матерью и просил ее поменять сигнал, но Эдвина всякий раз отвечала, что как мать знает его лучше, чем он сам.
«Ты хороший мальчик, Дов, и когда захочешь, можешь быть хорошим сотрудником, но как говорится в старой шутке про верблюда, сначала мне следует привлечь твое внимание».
Всякий раз, вспоминая эти слова матери, Дов неприязненно морщился. В подразумеваемой шутке речь шла о том, каким образом лучше всего заставить верблюда слушаться, и упоминались два булыжника и гениталии этого животного. Дов был не согласен с матерью в вопросе оценки его отношения к работе. О да, конечно, что правда, то правда: и в интернате, и в колледже он регулярно сачковал. Так делали очень многие ребята. Это все было неотъемлемой частью взросления, проверкой границ дозволенности. Так нестерпимо хотелось узнать, далеко ли можно уйти, прежде чем тебе в физиономию полетит пущенное меткой рукой яйцо. Но на самом деле Дов учился сносно и ни разу не имел «неудов» ни по одному предмету в школе и «хвостов» в колледже. Отметки по некоторым предметам у него были даже выше, чем он того заслуживал, а уж это происходило благодаря его врожденному таланту так очаровывать большинство людей, что те чуть ли не штаны снять перед ним были готовы.
Но то было давно. Теперь Дов стал умнее. Он был зрелым мужчиной с взрослым чувством ответственности, хотя до сих пор и культивировал весьма старательно собственный образ плейбоя, которому плевать на все на свете с самой высокой из колоколен. Этот образ помогал тому, чтобы его соперники и противники купались в ложном ощущении безопасности, никак не ожидая, что этот беспечный счастливчик-гедонист на самом деле наделен убийственным инстинктом в делах бизнеса - инстинктом, достойным деда юрист-консульта. (Эту идею, к слову сказать, Дов почерпнул, читая комиксы о Бэтмене, и даже приобрел футболку с надписью: «А как бы поступил Брюс Уэйн?»)
Эдвина запрещала сыну портить офисную технику, однако с материнской стороны не существовало никаких указаний относительно того, что офисную технику запрещалось попробовать уговорить самое себя испортить.
- Между прочим, я не так уж многого прошу, - заметил Дов, обратившись к амулету.
Он изобразил улыбку № 297-А - ту самую, которой пользовался при общении с несговорчивыми клиентами, которые, избрав упрямое, тупое сопротивление, прятались за баррикадами. Логические аргументы и все орудия разумного убеждения были бесполезны против таких ослов, и Дов никогда не стал бы попусту тратить на них время. Именно тогда он и извлекал на свет Божий улыбку № 297-А, которая облучала ничего не подозревающих жертв пятьюдесятью процентами обаяния, пятьюдесятью процентами интимности и сто тридцатью восемью процентами старого доброго американского дерьма собачьего.
Амулет сморщил свой безукоризненный греческий нос и изрек не самые приятные слова:
- А если бы и попросил? Ничего бы не вышло, если бы и попросил.
Оскорбление словом сработало и поразило Дова в самое сердце. Он почувствовал такую живую и сильную боль, как если бы слова, сказанные амулетом, и вправду воплотились в материальное оружие. Однако подобная перепалка между избалованным сыночком Эдвины Богги и самым нелюбимым предметом из окружавшего его арсенала офисной техники не была чем-то из ряда вон выходящим. Сколько раз уже последнее слово в спорах оставалось за амулетом, когда бы Дов ни выразил желание изменить порядок вещей в филиале семейной компании в Майами. Каким-то образом этой маленькой серебряной бляшке всегда удавалось сказануть именно то, отчего монолитное эго Дова рассыпалось в прах. И существовал только один способ для Дова выйти из этих размолвок, сохранив хоть какие-то остатки, хоть какое-то подобие самоуважения: этот способ заключался в том, чтобы все обернуть так, будто бы он с самого начала был готов к неизбежной сдаче позиций.
- Дружище, - сказал Дов амулету, плавно перейдя на улыбку № 15 - одну из базовых моделей, предназначенных для общения с метрдотелями дорогих ресторанов при просмотре счета. - Я просто пошутил. Ты же знаешь, как часто бывает так, что что-то из оборудования вдруг начинает барахлить и выходить из строя, и настает такой день, когда ту или иную штуковину приходится выбрасывать и заменять новой? - На слове «заменять» Дов сделал акцент, чтобы оно не ускользнуло от внимания амулета. (Затея сработала: Дов заметил, как едва заметно дрогнули прекрасно очерченные губы, и мысленно поставил себе пятерку за то, что сумел-таки хоть немного уязвить маленького серебряного деспота.) - Вот почему я так люблю устраивать периодические проверки и убеждаться в том, что ты, как всегда, в отличной форме. Скажу матушке, что ты отличился на все сто.
- Как это мило с вашей стороны, - холодно проговорил амулет. - Это произойдет до или после похорон?
- Каких еще похорон?
Серебряные губы расплылись в усмешке.
- Большинство людей, да будет вам известно, имеют обыкновение читать получаемые ими факсы.
Дов уставился на заколдованную побрякушку. Его гладкий лоб тут же подернулся весьма несвойственными для него морщинками. Дов принялся за чтение послания. При этом попытался, не глядя, прикрепить амулет к панели телефакса. Дело это было совсем простое, и Дову оно не раз удавалось.
На этот раз все вышло не так.
На этот раз он уронил амулет в небольшую корзинку для бумаг, стоявшую рядом с телефаксом. Хорошо еще, что заклинание, предназначенное для автоматического уничтожения бумаг, попавших в корзинку, было временно отменено.
- ЭЙ! Ты что, хотел бы я знать, черт бы тебя подрал, творишь, а? - возопил из недр корзинки разъяренный амулет.
Дов повел себя так, будто ничего не слышал. И это отчасти так и было. Новости от Эдвины оказались настолько неожиданными и шокирующими, настолько катастрофическими, что у Дова, можно сказать, почва ушла из-под ног, и его понесло по орбите, схожей с той, по которой летает комета Галлея. Он не заметил, как выронил амулет, да и очнулся-то в конце концов, откровенно говоря, только тогда, когда обернутое вокруг его пояса полотенце соскользнуло и упало на пол.
Соланж взвизгнула, будто девчонка-подросток на концерте какой-нибудь команды типа «Generic Boy Band».
- Что за... - сорвалось с губ Дова. Он обернулся, посмотрел на мертвенно побледневшую массажистку и тут заметил собственную наготу. - Ой. - Дов поднял с пола полотенце и снова обмотал его вокруг пояса. - Послушай, милочка, почему бы тебе не заглянуть ко мне позже, а? - предложил он Соланж.
Ее не пришлось долго уговаривать. Она покинула кабинет Дова, забыв о своем раскладном столике и прочих аксессуарах. Когда Дов извлек амулет из корзинки для бумаг, тот все еще хихикал.
- А она не очень-то, с профессиональной точки зрения, верно? - заметил он.
- Она новенькая, - пробормотал Дов. - К тому же она училась в Йеле - а это не самое лучшее место, где можно выучиться тому, как должен выглядеть обнаженный мужчина.
Все еще не окончательно придя в себя, Дов прошел по кабинету к панорамному окну, встал и обвел взглядом пейзаж районов, примыкавших к роскошному Саут-Бич - Южному пляжу. Здания, раскрашенные, будто пасхальные яйца, стояли здесь, будто надгробные памятники движению «Арт-Деко». Пальмы раскачивались, словно полуобнаженные официантки с перегруженными подносами. Толпы людей, не менее бронзовокожих, светловолосых и красивых, чем Дов Богги, шли и шли по своим безоблачным дорогам жизни. Блестящие пряди их золотистых волос развевались у них за спиной, когда они проносились вдоль улиц на всех видах транспорта, какие только были ведомы человечеству - от роликовых коньков до красных спортивных машин с откидным верхом - лишь бы только данный вид транспорта позволял во всей красе продемонстрировать достоинства фигуры.
- Пустоголовые, - проворчал Дов.
- Ого! - отметил амулет. - Захотелось оказаться на их месте - так тебе больно, да?
- Да, больно, - не стал спорить Дов. - Так больно, будто зуб нарывает.
- Ну, так у меня для тебя новость, паренек: ты и есть на их месте. Ты точно такой же, как они. А ты не замечал?
- Я был таким, - возразил Дов. Это было сказано с такой вселенской тоской и усталостью, что хватило бы целому эскадрону французских романистов. - Когда-то. Но теперь я не такой.
Амулет вздернул серебряную бровь и приобрел неподдельно озабоченный вид.
- Ага. Ты, похоже, опять взялся за раздумья? Я тебя предупреждал: тебе этого делать не стоит, и не пытайся. Ты не привык к такой нагрузке. Да что стряслось-то, дружище? Тебе нужна помощь? Хочешь, я пошлю факс твоему гуру, твоему личному тренеру, твоему диетологу, твоему консультанту по фэн-шуй? Ну?
- Моя мама умирает.
Дов сказал это без прелюдии и фанфар. Эти слова вывалились, будто бомбы из днища старого военного самолета. Он отвернулся от окна, прислонился спиной к холодному стеклу, запрокинул голову и закрыл глаза.
- О! - Амулет смутился. - Черт. Я... Я.. , Мне вправду очень печально слышать об этом.
- Как это понимать - «тебе печально слышать об этом»? - выпалил Дов, широко открыв глаза и одарив амулет гневным взором. - Ты узнал об этом раньше меня, в ту самую минуту, когда поступил этот факс! Не ты ли что-то там бурчал насчет похорон?
- Да, но... но... - Амулет отчаянно пытался подобрать слова. - Послушай, когда поступают сообщения, они для меня - всего-навсего набор слов, понятно? Как я могу понять их значение до тех пор, пока не увижу, как эти слова на тебя подействуют? Я разве похож на человека, а?
- Вряд ли, - мрачновато изрек Дов, придирчиво разглядывая амулет. - Но вредина порядочная, так что мог и вступить в этот клуб. Может быть, поэтому я порой забываю, что ты - всего-навсего усовершенствованная интерактивная игрушка.
- А может быть, ты забывал бы об этом реже, если бы почаще говорил с другими людьми, а не со мной?
Дов ошеломленно вытаращил глаза.
- Что ты сказал?
- Ты меня слышал. - Амулет обнаглел. Он знал, что заработал очко в споре со своим хозяином. - И ты знаешь, что это правда.
Вот это-то и было самым ужасным: треклятая железяка была права. Дов сдвинул брови и попытался придумать хоть какое-нибудь возражение, но по натуре он был человеком честным и не мог со всей искренностью заявить, что и вправду с кем-то тратил на общение больше слов, чем с Амми.
Дов покраснел, поймав себя на том, что сам не заметил, как дал амулету имя.
- Это все она виновата, - сорвалось с губ Дова.
- Еще чего! Ты не можешь винить свою мать в том, что она умирает!
- Я не о ней говорю. Я говорю о моей сестрице Пиц.
Взгляд Дова стал мрачным, в его глазах зажглись огоньки, питаемые многолетней злостью.
Пиц, его старшая сестра, - депрессивная и приставучая зануда. Пиц, у которой таланта общения с людьми было не больше, чем у раздавленного паука. Пиц, которая не смогла бы обзавестись другом, даже если бы доктор Франкенштейн собственной персоной снабдил ее необходимым сырьем, подробнейшими инструкциями, нитками и иголкой. Пиц, напрочь лишенная легкости и обаяния, которые у Дова были в крови.
Пиц, которая завидовала природной притягательности характера Дова с того самого дня, когда они оказались в одном классе школы, и которая решила, что раз уж она не наделена такой же безграничной харизмой, как ее брат, и потому лишена всего того хорошего, что эта самая харизма ему дает, то ей остается только корчить из себя гарпию и обгаживать все, на что бы только Дов ни положил глаз.
«Друзья?» До сих пор в ушах у Дова звучал ее сухой, издевательский хохот. Был день святого Валентина, и его самодельный картонный почтовый ящик разбух от белых конвертиков, присланных одноклассницами, а ящик Пиц остался таким же плоским, как тогда, когда она только-только склеила его. «Ты думаешь, они - твои друзья? Это почему же? Только потому, что они завалили тебя «валентинками»? Тупица! Да они сделали это только потому, что их заставили родители! А знаешь почему? Просто все стараются к нам подольститься из-за того, что им что-то нужно от мамы!»
Дов помнил, как горячо спорил тогда с сестрой, пытался доказать ей, что если она права, то тогда и ей должны были бы прислать такую же гору «валентинок».
А она только снова расхохоталась. Она и не подумала ответить на его вопрос, она только одарила его точно таким же взглядом, как тогда, когда он узнал правду про Санта Клауса. Это был жутко-прежутко знающий взгляд, говорил он вот что: «Ну-ну. Как хочешь. Они - твои милые, славные, дорогие друзья и подружки. Конечно, конечно. Доверяй им. Но когда они станут потешаться над тобой, не беги ко мне плакать и жаловаться. Я попыталась тебя предупредить. Я пробовала сказать тебе правду».
- Это все она виновата, - повторил Дов. - Это из-за нее я никогда не позволяю никому стать мне по-настоящему близким человеком. Из-за нее у меня сотни знакомых и приятелей, но ни одного настоящего друга. Из-за нее я ни с кем не могу толком поговорить по душам, кроме идиотской рожицы - звена колдовского браслета!
- Вот спасибо, удружил, - сухо вымолвил амулет. - Думаешь, мне она нравится больше, чем тебе? - Цепочка, к которой он был прикреплен, задребезжала, а сам амулет затрясся от злости на ладони Дова. - Да у меня внутри все переворачивается, когда мне надо оповестить тебя о том, что прибыл факс от нее! Из каждого слога ее посланий к тебе струится желчь! Да-да, спору нет, ты ей отвечаешь в том же духе, но быть свидетелем ваших перепалок - это примерно то же самое, что выступать в роли посредника между двумя голодными гиенами. Мне это начинает здорово действовать на нервы.
Дов скривил губы.
- У тебя нет нервов.
- Зато у меня есть колдовская микросхема, - капризно отозвался Амми. - А это практически одно и то же.
- Что ж, если так, то у меня для тебя хорошие новости. Тебя больше не будут беспокоить факсы, которыми мы обмениваемся с сестрой. Тебе известно, о чем еще было написано в письме от мамы? Она собирается завещать семейный бизнес только кому-то одному из нас двоих. - Дов поджал губы. - И этим одним буду я.
Он отошел к письменному столу и щелкнул пальцами. Крышка из полированного стекла засветилась. По всей поверхности завертелись радужные энергетические спирали, и вскоре она преобразилась в волшебную чашу. Большинство простых смертных обзаводятся настольными компьютерами, в просторечии именуемыми «деск-топами», что, собственно, и означает «настольный», но еще это слово можно перевести как «крышка стола», и эти самые простые смертные надеются, что эти компьютеры будут удовлетворять всем их потребностям, но Дов Богги владел такой «крышкой стола», которая умела делать все то, что делают компьютеры, и намного больше.
- Изучи все имеющиеся данные и составь список ключевых фигур в корпорации «Э. Богги». Включи в этот список как действующих, так и возможных клиентов, если у последних имеется потенциал влияния. Подготовь все необходимое к поездке, чтобы я смог как можно скорее посетить все отмеченные точки, со скидкой на М.Н.З.
- М.Н.З. ? - переспросил амулет Амми.
- Минимальные необходимые заморочки, - расшифровал Дов. - Я хочу вылететь сегодня в…, - Он посмотрел на наручные часы и обнаружил, что их нет на руке. Ну да, он ведь снял часы перед сеансом ароматерапии и массажа. - О черт. Ладно, вылечу в шесть. Пусть первым пунктом моего перелета будет Нью-Орлеан, и еще: перед тем как приняться за дела, мне необходимо хорошенько пообедать. Нью-Орлеаном список не закончится. - Он посмотрел на клубы дыма над крышкой стола. - Переправь все необходимые документы в мой палм-топ. Все ясно?
Письменный стол испустил негромкий, почти эротичный вздох и ответил голосом божественной Дианы Риггс:
- Слушаюсь и повинуюсь, Дов. Дов усмехнулся.
- Мне это никогда не надоест.
- А мне надоело, - капризно выговорил Амми.
- Ревнуешь? - Улыбка Дова стала шире. - Плохо. Ну а теперь отправляйся на место.
С этими словами он шагнул к телефаксу, чтобы прикрепить к его панели своенравный амулет.
- Минутку, минутку! - запротестовал Амми. - Не надо! Не надо меня туда! Возьми меня с собой!
- Зачем?
- А я... я по дистанционной связи смогу помочь тебе читать все факсы, которые придут в твое отсутствие.
- Это и мой палм-топ умеет.
- Но я - я еще и портативное силовое поле! Приклеишь меня к телефону в гостиничном номере - и я буду отслеживать все звонки.
- Это можно и с помощью специального заклинания-оберега сделать.
Маленький амулет уже хватался за последние соломинки.
- Ты можешь сдать меня в любой ювелирный магазин и пусть меня там распилят на кусочки. Будешь потом подбрасывать эти кусочки клиентам и сможешь подслушивать все их разговоры даже после того, как уедешь далеко-далеко!
Дов поцокал языком и покачал головой.
- Не пойдет. Думаешь, эти люди - такие дураки? У них свои собственные средства имеются для поиска «жучков» - даже волшебных. - Он подвесил амулет на цепочке к аппарату телефакса и отряхнул с ладоней несуществующую пыль.
- Прости, Амми, но, честно говоря, у меня нет никаких причин брать тебя с собой.
Он уже был в двух шагах от двери, когда очень тихий и очень дрожащий голосок проговорил ему вслед:
- Но я буду скучать по тебе.
Дов замер, обернулся и спросил:
- Что-что?
- Я сказал, что буду по тебе скучать, - не слишком охотно повторил амулет. - Очень. Вот. Я еще раз сказал. Доволен, да?
Дов вернулся, снова снял с телефакса маленькую подвеску и проговорил, старательно подбирая слова:
- Ты - вещь. Устройство. Как ты можешь скучать обо мне? И вообще о ком бы то ни было, если на то пошло? Это выглядело бы примерно так же, как если бы кто-то сказал: «Знаете, я больше не могу пользоваться моим видеомагнитофоном, потому что однажды сказал ему нечто очень обидное».
- Послушай, я не могу этого объяснить. Я просто знаю это, - оправдывающимся тоном выговорил амулет. - И, между прочим, зря ты так пошутил насчет видеомагнитофона. Они очень чувствительны. А все из-за того, сколько всякой сентиментальной чепухи им приходится пропускать через себя. В общем, хочешь - бери меня с собой, а не хочешь - оставляй здесь, мне все равно. Но я тебе вот что скажу: в пути тебе будет очень одиноко, и в одну из таких холодных одиноких ночей тебе может захотеться, чтобы рядом оказался тот, кто выслушает тебя, кому ты сможешь рассказать обо всех твоих бедах и заботах, даже если этот «кто-то» сделан из серебра.
Дов уставился на амулет. Он был сражен этой тирадой. Беда была в том, что побрякушка говорила правду. И только законченный тупица продолжал бы бой, когда давно пора было сдаться.
- Ну хорошо, хорошо, - проворчал Дов. - Если я тебя тут одного оставлю, ты небось еще натворишь что-нибудь с факсом. Придется взять тебя с собой.
С этими словами он сунул амулет в карман.
Но вот ведь незадача: кармана у него не оказалось, поскольку из одежды на нем по-прежнему было только полотенце.
- Штаны надень, Эйнштейн, - посоветовал упавший на пол Амми. - А потом - в путь-дорогу, и тряхнем стариной.

ГЛАВА ЧЕТВЕРТАЯ

- Ах, Сейлем! - воскликнул Мишка Тум-Тум, прижав свой любопытный носик к стеклу в дверце взятого напрокат автомобиля. Автомобиль, за рулем которого сидела Пиц, мчался по улице Лафайет на север, к центру города. - Милый, славный, пресловутый Сейлем, обесславивший и обессмертивший себя разжиганием массовой истерии, которая достигла своего кровавого апогея во время «охоты на ведьм» и судилищ над ними в семнадцатом веке... нетушки! - И он захихикал.

Предыдущая страница 2 Следующая страница


3 Роберт Асприн, Эстер Фризнер

Пиц резко притормозила.
- Что значит: «нетушки»? - требовательно вопросила она. - Всякий, кто знает хотя бы капельку об истории Америки, слышал о судах над ведьмами в Сейлеме!
- Угу, - кивнул зловредный медвежонок, явно донельзя довольный собой. - Примерно так же они про это слышали, как слышали про деревянные зубы Джорджа Вашингтона, а также про то, что Покахонтас была вылитой супермоделью и что она по уши втюрилась в Джона Смита, а еще про то, как Бетси Росс сшила первый флаг Соединенных штатов... нетушки!
- Ты бы лучше заткнулся все-таки, - пробормотала Пиц. - Такое разве что в тупом мультике услышишь.
- В «мультике»? Ты сказала: «в мультике»! - Открыть рот медведь не мог, но указал на него лапкой и издал такие звуки, будто поперхнулся. - О, как же ты нелитературно выражаешься, а уж юмора вовсе не понимаешь. Нет, ты не крутая. Дай мне ложечку меда - тогда заткнусь!
- Дала бы - если бы это вправду помогло. Может быть, я и не «крутая», но уж историю Америки знаю получше тебя, несчастный комок пересохшей корпии!
- Вот она, благодарность за мои старания в деле повышения твоего образовательного статуса, - со вздохом изрек Мишка Тум-Тум. Он сказал это не просто обиженно. В его голосе прозвучала обида Типичной Еврейской Матери - обида, которую снести поистине невозможно. - Тебе только кажется, что ты знаешь историю Америки хорошо, а на самом деле то, что ты знаешь, - всего лишь авоська, набитая бородатыми анекдотами и затрепанными историйками, которые к истории имеют примерно такое же отношение, как утверждение о том, что французы изобрели французское жаркое.
- А что, не они? - искренне изумилась Пиц.
- А вот и не они! Бельгийцы, да будет тебе известно!
- О! - Пиц вдруг поняла, что позволила медвежонку взять верх над собой, и, поспешно притворившись равнодушной, попыталась отвоевать утраченные позиции. - То есть - кому какое дело? История бесполезна.
- Только не в Сейлеме, - отозвался медвежонок. - Здесь история - это бизнес. Очень большой бизнес. А если ты считаешь, что большой бизнес бесполезен, то не смей называться американкой!
Пиц скорчила рожицу и тронула машину с места. Мишка Тум-Тум вел себя невыносимо - то ли нарочно, то ли просто так, этого Пиц пока не поняла, - с того самого момента, как они сели во взятую напрокат машину возле аэропорта Логан. Так или иначе, почему-то эта несносная игрушка решила, что просто путешествовать вместе с Пиц для него - слишком несерьезное занятие. Нет, Тум-Тум по собственной воле назначил себя ее наставником, стратегическим советником и карманным Макиавелли. Все время, пока Пиц вела автомобиль, медвежонок болтал без умолку. Он то оповещал свою хозяйку о том, что ожидало их в Сейлеме, то излагал ей методы решения всех вопросов, которые должны были возникнуть по приезде.
Он был - вылитая мамочка.
- Ладно, ладно, не слушай меня, - буркнул медвежонок. - Вот посмотришь, что с тобой будет. А если точнее - посмотришь, что будет с твоим братцем.
Пиц резко свернула вправо и повела машину на восток. Она старалась сосредоточиться на уличном движении и том маршруте, которым ее снабдила кропотливая и пунктуальная до последних мелочей Вильма Пайлют. Нет-нет, она не так уж боялась сбиться с дороги. Просто подумала, что своим молчанием заставит умолкнуть Тум-Тума.
- О-о-о-о! Ты решила в Бетховена поиграть, - осклабившись, выговорил медвежонок. - Ну просто Мерил Стрип, ни дать ни взять. Сейчас все брошу и поверю, что ты оглохла... нетушки! Ты не обязана обращать внимание на то, что я говорю, но клянусь жирным призраком Тедди Рузвельта, ты меня услышишь! Ты рискуешь не только своим будущим, а и моим тоже. Я все обдумал и решил, что не желаю до конца своей, пусть и не самой естественной жизни быть спутником законченной неудачницы. Потому что именно это тебе грозит, если твой брат огребет корпорацию, а ты - фигу с маслом. Что с тобой тогда станет? У Вильмы - и у той резюме покруче, чем у тебя. Может быть, ты и найдешь где-нибудь работенку, где платят по грошу за час и преимущества такие, что их невооруженным глазом не различить. Если тебе повезет, то ты, пожалуй, сумеешь подтянуть поясок потуже и начать откладывать кое-что на черный день, и потом твоих скудных денежек хватит на то, чтобы снять нищенскую квартирку где-нибудь так далеко от Нью-Йорк-Сити, что твои тамошние соседи будут искренне верить, что бигль - это смешная собачонка вроде Снупи! Помнишь, ты всегда твердила Дову о том, что люди к нему добры только из-за того, что хотят поближе подобраться к Эдвине? Что ж, это так и было, и я тебе вот что скажу: люди хотели к ней подольститься не потому, что она лучше всех в квартале пекла хрустящее шоколадное печенье. Нет, сударыня, это было из-за того, что она была наделена могуществом. Могущество обладает силой миллиона магнитов, и это гораздо более сильное средство притяжения, чем устрицы, духи, поездки на Мауи, кружевное белье, билеты в супербоулинг, счет в швейцарском банке...
- Ладно, ладно! - Пиц, образно говоря, бросила на ринг полотенце - вот только это полотенце было размером с банную простыню. - Я буду слушать тебя, злодей с косматой задницей! Даже урок истории в твоем исполнении - и то лучше, чем такие нравоучения. Давай продолжай просвещать меня.
- Прости великодушно, но я к тебе репетитором не нанимался, Пиц-цуля, детка, - сладко огрызнулся Тум-Тум. - Но я тебе поведаю кое о чем, что сможет нам пригодиться, когда мы пожалуем к королеве Фиорелле. Прежде всего...
Пиц Богги остановилась на тротуаре напротив торговой точки под названием «КОТ И КОТЕЛ. КНИЖЕНЦИИ» и глубоко вдохнула и выдохнула, дабы подготовиться к предстоящей встрече и беседе. Ей никогда легко не давались личные деловые встречи, и она предпочитала анонимность, обеспечиваемую электронной почтой, факсами, разговорами по телефону и уж тем более - старыми добрыми письмами. Пиц страдала редкостной формой застенчивости. Можно сказать, ее застенчивость носила избирательный характер. Своими подчиненными она командовала без каких бы то ни было проблем, поскольку тут у нее на руках были все козыри и она это знала. Но клиента подчиненным считать было никак нельзя, а уж когда таковой клиент возглавлял одну из самых влиятельных групп, пользовавшихся услугами компании «Э. Богги, Инк.», то игровое поле приобретало настолько явный крен в пользу клиента, что становилось похожим на корму «Титаника» как раз перед тем, как он ушел в воду.
А могло ли быть хуже? Что за глупый вопрос! Пиц понимала, что всегда могло быть хуже и что подобные опасности подстерегали на каждом шагу, а уж особенно - ее. Вопрос был не в том, поднимет ли смерч с земли навозную кучу. Вопрос был в том, сколько именно дерьма будет в этой куче, какое это будет дерьмо и когда с неба на голову наконец перестанут валиться коровьи лепешки.
В данном случае о дерьме как-то и говорить было неудобно, поскольку оно имело обличье красоты. Фиорелла, бесспорная королева самой разветвленной сети сообществ ведьм в Америке, была красива.
Пиц смотрела на ее фотографию в полный рост, которую Фиорелла выставила на самом видном месте в витрине «Кота и котла». Королева ведьм, как она сама всегда именовала, появляясь на ток-шоу (чаще всего - в канун Хеллоуина), обладала безукоризненной фигурой, в которой превосходно сочетались между собой выпуклости и впадины. Она была стройной - но не тощей, соблазнительной - но при этом теплой, влекущей плоти в ней было ни на унцию больше, чем нужно. Ее светлые, словно бы выгоревшие летом волосы шелковистым каскадом ниспадали до самых бедер, уголки ее пухлых алых губ были чуть приподняты в весьма и весьма многозначительной улыбке, а ее чуть раскосые зеленые глаза, казалось, светились собственным светом, И если вы верили в такое понятие, как язык тела, то тело Фиореллы только тем и занималось, что беспрерывно проигрывало великий старый хит «Я от любого получу все то, чего я так хочу, поскольку я так хороша, что все бегут ко мне, спеша».
А Мишка Тум-Тум небось подпел бы ей: «Йе-йе-йе!»
Но Мишки Тум-Тума рядом с Пиц не было, и он не смог бы никому подпеть. Пиц предпочла запереть его на ключ в чемодане, а чемодан оставила в машине. Медвежонок свою задачу выполнил: он прочитал Пиц краткий курс подлинной истории Сейлема и дал советы насчет того, каким образом эти познания наилучшим образом использовать во время разговора с королевой ведьм. Пиц вынуждена была признаться: для мягкой игрушки Тум-Тум обладал фантастически изобретательным умом и потрясающей прозорливостью относительно человеческой натуры. С другой стороны, Пиц не надо было объяснять, что женщина, появившаяся на деловой встрече с плюшевым медведем под мышкой - даже с волшебным, говорящим медведем, - считай, мгновенно проигрывает первый из пятнадцати раундов переговоров.
«Она красивая, - думала Пиц. - Но у меня есть кое-что получше красоты. У меня есть ум. Я умна и со временем стану еще умнее. А она со временем будет только стариться, покроется морщинами и обрюзгнет. Пластическая хирургия способна на многое, но не на все. Она мне голову не заморочит. Я сумею одолеть ее».
Пиц еще раз вдохнула и выдохнула и вошла в книжный магазин.
Небольшой медный колокольчик над дверью мелодично зазвенел, когда Пиц переступила порог. В магазине, казалось, никого не было. Странно. Пиц точно запомнила, что табличка на двери гласила: «Открыто».
«Может быть, она чем-то занята в кладовой», - подумала Пиц, глядя на занавес из черных и красных бусин, закрывавший дверной проем за прилавком. Она открыла было рот, чтобы позвать хозяйку, но передумала. Она всегда плохо понимала, что надо говорить в подобных обстоятельствах. Может быть: «Эй! Приветик! А вот и я!»? Или что-то в этом роде. Нет, все на грани идиотизма. А идиотке ни за что не добиться поддержки влиятельной клиентки в целях захвата власти над корпорацией. Не добиться - если только ты, будучи идиоткой, не являешься высокопоставленным государственным чиновником. Пиц решила помолчать и просто подождать неизбежного появления Фиореллы. Пока же она огляделась по сторонам.
В «Коте и котле» царили полумрак и пряные ароматы. Полки были заставлены книгами по оккультным наукам в твердом и мягком переплете. Отдельную полку занимали книжки, обозначенные как «Приворотные заклинания». Запах пачулей сопровождал вас, когда вы проходили мимо коллекций пластмассовых черепов, хрустальных шаров, фабричных египетских статуэток, изображавших богов, богинь, кошек и гиппопотамов. Имел место и настоящий кот - черный, естественно. Он лежал, растянувшись во всю свою длину, на застекленном ящике-витрине, где было выставлено такое количество серебряных амулетов, что их хватило бы половине «готического» молодняка на Восточном побережье США. В одном из углов стоял котел, заваленный зонтиками.
- Я их даю напрокат, если дождик пойдет, - объяснила Фиорелла. Она миновала занавеску из бусин так, что ни одна из них не звякнула. Черный кот испустил душераздирающий мяв и, вспрыгнув хозяйке на плечо, уселся там, будто сова. - Они для туристов.
- Разве тут не все для туристов? - проговорила Пиц и обвела взглядом магазинчик. Свою улыбку она постаралась сделать такой же, как у Фиореллы. Эту стратегию ей присоветовал Мишка Тум-Тум. Пиц даже пожалела о том, что его нет рядом и что он не видит, как здорово она начала беседу. Просто удивительно, как отлично она могла держаться и производить хладнокровное впечатление в то время, когда внутри у нее словно бы работал блендер и готовил пюре. - Очень любезно с вашей стороны, что вы им помогаете, но разве вы не терпите убытков, когда они не возвращают зонтики назад?
- Никаких убытков. - Королева ведьм провела кончиком розового языка по верхней губе. Казалось, она уловила аромат чего-то очень и очень вкусного. - Вы табличку прочитайте.
Пиц посмотрела на стену над котлом. Там висел кусок пожелтевшего пергамента, слегка обгоревшего по краям. На пергаменте каллиграфическим почерком было выведено следующее:
Бири, когда я буду нужин, Но посли сразу возвроти! Не то тибя настигнит кара - Страшней праклятья не найти!
- Это, - заметила Пиц, - ложная реклама. На этих зонтиках нет проклятия. Я бы почувствовала.
- Никакого проклятия, кроме проклятия очень плохих стихов, - сочувственно проговорила Фиорелла. - Но срабатывает получше любых чар и к тому же намного дешевле обходится, чем если бы я взялась снабжать каждый зонтик возвращательным заклинанием. Туристы приходят сюда потому, что верят, или потому, что хотят верить. Первое правило успешного оборота средств: дай людям то, чего они хотят, или то, чего они, как им кажется, хотят. Мой бизнес - удовлетворение ожиданий людей. Только между нами: черный - не самый мой любимый цвет, от благовоний я чихаю, и к тому же у меня ужасная аллергия на моего милашку Колоброда. - Она подняла руку и почесала пушистую грудку кота. Тот оглушительно замурлыкал. - Но туристы хотят, чтобы в «Коте и котле» было все это, а мне нужно поддерживать репутацию королевы ведьм. За те бабки, которые эта лавочка мне дает за неделю, я могу накупить гору антигистаминных лекарств.
- Знаю. Я просматривала ваши финансовые отчеты.
- Шустро, - негромко пробормотала Фиорелла. - Но чего еще ожидать от дочурки Эдвины Богги. - Она сделала шаг назад и указала на занавеску из бусин. - Не желаете чаю? Я как раз приготовила чай там, у себя, в логове Лилит, как я это называю. Нам надо о многом потолковать.
Комната за занавесом из бусин напоминала внутренность драгоценного камня. Повсюду - рубиновое стекло, бордовый бархат и подушечки из золотистого шелка. Низкий столик красного дерева с ножками в форме шаров с когтями уже был накрыт к чаю. Фиорелла плавным взмахом руки пригласила Пиц садиться, а сама уселась напротив.
- Вам - два кусочка сахара и немного лимонного сока, - сказала она, наполняя чашку Пиц свежезаваренным чаем.
«Откуда она знает, что я обычно кладу в чай?» - подумала Пиц, отчаянно стараясь совладать с собой. Фиорелла явно вознамерилась изумить ее, выбросить из седла и обрести преимущество в предстоящем разговоре. «Я-что-то-знаю-про-тебя-а-ты-не-знала-что-я-знаю» - эта формула общения деловых людей была стара еще тогда, когда Вавилон был молод. Королева ведьм что-то задумала. Пиц вдруг ужасно захотелось сбегать к машине и принести с собой Мишку Тум-Тума, но она понимала, что это невозможно, поэтому она села прямее и серебристо рассмеялась.
- Как это мило, что вам стало интересно, какой чай я предпочитаю, - выговорила она с ласковой улыбкой. - Но боюсь, ваши сведения, увы, устарели. Теперь я больше не пью чай с лимоном. Только сливки. - Она выгнула дугой бровь и вопросительно воззрилась на крошечный фарфоровый молочник, стоявший на чайном подносе. - Это ведь сливки, верно? Настоящие сливки?
На прекрасных скулах Фиореллы выступил румянец. Она пробормотала несколько колдовских слов и пошевелила пальцами над молочником. Уровень жидкости в нем немного упал, и голубовато-белый цвет обезжиренного молока сменился желтовато-белым цветом жирных сливок.
- Теперь - да, - несколько уязвленно возвестила Фиорелла.
Пиц с безмятежным видом принялась за чай. Мысленно она хохотала и плясала победный танец - пусть победа была невелика. «Не так-то это было трудно, - думала она - Было даже... весело! Фиорелла уже понимает, какая я умная, что я умею соображать на ходу - при этом сидя у нее на диване, и что я, только я смогу стать достойной преемницей империи моей матери. Кроме того, я - женщина. А это должно что-то значить для ведьмы номер один в этой стране! Женщина - это богиня».
Пиц поставила чашку на столик и сказала:
- Фиорелла, если бы все было в порядке, я бы с удовольствием с вами поболтала подольше, но поскольку мы с вами - деловые женщины, мы обе понимаем, что приятное должно порой отступать перед необходимым. Думаю, вы простите мне мою спешку, но вы же понимаете, что торопиться меня вынуждают чрезвычайные обстоятельства.
- Конечно. - Фиорелла вынула из-за краешка рукава носовой платочек - тоненький, как паутинка - и утерла глаза. - Ваша бедная мамочка, моя дорогая подруга Эдвина. Так печально. Так неожиданно. Так... так странно. Когда я только услышала о ее болезни, я так удивилась! Это ведь совсем не похоже на нее - чтобы она...
Фиорелла не договорила, умолкла, и ее лицо приобрело выражение, не имеющее ничего общего с печалью.
Пиц не поняла, почему королева ведьм вдруг отвлеклась и о чем задумалась, но решила не расслабляться. Ей еще предстояло побывать в других местах и встретиться с другими людьми. Пока у нее все получалось неплохо. Она искусно не выказывала своего врожденного трепета и застенчивости, проявлявшихся при общении с внешне красивыми людьми, она умело вела беседу с глазу на глаз, но не была уверена в том, что сумеет делать это бесконечно.
- Но я так думаю, что мало кому из нас удалось бы остаться самим собой, если бы доктора объявили нам подобную новость, - сказала она. - И наш долг перед мамой обязывает нас привести все ее дела в порядок, пока еще есть время - пускай хотя бы для того, чтобы поддержать ее дух.
- Неужели вправду нет никакой надежды? Пиц покачала головой.
- Мама сказала бы мне, если бы надежда была. Вы же знаете, какая она оптимистка. Даже фантазерка. Ваша организация была одним из наших первых коллективных клиентов. - Пиц мысленно похвалила себя за слово «наших». - Вы видели, как она строила «Э. Богги» по кирпичику, как она делилась силой, как всегда отдавала больше, чем получала, как старалась, чтобы у всех дела шли гладко. «Э. Богги» означало... означает для нее все. Она отдала свою жизнь ради мечты. Она слишком долго трудилась, слишком тяжело и упорно - для того, чтобы потом все рассыпалось в прах. Чтобы компания продолжала успешно работать, мы должны довести наше сотрудничество до совершенства, посвятить себя будущему, новому руководству, которое преданно сохранению тех же самых высоких критериев, которым...
- Как вам это удается? - поинтересовалась Фиорелла.
- Что удается? - озадаченно спросила сбитая с толку Пиц.
- Болтать так долго, не останавливаясь, чтобы перевести дух, и при этом практически ничего не говорить. Наполовину - розовые сопли, наполовину - корпоративная накрутка, а в итоге - полная дребедень. - Фиорелла подлила себе чаю. - Послушайте, Пиц, я знаю, зачем вы сюда пожаловали. Как вы сами сказали, мы обе - деловые женщины, которым дорого время. Вы хотите стать во главе «Э. Богги, Инк.» после кончины Эдвины, верно?
- А почему бы и нет? - ответила вопросом на вопрос Пиц. Ее голос прозвучал, к сожалению, уязвленно.
- А надо было бы спросить: «А почему бы да?» С вашей мамой мои люди зря денег не тратили, и...
- Со мной тоже не будут, - прервала ее Пиц.
- Сказать легко. Но как вы намерены это сделать? Я с вами не знакома, Пиц. Не знакома так, как с вашей матерью. Я понятия не имею о вашем стиле управления. Я не знаю, этого ли я хочу для своей организации даже в том случае, если ваш стиль окажется достойным имени. Может быть, вы пустите все дела на самотек и станете разыгрывать карту типа «Не расшибемся, так выплывем», а может быть, решите засучить рукава и все переделать в компании так, что камня на камне не останется? И почему бы мне не предположить, что, каков бы ни оказался ваш стиль, стиль вашего брата понравится мне больше?
При упоминании о Дове Пиц поджала губы и помрачнела.
- Когда вы с ним разговаривали? Фиорелла пожала своими прекрасными плечами.
- Какая разница? И вам, и мне известно, что он существует. И поскольку я первой упомянула о нем, то вывод у меня такой: у вас нет планов на совместное управление компанией.
- Неужели вы всерьез верите в то, что Дов смог бы руководить этой компанией самостоятельно? - фыркнула Пиц. - Этот маменькин сынок? Да он за всю свою жизнь ни одного самостоятельного шага не сделал! В филиале в Майами он - всего-навсего говорящая голова. Разве он что-то способен сделать для ведьм и колдунов США, когда он даже сам для себя ничего сделать не умеет?
- А вы, похоже, думаете, что знаете, что нужно ведьмам и колдунам США, - спокойно заметила Фиорелла. - Неужто знаете?
- Я знаю, что вы - нечто посерьезнее, чем героиня бесчисленных ток-шоу, - парировала Пиц. - Я следила за вашей карьерой, Фиорелла. Каждый Хеллоуин как по часам вы появляетесь на телевидении, в газетах, а порой - и в глянцевых журналах, битком набитых сплетнями: Фиорелла, так называемая «истинная» ведьма, предпочитающая щеголять в нарядах а-ля Мортиция Адамс и добавлять к оным ширпотребные аксессуары. Все ради того, чтобы глупые читатели и зрители раскрыли рты и вообразили, будто они повидали Темную сторону. И никого не волнует, что на Темной стороне - серьезный раскол. Я ошибаюсь?
Фиорелла улыбнулась и покачала головой.
- Но истина в том, что вы насколько же «истинны», как и весь этот город. Сейлем, штат Массачусетс, родина печально прославленных судилищ над ведьмами! Смешно.
Фиорелла перестала улыбаться и встала.
- Вы бы поосторожнее, дамочка, - произнесла она нараспев. В ее голосе появились угрожающие нотки. - Поосторожнее, а не то на вас обрушится гнев теней из прошлого! Эта земля освящена кровью, пролитой нашими почтенными предками - теми женщинами, которые отдали свою жизнь, первыми американскими колдуньями-мученицами, которые...
- Ой не надо. - Пиц прервала возвышенную тираду Фиореллы небрежным взмахом руки. - Во-первых, никакой крови на эту землю даже не капнуло: обвиненных в колдовстве повесили, кроме одного мужчины, который умер под пытками. Он не пожелал признать свою вину, и ему устроили правеж - завалили камнями. Ну, вы же знаете, о ком я говорю - о Гайлзе Кори, мистере «Подложи еще». - Импровизированный урок истории, преподнесенный Мишкой Тум-Тумом, не пропал зря. - Во-вторых, никто из этих бедолаг не был колдуном или ведьмой, и, пожалуй, все они одарили бы вас ошарашенными взглядами, если бы вы их так назвали. И наконец, даже не в Сейлеме творилось самое страшное. В Сейлем-вилледж - вот это ближе к правде! Вот только теперь никакого Сейлем-вилледжа не существует. Городок переименовали, и теперь он называется Дэнверс, поскольку тамошние жители устыдились всего, что натворили. Плохая репутация и груз стыда - это очень сильные чары. Они могут переделать город, страну, человека и даже финансовую империю. - Она наклонилась к столику, посмотрела прямо в глаза возмущенной королеве ведьм и произнесла заключительную фразу: - Не заставляйте меня применять эти чары против вас.
- Угрозы? - Фиорелла вздернула бровь. - Не долго же пришлось их ждать! Ну и как же вы намереваетесь запятнать меня черным пиаром?
- А трудно ли мне будет отыскать кого-нибудь на роль альтернативной королевы ведьм, Фиорелла? Какую-нибудь безработную модель, такую же смазливую, как вы, вот только помоложе, да еще и с кое-какими связями в мире музыкальной индустрии... Я сумею просветить ее в области исконной магии ровно настолько, чтобы наделить ее аурой подлинности - это ведь примерно то же самое, что начальный капитал, - а потом проведу ее по всем вашим опорным точкам в средствах массовой информации накануне Хеллоуина. Да, вы основали несколько десятков шабашей, но удастся ли вам выстоять перед лицом серьезной конкуренции?
Пиц подняла руки и соединила кончики больших пальцев в классическом жесте режиссера, обозначающего сцену в кадре. Хорошо поставленным голосом телеведущего она объявила:
- «Она хороша собой, она - ведьма, и она спала с рок-звездами! И вы сможете прикоснуться к блеску, к могуществу, к славе! Это не просто колдовство, это круто!» - Она опустила руки и в упор уставилась на Фиореллу. - Вот по этому принципу во все времена рекламировали любую косметику. Умом женщины понимают, что никогда не будут выглядеть, как Синди, Наоми или Хаскерду, или какая-нибудь еще модная супермодель, если купят губную помаду именно этой фирмы. Но почему-то, когда они смотрят рекламу, ум вылетает в форточку. Они в данном случае - совсем как ваши драгоценные туристы: верят в то, во что им хочется поверить. И я просто-напросто дам им возможность поверить в нечто поинтереснее, чем вы. Да они полетят к новой дамочке на крылышках! Так что - либо вы принимаете мою сторону и отдаете мне свой авторитет, либо вы целуете его на прощание.
К этому времени огоньки в зеленых глазах Фиореллы разгорелись добела и стали похожи на пылающую вулканическую лаву.
- Если вы пытаетесь запугать меня и за счет этого перетянуть на свою сторону, то у вас ничего не выйдет. Вернее - все выйдет наоборот.
- Я вас не запугиваю, - ответила Пиц. - Я побеждаю. А когда одержу победу, вы тоже будете в выигрыше. А можете поддержать моего братца-сосунка, если вам так хочется. У нас свободная страна. Вот и поглядите, куда это вас приведет.
- И все из-за того, что вы задумали возвести на престол фальшивую королеву ведьм? - Фиорелла поджала губы. - Может быть, мне стоит испугаться. Может быть, мне стоит немедленно присягнуть вам на верность... Но я не стану этого делать. Я предпочитаю использовать все возможности. Хочу послушать, что мне скажет Дов.
- Думаете, он сможет защитить вас? - рассмеялась Пиц, и ее смех был похож на самый неприятный хохот из арсенала Мишки Тум-Тума.
- Знаете, Пиц, я, конечно, дождусь Дова, но у меня сложилось такое впечатление, что желчи и упрямства у вас как раз столько, сколько должно быть у настоящей корпоративной гарпии, - задумчиво произнесла Фиорелла. - Вы мне не нравитесь, но я вас уважаю.
- Удовольствуюсь и этим, - с усмешкой проговорила Пиц.
А маленькая девочка в ее душе понурила голову и подумала: «Мне всегда приходится довольствоваться только этим».

ГЛАВА ПЯТАЯ

Данный факт является документально подтвержденным и проверенным на самом высоком уровне кулинарами, гурманами, дегустаторами, обжорами, едоками с толстым кошельком и просто голодными бродягами: по-настоящему плохую еду в Новом Орлеане можно разыскать только в том случае, если ты употребишь к оному поиску рвение средневекового рыцаря, отправившегося в крестовый поход.
Но кому бы пришла в голову подобная глупость? Уж конечно, не Дову Богги. Он обожал все самое прекрасное в жизни, включая еду. Новый Орлеан вообще занимал особое место в его сердце, но желудок не желал оставаться в стороне. Сколько бы раз он ни приезжал в этот многоэтажный город в устье Миссисипи по собственному капризу, столько раз и испытывал радость, но когда у него была возможность оправдать свое желание снова оказаться здесь деловой необходимостью... О, это было поистине чудесно.
И вот теперь, уютно устроившись за столиком перед тарелкой с «подушечками» и готовясь выпить третью чашку кофе с цикорием, Дов сидел под навесом знаменитого Cafe du Monde и размышлял над составленным им планом игры. Он прибыл в Новый Орлеан накануне вечером и роскошно поужинал, но помимо этого пока никаких шагов не предпринимал. Что-то было такое в Новом Орлеане, что уговаривало организм не суетиться, не беспокоиться и жить под лозунгом «Все успеется, всему свое время».
«Прежде всего мне надо будет вернуться в отель и переодеться», - подумал Дов, бросив смущенный взгляд на лацканы своего щегольского пиджака. Он забыл первое правило приема пищи в Новом Орлеане: «Никогда не ешь «подушечки», будучи одет в черное». Эти маленькие пирожные, легкие, будто перышки, и невероятно вкусные - фирменное блюдо этого кафе, - традиционно подавали щедро посыпанными сахарной пудрой. В разгар туристического сезона сладкий белый туман клубился над столиками Cafe du Monde. Говорили, будто бы станции «Скорой помощи» и кабинеты амбулаторных клиник Квин-Сити зачастую осаждали толпы иногородних, которые по глупости пытались поедать эти фирменные пирожные и при этом разговаривать. Ясное дело, к чему могли привести подобные попытки - люди порой чуть ли не задыхались до смерти.
Правило второе: «Собрался поесть «подушечек» - не вдыхай».
Дов допил кофе и подозвал официанта. Когда официант подошел и принес ему счет, Дов выложил на столик стопку новеньких десятидолларовых банкнот, применил одну из своих самых очаровательных улыбок и сказал:
- Прошу прощения, но не могли бы вы помочь мне в одном маленьком дельце?..
Официант смерил его убийственным взглядом.
- Послушай, дружище, вот не знаю, чего тебе там наболтали про Новый Орлеан, но даже если бы нынче был праздник Марди-Гра - а нынче никак не Марди-Гра, - я бы не стал...
- О нет! Нет-нет-нет-нет-нет! - поспешно протараторил Дов и густо покраснел. - Мне нужно только, чтобы кто-то помог мне кое-кого разыскать. Одного моего старого друга. Понимаете, он живет во Французском квартале, и у него нет...
- ... телефона? - завершил за Дова начатую фразу официант. - А как насчет адресочка? Адрес-то его у вас хотя бы имеется?
Дов покачал головой.
- Как-то не очень-то это по-дружески для «старого друга», а?
Улыбка Дова стала чуть менее очаровательной.
- Я оговорился. Это мой знакомый по бизнесу.
- Ага. Понятно. - Официант устремил тоскливый взгляд на пачку банкнот. - Хотелось бы помочь вам, сэр. Вправду очень хотелось бы, но вы не понимаете, как тут и что. Если человек живет во Французском квартале и у него нет телефона, и вдруг появляется неведомо кто и начинает что-то вынюхивать, наводить справки - вы должны понимать, что никто такому человеку ничего рассказывать не станет. Это ведь, понимаете, можно же кому-то ногу отдавить. А люди этого ох как не любят. Так вы говорите, что этот малый - ваш знакомый по бизнесу?
Дов кивнул и сказал:
- Наверное, вы хотите уточнить, о каком именно бизнесе речь.
- О нет, сэр, вовсе нет, что вы. - Официант отрицательно помахал рукой. - Мне это вовсе ни к чему, и спрашивать не стану.
- Почему? Боитесь, что я вам совру ради своих пакостных целей? - Улыбка вновь приобрела очарование. - Я польщен.
- Нет, ничего такого я не боюсь. Просто думаю, что так и будет. - Официант и сам озарил свое лицо весьма заметной усмешкой. Коснувшись двумя пальцами стопки банкнот, он легонько подтолкнул ее обратно к Дову. - Вот вам маленький совет, дружище. Задаром. Если уж вы решили всенепременно разыскать человека во Французском квартале и не знаете, откуда начать, дождитесь, когда стемнеет. Потом идите туда, поболтайтесь там и глядите в оба. Если вам сильно нужно, то вы его найдете. А лучше - будьте умнее. Поезжайте домой.
- Вы шутите. Хотите, чтобы я слонялся по Французскому кварталу всю ночь, пытаясь разыскать одного-единственного человека? - Дов взял из стопки две банкноты и снова подвинул ее к официанту. - Подумайте еще.
Официант сделал шаг назад, подальше от Дова и его настойчивых попыток подкупа. Он скривил губы.
- Хотите знать, что я думаю, сэр? - Он ловко сцапал деньги. - Я думаю, что такой человек, как вы, найдет то, что ищет, на Сен-Луи-1, вот что я думаю.
С этими словами он крутанулся на каблуках и был таков.
- На Сен-Луи-1? Что бы это значило?
Дов негромко обругал официанта, однако его гневная тирада была прервана звуком приглушенного смеха, послышавшегося из-под сорочки. Дов ухватился за серебряную цепочку и вытащил Амми наружу, под свет утреннего солнца. Маленький амулет хихикал.
- Он все-таки сболтнул, сболтнул! - выпалил Амми. - А ты и не понял, дурашка!
- Что же он мне такого сболтнул, скажи, если ты у нас такой умный? - огрызнулся Дов. Он не опасался того, что люди за соседними столиками сочтут его чокнутым из-за того, что он беседует с серебряной подвеской: он обработал Амми с помощью А.Р.З. еще до того, как сел в машину, на которой отправился в аэропорт Майами. Для любого постороннего человека беседа Дова с Амми выглядела бы разумной и обоснованной. Так что вместо мыслей вроде «Этот шизофреник разговаривает со своим кулоном. А кулон ему отвечает!» нечаянного свидетеля этого разговора должны были посетить совсем иные мысли: «Вот бы мне такой малюсенький мобильник, как у этого малого. Да еще серебряный. Класс. Круто».
- Ты чем слушал, а? - Амулет просто наслаждался тем, что ему выпала возможность поизмываться над Довом. - Он тебе сказал: «Иди на Сен-Луи-1», а это то же самое, как если бы он сказал... Ну, знаешь, я все-таки лучше не стану опускаться до такого уровня, если не возражаешь.
- Ничего не понимаю. Что такое «Сен-Луи-1»?
- Кладбище. Ужасно историческое, ужасно красивое и ужасно знаменитое, и уж если там послоняться, так тебе точно башку расшибут. Туда не посылают тех, кто тебе нравится.
Дов посмотрел в ту сторону, куда удалился официант.
- Он посылает меня туда, где меня угробят, но при этом у него хватает наглости взять денежки. Ублюдок.
- Ой, вот этого не надо, а? Ты сделал все для того, чтобы запихнуть эту пачку баксов ему в карман! Тебе стоит поучиться тому, как смиряться с ответом «нет», Дов!
- А я так не думаю. Это больше в стиле моей сестрицы.
Дов встал из-за столика. Он не оставил ни денег в уплату по счету, ни чаевых. Той пачки десяток, которую унес официант, с лихвой должно было хватить и на то, и на другое.
- Ну и куда мы теперь направим стопы? - осведомился Амми.
- В гостиницу вернемся. Мне нужно переодеться и вздремнуть.
- А не рано ли - на боковую?
- Для того, что мне предстоит, - не рано. Я заплатил за информацию и получил только совет, но я столько за это выложил, что своего добьюсь! - Он затолкал Амми под сорочку и объявил: - Сегодня я разыщу мистера Боунса или узнаю, почему меня одарили таким советом.

* * *

- Ты небось думаешь, что кое-кого с таким имечком как мистер Боунс легко найти? - поинтересовался Амми после того, как они с Довом в третий раз обошли по кругу Джексон-сквер этой ночью. - А вот и не-е-ет.
- Хватит меня подкалывать, - буркнул Дов. Большую часть ночи они бродили по улицам
Vieux Carre, где Дов отважился лишь на самые осторожные расспросы местных жителей насчет местонахождения искомого субъекта. Он больше не прибегал к попыткам разжиться информацией за счет подкупа, решив, что если будет «светить» деньгами, скорее наживет неприятности. Однако, невзирая на могучую комбинацию дипломатии, такта и обаяния, его расспросы не дали ровным счетом ничего, кроме (в лучшем случае) непонимающих взглядов и (в худшем случае) взглядов враждебных и отпущенных сквозь зубы ругательств.
- Между прочим, - добавил Дов, - ногами работаю я. А ты, можно сказать, прогуливаешься.
- Так себе прогулочка, - высказался амулет из-за пазухи Дова. - Темно, сыро и щекотно. Знаешь, между прочим, многие мужчины обнаружили, что стали чувствовать себя намного свободнее, когда начали сбривать растительность на груди.
- Я не стану брить грудь только для того, чтобы угодить тебе.
- Ты меня больше не любишь! - навзрыд простонал Амми.
- Да ты что, сбрендил? Начнем с того, что я тебя никогда не любил! Ты не человек, ты не собака, ты даже не ручной геккон. Ты мерзопакостная побрякушка! Что тут любить?
- О люди! Небось ты расцеловал бы раздобытый из-под полы билет на матч чемпионата мира по футболу, небось обожаешь свой DVD-плеер, но при этом тебе и в голову не приходит, как можно полюбить прекрасное произведение искусства, каковым я являюсь!
- Ой, заткнись, - сказал Дов амулету. - Слушать тошно. Ты никого не убедишь.
- А ты никого не найдешь, - огрызнулся Амми. - Зуб даю, твоя сестрица уже успела провести три деловые встречи! Даю еще один зуб: она явится сюда и разыщет этого мужика, мистера Боунса, еще до того, как ты...
В это мгновение как бы ниоткуда возникла смуглая костлявая рука и ощутимым ударом в грудь Дова прервала излияния амулета.
- Серебряный малютка, я бы на твоем месте не стал называть меня «мужиком». Это невежливо, hein? И неблагоразумно.
Перед изумленным взглядом Дова предстало тощее старческое лицо одного из самых необычных людей, каких ему только доводилось видеть в жизни.
- Мистер Боунс, я полагаю? - спросил Дов. Не стоило тратить время даром и задавать вопрос: «Откуда вы узнали, что это говорил амулет?» Разнообразные «таланты» мистера Боунса были подробно перечислены в базах данных компании «Э. Богги».
- К вашим услугам, сэр.
Долговязый, тощий, как скелет, мужчина приподнял блестящий черный цилиндр и отвесил такой поклон, которому позавидовал бы учитель танцев из восемнадцатого века. Поклон он сопроводил изящным взмахом ярко раскрашенного деревянного посоха. Из-за этого учтивого жеста весело застучали привязанные к посоху, нанизанные на веревочки кости птиц и зверей, и зашуршало, затрепетало в темноте множество перьев, прикрепленных к верхушке посоха атласными ленточками.
- Знаете, а вас не так-то легко разыскать, - по-мальчишески улыбнувшись, заметил Дов.
- А я и не имею такой цели. - Мистер Боунс ответил Дову улыбкой и посмотрел на него с интересом. Зубы у него оказались ослепительно белыми, почти такими же, как безукоризненно накрахмаленная и выглаженная сорочка. Он был одет, как карикатурный жених из прошлого: лиловый утренний сюртук, красно-черные штаны со штрипками, ярко-желтые носки, остроносые лакированные туфли цвета бутылочного стекла. - Насколько мне известно, mon vieux, меня находят только те, кому я позволяю себя найти. Не самая плохая жизнь, верно?
- Вы смогли бы уговорить меня начать жить такой жизнью, - ответил Дов. - Но с другой стороны, кто станет заботиться о ваших насущных интересах? То есть о ваших финансовых интересах.
Мистер Боунс пожал плечами и рассеянно вычертил подошвой туфли замысловатый узор на тротуаре, после чего отстучал каблуком и мыском «тра-та-та-та».
- Друг мой, я глупый, простой старик. Потребностей у меня немного. Я брожу по улицам Vieux Carre и приветствую гостей нашего прекрасного города. Почему-то они считают меня на редкость забавным персонажем и дают мне денег, если я соглашаюсь сняться вместе с ними на фото. Так мне удается насобирать за день немного монет - столько, чтобы прокормиться, чтобы душа раньше времени тело не покинула. Правда, не так уж и много у меня тела, чтобы трудно было его прокормить.
И он смущенно указал на свою тощую фигуру.
Дов не выдержал. Его губы дрогнули в усмешке.
«Какой спектакль! - подумал он с искренним восторгом. - Этот старикан - артист до мозга костей. Он мне нравится. Будем надеяться, что и я ему тоже приглянусь. Всегда проще договориться с человеком, если ему понравишься. Но мистер Боунс об этом тоже наверняка знает».
- Ну, будет вам, мистер Боунс, сэр, - проговорил он. - Вы же знаете, что меня не обманешь такими разговорами. Я - сын Эдвины Богги, вы не забыли?
- Ах да, да, прелестная Эдвина! - Мистер Боунс поцеловал кончики пальцев в знак восторга перед очарованием отсутствующей дамы. Затем снял цилиндр и склонил голову. - Мой милый мальчик, просто передать не могу, как я был огорчен, узнав печальные новости о ней. Я был desole, complement desole! Я созвал людей на танцевальную площадку - думал, мы сумеем помочь в ее исцелении, но все знаки были против этого. Лоа, казалось... не желали, чтобы их беспокоили по такому поводу. Клянусь, я не понял почему. Может быть, мы не принесли им достаточно богатые дары...
- Вот так всегда в этой стране, - пропищал Амми. - Для богатых - одни лоа, для бедных - другие.
На этот раз его шлепнул и заставил умолкнуть Дов.
Мистер Боунс склонился к нему и доверительно поведал:
- А знаете, mon vieux, мы ведь не так далеко от реки. Может быть, вы желаете выбросить это существо в воду?
Дов усмехнулся.
- Спасибо за предложение, но нет. Кое в чем он полезен.
- Ага. Ну, как хотите.
Старик нахлобучил цилиндр - так, что он сел на его голову под опасным углом, и зашагал по Сент-Энн-стрит. Дов поспешил следом.
Они миновали несколько кварталов и свернули на Бурбон-стрит. Шагать с мистером Боунсом по главной улице Французского квартала - это было похоже на участие в миниатюрном параде в день Марди-Гра. Старик не просто шел - он, можно сказать, вышагивал, маршировал по улице, и каждое его движение слово бы говорило: «Вот он я! Восхищайтесь тем, что видите и чего на самом деле быть не может!» Взглядом пытливого ученого Дов наблюдал за реакцией прохожих. В старике было много такого, что стоило позаимствовать. Вскоре Дов поймал себя на том, что шагает более горделиво и придает каждому своему шагу необычайное значение. Красотки Французского квартала замечали его - и не просто замечали, а он им нравился. Он отвечал на их зазывные взгляды своим, в котором читалось: «Быть может, позже, мои милашки». Дову всегда удавалось очаровывать дам, но теперь, взяв на вооружение манеры мистера Боунса, он понял, что раньше был недостаточно активен.
- Неплохо, hein? - негромко проговорил почтенный спутник Дова. - В тебе есть искра, есть теплота, которой невозможно научить, есть очарование, которое не добудешь никаким волшебством. И я вижу, что ты не боишься пользоваться этим. Это хорошо. Большинство мальчиков жаждут применить свою силу, но боятся этого, и потому жаждут любви, но не имеют ее.
- А кого вы здесь называете мальчиком? - чуть шутливо осведомился Дов.
- Для меня все мужчины - мальчики, - торжественно объявил мистер Боунс. - Так бывает, когда твоему телу исполнится сто двадцать три.
- Правда? А я бы вам больше ста пяти ли на день не дал.
Они оба улыбнулись. Мистер Боунс рассмеялся.
- Petit, мы с тобой отлично поладим, - сказал он. Они уже успели свернуть с Бурбон-стрит на одну из множества боковых улочек. Мистер Боунс остановился перед домом, который выглядел таким же старым, как и сам город, - немного неряшливо, чуть-чуть обшарпанно, но при этом удобно и уютно, вроде достопочтенной тетушки, старой девы, которая в юности пережила не одно волнующее приключение. Над дверью, покрытой местами облупившейся голубой краской, раскачивалась деревянная вывеска в покосившейся железной раме. Согласно надписи на вывеске, здесь располагалось заведение под названием «Aux Roi Gris-Gris: Принадлежности культа вуду, гадание на картах таро, прохладительные напитки, почтовые открытки».
Женщина, стоявшая за прилавком, была молода, красива, чуть полновата. На ней была желтая блузка с низким вырезом, юбка с оборками и повязка на голове в виде чалмы. Весь этот антураж явно предназначался для привлечения туристов, а еще точнее - для выкачивания из этих туристов долларов. Женщина оторвала взгляд от разложенных на прилавке карт таро с улыбкой опытной торговки, но как только она увидела, кто вошел в магазинчик, ее улыбка сразу стала искренней, сердечной, и она бросилась в объятия мистера Боунса с радостным криком и с такой силой прижала его к своей обширной груди, что Дов испугался, как бы старик не переломился надвое.
Но... Можно было умереть и в менее приятных обстоятельствах.
- Прошу тебя, Аврора, держи себя в руках. У нас гость.
Мистер Боунс снял шляпу и указал ею на Дова.
Дов шагнул вперед, взял женщину за руку и коснулся ее пальцев губами.
«Будучи в Риме... - подумал Дов. - Но здесь-то, пожалуй, намного веселее, чем в Риме!»
Красотка Аврора в ответ на его галантную улыбку одарила его своей - ослепительно лучистой, а мистер Боунс обозрел магазинчик довольным взглядом.
- Мы с мистером Богги выпьем бренди и кофе у меня в кабинете, - сказал старик, обойдя прилавок и направившись к комнатам позади него. Дов последовал за ним и по пути успел осмотреть магазинчик. Как и обещала вывеска, здесь было полным-полно открыток, а холодильник-кулер ломился от бутылок с прохладительными напитками. Кроме того, здесь горами лежали фабричные безделушки, предназначенные для туристов: маски с перьями, цена на которые была явно завышена, пластиковые дублоны с прошлого Марди-Гра, каучуковые брелоки для ключей в форме лангустов, куклы вуду, имевшие симпатично-первобытный вид и продававшиеся в комплекте с булавками.
- Вам что-нибудь понравилось? - чуть насмешливо поинтересовался мистер Боунс, оглянувшись через плечо.
Дов взял одну из так называемых кукол вуду. Туловище куклы было изготовлено из палочек, завернутых в пару ярких лоскутков. К лысой головке белым клеем были прикреплены выкрашенные черной тушью перья.
- Ну, Барби, что я тебе говорил? - шутливо обратился к куколке Дов. - Плохой аппетит до добра не доводит.
- Настоящие тут не продаются, - сказал мистер Боунс. - Они делаются как положено.
- Я так и подумал. - Дов снял с шеи цепочку с Амми и повесил на шею фальшивой куклы вуду. - Как думаешь, что будет, если я сейчас воткну в эту куколку булавочку? - язвительно поинтересовался он и уже был готов вонзить в тело куклы одну из прилагавшихся к ней булавок, как вдруг его руку вдруг с неожиданной силой сжал мистер Боунс.
- Смеяться можете сколько угодно, но смех и насмешка - не одно и то же.
В его взгляде появилась угроза. Этот взгляд заставлял вспомнить о полночи на кладбище, о тех силах, которые были древними еще тогда, когда мир был молод.
Дов осторожно положил куклу на полку и снял с нее свой амулет.
- Извините, я не хотел никого обидеть. То есть никого, кроме него, - уточнил он и постучал ногтем по серебряной мордашке Амми.
- Эй! Не распускай руки, верзила! - возмутился Амми. - У тебя пальчики потолще, чем у мясника из Бронкса!
- Я вам верю, - серьезно проговорил мистер Боунс. - А вера - это все.
Он провел Дова в маленькую уютную комнатку за прилавком. Здесь стояла только красивая старинная мебель: большей частью тяжелые, массивные, украшенные резьбой вещи - плоды влияния сорокалетней испанской оккупации. Только Дов успел опуститься на обтянутое лиловым бархатом сиденье дубового стула с высокой спинкой, как в комнату вплыла Аврора с подносом, на котором стоял кофейный сервиз на двоих, хрустальный графинчик с бренди и два пузатых бокала. Мистер Боунс сам взялся ухаживать за гостем и, зажав свой посох под мышкой, другой рукой налил Дову бренди и кофе. Заметив любопытный взгляд Дова, он объяснил:
- Найдется немало желающих завладеть моей маленькой красоткой. - Он не слишком ловко тряхнул посохом, и сухие косточки затрещали. - Цена власти и могущества велика - бдительность, отвага, расчет, предвидение, - но награда перевешивает все неудобства.
- Нельзя было выразиться лучше. - Дов взял чашечку и отпил крепкого горячего кофе. - Я как раз за тем и приехал сюда, чтобы поговорить с вами о...
- Я знаю. - Мистер Боунс без зазрения совести прервал своего гостя и, по всей видимости, не усмотрел в этом ничего предосудительного. - Я всем сердцем желаю, чтобы ваша матушка еще удивила всех нас и выздоровела. Однако если уж ей все же суждено отправиться к моему доброму другу Барону, я так думаю, ей будет легче сделать это, если она будет знать о том, что все ее добрые начинания продолжаются и что передача власти произошла так гладко, как только это было возможно.
- К Барону? Кто такой Барон? - недоуменно поинтересовался Дов.
- Барон Суббота. - Мистер Боунс указал на портрет, висевший на стене. Портрет был написан маслом на кедровой доске и изображал джентльмена, поразительно похожего на мистера Боунса. Отличие заключалось, пожалуй, лишь в том, что лицо на портрете еще сильнее походило на череп. - Он... Он мой друг, человек чрезвычайно почтенный. Он проявляет большое участие к тем, чья жизнь подошла к концу.

Предыдущая страница 3 Следующая страница


Корпорация Богги 4

Дов стал внимательно разглядывать портрет и размышлять над довольно обтекаемым ответом мистера Боунса. «Наверное, это одно из его божеств, - решил он. - Можно было догадаться. Ну ладно, выясню. Да, я выясню все, что нужно, когда встану во главе компании!»
- Мне бы хотелось надеяться, - медленно проговорил он, - что когда-нибудь и я смогу рассчитывать на Барона как на моего друга.
Эти слова Дова явно порадовали мистера Боунса.
- Друг мой, - сказал старик, - вы мне нравитесь все больше и больше с каждым словом, которое слетает с ваших уст. Вы выказываете нам уважение, хотя вы ни капельки не смыслите в том, чем мы занимаемся и кому поклоняемся. Для меня было бы большой честью пригласить вас в храм, где я служу жрецом, а Аврора - жрицей, но, боюсь, вы ограничены временем. Я прав?
Дов склонил голову.
- Боюсь, правы, мистер Боунс. Я глубоко сожалею...
- Нам завтра с утра лететь в Аризону, - встрял в разговор Амми. - У нас было бы время подольше погостить у вас, и в храм ваш мы могли бы заглянуть, если бы вас можно было легче разыскать. Уж больно все зага-а-адочно! Вы себе кочуете по Французскому кварталу, никто не знает, где вас найти, вы прилетаете и улетаете, как ветер, как тень, ля-ля-ля, тра-ля-ля, но послушайте-ка, Боунс? Вправду ли это так хорошо для дела?
- Так, все. - Дов так резко сорвал с шеи амулет, что нечаянно порвал цепочку. - Ты отправляешься в Миссисипи. Немедленно. Или в унитаз. Мистер Боунс, где тут у вас туалет?
Старик наклонился и положил руку на запястье Дова.
- Не наказывайте его. Только слабые боятся тех, кто над ними подшучивает. Только настоящие бедняки не могут позволить себе посмеяться над собой. А я не слаб и не беден. Этот крикливый магазинчик для меня отнюдь не основной источник прибыли, как и те жалкие монеты, которые я добываю, фотографируясь с туристами. Истинный источник моего могущества - во многих смыслах - находится не здесь.
Дов кивнул.
- Храм. Ваши последователи. Кроме того, у вас есть еще один магазин, цветочный. Очень предусмотрительно с вашей стороны так поставить дела, что ваши последователи имеют возможность приобрести все принадлежности культа вуду. Да и не только ваши последователи: в этом городе проживает много людей, практикующих древние обряды, а в Винн-Дикси не купишь ни черепов, ни изображен ни богов, ни таких растений. Я все внимательно изучил, мистер Боунс.
- Как и я, мистер Богги.
Старик хлопнул в ладоши. Вошла красотка Аврора. На этот раз она явилась не в крикливом попугайском наряде, а в строгом костюме, явно сшитом у дорогого модельера. Ее волосы были подобраны элегантными серебряными заколками, которые словно шептали; «Мы - от «Тиффани», не сомневайтесь». Она держала кожаную папку, битком набитую бумагами.
Заметив, как Дов вытаращил глаза, Аврора улыбнулась.
- Раньше я вам больше нравилась? - весело спросила она.
- Нет, мэм, - отозвался Дов, придя в себя. - Ваш прежний наряд годился для того, чтобы укладывать штабелями голубков, а теперь я вижу, что вы предпочитаете более крупную дичь. Я полагаю, здесь у вас последние финансовые отчеты по деятельности корпорации?
Аврора кивнула и положила папку на колени мистеру Боунсу. Старик открыл портфель и провел пальцем по краю стопки бумаг.
- Все документы составлены надежной и достойной доверия фирмой.
- Вот как? - Дов мысленно ощетинился. - Думаете, это мудро - поручать посторонним исследовать дела «Э. Богги, Инк.»? Достаточно будет одного слабоумного в штате этой компании, который любит развлекаться старинным способом - сжигать книги. Тогда мы с вами поведем речь не о баночке червей. Мы будем в червях по уши.
- Такая участь ожидает всех нас, когда пробьет наш час, - ответил мистер Боунс. - Однако я согласен: к чему приближать этот час? Но не стоит так переживать, мистер Богги. В этой аналитической фирме работают только те, кто желает нам добра, и хотя оплата за их услуги довольно... высока, у меня имеются ресурсы для удовлетворения их требований. - Он закрыл папку, и Дов успел заметить изображение барона Субботы, тисненное золотом. - А теперь давайте обсудим причины, из-за которых корпорация постоянно отказывается инвестировать в рынок фьючерсов.
- Как-как? - пискнул Амми.
- Заткнись, слышишь? - процедил сквозь зубы Дов. Он положил руки на колени и наклонился к столу. - Я рад, что вы задали этот вопрос, мистер Боунс. В конце концов, на карту поставлено будущее вашего объединения. И я говорю не о географической карте! Много лет я следую инвестиционной стратегии моей матери - она может и не знать об этом, - и мне представляется, что...
Два часа спустя блестящий черный «бентли» подкатил к голубой двери «Aux Roi Gris-Gris». Водитель в униформе стоял по стойке «смирно» до тех пор, пока Дов не сёл в машину. Он откинулся на спинку искушающее мягкого сиденья и закрыл глаза.
- Следующая остановка - Аризона, - пробормотал он.
- А ты не захватил даже смены белья? - возмутился Амми. - Но мы едем не в гостиницу!
- Мы едем в аэропорт. О том, чтобы собрать мои вещи и уложить их в чемодан, позаботился мистер Боунс. У него свои методы.
- И еще он в финансах сечет - как зверь.
- Ну... и я от него не отстаю. Я рад, что он это понял. Думаю, из-за этого мы в итоге и сумели договориться. Один из самых влиятельных клиентов корпорации «Э. Богги, Инк.» - и его поддержка у меня в кармане! Ес-с-сть!
Дов нанес по воздуху победный удар кулаком, после чего снова откинулся на спинку кресла и предался чудесным сновидениям. Ему снилось, как он самолично вышвыривает свою сестрицу Пиц в холодный, жестокий мир, где ее ожидает жизнь по сценарию, в котором нет ни единого слова, кроме «Йе-йе-йе».
Мишка Тум-Тум такое одобрил бы.

ГЛАВА ШЕСТАЯ

- Кого мы ищем-то, а? - осведомился Мишка Тум-Тум из недр дорожной сумки Пиц. Они только что прилетели в аэропорт Чикаго из Бостона. Рейс долго откладывали из-за нелетной погоды. Пиц не сомневалась в том, что весенняя гроза, помешавшая ей побыстрее, добраться до места следующей деловой встречи, была подстроена ее пронырливым братцем. О, это было бы так похоже на него - позвонить одному из своих приспешников и заказать пару-другую бурь для того, чтобы напакостить сестре. - И как ты собираешься узнать того малого, которого пришлют встречать тебя?
- Очень просто. Он будет держать плакатик с моим именем, - ответила Пиц. Она, как и ее брат в отношении Амми, применила к себе и Тум-Туму А.Р.З. , чтобы можно было безбоязненно разговаривать со зловредной игрушкой на людях до конца поездки. Даже в многолюдном аэропорту никто, похоже, не удивлялся тому, что взрослая женщина беседует по душам со своей сумочкой, а когда в самолете Пиц вытащила Мишку Тум-Тума из дорожной сумки, чтобы, глядя на него, хоть немного отвлечься от самых неприятных моментов турбулентности (Пиц плохо переносила авиаперелеты), никто в салоне не подумал таращиться на нее. Порой Пиц становилось забавно: а что же казалось этим людям?
- Что ж, это очень предусмотрительно с их стороны, - отметил Мишка Тум-Тум. - Похоже, они о тебе высокого мнения.
- Ой, не надо! - Пиц тряхнула головой. - Через меня они всего-навсего подлизываются к маме. Для этих людей я значу не больше, чем раздавленный таракан. А может, и меньше того. Кажется, они поклоняются тараканам.
- Навозным жукам, - поправил ее Мишка Тум-Тум. - Помимо прочего. Когда мы сюда летели, я одной особе предлагал краткий вводный курс, но эта особа (не будем уточнять кто) заявила, что у нее и без этого дел по горло.
- Вот-вот. И мое главное дело заключалось в активном использовании индивидуального пакета, - буркнула Пиц. - И чем я только думала? Надо было не этим заниматься, а тебя слушать, оказывается.
- Ха-ха, - язвительно выговорил медвежонок. - А между прочим, за то, что я тебя так хорошо подготовил к беседе с Фиореллой, ты мне была благодарна.
- Угу, и много мне чего дали эта подготовка и эта благодарность, - проворчала Пиц.
- Ой-ой-ой! Наша бедненькая Пиц-ценька ужасно огорчилась из-за того, что противная ведьмачка не бросилась в ее объятия, да? Она деловая тетка. Пройдоха еще та, а уж ты мне поверь, я в пройдохах кое-что понимаю. Если она все хорошенько обдумает, наша победа будет еще приятнее.
- Послушать тебя, так мне просто-таки светит победа над ней. А ты ни о чем не забываешь?
- К примеру?
- К примеру, о моем младшем братце. Я не страдаю наивностью. Я прекрасно понимаю, что Дов сейчас скорее всего занимается тем же самым, что и я, - порхает по стране и ищет точки опоры, поддержку клиентов для того, чтобы утвердиться в роли главы корпорации. Этот маленький проныра может к кому хочешь так подольститься, что перед ним все готовы штаны снять. Почему бы ему не преуспеть с Фиореллой?
- А почему ты считаешь, что Фиорелла думает тем местом, с которого снимают штаны? - возразил Мишка Тум-Тум. - Я же тебе сказал: она деловая женщина. Сначала - деловая, а уж потом - женщина.
- Да, но...
- Да ничего! И ты все-таки страдаешь наивностью, если веришь, что по-настоящему успешные дельцы движимы гормонами. Твоя проблема в том, что ты испорчена так называемым «развлекательным» телевидением. Если там не проповедуют способы, как подольше оставаться молодыми, то все разговоры только о сексе. Там тебе нарасскажут баек про то, как короли и королевы бизнеса напропалую предаются плотским радостям. Может, они им и предаются, это их дело, но только можешь не сомневаться: сначала они приводят в порядок свои финансовые дела.
- А как же тогда насчет этого старика, покойного миллиардера - не помню, как его звали, - того самого, который женился на молоденькой секс-бомбе и завещал ей все свое состояние? Его дети до сих пор пытаются хоть что-нибудь себе отсудить!
Из сумки послышался сдавленный смешок.
- А ты никогда не думала, что этот старикан, может быть, и не оставил все-все этой секс-бомбе, одурев от любви? И никогда тебе не приходило в голову, что он если и оставил, то, может быть, очень даже хорошо понимал, что он делает? А может быть, он так поступил как раз потому, что хотел поизмываться над своими детишками с того света? Не стоит недооценивать родителей, Пиц-цуля, радость моя. Родители могли бы преподать уроки пронырливости самому Макиавелли.
- Все равно, - буркнула Пиц.
Она до сих пор чувствовала себя очень неважно после перелета и была совсем не в том настроении, чтобы выслушивать очередную лекцию Тум-Тума. Ей хотелось одного: поскорее встретиться с чикагской группой, заручиться их поддержкой, а потом отправиться в гостиницу и принять горячую ванну с ароматизированной пеной.
- Где, я хотела бы знать, этот треклятый водитель? - пробормотала она, обшаривая взглядом толпу. - Не могу же я торчать тут вечно! Мне нужно багаж получить. Если он не появится...
Вот тут-то она его и заметила. И просто чудо, что заметила, учитывая, посреди какого количества народа он стоял. Крошечная картонная карточка, на которой крошечными латинскими буквами было написано «Пиц Богги», отчаянно раскачивалась над головами гомонящих людей, со всех сторон сжимавших толстяка-коротышку, одетого в некое подобие римской тоги и обутого в красные кожаные сандалии. Голову толстяка венчал тяжеленный черный парик а-ля Клеопатра. Пиц стала проталкиваться к нему сквозь толпу. В это время коротышка повернул карточку другой стороной.
«То ли это мое имя, то ли слово «ПОМОГИТЕ», написанное иероглифами», - подумала Пиц.
- Я здесь, - объявила она, коснувшись рукой обнаженного плеча встречающего. - Давайте пойдем и получим мой багаж, хорошо?
- О да, конечно, конечно, - отозвался толстяк. Его влажные глаза загорелись собачьей благодарностью. - Меня зовут Гэри. Для меня большая честь познакомиться с вами.
- Гэри... - задумчиво повторила Пиц, пытаясь соединить это такое распространенное имя с экстравагантно вырядившимся субъектом, стоявшим перед ней.
На каком-то отрезке пути от места встречи до места выдачи багажа Гэри извинился перед Пиц, юркнул в мужской туалет и вышел оттуда в джинсах, кроссовках, футболке фирмы «Bears» и потертой джинсовой куртке. На плече у него болталась небольшая спортивная сумка, из которой торчало несколько прядей парика. В ответ на недоуменный взгляд Пиц Гэри сказал:
- Рей Ра позаботился о том, чтобы я имел возможность встретить вас в облачении, приличествующем вашему высокому положению. При этом я был застрахован от излишнего внимания со стороны администрации аэропорта.
- А.Р.З. ? - уточнила Пиц и, заметив неподдельную озадаченность во взгляде Гэри, пояснила: - Автоматическое Редакционное Заклинание. Оно очень популярно.
- Ну, значит, он его применил. Но ваш рейс опоздал, и чары начали выветриваться. Вот почему я постарался затесаться в толпу. Я так обрадовался, когда вы ко мне подошли.
- Я тоже обрадовалась, когда вас увидела. Наверное, вам было бы не очень приятно объясняться с охранниками.
- Еще бы. Гэри поежился.
Он снял чемодан Пиц с багажной «карусели» и проводил ее до машины - «вольво» последней модели со съемным верхом. К зеркалу заднего вида был подвешен фаянсовый брелок в виде маленького гиппопотама, а на приборной доске красовалось великое множество статуэточек, изображавших древнеегипетских богов. Как только Гэри и Пиц уселись и пристегнули ремни, Гэри указал на одну из статуэточек и сказал:
- Эта - моя любимая. То есть... хотел сказать, ей я более всего поклоняюсь. Это Сехмет, львиноголовая богиня войны и болезней.
Пиц с интересом посмотрела на коротышку. С виду он был не более кровожаден, чем пингвин.
- Вы - юрист?
- Страховой агент.
- О!..
От аэропорта отъехали в молчании. Гэри решил устроить для Пиц экскурсию по центру Чикаго. Погода не благоприятствовала: под небом, затянутым непроницаемыми серыми тучами, город выглядел не лучшим образом. И все же путь вдоль берега озера был красивым, а урбанистический пейзаж на горизонте показался Пиц наполненным особой поэтичностью - поэтичностью стекла и стали. По пути Пиц выяснила, что Гэри - такой же «блестящий и интересный» собеседник, как она сама. Ее спутник вступал в разговор только тогда, когда у него не оставалось иного выбора, под страхом смерти, можно сказать. Его словарного запаса хватало ровно настолько, чтобы лишь время от времени назвать ту или иную достопримечательность. В молчании не было ничего дурного. Пиц вообще любила оставаться наедине со своими мыслями, но в данном случае тишина в салоне «вольво» была неприятной, уродливой. Ей, словно безобразному зверю, приходилось пробуждаться всякий раз, когда оба косноязычных спутника вдруг ощущали обязанность вымолвить хоть слово, чтобы наполнить бездну безмолвия, потому что... потому что...
«Потому что я, черт побери, понятия не имею о том, каково положение этого пакостного коротышки в чикагской иерархии, - думала Пиц. - Он - не глава этой организации. Главу зовут Рей Ра. А вдруг он - второй по старшинству или третий? Если этот мой визит закончится точно так же, как предыдущий, без четкого обещания поддержки или заключения договора, обо мне будут болтать после моего отъезда. Мне же нужно как можно больше союзников. Почему бы не начать с Гэри? Не будет ничего ужасного, если я позаимствую противную, скользкую стратегию Дова и попробую поболтать и немного пококетничать с этим типчиком».
Пиц обвела салон автомобиля взглядом в поисках хоть чего-нибудь, с помощью чего можно было бы разбить лед молчания, и вдруг заметила карточку с ее именем, которую Гэри уронил и которая теперь лежала рядом с ней на полу. Пиц подняла карточку. Довольно долго она рассматривала колонку значков, заключенную в красную овальную рамочку, и наконец изрекла:
- А знаете, я разочарована.
При звуке ее голоса Гэри чуть было не взлетел над рулем.
- Чем? - пискнул он.
- Тем, как мое имя выглядит, будучи написанным иероглифами. Я надеялась, что для того, чтобы написать «Пиц Богги», потребуется больше... скажем так - интересных элементов. Ну, знаете... всяких там змей, сов, львов, людей. А я даже не могу понять, что означают некоторые из этих символов. Вот этот, например, похож на плевательницу.
Она пыталась юморить, но практики у нее недоставало, и это было заметно.
Гэри не рассмеялся. Он одарил ее взглядом, полным такого неприкрытого испуга, что Пиц поняла, что, видимо, сильно переоценила свои чары и, похоже, ранила потенциального союзника прямо в сердце. Теперь ей можно было спокойно сматывать удочки и оставлять Чикаго на долю братца, а уж для него, естественно, этот город станет легкой добычей.
Для ее младшего братца, задавалы и чаровника. Но все же не всегда и Дову удавалось приземлиться и встать, что называется, на обе ноги. Пиц помнила больше десятка случаев, когда ее драгоценный братец вляпывался в грязь по пояс.
«Но выбирался. Всякий раз выбирался. И как же ему это удавалось? Думай, Пиц, думай! Что он делал для того, чтобы вытащить свою никчемную задницу из мясорубки?»
И она вспомнила. Это была такая откровенная уловка, такая примитивная - и тем не менее она приносила Дову удачу, когда бы он к ней ни прибегал.
Пиц уставилась на Гэри, улыбнулась ему и сказала:
- Ой, мамочки, неужели я так сказала? Просто не знаю, о чем я думала! Я вовсе не хотела выказать непочтение к древности, просто... Ой, как же это глупо, но понимаете... Я всегда так нервничаю, когда мне приходится говорить с красивыми мужчинами.
- Ч-ч-что? - прошелестел Гэри и чуть было не перелетел вместе со своим «вольво» через машину, ехавшую впереди.
К тому времени, когда они добрались до храма Сешат-на-Берегу, сооруженного по собственному проекту Рей Ра, Пиц ощущала необычайное изумление и радость из-за того, что примитивная стратегия брата помогла ей обрести абсолютную и бесповоротную преданность Гэри - этого кровожадного пингвина.
«Все-таки от Дова есть порой какая-то польза», - подумала Пиц, когда ее новообретенный поклонник помог ей выйти из машины и стремительно зашагал впереди с ее чемоданом, а потом открыл и придержал дверь храма и дал ей войти.
Храм Сешат-на-Берегу располагался в особняке, из которого напрочь не было видно озеро Мичиган. Сказать о нем, что он стоял на берегу, - это было бы примерно то же самое, что сказать о Миннеаполисе, что этот город стоит на море. Между тем, и сам дом, и его хозяин были столь бесспорно богаты, что спорить о семантике никому и в голову не приходило, покуда все счета оплачивались щедрой рукой. А банковский счет Рей Ра был настолько велик, что если бы он вздумал назвать возведенный им дом храмом Сешат-на-Луне - и то никто не имел бы ничего против.
Как только Пиц переступила порог, она поняла, что ее со всех сторон окружают в великом множестве старые добрые денежки. За фасадом особняка, выполненном в стиле прошлого века, располагался египетский храм, о котором мог бы мечтать Сесил Б. Де Милль, а может быть, такой храм мог бы привидеться ему в страшном сне. Весь первый этаж и большая часть второго были заняты рядом колонн, увенчанных капителями в форме цветков лотоса. Колонны были раскрашены синей, зеленой, красной и золотой красками. От бывшего вестибюля путь между колоннами пролегал в направлении бывшей гостиной, которая теперь являла собой святилище. Гэри вел Пиц в глубь храма. Она миновала два ряда изображений двенадцати различных божеств. Тот с головой ибиса смотрел сверху вниз на шакалоголового Анубиса. Сет, убийца Осириса, злобно скалясь, взирал на Гора, отомстившего за смерть отца. Птах и Амон, Осирис и Изида, коброголовая богиня Рененутет и богиня Хатор с коровьими рогами, и еще, и еще боги и богини. И все они, как казалось Пиц, пристально следили за ней, покуда она шла по храму.
Рей Ра ожидал ее в конце церемониального пути. Он стоял перед ярко разрисованным занавесом с изображением Осириса в подземном царстве, где он восседал на троне и судил мертвых. Глава чикагской группы был одет в такой же льняной балахон, как тот, в котором Гэри встретил Пиц в аэропорту, - только у Рея Ра полотно было расшито алыми и золотыми нитками. Если у него на голове и был парик, он не был виден под полосатым фараонским головным убором, увенчанным изображениями кобры и грифа. Усыпанный драгоценными камнями золотой нагрудник, закрывавший грудь и плечи Рея Ра, был настолько тяжел, что Пиц просто изумилась - как он на ногах-то держался. Вообще же Рей Ра с виду напоминал бывшую звезду школьной баскетбольной сборной: натянутые струнами сухожилия, длинные кости и почти полное отсутствие мышц.
- Приветствую тебя, о Пиц, шествующая в красе своей! - возвестил Рей Ра нараспев, стоя на верхней ступени небольшого мраморного возвышения перед занавесом. Он поднял правую руку, в которой сжимал сине-серебристый цеп, а в левой он вместо традиционного фараонского пастушьего посоха держал сверкающий анкх. Рей Ра то и дело перехватывал анкх то повыше, то пониже, словно не был уверен в том, как лучше держать этот символ, чтобы произвести наибольшее впечатление. - Верь, твой приход приятен нам. Когда мы встаем и когда мы ложимся, мы просим тебя о...
В это мгновение фальшивая борода Рея Ра, заплетенная в косицу, отклеилась от подбородка, упала, пролетела по мраморным ступеням и подкатилась бы к ногам Пиц, но тут подоспела одна из вездесущих храмовых кошек и бросилась на бородку со счастливым утробным мявом. Когда Гэри бросился к ней и попытался отнять бородку, кошка пребольно оцарапала его руку, и он отказался от дальнейших попыток.
Рей Ра произнес слово, гораздо больше подходящее для лексикона англосаксов, нежели древних египтян, глянул на Пиц и густо покраснел.
- Прошу прощения, - сказал он. - Всегда такая история. Обычно я бороду не ношу, знаете ли, - жевательная резинка и средство для наклейки накладных ресниц держат плохо, а клей покрепче мне плохо на кожу действует. Но в свете того, что сегодня для нас - первый визит представителя корпорации, я решил, что неплохо было бы отметить этот день чем-нибудь особенным. Не откажите пройти во внутренние покои? Там вас ожидают остальные члены нашей общины.
Пиц послушно последовала за Реем Ра, с трудом пробираясь посреди бесчисленных кошек. Рей Ра раздвинул занавес, за занавесом оказалась небольшая дверь. Некоторые из кошек попытались было юркнуть за эту дверь, но Рей Ра их решительно отогнал.
- Брысь, о Ступающие-Во-Красе-Своей. Вам нельзя входить сюда, о Те-Что-Быстрее-Газелей. Брысь, о Вечпые-Прославления-Богипи-Баст! Брысь, я кому сказал!
Конечно, кошки, будучи кошками, все равно ухитрились проскользнуть за дверь, но, как следует принюхавшись к ароматам по другую сторону двери, развернулись на сто восемьдесят градусов и поспешили обратно.
Пиц пожалела о том, что ей нельзя к ним присоединиться. Воздух во внутренних покоях настолько пропитался дымом горящих благовоний (то есть это Пиц так подумала, что именно благовония являются источником кисло-сладкого запаха), что у нее сразу заслезились глаза, и она начала непрерывно кашлять.
- Вам что-нибудь принести, мисс Богги? - Верный Гэри в мгновение ока оказался рядом с ней. Его круглая физиономия была еле видна за пеленой клубящегося дыма. - Воды? Натурального фруктового сока? Пива?
- Чего угодно, - прохрипела Пиц.
Гэри исчез за клубами дыма и тотчас же вернулся с золотым кубком в руке.
- Пиво, - оповестил он Пиц и поднес кубок к ее губам. - У нас работает маленький пивоваренный цех, где мы производим пиво по древнеегипетс...
В следующее мгновение его физиономия была щедро обрызгана продуктом, произведенным по древнеегипетским рецептам. Пиц явно не пришелся по сердцу вкус этого напитка богов.
- О боги, что это было? - выдохнула она.
Откуда-то из глубины кисло-сладких облаков дыма послышалось хихиканье, и чей-то голос произнес:
- Вот то, что мы любим назвать приобретенным вкусом.
Пиц проморгалась, утерла слезящиеся глаза и мало-помалу начала различать среди клубов дыма силуэты.
- Окна тут, наверное, нет? - робко поинтересовалась она.
- Есть, - ответил ей голос. - Но мы предпочитаем...
- Госпожа Пиц повелела! - громогласно заявил Рей Ра. - Все должны повиноваться словам госпожи Пиц! Да будут ее слова записаны и да будут они исполнены! Гэри, открой окно.
Затем послышался скрежет, пара увесистых ударов, потом - еще один, глухой, потом - несколько бранных слов, потом Гэри пробормотал: «Прошу прощения, виноват», и наконец раздался спасительный скрип открываемой фрамуги. Поток прохладного воздуха хлынул в комнату, разогнал большую часть дыма. Пиц наконец смогла более или менее сносно разглядеть то, что ее окружало.
Если бы посередине комнаты на циновке не стоял треножник, а на нем - курительница благовоний размером с ванночку для купания попугайчиков, то внутренние покои храма Рея Ра очень походили бы на комнату отдыха в общежитии. Здесь стояло несколько разномастных диванов и стульев, пара-тройка хрупкого вида столиков, телевизор с огромным экраном, в комплекте с DVD-плеером, стереосистема среднего пошиба и барная стойка.
Пиц сразу выбрала для себя барную стойку. Решительно прошагав по комнате и не обращая ровным счетом никакого внимания на двадцать с лишним человек, собравшихся в комнате, она подошла к стойке и с размаху шмякнула на нее золотой кубок.
- Тупые шутки я не называю приобретенным вкусом, - сообщила она стоявшей за стойкой женщине. - И уж точно я не назову эту дрянь пивом.
Женщина, как и Рей Ра и все остальные, была облачена в белый льняной балахон. Эту одежду знал любой школьник по рисункам на стенах усыпальниц в Новом Царстве. Кроме того, на женщине было огромное количество золотых украшений в виде лотосов, анкхов и глаз Гора. А вот парика у нее на голове не было. Вместо этого она ухитрилась заплести свои мышасто-каштановые волосы в мелкие косички, а поверх этой прически женщина напялила бейсболку.
- Жаль вас разочаровывать, принцесса, но это - пиво, - сказала она. - Настоящее древнеегипетское пиво. Я сварила его сама после тщательного изучения рецепта и принесения необходимых жертв богам. Может быть, оно немного слаще того, к которому вы привыкли...
- Слаще? Проклятие, да его жевать можно! - Рей Ра и Гэри вели себя с Пиц так обходительно, с таким подобострастием, что она решила особо не церемониться с этой женщиной. - В нем плавают кусочки... кусочки... Ну ладно, мне не очень-то хочется знать, кусочки чего именно там плавают, и глотать эти кусочки я совершенно не желаю!
Женщина наклонилась и извлекла из недр барной стойки странный металлический предмет.
- Просто Гэри так торопился поднести вам напиток, что забыл захватить соломинку. Хотите еще разок попробовать? - спросила она, а ее глаза добавили: «Или ты струсила, принцесса?»
Пиц резко подвинула кубок к самому носу барменши.
- Наливай, - распорядилась она, а затем с помощью соломинки осушила кубок наполовину. Напиток и теперь показался ей слишком сладким, не слишком вкусным, а алкоголя в нем было не больше, чем в порции сиропа от кашля. И все же Пиц удалось его выпить.
Остальные члены храмовой общины столпились около стойки, чтобы поглазеть на то, как гостья пьет древнеегипетское пиво. А когда Пиц осушила кубок до дна, многие поприветствовали ее подвиг негромкими восклицаниями и устремили на нее почтительные взгляды.
- Вот это да! - вырвалось у одного из них - пузатого толстяка. - Вы - первая, кто у меня на глазах залпом выпил полный кубок пивка Меритатен.
- Ага, - подхватил другой мужчина. - Даже Рей Ра так не может. Вы крутая!
Пиц обвела взглядом круг доброжелательных лиц. И мужчинам, и женщинам здесь было от сорока до пятидесяти, и все они не отличались изяществом форм, а недостатки трудно было скрыть под тонкой тканью балахонов.
- Я... крутая? - промямлила Пиц, не веря своим ушам. - Что это, шутка?
- О нет, госпожа Пиц, ни в коем случае, что вы, что вы! - затараторил Рей Ра, пробравшись к ней и одарив Меритатен испепеляющим взором. - Некоторые думают, что позволительно жертвовать священными узами гостеприимства и приносить на алтарь исторической достоверности - даже тогда, когда на вкус наших гостей эта достоверность не лучше коктейля с кошачьим, прошу прощения, пометом! Некоторые, похоже, забыли, что боги видят все и что перечень их проступков будет навсегда начертан на их сердцах. Некоторых как будто не заботит то, что, когда они умрут, их сердца будут взвешены на весах справедливости вместе с пером Маат, и если они будут осуждены, то их сердца будут брошены на съедение чудовищу. Некоторым...
- ... безразлично, будет ли им дарована полная благодати вечная жизнь на полях тростника, ля-ляля, бу-бу-бу. - Меритатен облокотилась о стойку бара, подперла ладонью подбородок. Ей явно наскучили увещевания Рея Ра. - Некоторые, - передразнивая его, продолжала она, - просто жуть как здорово умеют пересказывать для всех нас «Книгу Мертвых». И большое им за это спасибо. - Она посмотрела на Пиц. - Вы уж извините, если вам не понравилось пиво. И вовсе я не хотела над вами подшутить, что бы вы там ни думали. Просто мне показалось, что раз уж вы - дочка Эдвины, то, как она, любите все новенькое. Без обид?
- Никаких обид, - ответила Пиц и приклеила к губам одну из патентованных обезоруживающих улыбок своего брата. - Простите, что я на вас накричала. Я приехала сюда по серьезному делу. У меня нет настроения для того, чтобы участвовать во всяких обрядах посвящения.
- Знаем, - отозвалась Меритатен. - Слышали.
Община огласилась хором высказываний сочувствия. Новость о неминуемой кончине Эдвины разлетелась быстро.
- Если это хоть как-то способно вас утешить, скажу вам, что Ненуфер занимается изучением древних способов бальзамирования, - сообщил Гэри, кивком указав на еще одну женщину.
Рей Ра тут же защебетал:
- Когда придет время, мы обещаем устроить для вашей матери самое пышное погребение, какое только полагается по закону. Жаль, конечно, что нам не положено иметь рабов, которые помогли бы нам с подготовкой. Без них по нынешним ценам не воздвигнешь хорошую, солидную гробницу, а что касается обеспечения нашей дорогой Эдвины всем необходимым для загробной жизни... - Он поежился. - Думаю, придется ей удовольствоваться статуэтками-ушабти. Я знаю, что так поступали с большинством фараонов, но если вы спросите меня, то я скажу, что трудно полагаться на изображение слуги. Разве изображение сможет услужить вам так же, как живой раб в старые добрые времена?
- Которые были когда? - осведомилась Пиц, не вполне уверенная в том, хочется ли ей услышать ответ.
- Которые были тогда, когда вместе с фараонами хоронили принесенных в жертву настоящих слуг.
Похоже, Рея Ра нисколечко не коробил этот аспект избранного им духовного пути.
- Да будет тебе, Рей! - с укоризной проговорил один из мужчин. - Ты только потому так помешан на человеческих жертвах, что для тебя единственный способ удержаться женщину - это чтобы она была настолько мертва, что не сможет удрать.
- Заткнись, Билли-хотеп, - процедил Рей Ра сквозь сжатые зубы.
Мужчина с необычным именем «Билли-хотеп» рассмеялся. Его глаза за линзами бифокальных очков с тоненькой оправой были похожи на два черных сгустка - до такой степени расширились его зрачки.
«Он, наверное, каких-то очень сильных благовоний надышался», - подумала Пиц.
С другой стороны, фараоны себе очень многое позволяли.
- Вы уж меня простите, ваше высокочтимое самозванство, - сказал Билли-хотеп, - но вы кое о чем забываете: мы все знаем вас с колледжа. И когда бы мы ни видели вас с девицей, позднее выяснялось, что она была подкуплена, что ее услуги были оплачены.
- Как и твои взносы на храм? - парировал Рей Ра. - Я одалживаю тебе деньги и одалживаю, и это вся благодарность за мою доброту? Сегодня у нас - первый личный контакт с представителем руководства за двадцать пять с лишним лет, и ты пытаешься очернить меня в ее глазах? Пожалуй, мне стоит отправить тебя в свободное плавание. Нет взносов - нет членства в общине, а нет членства в общине...
- ... нет вечеринок. - Осознание этого печального факта быстро опустило Билли-хотепа с небес на землю. Он залепетал: - Ты не можешь так со мной поступить! Я так люблю наши вечеринки! Именно так мы тусовались в колледже!
- А у нас все так, как было в колледже, - пробормотала Меритатен. - Кроме наших талий, наших машин и наших компьютеров.
- Ах, вечный Египет, - высказалась Пиц. Она размышляла об этом маленьком гнездышке стареющих бэби-бумеров. Они выросли в обществе, которое видело в них центр вселенной, они удовлетворяли одни собственные капризы за другими, они окружили себя горами и горами вещей, но в целом, если не вспоминать об их сверстниках, которых погубила (в прямом и переносном смысле) война во Вьетнаме, они были не такой уж плохой компанией. Так зачем же портить веселье такой неприятной мелочью, как смерть?
Очень и очень фараонский взгляд на вещи. Пиц была даже немного удивлена тем, что под знамена воскрешенной религии древности к Рею Ра не сбежалось больше бумеров.
«По крайней мере их гробницы не осквернят, - подумала Пиц. - Они не заинтересуют уважающего себя взломщика. Вся та электроника, которую они потащут с собой в загробный мир, устареет еще до того, как застынет печать на саркофаге».
- Знаете, - проговорила она вслух, - традиция - это превосходно. Это священно. Я знаю, что из всех объединений, представленных в корпорации «Э. Богги», ваше - единственное, которое способно по-настоящему оценить святость вечности. Сами боги с улыбкой взирают на тех, кто...

* * *

А через пятнадцать минут она сидела на заднем сиденье личного «линкольна» Рея Ра, и водитель мчал ее к гостинице. Как только Пиц пристегнула ремень, она сразу извлекла из дорожной сумки Мишку Тум-Тума и помахала перед его пушистой мордашкой листком пергамента.
- Смотри! - воскликнула она. - Они меня полюбили, Мишка Тум-Тум! Они все, все говорили мне о том, как они рады, что я приехала, что им удалось лично пообщаться со мной. Конечно, их компания - всего лишь горстка стареющих экстравагантных чудаков, которые пытаются мертвой хваткой вцепиться в собственную юность и удержать ее. Но мне-то какое дело до этого? Читай и рыдай, Дов! Все могущество Чикаго - деньги, шифры, поддержка масс-медиа, все, что только можно, обещано мне вот здесь, и это написано черным по белому!
- Скорее все-таки черным и красным по желтому, - уточнил Мишка Тум-Тум, внимательно рассмотрев пергамент. - Это написано иероглифами. Тебе очень сильно повезет, если такой документ примут к рассмотрению в суде.
Пиц ревниво отобрала пергамент у медвежонка.
- До суда дело не дойдет. С какой стати? Это только первая из моих побед. С Фиореллой я еще была слаба, не набрала форму, но теперь!.. Хо-хо! Смотри, о мир, вот грядет Пиц!
- Мысль недурственная, - отметил Мишка Тум-Тум, нырнул обратно в сумку и спрятался под пакетом с запасными белыми трусиками. - А когда она была стеснительная, она мне больше нравилась, - проворчал он под звук маниакального победного смеха Пиц, наполнившего салон «линкольна».

ГЛАВА СЕДЬМАЯ

Дов сидел, склонившись к столику в одной из дальних кабинок забегаловки под названием «Голубой койот», и играл в затянувшуюся игру типа «Двадцать вопросов» с настоящим американским индейцем. В эту игру они играли с тех самых пор, как началась встреча Дова с Сэмом Индюшачье Перо, о которой они заранее условились, и это занятие успело порядком прискучить Дову.
- Дзуни? - спросил он. Сэм отрицательно помотал головой. - Хопи? Навахо? - И снова - мимо. Дов вздохнул. - Ладно, хорошо, сдаюсь. И какая же у вас национальность? То есть как называется ваше племя? Послушайте, я вовсе не хочу вас обидеть, просто не знаю, как лучше обратиться.
- В смысле - сегодня?
Сэм скривил губы. Если бы кто-то взялся судить о его возрасте по всем остальным чертам лица, кроме губ, то этот человек сказал бы, что индеец - ровесник Дова. Но губы, что странно, очень старили его. Просто очень сильно старили. Тонкая сеть морщинок лежала и на самих губах, и на коже вокруг них, а когда индеец улыбался, обнажались его кривые желтые зубы. Это выглядело неожиданно огорчительно и занятно в одно и то же время, и из-за этого трудно было, разговаривая с Сэмом, смотреть на что бы то ни было, кроме его рта.
На самом деле странная вещь: получалось так, что рот Сэма Индюшачье Перо придавал ему невероятную власть над любым человеком, какой бы ему ни встретился, и Сэм этой властью пользовался с превеликой радостью и на всю катушку.
«Неудивительно, что он так настаивал на личной встрече, - подумал Дов, не сводя глаз с губ Сэма, - Нет, я, конечно, и сам был больше настроен именно на беседу с глазу на глаз, поскольку проделал чертовски долгий путь до Аризоны, дабы заручиться поддержкой этого типа. Но готов побиться об заклад: у него полным-полно других партнеров по бизнесу, которые предпочитают общаться с ним, соблюдая почтительную дистанцию».
Что там говорил Амми, когда они только заметили этого человека на автостоянке возле кафешки? Ну точно, он так и сказал: «Этот рот дает ему фору, преимущество, право последнего слова». А потом амулет начал хохотать, да так грубо и громко, и, похоже, умолкать не собирался, поэтому Дов был вынужден засунуть зловредную серебряную побрякушку в задний карман брюк и теперь сидел на стуле, придавив Амми так, чтобы тот и пикнуть не мог.
- И это все, что вы мне ответите?
Сэм покачал головой. Его длинные черные волосы были заплетены в косы, на концах закрепленные замшевыми ленточками, к которым были привязаны серебряные шарики и крошечные фигурки животных-фетишей, вырезанные из полудрагоценных камней. Стоило только индейцу пошевелить головой - и все это начинало звякать и клацать, точь-в-точь как зловещие украшения на верхушке посоха мистера Боунса.
- И почему только вам, белым людям, всегда так важно знать, что как называется? Это что, страсть к тому, чтобы все раскладывать по полочкам? Навязчивое желание? Коллекционирование фирменных названий?
- Я вам всего-навсего задал самый обычный вопрос: к какому племени вы принадлежите? - пояснил Дов. Голос его прозвучал раздраженно, и ему уже было все равно, правильно ли он поступил с этической точки зрения, употребив слово «племя».
- Верно. А я предпочел на этот вопрос не отвечать. Вы только для этого сюда явились на встречу со мной? Я так не думаю. Вы здесь из-за того, чем я занимаюсь, а не из-за того, кто я такой, из-за того, куда я иду, занимаясь своим делом, а не из-за того, откуда я пришел. И какая вам разница, скажу я вам или нет, из какого я племени? Поймете ли вы, что это означает, или вы просто мысленно приклеите мне на лоб ярлычок?
- Послушайте! Я очень уважаю...
- ... «ваш народ»? - насмешливо прервал его Сэм. - И какой же аспект «вашего народа» я для вас представляю? «Благородный дикарь»? Гм-м-м, скорее всего нет. Это слишком устарело. «Гордый Бунтарь, восставший против Белых Угнетателей из военно-промышленного комплекса»? Вряд ли. Это уж как-то больно пафосно. Слава Богу, что вы - не женщина! Тогда бы вы могли представлять меня героем всех романов, где только действуют краснокожий мужчина и белая женщина. «Сверкающие дула», «Нежный вождь», «Отважный воин», ну и так далее. - Он снова рассмеялся, на этот раз громче. - Я бы вас только разочаровал. Я никогда не отличался большими успехами у дам, я даже на спор не нащупаю у себя мышцы брюшного пресса, а в облегающей набедренной повязке я выгляжу полным придурком.
- Послушайте, на самом деле я просто хочу сказать...
Дов предпринял еще одну попытку достучаться до сознания своего собеседника, но у Сэма явно была на уме собственная программа беседы, и отступать от нее он не собирался.
- Нет, погодите-ка, дайте мне угадать! Так оно веселее. - Сэм взял с тарелки тост и, помахивая им, продолжал разглагольствовать: - Как-то раз вы напряглись и прочли от начала до конца книжку про культуру коренного населения Америки, поэтому вы знаете уйму всякого разного про то, что отличает одно племя от другого. Ну или (что более вероятно) вы знаете понемножку о том о сем, и вы мечтаете забросать меня этими огрызочками и обрывочками и хотите произвести впечатление человека знающего и подкованного. И поэтому если я отвечу вам, что я - из племени хопи, то вы скажете: «Ну как же, как же - куколки-кахина! Круто. Я скажу: «Я - из племени дзуни». «Ага! - обрадуетесь вы. - Знаю, знаю, дзуни вырезают из камня всех этих крохотулечных зверьков-фетишей. Очень тонкая работа и экологически чистая». Это точно. И вдобавок - отличные сувенирчики для родственников, к тому же в чемодане много места не займут.
Я скажу: «Я - из племени навахо». Ну, тут уж вам будет где разгуляться - тканые одеяла, украшения из серебра и бирюзы... Ну а в том случае, если вы и в самом деле читали книгу, то вы, пожалуй, вспомните о кодировщиках времен Второй мировой. Однако мне пора перевести дух.
- Это точно, - буркнул Дов. - Для меня это - единственная возможность сказать хоть слово в свое оправдание.
- О, вам совершенно не нужно передо мной оправдываться. - Сэм основательно откусил от намазанного маслом тоста и жестоко разжевал хлеб своими жуткими зубищами. - Может быть, я прав насчет вас, а может, и ошибаюсь. Может быть, вы и в самом деле знаете о нас, индейцах, больше, чем вокруг да около. Мне все равно. Я не стану тратить время на то, чтобы в этом удостовериться, да и вам это не поможет ко мне подольститься. Так как насчет того, чтобы прекратить попытки стать закадычными дружками и просто вести себя как бизнесмен с бизнесменом? У меня это лучше всего получается.
- Странное совпадение, - ответил Дов, одарив Сэма мрачным взглядом. - У меня тоже.
- Отлично. - Сэм прикончил тост и яйца всмятку, увесистым шлепком прилепил к столу двадцатидолларовую бумажку и встал. - Можно идти.
Дов вышел из кафе и последовал за индейцем на автостоянку, но, остановившись возле машины Сэма - джипа последней модели, - съехидничал.
- А это предназначалось для того, чтобы впечатлить меня? - поинтересовался он, поставив ногу на высокую подножку.
- Что именно?
- Швыряние деньгами. Мы оба заказали завтрак на доллар девяносто девять центов. Если только с вас не содрали безумные деньги за то, что подливали вам кофе, то вы переплатили в пять раз.
- В четыре, - поправил его Сэм. - А двадцать процентов чаевых в этих краях - в порядке вещей. И вы думаете, что я это сделал для того, чтобы произвести на вас впечатление?
Он презрительно скривил губы. Дов почувствовал, что краснеет.
- Так зачем же вы тогда это сделали?
- Я вам потом скажу. Может быть. Если мне захочется. А теперь либо садитесь в машину, либо оставайтесь здесь, посыпайте голову моим треклятым прахом и везите себя, такого бедного, разнесчастного, в аэропорт. А меня клиенты ждут, и если я заставлю их ждать слишком долго, они, чего доброго, еще раздумают да испарятся.
- Клиенты? Это вы про сеть торговли фетишами - фигурками животных и «ловцами снов»? - Дов выполнил домашнее задание: Сэм Индюшачье Перо упоминался в документах корпорации «Э. Богги, Инк.» как основной производитель индейских товаров эзотерического толка. - А я думал, у вас предостаточно торговых представителей, которые управляются с делами. Как же у нас может получиться продуктивная деловая встреча, если вы будете то и дело совать нос во всякие мелочи, с которыми, по идее, положено разбираться вашим подчиненным?
Сэм глянул на него так, будто ему в нос воткнули китайские палочки, и зарычал, будто морж:
- Слушай, парень, если ты когда-нибудь устанешь жевать эту котлету, так ты приходи ко мне, я ее подсолю фирменным колдовством, а потом можешь снова жевать сколько влезет. У меня в фирме дела шли отлично еще до того, как ты родился на свет и стукнулся башкой об пол, а это, между прочим, означает, что я кое-что смыслю в том, как продуктивно проводить деловые встречи. Думаешь, я стану сам заниматься с созревшим покупателем, когда в этом нет особой необходимости? А ты погляди на наши рекламные проспекты. Не таким путем мы большие бабки заколачиваем, только без обид.
- А какие могут быть обиды?
- Так... А ты уверен, что ты - сынок Эдвины? Я сказал: «Мы заколачиваем большие бабки», а на самом деле я... Ой, да ну все это к чертям собачьим. Просто я тебе как раз это и хотел втемяшить сейчас, чтобы ты не мешал ни себе, ни мне всякими глупыми словечками. Давай ближе к делу. Так ты как, парень? Едешь или остаешься?
- Еду.
С большим трудом сдерживая распиравшую его злость, Дов забрался в джип. Сэм даже не стал дожидаться, пока он защелкнет пряжку ремня безопасности, и рванул с места в карьер.
Расстояния в индейских землях на просторах Аризоны лучше всего рассчитывать примерно с тех же позиций, с каких принято подходить к пониманию космических полетов. У обитателей Восточного побережья, испускающих мученические вздохи всякий раз перед тем, как поутру им необходимо выдержать двухчасовой путь до места работы, отвисает челюсть, когда они сталкиваются с тем, что на юго-западе считается «короткой поездкой». За два часа здесь... ну, разве что с автостоянки выедешь, образно говоря. День только начался, до летнего пекла было еще несколько недель, но к тому времени, когда они с Сэмом добрались до места назначения, Дов изнемог, его укачало, глаза у него слезились от пыли, и вообще он чувствовал себя так, будто кто-то основательно повертел его почки в блендере вместе с парой пригоршней гальки, которую добавили для верности, чтобы мало не показалось.
Выбравшись из джипа на ватных ногах, Дов огляделся по сторонам. С шоссе они съехали еще некоторое время назад и потом ехали по проселочным дорогам и просто-таки козьим тропкам в направлении далеких коричнево-рыжих гор, но горы и теперь выглядели точно такими же далекими, хотя шоссе давно осталось позади.
«Если где-то есть место под названием «нигде», - в отчаянии подумал Дов, - то это даже не его середина. Это дальняя окраина».
Что же до Сэма, то он легко спрыгнул с подножки и теперь вышагивал по пустынной, выжженной солнцем местности и направлялся к горстке строений, отдаленно похожих на вигвамы. Коричневые горбы, видневшиеся вдалеке, напомнили Дову половинки кокосовых орехов, с помощью которых на рубеже столетий играли в одну старинную игру во время карнавалов. «Наперсточники» хорошо усвоили простую истину: много молока из кокосового ореха не выдоишь, зато можно очень даже здорово подоить доверчивых людишек.
- Под ноги смотри, - крикнул Сэм Дову.
- Змеи? - Дов нервно посмотрел на землю. В отличие от Сэма у него на ногах были не ботинки, а фирменные кроссовки.
- Не-а. Пустышки.
- Пуст?.. - только и успел вымолвить Дов, как наступил на бутылку из-под дорогой минеральной воды. Нога подвернулась, Дов упал и приземлился на задницу.
- Ой! Слезь с меня, гиппопотам несчастный! - прозвучал приглушенный голосок Амми. За счет А.Р.З. он мог показаться Сэму далеким воем койота.

Предыдущая страница 4 Следующая страница


5 Роберт Асприн, Эстер Фризнер

Но не показался.
Сэм подал Дову руку и помог подняться на ноги, а потом заметил:
- У белых людей, оказывается, говорящие задницы.
- Ты слышал? - недоверчиво спросил Дов.
- Уши у меня имеются.
Медленно и почти смущенно Дов извлек из заднего кармана брюк серебряный амулет и продемонстрировал его Сэму. Тот поскреб подбородок и задумчиво высказался:
- А знаешь, вообще-то такая штуковина мне могла бы пригодиться. - Он легонько щелкнул Амми по носу, и тот возмущенно закачался на цепочке. - Ты как на это смотришь, дружище? - спросил он у амулета. - Никогда не подумывал о карьере в области шоу-бизнеса, а?
- На что она мне сдалась, карьера эта, Сэмми Ощипанный Индюк? - огрызнулся Амми.
- Меня зовут Индюшачье Перо, - спокойно поправил его Сэм.
- А вот и нет. - Серебряный амулет ехидно скривился. - Я, да будет тебе известно, некогда служил у дамы-босса, Эдвины Богги, собственной персоной. Это уж потом она отдала меня своему сыночку. Через меня проходила уйма официальной корреспонденции, включая и те бумаги, которые присылались в контору в то время, когда ты только-только вступил в корпорацию. Твое настоящее имя - Сэм Ощипанный Индюк, и ты изменил его на Индюшачье Перо по совету Эдвины, потому что так было бы легче привлекать туристов.
- Это правда? - Дов устремил на Сэма вопросительный взгляд.
Сэм запрокинул голову и расхохотался.
- Да, черт подери, он сделал меня! Надо же, не в бровь, а в глаз! Умереть - не встать. Да, мое настоящие имя - Общипанный Индюк, и когда я познакомился с твоей мамочкой, я только тем и занимался, что индюшек общипывал. Но уже подумывал порой, а нельзя ли побольше денежек огрести, ежели общипывать туристов. Мы с Эдвиной... знаешь, мы ведь тут с ней жили какое-то время, и она как-то раз сказала, что ей хотелось бы узнать об этнической магии, что называется, не по телефону. Твоя мама - она была ко мне очень добра. Она научила меня, как перестать смотреть и как начать видеть. Понимаешь, о чем я? Чтобы во всем видеть возможность, потенциал.
- Вы с моей мамой были?! - Дов не в силах был в это поверить.
- Ну, ей же тогда было восемнадцать-девятнадцать, не больше. А что? Ты в шоке, да? Потрясен? Возмущен? Что такого?
- Да нет, мне нет никакого дела до того, спали вы с моей матерью или нет, - запротестовал Дов. - Просто вы слишком молодо выглядите, и не верится, что вы могли знать ее в те годы.
Сэм покачал одной из своих черных косичек.
- Краска для волос. Лучшая жизнь с помощью достижений химии. А с тех пор, как мои дела пошли на лад, я смог наскрести денег для того, чтобы купить себе собственного пластического хирурга и целый вагон ретинола-А.
- Но почему же тогда вы ничего сделаете со своими зубами?
Сэм по такому поводу улыбнулся шире, чем обычно.
- Потому что мой дух-наставник, Старый Койот, сказал мне, что, если я попытаюсь сделать так, чтобы мой рот выглядел так же молодо, как все остальное, он сделает так, что и слова, вылетающие из моего рта, тоже будут молодыми. Молодыми и глупыми. А духовного наставника надо слушаться, парень. Не будешь слушаться - пеняй потом на себя.
Дов забрал у Сэма Амми.
- Вам не надоело дергать за цепочку? - спросил он холодно.
Сэм прищелкнул языком.
- Ну, ясное дело, ты меня слушать не станешь. Плохо. Очень плохо. От сынка Эдвины я ожидал большего. Ну да ладно, что уж теперь. Ничего не попишешь. Пошли. Я и так заставил Искателей ждать слишком долго.
С этими словами он развернулся и вновь зашагал к скоплению коричневых куполов.
- Погодите минуточку! - крикнул Дов. - Думаю, мне следовало бы узнать о том, что тут происходит.
- А я думаю, не стоит, - отозвался Сэм, даже не подумав замедлить шаг. - Эдвина всегда видела, всегда слушала. И меня учила это делать. И я больше тебе ни слова не скажу про то, кто я такой и чем занимаюсь. Ты слышишь в моих словах только звуки, но не понимаешь ни шиша. Если ты вправду - сын своей матери, то ты быстро освоишься и вникнешь. Если нет - никто не виноват.
- Не виноват? Не виноват в чем? - требовательно вопросил Дов, пытаясь вприпрыжку угнаться за Сэмом.
К этому времени они уже были на расстоянии брошенного камня от коричневых куполов. Несмотря на то что местность тут была равнинная, идти было непросто. Земля была густо усеяна десятками бутылок, в точности таких же, как та, на которую угораздило наступить Дова. Кроме пустых бутылок, хватало и всякого прочего мусора - пустых упаковок от батареек, скомканных бумажных салфеток и полотенец, веточек, перемазанных зубной пастой, одинокий и несчастный использованный тюбик от мази против геморроя. Приближаясь к поселку, Дов заметил, что купола, которые раньше казались ему обтянутыми шкурами животных, на самом деле представляли собой дешевые палатки. Водонепромокаемая ткань была разрисована так, чтобы походить на кожу. «Вигвамы» кружком стояли на расчищенной и хорошо утрамбованной земле. Весь мусор обитатели поселка выбрасывали за пределы этого кольца.
«С глаз долой - из сердца вон», - подумал Дов.
Сэм прошагал в самый центр круга и поднес сложенные ковшиком руки к губам. Запрокинув голову, он испустил несколько пронзительных тявканий и подвываний, которым позавидовал бы уважающий себя койот. Тут же заколыхались полотнища, закрывавшие входы в коричневые шатры, и в ответ зазвучал хор из голосов самых разных животных. Тишину пустыни нарушили рычание и вой, шипение и кряканье, мяуканье и щебетание, и даже гордый орлиный клекот прозвучал пару-тройку раз. А потом где-то внутри одной из палаток ритмично забил барабан.
- Джеральд! Прекрати, остолоп! - Весьма пронзительный и властный женский голос перекрыл все звуки, в том числе и барабанный бой. - Это все потом, когда господин Индюшачье Перо созовет нас в круг и скажет, что можно. Хесус, ты что, нарочно меня хочешь разозлить?
- Прости, Пуки, - послышался пристыженный приглушенный голос.
Сэм смешливо посмотрел на Дова, но тут же прогнал с лица легкомысленное выражение. С торжественным и суровым видом он уселся, скрестив ноги, посередине земляного круга и запел. Мелодия была неприметная, гнусавая и постоянно повторяющаяся, но слова звучали на чистейшем английском языке. Это был призыв ко всем Искателям выйти на Свет Истины и пойти по Пути Мечты, которая приведет Истинно Достойных к самому Сердцу и самой Душе Великого Орлиного Яйца Жизни. (Нечасто так случается, что почувствуешь, как слова звучат с большой буквы, но Сэму это удавалось.)
Одно за другим полотнища на входах в «вигвамы» откинулись, и на свет стали выходить их обитатели, моргая от яркого солнца, будто кроты. Всего людей было десятеро. Большинство из них шли выпрямившись, но одна, платиновая блондинка, предпочла прыгать на четвереньках, отчего стала похожей на сбрендившего кролика, а один из мужчин шел, раскинув руки, и лавировал из стороны в сторону - совсем как маленький мальчик, притворяющийся реактивным самолетом. На Дова все обитатели поселка смотрели с подозрением и завистью.
- Это кто такой? - пожелала узнать одна из женщин. Она была похожа на куклу Барби, которую забыли на улице во время песчаной бури. - Я в этом кемпинге торчу уже целых два дня, а меня до сих пор не посетил мой духовный проводник, да только я думаю, что это все Мимзи виновата, кстати говоря, потому что это она заграбастала призрака Белого Бизона, хотя он явно был мой, мой, и если этот малый может вот так запросто явиться сюда и присоединиться к Пути Видений в последнюю минуту, будь ему неладно, как если бы он впрыгнул, елки зеленые, в вагон тронувшегося поезда, ну тогда - прости-прощай моя добытая такими трудами аура, и я требую, чтобы мне вернули мои деньги!
- Великий дух-проводник Белый Бизон велит сказать, что Кортни говорит раздвоенным языком, - безмятежно сообщила Сэму другая женщина, скроенная по той же модели, что и первая, которая жаловалась, - крашенные и тонированные волосы, искусственный загар, тренированное тело, щедро приправленное в нужных местах силиконом, физраствором и коллагеном. - Великий дух-проводник Белый Бизон также говорит, что теперь меня зовут не Мимзи, а Цветок-На-Растрескавшейся-Стене, то тогда нечего, черт бы ее подрал, удивляться, что она до сих пор не обрела своего духа-проводника.
- Да? Ну, если ты спросишь меня, так к тебе должен был явиться только один дух-проводник - дважды выкрашенная сучка! - прошипела Кортни. - Не имеешь ты права ни на Белого Бизона, ни на это имя! Уж если кто и должен называться Цветком-На-Растрескавшейся-Стене, так это я!
- А как тебе понравится, если я заброшу свой ботинок так высоко на твою растрескавшуюся стену, что тебе придется целую неделю нюхать мои шнурки? - съязвила Мимзи. Ее самодовольная безмятежность унеслась прочь, как перекати-поле, и теперь она приготовилась к перепалке. Это было серьезно. Женщина, скачущая по-кроличьи, остановилась, мужчина, изображавший реактивный самолет, замер, все остальные Искатели застыли на месте, будто свора охотничьих собак, жаждущих полюбоваться старой доброй кошачьей сварой. Только Сэм выглядел обеспокоенным.
«Ага! - обрадовался Дов. - Вот теперь-то я увижу, каким образом он зарабатывал такие большие деньги все эти годы. Тут дела крутятся посерьезнее, чем торговля бусиками с фигурками-фетишами: тут устраиваются всамделишные Пути Видений для богатеньких, вставших на путь духовных исканий. Все правильно. Сэм привозит их в пустыню, сжигает перед ними какие-то травки, потом исполняет по-индейски что-нибудь вроде списка овощей, которые надо закупить у зеленщика, потом позволяет Искателям постучать в пару-тройку барабанов, а потом они голодают до тех пор, пока их не посетят Видения. Долго ли ждать, пока этим испорченным детишкам-переросткам начнет что-то мерещиться с голодухи? Ну или они станут воображать, что им что-то мерещится...»
Но вот беда: эта перепалка - не воображаемая, и если одна из этих двух Миннегаг будет ранена, то она наймет Большого Вождя, Ведающего Отмщением, и тогда компании Сэма придется туго.
Дов всегда умел держать нос по ветру в плане зарабатывания очков. Ему только потому и удалось окончить колледж, что он умел подружиться с профессорами, в то время как остальные «ботаники» сжигали дотла свои серые клеточки, вгрызаясь в гранит науки. И Дов подумал о том, что если бы ему удалось помирить Мимзи и Кортни, то это, пожалуй, помогло бы ему наладить отношения с Сэмом, а уж это означало, что солидное финансовое положение Сэма стало бы для него поддержкой, когда дело дойдет до того, чтобы помериться силами с Пиц.
Кроме того, Сэм мог бы оказать Дову и другую поддержку, которая, пожалуй, могла стать и посерьезней финансовой: имея на своей стороне бывшего возлюбленного Эдвины, Дов мог значительно повысить свои шансы в том, чтобы уговорить мать передать компанию ему, Ситуация была беспроигрышная, и победителем и в том, и в другом случаях становился Дов - причем именно так, как он это любил.
Думая только о том призе, который все это ему сулило, Дов приступил к действиям.
Просто поразительно - как быстро и ловко он разделся и предстал обнаженным перед ошарашенными Искателями. Самой трудной частью импровизированного стриптиза было развязывание шнурков и сдергивание носков, но и с этими процедурами Дов справился так ловко, словно они были чем-то вроде па ритуального танца. А потом, голый, словно ящерица, он принялся прыгать, скакать и притопывать по всему земляному кругу. Свои прыжки и ужимки Дов сопровождал неким подобием индейского песнопения - самым лучшим, какое он только мог изобразить. (Ну да, слова были из песни, которой израильтяне призывают дождь, и эту песню Дов слышал от матери, а она запомнила с тех дней, когда так глубоко погружалась в изучение этнографии.)
Двигаясь по избранной орбите, Дов не без удовольствия отметил, что Мимзи и Кортни забыли о своей ссоре и теперь таращились на него, выпучив глаза, словно парочка выброшенных на берег палтусов. «Цель номер один поражена, - весело подумал Дов. - Приступаем к попытке поражения цели номер два».
Бросившись к ногам Кортни и стараясь при этом не обращать внимания на боль в расцарапанных песком коленях, Дов возвестил:
- Хау, О Женщина, Которая Достойна. Я - тот, кто послан Великим Духом, чтобы донести до тебя весть о том, что ты избрана. С этого дня твоим духом-проводником будет Великая Гу-га-ли-му-га-ли, Белая Выдра, а твое имя в племени будет звучать Живет Долго и Процветает.
- Правда? - просияла Кортни. - Вот это да!
- Это нечестно! - возопила Мимзи. - У нее не было видения! Откуда у нее возьмется дух-проводник и имя и все такое? Это же... это же все равно что... Это же как будто доставка Пицы или еще что-то в этом роде! И почему ее дух-проводник - выдра? Выдры намно-ого умнее бизонов! Я тоже хочу выдру!
- Знайте же! - прокричал Дов и вскочил на ноги. Будучи голым, он имел возможность сдерживать Искателей и привлекать к себе их внимание. - Знайте, что ваш могущественный шаман, Сэм Индюшачье Перо, своей силой вызвал меня из царства Великого Духа. Он долго жертвовал собой, постился и пел. Он поместил меня в это тело, чтобы ваши глаза могли видеть меня, чтобы я мог ходить среди вас и дарить вам те духовные дары, которые вы заслужили. Тем из вас, кого уже посещали видения духов-проводников, я скажу, что они еще не раз посетят вас. Так возвещает Великий Дух, ибо никогда за много столетий он не видел людей столь достойных его особого благословения, как вы!
Группа Искателей издала восторженный ропот. А почему бы им не восторгаться? Великий Дух только что поддержал их раздутое самомнение. Дов не преминул воспользоваться этой возможностью и проворно юркнул в одну из палаток, предоставив Сэму завершить начатое им дело. Оказавшись один в темноте, Дов довольно улыбнулся, радуясь тому, как ловко у него все получилось. Он спас задницу Сэма, и теперь Сэм должен был выказать ему одобрение и поддержку. Все оказалось так просто. Полотнище на входе приподнялось.
- Вы, - выговорил Дов, когда джип, подпрыгивая на ухабах и колдобинах, несся обратным путем, к кафешке «Голубой койот». Голос его словно щетинился колючками, как гигантский кактус сагуаро. - Вы, Сэм Ощипанный Индюк, пронырливый сукин сын, вот кто вы такой.
- Комплимент принят, - отозвался Сэм, улыбаясь от уха до уха. - Но в чем я виноват? Разве это я заставил тебя раздеться и объявить, что ты - курьер Великого Духа?
- Нет, но зато вы сказали этим избалованным недоумкам, что я появился перед ними в виде обнаженного мужчины, а не животного, только потому, что только так мог донести до них присвоенные им индейские имена.
- Что-то я не слышал, чтобы ты жаловался, когда присваивал имена (назовем это так) Кортни, Пуки, Эстер и...
- Ну не жаловался. А вы хороши! Вы зачем подослали ко мне Джеральда? Я тогда не только был полумертвый после того, как присвоил имя Николь... Кстати, я вам вот что скажу: не зря у нее дух-проводник - кролик... Да, так вот, насчет Джеральда! Я же не...
- Он тоже. Поверь мне, он не меньше тебя обрадовался, когда Великий Дух велел вам как можно скорее вернуться в штаб-квартиру, хотя мне показалось, что Прескотт был несколько разочарован.
- Прескотт? Это тот, который демонстрировал аэрошоу?
Сэм кивнул.
- Я смотаюсь туда еще разок и сам дам ему индейское имя, но только без «ритуала присвоения», спасибочки. Мне бы только вспомнить, какая птица ему примерещилась в Видении - ястреб или орел.
- Не индюк, случаем?
- Ни в коем случае. Иначе он ни за что не расскажет всем своим друзьям и подружкам про то, как тут у меня здорово, как все по-индейски, подлинно, истинно, и так далее, и что только сюда надо ездить, чтобы удовлетворить свои духовные потребности. Ну а ты что предлагаешь? Как это будет выглядеть? «Послушай, старина, я тебе сейчас такое расскажу, сдохнешь! Я выложил одному старому индейцу три штуки баксов, и он сказал мне, что мой дух-проводник - индюк! Вот бы тебе тоже счастья попытать. Может, он тебе скажет, что твой дух-проводник - выхухоль». Нет, это не дело. Чтобы денежки текли к тебе, клиентам подавай орлов, ястребов, медведей, бизонов, волков - вот в таком роде, а иначе - топай обратно в резервацию. Надо чтобы звери были торжественные.
- Торжественные?
- Ну да. Чтобы так, знаете, вскользь, небрежно, на вечеринке с коктейлями обмолвиться о таком звере - и все твои дружки-приятели обзавидуются, а не на пол от хохота попадают. Ну, вы меня понимаете.
- Еще бы не понимать. Значит... - Дов постучал кончиком указательного пальца по подбородку. - Три штуки баксов с носа. Внушает.
Сэм оставил восторги Дова без внимания.
- Это дешевый пакет услуг. Без прибамбасов. Эксклюзивные Пути Видений влетают в пять с половиной кусков и больше. Принимаются все надежные кредитные карточки. Для пожилых граждан - скидки, но, правду сказать, ко мне редко когда кто-то обращается, кому за тридцать пять и уж тем более - за пятьдесят.
Дов протяжно присвистнул. Теперь его по-настоящему восхитили прибыли Сэма и сама его идея получения этих прибылей.
- Так вы поэтому бросили меня на растерзание волкам? Боялись, что я пожелаю влезть на рынок и отобрать у вас часть барышей?
- Сынок, я не мог позволить тебе слишком сильно меня подвинуть. А вдруг ты бы смог их всех «обслужить», а? Они бы всем своим приятелям натрещали про это, и тогда все, кто являлся бы ко мне и покупал пакет выходного дня Пути Видений, ждали бы такого же «обслуживания». Мне непременно нужно было сделать что-то, чтобы они поняли, что это - разовое мероприятие. В смысле - поимей сострадание, сынок. Я уже не так молод, как был когда-то.
- А кто так молод?
Дов рассчитывал, что этот вопрос прозвучит как шутка. Сэм его так не воспринял.
- Никто, - ответил он. - А меньше всех - твоя мама. Мы с ней... Ну, это было давно, но я этого никогда не забуду. И ее не забуду. - Он погрузился в такое молчание, которое прерывать не стоило. Джип преодолевал милю за милей выжженной солнцем земли. Через некоторое время Сэм снова подал голос: - Ты думаешь, я просто ловкий делец, да?
- Я думаю, что вы - бизнесмен, - спокойно отозвался Дов. От этого человека исходили какие-то странные вибрации, и Дов не совсем понимал, как к ним относиться. Все правда: Сэм представлялся ему не более чем пронырливым торговцем, торговавшим Просвещением с лотка для пресытившихся богачей, и все-таки чутье настойчиво подсказывало Дову, что он ошибается, что этот человек наделен истинным магическим даром.
«Мама ни за что не стала бы тратить время на него, если бы это было не так, - думал Дов. - Даже тогда, когда она была совсем молоденькой, она знала, где искать истинную магию».
- Бизнесменом, - повторил Дов, - который к тому же - шаман. Настоящий шаман.
Сэм кивнул. Похоже, он был доволен, хотя даже не улыбнулся.
- Сынок, мне так хотелось бы поехать с тобой, повидать твою маму, сделать все, что я умею, чтобы попытаться исцелить ее.
Дов неловко поерзал на сиденье.
- Я... спасибо вам за предложение, Сэм, но дело в том, что от вас я поеду в Лос-Анджелес.
- Твоя мама умирает, а тебя несет в совсем другую сторону? - Брови Сэма уподобились грозовым тучам. - А я-то хорош! Пожалел о том, что ты - не мой сын!
- Это бизнес! - ответил Дов и сам удивился тому, как прозвучал его голос. Оказывается, ему, хоть он и не задумался об этом, ужасно захотелось, чтобы Сэм его понял и одобрил его точку зрения.
- Это какой же такой бизнес заставляет тебя отодвигать семейные дела на второе место? Отсюда остается один маленький шажок к тому, чтобы совсем забыть о том, что у тебя есть семья.
Эти слова жалили будто скорпионы. На миг Дов забыл о том, что он здесь ради того, чтобы заручиться поддержкой Сэма.
- О, ну а ваше семейство наверняка безмерно гордится тем, как вы продаете их культуру на вес бандам богатеев! - буркнул он.
- Нет, - холодно ответил Сэм. - Большинство из моих сородичей больше не считают меня своим. Некоторые даже не числят меня в живых, хотя на самом деле я и жив, и родня им. Даже если они притворяются, будто меня нет, я все равно делаю все, что могу, чтобы стоять с ними рядом. Помнишь те двадцать долларов, что я оставил в «Голубом койоте»? Наша официантка - моя внучатая племянница. Она со мной не разговаривает, не обращается ко мне по имени, я ее не заставляю делать это, но я каждый день хожу туда завтракать, я всякий раз оставляю ей больше, чем проедаю. Я знаю, эти деньги ей не лишние.
Сэм съехал к обочине, остановил джип и выключил двигатель. Он посмотрел Дову прямо в глаза и сказал:
- Когда я был маленький, мы много чего не могли себе позволить. В частности - регулярно посещать дантиста. Видишь, какие у меня зубы? Я бы теперь мог все сделать, купить себе такую улыбку, от которой целое войско ослепло бы, но я этого не делаю. Все оставляю как есть, чтобы никогда не забывать про то, откуда я родом и как стал таким, каков я теперь.
Он вышел из джипа и отошел к придорожным кустам. Дов пошел за ним, не вполне понимая зачем. Когда шаман отошел от машины на то расстояние, которое показалось ему достаточным, он запрокинул голову и запел. Дов слушал, и что-то заставило его сердце дрогнуть, что-то подсказывало ему, что это совсем не та дребедень, которую Сэм исполнял для своих легковерных клиентов. Эта песня была настоящей. Она шла из сердца, исходила из самой земли. Слов Дов не понимал, но зато уловил мелодию и сам не заметил, как начал подпевать без слов, и это не казалось ему глупым и стыдным.
Допев песню до конца, Сэм посмотрел на Дова.
- Вот, - сказал он и опустил руку в маленькую кожаную торбочку, притороченную к ремню. - Это обереги. Пошли их матери, раз уж сам не можешь отвезти. Скажи ей, что Сэм Общипанный Индюк пел и молился о ее духе и что он обещает проделать ритуал исцеления ее тела.
- Сэм, вы же знаете, что такое для мамы - компания... - начал было Дов.
- Сынок, если ты хочешь, чтобы я по блату помог тебе заграбастать «Э. Богги, Инк.», то лучше забудь об этом.
- Хотите сказать, что моя сестрица уже побывала у вас?
Дов мысленно обозвал Пиц злокозненной лисицей.
- Хочу сказать, что не скажу ни тебе, ни твоей сестре ни «да», ни «нет». Да и не только вам. Никому не скажу ни слова, пока не пробьет час. Ваша мать еще жива, так что не спешите хватать то, что пока принадлежит ей.
- Я вовсе не хотел...
- Ой, только не надо меня уговаривать и пытаться заставить меня поверить в то, что ты как раз для мамы и стараешься, ладно? - Сэм направился к джипу. - Уж мой-то народ издревле привык слышать от белых про то, что все, что они для нас делают, это для нашего же блага. Знаешь, что там говорится насчет той дорожки, которая вымощена благими намерениями?
Дов кивнул.
- Ну так оглянись по сторонам. - Сэм обвел широким жестом бескрайние родные равнины, испещренные пресловутыми козьими тропками. - А тут никто ничегошеньки не мостил.
- Ах, ну наконец-то работает кондиционер! - довольно выговорил Амми. Он лежал на подносике у подлокотника пассажирского кресла Дова и купался в благословенной прохладе, царившей в салоне первого класса самолета, летевшего в Лос-Анджелес. - Только без обид, босс, но в заднем кармане твоих брюк пахнуть стало, как у койота под мышкой.
Дов промолчал. Он сидел и смотрел в окно, на кроваво-красные горы, проплывавшие внизу.
- Эй! Алло! - предпринял новую попытку Амми. - Земля - Дову! Скажи, уж не собрался ли ты сам отправиться по фальшивому Пути Видений, не дай Бог? Слушай, я мог бы тебе предложить двадцать семь способов, как симпатичнее истратить пять штук баксов за выходные, а ведь я - всего-навсего ювелирное изделие.
- Не всегда это фальшивка, - рассеянно отозвался Дов. - Сэм мог бы все сделать по-настоящему, но клиенты не этого хотят. Они поднимут бучу, если ты им подашь кофе, который не собран вручную, не поджарен вручную, не смолот вручную и не сварен вручную, но когда дело доходит до духовных исканий, то им подавай все и сразу - или вообще не надо.
- Угу. Вот как. Похоже, он тебя пронял. Амми прищелкнул языком, которого у него не было.
- Вроде того.
Дов прижался лбом к стеклу.
- Значит ли это, что мы возвращаемся? Собираешься навестить Эдвину, узнать, как она?
- И дать Пиц шанс увести компанию прямо у меня из-под носа? - Дов выпрямился и взял со столика стакан с порцией виски. - Ни за что.

ГЛАВА ВОСЬМАЯ

Пиц смотрела из окна своего гостиничного номера на панораму деловой части Сиэтла. Далеко на севере маячил безошибочно узнаваемый силуэт Космической Иглы, возвышавшейся над множеством разнообразных достопримечательностей грандиозного мегаполиса на Пьюджет-Саунд. Соревнуясь между собой в яркости красок, пестрели цветы на газонах в городских парках, терпеливо и спокойно стояли музеи, похожие на дремлющих драконов, стерегущих свои сокровища - произведения искусства и археологические находки. А если бы вы прислушались хорошенько, то могли бы поклясться, что слышите отголоски звучания самой разной музыки, которую город пестовал и которой наслаждался. Если бы Пиц решилась подняться в ресторан, расположившийся на крыше, то ее подвиг был бы вознагражден зрелищем горы Рейнир - такой далекой, но почему-то кажущейся близкой.
Пиц не собиралась в ресторан на крыше. На уме у нее были совсем другие планы.
- Дождь идет, - сказала она.
- Подумать только, - проговорил Мишка Тум-Тум. Он постарался свести насмешку к минимуму, но с позором провалился, - Дождь идет. В Сиэтле. Весной. Я просто потрясен. Господи Всемогущий, а какие могли быть варианты? А вот один: в пустыне Сахара всегда сухо.
- Нечего потешаться надо мной, - укоризненно выговорила маленькому цинику Пиц.
- Как раз наоборот, - возразил Мишка Тум-Тум. - Мои насмешки - это единственное, что тебя стимулирует.
- С каких это пор, хотела бы я знать, издевательства стали средством стимуляции?
- Элементарно: ты бьешься над какой-нибудь задачкой, но на самом деле толком ничего не делаешь для ее решения. Я начинаю тебя подзуживать и твержу, что тебе ни за что с этой задачкой не справиться, потому как ты умом не вышла, ты психуешь и пытаешься доказать мне, как я жестоко ошибаюсь, и вот тогда-то ты берешь, как говорится, ноги в руки, быка за рога и доводишь дело до конца! Лапуля, все обстояло именно так, когда ты еще в младших классах училась. Мне ли не знать. Ну и замучался я с тобой, доложу я тебе!
- Это неправда! - возмутилась Пиц. - Я - человек с высокой степенью мотивации!
- Ох какие мы словечки знаем! Так почему тогда ты торчишь в этом номере уже целые сутки, вместо того чтобы выйти из гостиницы и нанести свой следующий деловой визит? Нет, не надо, лучше не отвечай, а то сейчас как начнешь нести всякую чушь и оправдываться. Я тебе сам скажу почему. Потому, что Фиорелла тебя чуть не испепелила, и теперь ты боишься, что этот малый - как его там, запамятовал - примет тебя точно так же. Это получится уже два удара по твоему самолюбию, а ты твердо убеждена в том, что твой маленький братик тем временем выколачивает одну тысячу очков за другой.
К изумлению Мишки Тум-Тума Пиц не набросилась на него с упреками и не стала говорить о том, что Фиорелла ее, может, и отбрила, но зато Рей Ра и вся чикагская компашка выказали ей всемерную поддержку. Вместо этого она вдруг ссутулилась и тоскливо-претоскливо призналась:
- Угу. Ты прав, Тум-Тум. Как раз поэтому я и медлю со следующим деловым визитом. Нет, конечно, я себя уговариваю и твержу, что все это из-за того, что я плохо перенесла разницу во времени из-за перемещения в другой часовой пояс, но я и сама себя обмануть не могу. Как я могу себя обмануть, когда с двенадцати лет помню наизусть заклинание: «Разница во времени, изыди!»
- Как-как? - Стеклянные глаза Мишки Тум-Тума чуть не выскочили из его головы. - Похоже, у меня в уши набилась какая-то лишняя вата. Могу поклясться: я только что слышал, как Пиц Богги признала собственное поражение. Так не пристало говорить той девушке, с которой я сплю! Допустим, королева ведьм тебя отбрила, и что? Зато эти ребята, косящие под египтян, на твоей стороне.
- Ой, пожалуйста, не надо! Это просто сборище идиотов! - тяжко вздохнула Пиц. - Это даже не религия, это - затянувшаяся вечеринка, скопище бзби-бумеров, вцепившихся в собственную юность обеими руками и не понимающих, как глупо они выглядят. Зачем идти следом за мертвецами, когда их можно мумифицировать?
- А теперь кто над кем издевается? - полюбопытствовал Мишка Тум-Тум, сложив на мохнатой груди короткие передние лапки.
- А тебя это не волнует, Тум-Тум? - спросила у него Пиц.
- Что меня не волнует?
- Да то, что чикагская группа примерно так же духовна, как мешок, битком набитый сухарями. Фиорелла - та хотя бы, похоже, верит, что то, чем она занимается, - нечто большее, нежели оправдание для того, чтобы разгуливать в идиотских нарядах и тусоваться со старыми институтскими дружками.
- Это точно, потому что у нее есть оправдание для того, чтобы разгуливать в сексуальных нарядах, постоянно знакомиться с новыми людьми и тусоваться, с кем она пожелает.
- Ой, ладно! - воскликнула Пиц. - Ты знаешь, что это не так! Она на самом деле заботится о том, чтобы возвысить могущество исконной природной магии. За ее последователей не скажу. Может быть, для некоторых из них действительно все дело в оправдании экстравагантного поведения, но Фиорелла - для нее все иначе. Я могу судить об этом. Для нее магия по-настоящему важна, она ею владеет, и она не пожелала иметь со мной ничего общего. Я ничего не стою.
- А Дов, стало быть, стоит? - фыркнул Мишка Тум-Тум и заговорил дурашливо, с детской картавостью и пришепетыванием: - Наса маненькая Пиц-цу-ленька заглустила, беднязецка? У нее узаасно постладало самолюбие? Она у нас тепель думает, цто ее плотивный и гадкий младсий блатик все себе заглабастает, а ей ницегосеньки не достанется, да?
Но только Пиц успела почувствовать, как от этих сладеньких речей у нее на ресницах начали кристаллизоваться капли сиропа, как медвежонок мгновенно из слащавого гуру превратился в свирепого сержанта на плацу и диким голосом зарявкал:
- Ну и что тебе за дело до этой кучи дерьма, женщина? Он ничего не стоит! Повторяй за мной: Дов Богги ничего не стоит! Чем бы он ни занимался или не занимался - это не считается! Для тебя с этой минуты его нет и не будет до того славного момента победы, когда твоя мамаша передаст в твои ручки полное и безоговорочное управление «Э. Богги, Инк.». Смысл понятен, солдат?
- Солд?..
- Я спросил: «Смысл понятен»?!
- Сэр, да, сэр!
- А теперь поднимайся, залей побольше кофе в свой разнесчастный желудок, и шагом марш из этого номера в очередной бой. В этом бою ты победишь, ясно?
- Но я...
- Я спросил: «Ясно»?!
- Сэр, да, сэр!!
- Отлично. А теперь - шагом марш! Целиком и полностью повинуясь воле Мишки Тум-Тума, Пиц вытянулась по стойке «смирно», взяла медвежонка на изготовку - прижала к правому плечу - и маршевым шагом покинула гостиничный номер. Как только за ней захлопнулась дверь, она стряхнула с себя харизматические чары зловредной плюшевой игрушки на пару мгновений - только для того, чтобы сказать:
- Кофе - это было бы неплохо. Не знаешь, где можно было бы его выпить?
- Ты спрашиваешь, где можно выпить кофе в Сиэтле?
Медвежонок был так шокирован этим вопросом, что его визгливый голосок эхом разнесся по гостиничным коридорам.
Рабочий день у Мартина Агпарака не задался. Специфика его ремесла была такова, что он работал на более или менее открытом воздухе. Предметы, которыми он торговал, были спрятаны от дождя в нескольких водонепроницаемых шкафах, стоявших у задней стены большого сарая. Сам сарай выглядел так, будто на его жизненном пути встретился великан с бензопилой и аккуратно распилил его на две половинки как раз вдоль потолочного бруса, и в итоге получилась трехстенная конструкция, которая так популярна при сооружении кукольных домиков. А рабочее пространство Мартина находилось за пределами этого половинчатого сарая, на довольно обширном открытом пространстве, накрытом сверху брезентовым навесом. А больше ему ничего и не надо было.
Беда в общем-то была в том, что, когда работаешь вот так, на вольном воздухе, некоторые воспринимают это как что-то вроде приглашения подходить, глазеть и напропалую сыпать советами и рекомендациями. Такие люди отказывались понимать, что ты вовсе не желаешь отвлекаться и слушать бесконечную и бессмысленную болтовню.
В данный же момент беда заключалась в том, что не все из таких недогадливых людей были по большому счету людьми.
- Ну а она у меня, представляешь, спрашивает: «Не знаешь ли, где тут можно кофейку тяпнуть?» А я ей, стало быть, отвечаю...
- Тум-Тум, заткнись.
Пиц схватила лопочущего медведя и перебросила через плечо. Он приземлился на гору опилок.
Опилки, как и дождь, и кофе, здесь были повсюду.
Мартин Агпарак проследил бесстрастным взглядом за траекторией полета медвежонка и воспоследовавшей мягкой посадкой.
- Похоже на произведение Эдвины, - констатировал он. - Такая же злючка.
Пиц почувствовала, что краснеет.
- Я бы на вашем месте не стала так отзываться.
- Само собой. Она же ваша мамочка.
Мартин прислонился спиной к массивному бревну, которое некогда было стволом могучей сосны. В то время, когда Пиц вошла во двор при складе древесины, который служил Мартину студией, он как раз заканчивал снимать с этого бревна остатки коры. Появление гостьи вынудило Мартина отложить начало настоящего труда. Помеха в работе его, прямо скажем, не очень обрадовала, и теперь он, не стесняясь, выказывал свое недовольство грубостью обращения.
- Если вы считаете ее поведение таким агрессивным, почему же тогда вы стали клиентом корпорации «Э. Богги, Инк.»? - немного резковато осведомилась Пиц.
Мартин пожал плечами. То, что на этом молодом человеке в расцвете лет, сил и прекрасной физической формы была надета матросская майка, только позволяло лучше разглядеть его мускулатуру. Простое пожатие плечами могло бы нести в себе поэзию движения, но настроение у Мартина было такое, что вся поэзия опустилась на уровень лимерика, нацарапанного на стене в мужском туалете.
- Потому, - ответил он, - что я имею возможность пользоваться контактами, которую мне предоставляет корпорация. Слышали старую пословицу про нас, эскимосов, насчет того, что в нашем языке - тридцать семь разных слов, означающих «снег», но нет слова «хитрость».
Пиц вздернула брови.
- Я думала, вы называете себе инуитами. Я думала, что эскимосы - это было...
- «Было», «не было» - кому какая разница? - Мартин опустил на глаза защитные очки и, повернувшись к Пиц спиной, принялся разглядывать бревно. - Такие вещи беспокоят ребят, чьи предки на самом деле тут родились, а не меня. Для настоящих эскимосов я чужак, «человек из города». Я готов себя хоть бубенчиком назвать, лишь бы это дало мне побольше прибыли.
Он вытащил из заднего кармана обтягивающих джинсов кусок мела и сделал на одном конце бревна несколько предварительных набросков. Пиц узнала стилизованную голову ворона. Продвигаясь дальше по бревну, Мартин Агпарак быстро нарисовал на нем изображения медведя, волка и лосося. Затем, помедлив возле дальнего конца бревна, он основательно задумался и наконец добавил еще одно изображение.
- Что это за... - Пиц вглядывалась в прочерченные мелом линии, пытаясь понять, чей же дух можно было вызвать с помощью этого создания, изображенного на тотемном столбе молодым художником-инуитом. Но как она ни старалась, она никак не могла разобрать, кто это такой. - Кто это?
- А? - Закончив рисунок, Мартин перешел к тому месту, где у него были сложены инструменты, и выбрал электропилу подходящего размера для резьбы по дереву. - О! У вас, наверное, нет детей. - Он нацепил звукозащитные наушники. - А вот если бы они у вас были, вы бы не только узнали этого персонажа, вам бы захотелось его хорошенько поколотить. - Он нашел нужную пилу и включил ее. - Не переживайте. Вот я его лиловой красочкой покрашу - и он вам покажется более знакомым.
Пиц застыла на месте, словно ее поразил удар грома, и смотрела на мордашку, которую она теперь узнала и которой Мартин выделил место в основании тотемного столба.
- Лиловой красочкой... - повторила она, не спуская глаз с наглой, ухмыляющейся, необычайно раздражающей мордашки из телепередачи для малышей. Мартин, не обращая на нее никакого внимания, приступил к работе.
- Ой-ой-ой! - прозвучал вдруг голосок возле лодыжки Пиц. Это был Мишка Тум-Тум, которому каким-то образом удалось выбраться из кучи опилок и вернуться к хозяйке. - У меня что, глюки? Неужели мои стеклянные глазки и вправду видят этого жуткого лилового кляксозавра на тотемном столбе? Не-е-е-ет! Этого не может быть! Ну точно, у меня глюки. И зачем только я выпил этот четверной эспрессо перед тем, как мы пришли сюда! Теперь мне еще долго будет всякая дрянь мерещиться. Мартин отключил пилу.
- Что ты сказал?
Удивительно: он расслышал голосок Тум-Тума даже через звукозащитные наушники. А может быть, не стоило так этому удивляться: войдя в студию Агпарака, расположенную под открытым небом, Пиц сняла с Мишки Тум-Тума А.Р.З. Как потенциальная наследница империи «Э. Богги, Инк.» Пиц могла носить с собой Тум-Тума как заколдованный предмет, наделенный высочайшей магической силой, но просто так, в виде самого обычного плюшевого медвежонка? Нет. Ни за что, если она хотела создать впечатление надежности и уверенности у тех, от кого ожидала поддержки для восхождения на корпоративный престол. Способность Тум-Тума разговаривать была магическим даром и потому превышала возможности любых звукозащитных средств, изобретенных простыми смертными.
- Я сказал, что всякого, кто поместил бы эту тварь на тотемном столбе, скорее всего ФБР могло бы арестовать за совершение ряда более мелких преступлений против природы и человечества, - любезно ответил Мишка Тум-Тум.
Мартин отложил пилу и снял наушники.
- Послушайте, - объяснил он, - эту работу мне заказал представитель крупной компьютерной фирмы, у которого есть дети. Если бы я показал вам чек оплаты, вы бы поперхнулись своими собственными словечками. Может, вам стоило бы погулять тут, поглядеть на другие мои изделия, а не пялиться на этот столб?
Он указал на небольшой отряд законченных и полузаконченных тотемных столбов, выстроившихся под большим полотнищем брезента. Бесчисленные медведи, киты, волки и вороны делили место на столбах с улыбающимися от уха до уха спортивными звездами, политиками, поп-идолами и прочими знаменитостями. На одном из столбов вообще не было ни единого изображения традиционных животных-духов. После того как Агпарак вырезал на бревне физиономии всех членов одной мальчиковой группы, сплошь состоящей из одних секс-символов, для животных там попросту не осталось места.
- Так вот чем вы занимаетесь? - ахнула Пиц. - Но... А я-то думала, что ваши произведения служат для того, чтобы возвышать и возвеличивать магию!
- Я бы предпочел возвысить цены. Послушайте, на свете полным-полно разных религий и разных тотемов. Кто вы такая, чтобы судить об этом?
- А вы хотите сказать, что я летела сюда через всю страну для того, чтобы полюбоваться на торгаша?
Агпарак одарил ее недобрым взглядом.
- Нет, вы прилетели сюда для того, чтобы поговорить со мной, одним из самых прибыльных клиентов «Э. Богги, Инк.». Я случайно в курсе того, что мои выплаты составляют львиную долю годовой прибыли компании и что в следующем году процент моего участия еще больше возрастет. Перевожу: я учу младшего братишку тому, как работать электропилой и при этом не отпилить себе ногу.
- Спасибо, - холодно проговорила Пиц. - Могли бы и не переводить. И насчет финансовых дел вы тоже могли бы не разглагольствовать. Я просмотрела отчетную документацию и знаю, что на бумаге вы кое-чего стоите для корпорации.
- Ну а я, представьте себе, знаю, что в данный момент я кое-чего стою для вас лично. - Оказалось, что у Мартина Агпарака крупные и ровные зубы. Когда он улыбался, возникало такое впечатление, что смотришь на дружелюбные клавиши рояля. - Жалко твою мамочку, но такое порой случается. Она была молодцом. Наверное, кое-какую нахрапистость можно и простить, лишь бы дело делалось. Ну так вот... - Он снова опустил на глаза защитные очки, но тут же снял их совсем и завертел на указательном пальце. - Вам что-то от меня нужно, а мне кое-что нужно от вас. Я жутко тороплюсь с этим тотемным столбом, а вам небось нужно поспеть на самолет. Так давайте поговорим по душам.
- Ага, кажется, тут кое-кто умеет не только электропилой тарахтеть! - обрадовался Мишка Тум-Тум. - Мы здесь переговоры вести будем или переберемся куда-нибудь, где не так пахнет опилками?
- Уймись, Тум-Тум, - сказала Пиц, схватила медвежонка за загривок и зажала под мышкой. - Сама разберусь. - Она повернулась к Агпараку. - Однако он прав. - Нам нужно поговорить, но здесь я разговаривать не собираюсь.
- А где бы ты предпочла разговаривать, ангел мой? - с усмешкой вопросил Мартин.
- Ну, не знаю... - помертвев от смущения, отозвалась Пиц. - Может быть, где-нибудь поблизости можно выпить кофе?
Пиц лежала среди подушек на кровати Мартина и смотрела в потолок.
- Во всем виноват эспрессо, - высказалась она.
- Эспрессо? - переспросил Мишка Тум-Тум, перегнувшись через спинку кровати. Его глазки злорадно поблескивали. - А мне показалось, что это было больше похоже на кофе со слив...
- Заткнись!
- Почему же? Тебе нечего стыдиться. Ты взрослая женщина. Прежде чем на что-то решиться ты применила к нему заклинание для просмотра истории болезни и выяснила, что он здоров как бык. Мне показалось, что ты отлично провела время. И, что на мой взгляд гораздо более важно, ты ни разу не высказала отрицательного мнения о личном тотемном столбе Агпарака. Вот хорошая девочка! Пятерка тебе за сдержанность, а теперь можешь скушать пряничек. Ты его заработала.
- Но я никогда в жизни ничем подобным не занималась! - простонала Пиц. - Я - девственница, клянусь Вестой!
- Гм-м-м, не хотелось бы упоминать об очевидном, но теперь это уже далеко не так.
- Он мне даже не нравится! Он воображала, он много о себе понимает, он торгаш, он!..
- Ты меня звала? - Мартин Агпарак вошел в спальню с подносом, на котором стояли две чашки с капучино - такие здоровенные, что в них можно было бы утопить котят. Он поставил поднос на столик, сел на край кровати и подал Пиц дымящуюся чашку. - Тебе тоже было хорошо? - осведомился он, сопроводив вопрос наглым взглядом, достойным Мишки Тум-Тума.
Пиц застонала и зарылась головой под набитую гусиным пухом подушку.
Мартин устремил на Тум-Тума взгляд в поисках поддержки.
- Скажи, что с ней, а? Я вроде бы ничего нехорошего не делал, ни к чему ее не принуждал, не торопил событий. Ты был здесь и ты все видел! Конечно, мне было не очень-то по себе из-за того, что ты восседал на спинке кровати и все время подглядывал за нами, но все равно - ты все видел своими глазами. Если она не вела себя как взрослая женщина, которая этого хотела, то, значит, она потрясающе великолепно притворялась. А я думал, что ей было хорошо!
- Ты уж мне поверь, ей на самом деле было хорошо, - успокоил его медведь.
- А что же теперь-то не так?
- Ну, я не телепат, но я ее давно знаю, поэтому ход ее мыслей мне более или менее ясен. - Мишка Тум-Тум знаком подманил Мартина поближе к себе, прикрыл ротик пушистой лапкой и зашептал художнику на ухо: - Я вот что думаю: она боится, что ты подумаешь, что она переспала с тобой только ради того, чтобы заполучить твою поддержку.
- Вот и нет! - послышался из-под подушек приглушенный голос Пиц.
- Это хорошо, потому что для того, чтобы заполучить мою поддержку, этого маловато, - заметил Мартин. Он выпил половину капучино одним глотком и снял с головы Пиц подушку. - Вынужден признаться, девочка моя, ты меня раскусила. Я и вправду торгаш. В наше время иначе не выживешь. Я люблю регулярно кушать и всякое такое. На одном кофейке не продержишься даже в Сиэтле. Будущее корпорации «Э. Богги» - это и мое будущее, мое экономическое будущее. Новый руководитель компании может либо создать это будущее для меня, либо может его уничтожить. Но я не собираюсь отдавать мой голос за того или иного кандидата на этот пост только потому, что этот кандидат хорош в постели.
- Мы не только о твоем будущем тут разговариваем, ты, самовлюбленный... Что ты сказал?!
Пиц не закончила предыдущую фразу. Подушка упала на пол.
- Он сказал, что ты хороша в постели, - подсказал Мишка Тум-Тум театральным шепотом, который можно было расслышать в любом уголке однокомнатной квартирки Мартина. Пиц схватила медвежонка за заднюю лапку и в сердцах перебросила через комнату. Медвежонок стукнулся о стену в том месте, где висел плакат, оповещавший о прошлогоднем международном кинофестивале в Сиэтле.
- Эй! Ты зачем? - удивился Мартин. Он встал, подобрал Тум-Тума и прижал его к груди. - Что он тебе сделал?
- Просто я слишком часто говорю ей правду про нее, - ответил медвежонок мелодраматично слабеньким голоском. Затем он несколько раз подряд туберкулезно кашлянул (для пущего эффекта) и добавил: - А правда для мисс Пиц Богги - это самое страшное оскорбление.
Пиц одарила парочку убийственным взором.
- Вы оба - мерзкие грубияны! - выкрикнула она и горько разрыдалась.
Заколдованный медвежонок и скульптор-инуит переглянулись, и их взгляды были полны понимания, способного разрушить все расовые и видовые границы, а также границы времени и даже, пожалуй, пространства. В этом взгляде была краеугольная истина универсального мужского языка, и если бы можно было перевести сказанное глазами в грубые, примитивные, приблизительные слова, то получилось бы примерно вот что: «Я не знаю, что с ней». - «А ты знаешь?» - «Я - нет, но лучше у нее не спрашивать. Спросишь - будет еще хуже. Она только начнет твердить, что если бы мы вправду были к ней неравнодушны, то не стали бы ничего спрашивать, что мы бы и так все поняли». - «Ну ладно, если так, то тогда просто подождем. В смысле... не может же она плакать вечно, правда?»
И верно: через пять минут Пиц действительно перестала плакать, чем доказала, что некоторые истины воистину вечны.
Мартин подал ей носовой платок.
Пиц вытерла слезы, высморкалась, вернула Мартину платок и смущенно спросила:
- Я вправду хороша в постели, или ты это просто так сказал?
- Верь мне, - улыбнулся Мартин. - Тем более - для первого раза.

Предыдущая страница 5 Следующая страница


Корпорация Богги 6

- Я много читала.
- Было бы неплохо, если бы ты сказала другим моим подружкам, в какой библиотеке ты эти книжки брала, - пошутил Мартин, а когда Пиц устремила на него взгляд, полный боли, он поднял руки вверх и воскликнул: - Ну ладно, ладно! Только не говори мне, будто думаешь, что...
Пиц отвернулась.
- Вот именно так бесчувственно и жестоко повел бы себя мой младший брат.
- Со мной - нет, - возразил Мартин.
- Если бы ему понадобилась твоя поддержка, повел бы.
Скульптор схватил ее за плечи и заставил смотреть ему в глаза.
- Пиц, ты - умная женщина и знаешь: что бы там ни болтали, но на самом деле мозгами скорее добудешь то, что тебе нужно, чем красотой, - в конечном счете. Поэтому перестань глупить, ладно? Я лег с тобой в постель не потому, что мне нужен блат в «Э. Богги, Инк.», а ты сделала это не ради того, чтобы завербовать меня в качестве корпоративного союзника. На самом деле мне нужен кто-то, кто помог бы мне сделать имя, чтобы мои работы попали в престижные галереи на востоке. И я не стану поддерживать ни тебя, ни твоего братца до тех пор, пока не дождусь с вашей стороны предложений с планами и доказательствами того, что я смогу получить то, чего хочу. Ясно?
- Более чем. - Пиц удивилась тому, что улыбается. Ощущение у нее было такое, словно с ее плеч упала ноша весом с весь мир. В голове у нее звенели радостные мысли, хотя она и не могла пока понять, какая из этих мыслей вызывает у нее больший восторг: «Он сказал, что я хороша в постели!» или «Он сказал, что я совсем не похожа на моего братца!»
Пиц протянула Мартину руку и крепко сжала его пальцы.
- Я в самое ближайшее время пришлю вам предложение, мистер Агпарак. Уверена, вы найдете мои планы будущего размещения ваших произведений вполне отвечающими вашим запросам. Благодарю вас за сотрудничество с «Э. Богги, Инк.». Надеемся на то, что это сотрудничество продолжится в будущем.
- А как насчет того, чтобы продолжить его прямо сейчас?
В такси по дороге в аэропорт Мишка Тум-Тум высунул голову из сумочки Пиц и заметил:
- Что ж, эта наша маленькая экспедиция сумела придать совершенно иное звучание фразе «еще один удоволетворенный клиент».
Пиц обмотала мордашку медвежонка запасными трусиками и засунула его в сумочку головой вниз, после чего поудобнее устроилась на сиденье и погрузилась в раздумья.
Она не вполне была уверена в том, как ей следует отнестись к тому, что Мартин отказался пообещать ей открытую поддержку в получении руководящего поста. Но при этом она не была огорчена. Нет, она была искренне изумлена тем, как она это восприняла.
«Он помешан на финансовой стороне дела, - думала она, - но надо же посмотреть, как он добывает деньги! Может быть, когда-то он владел магией. Теперь, правда, все это на самом низком уровне. Да, он торгаш, но очень хороший торгаш, а еще он очень, очень хороший...»
Она улыбнулась, вспоминая. А потом она подумала о том, что сказала бы Вильма, - и улыбнулась еще шире. Великая Мать поощряла плодовитость, но в ее культе были кое-какие моменты, заниматься которыми могла только девственница. Не так давно Пиц была в нью-йоркском филиале Девственницей номер один. Теперь Вильме придется публиковать объявление и разыскивать новую кандидатуру. Вильма терпеть не могла работу под подбору кадров.
«Она не будет знать, чего ей захочется сильнее: то ли поздравить меня, то ли убить. Вот забавно будет поглядеть!»
Забавно... Пиц с изумлением поймала себя на том, что это слово наполнилось для нее новым значением. Это была удивительная метаморфоза, почти на уровне...
«А пожалуй, - подумала Пиц, - кое-какой магией Мартин Агпарак все-таки владеет...»

ГЛАВА ДЕВЯТАЯ

Жители Лос-Анджелеса и его ближайших окрестностей приходят в ярость, когда иногородние воспринимают их самих и их зацелованный солнцем стиль жизни исключительно в рамках клише, тиражируемых средствами массовой информации. Дов Богги удостоверился в этом во время первой из своих многочисленных неделовых поездок на Западное побережье, когда легкомысленно обмолвился в разговоре с дамой, сидевшей с ним за одним столиком, о том, какое множество невероятно красивых людей ему встретилось с того момента, как он сюда прибыл.
- Их даже больше, чем в Саут-Бич, - сказал он. - Наверное, тут что-нибудь в воду подмешано, да?
Он пошутил. Однако его слова не были восприняты как шутка. Напротив, ему тут же дали понять, что он сказал Неправильные Слова. Дов запомнил этот урок навсегда. Он вспоминал о нем всякий раз, когда вновь оказывался в этих краях - в основном из-за той жуткой головной боли, которой для него закончилась та лекция-выговор.
И вот теперь, наблюдая за тем, как затянутый жарким маревом пейзаж становится все ближе и ближе по мере того, как самолет подлетал к международному аэропорту Лос-Анджелеса, к Дову, как обычно, возвращались воспоминания. Он вновь перенесся в те дни...
Он сидел за одним из лучших столиков в ресторане «Мароция» - ресторане, где подавали тихоокеанскую, итальянскую и тайскую макробиоти-ческую еду. По тем временам этот ресторан был самым модным. Итак, он сидел за столиком в «Ма-роции» и выслушивал нотацию, которую ему читала Бритэни - его тогдашняя подруга.
- Ой, да что же это с вами... в смысле, почему вы там у себя на востоке все такие, а? - бушевала Бритэни. (Из-за врожденного южнокалифорнийского акцента «вы там у себя на востоке» звучало примерно как «вы, прокаженные».) Она положила ногу на ногу. Крышка у столика была стеклянная, прозрачная, поэтому сквозь нее открывался потрясающий вид не только на загорелые, щедро смазанные лосьоном ноги Бритэни, но и на кое-какие еще части ее тела. Дов, поглощавший булочку-бриошь, чуть было не поперхнулся, но Бритэни этого не заметила.
- По-вашему выходит, будто Л.-А. это одни сплошные пальмы, киношки, «порше», Родео-Драйв и всякое такое. Все дела: раз ты из Л.-А. - стало быть, тупица. Абзац! Короче, моя подружка Виндсонг - уж это воображала из воображал, и даже у нее ума хватает понять, что мы не все тут фотомодели, помешанные на том, как бы получше выглядеть, и что мы - не какие-нибудь там рабы масс-медиа. - Она сделала еще один глоток импортной, финской минеральной воды и принялась старательно пережевывать ее. Похоже, она отсчитывала каждую калорию. - Если бы я была такая плоская, разве я бы согласилась встретиться с тобой сейчас - в то самое время, когда объявляют победителей в «Шиммиз»?
- А «Шиммиз» - это у нас что такое? - осведомился Дов, смахивая с подбородка липкие крошки.
- О Бож-же мо-ой!!! - Бритэни настолько шокировало его вопиющее невежество, что она в сердцах стукнула себя по лбу. Однако, тут же осознав, какой непоправимый вред она может нанести эластичности собственной кожи, она поспешно вытащила из сумочки упаковку с капсулами коллагена, вскрыла одну капсулу, смазала ее содержимым пострадавший участок кожи и связалась по мобильному телефону со своим хирургом-косметологом, дабы тот ее успокоил. Тот ее успокоил, но Бритэни, на всякий пожарный, все-таки записалась к нему на прием. Произведя все эти процедуры, она наконец ответила на вопрос Дова: - «Шиммиз» - это единственная подлинная награда номер один, которую получают супермодели за достижения в области борьбы с целлюлитом! Просто не могу поверить, что ты этого не знал! И после этого вы еще нас считаете тупицами!
Дов со всей искренностью попросил прощения за свое невежество, однако травма была нанесена. Бритэни так расстроилась, что с горя съела кусочек сыра из заказанного Довом фирменного салата, а потом пулей выскочила из ресторана и на бешеной скорости помчала машину к личному гуру. (Звонить и заранее договариваться о встрече нужды не было: Баба Ямама был еще и лицензированным психоаналитиком.)
Бритэни позвонила Дову попозже вечером и поведала ему о том, что ей сказал Баба Ямама. А Баба Ямама сказал, что дурное отношение Дова ко всему лос-анджелесскому проистекает не из его желания намеренно причинить зло, а является скорее всего результатом неправильно сохраненных остатков кармы от предыдущих воплощений, которые теперь как бы лежат, наполовину протухшие, в холодильнике его души. Гуру порекомендовал незамедлительно провести процедуру очистки ауры, которую следовало предварить ритуалом просмотра предыдущих воплощений и церемонией возрождения.
- Он сказал, чтобы я передала тебе, чтобы ты приходил завтра в десять пятнадцать, - весело щебетала Бритэни. - У него к этому времени уже будет готова горячая ванна с внутриутробной жидкостью. А еще... еще он просил, чтобы я тебе напомнила, что он не принимает чеков из банков других штатов, но зато очень даже сгодятся любые надежные кредитные карточки. Вот! Хочешь я тебя отвезу?
Дов не выказал жгучего желания. Он сказал Бритэни, что вряд ли сможет подвергнуться процедуре очистки ауры, прежде чем не выровняет свои чакры, а делать то и другое подряд - это примерно то же самое, как если бы ты отправился поплавать меньше, чем через полчаса после еды. Он убедил Бритэни, а сам до конца пребывания в Лос-Анджелесе держал все свои мысли об этом городе и его обитателях при себе.
Он закрыл глаза и стал гадать, что же теперь стало с Бритэни. Во время своих последующих приездов в Город Ангелов он не искал ее общества. Во-первых, она отправила ему совершенно ненужное письмо, начинающееся с «Дорогой Дов», через неделю после того, как он вернулся в Майами. В этом письме Бритэни извещала его о том, что между ними все кончено, потому что она познакомилась в Клермонте с шаманом-индейцем из племени помо. Потом Дов получил от нее послание по электронной почте, в котором было сказано, что предполагаемый шаман на самом деле оказался студентом-антропологом по имени Митч, которого выгнали из колледжа в Помоне, и что теперь она лечит свою израненную душу под руководством Вигбора - Галактического Искупителя («Он тебе ужасно понравится. Он - пришелец, представитель инопланетной цивилизации, которая намного более высокоразвита и продвинута, чем наша, но, конечно, все не так примитивно, как про то пишут во все этих жутких научно-фантастических книжонках»).
А когда у Вигбора истек срок действия визы (как выяснилось, он прибыл из Амстердама), Бритэни прислала Дову факс, содержанием которого был рассказ о ее новом духовном наставнике.
Вернее говоря, Дов предположил, что в этом факсе говорилось о духовном наставнике. Разве Бритэни хоть раз написала ему о чем бы то ни было еще, кроме своей самой новой, самой сверкающей, самой «продвинутой» дороги к просвещению и спасению? Дов потерял интерес к этой девушке. Он порвал листок с факсом, даже не прочитав. Он мог и не смотреть - он понял, что послание пришло от Бритэни. С какого-то момента своих духовных метаний она обзавелась уникальным даром: ее письма, сообщения по электронной почте и факсы удушливо пахли клубничным эликсиром.
Самолет совершил мягкую посадку. Багаж Дов получил почти сразу, как только подошел к «карусели».
«Это хороший знак, - подумал он. - Вот бы мне и вправду повезло. Мне совсем не нужна еще одна встреча в духе «да-нет-может-быть», как с Сэмом Индюшачье Перо или, вернее - с Общипанным Индюком, ну да это все равно. Кто знает, чем сейчас занята Пиц и далеко ли она продвинулась в деле захвата корпорации?»
Он сунул руку в карман и вытащил маленький мешочек с целительными оберегами, которые Сэм передал для Эдвины. Ему стало стыдно из-за того, что он не отправил эту передачу в Поукипси до того, как отправился в Лос-Анджелес рейсом из Туксона, но он быстро себя уговорил.
«Отправлю из гостиницы по системе «Федерал Экспресс», да еще присовокуплю заклинание «Особо срочно» - так, для пущей уверенности. Завтра мама все получит. Господи, только бы Сэм ей не позвонил... Если она решит, что я ею пренебрегаю, - будет еще одно очку в пользу Пиц. - Дов нахмурился. - Да нет, конечно же, так не будет. Мама все поймет. Я вовсе ею не пренебрегаю, я занимаюсь делами бизнеса. Черт побери, она сама всегда так поступала. Ей не на что жаловаться. Она небось будет даже гордиться тем, что я иду по ее стопам! Гейм, сет и весь матч - в мою пользу!»
Довольный собой Дов убрал пакетик с амулетами в карман и направился к выходу.
- Дов! Ва-а-а-у-у-у! До-о-о-о-в-и-и-и!
Дов остолбенел и замер на месте, сжав ручку чемодана внезапно похолодевшими пальцами. Прямо под табло с информацией для прибывших авиапассажиров о том, как пройти к стоянкам наземного транспорта, стояла Бритэни. Она держала плакатик в форме старомодного «солнышка». Волнистые лучики торчали в разные стороны от диска, на котором красовалось карикатурное, мультяшное изображение солнечного лика. Выше верхней розовой губы лежали выписанные затейливой вязью буковки «БРАТ ДОВ БОГГИ» и образовывали пиратского вида усы.
- О, что же это - карма у меня такая или что? - вскричала Бритэни, схватив Дова под руку. - Понимаешь, когда преподобный Ассорти сказал мне, что я должна встретить в аэропорту ужасно важного гостя, я что подумала? Я подумала: «Ну вот. Опять. Ехать. В такую даль. Дышать выхлопными газами. Потная толпа. Никакие увлажнители в мире не спасут мою кожу от этого куска адского пекла. И скука, скука какая!» А потом он мне говорит: «Ты - Избранная, ты единственная из нас, кто достиг третьей ступени фенгсама, и кроме того, церковный «порше» - в ремонте». Ну, ты понимаешь, после такого я никак не могла отказаться, просто обязана была поехать. И вдобавок он сказал, что если я не поеду, то он пошлет Бруки, а мы с ней обе кандидатки на предстоятельство на Эмми, и если ты думаешь, что я позволю этой толстозадой сучонке раньше меня пройти Элизии за такое доброе деяние - ну, если ты так думаешь, то, значит, ты совсем не знаешь свою маленькую Бритэни.
Она сжала руку Дова мертвой хваткой анаконды и подмигнула ему.
- Фенгсама? Предстоящие? Элизии? Мы где, проклятие, находимся, хотел бы я знать, и почему это местные не по-английски болтают? - протявкал Амми из-под рубашки Дова.
- Ой, сладенький, а почему у тебя кардиостимулятор разговаривает? - спросила Бритэни, сложив губки в точности так, как ее учил тренер-режиссер в целях выражения искреннего сочувствия.
- Это не кардиостимулятор. Это... - Дов напряг мозги, пытаясь придумать, что бы такое сказать Бритэни, не упоминая о говорящем амулете. - Это у меня такой... портативный ауромонитор, - выпалил он. - Он мне периодически дает вербальные отчеты о... том, какие космические ступени моего духа нуждаются в срочной прочистке.
- О-о-о-о-о! А можно посмотреть? - Бритэни не стала дожидаться разрешения. Она сунула руку под рубашку Дова и вытащила Амми, прихватив заодно и несколько волосков. - М-м-м-м! - простонала она в восторге. - Ой, какая пре-е-елесть! Где ты ее приобрел? В Тибете? В Катманду? В «Шарпер Имидж»?
- Я бы тебе сказал, но тогда мне пришлось бы провести пятьдесят тысяч жизней в седьмом аду у демона Пимлико, - печально ответствовал Дов и не без труда оторвал жадные пальчики Бритэни от амулета. Вырванные ею из его груди волосы он отбирать не стал. - Конечно, мне бы очень хотелось сказать тебе, и я бы даже, пожалуй, наплевал на здоровье моего духа, но тогда в Судный день тебе пришлось бы ответить за мое грехопадение. Не говоря уже о том, какой ценой тебе довелось бы заплатить за этот проступок в загробной жизни. Но если ты все-таки настаиваешь на ответе, то...
Бритэни со всей поспешностью заверила Дова в том, что ей слишком небезразлична его душа, поэтому она не будет настаивать. Тонкий намек Дова на то, что ее загробная жизнь может оказаться слегка небезоблачной, мгновенно отрезвил Бритэни, и она погрузилась в безмолвие, которому позавидовал бы монах, давший обет молчания. Не говоря ни слова, Бритэни провела Дова к своему «мазерати» и отъехала от аэропорта. Дов изо всех сил старался вести светский разговор, но тема его монолога не слишком сильно отклонялась от основного курса, а основной курс заключался в том, как жутко он страшится мстительного и всевидящего демона Пимлико и его адской супруги, королевы демонов Белгравии.
Он как раз добрался до краеугольного камня доктрины своей «веры», а именно до вот такого постулата: «Ты проклят, если сделаешь, а если не сделаешь, все равно проклят», когда Бритэни въехала на стоянку возле высоченного здания со множеством шпилей. Сияло стекло, сверкала хромированная сталь, мигали неоновые цветы лотоса. Вывеска высотой в два этажа извещала о том, что это - Безмятежная Обитель Непрерывного Подсчета Очков. Бритэни резко затормозила, выпрыгнула из машины и опрометью бросилась к Храму, даже не оглянувшись. Дову показалось, что он расслышал сдавленные рыдания.
- Дзынь! - сказал Амми. - Наказание в виде пятнадцатиминутной прочистки ауры за неспровоцированное дерганье за цепочку. Зачем тебе понадобилось внушать бедной девочке, будто ты поклоняешься демонам? Разве ты не мог просто сказать ей, что ты - республиканец? Для нее это прозвучало бы примерно так же.
- Я вовсе не утверждал, что поклоняюсь демонам. Я сказал ей, что до смерти боюсь их, - возразил Дов. - Если бы ты не просто болтался у меня на шее, а слушал повнимательнее, то ты, пожалуй, обратил бы внимание на то, что я ни словом не обмолвился о том, кому или чему я поклоняюсь.
- Кроме себя, любимого? - уточнил Амми, выгнув дугой серебряную бровь.
- Послушать тебя, так выходит, что это плохо. - Дов расправил плечи. - А я считаю, что ничего дурного нет в том, чтобы быть прихожанином номер один в Первой Церкви Меня.
- Я вовсе не собираюсь отчитывать тебя за то, что у тебя здоровая самооценка... - начал было Амми.
- Эй! Потише! Уж мне-то ты лучше не говори ничего насчет здоровой самооценки. Это же как наркотик. А потом придется основательно ауру чистить.
- Здорово, очень здорово, - оскорбленно выговорил амулет. - И я еще старался сказать человеку приятное... Ну ладно, все, проехали. Ты - самовлюбленный, наглый эгоцентрист, и если у тебя еще не вывихнулось плечо из-за того, что ты себя то и дело похлопываешь по спинке, то уж точно у тебя очень скоро треснет позвоночник из-за того, что ты все время пытаешься лизнуть собственную з...
- Брат Дов! - Звук теплого, густого, гортанного голоса скатился вниз по ступеням и окатил Дова волной горячего масла. - Мы ожидали вас. Войди и будь нашим гостем, если такова в эти мгновения цель твоей жизни.
Дов устремил взгляд на циклопическую беломраморную лестницу, ступени которой, казалось, были приобретены оптом из набора под названием «Нетерпимость». На верхней ступени этой высоченной лестницы в синей шелковой тунике, с венком из свежесрезанных гардений и в головном уборе из перышек колибри стоял преподобный Ассорти. Он был крепким и бодрым мужчиной лет пятидесяти, с честным, открытым лицом прожженного оратора и телом, красноречиво говорящим о неустанных занятиях под руководством лучших тренеров, каких только можно купить за деньги. Его черные волосы, искусно тронутые сединой только на висках, выглядели так, как могут выглядеть только волосы, которые стригут и подкрашивают лучшие стилисты Лос-Анджелеса за такую сумму (это еще без чаевых), которой семье хватило бы на питание на неделю, если, конечно, эта семья не будет обедать в «Спаго».
- Преподобный Ассорти, я так рад встрече с вами, - проговорил Дов с улыбкой № 496, сверхсильным экспериментальным прототипом, который он держал в запасе как раз для такого случая.
Преподобный Ассорти управлял своим делом, никуда не переезжая с этого места, дольше, чем существовала в мире бизнеса компания «Э. Богги, Инк.». Данные отчетности, которую Дов изучил с помощью компьютера по пути от Аризоны, подсказали ему, что для того, чтобы заручиться солидной поддержкой общины, руководимой этим человеком, обычной линии ведения деловых переговоров и личного обаяния будет маловато.
«Гляди под ноги, Дов, - мысленно твердил себе он, поднимаясь по белоснежным ступеням, чтобы, добравшись до вершины, пожать безукоризненно ухоженную руку преподобного Ассорти. - Гляди под ноги в прямом и переносном смысле. У этого парня такие мозги, что любое дерьмо он унюхает за десять миль и разглядит в темноте. И чтоб никаких обещаний золотых гор, никаких клятв, возможность исполнения которых ты не сможешь доказать тут же, прямо на месте, никаких долговых расписок - ни в буквальном, ни в переносном смысле. Он увидит тебя насквозь и тут же потребует к ответу. Когда хочешь одержать победу над большим специалистом по фальшивкам, лучше не врать.
- Ах, брат Дов, как это мило с вашей стороны, что вы решили навестить нас, - проговорил преподобный Ассорти, проводя Дова через высоченный дверном проем в святилище. - Необычайно жаль, что наша встреча происходит на фоне столь печальных обстоятельств. Я до сих пор помню тот день, когда ваша драгоценная матушка обратилась ко мне с предложением создать Объединенный Митраический Орден с «Э. Богги, Инк.». Мне все кажется, что это было вче…
- Гм, прошу прощения... - Дов остановился рядом с гобеленом с изображением преподобного Ассорти в одеждах ацтекского императора, убивающего гидру, на крыльях у которой четко и ясно были прописаны слова «РАЗБРОД» и «ШАТАНИЕ».
- Объединенный Митраический Орден, - довольно любезно повторил преподобный Ассорти. - Так тогда называлась наша община. О, простое, скромное, робкое начало! Однако все стало не так-то просто и робко с тех пор, как ваша матушка обучила нас методам соединения нашей коллективной веры и превращения оной в ощутимую силу. Не говоря уже о ее неоценимых советах в таких делах, как, за что нам следует, а за что не следует платить правительству.
Преподобный Ассорти шагал вперед, а Дов - рядом с ним, и в конце концов они дошагали до следующих дверей. Эти двери были украшены вставками-панно из золотой парчи, бордового панбархата, голубой парчи с бронзовыми крапинками, шелка цвета морской волны, темно-синего муара и серебристых ручных кружев.
- Мамочки родные! - воскликнул Амми. - Это с кого же, интересно знать, такую шкурку содрали, а?
- О, как забавно, брат Дов! - вырвалось у преподобного Ассорти. - Что же это такое? - учтиво осведомился он, наклонился и вгляделся в маленький амулет. - Ах-ах... У меня когда-то был точно такой же. Он был прикреплен к аппарату телефакса в офисе Благословенных Хранителей Священной Актуализации - именно так называлась наша божественная миссия два года назад. Это был дар от Эдвины. А вы почему его носите с собой?
- О, он... Это последняя модель. Она имеет гораздо более совершенные технические характеристики, - ответил Дов слишком поспешно и чересчур бойко.
- Понятно. - Преподобный Ассорти улыбнулся и потрепал Дова по плечу. - Ну-ну, сынок. Нам всем наверху одиноко. - Картинным жестом распахнув двери, он добавил: - Но мы все по-своему с этим боремся.
Все великолепие главного святилища Безмятежной Обители Непрерывного Подсчета Очков обрушилось на Дова с блеском и экстравагантностью фейерверков, устраиваемых четвертого июля. В зале выстроились ряды плексигласовых скамей. Сверху лился розоватый свет, благоприятно сказывавшийся на внешности прихожан, В дальнем конце устланного белой ковровой дорожкой прохода возвышался помост длиной не меньше футбольного поля. По обе стороны от помоста вверх взвивались две легкие винтовые лестницы, на ступенях которых выстроились два хора - женский и мужской. Хористы и хористки как на подбор были необычайно стройны, милы и симпатичны, а одеты они были в цветастые саронги. Перила лестниц были обвиты цветущими лианами. Как только руководитель хора увидел вошедшего преподобного, хор тут же завел песнопение. Повсюду цвели тропические цветы, и Дов был готов поклясться в том, что расслышал негромкие трели тропических птиц и крики обезьян, эхом разносившиеся по святилищу. Где-то - непонятно где - оркестр, составленный из стальных барабанов играл гимн трясунов.
Дов был изумлен, но потрясло его не само пышное зрелище. Насколько ему было известно, храм преподобного Ассорти по замыслу должен был напоминать главный зал «Титаника». Прихожанам в день «жертвоприношения» выдавались напрокат подлинные наряды начала двадцатого века. То, какой именно костюм вам выдавали, конечно же, вовсе не зависело от суммы вашего взноса, но вот ведь поразительное совпадение: милые хранительницы Священного Гардероба каким-то образом вычисляли скромных жертвователей, и на их долю оставались только костюмы пассажиров третьего класса. Более щедрые доноры, напротив, всегда появлялись на своих местах в зале во фраках и вечерних платьях, при полном параде.
Да, просто удивительно - и как только всегда все получалось именно так.
- Это не то, чего я ожидал, - негромко проговорил Дов, обратившись к настоятелю храма, когда они шли по проходу.
- О, примерно три недели назад меня посетило духовное озарение, - признался преподобный Ассорти. - Вместо того чтобы твердить верующим о том, что наша жизнь - это великолепное непотопляемое судно, созданное для того, чтобы доставить нас к пункту назначения, но на пути этого судна всегда может встретиться нежданный духовный айсберг, я решил, что наша жизнь гораздо более напоминает великую и могущественную ацтекскую империю. Разве ацтеки не были богаты? Разве хоть кто-либо из них в чем-то не превосходил других? И между тем разве мы не уязвимы, не способны утратить все, чем владеем, в одно мгновение, если будем жить необдуманно?
- Но при чем тут такие штуки, как «фенгсама» и «Элизии»? Бритэни сказала...
Преподобный Ассорти усмехнулся.
- О, эта Бритэни! «Фенгсама» - это ступень на пути к просвещению. Мы не пользуемся этим понятием с прошлого ноября. Элизии - этот метод слежения за собственным прогрессом, и этот термин Бритэни могла бы употребить, скажем так, в прошлом сезоне. Жаль, что она отстает от остальных прихожан. Ее успехи оставляют желать лучшего. Однако она всей душой предана вере, и благодать не оставит ее.
Они вместе взошли по ступеням на помост. Преподобный Ассорти знаком пригласил Дова сесть на стул с высокой спинкой. Стул был разрисован так, что напоминал фигуру присевшего на корточки злобного идола. Дов, постукивая кончиками пальцев по подлокотникам, выполненным в виде оперенных змей, стал разглядывать хористов и хористок. Ничего, хотя бы смутно напоминающего что-нибудь ацтекское, в их внешнем виде не было. Дирижер был во фраке, оставшемся, судя по всему, со времени предыдущего имиджа храма. Метаморфоза не завершилась, однако, обводя взглядом море взволнованных лиц, заполнивших зал, уставленный «хрустальными» скамьями, Дов видел на этих лицах только радость, веру и готовность поглотить любые мудрые речи, какие бы только ни обратил к общине настоятель.
Долго ждать прихожанам не пришлось. Преподобный Ассорти встал посередине возвышения и воздел руки ввысь, от чего его капюшон, отороченный перьями колибри, упал ему на плечи.
- Друзья мои! - возгласил он. - Да пребудет с вами успех и безмятежность!
- Да будет ваш путь усыпан изобильными дарами! - ответила хором община.
- Услышьте слова, которые поведут вас верным путем!
- Слушаем и внемлем!
- Кто жаждет провести подсчет?
Дов вздрогнул и сел прямо. Как только преподобный Ассорти произнес эти слова, в проходе сразу столпились верующие. Лос-Анджелес вообще славился большим количеством красивых людей, но их процент в общине преподобного Ассорти переходил все границы.
Казалось, на некоей магистрали, которую можно было бы условно назвать Силиконовым шоссе, возникла «пробка», а те, кто не вышел в проход, начали ритмично выкрикивать «Под-счет!» «Подсчет!» - примерно так, как кричат «Шай-бу! Шайбу!» хоккейные болельщики. На слух все это сильно напоминало начало оргии, а Дов никак не мог вспомнить, какое у него нижнее белье - соответствующее случаю или нет. Нет, в том, что белье было свежее, у него не было ни малейших сомнений. Просто... Ну, знаете, некоторые люди, когда напиваются вдрызг, ухитряются сделать себе, мягко говоря, забавные татуировки. А Дов приобретал себе, мягко говоря, забавные трусы - с остроумными надписями типа «Не стой под стрелой!», «Не влезай - убьет!» или с изображениями необычайно радостных горилл, лапы которых исчезали в ширинке.
Опасения Дова, однако, вскоре развеялись. Преподобный Ассорти провел пальцем поперек шеи, и община мгновенно и бесповоротно умолкла. Негромко зазвучал орган, полилась нежная и успокаивающая версия мелодии «Слава в Вышних Богу» - настолько успокаивающая, что ее темп вполне можно было бы назвать похоронным. В сопровождении музыки преподобный Ассорти заговорил вновь:
- Мои дорогие, бесценные странники среди звезд! Я высоко ценю то, как вы восприняли мое учение! Подумать только, какие дивные результаты оно дало! Мы с вами - продукты вселенской любви. Мы помещены на эту Землю для того, чтобы искать, учиться и, если повезет - познать, зачем произведена эта божественная инвестиция. Мы - Одно Целое со вселенной, но «один» - это самое одинокое из чисел. Один способен выиграть в игре жизни только тогда, когда сама жизнь окажется не способной набирать очки, а мы все знаем, как ловко она их набирает. Поэтому наша миссия состоит в том, чтобы узнать, сколько очков должны набрать мы сами, и мы должны добраться до этого результата и улучшить его! Я вижу, как много вас собралось здесь, чтобы рассказать о своих новых успехах, и понимаю, что с вашей помощью и я набрал в своей жизни больше очков. А вы, соответственно, прибавили себе очков через меня.
Примерно в таком духе преподобный Ассорти продолжал разглагольствовать на протяжении стандартной рекламной паузы, после чего члены общины по одному начали выходить на помост и перечислять свои достижения за прошедшую неделю. Они рассказывали об успешно завершенных аудиторских проверках, дописанных сценариях, о достижениях «предварительных договоренностей» с продюсерами по поводу очередного проекта и даже о подписанных контрактах. Каждого прихожанина преподобный Ассорти хвалил и воодушевлял и всякий раз заканчивал словами: «Воистину ли вы цените то, чего достигли благодаря нашему духовному партнерству?»
Ценили, ценили, а как же иначе?
- А как всем нам хочется верить в это! Ибо только через посредство нашей неустанной веры в вас рассеивается пелена иллюзий, и ваши глаза становятся способны ясно разглядеть то число очков, которое принесет вам радость в этой жизни и безмятежность - в будущей.
О, конечно, все они хотели удостовериться в том, что вся община верит в них.
- О, если бы нашелся какой-то способ, какой-то символический жест, с помощью которого вы могли бы здесь, сейчас, сегодня, перед всеми нами продемонстрировать доказательство вашей искренности, дабы наша вера в вас укрепилась!
И конечно, и способы, и доказательства нашлись.
Дов наблюдал за тем, как каждый из тех, кто успешно добавил очки к своему текущему счету, переходил из рук преподобного Ассорти в объятия храмовых дев - стайки красоток с листьями пальмы первенства в руках, которые отводили осчастливленных членов общины в сторонку и старательно регистрировали «символические жесты», выражавшиеся в виде перевода кругленьких сумм на счет преподобного Ассорти. Но почему-то, даже осознавая тот факт, что немалая доля от этих сумм окажется в руках у «Э. Богги, Инк.», Дов ощущал некие угрызения совести.
И все-таки...
И все-таки, невзирая на четкую, ясную, откровенную показуху, царившую в храме преподобного Ассорти, несмотря на то, что его духовная «доктрина» представляла собой всего-навсего жуткий, жеваный-пережеваный компот из рыночного варианта дзен-буддизма и дворовой версии даосизма, а также на то, что его методы совращения паствы не оставляли никаких сомнений в продажности, - так вот, невзирая на все вышеуказанное, Дов все равно ощущал могущественную эманацию магической силы, исходящую от общины.
«Они верят во всю эту дребедень! - догадался он. - Они на самом деле во все это верят, а искренняя вера - один из самых главных источников волшебства. Разве я вправе всерьез винить преподобного Ассорти за то, что он знает своих прихожан как облупленных, что он дает им то, чего они хотят, больше того - то, в чем они нуждаются? Конечно, у большинства из них в голове кисель, и преподобный Ассорти играет на этом и то и дело подыскивает новую упаковку для одного и того же старого доброго товара, дабы не потерять аудиторию. Он умница, они счастливы до соплей, «Э. Богги, Инк.» получает свою долю прибыли, но...
... но разве на самом деле нам нужно приобретать богатства таким способом?
Разве мне нужно становиться главой корпорации, имея поддержку со стороны кого-то вроде преподобного Ассорти? Даже если бы все это не пахло так дурно, разве бы я пожелал остаться хоть в мизерном долгу перед преподобным Ассорти?
Служба была в самом разгаре. Дов встал, подошел к преподобному, промямлил что-то насчет сообщения на пейджер, связанного со срочным вызовом, и скоропостижно ускользнул.

ГЛАВА ДЕСЯТАЯ

Дов, всегда любивший уточнять, сожжены ли за ним мосты, или они, напротив, находятся в превосходном рабочем состоянии, позвонил преподобному Ассорти из кофейного бара в аэропорту. Разговор у них получился самый что ни на есть сердечный. Преподобный был - сама доброта и понимание. Он целиком и полностью поддержал мнение Дова о том, что им непременно нужно будет встретиться, продолжить и завершить деловой разговор в другой раз - с помощью телеконференции. Он заверил Дова том, что вся община будет молиться за выздоровление Эдвины или за ее мирную кончину - в зависимости от того, какой путь для нее определила вселенная. Недолгая беседа с преподобным Ассорти оставила у Дова теплое, уютное чувство, хотя тут дело скорее было не столько в преподобном, сколько в том, что Дов нечаянно пролил немного кофе себе на брюки на самом видном месте.
Дов ожесточенно вытирал ширинку очередной бумажной салфеткой, когда Амми вдруг настойчиво завибрировал у него под рубашкой.
- Ну, что еще? - сердито осведомился Дов, вытащив из-за ворота разбуянившуюся побрякушку.
- О, ничего особенного, - протянул Амми. - Я, видишь ли, просто подумал, окончательно ты сбрендил или нет, когда опрометью ускакал от преподобного Ассорти. Ты небось думаешь, что этот парень не увидел тебя насквозь и не распознал твое, шитое белыми нитками объяснение типа: «Прошу покорно простить меня, но мне надо бежать, потому что я оставил кошку на плите!»? Может быть, ты думаешь, что он - из тех людей, которых просто хлебом не корми, а дай им, чтобы их почаще бросали, типчики вроде тебя, которых внезапно охватили - мамочки родные! - морально-этические соображения?
- Я? Бросил его? Ради Бога, Амми, ты преувеличиваешь. Мы с ним - партнеры по бизнесу, а не любовники! Неужели тебе нужно описывать происшедшее, как разрыв помолвки?
- Ты покинул его, когда он стоял в ожидании возле алтаря, - ответил неумолимый амулет. - Кроме того, это Лос-Анджелес. Бизнес здесь - любовь, любовь здесь - бизнес, по крайней мере - в мире шоу-бизнеса. Когда ты ретировался в самом разгаре спектакля преподобного Ассорти, посвященного подсчету очков, это было равносильно пощечине. Хуже того: это был удар по его . самолюбию. Разве ты не знаешь, как относятся артисты к тем зрителям, которые выходят из зала во время представления? Ты задел его чувства. Просто он профессионал высокого класса и сумел не показать этого.
- Да перестань ты! Ничего такого и в помине не было. Ушел и ушел. Я же сказал ему, что у меня срочное дело.
- Да? А почему тогда ему не ляпнул что-нибудь вроде того, что тебе немедленно надо вымыть волосы, но при всем том ты надеешься, что вы останетесь друзьями? О! Почему ты не сказал ему: «Дело не в вас, дело во мне»? Очень важно, между прочим, говорить именно так. В противном случае все не выглядит официальным разрывом отношений. - Амми, разыграв смущение, потупил взор и, нарочито плохо подражая голосу Дова, добавил: - Дорогой, нечестно так связывать тебя. Думаю, нам обоим стоит увидеть и другие религиозные культы.
- Послушай, мне совершенно все равно, что ты там болтаешь. Мне кажется, я его вовсе не обидел и не настроил против себя. И даже если бы настроил! Честно говоря, я не слишком уверен в том, хочу я его поддержки или нет!
- Ты ее ой как захочешь! Ты, мягко говоря, возжаждешь этой поддержки, когда твоя дражайшая сестрица выхватит ее у тебя из-под носа, - съехидничал Амми. - Pecunia non olet, зайчик. Денежки не пахнут и власть тоже - и не важно, каким образом они добыты. Готов побиться об заклад: Пиц даже сильно напрягаться не придется, когда она будет перетаскивать преподобного Ассорти на свою сторону. Вот когда ты пожалеешь, но к тому времени будет слишком поздно и слишком погано.
Дов фыркнул.
- Пиц? Я тебя умоляю! Даже если бы она и собралась заграбастать преподобного Ассорти для себя (а я сильно сомневаюсь, что у нее для этого хватит пороха), ей стоит только глянуть на весь его антураж - и она с воплями умчится прочь искать спасения в горах. Она к вере относится серьезно, это я тебе точно говорю. Даже мельчайшие намеки на показуху вызывают у нее подлинное осуждение. Как-то раз, когда мы были маленькие, мама взяла нас на венчание в епископальную церковь, и Пиц непрерывно ныла про то, что там, дескать, слишком сильно размахивали кадилами - слишком фривольно, улавливаешь? И если ты думаешь, что во мне взыграли этические соображения, ты бы на ее этические соображения посмотрел. Эта девица по сей день девственна!
- Больше нет, - сообщил Дову Амми.
- Это ты говоришь.
- Нет, это она говорит.
- Что?! - Логика настойчиво подсказывала Дову, что амулет скорее всего лжет. Амми разозлился на него за то, что он не сумел уболтать преподобного Ассорти, и теперь хотел отыграться. Это правда, правда... или нет? - Когда она тебе сказала? И как? В лицо?
Амми ухмыльнулся.
- А как же еще? Не за спиной же у меня шушукалась. Спины, как тебе известно, у меня нет.
- Да я не про это... Если это правда - а я не верю в это ни на йоту, - как же ты об этом узнал?
- Интересное кино! А кто у нас здесь средство связи - я или ты? - с явным злорадством полюбопытствовал Амми. - Информация - это моя жизнь.
- Подобные новости не выкладывают в Интернет. Погоди. Я скажу иначе. Это не та новость, какую моя сестрица Пиц выложила бы в Интернет. И даже если бы это было так, у тебя доступа к Интернету нет, и вообще у тебя ни к чему нет доступа, кроме пылинок в моем кармане, с тех пор, как мы вылетели из Майами.
- Угу. И волосков на твоей груди, - добавил Амми. - Не забывай о том, что я прикасался к волоскам на твоей груди. Уж я-то этого точно не забуду.
- Будь так добр, оставь в покое волоски у меня на груди! Ты можешь просто ответить на вопрос?
Амулет хмыкнул.
- Элементарно, мой дорогой Дов. Я был создан для мониторинга связи. Я потребляю достоверную информацию из непринужденной болтовни, реальные новости из рекламного мусора. Позанимаешься этим подольше - и приобретешь особое чутье на всякие нюансы, и не только в информации, а и во всем, что касается людей. И ничего удивительного здесь нет: что такое люди, как не ходячие базы данных? Любые изменения - это нюансы, а утрата девственности - это весьма значительное изменение. Для устройства, наделенного моей чувствительностью, перемена в сексуальном статусе твоей сестры видна и слышна громко и отчетливо - так, как если бы она подошла к тебе и проорала эту новость тебе на ухо.
- Да уж! Небось первый разок у нее выдался еще тот, если ты уловил перемену в ней на таком расстоянии! Ведь она, должно быть, в паре тысяч миль отсюда, - заметил Дов.
- В паре тысяч миль? Не смеши меня! Как насчет более скромных мер длины? Пары десятков футов, к примеру? - Амулет ухмыльнулся. - Ну, если, конечно, это не она, а кто-то другой. Ну-ка глянь во-он туда - видишь, возле стойки с газетами и журналами? Кто это там листает последний номер «Космополитэн»?
Дов чуть шею не вывихнул, пытаясь разглядеть стойку, расположенную точнехонько напротив столика, за которым он с удовольствием допивал то, что осталось от его порции кофе. То есть он допивал кофе с удовольствием до того мгновения, пока не понял: Амми не шутил. Там стояла Пиц, самая настоящая и живая.
Стояла она возле одной из многих стоек с журналами и, как и было сказано выше, просматривала номер «Космополитэн». Дов понял, что заметил ее раньше, но в тот момент не узнал. Для того был целый ряд причин, и номер «Космо» в этом ряду был причиной номер один. Пять минут назад Дов мог собственной жизнью поклясться в том, что Пиц скорее можно было бы увидеть на нью-йоркском пасхальном параде голой, с плюшевыми розовыми заячьими ушами на голове, чем с этим журналом, в котором слово «оргазм» было разбросано по страницам с щедростью конфетти.
Другая причина, по которой Дов заметил, но не узнал Пиц, была проще: она изменилась внешне. Исчезла ее суровая «кабинетная» прическа. Где-то и как-то она ухитрилась модно подстричь и уложить волосы, и теперь они были распущены и слегка завиты, и... Боже, а это еще что такое?!
«Разрази меня гром, - пробормотал Дов ошеломленно. - Да у нее и вправду есть фигура!» Так оно и было. Тот же самый порыв, который заставил Пиц распустить волосы, подтолкнул ее и к смене стиля одежды. В целом ее одежда стала короче, более облегающей и яркой. Нет-нет, она, конечно, выглядела не так, как одна из «храмовых дев» в обители преподобного Ассорти, однако плавные, нежные линии ее фигуры смотрелись более привлекательно и не так унижающе действовали на окружающих, как калифорнийски-безупречные формы.
- Ну? Может, подойдешь поздороваешься с любименькой сестренкой? - издевательски предложил Амми.
- Сейчас, вот только шнурки поглажу, - процедил Дов сквозь стиснутые зубы. - Проклятие, а ведь она здесь и впрямь для того, чтобы заморочить голову преподобному Ассорти. И при том, как она выглядит, она этого запросто добьется!
- О чем и речь, о чем и речь! - гнусаво пропел Амми на какой-то препротивный мотивчик. - Если только не прав ты, а я ошибаюсь, и если она по-прежнему слишком порядочная дама для того, чтобы иметь дело с Первой Церковью Поточного Вымогательства.
- Думаешь, такое возможно? - спросил Дов и сам удивился тому, как дрогнул его голос.
- Откуда мне знать? Это ты у нас уверен в том, что во веки веков можешь пользоваться собственными чарами. Преподобный Ассорти будет ожидать твоего звонка, потому что у тебя такая обворожительная улыбочка! Так ты себе это представляешь? Ха! Небось у тебя целый гардероб таких улыбочек - на все случаи жизни!
Дов поджал губы и промолчал. Амми не ошибался - и это само по себе было паршиво. Не надо было давать ему понять, что он попал в точку.
Набавлять Дову очки Амми вовсе не собирался. Из этого мерзопакостного амулета вышел бы весьма и весьма неудовлетворительный член общины Безмятежной Обители Непрерывного Подсчета Очков.
- Думаешь, ты у нас один такой обаятельный? - не унимался Амми. - Помнится, что-то там такое говорили древние греки насчет веры в собственные способности. Надо показать миру хоть капельку самоуверенности - и оглянуться не успеешь, как уже тебя окружат толпы народа, и все будут жаждать подойти к тебе поближе, прикоснуться к тебе - люди будут верить: вот потрогаем его - и нам перепадет немножечко этого волшебства. Преподобный Ассорти знает о харизме все. Будь у него такая возможность, он бы ее по бутылкам разливал, пробками запечатывал и продавал! И знаешь что? Теперь твоей сестрице этот секрет тоже ведом.
- Откуда? Только потому, что она наконец обзавелась ха...
- Без пошлостей, пожалуйста. - В отдельных случаях Амми мог уподобляться пуританину. - Изменения, происшедшие... скажем так: в статусе Пиц, всего лишь послужили катализатором. В глубине ее души всегда таилось то, что нужно, чтобы продвинуться в жизни. Ей нужен был всего лишь маленький толчок.
- А кто теперь пошлит? - съязвил Дов.
- От пошляка слышу, - парировал амулет. - Есть такие люди: они умеют подняться над ситуацией, могут видеть дальше своего носа. Ты, как видно, не из их числа. Будь у меня плечи, я бы ими пожал. Будь у меня руки, я бы их умыл. Ты язвишь насчет Пиц только потому, что теперь она представляет для тебя настоящую угрозу в деле завоевания компании. Мальчишка. Ты сам в этом виноват, между прочим.
- Если бы мне понадобилась лекция, я бы вернулся в университет, - проворчал Дов и для вящей убедительности окунул Амми в чашку с кофе. К поверхности устремилась туманность крошечных пузырьков, каждый из которых превратился в сверкающее острие иголочки, начиненной магической силой. Амулет не мог утонуть, но ему не нравилось, когда с ним обращаются будто с пакетиком с чайной заваркой. Пузырьки были предупреждением для Дова: «Вытащи меня отсюда немедленно, а не то я тебе сейчас такие показательные магические выступления устрою - мало не покажется! Или ты хочешь, чтобы твоя сестрица узнала про то, что ты здесь?»
Этого Дову вовсе не хотелось. На самом деле он раздумывал над тем, как застать Пиц врасплох и употребить это себе во благо. Посему он проворно выдернул Амми из чашки и заботливо вытер бумажной салфеткой.
- Ой. Вот беда! - проговорил он с самой обезоруживающей улыбкой, на которую только был способен.
Амулет на эту уловку не купился.
- Сенсация! Срочно в номер: «Масло не просто растает у тебя во рту, оно там испарится!»
- Ладно, ладно, прости. Давай-ка уберемся отсюда, пока она нас не заметила.
- Нет уж, ты меня на побег не подбивай! Ноги здесь у тебя имеются, а не у меня.
Тихо и аккуратно Дов убрал Амми под рубашку, снял со спинки стула дорожную сумку и направился в зону посадки, чтобы успеть на ближайший рейс. Неискушенный наблюдатель не заметил бы ничего необычного в хорошо одетом одиноком человеке, беззаботно пересекающем залы международного аэропорта Лос-Анджелеса, а вот наблюдатель, искушенный в магии и во всем, что с нею связано, заметил бы туманное облачко над плечами Дова, похожее на полупрозрачный капюшон.
Это облачко являло собой проявление чар, жертве которых суждено было превратиться в магнит для всех зануд на свете. Абсолютно постороннему человеку теперь стоило только глянуть на жертву этих чар - и этот человек сразу бы ощутил непреодолимое желание поведать оной жертве обо всех подробностях недавно перенесенной операции на мочевом пузыре, о последних успехах своих четверых отпрысков, о гениальном, неповторимом фокусе, которая его любимая кошечка Флаффи выделывает всякий раз, когда хочет, чтобы ее накормили. Способность этих чар привлекать занудных болтунов усиливалась вчетверо при появлении у жертвы возможности спастись бегством - ну, к примеру, если бы поблизости от нее оказалась попутная машина или еще что-нибудь в таком роде. Облачко отделилось от плеч Дова, плавно, но неумолимо пролетело по коридору терминала, порхнуло к стойке со свежей прессой и зависло над Пиц.
А в это время Пиц...
- Он уже ушел?
Не отрывая глаз от номера «Космополитэн», Пиц легонько подтолкнула мыском туфли свою дорожную сумку.
- Угу. Вон он. Топает. - Мишка Тум-Тум высунул из сумки мордочку. Маленький плюшевый медвежонок точно так же не знал о прощальном «подарочке», который Дов оставил сестре, как и она сама. - Он и этот его тупой амулет. И кому только в голову взбредет болтать со средством связи?
- Придется сделать вид, что я этого не слышала, а ты - не говорил. - Пиц закрыла журнал и подошла к кассирше. Когда она убирала сдачу в кошелек, она особым образом потерла одну двадцатипятицентовую монетку. Это была памятная монетка в четверть доллара, выпущенная в Массачусетсе. «Орел», как положено, являл собой профиль Джорджа Вашингтона, а вот на «решке» красовалось не привычное изображение американского орла. Вместо орла в ознаменование одного из самых памятных событий штата на «решке» сверкал миниатюрный барельеф, запечатлевший Пола Ревира в процессе его знаменитой полуночной скачки.

Предыдущая страница 6 Следующая страница


7 Роберт Асприн, Эстер Фризнер

Вернее говоря, монетка так выглядела до того, как ее коснулись кончики пальцев Пиц. Она провела по неглубокому барельефу большим пальцем против часовой стрелки и, негромко пробормотав тщательно подобранные магические слова, добилась желаемого эффекта: призрачная лошадь и ее всадник отделились от поверхности монеты. Монета стала идеально гладкой, а лошадь со всадником устремились следом за Довом. Пиц усмехнулась.
- Погоди, вот они его нагонят, Тум-Тум, - проговорила она. - Как только эта лошадка взберется вверх по его штанине, начнется для него веселье.
- Заклинание «Потерянного Багажа», я полагаю? - Мишка Тум-Тум тяжело вздохнул, покачиваясь в сумке. - Какое ребячество! Да и эффективности маловато... Спору нет, как только это случится в первый раз, он ужасно разозлится, но в следующий раз он уже поймет, что кто-то его околдовал. И он тут же придумает контрзаклинание. Между прочим, у него полным-полно кредитных карточек, и он не постесняется ими воспользоваться. Маленькая пробежка по магазинам его бумажнику не повредит.
- Эта маленькая пробежка по магазинам отнимет у него драгоценное время, необходимое на беседы с потенциальными союзниками, - возразила Пиц и улыбнулась.
- Чего это ты улыбаешься? - с подозрением поинтересовался Мишка Тум-Тум. - Сроду не видел, чтобы ты так улыбалась. Улыбочка почти... макиавеллиевская»! Явно у тебя на уме не просто заклинание «Потерянного Багажа». Что же?
- О, ничего такого, - беспечно отозвалась Пиц. - Просто... «Два по цене одного». Для любимого братика ничего не жалко. Его бумажник не просто отправится в космическое путешествие. Всякий раз, как только Дов будет оказываться поблизости от любого из пунктов досмотра, вид у него будет, как у Кракатау в не самый лучший из дней.
- Ах ты хитрюга! Во дает! - восхитился медвежонок. - А я и не думал, что ты на такое способна!
- Его будут засекать не только электронные устройства, - продолжала Пиц, подстегивая восторг медвежонка. - На людей чары тоже будут действовать. Когда он будет говорить служащим пункта досмотра, что он укладывал свои чемоданы сам, ему не поверят. Когда его попросят выйти из очереди на посадку для ручного досмотра дорожной сумки, ее вывернут наизнанку, и она разве что только по швам не треснет. «Обыск с раздеванием» - эти слова станут его вторым именем, а к концу своего путешествия он объявит о помолвке с парой резиновых перчаток!
Пиц злорадно расхохоталась.
- Ой, Пиц... - Мишка Тум-Тум блаженно вздохнул. - Моя маленькая девочка растет на глазах. Когда ты была девственницей, ты никогда не вела себя так безжалостно.
Пиц покраснела.
- Это тут совершенно ни при чем.
- Может, да, а может, нет. Вероятно, ты всегда обладала способностью хладнокровно снимать с людей скальпы - просто до сегодняшнего дня этот твой талант пылился, так сказать, без дела. - Медвежонок утер несуществующую слезинку. - О, как я горжусь тобой!
Но вот ведь что странно: когда Пиц подошла к «карусели» и стала ждать появления своего чемодана, к ней вдруг приблизился милый старичок, который почему-то решил, что она как две капли воды похожа на его покойную сестру, Бетурию Джейн, которая была миссионеркой в Китае и вернулась домой в Огайо с потрясающей коллекцией табакерочек из слоновой кости - ручной работы, разумеется. Одна из них была в форме дракона. Известно ли прелестной девушке о том, что китайцы пользуются совершенно другими знаками Зодиака? У них этих знаков тоже дюжина, как и у нас, но ваша судьба зависит не от того, в каком месяце вы родились. Все зависит от годичного цикла продолжительностью двенадцать лет. И каждый из этих лет управляется определенным животным, включая дракона, лошадь, быка, крысу, обезьяну, тигра, змею, собаку, петуха, кролика, свинью... а кто же двенадцатый?
Пиц улыбнулась и попыталась вежливо отделаться от старичка - он был такой симпатичный дедуля, - но он все болтал и болтал и никак не мог вспомнить двенадцатое животное. Затем он сообщил Пиц о том, что он родился в год Зайца, а Бетурия Джейн - в год Дракона. Ну и конечно, за этим последовали характеристики людей, рождающихся под этими двумя знаками, и ценные сведения о том, какие знаки лучше сочетаются между собой, и сообщение о том, что его покойная супруга родилась в год Лошади. Старичок запамятовал, означало ли это, что их брак идеален или как раз наоборот, но поскольку его бедную супругу переехал комбайн на поле в пятую годовщину их бракосочетания, у них было мало возможностей выяснить, как там у них все обстояло с долговременной совместимостью.
- А вы видели эти комбайны, убирающие урожай, милочка? Зрелище чарующее, просто, я бы сказал, завораживающее. Даже несмотря на то, что под них порой попадают чьи-то жены, эти комбайны - изумительные, гениальные машины. Я горжусь тем, что я - американец, стоит мне только подумать про эти комбайны. Даже если бы у нас здесь не началась промышленная революция, мы, янки, все равно до всего докопались бы, не сомневаюсь. Некоторые, правду сказать, считают, что промышленная революция создала больше сложностей, чем решила проблем, - особенно если послушать, как по этому поводу разглагольствует сынок Бетурии Джейн, Кельвин. Конечно, негоже дурно говорить про собственного племянника, но я вам честно скажу: если этот парень не прирожденный большевик, то тогда Господь не создал маленькие зеленые яблочки, а уж я-то точно знаю, что Он их создал. Между прочим, такая вкуснятина, если сахарком посыпать... Но вот во всем этом мире не хватит сахара, чтобы перебить ту оскомину, которую у меня вызывают речи Кельвина. Но что тут поделаешь? Ведь он - единственное дитя моей бесценной покойной сестры Бетурии Джейн, а дети - это благословение Божье. Жаль, так жаль, что нам с моей любимой Люси Кэтлин так и не перепало этого благословения - а я вам уже рассказал, как необычно она отошла в мир иной? Да, такое вам не каждый день расскажут... но на все воля Божья, и на то была Божья воля, и вам даже вот что скажу... Старичок без устали сокрушался по поводу того, что у него и у его жены, которую до срока прибрал с поля жизни Господь, не было собственных детишек - даже большевиком, и тем Бог не одарил, - когда Пиц вдруг в отчаянии прохрипела:
- Прошу прощения, но мне срочно надо в туалет. С этими словами она сорвалась с места и пулей помчалась куда глаза глядят.
Закрывшись в душевой кабинке, она прижалась щекой к холодной стальной стенке и прошептала:
- Что я такого сделала? За что?
А в это самое время Дова как раз попросили пройти в соседнее с пунктом таможенного досмотра служебное помещение и раздеться. Он услышал звук натягиваемой резиновой перчатки и содрогнулся.
«Что я такого сделал? За что?» - в отчаянии подумал он.
Он был не один в своем горе. Заклинания, которые воюющие брат и сестра обрушили друг на друга, были высказаны впопыхах, импульсивно, без предварительной Ограничительной формулы. Невинные прохожие, находившиеся в непосредственной близости от Дова и Пиц на момент произнесения заклинаний, вдруг оказались под действием ослабленных версий тех же самых чар, которые брат с сестрой напустили друг на дружку. Еще никогда в этом аэропорту не снимали с ленты транспортера столько чемоданов, вызвавших подозрение у таможенников, еще никогда такому числу зануд-болтунов не приходило в голову пооткровенничать со своими соседями по залу ожидания или салону самолета и поведать оным всю историю своей жизни.
Относительно того, что за счет заклинания Пиц система безопасности просто озверела, то тут особо сокрушаться не приходилось. Эта система и без всяких мстительных заклинаний кого хочешь могла уморить.
К счастью для международного аэропорта Лос-Анджелеса, его работа разладилась сравнительно ненадолго. У заклинаний братца и сестрицы Богги был, скажем так, не слишком продолжительный период полураспада. Чары продолжали еще некоторое время терзать Дова и Пиц, но они вскоре сообразили, в чем дело, и обезопасили себя с помощью контрзаклинаний, после чего чары перестали мучить ни в чем не повинных людей. К тому времени, когда самолет рейсом на Сиэтл, которым летел Дов, поднялся в воздух, большая часть колдовства развеялась, а уж к тому моменту, когда Пиц подъехала к Безмятежной Обители Непрерывного Подсчета Очков, от чар и вовсе следа не осталось.

ГЛАВА ОДИННАДЦАТАЯ

- Простите, - проговорила Пиц, постучав кончиками пальцев по плечу импозантного молодого человека, который встретил ее в аэропорту. - Я думала, что мы должны встретиться с преподобным Ассорти в Безмятежной Обители Непрерывного Подсчета Очков.
- Угу, - отозвался молодой человек с ослепительной улыбкой. Зубы его так блеснули, что им позавидовал бы самый большой кубик циркония на свете.
Они стояли перед тем самым зданием, которое Дов покинул днем раньше. Все так же сверкали шпили, все так же блестела белоснежная лестница, все так же вспыхивали и гасли неоновые цветы лотоса, а на автостоянке все так же теснились «порше», «мерседесы», «кармен-гиас», «альфа-ромео» и один одинокий «сегвей».
Вот только надпись на вывеске высотой в два этажа изменилась. Теперь она гласила: «ПРИЮТ ДЛЯ ДУШИ. КУПЕЛЬ ЗВЕЗДНОГО ЧАДА».
- Я умею читать, благодарю вас, - сказала Пиц, топнула ногой и указала на пресловутую вывеску. - А тут ни слова не написано ни про безмятежность, ни про обители, ни про подсчет очков, если уж на то пошло - что бы вся эта белиберда ни означала.
- Угу? - Импозантный молодой человек изысканно наклонил голову набок и удержал эту позу, словно бы прислушиваясь к огнестрельному треску затворов далеких фотокамер. - О, - изрек он в конце концов и, кивнув, еще немного постоял так, выдержав еще несколько воображаемых кадров.
Пиц такой ответ не удовлетворил.
- Послушайте, если вы не хотите спросить, как туда доехать, я сама узнаю. Так даже лучше будет. Я просто позвоню преподобному Ассорти, скажу ему, где нахожусь, и он скажет нам, как доехать до его обители.
Она не стала медлить и тут же перешла от слов к делу, чувствуя, что жизнь (а также то время, которое она могла позволить себе провести в Л.-А.) слишком коротка, чтобы дожидаться того сладостного мгновения, когда закончатся мыслительные процессы, результат которых исторгнет утвердительное «угу» из уст ее смазливого провожатого с халвой вместо мозгов. В анналах «Э. Богги, Инк.» значился номер мобильного телефона преподобного Ассорти, и Пиц не постеснялась набрать этот номер.
- Алло, преподобный Ассорти? Это Пиц Богги. Боюсь, мы каким-то образом ухитрились заблудиться по дороге из аэропорта до Безмятежной Обители Непрерывного... О, правда?.. Не может быть... Что вы говорите!.. Неужели... Угу, угу, угу, уже вижу. Вроде бы.
В ее глазах застыло выражение ужаса. Она щурилась, глядя на двухэтажную вывеску, и механически кивала, хотя ее собеседник ее видеть не мог.
Хотя, пожалуй что, мог.
Пиц отвела взгляд от вывески и устремила его на западную башню Приюта-Купели. Преподобный Ассорти с серебристым мобильным телефоном в руке стоял там, радостно взирая на нее сверху вниз, и махал другой рукой.
Вскоре Пиц уже шагала по временно опустевшему святилищу. Здесь произошли кое-какие перемены, но она-то этого заметить никак не могла. Псевдоацтекские занавесы и все красоты джунглей, относившиеся к предыдущей инкарнации помещения, исчезли словно по мановению волшебной палочки. Вместо цветов, лиан, якобы каменного трона и прочей мишуры теперь большую часть святилища занимал здоровенный бассейн с прозрачными стенками, где пара дельфинов плавала, плескалась, кувыркалась, и так далее, и тому подобное.
- Я так рад вашему визиту, моя милая мисс Богги, - проговорил преподобный Ассорти, вышагивая рука об руку с Пиц по широкому, устланному коврами помосту, окружавшему бассейн с дельфинами. - Вы, наверное, знаете о том, что ваш милейший брат Дов тоже совсем недавно побывал здесь, но ему пришлось внезапно нас покинуть. Такая жалость. Понимаете, служба была в самом разгаре, и вдруг меня осенило. Это было настоящее откровение. Голос свыше сказал мне о том, что пришла пора изменить духовную направленность исканий моей паствы. И естественно, я тут же поручил моим верным последователям работу по претворению этого откровения в жизнь. Их труды еще не завершены, и все же нам удалось кое-что устроить так, что через час мы сумеем провести инаугурационную службу. Надеюсь, вам не придется так же спешно исчезнуть, как пришлось вашему брату?
- Я... Мне... Знаете, трудно сказать, - ответила Пиц, нервно поглядывая на бассейн. Она понимала, что это глупо, но она никак не могла отделаться от ощущения, что одного неосторожного слова (а скорее - неосторожного шага) хватит для того, чтобы она рухнула в воду.
Преподобный Ассорти дружелюбно улыбнулся. Да и трудно было представить, чтобы он мог улыбаться иначе. В то время, как у Дова скопился целый шкаф улыбок, хранимых на все случаи жизни, преподобный Ассорти сделал удивительное открытие. Чудесная вещица - улыбка типа «маленькое черное платье» - оказалась поистине универсальной. В зависимости от ситуации эта улыбка говорила о том, что:
1. Все прекрасно.
2. Все будет прекрасно.
3. Вы необычайно красивы.
4. Вы восхитительно умны.
5. Вы нежно любимы.
6. Вы просто неповторимы.
7. Вы можете оказаться мне полезны.
8. Вы придурок, но тем не менее я, пожалуй, смог бы придумать, как вас выгодно пристроить.
9. Я вас слышу.
10. Я слушаю.
11. Я вас действительно слушаю.
12. Я вас слушаю так, как никто в этом мерзком, гадком мире вас никогда не слушал, потому что я - единственный, кто знает, чего вы по-настоящему стоите, и поэтому вам бы лучше пойти за мной, потому что, если вы этого не сделаете, я откажусь от вас, как от дурной привычки, и вам придется снова стать обычным лохом.
13. Честно говоря, на самом-то деле я, конечно же, думаю о том, как славно будет провести выходные в загородном гольф-клубе, но если вы попробуете обвинить меня том, что невежливо не слушать, что вы мне говорите, то вы будете выглядеть полным идиотом (идиоткой), поскольку я - непревзойденный специалист по изящным и прозорливым отговоркам, так что нечего и пытаться.
14. Да, я и в самом деле таращусь на ваше декольте, но и тут вам лучше бы не ссориться со мной и не обвинять меня в этом, поскольку мне только и понадобится, что разыграть праведный гнев и оскорбление, и тогда это вы, вы будете выглядеть развращенной идиоткой с очень серьезными психологическими проблемами, из-за которых вы беззастенчиво обвиняете священнослужителя в мерзостях, являющихся плодом вашего воображения. Так что нечего и пытаться.
- Дорогая моя, я вполне понимаю ваше нежелание задерживаться, - проворковал преподобный Ассорти. - Я с уважением отношусь к вашим деловым качествам. Догадываюсь, что ваше чутье подсказывает вам, как много - или, напротив, как мало - времени вы можете нам уделить. Ваша прозорливость и мудрость - пример для нас. Вы бы не оказались во главе нью-йоркского офиса «Э. Богги, Инк.» на основании одних лишь только родственных связей.
«Правда? - подумала Пиц. - И точно! О, этот типчик умеет подольстится и сказать человеку то, что тот хочет услышать! Еще не было на свете духовных течений, которые бы не преуспели, идя по этому пути. Нечего и дивиться тому, что он - один из наших самых щедрых клиентов».
- Благодарю. - Вот и все, что Пиц произнесла вслух.
Преподобному этого, похоже, хватило. Он немного повысил степень своей волшебной улыбки и подвел Пиц к креслу в форме морской раковины, стоявшему в конце помоста - в том месте, которое Пиц для себя назвала «главной сценой». Пробормотав извинения, преподобный Ассорти скользнул за трехстворчатую . ширму, стоявшую сбоку от кресла, и предоставил Пиц взирать на сомнительные красоты Приюта-Купели без комментариев со своей стороны.
Пиц уселась под зелено-сине-серебристыми гирляндами искусственных водорослей, нависавших над троном, имитирующим раковину жемчужницы. Она обвела взглядом зал и заметила, что работа по оформлению стен и скамей уже началась. Все украшения были в морском духе. Между пучками искусственных водорослей блестели зелено-белые пластиковые морские звезды. Пиц посмотрела на то, как устроено освещение, и заметила между обычными и флюоресцентными лампами пустые патроны.
«Бьюсь об заклад, эти морские звезды будут светиться в темноте», - подумала Пиц.
- Мисс Богги? - Сладкий, как патока, голос преподобного Ассорти вывел ее из раздумий. - Я не прошу вас ни о каких обещаниях, но смею ли я надеяться, что вы побудете на нашей службе? Это стало бы честью для меня. Впервые после моего исторического видения наши прихожане вместе пойдут новой дорогой к соединению с вселенной.
- Наверное, я могла бы... - выговорила Пиц и запнулась. Вид преподобного Ассорти заморозил слова у нее на губах.
- Что-то не так?
«Нет, - думала Пиц. - Все так. Все нормально, если только ты привык видеть, как кто-то мгновенно меняет внешний вид с уолл-стритского делового на атлантский вечерний.
Бродвейский «Водяной»... Иначе описать новую внешность преподобного Ассорти было невозможно. Каким-то образом за то недолгое время, которое Пиц посвятила осмотру морского декора зала, он ухитрился снять свой дорогой кремовый костюм и сменить его на усыпанный разноцветными блестками наряд с рыбьим хвостом. Костюмчик такой степени безвкусицы, пожалуй, отвергла бы даже Бетт Мидлер. До пояса преподобный Ассорти был обнажен, но большую часть его груди занавешивала зеленая с проседью бородища.
- О-о-х-х, - проговорил он, сочувственно кивая в знак того, что ему понятна внезапная утрата его гостьей дара речи. Венчавшая его голову корона высотой в фут из ракушек и сушеных морских коньков слегка качнулась. - Я понимаю вас, понимаю. Вы ведь ни разу не бывали на моих службах раньше. Я все время так делаю. - С этими словами он поддел хрустальным трезубцем снятый костюм и подал его Пиц, чтобы она его рассмотрела. - Он одевается и снимается целиком и снабжен потайными застежками-«липучками». Очень похоже на ту одежду, в которую обряжают усопших в похоронных бюро, если родственники ничего не приносят. Такой, знаете ли, костюмчик по системе «вон он был - а вот его не стало». Всегда удобно нацепить в последнюю минуту перед похоронами. Ну, надеюсь, это единственное, что вас огорчает?
- Д-д-да, - выдавила Пиц. - Это, а еще... - Она не представляла, как сказать об этом, а потом продолжать считать себя благовоспитанной леди, поэтому неловко указала на грудь преподобного.
Он озадаченно опустил глаза, осмотрел себя и усмехнулся.
- А! Вы про эти штуки, да? Про наклейки? - Преподобный Ассорти указал на пару радужных пластиковых кружков, наклеенных на его соски, - два островка в Саргассовом море изобильной растительности масти «перец с солью». Снова усмехнувшись, он добавил: - Понимаю, на вкус некоторых - это перебор, но мне кажется, что как духовный лидер многочисленной и преданной мне общины я, руководствуясь возвышенностью моего призвания, просто обязан скромно прикрыть мои атавистические молочные железы. Путь к просвещению, а не сам скромный проводник, - вот что должно привлекать внимание прихожан. Я ни за что не стал бы отвлекать моих искателей истины.
- Отвлекать? Вы бы не стали их отвлекать? - взвизгнула Пиц, вскочив на ноги. - Вы выглядите как незаконнорожденный отпрыск Посейдона и Шер, и вы еще переживаете за то, как бы не отвлечь прихожан голыми сосками?
Преподобный Ассорти ошеломленно уставился на Пиц. И не только его шокировала ее вспышка, Пиц ахнула, прижала к губам ладони и рухнула в кресло, напуганная тем, что она только что натворила.
- Простите, - прошептала она. - Я не хотела. Я этого не говорила. О, простите, простите, простите.
Преподобный Ассорти глубоко вдохнул и выдохнул, запрокинул голову назад настолько сильно, насколько было можно, чтобы не свалилась ракушечная корона, и смеялся до тех пор, пока по его щекам не потекли слезы. Когда он наконец овладел собой и смог говорить, он сказал:
- Мисс Пиц, ваша невинность подобна порыву соленого ветра, сорвавшегося с живительных уст нашего Праотца-Океана. Если взглянуть на мое одеяние вот так, в отрыве от контекста нашего ритуала, этот наряд и вправду может показаться несколько театральным, однако инсценировка, показная пышность зачастую является частью религиозных ритуалов. Заверяю вас: когда вы увидите нашу церемонию целиком, избранный мной внешний вид покажется вам совершенно естественным.
- Несомненно, так и будет, - пробормотала покрасневшая как рак Пиц.
Так оно и вышло.
«Естественно - для шоу уродов, - думала Пиц. - Нет, это слишком грубо. Ну, тогда - для цирка, для представления в аквапарке, да кто его знает, для чего еще».
Она сделала очередной глоток из завитой замысловатыми петельками пластиковой соломинки, опущенной в бокал с пинья-коладой, и с опаской уставилась на зрелище, разворачивающееся перед ее глазами.
Служба близилась к завершению - по залу разнесли напитки, когда преподобный Ассорти призвал своих последователей поучаствовать в «освежении души», - но довольно многое еще происходило. Не тесно и спокойно было только в бассейне с дельфинами.
«Нет, не в бассейне. В Купели, - мысленно поправила себя Пиц. - Там, где эти слюнтяи вымокнут до нитки».
Еще пятнадцать минут назад она сидела и слушала, как преподобный Ассорти вещал прихожанам про то, что воссоединиться со вселенной можно, отправив душу в свободное плавание. Деньги служили тем балластом, который тянул вас ко дну великого Космического Моря, а там, на этом дне, вас поджидали Крабы Раскаяния и Омары Угрызений Совести, готовые вцепиться в ваши пятки и высосать из вас всю хорошую карму. Слыша эти жуткие прогнозы, прихожане постанывали и издавали булькающие звуки.
И все же была, была надежда! Вот что сказал об этом преподобный Ассорти:
- Но нет! Это еще не все!
Затем он попросил своих миловидных ассистенток вывести на всеобщее обозрение тех прихожан, которые во время службы на прошедшей неделе избавились от наибольшего балласта. Ассистентки, у которых во все стороны топорщились плавники, были похожи на не прошедших кастинг кандидаток в статистки в гастрольную труппу из Лас-Вегаса, ставящую «Русалочку» Ганса Христиана Андерсена. Их рыбьи хвосты сильно затрудняли передвижение по проходам, поэтому ассистентки ограничивались тем, что выкрикивали имена сугубо отличившихся в микрофоны, замаскированные под фигурки лобстеров.
С радостными возгласами, которые звучат разве что в последних сценах «Флиппера», избранные вскакивали со своих мест, шагали по центральному проходу и по ступенькам взбирались на помост, окружавший бассейн с дельфинами. Один за другим они удалялись за ширму, откуда вскоре появлялись в купальных костюмах и плавках. Пиц была потрясена тем, сколь многие здесь владели способностью преподобного Ассорти к скоростному переодеванию, однако ее потрясение развеялось, когда она разглядела за ширмой еще один отряд ассистенток, которые умели раздеваться и раздевать других даже быстрее, чем возбужденный подросток шестнадцати лет.
Как только образцовый прихожанин появлялся из-за ширмы, его или ее подводили к краю бассейна с дельфинами, где поджидал преподобный Ассорти с хрустальным трезубцем в руке. Он произносил несколько слов насчет того, что в нашей жизни случаются приливы и отливы, о том, что некоторые предпочитают плыть по течению, про то, как наша жизнь похожа на реку, в которой сосредоточены все знания, а также про то, что грешники - это ил, скопившийся на дне пруда, и еще про то, что не надо слушать отщепенцев, подвергавших критике методы Приюта для Души и Купели Звездного Чада, потому что оные отщепенцы представляли собой не что иное, как всего лишь жалкие мокрые полотенца.
Затем с помощью трезубца преподобный Ассорти подталкивал прихожанина к бассейну и в итоге сталкивал в пучину вод. Дельфины, они же Звездные Чада, радостно кружили около каждого очередного свалившегося в бассейн человека. Одни из людей вызывали у дельфинов интерес, других они напрочь игнорировали. Но никто не расстраивался, поскольку, согласно произнесенной преподобным Ассорти проповеди, не к телу должны были притронуться Звездные Чада, но к душе Искателей Совершенства, и всякий вылезавший из бассейна утверждал, что он (она) чрезвычайно тронут(а).
Все это было очень волнующе. На самом деле в волнении своем те члены общины, которые на этой неделе не попали в число избранных, решали, что им следует возвысить свой душевный порыв, и потому щедрой рукой наполняли корзинки сбора пожертвований.
Затем сверху опустился занавес в виде рыбацкой сети и отделил от остальной части зала бассейн. Члены общины потянулись к выходу. Орган играл избранные места из «Водной музыки» Генделя на фоне записанных на магнитофонную пленку песен китов. К этим звукам весьма мило примешивались периодические «шлеп-шлеп-шлеп», издаваемые плохо вытертыми ступнями, обутыми в дорогие итальянские кожаные туфли. Когда величественные двери обители закрылись за последним из прихожан, преподобный Ассорти снял с головы ракушечную тиару и отклеил фальшивую бороду. Он нырнул за ширму с радостным вздохом, значение которого можно было истолковать либо как удовлетворение от удачно проведенной службы, либо как «Слава тебе, Господи, все позади!».
У Пиц на этот счет сложилось собственное мнение.
- С меня довольно, - произнесла она, ни к кому не обращаясь. - Я сдаюсь.
- Что вы сказали? - Преподобный Ассорти высунул голову из-за ширмы. Вид у него был искренне озабоченный.
- Вы меня слышали, - отозвалась Пиц. - Я сдаюсь. Ухожу. Я так работать не умею. Если будущее «Э. Богги, Инк.» будет зависеть от кого-то, кто способен наблюдать за подобной дребеденью со старой доброй улыбкой мисс Америки, то этот кто-то - не я. Оставляю поле деятельности моему братцу Дову. Если ему так угодно, пусть, как говорится, крутит колесо, а я ухожу.
Она поднялась и направилась к лесенке, по которой можно было спуститься с помоста, окружавшего бассейн.
Хрустальный трезубец вонзился в деревянную ступень всего в дюйме впереди занесенной ноги Пиц. Она резко обернулась и гневно уставилась на преподобного Ассорти, которому удалось с такой непревзойденной точностью метнуть свое сверкающее орудие. На лице Пиц застыло выражение искреннего изумления вкупе с неподдельным восхищением перед скоростью реакции, щегольством и мастерством броска. Преподобный Ассорти небрежно пожал плечами.
- Я работал в кино, - сказал он.
- Что верно, то верно.
Для Пиц это не явилось новостью. Она старательно читала досье преподобного Ассорти по дороге в Лос-Анджелес, да и Мишка Тум-Тум снабдил ее массой дополнительных сведений об этом человеке, которые, на взгляд медведя, могли помочь в общении с ним. Следует отметить, что все эти жутко полезные сведения казались глупейшими из глупых теперь, когда Пиц приняла решение прекратить иметь какие бы то ни было дела как с преподобным Ассорти, так и со всеми остальными участниками деятельности корпорации «Э. Богги», значившимися в ее списке.
- Да, верно, верно, - кивнул преподобный Ассорти. - И я знаю, что значит «уходить». Я ушел, когда в кино закончились счастливые концовки. - Он подошел и взял Пиц под руку. - Пройдемте со мной, прошу вас.
Это прозвучало как любезное приглашение, но под руку он держал ее так крепко, что Пиц приглашение показалось больше смахивающим на приказ.
Пиц слишком устала для того, чтобы протестовать. Да и к чему? Как только она покинет этот храм притворства, она вернется в аэропорт и ближайшим рейсом улетит в Нью-Йорк. Как только она окажется в офисе, она сообщит Эдвине о своем решении снять свою кандидатуру с гонки. Может быть, она даже отправится в Поукипси и лично сообщит матери эту новость, а потом задержится там и попробует хоть как-то, хоть чем-то скрасить ее последние дни на этом свете. Уж конечно, чем бы она ни занялась, все равно это будет полезнее, чем это глупое состязание с Довом.
Преподобный Ассорти провел Пиц через дверь, которая уводила с помоста вокруг бассейна в коридор, расположенный «за кулисами». Пиц проходила один офис за другим, и всюду негромко жужжали компьютеры, чуть погромче - факсы, звенели телефоны, звучали голоса дружелюбных энергичных людей, готовых протянуть руку помощи Искателям Совершенства. Искателям? Или все-таки «слюнтяям»?
В конце коридора располагался небольшой лифт. Его кабинка вознесла Пиц и преподобного Ассорти на самый верхний этаж здания. Здесь находился мозговой центр империи преподобного, его личный кабинет. Пиц обвела кабинет наметанным взглядом женщины, привыкшей высоко ценить хороший дизайн и декор интерьера, но готовой скорее умереть, чем признаться в этом - ну разве что в том случае, если ей будет грозить суровое обвинение в антифеминизме. Пиц была умна и прозорлива. Она знала, что можно одновременно и желать равенства полов, и мечтать о простынях с монограммами (желательно из египетского хлопка с четырехсотым номером пряжи), но еще она знала, как мало людей, которые пожелают в таком сознаться.
Преподобный Ассорти уселся на стул, обитый рыжевато-коричневой кожей, стоявший за массивным дубовым письменным столом, и знаком предложил Пиц сесть. Сесть она могла только на диван с точно такой же обивкой, как и стул. Стоило опуститься на этот диван - и ты понимал, что он оказывает тяжести твоего тела примерно такое же сопротивление, как подогретый мармелад. Пиц чувствовала, что утопает в подушках все глубже и глубже. Ощущение было приятное, и ему мешало только осознание того, что для того, чтобы подняться с этого дивана, понадобится как пить дать лебедка.
Кроме того, Пиц догадывалась, что подобный подбор мебели давал преподобному Ассорти тонкое психологическое преимущество над гостями, он-то имел возможность встать со своего стула с легкостью и, если бы у него возникло такое желание, мог бы в мгновение ока оказаться около дивана, подобного зоне зыбучих песков, и нависнуть над плененным визитером. Пиц вовсе не пугала мысль о собственной беспомощности - такое ей приходилось переживать слишком часто в самых разных ситуациях, и не только в детстве, в общении с людьми и при решении финансовых вопросов. Пиц начала плавно подтягиваться к подлокотнику, ухватилась за него и мало-помалу высвободилась из подушечной трясины.
Ее экзерсисы не остались незамеченными преподобным Ассорти.
- Дорогая моя, вам неудобно? - поинтересовался он таким тоном, словно его это и вправду заботило.
- Если честно, то мне слишком удобно, - ответила Пиц и одарила преподобного Ассорти ослепительной улыбкой. Конечно, ей в этом смысле было далеко до испытанного оружия Ассорти, но для новичка вышло совсем неплохо. - Ужасно не хотелось бы заснуть в середине разговора, но кто бы смог меня обвинить? Такой удобный диванчик!
- Удобство - великая вещь, правда? - подмигнув, проговорил преподобный Ассорти. - Однако оно может и в западню превратиться. Этот принцип я усвоил давным-давно, еще тогда, когда только начинал. Людям нужны ритуалы. Они дают нам ощущение непрерывности, безопасности и принадлежности в мире, который слишком часто ничего из вышеперечисленного нам не предлагает. С другой стороны, если одним и тем же заниматься слишком долго, скорее всего очень быстро перестаешь обращать внимание на значение того, чем занимаешься, - образно говоря, переключаешься на автопилот. Вот почему я постоянно меняю формат служб в моем храме - не говоря уже о декорациях. Вас именно это покоробило? Вся эта театральность - назовем это так?
- О, я могу подобрать гораздо более адекватное слово, - ответила Пиц. - Как насчет пошлости? Как насчет поверхностности? Хорошие слова! Какое-то количество дерьма и я способна проглотить, но, похоже, чаша моего терпения переполнилась. Одно дело - когда я занималась управлением на расстоянии, нажимала на кнопочки, складывала цифры, заполняла таблицы. С тех пор, как я снялась с насиженного места, тронулась в путь и начала лично знакомиться с некоторыми из маминых соратников, я столкнулась с жестокой правдой, из-за которой я не могу продолжать работать дальше, не испытывая отвращения к самой себе.
- И к нам тоже? - Преподобный Ассорти вздернул тронутую сединой бровь. - Но разве вы видели нас по-настоящему, мисс Богги? Яркий свет, блестки, дельфины - но как насчет истины? Разве вы подошли хоть к кому-то из моего прихода, разве с кем-то поговорили, разве спросили, почему они приходят сюда, а не в какой-то еще храм?
- Это совершенно очевидно, - уверенно заявила Пиц. - Вы - единственный, кто устраивает для них шоу.
Преподобный Ассорти усмехнулся.
- Напомните мне, чтобы я устроил вам экскурсию по нескольким храмам, которые я мог бы перечислить. Нет, мисс Богги: если бы людям хотелось только шоу, его бы они получили где угодно еще. Для большинства из них шоу - это их собственная жизнь. Их карьера - световые и специальные эффекты. Сюда же они приходят за чем-то более вещественным, более прочным, чем-то, что способно продержаться дольше, чем их последняя прическа, подтяжка, инъекция коллагена или обещание продюсера.
- То есть - за верой? - спросила Пиц.
Она-то в этом сильно сомневалась, но в интонации и выражении лица преподобного Ассорти было нечто убедительное. То ли он вправду говорил то, что думал, то ли играл свою роль настолько ярко, что самого себя заставил поверить в то, что все это - чистая правда.
- Если угодно. - Он опустил руки на крышку стола. - Мы проводим жизнь в погоне за тем, что зовем прочными, практичными вещами: большими домами, быстрыми машинами, супругами, которые соответствовали бы такому антуражу. Мы не догадываемся о том, что как раз такие вещи легче всего потерять. Истина вот в чем: некоторые полагают что наши духовные искания фривольны, но на самом деле они - самое необходимое в нашей жизни. Он встал, обошел вокруг письменного стола и склонился к Пиц, которая сидела, несмотря на все свои старания, довольно глубоко погрузившись в диван. Протянув ей руку спасения, преподобный помог ей встать и сказал:
- Я откликаюсь на человеческие нужды, мисс Богги. Вам может не нравиться слишком яркая и хрупкая упаковка, в которую облечен мой отклик, но содержимое этой упаковки весьма осязаемо. Миска супа, тарелка суши, плитка шоколада, тонкий ломтик копченой лососины, свернутый розочкой: - все это способно удовлетворить голод человека. Но разве внешнее сходство что-то значит, как только человек насытится? Разве вы решитесь внушать кому-то, что выбирать следует только официально одобренную форму? Пусть остается голодным, если хочет выбрать другую, да?
Пиц покачала головой:
- Нет, конечно, нет, но...
- Милая, я - шеф-повар, а «Э. Богги, Инк.» - служба доставки. Без вас моя работа никогда не была бы такой простой и такой эффективной. Многие Искатели Совершенства умирали бы от духовного голода, не имея понятия о том, что они живут посреди изобилия. Ваша мама поняла это. Она организовала «Э. Богги, Инк.» не только ради денег. Не забывайте: на нищету она никогда не жаловалась, и все же...
Мне было бы проще отпустить вас, ничего не говоря, позволить вам отказаться от состязания за управление компанией. Но я вижу у вас большие способности. Если вы не верите в мой способ донесения духовных благ до прихожан - что ж, хорошо, но единственная веская причина уйти - это неверие в себя. - Он сжал руку Пиц двумя руками и прижал к сердцу. - Так ли это, мисс Богги? Таково ли будет ваше... последнее слово?
В аэропорту, в ожидании рейса в Аризону, Мишка Тум-Тум изрек:
- Я знаю, теперь ты уже не считаешь преподобного Ассорти величайшим на свете халтурщиком и трепачом, но все равно не стоит называть его... - медвежонок непроизвольно поежился, - ведущим игрового шоу. То, что он сам себя так готов назвать, вовсе не значит...
- Дело не в том, как он. себя назвал, - прервала его Пиц. - Дело в том, что он настоял на том, чтобы я приняла от него кое-какие прощальные подарочки. - Она приподняла большую картонную коробку, легонько встряхнула ее и спросила: - И как же им пользоваться, этим «Озарительным Угрызателем»?
- Понятия не имею, - буркнул медвежонок, изучив надписи мелким шрифтом на боковинке коробки. - Но тут написано, что хомяк в комплект не входит.

ГЛАВА ДВЕНАДЦАТАЯ

Когда Дов прилетел в Сиэтл, там шел дождь. К счастью, ему удалось разыскать местечко, где продавали горячий кофе. Дову очень хотелось немного согреться, а потом уж отправиться в мастерскую Мартина Агпарака.
- Мне, пожалуйста, маленькую чашечку кофе, легкого, сладкого, - сказал он девушке, хозяйничавшей в крошечном киоске на углу того квартала, где обитал Агпарак.
- Какого?
- Обычного. Главное, чтобы в нем был кофеин.
Дов чуть-чуть отвел в сторону зонт и одарил девушку одной из своих улыбок из разряда «бумажный носовой платок» - такой же чистой, дешевой и разовой, как этот предмет личной гигиены.
- Одинарный, двойной или тройной?
- Что именно?
- Кофеин. Или вы хотите эспрессо?
К изумлению Дова, девушка не произнесла последнее слово как «экс-прессо».
- Гм, ладно, конечно, эспрессо так эспрессо, почему бы и нет? Чашечку. Одинарного, - уточнил он.
- Какого? - снова осведомилась девушка.
- Я же вам сказал: одну чашечку эспрессо, легкого и... Постойте, постойте, если уж эспрессо, то тут о легкости говорить не приходится, но все равно, пожалуйста, пусть...
- Сорт. Какого сорта кофейные бобы вы предпочитаете? Тут у нас выбор небольшой, не такой, как в любом из наших магазинов. Если окажется, что мы не в состоянии приготовить ваш любимый сорт, простите. Однако сегодня у нас есть суматранский кофе, бразильский, колумбийский, никарагуанский, костариканский, эквадорский, мадагаскарский, ямайский...
У Дова возникло такое ощущение, будто он угодил в бесконечное странствие по сломанному аттракциону в Диснейленде, где кругом торчали безмерно радостные и озверевшие от кофеина куклы всех времен и народов, до зубов вооруженные кофемолками. Девушка еще продолжала тараторить, перечисляя сорта кофе, когда Дов не выдержал и прервал ее:
- А вы бы мне какой сорт порекомендовали?
- О, конечно же, ямайский.
- Отлично. Пойдет. Его и давайте.
- Какого?
- Прошу прощения?
- Из какой области острова? То есть вы-то, конечно, наверняка предпочтете горные районы, но может быть, вас интересуют конкретно западные, северные, южные или восточные склоны?
- О-о-о, - простонал Дов. - А-а-а... Из середины у вас ничего нет? Не хотелось бы никого обидеть.
Так выбирать здесь явно не было принято. Девушка глянула на него так, будто он пукнул в церкви, но потом вспомнила о том, что она - деловая женщина, а не специалист по обучению безнадежно отсталых в деле кофейного гурманства недотеп.
- Какой обжарки? - спросила она.
- Все равно. Ну... как там поджаривали Жанну д'Арк? Послушайте, я просто хочу самую обычную треклятую чашку кофе, легкого и сладкого. Я не заказывал у вас испанскую Инквизицию!
- Испанской обжарки? - Девушка нахмурилась и нырнула под прилавок. Через мгновение она выскочила, будто чертик из табакерки, держа в руке пластиковый совочек, наполненный кофейными зернами. - Хорошо, но имейте виду: такой способ обжарки убивает вторичный букет. Вы уверены? Я в том смысле, что покупатель, конечно, всегда прав, но просто мне не хотелось бы, чтобы вы потом вернулись ко мне и начали жаловаться, что ваше мягкое небо не различает всей вкусовой гаммы.
- А почему бы нам не послать мое мягкое небо куда подальше? Пусть оно живет само по себе, а вы, может быть, все-таки нальете мне, черт бы вас побрал совсем, чашку уродского кофе?!!
Сильная рука легла на плечо Дова и развернула его на сто восемьдесят градусов. Перед ним предстало улыбающееся лицо того самого человека, ради встречи с которым он, собственно, и прилетел в Сиэтл.
- Дов Богги? - учтиво поинтересовался Мартин Агпарак. Дов нашел силы только кивнуть в ответ. - Так я и думал. У меня на автоответчике от вас сообщение. Я вас ждал. Пойдемте ко мне в мастерскую, и я угощу вас этим... уродским кофе.
Дов, чрезвычайно ошеломленный, пошел за Мартином, как послушная овечка. Позади он услышал голос девушки из киоска:
- Если уж он все-таки попросит ямайского испанской обжарки, Марти, ты уж смотри вари на дистиллированной воде, а не на родниковой! Только это и может спасти его!
Дождь барабанил по полотнищам брезента, накрывавшим рабочую зону, где Мартин мастерил свои стилизованные тотемные столбы. Дов уселся на обрубок бревна, вытесанный в форме головы Региса Филбина, и прихлебывал кофе. Мартин проявил любезность и дал ему полотенце, чтобы промокнуть одежду в тех местах, где ее не защитил зонтик, и теперь полотенце висело на шее у Дова, словно укороченное кашне.
- Я только сделаю на этой штуковине пару-тройку последних штрихов - и присоединюсь к вам, - сказал скульптор, готовясь к работе.
Он нацепил защитные очки и наушники-глушители и включил электропилу. Ее громогласный голодный вой оказался громче, чем ожидал Дов. Он встал и передвинул свое «сиденье» поближе к голове Алекса Требека, стоявшей в ближайшем к выходу углу.
Агпарак заметил движение. Он отключил пилу, снял очки и наушники и сказал:
- Простите. Я порой забываю, как это трудно с непривычки. Я вам вот что предлагаю: давайте сначала поговорим, а за работу я возьмусь потом, после того, как вы уйдете, ладно?
В душу Дова закрались подозрения.
- Похоже, вы намерены устроить мне прием по системе «ага».
- Это как?
- Ну, знаете, будете притворяться, будто слушаете меня, кивать и все время произносить «ага, ага, ага» - так, что если бы я оказался совсем тупым, я, пожалуй, и поверил бы, что вы вправду обращаете на меня внимание. Ну а потом вы бы от меня избавились как можно скорее - но так, чтобы не выглядеть полным невежей.
- Ага. - Агпарак понимающе кивнул и усмехнулся. - Кстати о невежах. Я в данный момент разговариваю с президентом клуба? Вы себя-то когда-нибудь слушаете, Богги? Пока что я спас вас от девицы из кофейного киоска, а ведь еще чуть-чуть - и вы бы разнесли этот кисок к чертям собачьим, а она вызвала бы копов. Итак: я спас вас, я приготовил вам чашку кофе, не наставляя вас при этом в «кофейном катехизисе», я дал вам полотенце, а теперь выразил готовность прервать работу, чтобы узнать, ради чего вы проделали такой путь и что желаете мне поведать. Елки-палки, куда уж невежливее!
Дов повесил голову.
- Простите... - пробормотал он. - Мне не следовало так себя вести. Ужасно грубо с моей стороны. В последнее время мне здорово не везет... но это, конечно, не оправдание для моего поведения и всего прочего.
- Конечно, понимаю. - Скульптор потрепал Дова по спине. - Наверняка это нелегко - переживать за здоровье матери, и всякое такое.
- Ну... Дело в том, что я ничем не могу ей помочь, кроме как постараться добиться того, чтобы компания работала с высочайшей эффективностью. - Дов рассеянно опустил руку и начал ковырять пальцем в носу у Требека. - Вот почему я прилетел к вам. Хочу узнать, может быть, вы хотите о чем-то попросить или предложить какие-нибудь изменения или, может быть, вы хотите пожаловаться на то, что мы не учитываем ваших потребностей.
- Вы - из правительства и хотите мне помочь? - Агпарак обладал непревзойденным талантом превращать скептические усмешки в очаровательные. - Я уже говорил вашей сестре, что хочу пробиться в крупные художественные галереи на востоке, чтобы мои работы увидели большие люди. Увидели и купили. Голодным художником может быть кто угодно. А я предпочел бы быть художником, который говорит: «Я умираю с голоду. Пойдем перекусим в «La Cote Basque».
- Вы стали одним из наших главных клиентов, мистер Агпарак, - заметил Дов. - Думаю, у меня есть такие связи, которые нужны для продвижения ваших произведений искусства. Не могли бы вы предварительно ознакомить меня с ними?
- С чем именно?
- С теми произведениями, которые вы будете выставлять, когда я устрою ваш галерейный дебют в Нью-Йорке.
- О! - Мартин Агпарак кивнул и сказал: - На одном из них вы сидите.
Дов опустил глаза, осмотрел голову Алекса Требека и удержался от комментариев.
- Я его изготовил ради практики, - продолжал скульптор как ни в чем ни бывало. - Окончательная работа будет представлять собой тотемный столб, в котором соединятся Требек, Баркер, Филбин и еще... как же его звали, этого парня из старинной телевикторины пятидесятых годов - ну, той самой, где всех за мухлевание наказывали банкротством... Ну, не важно, в общем, этот малый будет внизу, а Ванна Уайт - на самом верху. Для идеальной инсталляции только этого столба и не хватает. Я уже закончил тотемные столбы с талисманами Национальной футбольной лиги, товарными знаками систем быстрого питания и героями научно-фантастических телесериалов. Вот, кстати, в чем еще мне могла бы помочь компания: может, вам удастся прижать Шэтнера, чтобы он подписал приказ о релизе. У меня это точно не выйдет.
Дов некоторое время переваривал поступившую информацию, а потом рассмеялся и проговорил:
- Теперь я понял! У вас смешные вещи. Как комиксы, только деревянные. Это очень мудро и тонко, Агпарак. Нет, каково, а? «Ротко встречается с Этаном Алленом».
Он мог бы продолжать расхваливать деловую хватку скульптора на все лады, если бы не заметил, что Агпарак смотрит на него убийственным взглядом.
- В тотемном столбе нет ничего «смешного», - изрек Мартин. - Если, конечно, вы не имеете обыкновения захаживать в собор Святого Патрика, чтобы там от души похихикать.
- Послушайте, я про тотемные столбы все знаю, - возразил Дов и смиренно поднял руки вверх, дабы защититься от любых обвинений в бесчувственном отношении к религии. - Я с глубочайшим уважением отношусь к тому, что символизируют настоящие столбы, но согласитесь: если бы кто-то взял, да и нахлобучил на купол собора Святого Патрика здоровенный пропеллер, вы бы хохотали, глядя на это, вместе со мной, пока у вас, извините, задница не отвалилась бы.
- «Настоящие»? - переспросил Агпарак. - А чем же это мои столбы не такие настоящие, как те, к которым вы относитесь с уважением? Вы их потому считаете ненастоящими, что вместо медведя, лиса и ворона я вырезаю на них изображения командных талисманов? Медведь - зверь великой силы, его лапы способны исцелять, но большинство людей ценит его выше, если он держит в этих самых лапах футбольный мяч. Если я вырежу тотемный столб с древними образами, люди поглядят на него, вежливо поулыбаются и скажут: «Как это волшебно, как загадочно». И то, что я изготовил этот столб всего неделю назад, не будет иметь никакого значения: люди будут все равно смотреть на такой столб как на реликвию, находку, артефакт. Но если я внесу в дизайн столба что-то свое, если я сделаю так, что на нем появятся вещи или идолы, которым поклоняются сейчас, то люди скорее поймут, что это - не просто декоративная религиозная болванка, что это живая, живущая икона с духовным значением.
Дов задумчиво сдвинул брови и попытался уяснить все, что сказал Агпарак. Наконец он проговорил:
- Вы полагаете, что люди придут в галерею, увидят ваши работы и уйдут, готовые поклоняться Регису Филбину?
Настала очередь Агпарака смеяться.

Предыдущая страница 7 Следующая страница


Корпорация Богги 8

- Я ожидаю, что, увидев мои работы, они уйдут, размышляя о собственной духовности. Я повидал слишком много людей, которые называют себя религиозными, хотя на самом деле они - всего лишь рабы привычки. Они осуществляют те же самые ритуалы, которые были знакомы их отцам и дедам, но никогда не задумываются над тем, что значат в этих ритуалах слова и действия. Они не чувствуют духа внутри себя. Вера должна быть частью жизни, чем-то таким, что вас действительно волнует, как то, чтобы не пропустить показ любимого игрового шоу по телеку каждое воскресенье, как привычка «болеть» за любимую команду. Подумайте о том, что потеряли многие люди, мистер Богги, - потеряли, хотя никто у них этого не отнимал. А потом подумайте о том, что бы они могли иметь и насколько бы это обогатило их жизнь, если бы они только удосужились открыть глаза и увидеть.
Дов встал и торжественно пожал заскорузлую руку скульптора.
- Вы можете рассчитывать на мою поддержку, мистер Агпарак, - сказал он. - Могу ли я рассчитывать на вашу?
Агпарак помедлил с ответом.
- Я вам уже говорил, что ваша сестра здесь побывала? - спросил он.
Что-то в том, как он это сказал, заставило сработать сигнализацию в мозгу у Дова. «Ой-ой-ой... Так вот с этим парнем переспала Пиц? Не для того ли она это сделала, чтобы обеспечить себе его поддержку в деле захвата компании? Эта противная маленькая... Ну уж нет. Это не ее стиль. Но как бы то ни было, можно об заклад побиться: она его на свою сторону не перетянула. Но и вреда ей от этого большого не было, это точно».
Дов применил дружелюбную, покровительственную улыбку № 982 и сказал:
- Мистер Агпарак, я вас целиком и полностью понимаю. Вы хотите учесть все «за» и «против», прежде чем примете решение. Я к такой позиции могу отнестись только уважительно. Но еще большее уважение у меня вызвал ваш рассказ о тех целях, которые вы преследуете в искусстве. Но я говорю вам это вовсе не для того, чтобы к вам подлизаться. Говорю то, что думаю. Кому бы вы ни оказали предпочтение, для меня стало большой честью знакомство с вами. - Он отпустил руку скульптора и сказал напоследок: - Не откажетесь ли вызвать мне такси до аэропорта?
- Конечно, без проблем. - Агпарака явно порадовало все, что сказал Дов. И польщен он был - это тоже было явно. Он вытащил из кармана мобильный телефончик размером с пачку жевательной резинки, набрал номер и сообщил: - Машина уже выехала. Может, еще чашечку кофе, пока будете ждать?
- Конечно, спасибо. Легкого и сладкого.
- Какого?
- Шутите, да? Я там у вас в буфете на полочке заприметил банку «Максвелл Хаус», мятежник вы и популист в одном лице.
- Верно, есть там такая банка, но я-то насчет «легкого и сладкого» интересуюсь. Разве я хороший хозяин, если не спрошу вас: со сливками, «пятьдесят на пятьдесят», с цельным молоком, с однопроцентным, с двухпроцентным, с обезжиренным, с коровьим или с козьим, с белым сахаром, с коричневым, с «демерара», с гранулированным, кусковым, с рафинадом, с сахарином, с аспартамом?..
Дов заорал так пронзительно, что деревянная голова Алекса Требека раскололась надвое.

ГЛАВА ТРИНАДЦАТАЯ

- Ты сказала преподобному Ассорти что? - требовательно вопросил Мишка Тум-Тум, и его пуговичные глазки в самом прямом смысле вылезли на пушистый лобик.
- Я сказала ему, что подумываю об уходе, - тихо и спокойно ответила Пиц. - Ну, ты же все прекрасно понимаешь: хочу отказаться от этого дурацкого соревнования за приз в виде поддержки моей кандидатуры, и пусть после смерти мамы компанию возглавляет кто угодно. Но ты-то почему себя ведешь так, будто это - невесть что, что-то такое необыкновенное?
Пиц взяла в аэропорту машину напрокат и теперь ехала к месту встречи, предложенному Сэмом Индюшачье Перо, а встретиться он предложил в туксонском торговом центре. Его выбор несколько озадачил Пиц, но не сильно. Она больше не отягощала свое сознание раздумиями о возможных задних мыслях всех тех, с кем ей приходилось встречаться. Если бы Эдвина знала, она бы так гордилась своей маленькой девочкой: Пиц наконец научилась плыть по течению.
Она - но не Мишка Тум-Тум. Единственное течение, которое сейчас представлял себе маленький плюшевый медвежонок, была река кипящей лавы в милю шириной, текущая... к какому-то мистеру Какого-Черта! Пиц извлекла медвежонка из дорожной сумки и пристегнула ремнем безопасности к сиденью рядом с собой, надеясь, что созерцание окрестностей успокоит его. И вообще она очень плохо себя вела с того самого момента, как поведала ему обо всем, что он пропустил за время посещения ею Купели преподобного Ассорти.
- Я так и знал! - вымолвил медвежонок, глядя в потолок салона взятого напрокат автомобиля - так, словно этот потолок был способен разверзнуться, и над ним возникли бы ангелы милосердия и унесли бы его прочь, и положили бы конец его страданиям. - Я так и знал, что это случится, если я хотя бы на секундочку, на одну-единственную секундочку закрою глаза. Я виноват. Во всем виноват я.
- Прекрати. Ноешь, как стереотипная еврейская мамаша, - тихо проговорила Пиц. - Помимо всего прочего, глаза закрывать ты не умеешь.
- Но тайм-аут я взять могу, а? - заспорил Мишка Тум-Тум. - Особенно если некоторые - не будем показывать пальцем - засовывают меня вверх лапами на самое дно своей дорожной торбы - туда, где доживают последние денечки древние, всеми забытые «тик-таки», и эти некоторые бросают меня там одного, во мраке. О, ты-то, конечно, считаешь, что лучшего я не заслуживаю. В конце концов, что я такого особенного для тебя сделал? Всего лишь отдал тебе годы - годы беззаветной любви, поддержки и руководства! Помогал тебе, щедро снабжал советами, неоднократно спасал и делал все, что было в моих силах, чтобы ты не выглядела идиоткой - а это бывало так часто, что на моих плюшевых лапках пальцев не хватит, чтобы сосчитать. Полюбуйся на эти лапки! Нет, ты только полюбуйся на них!
Он вытянул вперед все четыре лапы и устремил на Пиц умоляющий взгляд.
- Да что с ними не так? - спросила Пиц и тут же поняла, что жестоко пожалеет об этом вопросе.
- Не так? Ничего... если только ты не любительница лохмотьев! Когда меня только-только сшили, подушечки на моих лапках были замшевые! А теперь во что они превратились? Истрепались, изорвались, сносились и стали шифоновыми! Слышишь меня - шифоновыми! Вот скажи честно и откровенно: ты умерла бы на месте, если бы взяла бы ниточку с иголочкой, сделала бы стежочек тут, стежочек там, а может быть, даже снизошла бы до того, чтобы присобачить свеженькие заплаточки на мои многострадальные лапки? Но нет. На это у тебя нет времени. А вот на всякие там уходы, увольнения, на то, чтобы сдаваться, бросать, как это у вас говорится, полотенце, - вот на всякое такое у тебя времени выше крыши! Для такого ты время сама создаешь!!!
Пиц вздохнула.
- В данный момент у меня есть сильное искушение спросить, как добраться до Гранд-Каньона и сверзиться вместе с тобой на самое дно, - призналась она. - Ты меня, похоже, именно туда ведешь. И доведешь. Понятия не имею, почему ты безумствуешь: я сказала, что передумала. Или ты просто перестал меня слышать в тот момент, когда у тебя вата в голове окончательно свалялась? Читай по губам: я не собираюсь отказываться от борьбы за управление компанией.
- Вот спаси-ибочки! - Мишка Тум-Тум оскалился так, что ему позавидовал бы целый отряд закаленных в боях шестнадцатилетних амбарных крыс. - Значит, ты не сдаешься. Читай по стежкам, которые у меня вместо губ: поду-у-умаешь! Говоришь, что вернулась на поле боя, но в качестве кого? Генерала с пятью звездочками на погонах или какого-нибудь тупоголового рядового, которого призвали в армию, а он и не заметил, бедолага?
- А почему ты думаешь, что я не готова употребить ради этого все, чем владею?
- Только не пытайся меня одурачить: я тебя насквозь вижу. Кто тебя знает лучше меня, детка? Тебе по-прежнему предстоит борьба за твою финансовую жизнь, схватка с твоим братишкой-головорезом, но ты готова на это наплевать. А почему? А потому, цто наса маненькая Пиц-ценька походи-ля-походиля, и все ее иввюзии лазбились. Ц-ц-ц... Ай-ай-ай! Беднязецка!
- Все мое что разбилось? - попробовала уточнить Пиц.
- Твои иллюзии, - буркнул медвежонок, оставив детское сюсюканье. - Итак: преподобный Ассорти с головой погряз в шоу-бизнесе, а шайке Рея Ра только бы тусоваться да притворяться молоденькими, а Фиорелла тебя отбрила, а Агпарак тебя... ну ладно, ладно, вот эта встреча тебе, пожалуй, кое-что хорошее дала, но ты все равно готова хныкать, потому что либо с тобой не желают знаться главные клиенты Эдвины, либо ты не желаешь знаться с ними. Почему? Потому что ты считаешь их халтурщиками и трепачами. Ну и что? Чеки не пахнут.
- Тум-Тум, дело не только в деньгах.
- А я что, выгляжу так, словно меня только вчера ватой набили? И в деньгах тоже!
Пиц покачала головой и сосредоточилась на дороге.
- С тобой разговаривать бесполезно, когда ты такой, - сказала она. - Я сдаюсь.
- Ну, это ты умеешь, - ухмыльнулся Мишка Тум-Тум, не пропустив последнего слова Пиц.
- Мистер Индюшачье Перо, я полагаю? - проговорила Пиц, протянув руку индейскому духовному вождю. Они встретились, как и было договорено ранее, возле бутика с товарами фирмы «The Gap». (Сэм выразился по этому поводу так: «В наши дни хотя бы от такой бездны человека увести - и то хлеб».) - Или вы предпочитаете, чтобы вас называли Общипанным Индюком?
Глаза Сэма раскрылись шире. Он явно был приятно удивлен.
- Откуда вам это известно?
- А я люблю покопаться в анналах, - ответила Пиц. - Мне кажется, узнать о клиенте или о коллеге все возможное - это проявление любезности к нему.
- Похвально. Можно мне взять вашу сумку, мисс Богги?
- Какую сумку?
Пиц озадаченно огляделась по сторонам. Ее дорожная сумка была надежно заперта во взятой напрокат машине.
- Ту самую, в которой упакован ваш главный консультант по копанию в анналах, - ответил Сэм. - Медвежонок, если не ошибаюсь?
- Откуда вы знаете про Мишку Тум-Тума? - промямлила Пиц.
Индеец рассмеялся.
- Не только вы любите поскрести по сусекам. Если мы оба постарались узнать друг о друге как можно больше, это можно назвать любезностью, а не шпионажем. Что касается вашего вопроса - да, я бы предпочел, чтобы вы назвали меня Общипанным Индюком, но если желаете знать, что мне нравится больше всего, то больше всего мне нравится, когда меня называют просто Сэмом.
- Согласна. Если вы будете назвать меня просто Пиц.
Они обменялись улыбками, которых не было в обширном репертуаре Дова.
Вскоре их уже мчал по автостраде грузовик Сэма. Мишка Тум-Тум, вынутый из дорожной сумки, упрятанной в багажник наемного автомобиля, прижался к ветровому стеклу и распевал «Девяносто девять бутылок пива» во всю свою набитую ватой глотку.
- Это вы настаивали, чтобы я взяла его с собой, - заметила Пиц. - Теперь довольны?
- Жить можно, - ответил Сэм, мрачно поджав губы. - Вот сижу и уговариваю себя: после всего того, что пережил мой народ от рук Белого Человека, зловредный плюшевый медвежонок - не самое большое зло на свете. Твержу, как заклинание.
- И получается?
- Нет. В данный момент он у меня по ранжиру находится где-то между нарушенными договорами и одеялами, зараженными ветрянкой.
- Эй, я решительно возражаю! - Мишка Тум-Тум прервал бесконечную песенку, чтобы высказаться, и тут же проворчал: - Проклятие. Ну вот, сбился. Придется опять сначала начинать. Девяносто девять бутылок пивка на стене, девяносто девять бутылок пи... Ой-ой-ой!
Сэм остановил грузовик.
- Вообще-то не стоило его из окошка выбрасывать, Пиц.
- Знаю. - Пиц смущенно опустила голову. - Но это было так здорово!
Почти час она искала медвежонка. Пробродив столько времени под палящими лучами полуденного солнца, Пиц уже не чувствовала того азарта и вдохновения, которые охватили ее в то мгновение, когда она вышвырнула Тум-Тума из окошка кабины.
- Вот ты где! - тяжело дыша, выкрикнула Пиц, наконец схватив медвежонка. Он лежал, раскинув лапки, в тени большого кактуса. - Что же ты голоса не подавал, не подсказал мне, где тебя искать? Я уж и возвратное заклинание читать пыталась - но все без толку. Почему-то. - Она устремила на медведя подозрительный взгляд. - Это ты мне мешал, Тум-Тум?
- Ах, простите, извините, - с издевкой отозвался Тум-Тум. - Грешен. Решил, что это ты не желаешь меня видеть и слышать. Мамочки родные, и откуда у меня только могла взяться такая нелепая мысль? Неужели только из-за такой малости, как то, что меня вышвырнули из окошка мчащегося на полной скорости грузовика ?
- Ой, будет тебе. Ты не живой. У тебя внутри - вата. Тебе не было больно.
- Телу, пожалуй, не было. - Тум-Тум поежился и утер со стеклянных глазок воображаемые слезы. - Но ты разбила мое бедное, несчастное сердечко. Гадкая. Мерзкая.
Пиц рассмеялась.
- Вот он, мой Мишка Тум-Тум, во всей красе! - Она крепко обняла медвежонка и поспешила к грузовику.
- Нашли? - вежливо осведомился Сэм. - Ну, поехали. - Он завел мотор, грузовик тронулся с места. Все время, пока шла поисково-спасательная операция, он мирно дремал в кабине, оборудованной кондиционером, и даже не подумал чем-то помочь Пиц. Настало время отыграться.
- Да, нашла, - сердито буркнула Пиц. - И не благодаря вам, следует отметить.
- А при чем тут я? Не я же выкинул его в окошко.
- Может, и так, но только не лгите: вас это тоже порадовало.
Сэм пожал плечами.
- Вот вечно так с вами, с городскими. Сначала вытворите что-нибудь такое, о чем я вас не просил, а может быть, даже такое, чего я и не хотел вовсе, а потом вы мне заявляете, что меня это тоже порадовало, и потому я тоже обязан за это расплачиваться. Но хоть кто-нибудь хоть когда-нибудь спросил меня о том, как, на мой взгляд, все будет обстоять потом? Кто-нибудь поинтересовался, станет ли в результате моя жизнь лучше, или в результате вы решите, что моя жизнь стала лучше - по вашим понятиям?
- Ого! - восхитился Мишка Тум-Тум. - Не многовато ли упреков за одно только то, что кто-то вышвырнул плюшевого медвежонка в окошко?
- Дружок, у меня полным-полно упреков, которые я никогда никому не высказываю и не выскажу, - ответил Сэм. - Не выскажу - и это добрая весть. У меня и без того дел по горло.
- Угу. К примеру, стричь купоны со всяких там скво и белых мужиков, - съехидничал медвежонок. - Уж мы-то отчетики о вашей бурной деятельности изучили, прежде чем сюда отправились. Берете шайку сосунков-богатеев, закидываете их в пустыню, вручаете им погремушку, бутылку фирменной родниковой воды и объявляете им, что их истинные имена - Толстая Ящерица или Тот-Кто-Танцует-с... (нужное вписать), а потом просите их расписаться в положенном месте на квитке от престижной кредитной карточки. «Лю-ди гиб-нут за ме-талл! Лю-ди ги…» Ой-ой-ой!
Пиц с укором посмотрела на Сэма.
- Ну вот. Теперь ваша очередь его искать. Сэм резко притормозил.
- А вы вправду хотите, чтобы он нашелся?
- Да, вправду!
- Вот и ищите, если так.
- Эй! Но ведь это вы его?..
Сэм проворно развернулся и схватил Пиц за плечи.
- Речь не о том, чтобы найти этот много о себе понимающий клочок искусственного меха. Речь о том, чтобы найти что-то для себя.
- Путь Видений? - улыбнулась Пиц. - Я так не думаю. Уже смеркается. И потом: разве я похожа на дурочку, которая мечтает получать духовное просветление за восемь минут в день?
- Потешаетесь над чем-то, в чем ни черта не смыслите? От дочери Эдвины я ожидал большего. - Сэм стал окончательно серьезен. - Не валяйте дурака, Пиц. То, чем я занимаюсь, это вовсе не называется «стричь купоны» со всяких дурачков и дурочек. Этого я мог бы добиться легче и намного быстрее, если бы только тем и занимался, что торговал фетишными бусами или наладил массовое производство торбочек с индейскими лекарственными травами. Да знаете ли вы, что «крутым» - тем людям, которые могут купить себе все, что только продается за деньги, - порой тоже кажется, что им нужна пресловутая духовность? Ее ведь в банк не положишь, и в бизнесе она - не подмога, и престижную бабу с ее помощью не раздобудешь.
Пиц покачала головой.
- Не знаю... Но мне хотелось бы знать. Понимаете... Когда я только затеяла это путешествие, все только к этому сводилось: деньги, власть, самомнение. А теперь...
Она прикусила губу, не зная, что сказать.
- А теперь все иначе, - закончил за нее Сэм. Его голос зазвучал мягче. - Теперь стало нужно что-то еще, так?
На этот раз Пиц кивнула.
- Я думала: то, что предлагает «Э. Богги, Инк.», - это что-то вроде тех торбочек с травками, про которые вы говорили. Бизнес - простой и откровенный. Теперь, когда я вышла из кабинета и повидала кое-кого из участников корпорации, я поняла, что тут есть что-то большее. Даже самая показушная и на вид халтурная церемония способна дать людям то, что им, похоже, нужно.
- Да, нынче в городах жить стало трудновато, - сочувственно изрек Сэм. - Там трудно сохранить контакт с природой, уследить за сменой времен года, за приходом и уходом великих циклов, трудно по-настоящему оценить нечто вроде праздника сбора урожая или Дня Благодарения, когда всю еду покупаешь в супермаркете. Но как бы мы ни старались поплевывать на силы природы, мы все равно остаемся их частью. Мы дети, Пиц, а ребенок, который отворачивается от своей матери до того, как сможет твердо встать на ноги, далеко не уйдет. Вот почему столь многих людей тянет к религиям, которые возвращают им контакт с землей. По-своему это делают все религии. Но похоже, некоторым людям не удается найти то, что они ищут, в той вере, к которой их приучили в детстве. Для них религиозные ритуалы превращаются в нечто такое, что делаешь раз в неделю, а то и только раз в год. А ведь даже прическу обычно меняют чаще, верно? И важно не то, как люди заново открывают в себе духовную сторону. Важно, как долго они этим занимаются.
- Они этим занимаются, вы им помогаете, а «Э. Богги, Инк.» помогает вам. - Пиц задумалась. - Я подумывала о том, чтобы отказаться от борьбы за руководство компанией. Меня огорчило увиденное мной торгашество, но теперь я понимаю, что это всего лишь поверхностный блеск. В сердцевине того, чем мы занимаемся, лежит искренность. Мама не просто сотворила курицу, несущую золотые яйца. Она увидела, что нужно людям, и создала самый превосходный способ удовлетворения этих нужд. Теперь все это мне понятно. Но я не знаю, я ли - тот человек, который должен возглавить корпорацию.
- Может быть, как раз это тебе и следовало бы поискать, - проговорил Сэм, перегнувшись через нее и открывая дверцу кабины, - пока ты будешь разыскивать своего медвежонка.
- Двойная задача? - Пиц смущенно улыбнулась старому индейцу и вышла из кабины грузовика. - Вот что: если я не вернусь до рассвета, вы уж проверьте, может, мне встретился кто-то с погремушкой, ладно?
С этими словами она зашагала в глубь пустыни.
Первые розовые, лиловые и золотистые полоски засветились над линией горизонта, когда Пиц вернулась, прижимая к груди Мишку Тум-Тума. Лицо ее было озарено глубочайшей безмятежностью. Сэм это сразу заметил.
- Похоже, ты нашла то, что искала, девочка, - тихо проговорил он.
Пиц молча забралась в кабину. Даже Мишка Тум-Тум безмолвствовал. Сэм запустил мотор и повел машину на восток. Грузовик покатился по дороге, а Сэм испытующе посмотрел на Пиц.
- С тобой все в порядке? Замерзла? Кофе хочешь? Я знаю одно местечко...
- В аэропорт, пожалуйста, - попросила Пиц. Она устремила взгляд на что-то, чего глазами не увидишь. - Мне нужно поспеть на ближайший рейс до Нового Орлеана. - Она повернула голову и посмотрела на Сэма. - Это было, Сэм. Это все время было внутри меня. Просто нужно было найти время и очутиться в тишине, а иначе я не нашла бы ответ.
- Скажешь, какой?
- Это я, Сэм. Я и есть ответ. Мой брат не должен стать главой корпорации, но не потому, что мы с ним не ладим, и не потому, что я его недолюбливала, и вообще не из-за всякого такого. Единственная причина, из-за которой он не должен возглавить «Э. Богги, Инк.», вот такая: не должен, потому что должна я. Я знаю, для чего на самом деле существует компания, я и увидела самый лучший путь для нее. - Она вдруг покраснела и смущенно проговорила: - Ой. Кажется, вышло немного эгоистично, да?
- Ну, это как посмотреть, - уклончиво отозвался Сэм, но посмотрел на нее с отцовской гордостью. - А почему ты медвежонка своего не спросишь? У него обычно на все есть ответ. Эй, ты! Медведь, а, медведь? Ты что это вдруг так примолк? И у тебя, что ли, видение?
- Нет, - очень тихо и осторожно ответил Тум-Тум. - Но похоже, тут скорпион у меня на... Ой-ой-ой!
- Я ничего не могла поделать, - жалобно протянула Пиц, когда Сэм остановил грузовик в третий раз. - Жутко боюсь скорпионов!

ГЛАВА ЧЕТЫРНАДЦАТАЯ

В чикагском аэропорту О'Хара Дова никто не встретил, и он разозлился. Согласно уговору, его должен был дожидаться в зоне выдачи багажа некто по имени Уильям Монро, которого будет легко узнать по табличке с написанным на ней именем и фамилией Дова.
Неподалеку от зоны выдачи багажа толпилось полным-полно разных людей с табличками, но ни у кого из них на табличке не было написано ничего, хотя бы смутно напоминающего «ДОВ БОГГИ».
- По-моему, все это дурно пахнет, - пробормотал Дов, опустив голову.
- А по-моему, дурно пахнет здесь, - отозвался из-под рубашки Амми. - Послушай, если уж ты не имеешь возможности принимать душ два раза в день, так подумай: может быть, тебе стоит все-таки грудь побрить, а? Да знаю я, знаю, мы уже затрагивали этот вопрос, и не раз, но, друг мой, тут же просто джунгли какие-то, честное слово! Туг чертова уйма тигров могла бы схватиться в смертельном...
- Заткнись, - скомандовал Дов, вытащил мобильный телефон и позвонил в храм Сешат-на-Берегу. К звонку он присовокупил усилительное заклинание, так что сигнал в храме должен был прозвучать с громкостью группы, играющей в стиле «heavy metal». Оное же заклинание должно было также обеспечить беспрепятственное прохождение звонка Дова через любые системы ожидания или проверки. Короче говоря, звонок должен был дойти до цели, как пуля через сливочное масло.
Гудок, еще гудок - и кто-то взял трубку. Примерно так обычно и происходило.
- Кто это, во имя благословенной жизни после смерти, говорит? - поинтересовался обеспокоенный мужской голос.
- Вы - Рей Ра? - рявкнул Дов.
- Да. А вы кто такой и что сотворили с моим телефоном?
- А почему бы... вам... не... угадать? - медленно, с растяжкой проговорил Дов сквозь стиснутые зубы. Он успел основательно разозлиться и даже не пытался этого скрывать.
- Ох! - послышался в ответ ошеломленный вскрик.
Вот и отлично. Дов был вовсе не против того, чтобы этот человек, пренебрегающий законами гостеприимства, немного пострадал.
- И это все, что вы можете сказать? Я торчу в этой треклятой зоне выдачи багажа уже целый час! - солгал Дов.
- Но насколько я понял из последнего разговора с вами, ваш самолет должен был только что приземлиться!
- А вы никогда не слыхали, чтобы кто-то прилетал более ранним рейсом? Или чтобы самолет прилетел раньше?
- Слыхал, но мы-то с вами толкуем про аэропорт О'Хара, и...
- И даже если допустить, что я прилетел в положенное время, то есть сейчас, то что тогда? Все равно тут нет никого, кто встречал бы меня!
Дов набирал обороты и наслаждался этим. Его полет из Сиэтла оказался не самым удачным. В Скалистых горах царила непогода, в салоне первого класса закончилось заказанное им пино-гри, и ему пришлось удовольствоваться шардоне, а самолетный кофе оказался ниже всякой критики. Он был такой... слабенький. Дов понимал, что сильно огорчаться из-за такой тривиальной вещи, как кофе, не стоит, но именно так реагировали на качество этого напитка люди, которые провели более пятнадцати минут в Сиэтле. В медицинских изданиях эту патологию именовали «кофейным сдвигом».
Вероятно, со стороны Дова было не слишком мудро срывать зло на человеке, ради поддержки которого он сюда прибыл. Дов догадывался, что его заносчивое поведение может настроить против него предводителя чикагской группы, но почему-то такая перспектива его не пугала. Он относился к собственной харизме с безграничным доверием и полагал, что как бы жутко он ни настроил против себя кого-либо, потом всегда сумел бы обратить любого недруга в друга за счет умелого использования собственного обаяния. На то, чтобы сгладить нанесенный предварительным общением вред, уйдет какое-то время, ну и что с того? Времени у Дова было навалом.
И потом: если ты заставишь кого-то почувствовать себя виноватым, а потом простишь его, даже если на самом деле этот человек ни в чем не провинился, то тебя уже будут воспринимать иначе и почти наверняка подпрыгнут, когда ты скажешь «лягушка». По расчетам Дова, у Рея Ра уже должны были быть наготове бурные, самоуничижительные извинения за то, что из-за его нерасторопности высокий чин из «Э. Богги, Инк.» был столь варварски брошен на произвол судьбы в аэропорту. Дов ухмыльнулся, глядя на мобильный телефон, и стал ждать неизбежных излияний.
Они не последовали. К изумлению Дова, его ухо уловило добродушный смех.
- Ой, я, кажется, понял, что стряслось. Я велел Билли-хотепу встретить вас, да только потом мы все решили устроить в вашу честь красивую церемонию, и я послал его купить еще немного гранатов. Знаете, гранатов все время не хватает, когда хочешь умилостивить Изиду. Вы же понимаете, как важно, чтобы ритуалы поклонения Изиде совершались как положено, правда, мистер Богги?
- А?.. То есть да, да, конечно, понимаю. Вы меня за невежу принимаете?
Дов попытался перегнать мячик вины на половину поля Рея Ра, но тот и не думал ни о какой игре.
- О, безусловно, вы все понимаете! Но все ли это понимают? Наверное, я просто немного растерялся и слишком много навалил на Билли-хотепа. Ну, в том смысле, что нельзя находиться в двух местах сразу до тех пор, пока не умрешь, верно? Бывает, бывает... Я вам вот что скажу: теперь посылать за вами кого-то еще уже поздно. Тут у нас еще столько дел перед церемонией, чтобы все было готово вовремя, просто не хватает рук. Так всякий раз происходит, когда я назначаю ритуал на тот же день, когда играют «Cubs». Ладно, короче: хватайте такси, а дорогу я вам оплачу, как только вы подъедете. Ну, если не хотите, конечно, записать эту трату себе в командировочные расходы.
Дов, не сказав ни слова, сердито защелкнул свой складной мобильный телефон и пожалел о том, что перед ним - не настольный аппарат производства сороковых годов. Вот где можно было бросить трубку и получить от этого действия полное удовлетворение.
Всю дорогу до храма Сешат-на-Берегу водитель такси производил на Дова такое впечатление, будто он пытался заработать себе чаевые, подпевая тому, что звучало из его портативного CD-плеера. Дов попытался отгородиться от вокала таксиста и, обезопасив себя с помощью А.Р.З. , завел сердитый разговор с Амми.
- Нет, каков нахал, а? Просто нестерпимый нахал! Так меня отбрил!
- А я думал, что нестерпимой бывает только изжога, - заметил по этому поводу серебряный амулет. - Изжога и еще волосы у тебя на груди.
- Да он хотя бы понимает, кто я такой? Осознает или нет, где окажется он со всей своей группой, когда я возглавлю компанию?
- Где? Где они окажутся? Под открытым небом, на холоде? На левом поле? В луже? В заднице?
- Попробуй добавить: «вне себя» - это про меня, когда я тебя слушаю, поэтому лучше притихни.
- Эй, что это у нас там с ущемленным «эго»? - Амулет прищелкнул несуществующим языком. - Они всего-навсего забыли встретить тебя в аэропорту. Теперь ты злишься из-за того, что перед тобой никто не рассыпался в извинениях? Раньше тебя подобные вещи не волновали. Ты на них поплевывал. А если даже тебя это и задевало, все равно ты вел себя так, будто все - тип-топ, а эту мелочь возьмем на заметку и прибережем на черный день. Что же вдруг с тобой приключилось?
- Не знаю, Амми. Просто не знаю. - В голосе Дова появились нотки легкого испуга. - Может быть... может, я просто кофе перепил? Вот и стал каким-то нервным, слишком обидчивым. Ты прав. Это на меня не похоже.
- Кофе... - Амми осуждающе фыркнул. - Я к нему даже не прикасаюсь... по возможности. Я и так уже семь суток не сплю.
- Врешь. Ты весь Сиэтл проспал.
- Я не спал, - несколько обиженно отозвался амулет. - Я просто воспользовался временем и занялся дефрагментацией моих систем.
- Каких систем? Ты - амулет, а не компьютер! Ты - талисман, действие которого волшебным образом усилено!
- Между прочим, чары тоже нуждаются в периодическом апгрейде! И не пытайся сменить тему: ты ведешь себя нервно и злобно - даже по собственным меркам. Почему?
- Я тебе уже сказал: не знаю!
Дов выкрикнул последние слова так громко, что таксист повернул голову и попросил его больше так не делать, если он только в самом деле не хочет напугать честного водителя до смерти и заставить его въехать прямым ходом в озеро Мичиган. При-266 стыженный Дов до самого конца поездки не произнес больше ни слова.
Расплатившись с таксистом и получив от него квитанцию (хотя бы тут Рей Ра проявил любезность), Дов подошел к величественной парадной двери храма Сешат-на-Берегу и позвонил в дверной звонок. Никто не вышел. Он снова нажал кнопку - на этот раз он держал палец на ней дольше, но результат оказался тем же самым. И только тогда, когда он решил стукнуть по двери кулаком и она дрогнула от первого же удара, Дов понял, что дверь была не заперта ни на замок, ни на засов, и ее нужно было только легонько толкнуть.
- В аэропорту - никого, у двери - никого... Обиженно бормоча и перечисляя по пунктам все свои обиды, Дов переступил порог дома. Роскошь псевдоегипетского храма произвела на Дова столь же сильное впечатление, как и на его сестру, хотя в его случае восторг в значительной степени пострадал из-за обиды.
- Где же они? В прятки играют? Идиотский Рей Ра. Идиотские гранаты. Идиотские... о-о-о-й! - В поисках хоть одной человеческой души Дов не смотрел под ноги, споткнулся о монументального черно-белого кота и растянулся на полу во весь рост у подножия статуи Тота. - Идиотская кошка! - провыл он, потрясая кулаком вслед удаляющемуся животному.
- Богохульство!
Чья-то тень легла на Дова. Он повернул голову и увидел искаженное недоброй гримасой лицо пожилой женщины. Она была одета в белый балахон из марлевки. На ее оголенных руках сверкали массивные золотые браслеты с сердоликами, на груди покачивалось тяжеленное ожерелье из золотых бусин и бирюзовых скарабеев. Трудно было понять, каков настоящий цвет ее волос и глаз, поскольку она была в парике, да и глаза у нее были чересчур усердно обведены зелеными тенями и черной тушью.
- Я помню это кино, - прошептал Амми, робко выглянув из-за ворота рубашки Дова. - Это же агентша фирмы «Мэри Кэй» из «Мести мумии»! Мне особенно нравится тот эпизод, когда она звонит в дверь и говорит: «Динь-дон! Это Эйтен!» Сообразил? «Это Эйтен». Ну? Не врубился? «Это «Эй-вон»!» Ну, ты же не маленький, должен помнить, как распространители из фирмы «Эйвон» ходили со своей косметикой по домам и предлагали ее женщинам? Не помнишь? Ну, это же почти как в «Эдварде Руки-ножницы»! Ой, будет тебе, ты должен помнить «Эдварда Руки-ножницы»!
- Амми, - шепнул Дов, - заткнись, а?
Он изобразил одну из самых обворожительных улыбочек из своего арсенала и включил флиртометр почти на полную мощность.
- Ой, здрав-ствуйте! Простите, мне пришлось войти. Вот не думал, что выйдет такая неприя...
- Что ты сделал со священным котиком, Грозой-Всех-Кротов-На-Лужайке-Подстриженной-Во-Славу-Осириса?!
С этой дамочкой, видно, не просто было договориться.
- Боюсь, я на него наступил, - признался Дов и медленно поднялся на ноги. Спереди весь его дорожный костюм был облеплен кошачьей шерстью, но он сдержал раздражение и возобновил атаку. - Он такой красавчик. И как только вы его откормили до таких размеров? Он такой жир... такой большой и сильный!
Дама ухмыльнулась.
- Гроза-Всех-Кротов-На-Лужайке-Подстриженной-Во-Имя-Осириса - не простое животное. Он - священный зверь богини Баст. И на твоем месте я бы помолилась о том, чтобы богиня не слышала, как ты называешь ее драгоценное сокровище жирным.
Поскольку в деле обаяния счет пока был «ноль-ноль», Дов решил переключиться на тактику праведного гнева, которую некоторые иной раз по ошибке принимают за откровенное хамство.
- А я бы на вашем месте помолился бы за то, чтобы об этом, с позволения сказать, разговоре больше никто не узнал. Может быть, вы не знаете, кто я такой? Я Дов Богги из «Э. Богги, Инк.». Слыхали про такое учреждение? Если нет, то пусть ваш главный начальник Рей Ра вас просветит на этот счет. Только благодаря «Э. Богги, Инк.» этот храм считается храмом при том, что храм - это нечто значительное, особенно - для Службы внутренних доходов!
Женщина улыбнулась. Улыбка получилась зубастая и напомнила Дову о священных крокодилах, которых в незапамятные времена щедро подкармливали возле храмов, стоявших на Ниле, а они вносили свою лепту в дело поддержания экологической чистоты великой реки и с удовольствием пожи-269 рали тех, кто приходился не по нраву жрецам. Крокодилы в результате становились необычайно верными и преданными, а их потомство часто сокрушалось о том, что в последующие века религиозный пыл у народа поубавился.
- Угрозы, мистер Богги? Ну, меня-то вы не запугаете. У меня детки-подростки. И вы пока еще не глава «Э. Богги, Инк.», а если и настанет такой день, когда вы им станете, вряд ли вы бросите нас на съедение волкам. Мы слишком ценны для вас как действующий клиент, и вы никогда ничего не станете делать во вред себе. Не будете же вы строить плотину на денежной реке?
- А вы циничны, миссис...
- Зовите меня Ненуфер. Нет, я вовсе не цинична, а вот вы, пожалуй, да. Для вас все дело в деньгах, да? В деньгах и во власти? Вам нравится притворяться, будто вы для всех - лучший друг, но вы это делаете только тогда, когда вы уверены, что одно ваше слово - и все встанет с ног на голову. Есть у вас такое маленькое хобби - игра в хозяина положения под прикрытием. Могу поспорить: у вас на заднице татушка с надписью «Если бы они только знали!».
- Да откуда вам известно, что я за человек? - выпалил Дов. - Мы ведь только впервые увидели друг друга пять минут назад! Нет, постойте, дайте я угадаю: все дело в женской интуиции!
Он ухмыльнулся.
- Все дело в интуиции женщины средних лет, - преспокойно уточнила Ненуфер. - А это, знаете ли, нечто вроде усовершенствованного рентгена. Нет, конечно, сквозь кирпичную стену я ничего не увижу, но таких, как вы, повидала на своем веку предостаточно и потому вас уж точно вижу насквозь.
- Леди, а вы - язва. Ненуфер рассмеялась.
- Хотите, чтобы последнее слово осталось за вами? Ну, получите свои добавочные очки за стиль. Конечно, я язва. А кто нет? Между прочим, вы даже не удосужились извиниться за то, что сотворили с Грозой-Всех-Кротов-Которые-Живут-На-Лужайке-Подстриженной...
- Перед кем я должен извиниться? Перед котом? Вы думаете, ему не все равно? Думаете, он еще помнит?! Да у него мозги размером с грецкий орех, и добрую половину в них занимает то идиотское имечко, котором вы его наградили!
- Извиниться вы должны передо мной, - сказала Ненуфер. - За то, что отнеслись к тому, во что я верю, так, будто это все - глупая игра, нечто такое, чем бы мог себя потешить стареющий бэби-бумер. Люди моего возраста становятся такими противными, когда ничем не заняты, правда ведь? Они начинают сражаться за права человека, произносить речи о борьбе за мир, откуда-то вытаскивают на свет Божий бездомных, да и не только бездомных, а еще кучу всякого хлама и отравы. Ну, вот поэтому-то некоторые верят, что ничего этого не было бы, если бы мы шастали по правильным вечеринкам и думали только о приятном.
- Слушайте, отвяжитесь от меня, - буркнул Дов. - Я терпеть не могу нотации, но эта нотация мне не только не нравится - она мне не нужна. Моя мать тоже, на минуточку, человек вашего драгоценного поколения, не забыли? Поверьте, я знаю обо всех ваших подвигах и достижениях - и не только о той ерунде, которой вы гордитесь. Если вы решили, что я смотрю на вашу веру свысока, - ну что ж, валяйте продолжайте так думать, но только от ваших мыслей это не станет правдой. Одним из первых принципов, которые мне внушила моя мать прежде, чем поручила мне управление офисом в Майами, было уважение к каждому из наших клиентов. Этот урок я принял близко к сердцу и начал с уважения к ней. И если вы думаете, что меня интересуют только деньги и власть, то можете те же самые упреки адресовать к моей матери, потому что всему, что мне известно об управлении «Э. Богги, Инк.», я научился от Эдвины Богги лично!
- Вот спасибо, мистер Богги. - Мрачная усмешка покинула лицо Ненуфер, умчалась, будто летняя гроза, а сама она, тепло улыбнувшись, из Горгоны превратилась в Грацию. - Это все, что нам хотелось услышать.
Она развернулась, подошла к статуе Изиды и четыре раза хлопнула в ладоши. Послышался громкий треск дерева, скрипучий стон петель, скрежет болтов и гаек. Статуя богини распростерла руки. Фонтаны голубых и зеленых искр брызнули вверх с ее позолоченных ладоней, а с потолка посыпались розы.
Дов изумленно смотрел по сторонам. Свет померк, зал наполнился лимонно-желтым сиянием. Запахло пачулями, послышалось гнусавое пение хора, но откуда доносились голоса и запах благовоний, Дов никак не мог понять. Он обернулся, хотел спросить у Ненуфер, что происходит, но той и след простыл.
Занавес из тончайшего газа в дальнем конце зала заколыхался так, словно сюда пробрался маленький смерч. Под звон крошечных колокольчиков хрупкая ткань была отброшена в сторону, и по ступеням сошел Рей Ра, возглавлявший процессию своих последователей - тех из них, кто не смотрел игру «Cubs».
Они шествовали важно, медленно, в образцовом порядке. Сам Рей Ра был обряжен в одежды божественного Осириса, правителя загробного мира. Его лицо было щедро вымазано голубой краской, и кожа из-за этого, видимо, жутко чесалась. Его ноздри и плотно сжатые губы то и дело подергивались, но, невзирая на эти адские муки, Рей Ра мужественно боролся с нестерпимым желанием плюнуть на все и почесаться. Следом за ним шли две женщины в облике богинь Изиды и Нефтисы. За ними - музыканты, играющие на маленьких арфах, барабанчиках и систрумах - рамках с множеством колокольчиков. За ними шествовали люди, несущие чаши с горящими благовониями и пальмовые листья, размахивая которыми, они распространяли ароматный дым по залу. Замыкала процессию величавая, царственная женщина необыкновенно высокого роста в позолоченной маске.
Разглядев эту маску получше, Дов ахнул. То было лицо Эдвины.
Оправившись от потрясения, он пошел следом за процессией и вскоре оказался, вместе с общиной Рея Ра, в небольшой комнате, примыкавшей к залу со скульптурами божеств. Стены здесь были то ли каменные, то ли выкрашенные под камень. Неглубокие барельефы в стиле тех, что украшали стены гробниц древнеегипетских фараонов, определенно были искусно нарисованы. Дов вертел головой то вправо, то влево, и сердце его билось все чаще и чаще от волнения и подступавшего страха.
На стенах он увидел несколько изображений матери.
Как только вся процессия, останавливаясь перед каждым из изображений и совершая перед ним почтительные поклоны, обошла комнату по кругу, Рей Ра вышел вперед и обратился к дрожавшему от ужаса Дову:
- Прошу вас, займите подобающее вам место, мистер Богги. С тех самых пор, как Гор отомстил за смерть своего отца, Осириса, сын-первенец стал самой главной фигурой в подобных ритуалах.
- Но она... она еще не умерла! - вскричал Дов. - Вы устраиваете ей похороны, а она еще жива!
И тут его посетила другая, еще более ужасная мысль: а не могло ли случиться так, что, покуда он мотался по стране, его компьютер в какой-то момент «завис», и он пропустил это жуткое, но важное сообщение? «А жива ли она?»
Рей Ра поднял церемониальный посох и протестующее взмахнул им.
- Да не допустят этого боги! Конечно, она жива! С тех пор, как мы узнали о ее болезни, мы каждый день справляемся о ее самочувствии.
- Вот как... - Дов пристыженно потупился. «Они каждый день ей звонят, - подумал он. - А я чем занимался? Ничем. Только и делал, что пытался отстаивать собственные интересы. Не сын я, а ехидна». Ему вдруг стало еще более стыдно, чем тогда, когда Сэм Индюшачье Перо отругал его за недостаток сыновней преданности.
- Это не погребальный ритуал, - продолжал Рей Ра, - хотя не могу не признаться, что в древнеегипетской практике меня очень привлекает то, какой акцент египтяне делали на смерти. Беда в том, что когда приходишь на вечеринку и кто-нибудь спросит насчет твоего вероисповедания, а ты ответишь что-нибудь вроде «я исповедую в общем и целом культ смерти», то, знаете, потом уже с тобой и не разговаривает никто.
С этим Дов не мог поспорить.
- Но что же это такое, если не похороны?
- Это наша попытка примириться с тем, что неизбежно должно случиться. Как бы сильно мы ни любили Эдвину, сколь бы многим мы ни были ей обязаны, мы понимали, что настанет день, когда нам придется попрощаться с ней. Ведь так происходит со всеми нами, правда? Но в нашей стране смерть застает всех врасплох. Просто удивительно, как мы слышим друг друга на фоне того шума, который производят несколько миллионов людей, со свистом проносясь мимо кладбищ. Мы преклоняемся перед красотой и молодостью не во имя красоты и молодости как таковых, а потому, что старательно убеждаем себя в том, что молодые и красивые никогда не умрут. Мы хватаемся то за одну панацею, то за другую, потому что верим: вот сжуем столько-то батончиков пророщенного зерна - и будем жить вечно, но только если, конечно, запьем их правильной, стопроцентно природной родниковой водой, стоя при этом на Священном Топчаке. Мое поколение не зря прозвали бэби-бумерами: когда нам приходится сталкиваться с неизбежным, мы ведем себя как дети. Вот закроем глаза, зажмем ладошками уши, спрячемся под одеяло - и Смерть нас не найдет.
«Неизбежность... - думал Дов. - Моя мама умрет».
Он знал об этом уже несколько дней, он уже печалился об этом, но теперь он впервые по-настоящему это почувствовал. Его глаза защипало от слез.
- Древние египтяне любили жизнь так же сильно, как ее любим мы, - продолжал Рей Ра. - Они любили все радости и прелести повседневного бытия. Может быть, поэтому они и придумали, как взять эти радости с собой. Но наш подход заключается не только в том, чтобы птица-душа Ба прилетела к нам с водой и пищей, а в понимании того, что настанет день, когда мы будем погребены. Нам, идущим по пути древних, это ведомо, и поверьте мне: знание о том, что сегодняшний день может стать последним в твоей жизни, - это не так страшно, как кажется.
- Вы просто свыклись с этой мыслью, - проговорил Дов. - Так?
Рей Ра кивнул и улыбнулся, от чего голубая краска у него на щеках растрескалась.
- Именно так.
- А этот ритуал - для того, чтобы помочь вам свыкнуться с мыслью о том, что Эдви... что мама скоро умрет?
Рей Ра снова кивнул.
- Чтобы помочь нам в этом, но еще больше - чтобы помочь вам. Мы подумали, что это - самое малое, что мы могли бы сделать для вас, потому что уже пообещали поддержать вашу сестру в качестве будущей руководительницы «Э. Богги, Инк.».
Дов очень удивился тому, что новость о победе Пиц ничуть его не огорчила. Его мучили мысли о более серьезной потере.
- Спасибо вам, - промямлил он, обратившись к Рею Ра. - Вы так добры. Хотелось бы погостить у вас подольше, но... прошу прощения.
Обычная гладкость речи сегодня изменила ему.
«Моя мама умрет. Я больше никогда не увижу ее, никогда не услышу ее голос, никогда не буду злиться на нее за то, что она обращается со мной как с маленьким. Моя мама...»
Он развернулся и опрометью выбежал из храма Сешат-на-Берегу, пока никто не увидел, что он плачет. На бегу он налетел на молодого человека с двумя тяжеленными полиэтиленовыми пакетами. Дов сбил бедолагу с ног, но и не подумал задерживаться. Он бежал, а впереди него летело заклинание призывания такси. Когда Дов выскочил на улицу, машина уже ждала его.
Молодой человек, сбитый с ног Довом, некоторое время сидел в луже ярко-алого фруктового сока и провожал незнакомца взглядом. Вскоре на парадную лестницу высыпали Рей Ра и сопровождающие его лица. Молодой человек перевел взгляд с отъезжающего такси на гору разбитых плодов, потом - на людей, столпившихся на ступенях, и сообщил:
- Гранаты я купил. Я что-то пропустил, да?
- Ничего особенного, Билли-хотеп, - сочувственно проговорила Меритатен. - Пойдем, я тебе пивка плесну.

ГЛАВА ПЯТНАДЦАТАЯ

- Любезная сударыня, - произнес мистер Боунс с пленительной улыбкой. - Если бы я только знал, как вы хороши собой, я бы не стал так спешить и не пообещал бы свою поддержку вашему брату.
Он поднес руку Пиц к губам и запечатлел на ней нежнейший поцелуй.
- Вы мне льстите, мистер Боунс, - ответила Пиц. - Однако, прошу вас, не переживайте из-за того, что и кому вы обещали. Конечно, я огорчена, но выбор - это ваше личное дело.
Они стояли неподалеку от одного из нескольких новоорлеанских ресторанов с названием «Двор трех сестер». Мистера Боунса Пиц обнаружила тут совершенно случайно, методично прочесывая Vieux Carre - примерно так же, как нашел престарелого жреца-вудуиста ее брат. Подобные поиски мистера Боунса были примерно настолько же эффективны, как если бы Пиц предложила: «Встретимся возле «Двора трех сестер», не уточнив, возле какого именно из этих ресторанов. Их, как мы уже упомянули выше, в Иовом Орлеане несколько. Поскольку каждому туристу, отправлявшемуся в Новый Орлеан, дома твердили, что он просто обязан поесть во «Дворе трех сестер», разве можно винить новоорлеанских рестораторов в том, что они старались предоставить место каждому желающему.
- Вы столь же милы, сколь и красивы, - сказал мистер Боунс. Он был при полном параде, но было заметно, что посох не так давно подновили. Появились свежие ленточки и новые косточки. Он взглянул на искусно нарисованную вывеску ресторана. Мишка Тум-Тум выглянул из-под клапана дорожной сумки Пиц и по-своему понял это телодвижение.
- Ну! Что случится-то, а? Тебе что, кто-нибудь наковальню на голову уронит, да? - зашипел он на свою хозяйку. - Зуб даю: вот угостишь старикана какой-нибудь вкуснятинкой - и он думать забудет про все, что он там твоему братцу наобещал!

Предыдущая страница 8 Следующая страница


9 Роберт Асприн, Эстер Фризнер

Не успел медвежонок присоветовать Пиц еще чего-нибудь, как мистер Боунс подцепил его под подбородок посохом на манер Эррола Флинна в одном из тех эпизодов, где он дерется с кем-нибудь на шпагах, и выудил игрушечного безобразника из сумки. Мишка Тум-Тум описал в воздухе небольшую дугу и упал на подставленную ладонь мистера Боунса.
- Да что же это с вами со всеми такое, а? - жалобно проскулил Тум-Тум. - У нас нынче Всеамериканская Неделя по Метанию Медведей или что? Если уж я должен столько времени проводить в полете, уж тогда выдайте мне хоть пакетик арахиса!
- Petit ours, даже не знаю, нравишься ты мне или нет, - с улыбкой проговорил мистер Боунс. - Я думаю вот что: если эта милая барышня рассуждает так же, то я готов предложить ей мою протекцию взамен на твое маленькое жирненькое тельце. Может, тебе не терпится превратиться в первую из куколок вуду новой модели, hein?
Мишка Тум-Тум испустил столь жалобный вопль ужаса, что Пиц не выдержала, выхватила его из рук мистера Боунса и одарила его гневным взглядом. Однако она быстро опомнилась и поняла, что старик просто шутит. Пиц смутилась, неловко улыбнулась и сказала:
- Как видите, monsiuer, я рассуждаю вовсе не так насчет Тум-Тума, как вы. Он со мной очень, очень давно. Хотите - верьте, хотите - нет, но я его люблю.
- Ах вот как? Ну, если любите, то тут уж ничего не попишешь. Я готов поверить во все, в чем только присутствует любовь.
- Что ж, тогда я надеюсь, что вы поверите мне, если я скажу так: несмотря на то что вы обещали вашу поддержку моему брату, у нас все равно может быть общее дело.
- Вот как? - Мистер Боунс поправил свой цилиндр и посмотрел на Пиц с интересом. - И какое же дело?
- Учеба, - ответила Пиц.
- Учеба? Разве я похож на школьного учителя, ma fille?
Мистеру Боунсу явно нравилось, как протекает их беседа.
- Нет, но на наставника очень похожи.
- На наставника, на наставника... - Старик пошевелил пальцами - так, будто его посох превратился в флейту. - Наставник, проводник, поводырь... Но куда бы вы хотели, чтобы я вас повел, если бы я вправду был поводырем? По какой дороге вы бы желали пойти? Куда вам хочется идти?
Пиц сунула Мишку Тум-Тума в сумку и предложила:
- А можно я скажу вам после ленча?
В комнате за прилавком заведения под названием «Aux Roi Gris-Gris» Аврора подала кофе. Она была в том самом наряде, который носила, чтобы потрафить туристам, вот только вместо чалмы у нее на голове были телефонные наушники с микрофоном. Наливая кофе в чашки и подавая Пиц подносик с печеньем, она с кем-то оживленно переговаривалась - по всей вероятности, с брокером. Лексика, типичная для «Уолл-стрит джорнэл», перемежалась с той, которая принята в журнале «Форчун». Аврора трещала без умолку и при этом ухитрялась копаться в папке с бумагами, но что характерно, не пролила ни капли кофе и не уронила ни крошки печенья. И Пиц, и мистер Боунс обрадовались, когда она наконец оставила их наедине, и в комнате воцарилась тишина.
- Ну вот, - произнес мистер Боунс. - Теперь мы сыты и довольны, и может быть, вы скажете мне, чего вы от меня хотите?
Пиц отпила глоток кофе.
- Мне хотелось бы узнать о той дороге, по который идете вы, мистер Боунс, - сказала она. - Что об этом написано в документах компании, мне известно: вы - жрец культа вуду. Но что это значит?
- А как вам кажется? - с хитрецой осведомился мистер Боунс.
- Вы бьете в барабаны, водите хороводы вокруг костра и вонзаете булавки в кукол, чтобы поразить своих врагов, - холодно отозвалась Ниц. - Погодите, не так: это вы думаете, будто я так думаю! Я к вам приехала в поисках ответов, а не на дуэль.
- Правда? А я полагал, что вы приехали для того, чтобы выхлопотать у меня поддержку, необходимую вам для захвата власти в «Э. Богги, Инк.».
- Так и было, вот только вы сказали мне, что уже пообещали поддержать моего брата. Раньше я бы жутко разозлилась. Я не знаю, чего бы я только ни сделала ради того, чтобы уговорить вас передумать. Из кожи вон вылезла бы, как говорится. Теперь все не так. Я не одна на свете, у кого есть свобода выбора. И даже тогда, когда чей-то выбор не совпадает с моими желаниями, я все равно должна уважать его.
- Звучит просто замечательно, - изрек мистер Боунс и потер кончиками пальцев подбородок.
- Ой, да не врет она, зуб даю! - послышался из сумки сдавленный голосок Тум-Тума. - Послушайте, эта девчонка сильно изменилась, а в доказательство тому у меня в заднице - яйца скорпионихи! И уж если она говорит, что ей до лампочки, что вы будете играть на стороне Дова, значит, так оно и есть.
- Вот как? - Мистер Боунс наклонился вперед и испытующе посмотрел в глаза Пиц. - Да, да, вижу, все так и есть, - проговорил он, снова откинувшись на спинку кресла. - Вам и вправду нужны истинные ответы. Моя вера, мой опыт на самом деле что-то означают для вас, для вас это не просто фотографии или дешевые сувениры, которые можно привезти друзьям.
- Да каким еще друзьям?! - пискнул Тум-Тум. Мистер Боунс метнул в сумку свирепый взгляд, и Пиц только рассмеялась.
- А знаете, он прав, - сказала она. - У меня не друзья, а сплошные деловые знакомые.
- Но разве нельзя иметь и тех, и других? - Мистер Бонус ласково погладил ее руку. - Вы просили меня, чтобы я вам рассказал, чем занимаюсь, о той дороге, которую для себя избрал. Эта дорога начинается далеко отсюда, в Матери-Африке. Во времена племенных войн одни чернокожие крали других чернокожих мужчин и женщин и отводили их к тем чернокожим и смуглым людям, которые обитали в странах мечетей и минаретов. Эти работорговцы, в свою очередь, переправляли их на побережье и отдавали их тем людям, которые молятся в церквях. Наконец, после долгих дней и ночей немыслимых страданий эти несчастные украденные души пересекали океан и оказывались на этой стороне, и тут их приводили на невольничьи рынки на продажу. У них отбирали все - одежду, родных, свободу и даже имена. Что еще можно было отобрать у них? - Он сгорбился в кресле, закрыл глаза и устало выговорил: - Только их богов.
- Ой, будет вам! - воззвал к старику Мишка Тум-Тум, подтянувшись вверх и ухватившись за ручки дорожной сумки Пиц. - Вот этого-то как раз ни у кого не отнимешь!
- Да? Ты так думаешь, petit? - с печальной улыбкой спросил мистер Боунс. - Да, конечно, а как еще ты можешь думать: ведь у тебя вместо мозгов - опилки. Ласковыми речами порой некоторых людей можно увести из одной веры в другую, но меч, хлыст и огонь работают быстрее. Когда мои предки попали сюда и попытались удержаться хотя бы за то единственное, чего у них не отняли физически, им твердили, что почитание этих божеств, как и почитание предков, - невежество, примитивность, зло! Их наказывали за это - и говорили, что для их же блага, для блага их бессмертной души. Вот так они узнали о том, что ваша бессмертная душа - это всего лишь другое название спокойствия вашего хозяина.
- Работорговцы боялись своих рабов?
Для Мишки Тум-Тума это оказалось новостью. Мистер Бонус кивнул.
- Они уговаривали себя, успокаивали мыслью о том, что оказали нам потрясающую услугу тем, что привезли в свою страну, кормили и одевали по своему вкусу. И они никак не могли понять, почему же мы не благодарны им за все эти милости. Наша неблагодарность была еще одним доказательством нашего дикарства, а ни один умный человек не станет доверять дикарям, которые шепчутся у него за спиной, хранят какие-то тайны и совершают диковинные ритуалы, во время которых проливается кровь. Шепчутся-то наверняка о нем, а тайны - наверняка заговоры, а пролиться очень скоро может его собственная кровь!
- Bay. Вот это, я вам доложу, паранойя так паранойя.
Медвежонок перевесился через край сумки и ухватился за юбку Пиц. В конце концов она взяла его и усадила к себе на колени, откуда ему был лучше виден мистер Боунс.
- Если за тобой и вправду охотятся, то это вряд ли назовешь паранойей, - проговорила Пиц, рассеянно гладя медвежонка. На пол упало несколько песчинок из аризонской пустыни. - Просто хозяева думали, что рабы не имеют никаких причин желать их смерти. Они искренне считали, что не сделали ничего предосудительного. С каких это пор честная покупка фермерского инвентаря или предметов домашнего обихода стала считаться преступлением? Ну, то есть они на рабов так смотрели и так о них рассуждали.
- Значит, это не то же самое, как тогда, когда ты думала - ой, сколько раз так бывало! - будто тостер вознамерился тебя прикончить, потому что он не «выплевывал» хлеб и тебе приходилось выковыривать его вилкой?
- Заткнись, Тум-Тум! - Пиц терпеть не могла, когда ей напоминали о ее неудачных сражениях с бытовыми приборами. Мистеру Боунсу она сказала: - Пожалуйста, продолжайте.
- Осталось не так много. Люди не пожелали расставаться с тем единственным, чего, как они думали, у них отобрать не сумеют, а хозяева изо всех сил постарались доказать им, что они ошибаются. На любые проявления прежнего, африканского образа жизни смотрели как на грех, богохульство, измену и опасность для власть предержащих. Любые попытки людей поклоняться тем, кому они хотели поклоняться, жестоко пресекались. Со временем все рабы стали добропорядочными христианами, а хозяева облегченно вздохнули, радуясь хорошо сделанной работе. Сколько душ было спасено из мрака дикарства, убережено от ада! - Он покачал головой. - Они так и не узнали.
- Так и не узнали о чем? - полюбопытствовал Мишка Тум-Тум.
- О том, что древняя вера жива. О том, что люди продолжали поклоняться богам своих предков, как то делали их предки. Как просто оказалось провести рабовладельцев! Если ты не можешь принести жертву богине - боишься, что господин увидит и побьет тебя за это, - так пади на колени перед изваянием какой-нибудь святой, и тогда господин не тронет тебя, он решит, что ты хороший, послушный раб. А святых было так много - было из кого выбрать! Вот так люди научились тому, как сберечь свои божества поля и леса, земли и воды, железа и воздуха. Надо было просто найти подходящего святого-покровителя, в чьи одежды можно облечь свое божество.
Мишка Тум-Тум без стеснения присвистнул.
- Вот это я понимаю! Святые-прикрыватели!
- Тише, трещотка, - любовно одернула его Пиц.
- Ну, chere, достаточно ли вы узнали? - осведомился мистер Боунс. - Довольны?
- Но о том, чем вы занимаетесь, вы пока не говорили. А ведь дело не только в уроках истории, верно?
- О, можно и так сказать. Есть разные ритуалы, есть заклинания, есть имена всех духов, добрых и злых, которые следует заучить. Но ведь вам все это вряд ли нужно.
- Если бы я хотела только шапочно познакомиться с той дорогой, по которой вы идете, мистер Боунс, я бы купила руководство. Моя мама умирает. - У нее дрогнул голос на последних словах. - Она покидает меня, а я ни разу не пыталась узнать о ней побольше, когда была такая возможность. Теперь я поняла главное: она создавала «Э. Богги, Инк.» не только как средство получения капитала. Она трепетно относилась к древним обычаям, к тем религиям, которые корнями уходят в землю. Она исследовала такие религии, она изучала их, она соединялась с ними, она понимала, почему теперь - более, чем когда-либо - они так необходимы всем нам.
- Я не сумею вернуть тебе жизнь твоей матери, petit, - грустно проговорил мистер Боунс.
- Понимаю. Но вы могли бы подтолкнуть меня к тому, как узнать больше о том, что так важно для нее. Мне предстоит узнать многое, и мне кажется, из вас получится очень хороший учитель. Можно я побуду у вас немного и поучусь у вас?
- Неужели вам больше некуда отправиться? Когда тут был ваш брат, он так спешил куда-то... Ему предстояло посетить еще много клиентов «Э. Богги, Инк.», чтобы заручиться поддержкой их лидеров в деле обретения власти над компанией. А вы этого уже не хотите? Неужели не хотите, как это говорится, заставить его сыграть в игру «А ну-ка отними»?
Полуулыбка тронула губы Пиц.
- Я вроде бы вам сказала, мистер Боунс: теперь для меня дело не в деньгах. И отнимать ничего не надо. О, я по-прежнему хочу стать во главе «Э. Богги, Инк.», но только потому, что я верю, что могу вложить в работу нечто большее, нежели сложение цифр и перекладывание бумажек с места на место. К тому же я, похоже, уже успела встретиться со всеми теми лидерами наших клиентурных подразделений, с кем мне нужно было встретиться. Ну как? Можно мне погостить у вас? Вы согласны обучать меня?
Мистер Боунс встал и поочередно указал своим посохом на четыре стороны света. Косточки громко застучали и заклацали. В комнату поспешно вошла Аврора.
- Приготовь верхние апартаменты, ma belle, - велел ей мистер Боунс. - У нас гостья. Нет, не так: у нас в гостях родственница.

ГЛАВА ШЕСТНАДЦАТАЯ

Перед Довом, въехавшим в Сейлем, этот город предстал во всей красе весны, какой она бывает в Новой Англии. Целью его приезда сюда, как и целью приезда Пиц, побывавшей здесь ранее, была встреча с самопровозглашенной королевой ведьм Фиореллой и попытка заполучить от нее обещание поддержки в случае раздела власти в «Э. Богги, Инк.». Если учесть, какое количество приверженцев платили дань Фиорелле, ее одобрение могло стать решающим в конечном исходе великой битвы брата против сестры. Эта встреча и ее итог были делом чрезвычайной важности, но если бы кто-то посмотрел сейчас на Дова, он ни за что бы об этом не догадался. Вместо того чтобы немедленно броситься на поиски Фиореллы, он направился в гостиницу, где у него был зарезервирован номер с входящим в оплату завтраком. Дов почему-то уговорил себя сначала зарегистрироваться в гостинице, а уж потом заниматься всем остальным.
- Нужно, чтобы все было организованно, - бормотал он себе под нос, мчась по улицам Сейлема на красном автомобиле супермодной модели с откидным верхом. - Нужно расставить моих уточек по порядку.
- Ты теперь на уточек перешел? - ехидно пропитал Амми. - Дов, Дов, Дов, тебе бы надо к женщинам вернуться.
Дов не стал обращать внимания на пошлый тон амулета. С тех пор, как он покинул Чикаго, он вел себя намного более спокойно и сдержанно, чем обычно. Как правило, авиаперелеты для Дова были прекрасной возможностью попрактиковаться в болтовне. Все выглядело как получение неожиданного подарка. С ним рядом могла оказаться привлекательная особа, за которой можно было поухаживать (порой дело заканчивалось соблазнением), это мог быть человек, небесполезный в деловом или общественном отношении, и связь с ним затем можно было развить и употребить с пользой для себя, но не исключался и такой вариант, что соседнее кресло занимал кто-нибудь совершенно невыносимый. Беседуя с таким попутчиком, Дов упражнялся в искусстве дипломатии и с безупречной тактичностью отшивал его. В таком тонком ремесле, как дорожная болтовня, лишней практики не бывает!
На этот раз, летя из Чикаго в Бостон, Дов общался исключительно сам с собой. Он уткнулся носом в книжку и вел себя так, словно попутчицы - необычайно миловидной рыжеволосой девушки - просто не существовало. Когда аромат ее духов пересек первую линию обороны, выстроенной Довом, он сделал вид, что спит, и таки вогнал себя в дремоту. Вот только перелет длился совсем недолго, и потому Дов выспаться как следует не успел и из самолета вышел заспанным и раздраженным.
В принципе ночевать в Сейлеме он не собирался, но, подумав, решил, что было бы мудро на разговор к королеве ведьм явиться в самой лучшей форме. Для этого ему следовало обзавестись военной базой, лагерем, где можно было стряхнуть дорожную усталость, привести себя в порядок и внешне, и внутренне, отточить ум и настроить чутье. Несмотря на то что гостиницу он себе зарезервировал второпях, ему все же удалось раздобыть очаровательный номер в одном из самых красивых районов города. Хозяйка гостиницы с неподдельной гордостью продемонстрировала ему свое заведение, обустроенное на манер обычного жилого дома. Предметом ее особого хвастовства был работающий камин в номере у Дова.
- Вам повезло, - сообщила ему хозяйка, - что сейчас туристический сезон не в самом разгаре. Тогда у нас на два месяца вперед все зарезервировано, и номер ни за какие деньги не раздобудешь. Я не хвастаюсь, вы не подумайте, просто честно вас предупреждаю - мало ли, вдруг захотите как-нибудь еще к нам наведаться.
- Может, и наведаюсь, - ответил Дов, отлично зная, что этого не произойдет.
Как только хозяйка ушла, он плюхнулся на кровать и обвел взглядом тоненький, как паутинка, балдахин. Он собирался просто полежать, вытянуть ноги и дать им отдохнуть после сидения в самолете, собраться с мыслями, распаковать вещи, потом быстренько принять душ, потом позвонить Фиорелле и сообщить ей о том, что приехал и хотел бы завтра с ней повидаться. Затем, согласно плану, он должен был заказать столик в самом лучшем ресторане, какой только имелся в Сейлеме, и, пригласив туда Фиореллу, устроить ей праздник из праздников, приправить шампанское чарами и получить от нее обещание о поддержке, словно печенюшку с предсказанием судьбы - перед десертом.
Вместо всего этого Дов крепко и сладко уснул.
Когда он проснулся, было уже темно, и часы на прикроватном столике показывали девять. Сон Дову приснился далеко не приятный.
Во сне он брел по бескрайней равнине. Песок сменялся спекшейся глиной, глина - землей. Он пытался догнать кого-то или что-то, двигавшееся далеко впереди, но он не знал, кто это или что. Знал только, что для него очень важно этого кого-то или что-то догнать- Неба не было. Свод пространства над головой был заполнен масками: кричащими размалеванными физиономиями из папье-маше для праздника Марди-Гра, золотыми, украшенными эмалью, древнеегипетскими погребальными масками, вырезанными из дерева ликами Медведя, Ворона и Волка, и... кого там только не было! Дов бежал, а маски таращились на него и ухмылялись, и смеялись над ним. А громче всех хохотала серебряная маска с безупречными чертами лика греческого божества - Амми.
Он побежал быстрее, попытался убежать от масок и вдруг очутился на склоне песчаной дюны, которой прежде не было. Чем выше он взбирался по склону, тем круче становился склон, и в конце концов он пополз на четвереньках. Он перебирал руками и ногами в беспомощных попытках добраться до гребня. Но вот наконец он оказался на вершине и увидел то, что ожидало его на другой стороне.
- Ну, вот и ты, Дов, - сказала его сестра. Она махала ему рукой, стоя в тени под ивой. - Что же ты так долго? Мы ждали тебя.
Ива росла возле речки, а речка пробиралась между поросших травой зеленых берегов и медвяных прохладных лугов, пестревших нежными цветами. Пустыня, которую преодолел Дов, почти сразу выветрилась из его памяти. Дов спустился в прекрасную долину, к тому месту, где Пиц все приготовила для пикника. Сестра Дова была одета так, словно она сбежала со страниц одного из романов Джейн Остин, но не это было в ней самым странным. Она улыбалась. Она улыбалась ему. А как только он поравнялся с ней, она крепко обняла его и по-сестрински тепло поцеловала.
Она была вправду рада видеть его!
«Это точно сон», - подумал Дов.
Снившаяся ему Пиц подвела его к расстеленному на траве одеялу, усадила его, вложила ему в одну руку стакан чая со льдом, а в другую - тарелку с его любимыми эклерами. Она завела с ним разговор о его странствиях, с сочувствием слушала все, о чем он рассказывал, а потом, в свою очередь, поведала ему о своих приключениях. Эта Пиц из его сна сказала о том, что она действительно спала с Мартином Агпараком, и спросила у Дова, как ему понравились эти его новомодные тотемные столбы - вот ведь умора, правда? А потом она отколола на редкость неприличный каламбур, в котором слово «столб» сочеталось со словом «выдающееся произведение». Над словом «выдающееся» они с Довом долго хохотали.
«Вот это да! Я разговариваю с сестрой, и мне это нравится! - думал Дов. - Нет, это все мне точно снится!»
Они ели, пили и говорили, и вдруг Дову в глаза бросилось вот что: Пиц вдруг начала становиться младше. У него на глазах ее лицо и фигура теряли и теряли год за годом, а она, не замечая этого, болтала без умолку. Он испугался, он хотел понять, что это значит, что он мог сделать, чтобы прекратить это. А вдруг она вот так и будет становиться все младше и младше, потом станет подростком, потом - младенцем, потом - новорожденной, плодом, зародышем, а потом исчезнет совсем? Дов протянул руку - так, словно хотел остановить этот процесс, и заметил, что его рука уменьшилась, стала нежнее... То была рука ребенка.
Увидев, что он тянется к ней, сестра весело вскочила, схватила его за руку и, потащив за собой, вывела на луг. Как часто бывает во сне, луг совершенно неожиданно превратился в идиллическую детскую площадку с горками, качелями, каруселью и разбросанными повсюду игрушками. Брат и сестра бегали, будто юные фавны, вертелись на карусели до тех пор, пока не закружилась голова, взбирались на все, на что только можно было взобраться, играли в чехарду, «гигантские шаги» и салочки, висели вниз головой, уцепившись ногами за что только можно было уцепиться. Подол хорошенького, нарядного платьица Пиц вывернулся наизнанку и накрыл ее с головой, и Дов безжалостно посмеялся на тем, какого цвета у нее трусики. Она спрыгнула на землю, а как только спрыгнул он, в руке у сестры откуда-то взялся воздушный шарик, наполненный водой. Не успев вымолвить ни слова, Дов промок до нитки. А потом они снова повалились на спину и смеялись и смеялись без удержу.
- Привет, детки, развлекаемся?
Они увидели над собой лицо Эдвины. Мать улыбалась им с величавой высоты взрослости. Она была не просто старше их, и умнее, и выше. Во сне она превратилась в настоящую великаншу. Она наклонилась и, подобрав детей с земли, усадила на свою гигантскую ладонь и так проворно подняла вверх, что у Дова щеки запылали от волнения и страха. Напуганные и притихшие Дов и Пиц вцепились в пальцы Эдвины так, как утопающий хватается за плывущее по воде бревно. Прекрасная долина, деревья, речка, детская площадка, даже облака - все это теперь лежало далеко внизу. На мгновение Дову стало интересно: а что будет, если он отпустит мамин палец и попробует полететь.
- Не вздумай, - проговорила Эдвина, прочитав его мысли, как это умеют все матери на свете. - Ты еще слишком мал, чтобы летать. Упадешь и разобьешься. - А еще она добавила: - Смотри, а твоей сестренке ничего такого глупого в голову не приходит; видишь?
Слова матери разозлили Дова, но он не посмел показать Эдвине, что сердится на нее. Ведь она могла разжать пальцы, и где бы он тогда оказался? Так что вместо того, чтобы злиться на мать, он устремил свирепый взгляд на Пиц.
- Эй, ты чего? - обиделась Пиц. - Что я тебе сделала? - жалобно спросила она.
- Как будто сама не знаешь! - буркнул Дов, сдвинув брови. Он тут же пожалел о том, что так сказал, и о том, что у него не хватило храбрости признаться Эдвине в том, что злится-то он на нее, а вовсе не на сестренку. И почему-то, понимая, что храбрости выступить против матери у него не хватит никогда, он еще сильнее разозлился на сестру и решил, что нужно ее как-нибудь огорчить.
Но как?
Вдруг его взгляд упал на что-то блестящее. В небе сияло еще что-то, кроме солнца. Дов запрокинул голову и увидел, что в другой руке Эдвина держала старинные весы - две блестящие чаши, подвешенные к балансиру, нечто вроде Весов Фемиды. Великанша поднесла весы ближе к руке, в которой она держала своих детей, и одарила обоих подбадривающим, вдохновляющим взглядом.
- Прошу всех занять свои места, - распорядилась она. - Пора бы приступить к делу.
- Нет! - вскричала Пиц и обвила руками шею Дова. - Мы не хотим! Ты нас не заставишь!
- Ой, только не надо этого! - Эдвина закатила глаза. - Вы отлично знаете, что я могу вас заставить. Но если на то пошло, почему это вдруг вы против маленького здорового соревнования?
«Вправду ли его можно назвать здоровым, это соревнование?», - подумал Дов.
- Перестань! - прокричала Пиц, еще крепче прижав к себе братишку. - Оставь нас в покое! Нам было так весело, пока не пришла ты и все не испортила!
- Пришла? - искренне изумилась великанша. - Вот глупенькие, да разве вы не заметили, что я все время была здесь? А кто же, как вы думаете, подарил вам эту чудесную страну, даже не узнав, заслуживаете ли вы такого подарка? Кто может отнять это все у вас в мгновение ока? Ты очень плохая девочка, Пиц. Л вот твой братик так себя не ведет. Он улыбается!
Дов был не на шутку озадачен. Он знал, что великанша лжет. Он вовсе не улыбался, и все-таки... наверное, было бы лучше поступить так, как она сказала. И он изобразил улыбку № 1 - простую, бесхитростную, солнечную модель, которая послужила основой для всех последующих разработок в его репертуаре фальшивых приветливых гримас. Пиц посмотрела на него, как на предателя.
- Дов - хороший мальчик. Одно очко в пользу Дова, - объявила великанша.
Пиц свирепо ополчилась против брата.
- Почему ты ей помогаешь? - требовательно вопросила она.
Дов попытался объяснить. Эдвина была такая большая, такая могущественная. Ей было под силу управлять всем-всем в их жизни, разве Пиц этого не видела? Разве не лучше было подольститься к ней, чем пытаться с ней сражаться? Они такие маленькие, они могли только проиграть в этой битве.
Он попытался - но не смог найти слов, поэтому изобразил улыбку № 2 и попробовал с ее помощью добиться понимания сестры. Ее понимание было ему так нужно, а еще ему были нужны ее всегдашние поддержка и защита. Она была сильнее него и умнее, и он любил...
«Я люблю ее? Я люблю Пиц?!»
Дов был настолько шокирован пониманием этого, что улыбка сошла с его лица и сползла за край огромной ручищи Эдвины. Дов долго провожал ее взглядом - до тех пор, пока она не упала на землю и не разбилась. Он прижал ладошки к тому месту, где у него должны были находиться губы, но нащупал только гладкую кожу. В глубине его души родился крик, но вылететь наружу не смог. Отголоски крика звучали у него в голове, бились изнутри о череп, в отчаянии искали выхода, но не находили.
Сквозь пелену паники и боли до него донесся голос матери:
- Ты только посмотри, как хорошо себя ведет твой братик, какой он тихий и спокойный. Тихий - это значит послушный. Почему же ты не можешь быть такой, как он? Он не злится все время, как ты, он веселый. Неудивительно, что у него есть друзья, а у тебя нет. И никогда у тебя друзей не будет, пока ты не станешь такой же, как он.
Как раз перед тем, как голова у него треснула, он услышал, как Эдвина сказала:
- Два-ноль в пользу Дова.
Идиллический луг из мира сна исчез. На его месте заклубился туман, заметались тени. Дов ничего не видел, но слышал звон металла и понимал, что звенят те самые цепи, к которым подвешены чаши гигантских весов. Цепи стонали и клацали где-то, оставаясь невидимыми. Шум, производимый ими, был почти оглушительным, и все же Дов каким-то образом различал и другой звук - звук чьих-то шагов позади. Он не смог бы объяснить, откуда ему было известно, что это шаги Пиц, но он точно знал, что это так. Это тоже было частью безумной логики сновидения.
Он ужасно жалел о том, что видит хуже, чем слышит, и потому никак не может разглядеть сестру. По звуку казалось, что она не так уж далеко. Дов понимал, что скучает по ней, что, будь она рядом с ним, он бы даже не был против темноты. Вместе они могли бы придумать план, найти способ, как помочь друг другу удрать из этого ужасного места, если бы только!..
Но это было невозможно. Это стало бы нарушением правил состязания. Эдвине бы это не понравилось. Дов не решился бы сделать ничего такого, что не понравилось бы Эдвине. Он брел вперед один-одинешенек, и в металлических жалобах невидимых цепей ему слышалось, как поднимаются и опускаются чаши золотых весов Эдвины, отражая прибавление и вычитание очков, которыми она награждала своих детей.
«Это все не важно, - думал Дов, пробираясь неведомо куда во мраке. - Еще немного - и она уже не сумеет этого делать с нами. Скоро она умрет».
И как только он мысленно произнес эти слова, они сбили его с ног. Он шлепнулся в лужу скользкой ледяной воды и остался наедине с этими словами: «Она скоро умрет».
«А что... потом? Что мне останется? Играть в ее игру, бороться с сестрой из-за того, что я слишком сильно боялся сразиться с матерью, отбирать очки у Пиц, потому что мне казалось, что так легче всего сохранить благорасположение Эдвины? Вот и все, во что превратилась моя жизнь! Вот и все!»
Покуда он размышлял подобным образом, лужа, в которой он сидел, стала глубже, превратилась в пруд, а потом - в озеро, дно и берега которого уходили все дальше и дальше, а голова Дова вскоре оказалась под поверхностью клейкой воды. Он отчаянно заработал руками, стараясь остаться на плаву, но не мог вспомнить, как это - плавать. Вода хлынула ему в грудь. Мрак объял его. Великанша свершила свою месть.
Погружаясь все глубже и глубже в черное озеро, на фоне плеска воды он слышал настойчивый, всепобеждающий голосок Амми, твердивший: «Ты отлично знаешь, что ничего этого не случилось бы, если бы только ты брил волосы на груди!»
Дов очнулся весь в поту, почти таком же холодном, как липкое озеро, привидевшееся ему во сне. Он бросился в ванную, по пути сорвал с себя одежду и поспешно забрался под горячий душ. Под душем ему стало немного легче.
Он вышел из-под душа и протер запотевшее зеркало полотенцем, чтобы увидеть свое отражение. Вид его был ужасен. Потрепанный, обшарпанный и помятый, он сейчас вполне мог бы заменить Вилли Ломана в «Смерти продавца».
- За работу, - проговорил он громко. - Мне надо взяться за работу. Сейлем - это моя последняя остановка. Мне нужно всего-навсего заполучить от этой Фиореллы обещание поддержки, и тогда - клянусь! - я сумею сделать так, что все колеблющиеся станут на мою сторону. Потом я смогу вернуться в Майами, и мне надо будет думать об Эдви... То есть я хочу сказать, что там, в офисе, наверняка уже скопились тонны документов, которые ждут не дождутся моего возвращения. Я слишком надолго выпустил дела из рук, все езжу, езжу... Стану я единоличным руководителем компании или не стану, в любом случае я обязан следить за счетами, которые находятся в юрисдикции офиса в Майами. Мне все равно, что поставлено на карту, я не. могу, не имею права подставлять свою команду!
- Ля-ля-ля! - невозмутимо изрек Амми. - Нет, еще можно добавить: «Шу-би-ду-би-ду!»
Дов был не в настроении для того, чтобы выслушивать подобные шуточки. Он с такой силой дернул за цепочку, что она порвалась, и вышвырнул амулет за дверь ванной комнаты, смутно надеясь на то, что он упадет на кровать и потом не придется ползать по номеру на четвереньках и искать его, если захочется найти.
Дов вытерся полотенцем, подобрал с пола сырую от пота одежду, распаковал чемодан, оделся, привел себя в порядок и только потом посмотрел, нет ли на кровати амулета. На кровати его не оказалось, и это не очень удивило Дова. Он так и думал, что ему не повезет. Поверхностное обследование пола в спальне также не принесло ощутимых результатов. Дова слишком сильно истощил в эмоциональном отношении увиденный им сон, потому он не горел особым энтузиазмом в плане длительных поисков ехидной побрякушки. Найти ее надо было поскорее.
- Ну же, Амми, намекни, - проговорил Дов. - Я решил, что все-таки попытаюсь разыскать Фиореллу нынче вечером. Да, понимаю, уже почти десять вечера, но в такое время королеве ведьм звонить не так уж и поздно. Если она скажет, что мне можно к ней зайти, то я так и сделаю. Могу с тобой пойти, могу без тебя - как хочешь. Ну так что? Идешь со мной или предпочитаешь дуться? Смотри пропустишь все самое интересное.
Ответом ему была полная тишина.
- Отлично. Будь по-твоему. У меня нет времени тебя уговаривать. Увидимся позже.
Он вышел из спальни, не сказав больше ни слова.
Оказавшись на ночной улице Сейлема, Дов вытащил мобильный телефон и набрал домашний номер Фиореллы. Гудок звучал за гудком, но никто не отвечал - даже автоответчик. Дов уже собрался было отключить телефон, вернуться в гостиницу и снова попытаться разыскать Амми (и посмотреть, не сможет ли его безотказный амулетик наладить альтернативный контакт с королевой ведьм), когда вдруг в трубке раздался щелчок и послышался женский голос, негромкий, низкий и приятный.
- Это «Кот и котел». Почему бы вам не заглянуть к нам и не обменяться чарами? В данное время мы работаем допоздна, чтобы удовлетворить все ваши потребности в колдовских чарах. Фиорелла слушает. Чем я могла бы помочь вам?
Дов представился и получил на редкость теплое приглашение явиться в магазин к королеве ведьм как можно скорее. («Как вам несказанно повезло, мистер Богги, что мой домашний телефон обработан заклинанием перевода звонков. Так же надежно, как пейджер, и совсем не так надоедливо»). Дов нашел место для стоянки прямо перед «Котом и котлом», но не стал относить это на счет удачи или магии. В конце концов, час был довольно поздний, туристический сезон еще был далеко не и разгаре, а большинство добропорядочных жителей Сейлема сидели дома.
В книжном магазине горел свет. Света было море. На самом деле магазин был освещен, как Macy's под Рождество, да и народу внутри толпилось почти такое же множество. Как только Дов открыл дверь и вошел, он оказался с ног до головы в женщинах. Они предстали перед ним в таком же изобилии форм и расцветок, как тот жевательным мармелад, из которого штампуют рыбок, червячков, медвежат, акул, паучков - словом, целый Ноев Ковчег чистых и нечистых зверей, от которых потом портятся зубы. Высокие и коротышки, толстухи и тоненькие, скромницы и нахалки, хохотушки и меланхолички с глазами, кожей и волосами всех цветов, наличествующих в природе или созданных за счет чудес химии, косметики и контактных линз, они проносились и проплывали мимо книжных стеллажей, и плетеные корзинки, висевшие на их согнутых в локте руках, ломились от покупок.
Дов почувствовал, как часто забилось его сердце от страха. Он вовсе не боялся того, что его растопчут или раздавят. И уж конечно, его не пугали женщины сами по себе. Напугало его совсем другое: каждая из этих женщин вела себя так, будто его тут не было. Их взгляды то ли попросту отскакивали от него, либо пронзали его насквозь, как будто он был невидимкой. Это явление не сопровождалось какой-либо враждебностью со стороны женщин и даже грубостью. Зал магазина пульсировал магической энергией. Прежде Дову ни разу не случалось ощущать такой энергии, собранной в одном месте. Женщины были и источниками магической силы, и ее жертвами, потому что магия владела ими и не позволяла им догадаться о существовании Дова.
Это очень огорчило его и озадачило. Он не понимал, как ему быть. Он подумал было, не позвать ли Фиореллу, но тут же отказался от этой мысли. А вдруг сосредоточенная в этой комнате магическая энергия делала его не только невидимым, но и неслышимым? Что, если очень скоро он вообще мог раствориться в этой реальности и очутиться... где?
- Мистер Богги? - Фигуристая зеленоглазая блондинка материализовалась рядом с Довом и взяла его за руку. - Меня зовут Фиорелла. Я очень рада видеть вас.
Он попытался улыбнуться ей, но им по-прежнему владел безотчетный страх. Фиорелла сочувственно посмотрела на него.
- О, бедняжка, - проговорила она. - Неужели мы и вправду так сильно сконцентрировали чары? Прошу прощения. Пойдемте со мной. Нам будет лучше поговорить в кладовой.
Дов позволил ей вести его, словно маленького мальчика. Так мама водила его за собой, когда ходила по магазинам.
- Вы не должны чувствовать себя плохо, - сказала Фиорелла. - Такое бывает часто в те вечера, когда магазин работает допоздна.
- Так это... женская магия? - спросил Дов хриплым и дрожащим голосом.
Фиорелла улыбнулась, и на ее щеках появились ямочки.
- Может быть. Большинство из моих покупательниц проводят свои будние дни так, что к ним относятся чуть лучше, чем к мебели. Те, кто окружает их дома и на работе и в жизни вообще, предпочитают не замечать их - за исключением тех случаев, когда от этого уж точно никуда не деться. Порой это происходит из-за того, что они недостаточно хороши собой, или недостаточно молоды, или неправильно одеваются, или выбрали для себя не ту работу. Это матери с маленькими детишками, на которых не обращают внимания люди, полагающие, что настоящая работа - только в офисе. Это женщины, которые совершают величайшие подвиги, но которые становятся видимыми только тогда, когда кому-то взбредет в голову спросить их о том, когда же они собираются выйти замуж и родить детей. Это дамы, которые носят платья восемнадцатого размера и никак не могут втолковать продавцу, что им нужна помада такого цвета, какая подходит только тем, у кого размер не больше второго. Когда-то они были одиннадцатилетними девочками, которые хотели играть не в «бутылочку», а в «ускоритель элементарных частиц». Они заставляют большинство мужчин и некоторых женщин нервничать. И знаете, что еще? Им не нравится, что их не замечают. Вот почему они приходят сюда. Они ищут волшебства, они хотят узнать, как снова стать видимыми. И вот когда их собирается здесь достаточно много, они непроизвольно вырабатывают энергию, из-за которой другие испытывают на себе то самое отношение, которое изо дня в день достается этим женщинам. Они ничего не могут с собой поделать.
Фиорелла рассказывала и при этом проводила Дова сквозь толпу дам, заполонивших ее магазин. Она провела его за прилавок, за дверной проем, занавешенный бусами. Чем дальше они ухолили от торгового зала «Кота и котла», тем лучше становилось самочувствие Дова, поэтому он не стал возражать, когда Фиорелла не предложила ему остаться в маленькой гостиной, где она в свое время принимала Пиц. За дверью в дальней стене «Логова Ли-лит» начиналась узкая каменная лестница, уводившая под землю. Снизу поднимались потоки теплого воздуха. Они осушили капельки нервного пота на лице Дова. Теплый ветерок доносил ароматы восточных специй.
Лестница обрывалась в комнате, где не было ничего, кроме широкого зеленого бархатного дивана, столика с мраморной крышкой, на котором стоял хрустальный графин и дза серебряных бокала, и пары деревянных стульев с такими прямыми спинками и таких неудобных с виду, что их бы весьма одобрил даже пуританский старейшина. Стены были оклеены обоями, имитирующими полки богатой библиотеки.
- А вы вроде бы сказали, что ведете меня в кладовую, - заметил Дов, неуверенно оглядевшись по сторонам.
- Это и есть кладовая. - Фиорелла протянула руку и постучала кончиками пальцев по корешку ближайшей книги. Очертания корешка замерцали, и из стены выскочила настоящая книга, будто тост из тостера. Королева ведьм передала ее Дову, дабы тот убедился в ее материальности. Пустое место, оставшееся в стене, уже занял новый томик.
- Немного магии - и решается множество проблем с хранением, от которых порой не знаешь, куда деться, когда торгуешь книгами, - объяснила Фиорелла.
- Замечательно.
Дов полистал книжку и отдал хозяйке. Она вернула ее на место. Том-заместитель послушно утонул в стене, чтобы дать место своему собрату.
- Я была так рада вашему звонку, - призналась Фиорелла, указав Дову на один из деревянных стульев. - Я ждала встречи с вами с того самого дня, как у меня побывала ваша сестра.
- И как она? - сорвалось с губ Дова. Этот вопрос изумил его самого. Он и не думал, что спросит о чем-то подобном. Ну, может быть, он мог бы поинтересоваться насчет того, обещала ли Фиорелла свою протекцию его сестре. Пожалуй, он мог бы полюбопытствовать, какие привилегии посулила королеве ведьм Пиц, и уж тогда он, вероятно, подумал бы о том, не сумел ли бы он переплюнуть сестрицу в этом плане. Но самый простой вопрос о ее здоровье и делах? Искренний вопрос, никак не меньше! Поразительно.
Вопрос был самым что ни на есть искренним. Дов не мог этого отрицать. И в самом деле Пиц была ему настолько небезразлична, что он спросил о ней! Это было что-то новенькое. Как же это произошло?
«А почему это не могло произойти? - сердито спросил он у себя, словно кто-то оспаривал его право на заботу о сестре. - Она моя сестра, проклятие! Мы - одна семья! И с какой стати, хотел бы я знать, я не должен интересоваться тем, как у нее дела?»
- Все отлично, - ответила Фиорелла, сев напротив Дова и наполнив бокалы. - Немножко разочаровалась из-за того, что я не смогла пообещать ей безоговорочную поддержку, но в остальном все было хорошо. Понимаете, я люблю всегда выслушивать обе стороны, а уж потом принимаю решение. Вот почему я так рада, что вы в конце концов надумали посетить меня. Мне бы хотелось выбрать вас или вашу сестру на роль главы «Э. Богги, Инк.» после того, как Эдвина...
Дов расплакался, как дитя.
Он все еще весь сотрясался от рыданий, когда почувствовал, что Фиорелла подсела ближе и обняла его за плечи. Она стала гладить его волосы, помогла встать, подвела к зеленому бархатному дивану, уложила и легла рядом и прижала его к себе. Он плакал и плакал до тех пор, пока у него не осталось слез. Потом он крепко зажмурился, вдохнул поглубже, резко выдохнул и высвободился из объятий Фиореллы.
- Какой же я болван, - сказал он, сидя на краешке дивана и сжав в ладонях голову.
- Не исключено, - согласно кивнула Фиорелла. - Но не могли бы вы оказать мне такую любезность и поведать, что вызвало такой порыв самобичевания?
- Ужасно смешно. У меня есть приятель, с которым вам бы следовало познакомиться. Это серебряная побрякушка, но вы бы с ним непременно поладили. Вы бы на пару уменьшили мое эго до размеров песчинки, а сами бы при этом ни капельки пота не пролили бы.
- Побрякушки не потеют. Но вот вопрос: вы - болван, потому что расплакались или потому что расплакались передо мной? - Королева ведьм возлежала на диване совсем как Клеопатра наших дней. - Успокойтесь, мистер Богги: мужчинам позволено плакать на людях с девяностых годов и не только на футбольных матчах. Боитесь, как бы ваш порыв чувств не заставил меня думать хуже о вашей кандидатуре на посту руководителя «Э. Богги, Инк.»? Au contraire. Это подлинный подарок Божий - найти главного администратора, которому ничто человеческое не чуждо. Как вы думаете, почему магию порой называют симпатической?
Дов немного распрямился. Он почувствовал, как по его жилам растекается привычная уверенность в себе.
- Правда? - проговорил он. Фиорелла кивнула.
- Учитывая весь тот стресс, какой вам довелось пережить, я была бы поражена, если бы вы не проявили хотя бы немного чувств. Мистер Богги, если вам будет угодно знать, то на избранном мной духовном пути - да, собственно, этим занимаются все, кто выбирает подобный путь, - я ищу близости, родства. Если бы мне был дозарезу необходим босс, холодный и равнодушный ко всему, кроме того, что диктует его драгоценное эго... - Она вздохнула. - Ладно. Терпеть не могу разговоры о политике.
- Время у меня действительно выдалось крутое, - признался Дов. - И с того самого момента, как я получил сообщение от маминого доктора, я постоянно старался об этом не думать. Мне это кажется так... странно.
- Не вам одному, - заметила Фиорелла. - Признаться, когда я впервые услышала о болезни бедняжки Эдвины, я была просто в шоке.
- Понятное дело. Вы ведь с ней - не просто коллеги по бизнесу, верно? Когда подруга сообщает вам, что доктора говорят, что ей осталось жить совсем недолго...
- О, дело не в этом... То есть нет, и в этом, конечно, тоже, но меня поразило гораздо больше то, что Эдвина не только обратилась к обычному врачу, но и поверила в то, что он ей сказал. Мне хватит пальцев на одной руке, чтобы сосчитать, сколько раз Эдвина посещала обычных медиков за все те годы, что мы знакомы с ней. Честно говоря, я так подозреваю, что эти-то визиты были связаны скорее с налогами.
- С налогами?
- С налогами, страховками - со всяким таким. Ну, знаете, например, вам нужно затеять новый проект, а на нем должна стоять виза медика. Большинство страховых компаний не принимают документы, которые визированы специалистами по траволечению, какими бы эти специалисты ни были уважаемыми. Эдвина обычным докторам не доверяет. Говорит, что все их диагнозы - чепуха на постном масле и что они слишком ограниченны для того, чтобы согласиться с альтернативными методами лечения. И я так думаю, что если бы кто-то из них сказал ей, что она того и гляди помрет, то она рассмеялась бы ему в лицо и... - Королева ведьм вдруг умолкла и пристально воззрилась на Дова. - Мистер Богги? - с опаской проговорила она. - Мистер Богги, что-то не так?
- Нет, - ответил Дов так тихо и страшно, что можно было не сомневаться: его только что посетило весьма впечатляющее и красноречивое озарение. - Все так. То, о чем вы мне только что сказали, настолько так, что я полный идиот. И как только я раньше этого не заметил!
Дов встал и отвесил королеве ведьм учтивый поклон.
- Было на редкость приятно побывать у вас в гостях, но мне пора идти. Немедленно. Надеюсь, вы не станете на меня сердиться? Вынужден откланяться.
Фиорелла спустила ноги с дивана и протянула ему руку.
- Погодите! - воскликнула она. - Позвольте я хотя бы провожу вас до выхода из магазина. Все эти чары...
- Не нужно, - переступив порог, отозвался Дов. - Теперь я сумею это пережить. Мы с чарами старые товарищи. В некотором роде мы даже родственники.

ГЛАВА СЕМНАДЦАТАЯ

Полночь в Сейлеме, штат Массачусетс.
Колдовской час пробил, когда Дов сидел во взятой напрокат роскошной машине, припаркованной перед «Котом и котлом», и занимался колдовством высшего и тончайшего порядка, а именно: включив свой палм-топ, он откровенно по-хакерски рылся в документах тех докторов, которые, по всей вероятности, вынесли смертный приговор его матери. Для начала Дов применил на практике собственные навыки, усиленные всеми магическими фокусами, которыми он только владел, для того чтобы пробиться к личным финансовым записям Эдвины. Там он нашел подтверждение недавнего платежа за медицинское обследование (это обследование, как и предполагал Дов, Эдвина прошла исключительно в рамках оформления страховки). По этой платежке Дов выяснил имя и фамилию врача, который обследовал его мать.
Взломать записи врача оказалось довольно просто.
Поиски копии того отчета, который был послан врачом по электронной почте в страховую компанию, и вообще были детской забавой.
Обнаружение записи о том, что Эдвина Богги, по мнению врача, проживет как пить дать лет до девяноста, оказалось подобно удару обухом по макушке.
Решение о том, что Эдвина не проживет и девяноста секунд с этого самого момента (если его мнение кого-нибудь интересует), Дов, конечно, принял в состоянии аффекта, и эту мысль он отбросил сразу же, как только она пришла ему в голову. Забавно: как вышло, что к пониманию того, что его мать на самом деле вовсе не стоит на пороге смерти, так быстро присовокупилось желание отправить ее к оному порогу с ближайшей оказией.
Убить ее Дов, пожалуй, не мог, но уж точно, черт побери, он намеревался заставить ее заплатить за то, как она ему подкузьмила.
- И мне, и Пиц тоже, - пробормотал он, глядя на светящийся дисплей своего палм-топа. - Проклятие, Эдвина, о чем ты только думала, когда решила заставить нас пройти через все это? Меня, а уж особенно - Пиц. Она всегда больше переживала за тебя, чем я. Она на все откликается так болезненно, так быстро, и ты об этом знала! Вернее говоря, ты бы знала об этом, если бы обращала на каждого из нас хоть каплю внимания. Почему ты это сделала, Эдвина? Ничего интересного по телеку не показывали?

Предыдущая страница 9 Следующая страница


Корпорация Богги 10

Дов захлопнул крышку палм-топа, завел двигатель автомобиля и поехал в гостиницу, где его ждал номер, а наутро - завтрак. Всю дорогу его не покидали самые мрачные мысли.
Парадная дверь оказалась заперта и закрыта на засов. Вывешенные на всеобщее обозрение на стене в номере правила проживания в гостинице ясно и четко сообщали о том, что проживающие обязаны строить свои планы так, чтобы возвращаться либо до полуночи, либо уж к шести утра. Чужие планы Дова совершенно не интересовали. У него имелись свои. Поэтому он провел кончиком пальца по замку, а потом - по засову, и они беззвучно сработали.
Поднимаясь по лестнице и открывая дверь в свой номер, Дов все еще был погружен в мысли о том, как бы все-таки образцово и показательно отомстить матери. Эти мысли так увлекли его, что в первое мгновение он принял то зрелище, которое предстало перед его очами, когда он переступил порог - а зрелище разыгрывалось прямо у него на кровати, не больше не меньше! - за иллюзию.
Амулет по кличке Амми, верный спутник Дова на протяжении недавних странствий, стоял на ребре на маленькой кружевной подушечке - из таких, которые словно созданы для того, чтобы ими швыряться, - и его серебряные глазки неотрывно смотрели на мерцающий призрак плюшевого медвежонка, парящий в воздухе над изголовьем кровати. Медвежонок и амулет вели весьма и весьма оживленную беседу.
- Ну вот, а я, значит, ей и говорю: «Пиц-цуленька, ну на что он тебе сдался, этот Новенький Орлеанчик, скажи ты мне, ласточка моя? Ну что в нем такого хорошенького, чтобы оставаться еще и в кроватку тут ложиться и ночку ночевать? Это же такое болото, Орлеанчик этот, что тут только жаба, извиняюсь, в кроватку ляжет». - Вид у медвежонка был сердитый и недовольный. - Ну вот, я ей и говорю: хватит нам тут, мой зайчик, прохлаждаться, пора, как это говорится, лошадок седлать, а то застоялись наши лошадки, и в путь-дорожку, а не то твой братец ка-ак обставит тебя и ка-ак уведет компанию прямо у тебя из-под носика! И знаешь, что она мне на это ответила?
- Нет, - ответил Амми. - Но если в той чепухе, которой ты набит, есть хоть унция жалости, то ты сейчас же прекратишь это баловство и ребячество и все мне скажешь нормальным языком.
- Послушай, а ей такая болтовня очень даже нравится. Из-за этого ей кажется, что за детство можно держаться всю жизнь. - Медвежонок ухмыльнулся. - Как говорит Эдвина: «Надо только правильно играть с детьми - и без труда отведешь их туда, куда хочешь отвести».
- Ну, она-то, может, и без труда, - фыркнул Амми.
- Золотые слова, - вздохнул медвежонок, соглашаясь с амулетом. - Даже не знаю, что такое творится, но чем больше Пиц путешествует, тем труднее мне становится вести ее туда, куда мне хочется. Конечно, я мог бы прибегнуть к помощи Эдвины, но как только я пытаюсь выйти с ней на связь, она говорит, что я не должен заниматься ничем, кроме отправки последних данных разведки.
- Это ты мне рассказываешь? Я ей докладываю по буковкам про все, чем ее драгоценный сыночек занимается в последние дни, выхожу на связь четко по расписанию, а когда я у нее спрашиваю, не поможет ли она мне хотя бы чуточку, чтобы я мог осуществить кое-какие мои планы, так нет - она меня затыкает, и все тут.
- Твои планы?
- Всего три слова: волосы на груди. Я уже сто лет уговариваю его сбрить их.
- Это же просто варварство какое-то! - воскликнул медвежонок, скрестив лапки и как бы пытаясь защитить свою, покрытую искусственным мехом грудку. - Неудивительно, что Эдвина не...
- И что же «Эдвина не...»? - вопросил Дов, переступив порог спальни. Голос его был пугающе лишен эмоций.
- Ой. Обознатушки-перепрятушки, - испуганно изрек призрачный медвежонок. - Сочувствую, Амми. Ну, хотя бы с моей стороны все чисто. Пока!
Видение исчезло в то самое мгновение, когда ладонь Дова накрыла амулет.
- Давай, - велел Дов Амми. - Выкладывай.
- Даже не догадываюсь, что ты имеешь в виду, - отозвался Амми, всеми силами пытаясь разыграть невинность, что ему напрочь не удалось.
- Не догадываешься, само собой. Ну, я не стану гадать, как это ты угодил в унитаз и как тебя смыло. Может быть, тебя не пугает мысль о том, что ты проведешь остаток своей сверхъестественной жизни в канализации. Может быть, ты полагаешь, что Эдвина спасет своего верного маленького шпиона. Может быть, в тебя вмонтировано какое-то возвратное устройство, а может быть, нет, но все сводится к одному: ты думаешь, что тебе повезло, панк несчастный?
- Ай-ай-ай-ай-ай! - заорал Амми так громко, что этим воплем запросто мог перебудить всех постояльцев гостиницы. - Только не это! Все что угодно, только не это. Я расскажу тебе все-все, только, пожалуйста, умоляю тебя, заклинаю, взываю к твоему милосердию, прошу, как друга: прекрати этот жуткий разговор на манер Клинта Иствуда! Простое смертное серебро не в состоянии этого вынести!
Дов осклабился. Он решил, что Клинта Иствуда он разыграл весьма успешно.
- Ладно, - произнес он отрывисто. - Заметано. Колись. Рассказывай то есть.
- Да рассказывать-то особо нечего, ты почти все знаешь, - начал Амми. - Эдвина тайно связалась с Мишкой Тум-Тумом и со мной и попросила нас повнимательнее наблюдать за тобой и за Пиц, чем...
- Повнимательнее наблюдать? - прервал его Дов. - И давно вы за нами шпионите?
- А давно ли у Пиц это плюшевое трепло?
- Сколько я ее помню. Ну а как насчет меня? Ты был частью комплекта офисного оборудования с самого начала, но ведь при таком раскладе за большей частью моей жизни не подглядишь. Если речь идет о домашнем шпионаже, то я от Эдвины ожидал большего.
- Ну, тогда и не переживай так сильно. Тебя не унизили, можно считать. Твоя сестрица привязана к этому медведю, поэтому и было логично поместить внутри него подслушивающее устройство. У тебя же, с другой стороны, нет ничего такого, что ты носишь при себе постоянно, поэтому Эдвина просто-напросто разбросала по всей твоей жизни десятки «жучков». С того момента, когда ты начал свои странствия, следить за тобой с их помощью было бы сложно, поэтому она назначила ответственным меня.
- А ты, скотина, втерся ко мне в доверие. Очень круто, Амми, просто блеск. За одно только это тебя нужно спустить в канализацию.
- Ну ладно тебе, Дов. Ты так не думаешь, - с укором проговорил маленький амулет. - Признаюсь, поначалу все это для меня было только работой, но чем дольше я с тобой путешествовал, тем больше узнавал тебя и тем больше к тебе привязывался. Я знаю: я всего лишь побрякушка, и я не должен ни к чему и ни к кому испытывать чувства, но когда дело доходит до тебя, то я их испытываю, эти чувства.
- Молодец. Складно излагаешь. Если бы у меня была дурная привычка верить в невозможное, тебе бы, пожалуй, почти удалось снова меня обвести вокруг пальца.
- Эй, ну я же знаю, что я чувствую, а что - нет! Только не проси меня объяснять, почем и как это произошло. Я же волшебный, будь оно все неладно! Чары просто-таки сочатся из всех моих пор! Да-да, знаю, нет у меня никаких пор, но, наверное, какие-то из тех заклятий, которые на меня наложила Эдвина, настолько прочно вросли в меня, что меня так скрутило. И у меня появились чувства, хочу я их или нет. Ты мне действительно нравишься, Дов, и мне ужасно стыдно шпионить за тобой, но ради этой работы меня и сотворили. И если ты считаешь, что смоешь меня в канализацию и тебе станет легче, - ну так сделай это. Смой меня, я тебя на это благословляю!
Дов поджал губы, обдумывая страстную речь амулета. Наконец он изрек:
- Не-а. Не буду. Ты только трубу засоришь. - Он повесил цепочку с Амми на шею и добавил: - Можешь остаться, но будет несколько условий.
- К примеру? - осторожно поинтересовался амулет.
- Во-первых, ты позволишь мне наложить на тебя заклятие правды. Под страхом уничтожения.
- О-о-ох...
Лежа на пружинистой подушке волос на груди у Дова, маленький амулет дрожал от волнения. Заклятия правды применялись не для того, чтобы вынуждать или заставлять кого-то говорить только правду. Подлинная их цель заключалась в том, чтобы в тех случаях, когда обработанный таким заклятием субъект или объект врал, ему становилось очень и очень плохо. Эти заклятия были настолько могущественными, что требовали полного согласия и участия того, на кого они накладывались, - ну, что-то вроде «Ты знал, что работа ужасно опасная, когда соглашался на нее».
Заклятие правды под страхом уничтожения - это ясно и четко говорило о том, каковы будут последствия вранья. Самоубийство - точнее и не скажешь.
Амми вдохнул поглубже, выдохнул и наконец произнес:
- Ладно уж. Но только все-таки установи временное ограничение, хорошо? Я не против того, чтобы поклясться говорить тебе правду, только правду и ничего, кроме правды, ну и так далее, и тому подобное, но не навечно же! Я не выдержу такого испытания.
- Семьдесят два часа тебя устроят?
- Только и всего? - Идеальные серебряные бровки соединились на переносице. - В чем хитрость?
- Нет никакой хитрости. И мне не нужно, чтобы кто-то накладывал на меня заклятие правды для того, чтобы я тебе ответил. Через семьдесят два часа Эдвине больше никогда не понадобишься ни ты, ни Мишка Тум-Тум, ни какое бы то ни было еще устройство для шпионажа за мной и моей сестрой!

ГЛАВА ВОСЕМНАДЦАТАЯ

Над двориком под тентами рядом с Cafe du Monde клубились и разлетались во все стороны белые облачка. Прохожие обменивались нервными взглядами и принюхивались, рассуждая примерно так: так много дыма бывает только при пожаре масштаба голливудского блокбастера.
Потом прохожие принюхивались снова и скисали. Ничего не горело. Утренний ветерок доносил ароматы, исходящие исключительно от блюд со свеженькими, с пылу с жару, «подушечками» и океанов кофе с цикорием. Да и белые облака были не дымом, а сахарной пудрой.
Под тентом, за столиком, откуда был хорошо виден тротуар (в менее «облачную» погоду), Дов Богги сидел в самом эпицентре сахарного циклона. Он склонился к столу и подал сестре носовой платок.
- Если бы я знал, что ты так отреагируешь, я бы тебе позвонил, - сказал он. Его лицо, руки, волосы и одежда на груди - все было щедро присыпано сахарной пудрой. Пудра взлетела над ним, подобно приливной волне, как только он поведал сестре правду о «болезни» Эдвины, а Пиц ухитрилась воскликнуть «ЧТО?!!» прямо над блюдом с «подушечками», которое официантка только что водрузила на столик.
К несчастью, в этот момент официантка держала в другой руке поднос, уставленный тарелками с «подушечками», предназначенными для других гурманов. Неожиданный взрыв эмоций со стороны Пиц застал бедную женщину врасплох. Она в испуге вскрикнула и подбросила поднос. Когда поднос ударился об пол, сахарная пудра устремилась ввысь на манер грибовидного облака, какое возникает при взрыве атомной бомбы, и рассыпалась во все стороны. (Вот какова была причина предположений относительно пожара в Cafe du Monde, в то время как на самом деле вся беда была всего лишь в значительном скоплении «подушечек» в одном месте.)
- А ты думал, я как отреагирую? - жалобно проговорила Пиц, вытирая лицо носовым платком Дова. Ее тоже слегка припорошило сахарной пудрой, но, конечно, далеко не так щедро, как досталось ее брату. - Сначала ты появляешься у моего порога...
- У тебя здесь нет никакого порога.
- Ну хорошо, не у моего порога. На пороге моего гостиничного номера. Первым делом я подумала, что мама умерла и что ты решил рассказать мне об этом мягко, заботливо, с глазу на глаз.
- И это было бы очень любезно с моей стороны, - заметил Дов. - Даже если бы ты от меня ничего подобного не ожидала.
- Это почему я бы не ожидала? - с искренним недоумением спросила Пиц.
- Ну, понимаешь, мы ведь с тобой много лет не виделись. Я думал, это ты так хочешь, потому что тебе... скажем так, не слишком приятно мое общество. Как правило, если люди кого-то избегают, это означает, что они об этих людях не слишком высокого мнения.
- Дов, мы избегали друг друга. - Пиц потянулась к брату и погладила его руку. - Мы оба были жуткими упрямцами и тупицами. Я в конце концов поняла это. Я не слишком-то горжусь тем человеком, каким была. Хочешь знать, что я на самом деле думаю о тебе?
Дов едва заметно отстранился и спросил:
- А больно не будет?
- Я думаю, что ты больше чем способен на доброту.
Невелик оказался подарок, да дорог. Главное, это было сказано искренне.
«Вот и хорошо, - подумал Дов. - А то ведь если бы она начала сейчас соловьем заливаться передо мной, я бы ей ни капельки не поверил».
- Ты так думаешь?
- Конечно! Понимаешь, Дов, на самом деле я помню о нашем детстве намного больше, чем мне казалось. Я наконец решилась вспомнить об этом - и очень вовремя! Пока я моталась по стране, вышло так, что я на некоторые вещи стала смотреть иначе. Раньше я изо всех сил старалась забыть обо всем хорошем, что только было в тебе, потому что иначе я должна была бы признать, что в моих проблемах ты не виноват.
- Тот же случай. - Дов смущенно почесал макушку. Миниатюрное белое облачко взлетело вверх и легло на его плечи. - Хорошее дело - иметь соперника: всегда есть на кого свалить вину почти за все на свете.
Пиц согласно кивнула, провела кончиком пальца по краю кофейной чашки. К пальцу прилипли крошечные крупинки сахарной пудры.
- Когда мама только-только закрутила всю эту карусель, мне захотелось не позволить тебе захватить пост руководителя компании, потому что я думала, что мы с тобой - враги. Потом я уже не была так уверена в том, жажду ли я сама заполучить этот пост, но мне все равно не хотелось, чтобы он достался тебе. Мне казалось, что ты не догадываешься по-настоящему, что собой представляет «Э. Богги, Инк.». Мне даже и в голову не приходило попытаться разыскать тебя и своими глазами увидеть, права я насчет тебя или ошибаюсь.
- И опять - тот же случай, - кивнул Дов. - Ну? Так же ли ты ошибалась на мой счет, как я - на твой?
- Ужасно ошибалась, - ответила Пиц. - Ужасно ошибалась, и теперь мне ужасно стыдно. Мы - одна семья, Дов. Мы не враги, не соперники, не чужие. Мы - одна семья. Мы с тобой разные, все люди - разные, но мы совершили ошибку, позволив нашим различиям выйти из-под контроля.
- Нам в этом помогали, - с горечью проговорил Дов, вспомнив свой сон. - Эдвина. Может быть, все между нами и не стало бы так плохо, если бы она все эти годы не играла с нами в свои игры.
- Она до сих пор играет в эти игры - судя по тому, о чем ты мне только что рассказал, - заметила Пиц. - Это страшные и жестокие игры. Она заявляет нам, что того и гляди умрет, снова настраивает нас друг против друга, заставляет нас сражаться друг с другом за обладание бизнес-империей, от которой она и не думала отказываться!
- О, она от нее откажется, не волнуйся. Дов отхлебнул кофе и улыбнулся.
- Когда? Сколько лет ждать? Десять? Двадцать? Ты сам мне сказал, что, по мнению врача, она проживет до девяноста как минимум.
- А завтра тебя бы устроило? - осведомился Дов.
- Дов! Ты шутишь.
- Шучу? Я шучу? О нет, убивать ее я не собираюсь. Это было бы неразумно в плане корпоративного пиара. Но вот что у меня на уме. Раз уж она отправила нас раздобывать поддержку в филиалах «Э. Богги, Инк.» поодиночке, так почему нам не объединить эту поддержку и не взять компанию в свои руки прямо сейчас?
- М-м-м. Соблазнительно, очень соблазнительно. - Пиц забарабанила кончиками пальцев по крышке стола, белой от сахарной пудры. - Нужно все очень тщательно продумать. Если она не больна, то нам даже вдвоем с ней справиться будет непросто. Она магией занимается намного дольше нас, не забывай об этом.
- Да, но у нее есть одно весьма и весьма слабое место: она думает, что мы с тобой - по-прежнему парочка сопливых маленьких детишек, которым и в голову никогда не придет бросить вызов мамочке. Опыт на ее стороне, а на нашей - неожиданность.
- Неожиданность и сила. - Пиц облизнулась. Трудно сказать, почему она это сделала: то ли потому, что предвкушала в итоге победу над Эдвиной, то ли потому, что решилась поглотить еще немножко вездесущей сахарной пудры. - Ты знаешь, как подключиться к резервам наших соратников?
- Гм-м-м-м... Может быть?..
Дов одарил сестру улыбкой, которая не относилась к его профессиональному репертуару. Эта улыбка была из тех времен, когда они были дружны, - беспомощная улыбка маленького щеночка, яснее всяких слов говорившая о том, как ему нужно, чтобы его старшая сестра все придумала за него - ведь он и сам не знает, что нужно придумать.
Пиц улыбнулась в ответ.
- Не догадываешься, да? - проговорила она беззлобно. - Любой человек или группа людей, наделенные способностью вызывать энергию земли, - это как аккумуляторная батарея. Заклинание объединения - это что-то вроде набора соединительных проводов. Единственное различие состоит в том, что ты не можешь применить это заклинание, пока не заручишься полным и бесповоротным согласием аккумуляторной батареи отдать ее энергию для твоих целей. Заклинание очень легкое. У тебя получится с первой попытки. А потом мне хотелось бы, чтобы ты меня научил кое-каким из тех, которыми владеешь ты.
- С превеликим удовольствием.
- Ну, кого ты заполучил?
- «Заполучил»?
- В качестве аккумуляторов. Ты работал на том же самом поле, что и я, - навещал самых влиятельных клиентов корпорации, пытался выпросить у них обещание поддержать тебя в качестве потенциального руководителя «Э. Богги, Инк.». Всякий, кто дал слово поддержать тебя, фактически выполнил условие безоговорочного согласия, необходимое для соединительного заклинания. Я знаю, что мистер Боунс - на твоей стороне, потому что он мне сам об этом сказал.
- А я точно так же узнал о том, что за тебя - Рей Ра и вся чикагская компания, - сказал Дов. - Кто еще?
- О-о-ох... - Пиц едва заметно скривила губы. - Больше никого, - тихо выговорила она.
- Никого?
- Некоторые из тех, с кем я встречалась, не пожелали меня поддерживать, а другие... ну, скажем так: я была не так уж уверена, что мне жутко хочется их поддержки. Мне же и в голову не приходило, что их могущество может понадобиться мне для борьбы с мамой. Знай я об этом, я бы не была так привередлива. - Она пожала плечами. - Жалеть поздно. После драки кулаками не машут. Ну а тебя кто еще поддержал? Кроме мистера Боунса, в смысле.
- О-о-о-ох.
Пиц закрыла глаза ладонями.
- О, Дов, - простонала она.
- Эй, ну я разве виноват, что Сэм Индюшачье Перо отказался дать мне ответ, пока мама жива! А он сам разве виноват? А этот малый из Лос-Анджелеса - преподобный Ассорти...
- Все, ни слова больше. Поначалу он на меня такое же впечатление произвел, как на тебя, но на самом деле он не просто великий халтурщик, который доит богатеньких, как коров.
- Вот как? Он не такой? - Дову явно не хотелось верить сестре. - Что ж, жаль, что я этого не понял, когда был там. Уж я бы постарался справиться с тошнотой и купил его подороже.
- Ты сделал то, что счел нужным, - возразила Пиц. - И я тоже. Разве не приятно узнать, что даже при том, что мы с тобой не ладили, ни один из нас все же не питал к другому такой ненависти, чтобы желать заполучить компанию любой ценой?
- Приятно, пожалуй. Но это не дает нам достаточно огневой мощи, какую мы могли бы обрушить на мамулю. - Дов допил кофе. - А как насчет того парня из Сиэтла? Насчет скульптора?
Пиц стала красной, как свекла, и официантка бросилась к ней со стаканом ледяной воды. Пиц отпила большущий глоток, овладела собой и изрекла:
- Он... Мартин... не был готов сделать выбор. Деловой выбор. А что с Фиореллой из Сейлема? Меня она отбрила - значит поддержала тебя?
- Сказать правду, сестренка, у нас до этого разговор даже не дошел. Как только она дала мне понять, что на самом деле на уме у нашей мамочки, я обо всем прочем напрочь забыл.
- Иначе говоря, есть у нас с тобой чуть побольше фиги с маслом.
Пиц глубоко вздохнула. Сахарная пудра взлетела и улеглась на столике по-новому.
- Значит ли это, что нам надо сложить руки и ничего не делать? - спросил Дов. - После всего, что она нас заставила пережить, мы просто ничего не станем делать?
- А что мы можем поделать? Скажем ей, что мы ее раскусили и что больше не желаем играть в ее игры? Она только посмеется и станет придумывать новые игры.
Дов покачал головой.
- Нет, - сказал он. - Я не собираюсь так легко сдаваться. Как я уже говорил, на нашей стороне есть кое-что, чего она не учла. Нам просто нужно выстроить план, основанный не столько на силе, сколько на том, чтобы застать ее врасплох.
- Дов, даже не знаю. Много ли мы добьемся, застав ее врасплох?
Дов крепко сжал руки Пиц.
- Пиц, что самое страшное может случиться? Мы выступаем против Эдвины и терпим поражение. И что она тогда с нами сделает? Убьет нас? Вряд ли. Накажет? Как? Отправит по комнатам и оставит без ужина?
- Она могла бы вышвырнуть нас из компании.
- Верно. Это и есть ответ на мой первый вопрос. Самое страшное, что она может с нами сделать, - это вышвырнуть нас из компании. И знаешь что? Не так уж это и плохо.
- Не так уж?
В глазах Пиц загорелись искорки надежды.
- Сестренка, если я говорю, что это не так уж плохо, то можешь мне поверить, - сказал Дов, просто светясь уверенностью. - Слушай, что тебе говорит младший братец. Тот самый братец, которому прямая дорожка либо машины мыть, либо баллотироваться в Конгресс. На какую карьеру я могу надеяться без нашей компании? Я могу рассылать свои резюме с сегодняшнего дня до следующего января, но я не найду себе даже работу мойщика столиков в «Макдоналдс». Уж если я готов рискнуть и навлечь на себя гнев Эдвины, то ты уж точно не должна ее бояться.
- Не знаю. - Пиц отвела взгляд. - Я тоже не самой высшей пробы маркетолог.
- Шутишь, да? Ты умница, ты красавица, организаторские способности у тебя в крови, ты родилась с талантом к руководству, за обладание которым большинство людей готовы убить!
Эти слова заставили Пиц уставиться на брата так, словно он только что вывалился из корпуса инопланетянского корабля-матки.
- Ты так про меня думаешь?
- Чистая правда. Что ни слово - золото. - Он двумя пальцами перекрестил сердце и сложил руку в бойскаутском салюте, хотя единственным, что его когда-либо связывало с бойскаутами, были шорты цвета хаки, которые однажды были куплены ему на лето, но большого впечатления на него не произвели. - Уж я-то знаю, как ты ведешь дела в нью-йоркском офисе. Да, признаюсь, я следил за твоей работой, потому что надеялся, что ты на чем-нибудь поскользнешься, но мне так и не удалось этого увидеть. Вот какая ты замечательная.
Он искренне гордился ею. Пиц встала, наклонилась над столиком, поцеловала Дова в лоб и снова села.
- Дов, если ты способен изобрести такой план, который изумит Эдвину хотя бы вполовину так же сильно, как ты только что изумил меня, я готова помочь тебе и быть с тобой рядом. Есть какие-нибудь идеи?
- Ты же понимаешь, что есть, конечно. Но для начала давай немножко очистимся. Похоже, к нам уже пчелки слетаются. - Он отъехал от стола на стуле и, щелкнув пальцами, подозвал официантку. - Счет, пожалуйста!
Только официантка вернулась с кредитной карточкой Дова, как у Пиц зазвонил мобильный телефон.
- Ой! А я думала, я его выключила, - проворчала Пиц, нажимая кнопку ответа. - Терпеть не могу, когда люди превращают ресторан в огромную телефонную будку. Я быстро. Алло?
- Приветик, гадкая ты и противная Пиц-цень-ка, - послышался из трубки дрожащий тоненький голосок. - Это почему это ты уходишь, значит, а Мишеньку Тум-Тумчика бросаешь одного-одинешенького на произвол, значит, судьбы? Каких таких пакостей и гадостей Пиц-ценьке там наговорил про Тум-Тумчика ее противненький братик Дов? Ой как это умненько - развесить ушки и поверить во все эти чепуховинки, которые он тебе наговорит. Враки, все враки, сплошные враки, ничего, кроме врак! О-о-о, приходи скорее, ну пожалуйста, миленькая Пиц-цочка, потому что не хочешь же ты потерять своего самого-пресамого единственного на свете друга, а? Ведь не хочешь, правда же? Мишка Тум-Тумчик очень сильно скучает по своей миленькой, хорошенькой Пиц-ценьке!
- Да как ты смеешь со мной так говорить! - рявкнула Пиц. - Кто бы разговаривал про враки! Я тебе уже говорила: между нами все кончено. Ты меня использовал! Ты притворялся, будто любишь меня, а потом ты меня предал! Ты, может быть, думаешь, что сможешь заговорить мне зубы и снова ко мне подольститься и одурачить меня? Ха! Попробуй, попробуй, а я тебе еще разок скажу, чтобы ты катился к чертям собачьим! Все те годы, что мы были вместе, для тебя ничего не значили. Все это время я думала, что ты был верен мне, а ты на самом деле был верен ей. Все, хватит. Пусть она тебя забирает. Убирайся из моего телефона, выметайся из моей жизни. Все кончено!!!
Как прежде ее брат, Пиц пожалела о том, что, имея дело с мобильным телефоном, нельзя шваркнуть трубкой по аппарату, поэтому она сделала самое похожее на это, а именно - швырнула мобильник на землю и так топнула по нему ногой, что он развалился.
Все женщины и многие мужчины, восседавшие в этот час за столиками в Cafe du Monde, непроизвольно захлопали в ладоши и проводили овацией выбежавшую на улицу Пиц. Дов поспешил за ней. Порывисто шагая, брат и сестра рассеивали вокруг себя тучки сахарной пудры.

ГЛАВА ДЕВЯТНАДЦАТАЯ

- Путь к сердцу мужчины лежит через желудок, а к сердцу мамули - через Интернет, - изрек Дов. Он сгорбился над клавиатурой своего лэптопа, его глаза пылали фанатичным огнем. Время от времени от отрывался от своего компьютера и впечатывал те или иные значки в лэп-топ Пиц, стоявший рядышком и подсоединенный к лэп-топу Дова спутанным лабиринтом проводков, каждый из которых светился магическим светом. Брат и сестра усилили волшебством свой электронный арсенал.
- Ну как там у тебя, - спросила Пиц. В ее голосе прозвучало сомнение, и для этого были причины.
Несколько часов подряд они обсуждали свою потенциальную стратегию. На обсуждение ушла большая часть дороги от Нового Орлеана до Поукипси - лимузин до аэропорта, самолет, поезд, такси. Брать напрокат машину брат и сестра отказались, потому что не хотели отвлекаться на ведение автомобиля и тратить на это драгоценное время. Они высказывали, криктиковали и отбрасывали негодные части сценария, а все, что оставалось хорошего и полезного, укладывалось в схему нового. Они поглощали кофе в неимоверных количествах, дабы не уснуть, и чем больше они выпивали кофе, тем более вдохновенной выглядела каждая деталь их заговора.
Но даже у самого мощного из кофеиновых снарядов есть своя финальная траектория. К тому времени, когда Пиц и Дов наконец вступили в пределы города Поукипси, они уже не могли сказать с полной уверенностью, так ли уж совершенен был их план, как им казалось, или он только казался совершенным, без сучка без задоринки, потому что их мозги к этому времени начали превращаться в кучки кофейной гущи, оставшейся в чашечках эспрессо. Пиц очнулась от кофейного дурмана первой и перестала ощущать уверенность в будущем.
- Все идет просто отлично, - откликнулся Дов. - Связь держится. Может быть, мы с тобой не такие могущественные маги, как наша мамочка, но если учесть, что в ход пущена наша с тобой магия плюс все то, что мы подтянули за счет соединительного заклинания, и что все это влито через наш доступ в Сеть, я уверен: не найдется на свете такого брандмауэра, который помешал бы нам войти в систему Эдвины! Просто это отнимет немного времени.
- А ты уверен, что она не догадается о наших происках до тех пор, когда мы будем готовы к бою?
- Расслабься, сестренка. Мы в шоколаде. Допустим, она почувствует, что кто-то копается у нее в системе. Она может только попробовать лоцировать источник. Для нее это - пара пустяков, ей нужно будет только запустить трекинговое заклинание в схему - по проводочкам. Но с нами у нее этот номер не пройдет - так я все подстроил. Никаких проводочков - и никакой возможности отследить подключение.
- Нет проводов, и наши лэп-топы запитаны не от электросети, - кивнула Пиц. - Я ни разу в жизни ничем подобным не занималась. А вдруг мы отключимся в самом разгаре?
- Не отключимся, - заверил ее Дов. - Ничего не произойдет, пока у нас в порядке батарейки. Ты, главное, подпитывай их, подпитывай.
- Да, но что, если у меня арахис кончится? И, словно бы в ответ на этот вопрос довольно крупная серая белка уселась всего-то в шести дюймах от ног Пиц и разразилась громким укоризненным стрекотанием. Пиц бросила белке еще один арахисовый орешек и подумала о том, что это - тот еще способ добывания магической энергии.
Для непосвященного все это выглядело бы на редкость странно - даже диковато, пожалуй. Это выглядело бы диковато даже по меркам некоторых весьма и весьма эксцентричных (читай: «чокнутых») клиентов «Э. Богги, Инк.». Да что угодно будет выглядеть диковато, если к делу привлечены белки.
Какой-нибудь французский живописец девятнадцатого века мог бы запечатлеть на чудесном полотне командный центр затеянной братом и сестрой операции под кодовым названием «Плохая мамочка» и озаглавил бы этот шедевр как-нибудь вроде «Le Takeover Hostile Sur 1'Herbe». Все время, пока Дов упорно пробивался к базам данных Эдвины, Пиц сидела на траве под раскидистыми ветвями векового сикомора в кампусе колледжа Вассар, держа на коленях громадный пакет с арахисом. Горсть за горстью она бросала орешки команде из двух десятков белок, оккупировавших пространство вокруг нее. Пиц следила за тем, чтобы они не утратили интерес к угощению и не разбежались. Белки уже туго набили себе животики арахисом, и их округлые тельца пульсировали волнами энергии, которая и передавалась по тонюсеньким нитям к тандему лэп-топов, над которыми священнодействовал Дов.
- К тому времени как у тебя закончится арахис, у меня все будет сделано, - заверил сестру Дов. - А потом мы ненадолго заглянем к Эдвине.
- Надеюсь, так и будет, - жалобно проговорила Пиц. - Надеюсь, что эти зверьки будут довольны угощением. Мне не нравится, как на меня смотрит вот этот здоровяк. Кажется, он что-то замышляет. А без белок никак нельзя было обойтись? У меня и в Нью-Йорке от них мурашки по спине бегали. Знаешь, они всегда как бы... следят.
- Белки - самые компактные и эффективные сборщики земной энергии в природе, - объяснил ей Дов, и получилось это у него почти так же скучно, как у какого-нибудь профессора-зануды. - Ты когда-нибудь обращала внимание на то, как проворно они движутся? Чистая энергия. Белка крепко-крепко прижимает свое маленькое тельце к стволу дерева, чтобы лучше впитывать энергию. Они довели до совершенства метод извлечения потенциальной энергии из зрелых дубов, кленов, сосен - любых деревьев, которые вырастают из семян, орехов и желудей, которыми белки питаются. Их называют грызунами, а я называю их пушистым плутонием! Здесь просто неисчерпаемый источник этих маленьких плутониевых батареек!
- Как скажешь, - вздохнула Пиц и бросила белкам очередную горсть орешков. Белки, совсем как стайка первокурсников, были готовы мириться с любым публичным унижением, лишь бы в итоге перепало еды «на халяву».
Наконец Дов в последний раз пробежался пальцами по клавишам, одновременно закрыл крышки обоих лэп-топов, улегся на спину и победно возгласил:
- Сделано!
- А что ты сделал? - поинтересовалась Пиц.
- О, ничего особенного. - Дов перевернулся на живот и снова сел. - Просто-напросто изолировал все ее накопления - как денежные, так и сверхъестественные. Теперь у нее по всем фронтам остались гроши. В магии она, конечно, нас с тобой за пояс засунет, но много ли ей от этого проку, если она не сможет воспользоваться всем тем, что ей нужно для придания заклинаниям могущества.
- Это примерно так, как если бы у кого-то имелся «мерседес», но при этом денег он мог наскрести только на чайную ложку бензина? - Пиц очень понравилась эта идея.
- Гениально. - Дов постучал пальцем по кончику носа, потом встал и подал руку Пиц. - Отдай этим крыскам с пушистыми хвостиками остальные орехи. Нам пора навестить нашу драгоценную, любимую мамочку.
Пиц хихикнула, вытряхнула из пакета оставшиеся орехи и протянула руку брату. На ходу Дов вынул свой мобильный телефон, чтобы вызвать такси. Разговаривая, он не заметил, что на его пути восседает крупный беличий самец, и увидел его только тогда, когда чуть было на него на наступил. Дов и белка обменялись гневными взглядами.
- Брысь! - скомандовал Дов. - Пошел, пошел! Прочь с дороги!
- Это он! - воскликнула Пиц, в ужасе указывая на зверька. - Тот самый, что так таращился на меня! Ему чего-то надо, я тебе точно говорю.
- Ему надо хорошего пинка дать под зад за то, что он напугал мою сестренку, - мрачно объявил Дов. - И я тот, кто обеспечит его этим пинком.
С этими словами Дов махнул правой ногой и привел приговор в исполнение.
- Как вы себе чувствуете, мистер Богги? - лучезарно осведомился врач.
- Лучше. Кажется.
Дов осторожно поерзал на столе для осмотра. Нет, видимо, недостаточно осторожно. Резкая боль выстрелом распространилась по всей правой стороне его тела. Именно по правой ноге, забравшись под брючину, основательно побегала зловредная белка и только потом вылезла и ускакала прочь.
- Вам еще повезло, что царапины поверхностные, что белка вас не укусила, - продолжал врач. - Конечно, и без укуса сохраняется вероятность заражения бешенством, если...
- Бешенством? - Дов оторопел. - Но ведь оно передается только через укусы. А этот вонючий маленький ублюдок меня не кусал.
- Верно, но если белка была бешеная и если хотя бы мельчайшая капелька ее слюны попала в вашу систему кровообращения через одну из этих царапин... Не подскажете, подобное имело место?
- Вы хотите, чтобы я вам сказал, пускал ли слюнки этот мерзавец, покуда путешествовал по моей ноге под штаниной?
- Ну вот, поскольку достоверными сведениями мы не располагаем, как не располагаем и самой белкой, чтобы можно было ее обследовать, я бы предложил вам прививки.
- Уколы? Вы хотите сделать мне уколы от бешенства? Нет. Ни за что. Я все знаю про эти уколы. От них жутко больно!
- Теперь уже не так больно, как раньше, - поджав губы, возразил доктор. - Но от бешенства по-прежнему умирают.
- Доктор, позвольте я поговорю с братом, - попросила Пиц. - Думаю, я смогу уговорить его согласиться на уколы. Можно нам на минуточку остаться наедине?
Врач пожал плечами. У него и без Дова дел хватало.
- Пусть меня вызовут по пейджеру, когда вы договоритесь, - распорядился он и вышел из смотровой палаты.
- Я не буду колоться от бешенства! - заявил Дов, ощупывая собственную ногу. Она от пятки до паха была покрыта бинтами. Натянуть брюки при такой повязке было бы подвигом.
- Тс-с-с! Никакие уколы тебе не нужны. - Пиц коснулась рукой ноги брата и, закрыв глаза, начала бормотать, напевать и легонько раскачиваться из стороны в сторону. Дов ощутил, как по ноге вверх поднимается приятное тепло - как будто он медленно погружался в тропическое море. Пиц перестала напевать и открыла глаза. - Все в порядке, - сообщила она. - Белка не была бешеной.
- Как ты узнала?
- Научилась кое-чему во время моих странствий. Кое-что уяснила в Аризоне, кое-что почерпнула из тех познаний, которыми со мной поделился мистер Боунс. В целом все это позволяет увидеть тело человека, чтобы потом исцелить его. Твое тело сказало мне о том, что в нем нет ни единого вируса бешенства, что царапины исчезнут через несколько дней, и еще твое тело сказало мне вот что: ради всего святого, прекрати есть в таком количестве макароны!
- Спасибо, сестренка. - Дов слез со смотрового стола и начал одеваться. - Сколько времени мы угробили из-за этой треклятой белки! Пошли. Поймаем такси, доедем до Эдвины и сделаем то, что собирались. - Он как раз закончил возиться с брюками, когда услышал смех сестры. - Что такого смешного?
- Помнишь, как раз перед тем, как белка забралась к тебе под штаны, я сказала, что ей что-то нужно - только я не знаю что? - проговорила Пиц, не в силах перестать хихикать. - Ну а теперь я знаю, чего этот гад хотел: орешков покрупнее, вот чего! Ха-ха-ха-ха!
Дов скорчил гримасу.
- Пожалуй, ты мне нравилась больше, когда была девственницей.
Такси остановилось у ворот поместья Эдвины. Дов и Пиц вышли из машины и немного постояли, глядя на дом, который они не видели много лет. После того, как они покинули «гнездышко», они сначала возвращались сюда либо вместе на каникулы, и эти каникулы были наполнены ненавистью и враждой, а потом стали приезжать по отдельности с холодными визитами вежливости. Со временем они и вовсе перестали приезжать и являлись только тогда, когда Эдвина посылала за ними и просила навестить ее для обсуждения каких-то деловых вопросов. Потом прекратились и эти приезды, и все подобные переговоры стали вестись по электронной почте, факсу или телефону.
- Мне никогда не хотелось сюда возвращаться, - сказал Дов. - Никогда я здесь не чувствовал себя дома.
- А где чувствовал? - спросила Пиц.
- Нигде. - Дов посмотрел на нее. - Пока - нигде. Может быть, в этом смысле что-то тоже изменится. Пиц, ты когда-нибудь была в Майами? Славное местечко. Думаю, тебе там понравится, и у меня там куча знакомых, кто поможет тебе не скучать. Как насчет Дня Благодарения? А может, и раньше, если у тебя будет время.
- Я бы с удовольствием, Дов. - Пиц улыбнулась. - Но если бы ты приехал на День Благодарения в Нью-Йорк, мы вместе посмотрели бы парад на Мейси. Это как раз под окнами моего кабинета. О! А уж на Рождество ты обязательно должен приехать! Город так освещен, что это нравится всем-всем, празднуют они Рождество или нет. У меня двухкомнатная квартира, ты можешь остаться у меня.
- Я тебе вот что скажу: давай сначала с мамулей разберемся, а уж потом будем решать, кто принесет пирог с мясом, ладно?
Проникнуть на территорию особняка труда не составило. Исследования Дова в киберпространстве показали, что Эдвина не пользовалась системой сигнализации, которую можно установить по обычным каналам. Зачем тебе сдалась сигнализация от взлома, когда к твоим услугам - магия? Зачем охранять прилегающую к особняку территорию, когда все самое ценное сосредоточено в доме?
Вот сам дом - это было совсем другое дело. И Дов, и Пиц ощущали всеобъемлющее действие охранных заклятий. Все они были, если можно так выразиться, включены на «минимум» и скорее предназначались для отпугивания, нежели для уничтожения. Если тот, кто нарушил границы частного владения, не понял бы намека, то внутри дома его ожидали намеки посерьезнее.
Дов уступил поле деятельности сестре. Пиц занялась отключением магической сигнализации, а Дов тем временем произнес контрзаклинание, дабы создать такую иллюзию, словно к сигнализации никто и не прикасался. Пиц хитро позаимствовала парочку заклятий-оберегов, а уж потом отменила остальные. Этими заклятиями она окутала себя и брата, чтобы они смогли пробраться в дом незамеченными. Это было примерно так, как если бы кто-то сорвал камуфляжный брезент с танка и закутался в него сам - в целях маскировки. Те же самые охранные заклятия, которые отпугивали возможных грабителей и создавали у них такое впечатление, будто все окна и двери, через которые они пытаются проникнуть в дом, накрепко замазаны резиноцементом толщиной в ярд, давали возможность оттолкнуть наблюдательные заклинания хозяйки дома.
Замаскировавшись подобным образом, Дов и Пиц лишили себя необходимости играть в ниндзя. Они вошли в дом через парадную дверь и предприняли единственную меру предосторожности - постарались войти как можно тише. Теперь им оставалось только разыскать мать, застигнуть ее врасплох и обрушить на нее все заготовленные сюрпризы.
- Как думаешь, где она? - беззвучно спросил Дов у Пиц.
- Что? - столь же беззвучно отозвалась она. На этот раз Дов более энергично пошевелил губами:
- Я спрашиваю: как думаешь, где она? В спальне?
- Ты сказал: «в ванне» ?
- Ну да, да! Притворяется, будто умирает.
Пиц кивнула.
- Посмотрим, не повредит, - согласилась она и начала подниматься по лестнице, уводящей на верхние этажи.
Дов пошел следом за ней. Но только он поставил ногу на первую ступеньку, как откуда ни возьмись из тени вынырнуло маленькое толстенькое существо с пушистым хвостом и село на дороге. Глазки-бусинки мстительно сверкнули, щелкнули зубки, похожие на крошечные резцы. Дов уставился на пушистый лик проклятия.
Он ничего не смог поделать. Он завопил.
Пиц развернулась как раз вовремя для того, чтобы стать первым человеком на свете, который слышит, как хохочет белка.
- Ну, вот и вы, детки, - сказала Эдвина. Ее слова сопроводил оглушительный грохот. Она распахнула створки дверей гостиной (настоящей гостиной, а не ее потайного кабинета) театрально, будто Самсон, ломающий колонны храма филистимлян. Массивные створки легко качнулись на хорошо смазанных медных петлях и произвели весьма впечатляющий стук.
Белка сбежала по лестнице и проворно взобралась вверх по юбке Эдвины, перепрыгнула ей на руку и перебралась на плечо. Когда Эдвина почесала зверьку брюшко, тот зажмурился от восторга и доказал всему свету, что белки умеют мурлыкать.
- Ах, мистер Грызли, и что бы я только без тебя делала? - покачала головой Эдвина. - Ты молодчина. - Переведя взгляд на своих детей, она добавила: - Прошу, проходите в гостиную. Мы вас ждали.
- А мы ждали тебя! - отчеканил Дов, у которого до сих пор щеки горели от стыда. - Все кончено, мама! Дни твоего обмана сочтены.
- Конечно, сочтены, мой милый, - мирно проговорила в ответ Эдвина, продолжая ласково гладить мистера Грызли. - Отпразднуем это событие славной чашкой чая теперь, когда вы наконец приехали? Знаю, мистер Грызли немного задержал вас, но все-таки я не думала, что вы так задержитесь. То ли Дов слишком долго лечил ногу, то ли мой сыночек по-прежнему вызывает «скорую помощь» из-за каждой пустяковой царапинки.
Она повернулась к детям спиной и прошествовала в гостиную.
Дов и Пиц обменялись взглядами, в которых озадаченность смешалась с опасениями.
- Похоже, мы получили ценный урок, - пробормотала Пиц. - Кофеин гениальности не замена. Она знала, что мы к ней идем. Знала про нас столько, что сумела натравить на нас белку-шпиона и запаслась временем, чтобы успеть приготовить чай! Небось столько нахватала магии из своих собственных батареек, что уже тогда могла выстоять против любых наших чар, когда ты еще и к ее счетам близко не подобрался. Раз о неожиданности речи нет, то что уж и говорить о какой-то там нашей неожиданной атаке... А мы еще думали: врасплох застанем, удивим...
- Ну, будет тебе, Пиц, детка, - послышался из гостиной голос Эдвины. - Я очень, очень удивилась. Правда-правда. А теперь идите сюда, пока булочки целы. У меня сегодня ваши любимые: апельсиново-клубничные.
Неохотно, опасливо Дов и Пи вошли в гостиную и увидели... как Эдвина сражается за последнюю апельсиново-клубничную булочку с Мишкой Тум-Тумом. Мистер Грызли сердито стрекотал на медвежонка, а тот восседал на диване на очень удобном расстоянии от большого блюда с булочками, оладьями и всевозможными пирожными.
- Я так и знала, - с горечью выговорила Пиц, садясь на стул с высокой спинкой как можно дальше от Тум-Тума.
- И я тоже, - процедил сквозь зубы Дов, выбрав стул рядом с сестрой. Он только что заметил, как блеснуло серебро. На пушистой грудке зловредного медвежонка сверкал его серебряный амулет, Амми.
- Отдай мне эту булочку, Тум-Тум, - приказала Эдвина. - Ты ведь все равно не сможешь ее скушать. Смотри, все булки разломал, засыпал кусками и крошками весь дом. А у меня было так славно, так чисто.
- Вот-вот. Голова у меня тоже чистая была, - добавил Амми.
- А мне все равно, - капризно отозвался медвежонок. - Лишь бы ей не досталось.
- Ну, это уж совсем ни к чему. Зачем так мстить? - укорила его Эдвина. Она не стала отбирать у него булочку. Наполнив чаем две чашки из дымящегося чайника, она передала их детям. - А что потом будет, скажи, пожалуйста? Будешь связывать между собой ее шнурки? Поджигать пакеты с собачьими какашками у нее под дверью? Перекрывать ей доступ к магическим ресурсам через Интернет?
Она многозначительно посмотрела на детей.
- Ты была права, Пиц, - процедил сквозь зубы Дов.
- Как только я выяснила, что вы наконец объединились, я сразу заподозрила, что у вас что-то на уме. Что именно - этого не знала, но благодаря кое-какой внутренней информации и советам... - Эдвина одарила благодарным взглядом Тум-Тума и Амми, - ... я сумела ограничить поиск предположительных мишеней вашей атаки.
- И не попыталась нас остановить? - спросила Пиц. - Даже не стала ничего... убирать и прятать до того, как Дов пробился к тебе в систему?
- Наверное, надо было бы, но я как зачарованная наблюдала за тем, как вы работаете вместе, вот и перестала следить за временем. Глупо с моей стороны.
- Значит, мы... мы все еще можем справиться с твоей магией?
Чашка и блюдце в руках у Дова жутко задребезжали.
- Ну конечно, можете, милый. А я и не хотела бы, чтобы было по-другому. - Эдвина отпила немного чая. - Наверное, я должна перед вами извиниться, - продолжала она. - А может быть, нет. Признаюсь, я обманула вас, когда написала вам, что я при смерти, хотя на данный момент у меня со здоровьем все настолько в порядке, что я пока не спрашиваю дорогу до собственного дома.
- И ты думаешь, что мы не заслуживаем извинений за все то, через что нам пришлось пройти? - Пиц с трудом верила собственным ушам. В ее сердце бушевали противоречивые эмоции, которые в конце концов соединились в протяжный, жалобный cri de coeur, сорвавшийся с ее губ:
- Ма-а-а-а-ам! Так нече-е-е-е-стно!
- А мне не нужна была честность. Мне нужны были результаты. И я их получила. - Эдвина посмотрела на детей и улыбнулась. - И еще мне хочется отойти от дел, путешествовать, навещать старых друзей, заводить новых и наслаждаться каждым из дней, которые мне еще отпущены в жизни. При том, что вы были готовы перегрызть друг другу глотки, разве я могла на это рассчитывать, ну, скажите? Ну, то есть, пожалуй, я на это рассчитывать могла бы, если бы только продолжала за всем следить - следить за тем, как дело, которое я начала «с нуля», рвется на кусочки у меня на глазах, как... как... - Она обвела взглядом комнату в поисках подходящего слова и в конце концов остановила его на Тум-Туме. - Как какая-нибудь апельсиново-клубничная булочка!

Предыдущая страница 10 Следующая страница


11 Роберт Асприн, Эстер Фризнер

- Так, значит, все это было задумано для того, чтобы мы помирились? - спросил Дов, восхищаясь прямотой матери.
- Послушать тебя, так выходит, что это плохо, - отозвалась Эдвина, скармливая крошки кукурузного печенья мистеру Грызли. - Но мне кажется, что это - не единственное, что вы вынесли из своих странствий, а?
Брат и сестра Богги задумались.
- За Дова говорить не стану, - сказала Пиц, - но я узнала намного больше о том, кто такие наши клиенты и во что они верят, чем тогда, когда они для меня были всего лишь именами в списке и цифрами в базах данных компании.
- И я тоже, - подхватил Дов. - Думаю, так лучше для всех, правда? Для Пиц, для меня, для клиентов, для компании...
- И для меня, - завершила перечень Эдвина. Она отдала мистеру Грызли последнюю крошку печенья и встала из-за стола. - Вы можете мне не верить, но я люблю вас двоих так, что словами не скажешь. Вы - мои дети, и я растила вас - старалась, как могла. Я совершала ошибки - а кто из родителей их не совершал? Лично я таких пока не встречала - но думаю, что, как бы то ни было, люди из вас получились замечательные. Нужно было добавить только несколько последних штрихов.
- Может быть, ты и вправду любишь нас так, как говоришь, - заспорила Пиц. - Но компанию ты любишь больше. Ты сама сказала: единственное, зачем ты хотела примирить нас с Довом, - так это затем, чтобы мы не сломали, не разбили, не испортили твою драгоценную «Э. Богги, Инк.» после того, как тебя не станет.
- О, Пиц, неужели ты вправду так думаешь? - Эдвина искренне опечалились. - Ты столько времени потратила, узнавая о тех различных способах, с помощью которых мы ищем ту силу, какую дает древняя магия земли, и тебе даже в голову не пришло задуматься о том, а как же сама земля относится к собственным чадам? Порой она добра, порой сурова, порой она всех нас заставляет плакать и кричать о том, что она несправедлива, но всегда, всегда она заботится о нас и раздает дары всем своим детям щедро и поровну. Если мы не способны этого увидеть, так это потому, что мы - дети, а дети никогда не смотрят на вещи так, как их родители - пока сами не становятся родителями. - Но тут Эдвина весьма недвусмысленно подмигнула дочери и добавила: - Но ты скоро узнаешь, каково это, моя милая.
- Скоро... узнаю... каково... что? - дрожащим голосом спросила Пиц.
- Каково быть матерью. - Эдвина приподняла кончиками пальцев подбородок дочери и посоветовала: - Ротик закрой, детка, а то на камбалу похожа. Знаешь, не очень-то это симпатичное зрелище - беременная камбала.
- Беременная?! Пиц!!! Я стану дядей! - воскликнул Дов. - Круто! Мам, а ты уверена?
- Когда настроен на токи, исходящие от земли, начинаешь чувствовать очень многое, - ответила сыну Эдвина. - Интуиция меня в таких делах не подводит, она действует намного точнее, чем все эти писанья на бумажку, обработанную химикатами.
- Ма-а-а-а-ам! - простонал Дов в ужасе от таких подробностей.
- Но я... но он... но Мартин... - залепетала Пиц. - Господи, да мы же всего один разочек!
- Сомневаюсь, детка, - покачала головой Эдвина, наклонилась и поцеловала дочку в лоб. - Но даже если так, бывает, что и одного раза достаточно. Ну вот. А теперь я намерена оставить компанию вам двоим и сорваться отсюда так скоро, как только это будет возможно, но я обещаю, что вернусь вовремя, чтобы помочь тебе, когда тебе придет время родить. Лучше спроси как можно скорее у Фиореллы насчет каких-нибудь заклинаний против тошноты по утрам, а мистер Боунс пусть пришлет тебе что-нибудь для того, чтобы немного смягчить боль при родах... Правда, может быть, тебе захочется попросить преподобного Ассорти, чтобы он устроил тебе роды в воде в присутствии одного из этих его умненьких дельфинов. О, ну и конечно, нужно непременно обратиться к общине храма Сешат-на-Берегу, чтобы они составили для ребенка гороскоп, а Сэма Индюшачье Перо надо будет попросить пропеть подобающие благословения, и Мартина Агпарака надо будет пригласить - понятно почему, и...
- Не переживай, сестренка, - проговорил Дов, обняв Пиц, пока мать продолжала излагать план действий. - Из тебя получится великая мать.
- Великая Мать? - переспросила Пиц, вздохнула и беспомощно откинулась на спинку стула. - Что будет, когда я Вильме скажу...

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 1)
  • ГЛАВА ТРЕТЬЯ (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 2)
  • ГЛАВА ПЯТАЯ (Страница 3)
  • ГЛАВА ШЕСТАЯ (Страница 4)
  • ГЛАВА СЕДЬМАЯ (Страница 4)
  • ГЛАВА ВОСЬМАЯ (Страница 5)
  • ГЛАВА ДЕВЯТАЯ (Страница 6)
  • ГЛАВА ДЕСЯТАЯ (Страница 6)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 7)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 7)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 8)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 8)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 8)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 9)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 9)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 10)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 10)


Роберт Асприн - Корпорация Богги

Роберт Асприн
Эстер Фризнер

Корпорация Богги

 Читать книгу

Аннотация

Лучшая корпорация на рынке МАГИЧЕСКИХ УСЛУГ! Высший пилотаж большого КОЛДОВСКОГО БИЗНЕСА! Финансовая империя, за право унаследовать которую двое молодых волшебников с наслаждением готовы перегрызть друг другу глотки! О совместном владении не может идти и речи — и тогда мудрая мать будущих наследников принимает НЕОРДИНАРНОЕ РЕШЕНИЕ. Магическая ДУЭЛЬ БЕЗ ПРАВИЛ! Победитель ПОЛУЧИТ ВСЕ! Единственное условие — в финале ЖИВЫ ДОЛЖНЫ БЫТЬ ОБА!..

Создание книги: Сольгрэ (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роберт Асприн - Биография

Роберт Асприн

На основную страницу

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox.Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези.Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов.Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля.Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".