Роберт Асприн - Истории таверны `Распутный единорог`

Роберт Асприн

ОТ РЕДАКТОРА

Читатель может обратить внимание на небольшие противоречия, присущие действующим лицам представленных повестей. Время от времени различаются обороты их речи, оценка определенных событий и взгляды на характер действий властей.
ЭТО ВОВСЕ НЕ ПРОТИВОРЕЧИЯ!
Читателю следует основательно задуматься над этим, памятуя о трех вещах.
Первое. Каждую повесть излагают разные рассказчики, а разные люди по-разному воспринимают происходящее. Даже самые очевидные факты испытывают влияние личного мнения и восприятия. Ведь менестрель, повествующий о разговоре с волшебником, представляет его совсем не так, как воришка, рассказывающий о том же.
Второе. Граждане Санктуария в силу необходимости заметно склонны к паранойе. В разговоре они стремятся либо опустить, либо немного изменить часть информации. И делают это скорее интуитивно, чем преднамеренно, поскольку данное обстоятельство имеет важное значение для выживания в этом обществе.
Наконец, в Санктуарии царит страшная конкуренция. Признав, к примеру, свою принадлежность к второразрядным фехтовальщикам города, бесполезно претендовать на получение работы. Помимо возвеличивания собственного положения, принято принижать или игнорировать возможности непосредственных конкурентов. Поэтому характер действий в Санктуарии меняется в зависимости от того, с кем говоришь, а еще важнее... кому веришь.

ПРЕДИСЛОВИЕ

Роберт АСПРИН

Поводя пристальным взглядом поверх края винного бокала, рассказчик историй Хаким рассматривал комнату, стараясь не привлекать внимания.
Нельзя было допустить, чтобы кто-то заподозрил, что в действительности он не спит. То, что он увидел, только подтвердило растущее чувство омерзения.
Таверна "Распутный Единорог" определенно приходила в упадок. На полу у стены похрапывал пьяный, отключившийся в луже собственной блевотины, в то время как несколько попрошаек курсировали от стола к столу, прерывая приглушенные разговоры и препирательства посетителей таверны.
Хотя Хаким не подавал виду, внутренне его всего передергивало.
Подобные вещи были невозможны в присутствии Культяпки. Бармен, он же и владелец "Единорога", быстренько выпроваживал отбросы общества при их появлении. Поскольку законопослушные граждане Санктуария всегда избегали таверны, одна из основных причин почитания ее простым людом состояла в возможности пропустить рюмашку или спокойно поговорить накоротке о воровских делах. Этой традиции быстро приходил конец.
Хакиму никогда не приходила на ум мысль о том, что если бы здесь был Культяпка, ему самому вряд ли позволили бы часами засиживаться над кубком самого дешевого вина таверны. Хаким был мастер. Он слыл рассказчиком, сказочником, сочинителем фантазий и кошмаров и считал, что занимает куда более высокое положение, чем отщепенцы, ставшие завсегдатаями заведения.
Культяпка уже давно не появлялся, дольше, чем в любое предшествующее свое исчезновение. Страх перед его возвращением заставлял держать таверну открытой, а обслуживающий персонал блюсти честность, и все же за время его отсутствия заведение приходило в упадок. Опуститься еще ниже оно могло бы лишь в том случае, если бы его облюбовал цербер.
Несмотря на напускную видимость сна, Хаким почувствовал, что улыбается при мысли об этом. Цербер в "Распутном Единороге"! По меньшей мере невероятно. Санктуарию все еще докучали оккупационные силы Рэнканской Империи, а церберов ненавидели не меньше военного правителя. Принца Кадакитиса, которого они охраняли. Хоть и не было особой разницы между Принцем Китти-Кэт с его наивным законотворчеством и отборными войсками, которые претворяли в жизнь его решения, граждане Санктуария обычно считали глупым стремление военного правителя очистить затхлую дьявольскую нору Империи, поскольку церберы действовали поразительно эффективно. В городе, где люди вынуждены были жить умом и мастерством, невольно приходилось восхищаться этой эффективностью, тогда как глупость, особенно власть предержащих, вызывала только презрение.
Нет, церберы не были глупы. Относясь к числу блестящих фехтовальщиков и закаленных ветеранов, они редко посещали Лабиринт и уж никогда их нога не ступала в таверну "Распутный Единорог". О западной части города говорили, что сюда приходит только тот, кто ищет смерти или сеет смерть.
Хотя это утверждение несколько преувеличено, правда была в том, что большинству людей, часто посещавших Лабиринт, либо нечего было терять, либо они были готовы рискнуть всем ради возможного выигрыша. Будучи людьми рациональными, церберы избегали таверну Лабиринта с самой скверной репутацией.
Тем не менее факт оставался фактом: таверна "Распутный Единорог" очень нуждалась в появлении Культяпки, а его возвращение сильно задерживалось. Отчасти этим можно было объяснить, почему Хаким последние дни проводил здесь столько времени: питал надежду услышать о возвращении Культяпки, а, возможно и рассказ о его похождениях. Уже одного этого было достаточно, чтобы рассказчик зачастил в таверну, к тому же истории, услышанные им во время ожидания, сами по себе представляли награду. Хаким был умелым собирателем рассказов и считал это своей профессией. Многие истории зарождались или заканчивались в этих стенах. Он собрал их все, зная, что большинство из них неповторимо, так как ценность рассказа в его сути, а не в коммерческой привлекательности.

ПАУКИ ПУРПУРНОГО МАГА

Филип Жозе ФАРМЕР

Глава 1

В Санктуарии прошла неделя великой охоты на крыс.
На следующей неделе были убиты и выпотрошены все кошки, которых удалось изловить.
За третью неделю уничтожили всех собак.
Маша цил-Инил была одной из немногих людей в городе, которые не участвовали в охоте на крыс. Она никак не могла поверить, что крыса, как бы велика она ни была (а в Санктуарии обитали довольно крупные экземпляры), способна проглотить такой большой драгоценный камень.
Но когда пошел слух, что кто-то видел, как кошка съела дохлую крысу, а потом странно себя вела, она сочла разумным сделать вид, что и она присоединилась к охоте. Не поступи она так, люди стали бы интересоваться причинами ее поведения. Могли подумать, что ей известно что-то, что неизвестно им. И тогда ее могли бы уничтожить.
Только, в отличие от животных, ее пытали бы до тех пор, пока она не сказала бы, где драгоценный камень.
Она не знала, где камень, и даже не была уверена в его существовании.
Но благодаря ее болтливому пьяному мужу Эвроену всем было известно, что именно ей поведал об изумруде Бенна нус-Катарц.
Три недели тому назад Маша возвращалась домой поздно ночью после принятия родов у жены богатого купца в восточном квартале. Было уже далеко за полночь, но точное время определить она не могла, потому что небо было затянуто облаками. Вторая жена Шужа, продавца пряностей, родила четвертого ребенка. Маша сама принимала роды, в то время как доктор Надиш сидел в соседней комнате за полуприкрытой дверью и выслушивал ее сообщения. Надишу запрещалось видеть любую часть тела пациенток-женщин, прикрытую одеждой в обычное время. Особенно строгий запрет касался грудей и половых органов.
При возникновении сложностей при родах Маша должна была сообщать ему об этом, а он отдавал необходимые указания.
Это сердило Машу, поскольку врачи забирали половину вознаграждения, а толку от них было мало. Скорее они только мешали.
Тем не менее, даже половина лучше, чем ничего. Что было бы, будь жены и наложницы богачей такими же беспечными и выносливыми, как бедные женщины, которые не задумываясь присаживались на корточки там, где их заставали схватки и рожали без посторонней помощи? Маша не смогла бы содержать себя, двух дочерей, больную мать и пьяницу мужа. Денег, которые она зарабатывала на женских прическах, на удалении и протезировании зубов на базарной площади, не хватало. Акушерская практика давала весомый приработок, который позволял не умереть с голоду.
Она была бы рада зарабатывать стрижкой мужчин на базарной площади, но это запрещалось законом и древним обычаем.
Она вышла из дома Шужа после того, как сожгла пуповину новорожденного, чтобы удостовериться, что демоны не утащат ее, и согласно ритуалу вымыв руки. Охрана знала ее и беспрепятственно пропустила через ворота. Пропустила ее и охрана ворот, ведущих в восточные кварталы. Не обошлось, конечно, без предложений некоторых стражей разделить с ними ложе в эту ночь.
- Я ублажу тебя получше твоего муженька, - крикнул один охранник.
Маша была рада, что капюшон и темнота ночи скрыли от охранников ее пылающее лицо; увидев, что она пылает от стыда, они бы поняли, что имеют дело не с бесстыжей потаскушкой Лабиринта, а с женщиной, знавшей лучшие времена и занимавшей более высокое положение в обществе, чем теперь.
Они не могли знать, а она не могла забыть, что когда-то жила за крепостными стенами, а ее отец был зажиточным, даже богатым купцом.
Маша молча продолжила свой путь. Она получила бы удовольствие, рассказав им о своем прошлом, а потом обложив матерщиной, усвоенной в Лабиринте. Но подобный поступок унизил бы ее в собственных глазах.
Хотя у нее был факел и огниво в цилиндрической кожаной коробочке на спине, она не воспользовалась ими. Лучше было идти по улицам незаметно.
Многие притаившиеся в темноте мужчины не тронули бы ее, поскольку знали с детских лет, но нашлись бы и такие, что не оказали бы подобной любезности.
Они отобрали бы ее профессиональный инструмент, сняли одежду, а то и надругались бы. Или хотя бы попытались.
Она быстро шла сквозь темноту уверенной походкой, выработанной годами. Впереди просматривалась белесая масса саманных построек. Затем дорога повернула и она увидела тусклое мерцание света. Горели факелы. Маша прошла еще немного и увидела, что свет льется из окна таверны.
Она вошла в узкую извилистую улицу и зашагала по ее середине.
Завернув за угол, увидела факел на скобе стены дома и рядом двух мужчин.
Она сразу же перешла на другую сторону улицы и, прижимаясь к стенам, миновала их. Трубки мужчин ярко светились; до нее донесся запах резкого тошнотворного дыма клетеля, наркотика, который обычно использовали бедняки, когда у них не было денег на покупку более дорогого. И это происходило практически постоянно.
Выкурив две-три трубки, у курильщиков появлялась тошнота. Однако они уверяли, что эйфория стоит рвоты. Ветер доносил и другие запахи: гниющего у стен мусора, помойных посудин с экскрементами и блевотиной наркоманов и пьяниц. Грузили мусор на запряженные козлами тележки возчики, за семьями которых давно закрепилось это право. Помойные ведра опорожнялись семьей, которая уже столетие доставляла их содержимое фермерам и яростно боролась бы в случае необходимости за сохранение этого права. Фермеры использовали экскременты для удобрения почвы; а моча выливалась в устье реки Белая Лошадь и ее уносило в море.
Она слышала шуршанье и повизгивание крыс, ищущих съедобные кусочки, и собак, которые рычали и скалились, преследуя кошек и дерясь друг с другом.
Подобно кошке она шла торопливым шагом по улице, останавливаясь на перекрестках, чтобы оглядеться, прежде чем осмелиться продолжить путь.
Находясь уже в полумиле от дома, она услышала впереди звук шагов. Маша замерла на месте и постаралась слиться со стеной.

Глава 2

В этот момент сквозь облака пробилась луна. Она была почти полная и только слепой не увидел бы Машу в лунном свете. Она бросилась через улицу на темную сторону и снова прижалась к стене.
Шлепанье ног по утрамбованной грязи улицы приближалось. Где-то над головой заплакал ребенок.
Маша вытащила из ножен под мантией длинный нож и спрятала его за спину. Вне всяких сомнений бежавший был жуликом или человеком, пытавшимся убежать от вора, грабителя или убийцы. Если это был жулик, убегавший с места преступления, она в безопасности. Он просто не сможет остановиться и прикинуть, чем можно у нее поживиться. Если за ним гонятся, преследователи могут переключить свое внимание на нее. Если заметят, конечно.
Внезапно звук шагов усилился. Из-за угла появился высокий юноша, одетый в разорванный мундир, бриджи и ботинки на шнуровке. Он остановился, ухватился за угол дома и оглянулся. Его дыхание издавало такие же звуки, как ржавые ворота, раскачиваемые туда-сюда порывами ветра.
За ним явно кто-то гнался. Может ей переждать здесь? Юноша ее не видит, а гнавшийся за ним, вероятно, будет так увлечен преследованием, что тоже не заметит.
Юноша повернул лицо, и у Маши перехватило дыхание. Лицо было такое опухшее, что она едва узнала его. Это был Бенна нус-Катарц, приехавший сюда года два назад из Илсига. Никто не знал, почему он иммигрировал, и, соблюдая неписаный закон Санктуария, никто не интересовался причиной.
Даже при лунном свете и находясь на другой стороне улицы, она видела опухоли и синяки на его лице. А его руки! Пальцы походили на гнилые бананы.
Он повернулся, чтобы глянуть за угол. Его дыхание успокоилось. Теперь и она услышала слабые звуки приближающихся шагов. Скоро преследователи будут здесь.
Бенна издал легкий стон отчаяния. Пошатываясь он поплелся к куче мусора и остановился перед ней. Из кучи выскочила крыса, остановилась в нескольких футах и зашипела на него. Смелые животные эти крысы Санктуария.
Сейчас Маша отчетливо различала звуки приближавшихся преследователей и даже слова, которые были похожи на шуршание разрезаемого листа бумаги.
Бенна застонал, он запустил неуклюжие пальцы руки под кафтан и что-то вытащил. Маша не видела что, хотя и пыталась рассмотреть. Повернувшись спиной к стене, она медленно продвигалась к дверному проему. Темнота под ним еще больше укроет ее.
Бенна взглянул на предмет в своей руке, промолвил что-то, и Маше показалось, что это ругательство. Она не была уверена: он говорил на илсигском диалекте.
Ребенок над головой прекратил плакать; видимо, мать дала ему соску, а, возможно, напоила водичкой с лекарством.
Бенна вытащил что-то еще из-под кафтана. Что бы это ни было, он обмотал им первый предмет и бросил его перед крысой.
Огромный серый зверек отбежал в сторону, когда в его направлении полетел предмет. Спустя мгновение крыса, обнюхивая, приблизилась к небольшому шарику. Потом метнулась вперед, все еще принюхиваясь, дотронулась носом до шарика, пробуя, и схватив его, убежала.
Маша видела, как крыса протиснулась в щель старой саманной постройки на соседнем перекрестке. Там никто не жил. Годами дом обваливался и рушился без ремонта, и даже самые отчаянные бродяги и бездельники сторонились его. Поговаривали, что в доме поселился дух старого Лабу-Кулачище после его убийства, и никто не осмеливался проверить правдоподобность этих рассказов. Все еще учащенно дыша, Бенна последовал за крысой. Слыша отчетливые звуки шагов, Маша передвигалась вдоль стены, не покидая тени. Ей было любопытно узнать, от чего отделался Бенна, но вовсе не хотелось выглядеть его соучастницей, если вдруг преследователи настигнут его.
На перекрестке юноша остановился и обернулся. Было похоже, что он не может решить, куда направиться дальше. Он постоял покачиваясь, потом упал на колени, застонал и рухнул лицом вниз, пытаясь смягчить удар вытянутыми руками.
Маша намеревалась оставить его на милость судьбы. Это было единственно разумное решение. Но когда завернула за угол, она услышала стон. А потом ей показалось, что он говорит что-то о драгоценном камне.
Она остановилась. Не его ли он вложил во что-то, возможно, в кусочек сыра, и бросил крысе? Это стоит побольше, чем она заработала за всю свою жизнь. Если бы только завладеть им... Ее мысли прыгали с той же скоростью, с какой колотилось сердце. Маша тяжело дышала. Драгоценный камень!
Драгоценный камень? Он означал бы избавление от этого ужасного места, хороший дом для матери и детей. И для нее самой.
И избавление от Эвроена.
Но совсем рядом была опасность. Сейчас она не слышала звуки, издаваемые преследователями, но это вовсе не означало, что они ушли. Они шарили вокруг, заглядывая в каждый укромный уголок.
Не исключено, что кто-нибудь уже заглянул за угол и увидел Бенну.
Возможно, они уже готовились к последнему стремительному броску.
Маша отчетливо представила себе ножи в их руках. Попытайся она вмешаться и потерпи неудачу, ей конец, а мать и дочери остались бы без кормилицы. Им пришлось бы побираться. От Эвроена помощи никакой. Халду и Кхем, которым три и пять лет отроду, вырастут малолетними проститутками, если раньше не умрут от голода. Такая судьба неминуема.
Пока она стояла в нерешительности, сознавая, что для принятия решения у нее в лучшем случае есть несколько секунд, облака снова затянули луну.
Это изменило ситуацию. Она бросилась через улицу к Бенне. Он продолжал валяться в уличной грязи, и его голова едва не касалась вонючих собачьих испражнений. Она вложила в ножны кинжал, опустилась на колени и перевернула Бенну. Он тяжело вздохнул, в ужасе почувствовав прикосновение ее рук.
- Не волнуйся, - сказала она. - Послушай меня. Ты сможешь подняться с моей помощью? Я уведу тебя отсюда!
Ее лоб покрылся испариной, когда она глянула в дальний угол. Никого не было видно, но если преследователи были в темной одежде, на таком расстоянии было невозможно различить их. Бенна застонал и промолвил: "Я умираю, Маша".
Маша заскрежетала зубами. Она надеялась, что он не узнает ее голоса, во всяком случае до того, как она отведет его в безопасное место. А теперь получалось так, что если преследователи обнаружат его живым и узнают от него ее имя, они непременно начнут охоту за ней. Они будут думать, что драгоценный камень или то, за чем они охотятся, находится в ее руках.
- Давай же. Поднимайся, - взмолилась она и сделала усилие, чтобы помочь ему.
Маша была небольшого роста, примерно пяти футов и весила восемьдесят два фунта. Но обладала мускулатурой кошки, а страх придавал ей дополнительные силы. Ей удалось поднять Бенну на ноги. Покачиваясь под тяжестью его тела, она помогла ему добраться до открытой двери углового дома.
От Бенны исходил странных запах, напоминающий зловоние тухлого мяса, но совсем не похожий на знакомые запахи. Он смешался с запахом мочи и пота, что исходили от тела и одежды юноши.
- Не надо, - пробормотал Бенна распухшими губами. - Я умираю. Ужасно больно, Маша.
- Пошевеливайся, - строго сказала она. - Мы почти добрались до места.
Бенна поднял голову. Его глаза совсем заплыли. Маша никогда не видела такой отечности. Чернота и опухоль выглядели так, словно они принадлежат мертвецу, пролежавшему пяток дней в летнюю жару.
- Нет! - вскрикнул он. - Только не в дом старого Лабу!

Глава 3

В других обстоятельствах Маша рассмеялась бы. Перед ней был покидавший этот мир человек или во всяком случае считавший, что умирает. И он действительно скоро погибнет, если преследователи схватят его (а заодно и меня, подумала она). Тем не менее из-за духа он боялся укрыться в единственно доступном месте.
- Ты так ужасно выглядишь, что напугаешь своим видом самого Лабу-Кулачище, - сказала она. - Шагай, иначе я сейчас же брошу тебя!
Маша втащила его в дверной проем, несмотря на то, что в нижней части входа все еще сохранялись доски. Верхние планки упали внутрь дома. Лишь страх людей перед этим домом объяснял то, что никто не утащил доски, весьма дорогостоящие в этом пустынном городе. Как только они пробрались внутрь. Маша услышала жалобный мужской голос. Человек был совсем рядом, но, видимо, только что подошел. Иначе он услышал бы ее и Бенну. Маша думала, что охвативший ее ужас достиг предела, но это было далеко не так.
Говоривший был рагги! Хоть она и не понимала языка - никто в Санктуарии не понимал его - несколько раз ей доводилось слышать рагги.
Почти ежемесячно пять-шесть рагги-бедуинов в мантиях с капюшонами и широких платьях появлялись на базаре и сельском рынке. Они объяснялись только на своем языке, а чтобы получить желаемое, использовали жесты и множество разных монет. Потом они удалялись на своих лошадях, погрузив на мулов провиант, вино вуксибу (очень дорогое солодовое виски, ввозимое из далекой северной страны), различные товары: одежду, кувшины, жаровни, веревки, верблюжьи и лошадиные шкуры. Верблюды тащили на себе огромные корзины, набитые кормами для кур, уток, верблюдов, лошадей и барашков.
Приобретали они и металлический инструмент: лопаты, кирки, коловороты, молотки, клинья.
Рагги были рослые, и хотя цвет их кожи был очень темным, у большинства были голубые или зеленые глаза. Взгляд был холодным, суровым и пронзительным. Мало кто отваживался смотреть им прямо в глаза.
Поговаривали, что у них дар - или проклятье - дурного глаза.
В эту темную ночь одного подобного взгляда было достаточно, чтобы Машу охватил ужас. Но дело усугублялось тем (и это вообще парализовало Машу), что они были слугами Пурпурного Мага!
Маша сразу сообразила, что произошло. У Венцы хватило мужества - и полнейшей глупости - пробраться в подземный лабиринт мага на речном острове Шугти и украсть драгоценный камень. Удивляло, что он нашел в себе мужество; поражало, что сумел незаметно пробраться в пещеры; абсолютно не верилось, что он проник в хранилище сокровищ, и казалось фантастикой, что ему удалось выбраться оттуда. Какие таинственные истории он мог бы рассказать, останься в живых! Маша и подумать не могла о пережитых им приключениях.
"Мофандс!" - подумала она. На воровском жаргоне Санктуария это означало "умопомрачительно".
В этот момент она поддерживала Бенну, и это было все, чем она могла помочь ему удержаться на ногах. Кое-как она довела его через соседнюю комнату до двери в чулан. Если бы сюда зашли рагги, они бы непременно заглянули туда, но тащить его дальше она была не в силах.
В теплом помещении зловоние дурманило еще сильнее, несмотря на то, что дверь была почти полностью открыта. Она посадила Бенну. Он забормотал:
- Пауки... пауки.
Она наклонилась к его уху:
- Не говори громко, Бенна. Рагги рядом. Бенна, что ты сказал о пауках?
- Кусают... кусают... - пробормотал он. - Больно... изумруд... богатство!..
- Как ты раздобыл его? - спросила она.
Она приложила руку к его рту, чтобы зажать его, если вдруг он начнет говорить громко.
- Что?.. Верблюжий глаз...
Он вытянул ноги и постукивал каблуками по порогу двери чулана. Маша зажала ему рот рукой. Она опасалась, как бы он не закричал в предсмертной агонии, если это была агония, а похоже, так оно и было. Юноша тяжело вздохнул и обмяк. Маша отвела руку. Из раскрытого рта Бенны вырвался глубокий вздох.
Она оглядела чулан. На улице было темно, но все же светлее, чем в доме. Она без труда сможет увидеть человека в дверном проеме. Шум каблуков мог привлечь внимание преследователей. Маша никого не видела, хотя нельзя было исключить, что кто-то уже пробрался в дом и притаился у стены, прислушиваясь к шуму.
Она пощупала пульс Бенны. Он скончался или был настолько близок к тому, что это уже не имело значения. Она встала и медленно вытащила кинжал из ножен. Потом вышла из чулана, припадая к земле, будучи уверенной, что в этой тихой комнате слышно биение ее сердца. На улице так внезапно и неожиданно раздался свист, что она тихо вскрикнула. В комнате послышались шаги, там кто-то был! В тусклом прямоугольнике двери промелькнул чей-то силуэт. Но он выходил из дома, а не входил в него. Рагги услышал свист гарнизонных солдат - полгорода слышало его - и поспешил прочь вместе со своими товарищами.
Она вернулась, склонилась над Бенной и пошарила под его мундиром и в набедренной повязке. Она ничего не нашла, кроме медленно остывающего бугристого тела. Через мгновенье она вышла на улицу. В квартале от нее был виден приближавшийся свет факелов. Несших факелы людей еще нельзя было различить. В шуме криков и свиста она побежала, надеясь избежать встречи с медлительными рагги или солдатами.
Позднее она узнала, что была вне опасности, потому что солдаты искали заключенного, сбежавшего из темницы. Его звали Бэднисс, но это совсем другая история.

Глава 4

Двухкомнатная квартира Маши находилась на третьем этаже саманного дома, который вместе с двумя другими занимал целый квартал. Она вошла в него со стороны высохшего колодца, но прежде стуком в толстую дубовую дверь разбудила старого Шмурта, привратника. С ворчанием по поводу позднего часа он отодвинул засов и впустил ее. За хлопоты и чтобы успокоить, она дала ему пэдпул, крошечную медную монетку. Он вручил Маше ее масляную лампу. Маша зажгла ее и по каменным ступеням поднялась на третий этаж.
Пришлось разбудить мать, чтобы попасть в квартиру. Щурясь и позевывая в свете масляной лампы в углу. Валлу задвинула засов. Маша вошла и сразу же погасила свою лампу. Масло стоит дорого, и много ночей она была вынуждена обходиться без освещения.
Валлу, высокая худощавая женщина лет пятидесяти с впалой грудью и глубокими морщинами поцеловала дочь в щеку. От нее пахло сном и козьим сыром, но Маша ценила поцелуй. В ее жизни было мало проявлений нежности.
Тем не менее сама она была полна любви. Она напоминала сосуд, готовый разорваться от избытка чувств.
Лампа на шатком столе в углу освещала голые стены комнаты без ковров.
В дальнем углу на груде драных, но чистых одеял спали две девочки. Рядом с ними стоял маленький ночной горшок из обожженной глины, раскрашенный черными и алыми кольцами дармекской гильдии.
В другом углу размещалось оборудование Маши для зубопротезирования: воск, формочки, маленькие резцы, пилки и дорогая проволока, дерево твердых пород, железо, кусочек слоновой кости. Она совсем недавно выплатила деньги, которые занимала, чтобы приобрести все это. В противоположном углу располагалась еще одна груда тряпья, ложе Валлу, а рядом еще один горшок.
Тут же стояла древняя расшатанная прялка. Этой прялкой Валлу зарабатывала немного денег. Руки ее деформировались от артрита, один глаз был поражен катарактой, а второй по какой-то неизвестной причине терял зрение.
Вдоль каменной стены стояла медная угольная жаровня, над ней деревянная отдушина. Уголь хранился в мешке. В огромном ларе рядом хранилось зерно, немного сушеного мяса, тарелки и ножи. Тут же стояла ваза для воды из обожженной глины, около которой грудилась куча тряпья.
Валлу показала рукой на занавеску на двери в другую комнату.
- Он притащился домой рано. Наверное, не сумел вымолить выпивку у друзей. Но все равно пьян в стельку.
Изменившись в лице. Маша подошла к занавеске и отодвинула ее.
- Боже милостивый!
Вонь была та же, что ударяла ей в ноздри, когда она открывала двери таверны "Распутный Единорог". Смесь вина и пива, запахи застоявшегося и свежего пота, рвоты, мочи, жареных кровяных сосисок, наркотика клетеля и более дорогого кррф.
Эвроен лежал на спине с раскрытым ртом, раскинув руки так, словно его распяли. Когда-то он был высоким мускулистым юношей, широкоплечим, с тонкой талией и длинными ногами. Теперь же кругом был жир. Двойной подбородок, огромное брюшко с кругами свисающего в талии сала. Некогда ясные глаза стали красными с темными мешками под ними, а некогда сладостное дыхание извергало зловоние. Он уснул не переодевшись в ночную одежду. Кафтан был разорван, измазан в грязи, покрыт пятнами, в том числе и блевотиной. Он носил поношенные сандалии, которые, возможно, где-то стащил.
Маша уже давно перестала рыдать над ним. Она пнула его в бок. Он промычал и приоткрыл один глаз. И тут же снова закрыл, быстренько захрюкав опять, как свинья. Славу Богу, хоть спит. Сколько ночей провела она в слезах, когда он орал на нее благим матом, или отбиваясь от него, когда он заваливался домой и домогался ее? У нее не было желания подсчитывать.
Маша уже давно отделалась бы от него, если б могла. Но закон Империи гласил, что только муж имеет право развестись, если только жена не сумеет доказать, что супруг слишком болен, чтобы иметь детей, или что он импотент.
Она повернулась и пошла к умывальному тазу. Когда она проходила мимо матери, ее остановила рука. Глядя на нее наполовину здоровым глазом Валлу спросила:
- Дитя мое, что с тобой случилось?
- Сейчас расскажу, - ответила Маша, вымыла лицо, руки, под мышками.
Позднее она сильно пожалела, что не солгала Валлу. Но откуда же она могла знать, что Эвроен вышел из ступора и слышит, о чем она говорит? Если бы только она не приходила в ярость и не распускала руки!.. Но сожаленья - пустая трата времени, хотя и нет на свете человека, который не предавался бы им.
Едва она закончила рассказывать матери, что произошло с Бенной, как услышала бормотание за спиной. Повернувшись, она увидела, что перед занавеской покачивается Эвроен с глупой улыбкой на разжиревшем лице, раньше таком любимом.
Пошатываясь, Эвроен направился к ней, вытянув руки, будто хотел схватить ее. Он говорил с хрипотцой, но достаточно внятно.
- А что ж ты не погналась за крысой? Если бы изловила, мы могли бы стать богатыми.
- Иди спать, - ответила Маша. - Это тебя не касается.
- Как это не касается? - прорычал Эвроен. - Что ты хочешь сказать? Я же твой муж! А ты... ты... Хочу драгоценность!
- Проклятый идиот, - выпалила Маша, удерживаясь от крика, чтобы не разбудить детей и соседей. - Нет у меня драгоценного камня, да и не могла я его получить, если он вообще был.
Эвроен приложил палец к носу и подмигнул левым глазом:
- Говоришь, если ваше был? Брось, Маша, дурачить меня. Камень у тебя и ты врешь м...маатери.
- Нет, не вру! - закричала Маша, совершенно забыв о необходимости соблюдать осторожность. - Ты жирная вонючая свинья! Я испытала такой ужас, меня едва не убили, а у тебя только драгоценный камень в голове! Который, возможно и не существует! Бенна умирал! Он не понимал, что говорит! Я не видела никакого драгоценного камня! И...
Эвроен пробормотал обвинение в ее адрес:
- Ты хочешь утаить его от меня!
Она могла бы легко отделаться от него, но чувства захватили ее, и схватив с полки глиняный кувшин для воды, она с силой ударила мужа по голове. Кувшин не разбился, а Эвроен рухнул на пол лицом вниз, потеряв сознание. Голова его кровоточила.
Проснулись дети и молча сидели с широко раскрытыми от страха глазами.
Дети Санктуария с раннего возраста приучались не плакать.
Вся дрожа. Маша опустилась на колени и осмотрела рану. Потом поднялась и пошла К полке с тряпьем, вернувшись с грязными тряпками - бессмысленно тратить на Эвроена чистые - и наложила их на рану. Она пощупала пульс. Он был довольно ровным для пьяного, только что сраженного сильным ударом.
Валлу спросила:
- Он умер?
Она не беспокоилась о нем. Беспокоилась о себе, детях и Маше. Если ее дочь казнят за убийство мужа, какие бы ни были оправдания, она и девочки останутся без кормилицы.
- Утром у него будет ужасная головная боль, - сказала Маша.
Поднатужившись, она перевернула Эвроена, положив его лицом вниз, повернула его голову и подложила под нее тряпочки. Если ночью его будет рвать, он не захлебнется насмерть. На мгновение ею овладело желание оставить его так, как он лежал. Но судья мог бы подумать, что она виновата в его смерти.
- Пусть лежит там, - сказала она. - Не хочу надрываться, втаскивая его на нашу постель. К тому же с ним не уснешь, он ужасно громко храпит и дико воняет.
Ее не пугала мысль о том, что он будет делать утром. Странно, но она ощущала прилив энергии. Она сделала то, что хотела сделать на протяжении ряда лет, и содеянное дало выход ее гневу, во всяком случае, на какое-то время.
Она вошла в свою комнату и закружилась в ней, раздумывая о том, насколько лучше бы ей жилось, если бы она отделалась от Эвроена.
Последняя мысль была о том, какая была бы жизнь, если бы к ней попал тот драгоценный камень, что Бенна бросил крысе!

Глава 5

Проснулась она примерно час спустя после рассвета, очень поздно для себя, и почувствовала запах печеного хлеба. Посидев на ночном горшке, встала и отдернула занавеску, удивившись отсутствию шума в соседней комнате. Эвроен ушел. Ушли и дети. Услышав звон колокольчиков на занавеске. Валлу повернулась.
- Я послала детей поиграть, - сказала она. - Эвроен проснулся на рассвете. Он притворился, что не помнит о случившемся, но видно было, что врет. Временами он постанывал, видимо, из-за головы. Он немного поел и быстро вышел из дома.
Валлу улыбнулась:
- Думаю, он тебя боится.
- Хорошо! - сказала Маша. - Надеюсь, и дальше будет бояться.
Она присела, а Валлу, прихрамывая, принесла ей полбуханки хлеба, ломтик козьего сыра и апельсин. Машу интересовало, помнит ли муж то, что она говорила матери о Бенне и драгоценном камне.
Помнит.
Когда она пришла на базар, принеся с собой складной стул, в который сажала своих пациентов с больными зубами, ее сразу же окружили сотни мужчин и женщин. Все хотели узнать о драгоценном камне.
"Проклятый дурачина", - подумала Маша.
Похоже, своим рассказом Эвроен добывал бесплатную выпивку. Он шатался повсюду, в тавернах, на базаре, сельском рынке, в портовом районе и распространял новости. Очевидно, он ничего не рассказал о том, как Маша треснула его кувшином по голове. Такой рассказ вызвал бы только насмешки, а у него еще сохранилось достаточно мужской гордости, чтобы не раскрывать подобные тайны.
Сначала Маша намеревалась отрицать всю эту историю. Но ей показалось, что большинство людей подумает, что она лжет и решит, что драгоценный камень у нее. С этого момента ее жизнь превратится в кошмар или вовсе закончится. Было немало головорезов, готовых без колебаний затащить ее в укромное местечко и мучить, пока она не скажет, где изумруд.
Поэтому она представила все так, как было, не обмолвившись лишь о том, как пыталась размозжить голову Эвроену. Не было смысла слишком топтать его ногами. Если унизить его публично, он может прийти в ярость и зверски избить ее.
В этот день у нее был всего один пациент. С той же скоростью, с какой слышавшие ее рассказ улетучивались на поимку крыс, их место занимали другие. А потом, как и следовало ожидать, появились солдаты правителя. Ее удивило, почему они не пришли раньше. Наверняка один из доносчиков, услышав историю, поторопился во дворец и произошло это вскоре после того, как она пришла на базар.
Вначале ее допросил сержант, возглавлявший группу солдат, потом ее повели в гарнизон, где ее допросил капитан. Потом пришел полковник, и ей пришлось повторить рассказ. Затем, после того, как она просидела в комнате не меньше двух часов, ее повели к самому Принцу. Как ни странно, симпатичный юноша не задержал ее долго. Похоже было, что он проверил все ее слова и начал с доктора Надиша. Он расписал время с того момента, когда она покинула дом Шужа и до ее прихода домой. Значит, допрашивали и мать Маши.
Один солдат видел, как бежали два рагги, их присутствие подтвердилось.
- Что, ж, Маша, - сказал Принц. - Ты разворошила крысиное гнездо. - Он улыбнулся собственной шутке, а солдаты и придворные рассмеялись.
- Нет никаких доказательств существования драгоценного камня, - сказал он, - если не считать историю, которую рассказал Венца, а он умирал от яда и мучился от боли. Мой врач обследовал его тело и уверяет, что опухоли возникли от укусов пауков. Он, конечно, не безгрешен и ошибался и раньше.
- Но люди верят, что действительно существовал необычайно дорогой драгоценный камень, и что бы ни говорили, включая меня, их не разубедить.
- Тем не менее их безудержная активность обернется великим благом.
Временно мы отделаемся от крыс.
Он замолчал, нахмурил брови и продолжил:
- Похоже, однако, что этот малый Бенна имел глупость украсть что-то у Пурпурного Мага. Полагаю, по этой причине его преследовали рагги. Хотя возможна и другая причина. В любом случае, если драгоценный камень существует, нашедшему грозит серьезная опасность. Маг не позволит ему владеть камнем. Во всяком случае, я так думаю. Вообще-то я мало что знаю о маге, но и того, что слышал, достаточно, чтобы отбить желание встречаться с ним.
Маша подумала было спросить его, почему он не послал на остров солдат, чтобы они доставили мага, но промолчала. Причина была очевидна.
Никто, даже Принц, не хотел навлекать на себя гнев мага. И пока маг не предпринимал никаких шагов, чтобы спровоцировать правителя, его оставляли в покое, позволяя заниматься своим делом, каким бы оно ни было.
В конце допроса Принц приказал казначею вручить Маше золотой шебуш.
- Это с лихвой компенсирует потерянное тобой время, - сказал правитель.
Сердечно поблагодарив его, Маша поклонилась, попятилась назад и быстро пошла домой.
На следующей неделе состоялась большая охота на кошек. А еще она была отмечена, во всяком случае для Маши, нападением на ее квартиру. Пока она принимала роды в доме купца Алу-шик-Манухи, три человека в масках сбили с ног старого привратника Шмурта и взломали дверь в ее квартиру. Пока девочки и мать сидели, сжавшись в углу, трое грабителей обшарили всю квартиру, вылив на пол даже содержимое ночных горшков, чтобы убедиться, что в них ничего не спрятано.
Они не обнаружили того, что искали, и в гневе один из разбушевавшихся грабителей выбил Валлу два зуба. А Маша была благодарна, что они не избили и не изнасиловали ее дочерей. Не произошло это не столько из-за их милосердия, сколько из-за того, что привратник пришел в сознание раньше, чем они рассчитывали. Он принялся звать на помощь, и трое бандюг исчезли раньше, чем появились соседи или солдаты.
Эвроен продолжал являться домой пьяным поздно ночью. Но он мало говорил, используя квартиру лишь для еды и сна. Он редко видел Машу утром.
Вообще говоря, казалось, он делает все возможное, чтобы совсем не видеться с ней. Ее это устраивало.

Глава 6

Много раз, ночью и днем Маша чувствовала, что кто-то преследует ее.
Она всячески старалась обнаружить преследователей, но как только у нее появлялось такое ощущение днем или ночью, ей не удавалось сделать этого.
Она решила, что всему виной нервное состояние.
Потом началась великая охота на собак. Маша считала, что это верх истерии и глупости. Но событие беспокоило ее. После того, как прикончат всех бедных собак, кого начнут преследовать дальше, убивать и потрошить?
Кто на очереди? Она справедливо полагала, что очередь за ней.

Оглавление 1 Следующая страница


Истории таверны `Распутный единорог`

Среди недели охоты на собак заболела маленькая Кхем. Маша ушла на работу, а когда вернулась домой после захода солнца, то обнаружила, что у Кхем сильный жар. По рассказам матери, у Кхем были конвульсии.
Встревожившись, Маша сразу же отправилась к дому доктора Надиша в восточном квартале. Он принял ее, выслушал описание симптомов болезни Кхем, но отказался посмотреть ребенка.
- Слишком опасно входить в Лабиринт ночью, - сказал он. - Я не пошел бы туда и днем без телохранителей. К тому же сегодня у меня собралась компания. Нужно было принести ребенка сюда.
- Она очень больна и ее нельзя тревожить, - ответила Маша. - Умоляю вас, пойдемте.
Надиш оказался непреклонным, правда, дал Маше какие-то порошки, чтобы сбить температуру.
Она поблагодарила его вслух и прокляла про себя. На обратном пути всего в квартале от своего дома она внезапно услышала за собой звук шагов.
Отскочив в сторону и закружившись. Маша вытащила кинжал. Луны не было, и ближайший свет исходил от масляных ламп, бросавших блики через зарешеченные окна на втором этаже над ее головой.
В тусклом свете она увидела темную фигуру. Она была в мантии с капюшоном, судя по росту, мужчина. Потом она услышала ругательство, произнесенное низким хриплым голосом, и поняла, что это действительно мужчина. Он намеревался схватить или ударить ее сзади, но неожиданный прыжок Маши спас ее. Во всяком случае, на этот раз. Теперь он гнался за ней, и она разглядела что-то длинное и темное в его поднятой руке.
Дубинка!
Вместо того, чтобы от страха стоять на месте, как вкопанная, или попытаться удрать, она нагнулась и неожиданно бросилась на него. Прежде, чем он опомнился. Маша всадила ему в горло кинжал.
Падая, весом своего тела он сбил ее с ног и всей тяжестью навалился на нее. На мгновение у Маши перехватило дыхание. Она была беспомощна, и когда над ней замаячила еще фигура, она поняла, что пропала.
Второй мужчина, тоже в накидке с капюшоном, поднял дубинку, чтобы размозжить ей голову.
Извиваясь под тяжестью тела, Маше оставалось только ждать удара.
Промелькнула мысль о маленькой Кхем и вдруг она увидела, что мужчина роняет дубинку. Он ползал на коленях, все еще хватаясь за что-то, перекрывшее ему дыхание. Спустя мгновение он уткнулся лицом в засохшую грязь, мертвый или потерявший сознание.
Мужчина, стоявший над вторым нападавшим, был небольшого роста, коренастый. На нем тоже была накидка с капюшоном. Он положил что-то в карман, возможно, веревку, которой задушил нападавшего, и осторожно подошел к Маше. Казалось, у него ничего нет в руках.
- Маша? - тихо спросил он.
К этому моменту у нее восстановилось дыхание. Она выбралась из-под убитого, вытащила кинжал из горла поверженного и принялась тяжело подниматься на ноги.
Мужчина проговорил с акцентом:
- Можешь убрать свой кинжал, дорогая. Я спас тебя не для того, чтобы убить.
- Благодарю тебя, незнакомец, - ответила она, - но не подходи ко мне.
Несмотря на предупреждение, он приблизился к нем на пару шагов. Она узнала его. Ни от кого в Санктуарии не пахло так прогорклым маслом.
- Сме, - сказала она тихо.
Он засмеялся.
- Знаю, что ты не видишь моего лица. Поэтому хоть это и противоречит моим религиозным убеждениям, мне придется принять ванну и прекратить мазать тело и волосы маслом. Я тих, как тень, но что толку от этого, если каждый чувствует меня за квартал?
Не спуская с него глаз. Маша остановилась, вытерла кинжал о накидку убитого.
- Это ты преследовал меня? - спросила она, выпрямившись.
Он присвистнул от удивления и поинтересовался:
- Ты видела меня?
- Нет, но знала, что кто-то следует за мной по пятам.
- Вот как! У тебя развито шестое чувство. Либо сознание вины. Пошли!
Надо убираться отсюда, пока кто-нибудь не появился.
- Мне хотелось бы знать, кто эти двое.
- Это рагги, - ответил Сме. - Есть еще двое других в пятидесяти ярдах отсюда, наблюдатели, я полагаю. Они скоро появятся выяснить, почему эти двое не привели тебя.
Это напугало ее больше, чем само нападение.
- Ты хочешь сказать, что я нужна Пурпурному Магу? Зачем?
- Не знаю. Может, у него такой же ход мыслей, что и у многих других.
Думает, что Бенна рассказал тебе больше, чем следует из твоего рассказа.
Ну, пошли. Быстро!
- Куда?
- К тебе домой. Мы ведь сможем поговорить там?
Они быстро пошли к ее дому. Сме постоянно оглядывался, но места, где они убили двоих мужчин, уже не было видно. Когда они подошли к двери дома.
Маша остановилась.
- Если я постучу привратнику в дверь, рагги могут услышать, - прошептала она. - Но мне надо попасть в дом. У меня очень больна дочь. Ей нужно лекарство, которое дал мне доктор Надиш.
- Так вот почему ты была в его доме, - сказал Сме. - Хорошо. Стучи в дверь. Я прикрою.
Неожиданно он ушел, передвигаясь удивительно быстро и бесшумно для такого полного мужчины. Но запах шлейфом тянулся за ним.
Она сделала как он сказал, с ворчаньем к двери подошел Шмурт и отодвинул засов. Войдя в дом, она тут же ощутила запах масла. Сме следом проскочил в дом и принялся закрывать дверь, не дав испуганному привратнику возможности протестовать.
- Не бойся, - сказала Маша.
При свете масляной лампы старый Шмурт вглядывался бегающими глазками в Сме. Будь, однако, у Шмурта даже хорошее зрение, он все равно не увидел бы лица Сме, его закрывала зеленая маска.
Шмурт посмотрел с отвращением.
- Знаю, что муж твой немного стоит, - проворчал он. - Но связываться с этим иностранцем, этой кадушкой тухлого масла... тьфу!
- Это не то, о чем ты думаешь, - возмущенно сказала она, а Сме вымолвил:
- Мне нужно принять ванну. А то все сразу узнают меня.
- Эвроен дома? - спросила Маша.
Шмурт фыркнул и ответил:
- В такой ранний час? Нет, тебе и твоему вонючему любовнику ничего не угрожает.
- Пропади ты пропадом, - сказала Маша. - Он здесь по делу!
- Знаем мы это дело.
- Попридержи язык, старый охальник! - парировала Маша. - Или я тебе его отрежу.
Шмурт с грохотом захлопнул дверь в свою комнату.
- Проститутка! Сука! Прелюбодейка! - кричал он.
Маша пожала плечами, зажгла лампу и поднялась по лестнице вместе со следовавшим за ней Сме. Валлу очень удивилась, когда в комнату вместе с дочерью вошел полный мужчина.
- Кто это?
- Что, кто-то не может распознать меня? - спросил Сме. - У нее что, нос не чувствует?
Он снял маску.
- Она редко выходит из дома, - сказала Маша и поспешила к Кхем, спавшей на груде тряпья. Сме снял накидку и явил окружающим тонкие руки и ноги, а также туловище, подобное головке сыра. Его рубашка и жилет, пошитый из какого-то вельвета и усеянный блестками, плотно прилегали к телу. Широкий кожаный ремень обтягивал живот. На ремне висели пара ножен с кинжалами, петля, из которая высовывался конец бамбуковой трубки и кожаный мешок, размером с голову Маши. Через плечо была намотана тонкая веревка.
- Инструменты профессии, - сказал он в ответ на взгляд Маши.
Машу интересовало, что у него за профессия, но не было времени на расспросы. Она пощупала лоб и пульс Кхем, а потом пошла к кувшину с водой на подставке в углу.
Смешав порошок с водой, как инструктировал Надиш, и налив немного жидкости в большую ложку, она обернулась. Сме стоял на коленях подле ребенка, опустив руку в мешок на ремне.
- У меня есть способности к лечению, - сказал он, когда Маша подошла к нему. - Держи. Выбрось лекарство этого шарлатана и используй вот это.
Он поднялся и протянул маленький кожаный пакетик. Она уставилась на него.
- Да, я понимаю, ты не хочешь рисковать. Но прошу, поверь мне. Этот зеленый порошок в тысячу раз лучше, чем тот бесполезный порошок, что дал тебе Надиш. Если он не вылечит твою дочь, я перережу себе горло, обещаю.
- Это очень поможет ребенку, - заметила Валлу.
- Это волшебное лекарство? - спросила Маша.
- Нет. Волшебство может устранить симптомы, а болезнь останется, и когда прекратится действие волшебства, болезнь вернется. Вот, возьми! Не хотелось бы, чтобы вы обе распространялись об этом, но когда-то меня обучали искусству врачевания. И в местах, откуда я родом, даже плохонький врач в десятки раз превосходит любого врача Санктуария.
Маша всматривалась в его темное лоснящееся лицо. Он выглядел лет на сорок. Высокий широкий лоб, длинный прямой нос, правильной формы рот сделали бы его привлекательным, если бы не толстые щеки и мешковатые скулы. Несмотря на одутловатость, он казался смышленым. Взор черных глаз под широкими пушистыми бровями был живым и проницательным.
- Не могу позволить экспериментировать на Кхем, - сказала она.
Он улыбнулся, возможно в знак признания того, что уловил колебание в ее голосе.
- Ты не можешь позволить себе отказаться от лекарства, - сказал он. - Если ты не дашь его ребенку, он умрет. И чем дольше ты колеблешься, тем ближе дочь к смерти. Дорога каждая секунда.
Маша взяла пакетик и вернулась к кувшину с водой. Она положила ложку, не расплескав ни капли, и принялась за дело, выполняя наставления Сме. Он оставался с Кхем, положив одну руку на лоб, а вторую на грудь. У Кхем было частое прерывистое дыхание.
Валлу принялась возмущаться. Маша выпалила, чтоб та замолчала, немного грубее, чем хотела. Валлу прикусила губу и смотрела на Сме.
Тот приподнял Кхем, и Маша дала ей проглотить зеленоватую водичку.
Спустя примерно десять минут жар начал спадать. А через час, заморенный по водяным часам, девочке дали еще ложку. К рассвету хворь, кажется, оставила ее, и она спокойно спала.

Глава 7

В это время Маша и Сме разговаривали приглушенными голосами.
Незадолго до восхода солнца Валлу отправилась в постель, чтобы немного поспать. Эвроен не появлялся. Не исключено, что он спал в какой-нибудь корзине на пристани или в подворотне, давая выход хмелю. Маша была рада.
Она готова была разбить еще один кувшин об его голову, если бы он принялся скандалить и тревожить Кхем.
Хотя она и видела несколько раз толстяка, но почти ничего не знала о нем. Да и никто не знал. Было точно известно, что впервые он появился в Санктуарии шесть недель назад. Приплыл на торговом корабле банмальтов, но это вовсе не говорило о его происхождении, поскольку корабль посещал многие страны и острова.
Сме быстро снял комнату на втором этаже дома, где размещалась таверна "Хабебер", или "Нырок". Такое название владелец дал ей в шутку, утверждая, что его посетители, чтобы насладиться, так же глубоко ныряют в спиртное, как хабебер в океан за рыбой. Он не работал, не занимался, насколько было известно, воровством или магией. Казалось, у него достаточно денег для удовлетворения своих потребностей, какими бы они ни были, хотя жил он довольно экономно. Поскольку он мазал тело и волосы протухшим маслом, его называли "вонючей масляной головкой" или "старой тухлятиной", правда, за глаза. Он проводил время в тавернах, и часто его можно было встретить на сельском рынке и на базаре. Насколько было известно, он не проявлял сексуального интереса к мужчинам, женщинам или детям. Он, как сказал один шутник, не проявлял его "даже к козам".
Вероисповедание его известно не было, хотя ходили слухи, что он хранит идола в маленькой деревянной шкатулке в своей комнате.
Итак, сидя на полу подле Кхем и давая ей каждые полчаса водичку. Маша задавала вопросы Сме. А он, в свою очередь, спрашивал ее.
- Ты преследовал меня по пятам, - сказала Маша. - Почему?
- Я обращался и к другим женщинам.
- Ты не ответил, почему.
- Один ответ на все. У меня есть здесь дела. Мне нужна помощь женщины. Она должна быть энергичной, сильной, очень храброй и умной. И к тому же отчаянной.
Он обвел взором комнату, как будто кто-то из ее обитателей мог быть отчаянным.
- Я знаю твое прошлое, - сказал он. - Ты происходишь из довольно зажиточной семьи. В детстве ты жила в восточном квартале. Родилась и выросла не в Лабиринте и хочешь выбраться из него. Ты упорно работаешь, но тебе не добиться своей цели, если не подвернется какой-нибудь необычный случай, и ты не ухватишься за него, не задумываясь о последствиях.
- Это связано с Бенной и драгоценным камнем, верно? - спросила она.
Он всматривался в ее лицо в мерцающем свете лампы.
- Да.
Сделал паузу.
- И с Пурпурным Магом.
Маша глубоко вздохнула. Ее сердце колотилось так часто, что измученный организм едва справлялся с этим. По всему телу разлилась прохлада, довольно приятное ощущение.
- Я наблюдал за тобой из укрытия, рядом с твоим домом, - сказал он. - Достаточно долго. Две ночи тому назад я увидел, что и рагги занялись тем же. К счастью, в это время ты не ходила принимать роды. А вот нынешней ночью...
- А зачем я нужна рагги?
Он неторопливо улыбнулся.
- Ты достаточно сообразительна, чтобы понять причину. Маг думает, что ты знаешь о драгоценном камне больше, чем поведала. Не исключено, он считает, что Бенна рассказал тебе больше.
Он снова сделал паузу, а потом спросил:
- Рассказал?
- А почему я должна говорить тебе, если и рассказал?
- Ты обязана мне жизнью. Если этого мало, чтобы довериться мне, подумай о том, что скажу тебе я. У меня есть план, по которому ты сможешь не только освободиться от Лабиринта, но стать богаче любого купца, может быть даже богаче самого Принца. Ты сможешь даже покинуть Санктуарий и переехать в столицу, или в любое другое место.
Она задумалась.
"Если это сумел сделать Бенна, справимся и мы. Но ведь Бенна не сумел улизнуть".
- А почему тебе нужна женщина? Почему не мужчина? - спросила она.
Сме долго молчал. Было очевидно, что он размышляет, насколько можно доверять ей. Вдруг он улыбнулся, словно какой-то невидимый груз свалился с его плеч. Он даже выглядел похудевшим.
- Я уже многое рассказал, - ответил он. - Придется идти до конца.
Обратного пути нет. Причина в том, что волшебство мага имеет слабое место.
Он примется строить чары против мужчин. А защиты против женщин не подготовит. Ему и в голову не придет, что женщина попытается украсть его сокровище. Или... убить его.
- Откуда ты знаешь?
- Не думаю, что стоит говорить тебе об этом сейчас. Ты должна поверить мне. Я знаю о Пурпурном Маге больше любого обитателя Санктуария.
- Возможно, но и этих знаний может оказаться недостаточно, - парировала она.
- Я действительно знаю многое о нем. Более чем достаточно, чтобы представлять для него большую угрозу.
- А он много знает о тебе?
Сме снова улыбнулся.
- Он даже не знает, что я здесь. Если бы знал, я уже был бы трупом.
Они проговорили до рассвета. Маша все решила для себя. В случае неудачи ее ждала ужасная участь. А жизнь ее дочерей и матери стала бы невыносимой. Но и продолжай она прежнюю жизнь, они все равно были обречены. Она могла умереть от лихорадки или пасть от руки убийцы, и у них не стало бы ни кормильца, ни защитника.
Как бы то ни было, Сме подчеркнул, что маг охотится за ней, хотя в этом не было-необходимости. Единственным способом защиты было нападение. У нее не было другого выбора, кроме как ждать заклания подобно онемевшей от страха овечке. Правда, в данной ситуации, прежде чем забить, овечку будут еще и мучить.
Сме знал, что говорит, когда намекал, что она отчаянная.

Глава 8

Когда подоспел "волчий хвост", ложный рассвет, она с трудом встала, прошла в свою комнату и посмотрела в окно. Так и есть, трупы рагги исчезли.
Вскоре проснулась Кхем, посматривая веселыми глазенками, и попросила покушать. Маша покрыла ее поцелуями, и плача от радости, приготовила завтрак. Сме ушел, обещав вернуться до полудня. Он дал ей пять шебушей и несколько мелких монет. Маша разбудила мать, отдала ей деньги и сказала, что несколько дней ее не будет. Валлу хотела задать вопрос, но Маша твердо сказала, что лучше ей не знать больше того, что она знает сейчас.
- Если Эвроен поинтересуется, где я, скажи, что меня позвали помочь при родах у богатого крестьянина. Если он спросит его имя, скажи, что его зовут Шкидур-ша-Мизл. Он живет далеко отсюда и приезжает в город всего два раза в год, не считая особые деловые поездки. Не обращай внимания на эту ложь. Как только я вернусь - а это будет скоро - мы сразу же уедем отсюда.
Упакуй в тот мешок все, что потребуется для дальней дороги. Одежду, столовые приборы и лекарства. Если Кхем станет хуже, дай ей порошок Сме.
Валлу запричитала, и Маше пришлось ее успокаивать.
- Спрячь деньги. Нет! Оставь один шебуш так, чтобы Эвроен обнаружил его, когда начнет искать. Остальные спрячь так, чтобы не нашел. Найдя шебуш, он пойдет пьянствовать, а тебя не будут беспокоить ни он, ни его расспросы.
Когда пылающий медный шар полуденного солнца достиг зенита, пришел Сме. У него были воспаленные глаза, но он не казался усталым. Он притащил ковровый мешок, из которого извлек две темные накидки, две мантии и маски, которые священники Шальпы носили на людях.
- Как ты отделалась от матери и детей? - спросил он.
- Сосед взял девочек до прихода матери с покупками, - ответила она. - Эвроен так и не появлялся.
- Он долго не появится, - сказал Сме. - Я бросил ему монетку, когда встретил пошатывающегося на пути. Он, конечно, схватил ее и помчался в таверну.
- "Меч-рыба" отплывает через три дня. Я договорился, что нас возьмут на борт и укроют, если отплытие задержится. Все утро я был страшно занят.
- Включая прием ванны, - заметила она.
- Даты и сама не особенно благоухаешь, - сказал он. - Сумеешь выкупаться, когда доберемся до реки. Надень это.
Она пошла в свою комнату, разделась и набросила мантию священника.
Когда она вышла, Сме был полностью одет. Из-под мантии торчал мешок, прикрепленный к ремню.
- Дай мне свою старую одежду, - сказал он. - Мы спрячем ее за городом, хотя не думаю, что она нам понадобится.
Маша отдала одежду, и он спрятал ее в поясную сумку.
- Пошли, - сказал он.
Она не последовала за ним к двери, Сме обернулся и спросил:
- В чем дело? Струсила?
- Нет, - ответила она. - Только... мать очень близорука. Боюсь, ее будут обманывать на базаре.
Он засмеялся и сказал что-то на незнакомом языке.
- Ради Игила! Когда вернемся, у нас будет достаточно денег, чтобы тысячу раз скупить весь сельский рынок.
- Если вернемся... - прошептала она. Ей хотелось пройти в комнату Лузы и на прощанье поцеловать детей. Это было глупо. Решимость могла покинуть ее, зайди она к ним сейчас.
Они вышли из дома, преследуемые взором Шмурта. Он был слабым местом в их алиби, но они надеялись, что алиби им не потребуется. Сейчас он был слишком ошеломлен при их появлении, чтобы что-то сказать. А идти к солдатам он побоится. Возможно, он подумал, что два священника тайно проникли в дом, и было бы неуважительным вмешиваться в их дела.
Спустя полчаса они сели на лошадей, которых по договору со Сме привязали к дереву за пределами границы города.
- Ты не боялся, что их украдут? - спросила она.
- В траве у реки прячутся два дюжих молодца, - сказал Сме.
Он помахал рукой, и она увидела, как появились двое. Махнув в ответ, они направились в сторону города.
Вдоль реки Белая Лошадь шла изъезженная дорога, то приближаясь к реке, то уходя далеко в сторону. Они ехали по ней часа три, пока Сме не сказал:
- В четверти мили отсюда стоит старый каменный дом. Передохнем немного. Не знаю, как ты, а я устал.
Отдых обрадовал Машу. Стреножив лошадей у высокой бурой степной травы, они улеглись в развалинах. Сме моментально уснул. Какое-то время ее одолевали мысли о семье, как вдруг она почувствовала, что ее тормошит Сме.
Наступал рассвет.
Они поели немного сушеного мяса с хлебом и фруктов, а потом снова сели на лошадей. Напоив их в реке, напившись сами, они проехали легким галопом еще часа три. А потом Сме натянул поводья и показал на деревья в четверти мили. За ними, на другой стороне реки возвышались величественные скалы. Но из-за деревьев по эту сторону реки Белая Лошадь их не было видно.
- Вон там спрятана лодка, - сказал он. - Если ее не стащили. Вроде непохоже. Немногие отваживаются приближаться к острову Шугти.
- А охотники, доставляющие меха с севера?
- Они держатся восточного берега и приплывают только в дневное время.
Быстро.
Они проехали скалистую местность, минуя какие-то низкорослые фиолетовые кустарники и деревья с причудливо перекрученными ветками. Мимо проскочил кролик с длинными ушами, заставив лошадь Маши приостановиться.
Она справилась с ней, хотя не ездила на лошади с одиннадцати лет. Сме был рад, что эта лошадь досталась не ему. Весь опыт его верховой езды ограничивался несколькими уроками, взятыми у фермера после приезда в Санктуарий. Он был бы счастлив никогда больше не садиться на коня.
Деревья росли футах в пятнадцати-двадцати от берега. Они спешились, сняли седла и снова стреножили лошадей. Потом пошли через высокие, похожие на тростник, растения, отмахиваясь от мух и других надоедливых насекомых, пока не вышли к воде. Здесь рос высокий тростник и на холмике болотистой почвы стояла лодка Сме. Это был выдолбленный из бревна челнок, способный выдержать не более двух человек.
- Я украл его, - сказал Сме, не вдаваясь в подробности.
Она смотрела через тростник вниз по реке. Примерно в четверти мили от них река расширялась и превращалась в озеро шириной с полмили. В центре его находился остров Шугти - багровая скалистая масса. На таком расстоянии она не сумела разглядеть деталей.
Мороз пробежал по телу, когда Маша увидела остров.
- Хорошо бы провести день и ночь в разведке, - сказал он. - Но у нас нет времени. Я расскажу тебе все, что знаю об острове. Желательно, конечно, знать больше.
Она сбросила одежду и пошла купаться, в то время, как Сме снял путы с лошадей и повел их поить вверх по реке. Когда она вышла на берег, он как раз возвращался.
- До наступления сумерек нужно отвести лошадей в укрытие напротив острова и оседлать, - сказал он.
Оставив лошадей, они направились к огромному валуну за деревьями в стороне от дороги. У его основания было отверстие, достаточно большое, чтобы они могли улечься в нем. Здесь они и уснули, просыпаясь время от времени, чтобы тихо переброситься фразой, поесть или пойти за валун помочиться. Насекомых здесь было не так много, как под деревьями, но докучали они прилично.
Насколько им было слышно, никто не проезжал по дороге.
Когда они вели лошадей, Сме сказал:
- Ты поступила благоразумно, не задавая вопросов. Вижу, однако, что тебя одолевает любопытство. Ты даже не имеешь представления, кто в действительности Пурпурный Маг. Если, конечно, тебе не известно больше, чем другим жителям Санктуария.
- Все мои познания, - сказала она, - сводятся к тому, что, по слухам, маг приехал сюда примерно десять лет назад. Приехал с несколькими нанятыми слугами и привез много сундуков, маленьких и больших. Никто не знал, из какой он страны, и в городе он долго не задержался. Однажды он исчез вместе со слугами и своим скарбом. Потом выяснилось, что он укрылся в пещерах острова Шугти. Туда никто никогда не ходил, потому что, как рассказывали, остров посещали духи Шугти - маленькие волосатые люди, населявшие эту страну задолго до того, как здесь был построен первый город древних людей.
- Откуда ты знаешь, что это маг? - спросил Сме.
- Не знаю, все утверждают, что он маг. А что, разве не так?
- Так, - подтвердил Сме, бросив мрачный взгляд.
- Во всяком случае он посылал своих слуг покупать время от времени скот, коз, свиней, кур, лошадей, овощи, корм для животных и фрукты. Это были мужчины и женщины из какой-то дальней страны. Но не с его родины.
Потом их приезды прекратились. Вместо них пожаловали рагги. С этого дня никто не видел прежних слуг.
- Возможно, он отделался от них, - заметил Сме. - Наверное, по какой-то причине он перестал доверять им. А, может, и без причины.
- Трапперы и охотники, проходившие мимо острова, утверждали, что видели какие-то странные вещи. Волосатых карликов со звериной мордой.
Огромных пауков.
Машу передернуло.
- Венка умер от укусов пауков, - сказал Сме.
Маленький толстячок запустил руку в поясной мешок и достал металлическую банку.
- Прежде, чем отплыть сегодня ночью на лодке, мы намажемся этой мазью, - сказал он. - Она отпугнет пауков, но, к сожалению, не всех.
- Откуда ты знаешь?
- Знаю.
Какое-то время они шли молча. Потом он вздохнул и сказал:
- Нас покусают. Это определенно. Только... надеюсь, не все пауки окажутся настоящими пауками. Они будут творением мага. Привидениями, но такими, которые могут убить тебя так же быстро и болезненно, как настоящие пауки.
Он сделал паузу и продолжал:
- Думаю, Бенна умер от их укусов.
Маша чувствовала, как ее темная кожа бледнеет. Она положила руку на его плечо:

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Но... Но!..
- Да, понимаю. Если пауки не настоящие, то как они могут убить? Все из-за того, что Бенна считал их настоящими. Остальное сделало его сознание.
Ей не нравилось, что она не может справиться с дрожью в голосе, но поделать ничего не могла.
- А как же различить, какой паук настоящий, а какой волшебный?
- При дневном свете ненастоящие пауки выглядят немного прозрачными. Я хочу сказать, что когда они не шевелятся, они смутно просматриваются насквозь. Но не шевелятся они редко. А нас будет окружать тьма ночи.
Значит... Понимаешь, Маша, нужно быть очень смелым, чтобы отправиться туда. Нужно преодолеть страх. Человек, поддавшийся страху, умрет, даже если будет сознавать, что паук ненастоящий. Он сам ужалит себя ядовитым жалом и умрет. На родине я видел, как это происходит.
- Но ты же говоришь, что нас могут укусить и настоящие пауки. Откуда я узнаю в темноте, какой он?
- Это проблема.
И тут же добавил:
- Мазь отпугнет большую часть настоящих пауков, если нам повезет.
Видишь ли, у нас есть преимущество, которого не было у Бенны. Я знаю, что ожидает нас, потому что родом из земли мага. Его настоящее имя Кемрен. Он привез с собой настоящих пауков и каких-то еще очень опасных существ. Они и были в тех сундуках. Я готов к встрече с ними, подготовлю и тебя. А Бенна не был готов. Та же участь постигнет и любого другого воришку Санктуария.
Маша спросила, почему Кемрен приехал сюда. Сме призадумался, прежде чем ответить.
- Лучше рассказать тебе все. Кемрен был священнослужителем богини Веды Криштон острова Шерранпип. Это к юго-востоку отсюда, хотя ты, возможно, о нем не слышала. Мы люди воды, озер, рек и моря. Веда Криштон главная богиня воды, и у нее есть громадный богатый храм возле моря.
Кемрен был одним из высших священников и многие годы служил ей честь честью. В награду он был допущен в узкий круг магов и учился черной и белой магии. Хотя, по правде говоря, мало разницы между этими направлениями. Основное отличие в том, использует ли маг-волшебник свои силы ради добра или зла.
И не всегда легко отличить, где добро, а где зло. Если маг допускает ошибку и его силы используются во зло, даже если он искренне верил, что действует во благо, происходит сбой. И чары начинают творить зло пропорционально затраченной энергии волшебства.
Он остановился.
- Мы перед островом.
С дороги его не было видно. Равнина возвышалась, превращаясь в горный кряж рядом с рекой. Высокий ветвистый темный кустарник хаккарана рос на вершине. Они поднялись с лошадьми вверх по дороге и стреножили их у водоема с дождевой водой.
Лошади принялись щипать высокую коричневую траву, росшую меж кустов.
Остров находился в центре озера и состоял, казалось, в основном из багровой скальной породы. Почти до середины острова, где своеобразные ярусы образовывали хребет, поверхность от берега постепенно шла на возвышение. На самой вершине был монолит, просверленный в верхней точке, будто через него проделали туннель.
- Верблюжий глаз, о котором говорил Бенна, - заметил Сме. - Там есть образование, известное как голова обезьяны, а в другой стороне - гора, которую местные называют хвостом дракона.
На берегу острова росло несколько деревьев, а прибрежные воды были скрыты зарослями тростника.
На острове не было видно никаких признаков жизни. Казалось, что даже птицы избегают его.
- Я проплывал мимо острова несколько раз ночью, - сказал он, - и слышал мычание скота и крик осла. И еще слышал странный крик, не знаю, птицы или животного, а также хрюкающие звуки, но не похожие на свиные.
- Этот верблюжий глаз представляется мне хорошим местом для часового, - заметила она. - Из рассказов Бенны у меня сложилось впечатление, что именно здесь он вошел в пещеры. По-видимому, подъем был очень опасен, особенно в темноте.
- Бенна был хороший человек, - сказал Сме. - Но он был не достаточно хорошо подготовлен. Теперь там бдительное око. Наблюдают, возможно, через отверстия в скалах. Судя по тому, что я слышал, маг приказал слугам закупить некоторые инструменты для выемки грунта. Наверное он использовал их для расширения пещер и прокладки туннелей между ними.
Маша последний раз взглянула на зловещую, багровую в лучах солнца массу, и отвернулась.

Глава 9

Наступила ночь. Ветер стих. Небо затянули перистые облака. Временами сквозь них пробивалась луна, выглядывая из-за облаков полным диском.
Пронзительно кричали ночные птицы, тучи комаров кружили над ними, и если бы не мазь Сме, насекомые вмиг прогнали бы их из-под деревьев. Хором громко квакали лягушки, что-то плюхалось в воде.
Они вытолкнули лодку к краю тростника и забрались в нее. Теперь на них были накидки, которые они намеревались снять после прибытия на остров.
Маша была вооружена кинжалом и короткой тонкой шпагой, используемой только для колющих ударов.
Гребли они предельно тихо. Течение помогало поддерживать скорость.
Вскоре справа показались очертания острова. Причалив к середине восточного берега, они тихонько подтянули лодку к ближайшему дереву.
Они оставили мантии в лодке, и Маша накинула через голову и плечо моток веревки.
На острове было тихо. Ни единого звука. Вдруг послышался странный мычащий крик, сопровождаемый подобием вопля или визга. Она окаменела.
- Что бы это ни было, - сказал Сме, - это не паук.
Он хихикнул, будто шутил.
Они решили - а что еще им оставалось делать? - что верблюжий глаз очень сильно охраняется после того, как через него проник Бенна. Но должны же существовать и более доступные пути. Их тоже должны охранять, особенно после того, как молодой воришка пробрался в логово мага.
- Очень бы хотелось найти потайной ход, - сказал Сме. - У Кемрена он должен быть, и даже скорее всего не один. Он знает, что может наступить время, когда ход ему понадобится. Хитрый мерзавец.
Еще до того, как они сели в лодку, Сме рассказал, что Кемрен убежал с острова Шерранпип, прихватив сокровища храма. Взял он с собой и паучьи яйца, а также некоторых стражей храма из числа зверей.
- Если он занимал высокий пост священнослужителя, - спросила Маша, - зачем ему было делать это? Неужели не хватало власти и богатства?
- Ты не знаешь нашей религии, - ответил толстый мужчина. - Священников окружают такие богатства, при виде которых у тебя глаза на лоб полезли бы. Но своим обетом священники обречены на крайнюю нищету, воздержанность, суровую бедную жизнь. Их награда - удовлетворение от прислуживания Веде Криштон и ее народу. Кемрену этого было мало. На него, должно быть, нашла порча, когда он занимался волшебством, которое не сработало. Он первый священник, который когда-либо совершил подобное богохульство.
А меня, священника низшего ранга, избрали, чтобы выследить его и заставить расплатиться за содеянное преступление. Я искал его тринадцать лет. Чтобы привести в исполнение месть Веды Криштон, мне самому пришлось нарушать некоторые свои обеты и совершать проступки, за которые придется расплачиваться после возвращения на родину.
- А она не простит тебе эти проступки, ведь ты допускал их ради нее?
- спросила Маша.
- Нет, она не принимает извинений. Она поблагодарит меня за успешное завершение миссии, но расплачиваться все равно придется. Взгляни на меня.
Когда я покинул Шерранпип, я был такой же тощий, как ты. Я вел примерную жизнь. Я мало ел, спал на холоде и под дождем, попрошайничал, выпрашивая на пропитание, много молился. Но за годы, отмеченные моими преступлениями, я питался очень хорошо, поэтому Кемрен, прослышав о толстяке, едва ли узнал бы в нем меня. Я шатался пьяный, играл в азартные игры - ужасный грех - дрался на кулаках и ножах, убивал людей. Я...
Он выглядел так, словно вот-вот расплачется.
- Но ты не прекращал мазаться маслом? - спросила Маша.
- Нужно было, нужно! - воскликнул он. - Кроме связей с женщинами, это одно, чего я никак не мог заставить себя сделать, хотя с этого следовало начать. И мне придется расплачиваться за это, когда я вернусь домой, хотя для священника это тяжелей всего. Даже Кемрен, как я слышал, продолжает мазаться маслом, хотя больше не почитает Веду Криштон.
Единственная причина того, что я перестал делать это, состоит в том, что я убежден, он научил своих настоящих пауков и стражей-зверей нападать на всех людей, смазанных маслом. Таким образом он может быть уверен или считает так, что к нему не приблизится ни один преследователь. Именно поэтому я и выкупался сегодня утром, хотя чуть не умер от сознания вины и греха!
Маша расхохоталась бы, если бы ей не было так жаль его. Так вот почему у него были красные глаза, когда он показался в ее квартире, приняв ванну! Виной тому не усталость, а слезы.
Они вынули оружие - Маша короткую шпагу, а Сме длинный кинжал, и направились к основанию горной гряды, проходившей по центру острова наподобие зубчатой спины дракона. Они прошли несколько шагов, и Сме остановил ее, взяв за руку.
- Впереди паутина. Вон меж теми кустами. Будь осторожна. Но присматривайся и к другим опасностям. Ясно, что некоторые из них призваны отвлечь внимание от других. И имей в виду, что колючки этого кустарника, возможно, ядовитые.
В тусклом лунном свете она увидела паутину. Она была огромна, не меньше ее вытянутых в стороны рук. "Если такова паутина, каков же сам паук?" - подумала она.
Но в паутине паука не было видно. Маша повернула налево и медленно пошла, поглядывая на нес.
Вдруг что-то большое выскочило из-под куста рядом с ней. Подавив крик, она бросилась к этому существу, вместо того, чтобы бежать от него.
Когда оно прыгнуло, ее шпага проткнула его и брызнула какая-то жидкость.
Что-то мягкое коснулось тыльной стороны ее руки - кончик дергающейся ноги.
Сме зашел сзади, пока она стояла, удерживая на шпаге паукообразное существо на почтительном расстоянии от себя. Рука устала от тяжести, и шпага медленно клонилась к земле. Своим кинжалом толстяк разрубил спину чудовища. От него повеяло зловонием. Она наступил на ногу и прошептал:
- Вытаскивай шпагу! Я держу его!
Она вытащила шпагу и отпрянула назад, тяжело дыша.
Сме подпрыгнул и опустился обеими ногами на чудовище. Его лапы подрагивали еще какое-то время, но оно умирало, а, может, уже было мертвым.
- Это был настоящий паук, - сказал он, - хотя, полагаю, ты и сама знаешь это. Думаю, ненастоящие пауки должны быть много меньше.
- Почему? - спросила она. Ей хотелось, чтобы сердце прекратило колотиться, пытаясь выпрыгнуть через горло.
- Потому что их изготовление требует энергии, а создание маленьких паучков дает больший эффект и поглощает меньше энергии, чем создание крупных. Есть и другие причины, которые я не буду сейчас объяснять.
- Берегись! - закричала она громче, чем требовалось. Но все случилось так неожиданно, что она была совершенно не готова.
Сме закружился и ударил сплеча, хотя и не видел чудовища. Оно переплелось с паутиной. В тусклом свете были видны вытянутые конечности и очертания круглых ушей. С рычанием чудовище спустилось вниз и упало прямо на лезвие кинжала Сме. Это был не паук с человеческую голову, а существо величиной с большую собаку, мохнатое, издающее какой-то запах - может обезьяны? - и значительно более проворное, чем паук. Тяжестью своего веса оно повалило Сме на землю.
С рычанием существо попыталось впиться зубами в горло мужчины. Маша пришла в себя и с яростью нанесла такси удар, породить который может только страх. Лезвие пронзило тело. Она отскочила назад, вытаскивая шпагу, а затем сделала новый выпад. На сей раз острие попало в шею.
Тяжело дыша, Сме сбросил с себя чудовище и поднялся на ноги.
- Боже милостивый! Я весь в крови, - произнес он. - Попал в историю!
Теперь другие смогут унюхать меня!
- В чем дело? - спросила Маша дрожащим голосом.
- Сторожевая обезьяна храма. Вообще-то это очень крупная бесхвостая мартышка. Должно быть, Кемрен привез с собой несколько детенышей.
Маша приблизилась к мертвому чудовищу, лежавшему на спине. В раскрытом рту были видны зубы, как у леопарда.
- Они питаются мясом, - сказал Сме. - Но в отличие от других мартышек они не живут стадом. В переводе с нашего языка их название означает мартышки-отшельники.
Машу интересовало, не был ли Сме раньше учителем. Даже в этих условиях он оставался педантичным.
Он огляделся:
- Отшельники, не отшельники, а их, видимо, порядочно на острове.
Стащив в реку останки двух существ, они осторожно продолжили путь.
Сме смотрел в основном вперед, а Маша оглядывалась назад. Наблюдали по сторонам оба. Подойдя к основанию скалы, Сме сказал:
- Загоны для скота с северной стороны. Именно там я слышал его рев, когда проплывал на лодке. По-моему, надо обойти их стороной. Если животные почуют нас и поднимут шум, всполошатся рагги и примутся искать нас.
Внезапно Сме остановился и сказал:
- Постой!
Маша быстро обернулась назад. Что он увидел или услышал?
Толстяк опустился на колени и надавил на кочку перед собой.
Поднявшись он сказал:
- Под этой кочкой, которая выглядит как твердая почва, впадина. Я почувствовал, как она проваливается, когда наступил на нее. Не стоит спешить.
Они обошли это место стороной. Сме пробовал почву под ногами, прежде чем сделать шаг вперед. Маше казалось, что при таком темпе им потребуется целая ночь, чтобы добраться до горы. Но вскоре он вывел ее на каменистую местность, и она вздохнула с облегчением. Но Сме промолвил:
- Они могут проделать проход и в каменистом грунте, накрыв его вращающейся крышкой.
- Зачем мы идем в этом направлении? Ты же сказал, что входы с северной стороны? - спросила она.
- Я говорил только о том, что видел, как люди входили с северной стороны. Но я видел кое-что очень интересное и в этом месте. Хочу проверить. Возможно, для нас это и не имеет большого значения, но тем не менее...
Продолжая медленно продвигаться вперед, но быстрее, чем раньше, они подошли к маленькому прудику примерно десяти футов в диаметре. На темной поверхности воды появлялись и лопались пузырьки. Сме припал к земле и уставился на выглядевшую зловеще поверхность водоема.
Она попыталась тихонько спросить что-то, но он остановил ее.
Вот что-то гулко пронеслось по скале от берега. Маша подскочила, не вымолвив ни слова. В темноте существо походило на паука огромных размеров, больше того, которого они убили. Существо не обратило на них никакого внимания, а, возможно, просто не заметило их. Скакнув в пруд, оно исчезло.
Сме сказал:
- Укроемся за валуном.
- Что происходит? - спросила она, когда они зашли за валун.
- Ведя разведку, я видел, что нечто входит в это отверстием выходит из него. Было слишком далеко, чтобы разглядеть, что это было, но я подозревал гигантских пауков или, возможно, крабов.
- И что?
Он схватил ее за руку:
- Постой!
Время тянулось ужасно медленно. Над ними кружили тучи комаров, слышался крик птиц над рекой, а однажды раздалось странное полумычание-полувопль. Маша вздрогнула, когда вдруг что-то плеснулось в реке. Рыба. Она подумала, что рыба.
А Сме только и вымолвил тихо:
- Тссс!
Он показал на пруд. Напрягая зрение, она увидела в центре его что-то похожее на волнение. Всплеск направился к берегу и перевалил через него.
Послышался треск, когда он устремился к реке. Передвигалось нечто живое.
Вскоре появилось еще одно существо, потом еще, чередой не менее двадцати штук прогромыхали они лапами по скалам.
Сме удовлетворил ее любопытство:
- Они похожи на бенгильских крабов Шерранпипа, живут в этой норе, а рыбу ловят в реке.
- И что это означает для нас?
- Полагаю, в пруду вход в пещеру или пещеры. Крабы не могут дышать в воде.
- Они опасны?
- Только в воде. На суше они убегают или защищаются при опасности.
Они не ядовитые, но у них очень мощные клешни.
Помолчав немного, он продолжил:
- Наверняка маг использует их для защиты входа в пещеру. Вход, который одновременно является и выходом. И для него и для крабов. Этот пруд наверняка один из тайных путей бегства.
"Не может быть!" - подумала Маша и закатила глаза. Неужели этот толстяк действительно хочет попытаться пробраться внутрь через пруд?
- А как же магу удастся выбраться этим путем, если на него нападут крабы?
- Бросит им отравленное мясо. У него много трюков в запасе. Важно то, что маг не подумал бы привезти сюда с Шерранпипа яйца крабов, если бы в этом не было надобности. И не запустил бы их в пруд, не рассчитывай он использовать их для охраны. Их мясо ядовито для всех живых существ, за исключением рыбы гунду.
Сме удовлетворенно рассмеялся:
- Но маг перехитрил самого себя. Если бы я не заметил бенгильского краба, я бы никогда не подумал, что в пруду потайной ход.
Пока он шептал это Маше, появилась еще группа крабов и проковыляла к реке. Он сосчитал. Всего тридцать штук.
- Настало время входить, - сказал он. - Они все отправились на кормежку. Первый краб, которого ты видела, был разведчиком. Он обнаружил хорошее место для ловли рыбы, решил, что в округе нет врагов и вернулся с доброй вестью, и некотором отношении они больше муравьи, чем крабы. К счастью, их гнезда не так кишат жильцами, как муравейники.
- Однако, - добавил он, - нужно немножко подождать, чтобы убедиться, что все ушли Я имею в виду большинство. Несколько всегда остаются, чтобы стеречь яйца.
- Сме, мы утонем.
- Если одним удается выбраться через пру наружу, значит другие смогут пробраться внутрь.
- Ты ведь наверняка не знаешь, что пруд - путь отхода! Что, если маг поместил в пруду крабов по другой причине?
- Если... если! Я предупреждал, что это очень опасно. Но награда стоит риска.
Она насторожилась. Снова послышался тот странный крик. И он определенно приблизился.
- За нами, возможно, охотятся, - сказал Сме. - Вероятно, почуяли кровь мартышки.
- Кто? - спросила Маша, пытаясь сдержать дрожь.
- Не знаю. Ветер дует в нашу сторону, но, судя по всему, скоро он появится здесь. Ничего, это только добавит решимости. Пошли!
Значит и он побаивался. Почему-то это немного успокоило ее.
Они опустили ноги в холодную воду. Дна не было. Сме обежал вокруг пруда и подошел с противоположной стороны. Нагнувшись, он поводил по краю берега рукой.
- Скала спускается вниз примерно на фут, а потом изгибается внутрь, - сказал он. - Держу пари, что когда-то это была выбоина. Когда Кемрен приехал сюда, он проделал туннель к пещере, куда вела выбоина, а потом каким-то образом заполнил ее речной водой.
Сме встал. Странный низкий крик приближался. Маше показалось, что она видит что-то огромное в темноте с северной стороны, но это могла быть игра воображения.
- Не могу, - сказала Маша. - Приперло помочиться!
- Мочись в воду. Если преследователь учует запах мочи на суше, он поймет, что здесь был человек. Он может позвать на подмогу других или поднимет такой шум, что прибегут рагги.
Сме спустился в воду, держась за каменистый берег.
- Забирайся! Холодно, но не смертельно.
Маша спустилась в воду рядом с ним. Ей пришлось прикусить губу, чтобы не задохнуться от шока.
Торопливо он дал ей несколько наставлений, сказав:
- Да благословит нас Веда Криштон! - и исчез.
Она глубоко вдохнула, на миг подумав о том, чтобы вылезти из этого пруда, бежать без оглядки к реке и уплыть назад. Но вместо этого она нырнула, как говорил ей Сме, и поплыла, держась вершины скалы. Даже с открытыми глазами Маша ничего не видела. И хотя все ее помыслы сосредоточились на том, чтобы не утонуть, она не забывала и о крабах.
Когда легкие Маши готовы были лопнуть, звенело в ушах и дикая жажда воздуха едва не вынудила ее вдохнуть, кто-то схватил ее за руку. В следующее мгновение она вынырнула.
Вокруг была темнота. Частое дыхание Маши слилось с дыханием Сме.
Отдуваясь, Сме сказал:
- Между водой и потолком достаточно воздуха. Я нырнул и вылетел из воды, как пробка, но не смог дотронуться до скалы над нами.
Восстановив дыхание, Сме продолжил:
- Побудь здесь, а я вернусь. Хочу посмотреть, насколько велико пространство.
Долго ждать не пришлось. Она услышала, как он возвращается, даже не успела подумать, что это может быть кто-то другой. Маша тихонько окликнула его, когда он приблизился. Сме остановился и сказал:
- Все пространство заполнено воздухом до того места, где туннель или пещера соединяется с прудом. Нужно поднырнуть под нижний выступ скалы. Я, конечно, не нырял, но уверен, что в расстоянии не ошибся.
Маша плыла за ним в темноте, пока он не сказал:
- А вот и еще выступ.
Она пощупала указанное место. Камень выступал дюймов на шесть.
- Тебе не мешает веревка и ботинки? - спросил Сме. - Если тяжело, сбрось их.
- Все нормально.
- Хорошо. Я скоро вернусь, если все пойдет как надо.
Маша хотела попросить Сме, чтобы он подождал, но не успела. Касаясь кончиками пальцев грубого камня, время от времени она работала ногами.
Тишина давила, отдаваясь в ушах. А однажды у нее перехватило дыхание, когда что-то коснулось ее бедра.
Веревка и ботинки действительно тянули ее вниз, и она подумывала о том, чтобы отделаться хотя бы от веревки, когда что-то ударило ее в живот.
Одной рукой Маша ухватилась за это, чтобы не дать укусить себя, а другой потянулась за кинжалом. Она ушла под воду и тут поняла, что на нее не нападают. Нырнув обратно, Сме натолкнулся на нее.
Их головы показались над поверхностью воды. Сме смеялся.
- Ты испугалась? Я очень. Я был уверен, что попался в лапы бенгильского краба.
Переведя дыхание, Маша сказала:
- Все позади. А что там?
- Да то же самое. Еще одно воздушное пространство примерно в сотню футов, а дальше снова скальный пласт.
На мгновение Сме прижался к скале, а потом сказал:
- Заметила, какой здесь свежий воздух? К тому же немного дует.
Маша заметила, но не придала этому значения. У нее не было опыта по части водяных пещер.
- Уверен, что все эти пещеры соединены с отверстием, через которое сверху поступает свежий воздух, - сказал Сме. - Разве бы маг взял на себя все эти хлопоты, если бы не рассчитывал использовать эту систему для бегства?
Сме что-то делал. Маша слышала его тяжелое дыхание, а потом донесся всплеск воды.
- Я забрался на скалу и осмотрелся, - сказал Сме. - Вон там вверху отверстие для притока воздуха из соседней пещеры. Держу пари, что отверстие есть и в потолке. Но он, должно быть, так изгибается, что свет сюда не проникает. А, возможно, и нет. Может, при дневном свете мы могли бы разглядеть отверстие.
Сме нырнул. Маша последовала за ним. Они плыли вперед, нащупывая правой рукой стену. Достигнув следующего спадающего вниз пласта, они сразу поднырнули под него.
В конце этой пещеры они нащупали скалистый выступ, который отлого поднимался кверху. Они забрались на него. Маша слышала, как Сме шарит рукой.
- Не удивляйся, я зажигаю факел, - сказал он.
Тем не менее, свет напугал Машу. Он исходил от кончика тоненькой деревянной палочки в его руке. В неровном свете она увидела, как Сме поднес палочку к маленькому еловому факелу. Он загорелся, осветив большое пространство. Огонек на палочке погас и Сме сунул ее обратно в мешок на ремне.
- Нельзя оставлять никаких следов нашего пребывания здесь, - сказал Сме. - Я не говорил, но в этом мешке много всякой всячины, включая еще один непромокаемый пакет. Но нам надо торопиться. Факел горит недолго, а у меня есть еще только один.
Они встали и пошли. В нескольких футах за пределами освещенной факелом площадки располагались какие-то темные предметы. Лодки. Двенадцать легких деревянных конструкций с кожаным покрытием. Каждая в состоянии удержать троих. В лодках были и весла.
Сме достал кинжал и принялся обдирать кожу. Маша помогала ему, пока неповрежденной осталась всего одна лодка.
Сме заметил:
- Наверняка должны быть прорублены входы в каменные секции, разделяющие пещеры, через которые мы только что прошли. Клянусь, что они с левой стороны по ходу. Тот, кто заплывет сюда, естественно, будет придерживаться правой стороны и не заметит арки. Выступы с гнездами крабов тоже должны быть слева. Запомни это. Лучше, конечно, установить точно.
Нужно знать наверняка, как выбраться отсюда, когда настанет время.
Сме вставил факел в ячейку на носу лодки и столкнул ее в воду. Пока Маша удерживала узкое суденышко от качки, он сел в него. Она стояла на берегу, чувствуя одиночество в окружающей ее темноте, когда она наблюдала за ним при свете факела. Через несколько минут он вернулся, улыбаясь.
- Я был прав! Через стену проделано отверстие между секциями. Его высота позволяет согнувшись проплыть на лодке.
Они затащили лодку обратно на выступ. Пещера заканчивалась примерно в ста футах от кромки воды. Справа был U-образный вход. По обеим сторонам его лежали груды факелов и ящики из кремния, стали и гнилого дерева. Сме зажег факел, дал один Маше, а потом вернулся, чтобы загасить свой.
- Думаю, что маг разместил волшебных пауков в пещерах, - сказал он. - Содержание снаружи потребовало бы слишком много Энергии. Чем дальше они находятся от него, тем больше энергии они требуют. И увеличивается она в геометрической прогрессии по отношению к расстоянию.
Маша не поинтересовалась, что он имел в виду под геометрической прогрессией.
- Держись поближе ко мне. Не только ради себя, но и меня тоже. Как я уже говорил тебе, маг не берет в расчет женщин, пытающихся проникнуть к нему, поэтому его силы направлены только против мужчин. Во всяком случае я думаю, что только против мужчин. Поэтому ему не приходится тратить много энергии на его магию.
- Хочешь, чтобы я шла первой? - спросила Маша с тайной надеждой, что Сме не скажет утвердительно.
- Обладай ты таким же опытом, как я, я бы не колебался ни минуты. Но ты пока еще учишься. Если мы выберемся отсюда живыми, ты будешь твердо стоять на пути к мастерству.
Они поднялись по каменным ступеням. Наверху была еще одна арка. Сме остановился перед ней и поднял факел, чтобы заглянуть внутрь. Но совать туда голову не стал.

Глава 10

Сме дал знак Маше подойти к нему. Она заметила, что внутренняя сторона арки имеет выемку. Над выемкой - нижняя часть каменной плиты.
- Если привести в действие механизм, эта плита грохнется вниз и преградит путь любому, кто гонится за магом, - сказал Сме. - Одновременно она раздавит всех находящихся в проеме арки. Возможно...
Он взглянул на стену, окружавшую арочный проем, но ничего не смог обнаружить.
- Спусковой механизм, должно быть, в другой комнате. И, наверное, замедленного действия.

Предыдущая страница 3 Следущая страница


Истории таверны `Распутный единорог`

Он подошел вплотную к входу, не ступая в него, и просунул свой факел.
- Не вижу. Она должна быть сразу за углом. Вижу только подобие паутины.
Маша глубоко вздохнула.
- Если пауки настоящие, они испугаются факела, - сказал Сме, - при условии, что маг не использовал магию, чтобы побороть их естественный страх. Волшебные пауки никакого внимания не обратят на пламя.
Она сочла все это очень сомнительным, но не стала высказывать своего мнения.
Сме нагнулся и всмотрелся в каменный пол сразу же за дверным проемом.
Повернувшись, он сказал:
- Посмотри. Твои молодые глаза лучше моих старческих. Не видишь ли ты какую-нибудь нить или что-либо подобное над дверью?
- Нет, не вижу, - ответила Маша.
- Смотри лучше.
Он протянул факел через дверной проем. По знаку Сме Маша прислонила щеку к каменному полу и посмотрела на свет факела. Она поднялась со словами:
- Вижу очень тонкую нить примерно в дюйме от пола. Возможно, что это нить.
- Так я и думал. Старый трюк Шерранпипа.
Сме отступил назад, попросил и Машу отойти в сторону. Он бросился сквозь дверной проем и оказался позади нити. Маша последовала за ним.
Когда они подняли свои факелы, Сме указал:
- Вот эти механизмы. Один - замедленного действия. Второй открывает дверь, чтобы она захлопнулась за первым, кто войдет, и он оказался в западне. Всех, кто последует за ним, раздавит плита.
Попросив Машу повнимательней приглядеться к комнате, Сме осмотрел набор колес, шестерен, противовесов, а также веревку, которая была пропущена от одного из рычагов через отверстие в потолке.
- Вероятно, веревка присоединена к системе тревоги наверху, - сказал Сме. - Прекрасно. Я знаю, как приводить в действие оба этих устройства.
Если вдруг тебе придется возвращаться одной, единственное, что нужно сделать, это проскочить через дверной проем и бросить факел или что-то подобное на этот шнур. Дверь закроется и заблокирует преследователей. Но выбирайся как можно быстрей, потому что...
- Знаю почему, - ответила Маша.
- Молодчина. А теперь пауки.
Они обнаружились еще до того, как на свету можно было разглядеть паутину. Она ожидала увидеть красный отблеск в их глазах, но не увидела.
Глаза множества пауков были огромные, багровые и холодные. Они устремились вперед, размахивая парой передних ног, и отпрянули, когда Сме замахнулся на них факелом. Маша отошла от Сме, не выпуская его из виду, так, чтобы факелом отпугивать пауков, нападавших сзади или сбоку.
Вдруг что-то выпрыгнуло из тьмы и полетело на нее. Маша ударила факелом, но существо пронеслось сквозь огонь и опустилось Маше на плечо, схватив за руку, державшую факел. Она стиснула зубы, чтобы не закричать от ужаса и отвращения. Маша сжала руку на теле напавшего существа, чтобы раздавить его, но пальцы ничего не почувствовали.
В следующее мгновение паук исчез.
Маша рассказала о случившимся Сме.
- Спасибо Клушне, - сказал он. - Ты неуязвима для них. В противном случае ты бы уже начала пухнуть.
- А что, если бы это был настоящий паук? - спросила Маша, отпугивая факелом окруживших ее чудовищ. - Я не знала, что он волшебный, пока не сжала рукой.
- Будь паук настоящим, ты бы уже была при смерти. А то, что паук не реагировал на огонь факела, показало, каков он на самом деле.
Подсознательно ты поняла это.
Они подошли к следующей арке. Пока Маша бросала сквозь арку факел и приседала, чтобы проверить, нет ли нити, Сме отгонял пауков.
- Кажется, нет, - сказала она.
- Кажется ни о чем не говорит, - заметил Сме. - Прочь, прочь, дьявольские создания! Посмотри внимательней! Видишь тонкие нити на полу?
Мельчайшие трещинки?
Спустя мгновение она сказала:
- Да, они образуют квадрат.
- Люк, чтобы мы, провалились в яму, - сказал Сме. - Прыгай через него. Будем надеяться, что за ним нет еще одной ловушки.
Маша сказала, что ей нужен небольшой разбег для прыжка. Сме ринулся на пауков, размахивая факелом и они отпрянули. Маша крикнула ему, что она в безопасности, Сме повернулся, побежал и прыгнул. Вслед за ним сквозь арку пронеслось волосатое существо с множеством ног. Паук остановился. За ним виднелась шевелящаяся мохнатая масса. Сме бросился на выдвинувшегося паука и вонзил горящий факел ему в голову. Запах горелого мяса ударил им в нос. Чудовище бросилось назад, но было остановлено напиравшими сзади.
Потом они отступили, а паук с выгоревшими глазами заметался и наконец исчез в темноте. Остальные укрылись в другой пещере, за пределами арки.
Сме бросил туда свой факел.
- Теперь они не пройдут, - задыхаясь сказал он. - Надо было бы взять побольше факелов, но и великие умы иногда ошибаются. Обратила внимание, что под тяжестью пауков люк не опустился? Должно быть, он рассчитан на больший вес. В тебе всего восемьдесят пять фунтов. Может?..
- Выбрось из головы, - ответила Маша.
- Ты права, - сказал Сме, усмехнувшись. - Тем не менее, Маша, если хочешь стать мастером воровского дела, нужно все учитывать.
Она хотела напомнить ему о дополнительных факелах, про которые он забыл, но решила не делать этого. Они продвигались вперед по огромной пещере и скоро подошли к туннелю. Его темная пасть источала зловоние, словно только что вскрытая могила. Тут опять послышался крик, наполовину напоминавший мычание, наполовину вопль.
Сме остановился:
- Ужасно не хочется идти в этот туннель, но придется. Поищи отверстия в потолке, а я посмотрю в других местах.
Однако скала выглядела монолитом. Пройдя половину туннеля, они услышали жуткое рычание и рев.
- Львы? - похолодев спросила Маша.
- Нет, медведи.

Глава 11

В конце туннеля находились два гигантских зверя. Глаза их отражали красный свет, тускло белели клыки.
Тщетно прождав нападения медведей, двое незваных гостей пошли вперед, а медведи все так же стояли у дверного проема, не прекратив оглушительно реветь и размахивать в воздухе лапами.
- Странный крик издают эти звери, - сказала Маша. - Я видела танцующих медведей на базаре, но никогда не слышала, чтобы они так ревели.
И потом они были намного меньше.
- У них на шее цепи, - сказал Сме. - Пошли.
В нескольких футах от хищников они остановились. Зловоние стало невыносимым, рев оглушал в узости туннеля.
Сме сказал Маше, чтобы прочно держала факел. Открыв мешок на поясе, вытащив две бамбуковых трубочки, он соединил их. Затем осторожно вынул из деревянной коробочки оперенный дротик, вставил его в трубочку и поднес ее почти к самым губам.
- На кончике дротика достаточно яда, чтобы убить десяток человек, - сказал Сме. - Сомневаюсь, однако, что он даст нужный результат, если дротик застрянет в толстой жировой прослойке. Поэтому...
Поднеся трубку к губам, он долго ждал. Внезапно щеки Сме надулись и дротик полетел. Стоявший справа медведь взревел еще сильнее и схватился за дротик, застрявший в его левом глазу. Медведь слева пытался освободиться от ошейника и цепи. Сме выпустил второй дротик в его язык.
Пораженный дротиком медведь упал на бок. Его лапы вздрагивали, рев стихал. Второй умирал более медленно, но вот оба уже еле шевелились.
- Будем надеяться, они умрут, - сказал Сме. - Сомневаюсь, что у нас найдется время добить их, когда вернемся.
Маше казалось, что в первую очередь их должно бы беспокоить то, что рев мог встревожить слуг мага.
Они прошли по огромной пещере, пол которой был усыпан скелетами людей, овец, коз и медвежьим пометом. Они дышали через рот, пока не добрались до выхода. Это был проем, что вел на ступени лестницы. Наверху находился еще один вход, закрытый массивной деревянной дверью. С одной стороны к ней был приделан большой деревянный засов.
- Еще одно препятствие для преследователей, - сказал Сме. - В нашем случае это рагги.
После тщательного осмотра двери Сме взялся за ручку и медленно открыл ее. Дверь совсем недавно смазывали, и она распахнулась бесшумно. Они вошли в больших размеров комнату, освещенную шестью факелами впечатляющих размеров. Сквозь отверстия в потолке лились потоки воды, направлявшиеся по деревянным желобам к многочисленным деревянным колесам на металлических опорах.
Справа, у дальней стены находилась еще одна закрытая дверь, такая же массивная, как первая. Ее тоже можно было закрыть на засов.
В отличие от голых стен других пещер, стены этой были расписаны многочисленными странными знаками.
- Волшебство, - сказал Сме. - Я ощущаю его.
Он подошел к водоему, где были установлены деревянные колеса, которые вращались под действием ниспадающей воды. Маша посчитала вслух.
Двенадцать.
- Волшебное число, - сказал Сме.
Они были установлены по три в ряд. На конце оси каждого ряда были смонтированы какие-то шестеренки, которые, в свою очередь, соединялись со стержнем, входившим в коробку под колесом. Сме дотянулся до ближайшего к краю водоема колеса и остановил его. Потом отпустил колесо и открыл крышку коробки под ним. Маша глянула из-за его плеча внутрь коробки. Она увидела удивительный набор крошечных шестеренок и стерженьков. Они соединялись еще с одним комплексом шестеренок на конце оси маленьких колесиков на опорах.
Сме снова остановил колесо и покрутил его против силы действия падающей воды. Внутренний механизм начал работать в обратную сторону.
Сме улыбнулся, закрыв коробку, пошел к двери и закрыл ее на засов.
Быстро прошел в противоположную сторону водоема. На полу у водоема размешался большой ящик. Сме открыл его и достал что-то похожее на плоскогубцы и гаечные ключи.
- Помоги снять эти колеса с опор, - попросил он.
- Зачем?
- Объясню во время работы. - Сме оглянулся. - Лучше бы было Кемрену поставить здесь людскую охрану. Правда, видимо, он исходил из того, что сюда никто не сможет добраться. А если кто и доберется, не будет иметь ни малейшего представления, для чего предназначены колеса.
Сме сказал Маше, что делать с колесами, и они вошли в водоем. Воды было по щиколотку. Широкий слив в центре не давал водоему переполниться водой.
Маше не хотелось опять лезть в воду, но она была уверена, что игра стоит свеч.
- В этих коробках размещены устройства, которые превращают механическую энергию вращаемых водой колес в волшебную, - сказал Сме. - Поговаривали, что подобные устройства были в храме Веды Криштон, но я был слишком маленький человек, чтобы мне дозволялось приближаться к ним. Тем не менее я слышал, как высокопоставленные священники говорили о них.
Иногда они проявляли беззаботность в присутствии людей, занимавших скромное положение. Как бы то ни было, мы были связаны клятвой молчания.
Не знаю точно, для чего именно предназначены эти колеса. Но, во всяком случае, они должны производить энергию для магии, которую использует Кемрен. По крайне мере часть энергии.
Маша не совсем понимала, о чем он говорит, больше догадывалась. Она упрямо трудилась, не обращая внимания на то, что вся намокла. Сняв колесо, она перевернула его и снова установила.
На кромке каждой лопатки были нанесены знаки. Знаки были нарисованы и на боковой части колеса.
Казалось, что знаки на всех колесах одинаковые, разной была их последовательность.
По завершении работы Сме сказал:
- Не знаю, к чему приведет перестановка колес. Но держу пари, что она не пойдет на пользу Кемрену. А теперь надо торопиться. Если он следит за своей магией на выходе и входе, он поймет, что что-то не так.
Маша подумала, что лучше было бы не раздражать мага. Но ведь мастером был Сме, а она лишь подмастерьем.
Сме намеревался уйти от колес, но вдруг остановился.
- Посмотри-ка! - он указал пальцем на колеса.
- В чем дело?
- Не видишь ничего странного?
Прошло время, прежде чем она увидела то, что вселило в нее тревогу, хотя и не понимала, почему. Вода больше не стекала с лопаток колеса в водоем. Казалось, коснувшись лопаток, она просто исчезает.
С удивлением Маша переводила взгляд с лопаток на Сме.
- Что ты хочешь сказать?
Он развел руками:
- Не понимаю, что происходит. Я не маг и не колдун. Но... эта вода должна куда-то стекать.
Они снова надели ботинки, и он отодвинул засов двери. Она вела к следующему ряду ступеней, который заканчивался еще одной дверью. Маша и Сме прошли по коридору, стены которого представляли собой голый камень. Но и здесь горели факелы, вставленные в скобы на стенах.
В конце коридора была круглая комната. От факелов падал свет. В действительности комната представляя собой высокую шахту. Глядя снизу, они сумели разглядеть черный квадрат, отчетливо проявившийся при ярком свете у вершины.

Глава 12

Сверху доносились голоса.
- Это, должно быть, лифт, - прошептал Сме. Он произнес что-то на своем родном языке, прозвучавшее как ругательство.
- Мы застрянем здесь, пока лифт не спустится вниз.
Едва он проговорил это, как они услышали скрежет, похожий на скрежет металла, и Квадрат начал медленно опускаться.
- Нам повезло, - сказал Сме. - Если только они не направили вниз людей выяснить, что произошло с колесами.
На всякий случай они вышли из комнаты через дверь в другом конце, и приготовив кинжалы, принялись ждать. Сме держал дверь слегка приоткрытой.
- Всего двое. Оба тащат мешки, а у одного еще и окорок. Видимо, направляются кормить медведей и пауков!
Машу интересовало, как мужчины проберутся к паукообразным мимо медведей. Впрочем, возможно, медведи нападают только на посторонних?
- У одного из них факел, - сказал Сме.
Дверь распахнулась и в комнату вошел рагги в черно-белой накидке. Сме воткнул кинжал ему в шею. Выскочив из-за двери. Маша проткнула шпагой второго.
Оттащив тела в комнату, они сняли с них накидки и надели их на себя.
- Слишком велика, - сказала Маша. - Я смешно выгляжу.
- Отрежь подол, - посоветовал Сме, и она принялась делать это.
- А как быть с кровью на накидках?
- Хорошо бы постирать, но в мокрых накидках мы будем выглядеть странно.
- Будем надеяться на удачу.
Они оставили на полу тела убитых и вернулись к лифту. Это была открытая клеть, изготовленная из легкого (и дорогого) иноземного бамбука.
Верх был закрыт, но имелся люк. Через него спускалась веревка.
Они взглянули вверх, но никого не обнаружили.
Сме потянул за веревку, прозвучал звонок. Но никто не появился на звук.
- Кто бы ни занимался подъемом, его нет. Он или они не ожидают, конечно, что те двое так скоро вернутся. Что ж, придется взбираться по веревкам. Думаю, что тебе это по плечу.
- Больше, чем тебе, толстячок, - парировала Маша.
Он улыбнулся:
- Посмотрим.
Маша поднялась быстрее Сме. Ей пришлось забраться на балку, к которой было приделано кольцо, а потом ползти по ней, и, зависнув, спрыгнуть вниз на край проема. Сме поймал ее, когда она приземлилась, хотя Маша и не нуждалась в помощи.
Они находились в прихожей, стены которой были увешаны дорогими коврами, а у стен стояла роскошная мебель. Масляные лампы обеспечивали достаточно света.
- Теперь наступает самая трудная часть, - вымолвил Сме, глубоко дыша.
С обеих сторон зала расположились лестницы. - Какая из них ведет к магу?
- Я бы остановилась на этой, - сказала Маша, показывая рукой.
- Почему?
- Не могу точно сказать. Просто у меня предчувствие, что нужная нам лестница - именно эта.
Сме улыбнулся со словами:
- Это для меня веский довод. Пошли.
Протянув друг другу руки и держа наготове кинжалы, натянув на лицо капюшоны, они направились вверх по лестнице. Она повернула и привела еще в один зал, обставленный еще роскошнее. В зале было несколько закрытых дверей, но Сме и не думал открывать их.
- Клянусь, что маг выставил охрану у своих апартаментов.
Они миновали еще один лестничный пролет как раз вовремя, чтобы увидеть спину рагги, идущего по залу. Дойдя до угла. Маша заглянула за него. Никого не было видно. Она пошла, в этот момент справа из-за угла в конце зала вышел рагги. Она пошла медленней, но затем прибавила шаг. Маша слышала, как Сме говорил у нее за спиной:
- Когда подойдешь футов на десять, быстро отойди в сторону.
Так она и поступила, как раз в тот момент, когда рагги - женщина - заметила кровь на передней части накидки. Женщина раскрыла рот, и брошенный Сме кинжал воткнулся ей в живот. Она рухнула на пол лицом вниз.
Толстяк вытащил свой кинжал, вытер его о накидку, и они вытащили ее через дверь. Комната не была освещена. Оставив ее рядом с дверью, они вышли, закрыв за собой дверь.
Подойдя к концу зала, откуда вышла женщина, они заглянули за угол.
Там был широкий коридор с высоким потолком, через дверной проем в середине его ярко горел свет, доносились голоса и чувствовался запах готовившейся пищи. До этого момента Маша не ощущала голода. У нее потекли слюнки.
- Пошли дальше, - сказал Сме и направился к лестнице. Наверху Маша заглянула за угол. В центре зала перед дверью стоял мужчина с копьем.
Подле него на привязи растянулась огромная черная собака, похожая на волка.
Маша поведала Сме об увиденном.
Будучи в необычайном для него возбуждении, Сме сказал:
- Должно быть, он охраняет покои мага!
И продолжил более спокойным тоном:
- Он не знает, что мы сделали. Видимо, он с женщиной или мужчиной.
Понимаешь, сексуальная связь отнимает у человека не только физическую энергию. Кемрен не сможет сейчас воздействовать на колеса.
Маша не сочла нужным комментировать услышанное. Она сказала:
- Собака меня не заметила, но как только мы приблизимся, она переполошит охрану.
Маша оглянулась назад. В зале еще никого не было, но что, если маг уже приказал подавать на стол?
Она поделилась своими мыслями со Сме. Посовещавшись немного, они спустились по ступенькам обратно в зал. Взяв там прелестный поднос в серебряной оправе и поставив на него несколько небольших крашеных тарелочек и золотых кувшинов, они накрыли это золотой салфеткой, которая стоила в тысячу раз больше того, что Маша могла заработать зубным врачом и акушеркой, работай она лет до ста.
С этим набором, который, по их замыслу, должен был представлять вечерний ужин, они отправились в зал. Маша убеждала, что если маг находится с сексуальным партнером, то лучше принести два подноса. Но еще до того, как Сме высказал свои возражения, она решила, что руки Сме должны быть свободны. Кроме того, стука об пол и одного подноса будет достаточно, хотя толстый ковер слегка и заглушит грохот.
Охранник, видимо, дремал, однако собака, которая поднялась на ноги и зарычала, разбудила его. Он повернул голову в их сторону, вначале бросив взгляд в другой конец зала. Маша, шедшая впереди Сме, шагала так, словно имела право находиться здесь. Охранник выбросил по направлению к ним руку с копьем и изрек что-то неприятным гортанным голосом.
Сме выпалил серию бессмысленных звуков низким, но столь же неприятным голосом. Охранник сказал что-то еще. В этот момент Маша отступила в сторону, роняя поднос. Она поклонилась, пробурчав что-то гортанным голосом, словно извиняясь за свою неуклюжесть.
Она не видела Сме, но чувствовала, что он вытаскивает из рукава духовую трубочку и подносит ее к губам. Маша распрямилась, выхватила из ножен шпагу и бросилась на собаку. Охранник спустил ее с поводка, и зверь кинулся навстречу Маше. Она вовремя направила обнаженную шпагу прямо в раскрытую пасть собаки, устремившейся в беззвучном прыжке к ее горлу.
Шпага глубоко вошла в пасть, но своей тяжестью собака сбила Машу с ног.
Шпага выпала из руки, а бездыханное тяжелое тело лежало на груди женщины. Она с трудом сбросила с себя собаку, которая, вероятно, весила не меньше ее самой. Женщина быстро перевернулась и, вся дрожа, поднялась на ноги. Охранник сидел, прислонившись спиной к стене. Одна рука сжимала дротик, торчавший в его щеке. Глаза были открыты, но остекленели. Через мгновение рука беспомощно опустилась и он завалился на бок.
Собака лежала на полу, из ее пасти торчал эфес шпаги. Кровавый язык, казавшийся раздавленным червяком, вывалился из челюстей.
Сме схватился за бронзовую ручку двери.
- Молись за нас, Маша! Если он закрыл на засов дверь изнутри...
Но дверь распахнулась.
Сме бросился вперед, держа в руке копье убитого охранника.
Следовавшая за ним Маша увидела большую комнату, заполненную зеленой дымкой и пропитанную фимиамом. На стенах висели гобелены, а тяжелая темная мебель была богато украшена головами демонов. Они остановились прислушаться, но не услышали ничего, кроме журчащего звука.
- Быстро убираем тела убитых! - сказал Сме, и они втащили их внутрь.
Они боялись, что страшный маг может появиться в любой момент, но когда они закрыли дверь, его все еще не было.
- Все, кто проходит мимо, обратят внимание на отсутствие охраны, - прошептал Сме.
Осторожно они вошли в следующую комнату. Она была еще больше, и, очевидно, служила спальней. Кровать была огромная и круглая, и стояла на возвышении с тремя ступеньками. На ней лежало богатое покрывало алого цвета из золотой парчи.
- Должно быть, работает в лаборатории, - прошептал Сме.
Они медленно приоткрыли дверь в следующую комнату.
Журчащий звук усилился. Маша поняла, что он исходит от огромного стеклянного сосуда в виде перевернутого конуса. В нем кипела черно-зеленая жидкость, выделялись большие пузыри, выходившие наружу через выпускной клапан. Под сосудом находилась жаровня с раскаленным углем. Металлическая вытяжка в потолке поглощала дым.
Пол представлял собой мраморную мозаику с выложенными пентаграммами и нонаграммами. Из центра одной из них поднималось облачко дурно пахнувшего дыма. Вскоре дым исчез.
Вокруг было много столов с другими загадочными агрегатами, висели полки с длинными толстыми рулонами пергамента и папируса. В центре комнаты стоял огромный стол из, какого-то блестящего красноватого дерева. Перед ним - кресло из того же материала. На подлокотниках и спинке - резьба в виде дракона с человеческой головой.
Маг, одетый в пурпурную шелковую мантию, расшитую золотыми кентаврами и грифонами, сидел в кресле. Лицо его лежало на столе, руки безвольно повисли. От него исходил запах тухлого масла.
Сме медленно подошел к нему, схватил тонкие вьющиеся волосы и поднял его голову.
На столе была вода, она же текла из носа и рта умершего человека.
- Что с ним произошло? - шепотом спросила Маша.
Сме ответил не сразу. Подняв тело с кресла и положив его на пол, он опустился на колени и ударил изо всех сил в грудь мага.
Улыбаясь, толстяк поднялся.
- А случилось то, что изменение направления вращения колес привело к тому, что вода, которая должна была падать на лопатки, пошла в обратном направлении - к магу, а значит изменилось и превращение физической энергии в волшебную.
Сме сделал паузу.
- Вода вошла в тело мага. Он захлебнулся!
Вперив взор в небеса, он изрек:
- Боже, храни Веду Криштон, богиню воды! Она отомстила через своего верного слугу Ранди Гхе!
Он глянул на Машу:
- Ранди Гхе - мое настоящее имя. Я отомстил за богиню и ее почитателей. Осквернитель и жулик мертв, и теперь я могу отправиться домой. Может, она простит какие-то мои грехи, потому что я выло миссию. Я наверняка не попаду в ад. Какое-то время помучаюсь в чистилище и, очистившись болью, попаду на нижние небеса. А уж потом, может быть...
- Ты забываешь, что мне надо заплатить, - сказала Маша.
- Нет, я не забыл. Слушай. У него на руках золотые кольца с драгоценными камнями, которые стоят уйму денег. Возьми их, и мы в расчете.
Машу всю передернуло, и она ответила:
- Нет, они принесут несчастье.
- Хорошо. Следующая комната должна быть хранилищем сокровищ.
Так оно и оказалось. Повсюду стояли сундуки и ящики, наполненные изумрудами, алмазами, бирюзой, рубинами и многими другими драгоценными камнями. Там были золотые и серебряные идолы и статуэтки.
Богатства было столько, что можно было купить десяток небольших городов Империи вместе с их жителями.
Но она могла взять с собой только то, что могла унести.
С криками восторга она потянулась к металлическому сундуку, в котором искрились алмазы.
Но когда Маша прикоснулась к ним рукой, алмазы померкли и исчезли.

Глава 13

Маша мучительно рыдала.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Они продукт магии! - сказал Сме. - Разложены здесь, чтобы обмануть воров. Видимо, Бенна взял один из этих камней, хотя непонятно, как ему удалось пробраться сюда, а потом выйти. Камень не исчез, пока маг был жив, и его энергия действовала. Но держу пари, что как только крыса унесла драгоценный камень, он растворился. Поэтому поиски и не увенчались успехом, хотя охотники перевернули город вверх дном.
- Здесь есть что взять, - сказала Маша.
- Нет, все слишком тяжелое. Но маг должен где-то хранить настоящие камни. Может, в соседней комнате!
Но больше комнат не было.
- Да не может быть, - сказал Сме. Он сорвал гобелены и принялся простукивать стены, изготовленные из твердого пурпурного дерева, наложенного на камень. Наконец у него вырвался возглас, радостный и удивленный одновременно. Он явно что-то нащупал в стене.
- Здесь в деревянном покрытии отверстие, размером с мизинец.
Вставляем палец вот таким образом, потянем и...
Секция деревянной стены раскрылась. Маша взяла горевшую лампу и просунула ее в открывшееся пространство. Свет упал на десятки открытых деревянных и металлических сундуков. Алмазы искрились.
Они вошли в помещение.
- Возьми пару горстей, - сказал Сме. - И хватит. Нам еще предстоит выбраться отсюда.
Маша развязала маленький мешочек на поясе, постояла в нерешительности, потом запустила руку и наполнила его. Ей страшно хотелось взять еще, но она понимала, что Сме дал ей мудрый совет. Когда-нибудь ей, возможно, удастся прийти сюда снова и взять еще драгоценных камней. Но нет, это было бы глупо. Вполне достаточно и этих.
На обратном пути Сме задержался. Он раскрыл мантию мага и обнажил гладко выбритую грудь. На ней была татуировка страшного существа с шестью передними и четырьмя задними лапами и с причудливо вытянутой мордой. Сме срезал кусок кожи с татуировкой, свернул ее и положил в маленький кувшинчик с мазью. Возвращая его в свой мешок, он поднялся со словами:
- Богиня узнает, что я не соврал о смерти мага. И это будет доказательством, если оно потребуется.
- Может быть, нам поискать другой потайной выход? - спросила Маша. - Воспользовавшись им, мы избежим встречи с рагги.
- Нет, в любой момент могут обнаружить отсутствие охраны. Кроме того, маг должен был устроить ловушки на пути отхода, и миновать их нам не удастся.
Незамеченными они вернулись в коридор лифтовой шахты. Но перед входом в лифт стояли двое мужчин. Они возбужденно разговаривали, посматривая вниз в шахту. Потом один побежал по коридору, удаляясь от угла, из-за которого два пришельца вели наблюдение.
- Побежал за подмогой, прежде чем спуститься вниз выяснить, почему не вернулись двое ушедших кормить чудовищ, - пробормотал Сме.
Оставшийся смотрел вниз шахты. Маша и Сме напали на него сзади. Один всадил кинжал в шею, вторая - шпагу в спину. Они спустились вниз по веревкам, но прежде, чем пойти к люку, обрезали их. Когда они вышли из клети лифта, через люк пронеслось копье и воткнулось в пол. Сверху доносились голоса.
- Они притащат веревки и спустятся вниз, - сказал Сме. - Кроме того, выставят наружные посты, чтобы схватить нас, когда мы выберемся из пруда.
Бежим, но помни о ловушках!
И о пауках, подумала Маша. И о крабах. Надеюсь, хоть медведи сдохли.
Да, они сдохли. А вот пауки, теперь, после смерти мага все настоящие, были живы. Зажженные факелы отпугнули их, и Маша со Сме добрались до лодки с кожаным покрытием. Они столкнули ее на воду и принялись лихорадочно грести. Лодка миновала первую арку, потом вторую. Теперь по правую сторону виднелись выступы, а на них множество бледно-белых существ с выпученными глазами и клацающими клешнями. Сме и Маша направили лодку в сторону, но из извивающейся массы вдруг начали выбегать отдельные особи и плюхаться в темную воду. Очень быстро каменные выступы опустели. Признаков присутствия чудовищ не было, но оба понимали, что они плывут к ним.
Они принялись грести еще сильней, хотя казалось, что прибавить темп уже невозможно. И вот, наконец, нос лодки ударился о стену.
- Плыви! - закричал Сме. Его голос отражался от дальних стен и высоких потолков пещеры.
Маша боялась входить в воду. Она ждала, что ее тут же схватят огромные клешни. Но все же перегнулась и нырнула, качнув лодку.
Она действительно дотронулась до чего-то ногой, подныривая под каменную глыбу. Когда ее голова появилась на поверхности водоема, голова Сме была уже рядом.
Они вскарабкались на скалу. Позади слышалось постукивание клешней, но ни один краб не пытался покинуть водоем.
Небо было черным; на севере громыхал гром; вспыхивали молнии с белыми разводами. Дул ветер, остужая Машу и Сме в мокром платье.
Они побежали к челночку, но не прямо, поскольку нужно было огибать кусты с ядовитыми колючками. До того, как они добрались, пошел дождь. Они стащили челнок в воду и сели в него. Освещая небо полыхали молнии. Яркая вспышка высветила двух медведей и группу людей позади них.
- Теперь они нас уже не догонят! - кричал Сме. - Но они вернутся, чтобы разместить на плотах лошадей. Они будут преследовать нас до самого Санктуария!
"Побереги горло, - подумала Маша. - Я и сама прекрасно знаю".
Сильный ветер гнал по реке волны, но они преодолели их и достигли противоположного берега. Они выбрались на сушу, задыхаясь от подъема на гору, и отыскали лошадей, которые ржали от испуга при вспышках молний.
Достигнув основания гребня, прибавили скорости. Их путь хорошо освещала ужасная белизна, которая, казалось, сметала все вокруг. С милю они скакали галопом, а потом сбавили темп.
- Они не смогут схватить нас! - прокричал Сме сквозь гром. - Слишком большой отрыв!
Наступил рассвет. Дождь прекратился. Небо очистилось от туч; взошло жаркое зимнее солнце пустыни. Они остановились у хижины, где ночевали.
Лошади отдохнули, пока Маша и Сме поели хлеба с сыром.
- Еще три часа езды, и появится Санктуарий, - вымолвил толстяк. - Мы заберем твою семью на борт "Меч-рыбы" и пусть себе рагги ищут нас.
Сме помедлил, а потом спросил:
- А что ты намерена делать с Эвроеном?
- Ничего, - ответила она. - Если он попадется мне на пути, я снова размозжу ему голову.
Сме так рассмеялся, что подавился хлебом. Откашлявшись, он сказал:
- Ты стоящая женщина! Отважная, какими делает женщин богиня! К тому же сообразительная! Если бы я не принимал обет безбрачия, я бы посватался за тебя. Мне, конечно, сорок пять и я толстый, но....
Он остановился и взглянул на руку. Его лицо охватило выражение ужаса.
Маша не проронила ни слова.
На руке Сме сидел маленький пурпурный паук.
- Двигайся медленно, - произнес он окаменевшими губами. - Мне нельзя двигаться. Ударь его, когда достаточно близко поднесешь руку.
Маша встала и сделала шаг в его сторону. Откуда взялось это чудовище.
В хижине не было паутины. Может заполз с улицы?
Она сделала еще шаг, перегнулась и медленно под углом опустила руку ближе к пауку. У него были черные неподвижные глаза, похоже, не замечавшие ее.
"Может, он не ядовитый?" - подумала Маша.
Внезапно Сме вскрикнул и второй рукой быстро раздавил паука, вскочил, стряхивая с себя маленькое существо.
- Он укусил меня! Укусил!
Начала появляться темная опухоль.
- Он не из числа чудовищ мага, - сказала Маша. - Его яд не может быть смертельным.
- Это паук мага, - сказал Сме. Под сильной пигментацией его лицо побелело.
- Наверное он забрался в мой мешок. Он не мог сделать это, когда мы пробирались к комнатам мага. Видимо, забрался, когда я открывал мешок, чтобы вырезать татуировку. Маг отомстил! - взвыл он.
- Еще неизвестно, - сказала Маша, хотя и была уверена, что Сме прав.
Она сняла с пояса свой маленький мешочек и осторожно высыпала драгоценные камни. Это было все, что там находилось.
- Начинает болеть, - сказал Сме. - До города я сумею добраться. Бенна сумел, а его укусили не один раз. Я знаю этих пауков. Я умру, как и он, хотя и продержусь дольше. Противоядия нет.
Он сел и, постанывая, какое-то время покачивался вперед-назад с закрытыми глазами. Потом сказал:
- Маша, мне нет смысла идти с тобой дальше. Поскольку я помог стать тебе такой же богатой, как королева, я прошу оказать мне услугу. Если она приемлема для тебя.
- Слушаю тебя, - ответила она.
- Отнеси на Шерранпип кувшинчик с татуированной кожей. Расскажи там высочайшему священнику Веды Криштон эту историю. Он будет молиться за меня перед ней. Во дворе павлинов мне воздвигнут надгробный памятник, и со всего Шерранпипа и прилегающих островов будут приезжать пилигримы и молиться за меня. Но если не хочешь...
Маша опустилась на колени и поцеловала его в губы. Его знобило.
Она поднялась и сказала:
- Обещаю тебе сделать это. То немногое, что я могу сделать для тебя.
Сме не без труда улыбнулся.
- Хорошо. Тогда я умру спокойно. Иди. Да благословит тебя Веда Криштон!
- А как же рагги. Они же будут мучить тебя!
- Нет. В этом мешке лежит маленькая бутылочка яда. Они найдут только труп, если найдут вообще.
Маша расплакалась, но взяла кувшинчик с татуировкой и, еще раз поцеловав Сме, отправилась в путь. Лошадь Сме шла за ее лошадью.
На вершине холма она остановилась, чтобы оглянуться на хижину.
Вдалеке виднелась темная масса. Она быстро приближалась. Это были рагги.
Она отвернулась и послала лошадь в галоп.

БОГИНЯ

Дэвид ДРЭЙК

- Дьявольщина! - выругался Регли. - Почему она не может родить и что с этим делать? И почему она хочет видеть своего брата, и не желает видеть меня?
Покрытая пятнами пота одежда молодого лорда выглядела так, словно он спал в ней. На самом деле Регли поспал бы и в ней, если бы ему удалось прикорнуть хоть на часок в течение этих двух дней, пока он расхаживал у дверей спальни, где находилась его жена. Рука Регли непрерывно сжимала рукоять плетки. Присутствующие в зале могли бы сказать, что возбуждение Регли произвело хорошее впечатление, но он не должен сейчас нести такую чепуху. Не рисковать же своим наследником!
- Так, так, - сказал доктор Мернорэд, теребя расшитые серебром отвороты своей мантии. Старый человек гордился своей способностью всестороннего рассмотрения вопроса в искусстве лечения, хотя никакие способности не могли помочь сегодня в доме Регли.
- Вы знаете, что никто не может торопить богов. Ребенок родится тогда, когда это должно произойти со слов Сабеллии. Любая попытка ускорить это дело была бы кощунственной и безрассудной. Да, вы знаете: есть некоторые... Я не знаю, какое подобрать слово, "практикующие врачи", которые используют щипцы при родах?! Металлические щипцы! Это отвратительно. Принц Кадакитис много шумит относительно контрабандистов и воров, но если бы он действительно захотел очистить Санктуарий от реального зла, ему следовало бы начать с этих так называемых докторов, которые даже не имеют надлежащей связи с государственными храмами.
- Проклятье! - бросил Регли. - Вы имеете связь с храмом Сабеллии в самом Рэнке, и вы не можете сказать мне, почему моя жена два дня не может разродиться. И если кто-либо из этих сучьих повитух, которые дежурят там, что-нибудь знает, - он показал на закрытую дверь, - они, конечно, не скажут никому.
Регли потеребил пальцами белокурые бакенбарды. Прекрасное здоровье и удачное разведение скота сделали его довольно важной персоной даже в Рэнке. А уж здесь, в Санктуарии, где он служил в качестве эксперта по рукописям при королевском губернаторе, он вообще не был приучен оставаться без внимания. То, что судьба в форме затянувшихся родовых схваток жены не оправдала надежд Регли, разъярило его до такой степени, что ему необходимо было выместить на ком-нибудь свою злость.
- Я не могу понять, почему Сэмлейн настаивает на том, чтобы не приглашать никого, кроме повитух из храма Гекты, - продолжал он, щелкая плеткой по пятнышкам на мозаичных стенах. - Это место имеет не очень-то хорошую репутацию, я уже говорил.
- Вам следует запомнить, что ваша жена из Сирдона, - убедительно сказал Мернорэд, настороженно поглядывая на плетку своего клиента. - Хотя они и находились уже в течение сорока лет под властью Империи, реально там не привилось богослужение Троицы. Я разбирался с этим вопросом, и потом, у этих женщин есть надлежащие лицензии повитух. Среди обывателей ведется слишком много пустых разговоров об "этом духовенстве" или о том, что "этот конкретный лекарь" не компетентен. Уверяю вас, что медицинская профессия подвергается очень тщательному досмотру. Самое плохое, что можно сказать в отношении храма Гекты здесь в Санктуарии, состоит в том, что тридцать лет назад исчез главный священник храма. Это, конечно, печально, но все же в этом нет ничего дискредитирующего.
Доктор сделал паузу, рассеянно надул одну щеку, затем другую, так что растопырились кудрявые белые бакенбарды.
- Хотя, думаю, - добавил он, - что коль уж вы меня пригласили, эти повитухи могли бы и проконсультироваться со мной.
Дверь между комнатой и залом была приоткрыта. Паж Регли в красной с золотом ливрее почтительно постучал о косяк двери. Два юных рэнканца посмотрели вверх вслед за слугой в сторону крупного человека, находящегося у дверей зала.
- Милорд, - сказал паж, поклонившись, - Сэмлор Сэмт.
Сэмлор прошел мимо слуги, полностью открыв дверь, прежде, чем Регли дал знак войти. Он расстегнул свой тусклый дорожный плащ и перекинул его через левую руку вблизи пояса, скрыв тем самым находящийся в ножнах кинжал. Одетый на северный манер, Сэмлор носил сапоги, бриджи и длинную тунику с пряжками на запястьях. Одежда его была скромной, блеклого коричневого цвета и была покрыта белой дорожной пылью. Его единственной драгоценностью был висящий на шее медальон с отчеканенным лицом богини Гекты. Широкое лицо Сэмлора было темно-красным - лицо человека, который часто бывает на солнце. Он прокашлялся, вытер рот тыльной стороной ладони и сказал:
- Моя сестра послала за мной. Слуга говорит, что она здесь, - он сделал соответствующий жест.
- Ну да, - сказал Регли с легким замешательством, пытаясь найти арапник в своих руках.
Доктор поднялся из кресла.
- Пожалуй вы гораздо старше ее, не так ли? - не к месту сказал лорд.
- На четырнадцать лет, - недовольно согласился Сэмлор, проходя между двух рэнканцев к двери спальни и бросив свой плащ на один из стоящих у двери столиков, инкрустированных слоновой костью.
- Мог бы и сам догадаться, ведь между нами родились еще пятеро. Много благ принесла им эта сука.
- Послушай! - Регли напряженно дышал в коренастую спину мужчины. - Ты говоришь о моей жене!
Сэмлор повернулся, он уже готовился постучать в дверь.
- У тебя есть выбор, - сказал он. - Я один из тех, кто водит караваны через горы, стремясь сохранить благородный дом Кодрикса на плаву достаточно долго, чтобы за счастье считали жениться на его дочери, а разборчивость мужчин в этом деле такова, что женщинам приходится идти до Рэнке, чтобы получить предложение от кого-нибудь более достойного, чем содержатель борделя. Неудивительно, что они пьют.
Он постучал в дверь.
Мернорэд дернул сзади побледневшего Регли.
- Перед вами Сэмлор, черт побери! - крикнул сирдонец в ответ на вопрос из спальни. - В любом случае, я не затем ехал пятьсот миль, чтобы стоять у проклятой двери.
- Господин Сэмлор, - сказал лекарь отрывисто.
Он повернулся к Мернорэду.
- Да? - спросил он.
Лекарь указал пальцем.
- Ваше оружие, - сказал он. - Леди Сэмлейн в смятении. Конечно, это естественно для женщины в таком состоянии. Но увы, она несколько месяцев назад уже пребывала в подобном состоянии и пыталась... И хотя с тех пор за ней все время наблюдали... Да, что объяснять... Меня больше бы устроило, чтобы вещи, подобные вашему ножу, не попадали туда, где леди могла схватить их, чтобы, не дай бог, не случилось ничего плохого...
Внутри спальни заскрипела бронзовая задвижка, приподнимаемая из пазов двери. Сэмлор вытащил свой длинный кинжал и положил его на резной столик.
Лишь блеснуло стальное лезвие. Гладкая рукоятка из твердого матового дерева была обернута плетеной тесьмой из серебряной проволоки и была очень удобна. Зал был отделан предыдущим владельцем. С мозаичными батальными сценами и развешанным на стенах оружием он гораздо больше соответствовал внешнему виду Сэмлора, чем юного рэнканского лорда, который сейчас был хозяином.
Дверь открыла мрачная седовласая женщина в церковном одеянии. Воздух, вырвавшийся из спальни, был теплым, терпким, подобно запаху перезревших персиков. В комнате горели два рожка масляной лампы в дополнение к солнечному свету, проникавшему через цветное стекло, отделяющее комнату от внутреннего двора.
Повитуха выглядела строгой, а сама Сэмлейн на постели была подобна смерти. Ее лицо, длинные белые руки казались втянутыми в живот, который холмом поднимал ее льняной халат. Измятое шелковое одеяло лежало возле кровати.
- Войди, дорогой брат, - судорога прошла по ее животу. Лицо Сэмлейн застыло, рот был полуоткрыт, пока все не кончилось.
- Я не задержу тебя надолго, Сэмлор, - добавила она с натужной улыбкой. - Подожди снаружи, - сказала она повитухе.
Повитуха, муж и доктор начали протестовать:
- О Гекта, да уходи же, уходи! - завизжала Сэмлейн, голос ее сорвался - началась новая серия схваток. Ее пронзительное неистовство проникало через все преграды. Сэмлор захлопнул дверь за повитухой. Находившиеся в зале слышали, как дверь закрылась, но не была заперта на задвижку. Дом Регли был построен так, чтобы в каждой комнате можно было укрыться для защиты в случае, если бандиты или толпа ворвутся в дом и начнут его грабить, несмотря на все меры, принимаемые властями.
Повитуха стояла, прямая и строгая, прислонившись спиной к двери. Не обращая на нее внимание, Регли вновь начал ругаться.
- В том году, когда я узнал ее, Сэмлейн очень редко вспоминала брата, и каждый раз это было проклятье! - сказал он.
- Вам следует помнить, что это крайне мучительное время для леди, - сказал Мернорэд. - Ее родители, увы, не имеют возможности путешествовать, и вполне естественно ее желание увидеть хотя бы брата.
- Естественно? - воскликнул Регли. - Она рожает моего ребенка!
Возможно, моего сына. Что, мне уйти отсюда?
- Что вы можете сделать там? - раздраженно заметил доктор в ответ на гнев своего патрона.
Прежде, чем кто-либо из них смог еще что-нибудь сказать, дверь широко распахнулась, ударив повитуху. Сэмлор сделал выразительный жест большим пальцем.
- Она просит вас поправить подушки, - сказал он резко, взял свой кинжал и направился в зал. Повитуха проскользнула назад в спальню, скрывавшую все, кроме лица Сэмлейн. Лампа, стоящая возле кровати, окрашивала его в желтый цвет. Стукнула задвижка, опустившаяся почти сразу после того, как закрылась дверь.
Регли схватил Сэмлора за руку.
- Ну, что она хотела? - настойчиво спросил он.
Сэмлор выдернул руку.
- Спроси ее сам, если думаешь, что это касается тебя, - сказал он. - Мне не до шуток. - Он вышел из комнаты и подошел к слуге, который должен был проводить его вниз по лестнице к парадной двери.
Мернорэд прищурился.
- Какой грубиян, - сказал он. - Совсем не подходит для приличной компании.
На этот раз Регли проявил благоразумие.
- О, этого следовало ожидать, - сказал он. - В Сирдоне дворянство всегда гордилось собой, оставаясь в общем-то бесполезным - вот почему Сирдон является частью Рэнканской Империи, а не наоборот. Его очень беспокоит тот факт, что он должен или сам идти торговать или голодать с остальным своим семейством.
Регли прокашлялся и постучал плеткой, находящейся в левой руке.
- Это, конечно, объясняет его враждебность по отношению к Сэмлейн и абсурдность...
- Да, совершенный абсурд, - поспешно согласился Мернорэд.
- ...абсурдность нападок, направленных против нее, - продолжал молодой дворянин. - Хотя он сам оберегал ее от подобного падения.
Фактически у меня значительные интересы в горном деле и торговле помимо обязанностей в отношении государства.
Это отступление успокоило Регли лишь ненадолго. Он вновь начал расхаживать, и шарканье его домашних туфель и периодические раздраженные замечания были почти единственными звуками в течение часа.
- Вы что-нибудь слышите? - внезапно спросил Мернорэд.
Регли застыл, затем бросился к двери спальни.
- Сэмлейн! - закричал он. - Сэмлейн!
Он схватился за бронзовую задвижку и вскрикнул - ладонь его обожгло.
Осознав ужас происходящего и действуя с большей силой, чем можно было ожидать от человека его возраста, Мернорэд выдернул боевой топор из скоб, крепящих его к стене, и ударил им по дверной панели. Дубовая дверь уже обуглилась до толщины вафли. Тяжелое лезвие прошло насквозь, впустив струю воздуха в раскаленную спальню.
Комната взорвалась, выбив дверь в обрамлении огня и щепок. Огонь отбросил Мернорэда к дальней стене как шелуху прежде, чем языки пламени достигли оштукатуренного потолка.
Пламя немного отступило назад, позволив Регли на мгновение взглянуть в охваченную огнем комнату. Повитуха доползла от кровати почти до двери, прежде чем умерла. Огонь так выгнул ее спину, что нож в горле выглядел огромным и красным.
Сэмлейн, возможно, перерезала себе горло, но так мало от нее осталось, что сказать что-то определенно было нельзя. Очевидно, она пропитала постель ламповым маслом и затем подожгла. Но то, что заставило закричать Регли - был большой сапожный нож. Деревянная рукоятка сгорела, и голый хвостовик торчал вверх из раздувшегося живота Сэмлейн.

***

Сэмлор спросил у уличного мальчишки, где храм Гекты. Мальчишка прищурился, а затем открыл глаза и ответил:
- А, "Черный шпиль"!
Сидя на лавке возле таверны напротив храма, Сэмлор понял, почему мальчишка так его назвал. Храм был построен из серого известняка, стены его выложены квадратом, а сверху он был покрыт обычным полукруглым куполом. Обелиск, венчающий купол, первоначально знаменовал победы Алар-Аспара, наемного генерала - уроженца Сирдона. Алар сделал много хорошего и для принявшего его города и для себя самого, жертвуя на постройку общественных зданий, чем снискал еще большее уважение. Сейчас ни один из предметов гордости Алара не сохранился видимым из-за тридцатилетних отложений древесного мусора и помета. Глядя на него, худшее, что можно было сказать о храме Гекты, это то, что он безобразный, грязный и находится в плохом месте - правда все это было справедливо для большинства зданий в Санктуарии, по мнению Сэмлора.
Пока караванщик потягивал из кружки простоквашу, из главной двери храма появился служитель. Взмахнув три раза кадильницей, он пропел вечернюю молитву перед равнодушной улицей и вернулся внутрь.
Дверь таверны осветилась - из нее, неся фонарь, вышел бармен.
- Подвинься, приятель, это место для посетителей, - сказал он приятному на вид юноше, сидевшему на другой лавке. Юноша встал, но не ушел. Бармен на фут втащил лавку в дверь, встал на нее и подвесил фонарь на крюк под вывеской таверны. Луч высветил в тени фигуру стоящего на задних лапах единорога, его налитый кровью пенис, такой же большой, как и рог на голове.
Вместо того, чтобы вернуться туда, где он сидел, юноша сел рядом с Сэмлором.
- Немногие смотрят на него, не так ли? - сказал он сирдонцу, указывая на храм.
- Думаю, он не популярен, - согласился Сэмлор. Он внимательно смотрел на местного жителя, размышляя, как много сведений он сможет получить от него.
- Никто не прошел туда в течение часа.
- Неудивительно, - сказал юноша, кивнув. - Они приходят в основном после наступления темноты. И вы не увидите их отсюда в любом случае.
- Почему? - спросил Сэмлор, отхлебнув еще немного кислого молока. - Там есть задний выход?
- Как раз нет, - сказал местный житель. - Имеется целая система туннелей под территорией всего города. Прихожане идут из гостиниц, лавок и жилых домов других кварталов. В Санктуарии те, кто поклоняются Гекте, очень скрытны.
Левой рукой Сэмлор вертел свой медальон.
- Я слышал об этом раньше, - сказал он, - и представлял себе это.
Гекта приносит весенние дожди... она мать-родительница не только для Сирдона, но всюду, где почитаема, за исключением Санктуария. Почему так случилось здесь?
- Я полагаю, вы благочестивый человек? - спросил молодой человек, разглядывая диск с лицом Гекты.
- Благочестивый, благочестивый, - ответил Сэмлор с гримасой. - Я вожу караваны, я не священник. Конечно, я отливаю немного питья для Гекты во время еды... без нее здесь не было бы ничего, кроме пустыни, а я уже достаточно насмотрелся на нее.
Кожа незнакомца была такой бледной, что сейчас, когда большая часть света падала от лампы, он выглядел желтым.
- Ну, говорят, что здесь была гробница Дирилы до того, как Алар разрушил ее, чтобы построить свой храм. Наверняка там ничего не осталось, за исключением, возможно, туннелей, хотя, вероятно, они существовали и раньше, до того как над ними построили город. Вы наверняка слышали предположения о том, что хранил дьявол в подземных склепах.
Сэмлор коротко кивнул:
- Я слышал об этом.
- Волосатый, длиннохвостый, щелкающий ядовитыми зубами дьявол, - сказал молодой человек с усмешкой. - Хорошенькая шутка в наше время. Люди уже не верили в это. Пока не исчез первый священник Гекты... А в прошлом году Алкирос Фаин вошел в храм с десятью наемными бандитами, чтобы найти там свою жену. И никто больше не увидел их, лишь Фаин вышел на улицу на следующее утро. Он был жив, хотя каждый дюйм кожи на нем был содран.
Сэмлор допил свою простоквашу.
- Это могли сделать и люди, - сказал он.
- И вы предпочли бы лучше встретиться с подобными людьми, чем... с дьяволом? - с усмешкам спросил местным житель.
Оба в молчании уставились на храм.
- Хочешь выпить? - резко спросил Сэмлор.
- Нет, - ответил второй.
- Так говоришь, приятель искал свою жену? - настойчиво спросил сирдонец, посмотрев при этом на закрытый тенью храм, а не на своего компаньона.
- Именно так. Женщины часто ходят по туннелям, и много чего рассказывают. Богатые традиции. Кое-кто говорит, что священники могут больше делать для понимания, чем традиции, но что мужчина может сказать о женщинах?
- А дьявол?
- Помогает ли пониманию? - спросил местный житель. Сэмлор смотрел в другую сторону, так что не мог видеть его ухмылку, но в самих словах сквозила насмешка.
- Возможно, но что могут знать люди? Эта ночь хороша для ищущего. Не так ли?
Сэмлор повернулся и усмехнулся, обнажив зубы, как кот, увидевший жилы на горле жертвы.
- Действительно, - сказал он. - А ты знаешь какое-нибудь место, откуда можно попасть сюда? - он жестом показал через темную улицу. - Или это только слухи? Может, эта гостиница?
- Есть гостиница к западу отсюда, метров за двести, - сказал юноша, - вблизи мясного рынка - "Человек в Мотли". Говорят, там под землей целая система ходов, подобных проделываемым червями, но соединенных друг с другом. Человек может войти и бродить несколько дней, не встретив ни одной живой души.
Сэмлор пожал плечами, встал и свистнул, чтобы привлечь внимание бармена, а затем бросил ему пустую кружку.
- Очень любопытно, - сказал он своему компаньону. - Я никогда не был в Санктуарии раньше, - и шагнул на улицу через водосточную канаву, в которой валялось что-то длинное, неживое. Оглянувшись, он увидел, что местный житель все еще сидит с пустыми руками на лавке. В профиль против света лицо его обладало совершенством античной камеи.
Сэмлор износил много сапог и был хорошо знаком с темными ночами, а поэтому не хлопотал о найме провожатого. Когда он проходил мимо поста стражи, офицер обратил внимание на обнаженный кинжал, который сирдонец нес в руке. Сэмлор выглядел крепким мужчиной, который скорее мог предостеречь грабителей, чем убить их, но того, кому надо, его вид вряд ли остановил бы.
"Надо бы купить другой сапожный нож, - подумал Сэмлор, - но не сейчас, позже..."
Гостиница "Человек в Мотли" была на этаж ниже, чем жилые дома вокруг.
Первый этаж был хорошо освещен. Через дорогу позади изгороди несколько рабочих под фонарями соскребали навоз с булыжника мясного рынка. Завтра их труды высохнут под солнцем и пойдут на топливо. В зале гостиницы находилось множество мужчин, в основном гуртовщиков, в кожаной и домотканой одежде. Барменша в свои пятьдесят лет обслуживала клиента в тайной кабинке. Когда Сэмлор вошел, хозяин гостиницы с бочонком на плече пробирался из-за портьер позади стойки.
Сэмлор убрал кинжал в ножны. Кивнув крепышу-хозяину, он нырнул под стойку.
- Эй, - крикнул тот.
- Все в порядке, - пробормотал Сэмлор. И проскользнул за портьеры.
Каменная лестница, полуосвещенная масляной лампой, вела вниз, в подвалы. Сэмлор двинулся по ней, взяв одну из ламп. Пол в подвале был грязным. Большая камера, сейчас закрытая при помощи болтов, служила для подачи товаров с улицы перед гостиницей. Стены были заставлены пустыми бутылками, небольшими бочонками и большими ящиками для продуктов емкостью до сорока галлонов. Один из ящиков, сделанных из дерева, так потемнел от времени, что выглядел обуглившимся. Сэмлор постучал по нему рукояткой ножа, сравнив звук с глухим звуком от бочки, стоявшей рядом.
Заскрипела лестница. Спускался хозяин гостиницы. В огромной ручище он держал молоток для откупоривания бочек.
- Они не сказали вам, что вход рядом? - проскрипел он.
- Ты думаешь, я хочу знать название дороги в бордель дьявола?
Он сделал еще шаг.
- Клянусь Ильсом и его сестрами, ты еще вспомнишь об этом!
Пальцы Сэмлора нащупали рукоятку кинжала. Выхватив его, он направил острие в сторону хозяина гостиницы.
- Давай не будем ссориться, - сказал он. - И покончим с этим.

Предыдущая страница 5 Следущая страница


Истории таверны `Распутный единорог`

Хозяин гостиницы сплюнул, спустившись по лестнице.
- Конечно, ты любишь развлечься. Хорошо, когда я закончу с тобой, ты передашь мой привет своим сводничающим псалмопевцам и скажешь им, что этот путь отныне закрыт для них!
- Разве священнослужители распределяют свои привилегии за деньги? - спросил Сэмлор с внезапной догадкой. - Но я пришел вовсе не за сексом, приятель.
Что бы ни подумал об этом хозяин таверны, это испугало его больше, чем вид обнаженного кинжала. Он остановился с приподнятым молотком в руке, переваривая услышанное. Затем с дрожащим от ужаса ревом швырнул деревянный молоток в темноту и помчался вверх по лестнице. Сэмлор нахмурился, пожал плечами и вновь повернулся к продуктовому ящику.
За ним был тайник, замаскированный тряпьем, чего видимо было достаточно. Прижатый к стенке бочонок закрывал вход в сухой темный туннель, плавно уходящий вниз. Сэмлор облизал губы. После всего, что ему пришлось испытать, это было то, что он искал. Подняв лампу, которая теперь хорошо горела, он вступил в туннель, закрыв за собой дверь.
Проход изгибался, но не разветвлялся. Он был проложен через плотную желтую глину, кое-где подкрепленную сваями, почерневшими настолько, что Сэмлор не смог распознать дерево. Там и тут из темноты на свет выбирались крошечные существа. Сэмлор шел медленно, чтобы не погасить лампу, и достаточно спокойно, не теряя самообладания. Несмотря на недостойность профессии, Сэмлор был дворянином Сирдона, и не было никого в его семье, кому он мог бы поручить эти обязанности.
Вдруг сзади он услышал звук. Не оборачиваясь, Сэмлор лягнул сапогом.
Гвозди подметки погрузились во что-то мягкое, издавшее визг, хотя глаза ничего не заметили. Он на мгновение остановился, ощупал пальцами медальон Гекты и продолжил путь. Такие же существа двигались перед ним на большом расстоянии.
Туннель вышел к уступу скалы, внезапно расширился, превратившись в круглую комнату с низким потолком. Сэмлор остановился. Он держал лампу на вытянутой руке и немного позади головы, чтобы яркий свет не слепил его.
Комната была огромной и пустой, с множеством дверей. Все, кроме той, в которой стоял Сэмлор, и еще одной, были забраны железными решетками.
Сэмлор нащупал, но не стал доставать кинжал.
- Я буду играть в вашу игру, - прошептал он. Короткими шагами он обошел комнату и вышел в другую открытую дверь. За ней тянулся такой же туннель. Снова облизав губы, Сэмлор вошел в него.
Двойной лязг решеток позади не стал для него неожиданным. Сэмлор подождал, проверив острие своего кинжала, но никто не появился в туннеле.
Ни человек, ни зверь. Сэмлор двинулся дальше, туннель изгибался, похоже, слегка опускаясь с каждым шагом. Камень начал вибрировать, но толчки были слишком слабыми, чтобы определить их происхождение.
Проход вновь расширился. Новая комната не была пустой. Сэмлор повернулся лицом к человеку, стоявшему у двери. Единственным движением было мерцание пламени лампы. Сирдонец приблизился и проткнул пустоту. Это были лишь остатки кольчуги, накрытые сверху шлемом, разрубленным спереди.
Сэмлор поцарапал звено доспехов, побуждаемый неосознанным подозрением. Плотно переплетенные кольца по виду были из красной меди, но лезвие кинжала Сэмлора не оставило следов даже на коррозии.
- КРОВЬ И ШАРЫ, - шепотом произнес заклятье хозяин каравана.
Это была одна из двух прославленных кольчуг, изготовленных волшебником Хаст-ра-коди в пламени горящего алмаза. Легенда гласила, что в изготовлении участвовали два дьявола, и, хоть это и подвергается сомнению современными рационалистами, но не может быть никакого сомнения в том, что неразрушающаяся броня защищала героев в течение трех поколений.
Тогда, двенадцать веков назад братья-близнецы Хэрэш и Хэккэд одели изготовленные магом кольчуги и промаршировали в них перед принцем-колдуном Стерлом. Буря настигла экспедицию в горах, и в свете утренней зари все исчезло: доспехи, братья и три тысячи человек со снаряжением. Одни говорили, что их поглотила земля, другие - что все были проглочены летающими монстрами с огромной пастью, зубы которых сверкали как молнии, а изогнутые спины были выше грозовых туч. Каковы бы ни были причини, доспехи исчезли в ту ночь.
Появление одной из них в этой подземной комнате послужило для Сэмлора доказательством мощных сил, обитающих в этих проходах.
Через отверстие в противоположной стороне комнаты донесся звук металла, царапающего камень и позвякивание. Сэмлор прижался к стене, закусив губу.
Внутри помещения из камня показалась другая кольчуга Хаст-ра-коди.
Она была одета на человека, полностью закрывая его и образуя фигуру, не имеющую ничего человеческого, кроме формы, в своем облике. Неизвестный металл светился зеленым светом, и обнаженная шпага в руке фигуры, обтянутой перчаткой, светилась подобно зеленой горелке.
- Ты пришел поклониться Дириле? - спросила фигура проржавевшим голосом.
Сэмлор осторожно поставил лампу на пол и так же осторожно сделал шаг от нее.
- Я поклоняюсь Гекте, - сказал он, сжимая свой медальон левой рукой, - и другим богам. Но не Дириле.
Фигура захохотала, сделав шаг вперед.
- Я тоже поклоняюсь Гекте. Я был священником, пока не спустился в туннели, чтобы очистить их от злых духов.
Хихикающий смех отражался от каменных стен, напоминая звуки, что издает ласка, находясь в клетке.
- Дирила наложила на меня епитимью и нет мне возврата к прежней жизни... Я износил эту кольчугу. Это будет и твоя епитимья, сирдонец: одень вторую кольчугу.
- Позволь мне пройти, священник, - сказал Сэмлор. Его руки дрожали.
Он сомкнул их на груди. Кинжал был в ножнах.
- Не священник, - проскрежетала фигура, выступая вперед.
- Человек, дай мне пройти!
- Не человек, не человек, - сказала фигура, подняв лезвие, затмившее своим блеском свет масляной лампы.
- Ты держишь свой кинжал острым, проситель? Не боги ли ковали его?
Может, он разрежет ячейки кольчуги Хаст-ра-коли?
Сэмлор выхватил кинжал из ножен и сделал выпад, упираясь левой ногой в стену комнаты. Кольчуга или нет, священник не был воином. Левой рукой Сэмлор перехватил руку со шпагой, вонзив правой кинжал в грудь фигуры. Он прошел через кольца как нитка через игольное ушко. Другая рука в кольчуге ударила сирдонца, разорвав кожу на его щеке. Сэмлор уже освободил свой кинжал и вновь пронзил им кольчугу, ребра и легкие.
Фигура отшатнулась назад. Шпага звякнула о каменный пол.
- Что? - начала говорить фигура. Что-то захлюпало и забулькало внутри ее непробиваемого шлема. Рукоятка кинжала выглядела темным пятном на фоне сверкающей кольчуги. Фигура обеими руками тщетно пыталась нащупать шишкообразную рукоятку.
- Кто ты? - спросила она шепотом. - Ты не человек, нет... - Мышцы и сухожилия ослабли от недостатка кислорода. Одна нога подломилась, и человек плашмя растянулся на каменном полу. Зеленое свечение исходило от подобия крови, стекавшего с тряпья и капающего на пол.
- Если бы ты был человеком в свое время, - резко сказал Сэмлор, - меня не было бы здесь сейчас.
Он перевернул фигуру, чтобы извлечь кинжал из грудины, в которой тот застрял. Кровь изо рта и носа запачкала переднюю часть шлема. К удивлению Сэмлора кольчуга раскрылась спереди. Она была готова сменить хозяина. Тело внутри ее сморщилось, кожа была белой как у личинок, прячущихся под корой дерева.
Сэмлор вытер лезвие кинжала большим и указательным пальцами. Тонкая полоска крови была единственным признаком того, что кинжал, пройдя сквозь металлические части кольчуги, совершил убийство. Сирдонец оставил обе кольчуги в комнате. Они не защитили своих владельцев. Кольчуга чародея с ее секретами годилась только для тех, кто мог их использовать, а Сэмлор слишком осознавал свою гуманность.
Проход изогнулся, затем образовал развилку с узким коридором длиной в сотню шагов. Коридор с одной стороны был закрыт скальной породой. А дальняя стена была искусственной - из базальтовых шестигранников, размером немногим более фута между гранями. Не было никаких признаков двери. Сэмлор вспомнил о железных решетках, лязгнувших позади него, и ему показалось, что с того момента прошла целая вечность. Он рассеянно вытер правую ладонь о бедро.
Хозяин каравана медленно расхаживал по коридору из конца в конец.
Базальтовые плиты были неотличимы одна от другой. Они поднимались на десять футов до голого потолка, где сохранились следы инструмента, которым его обрабатывали. Сэмлор пристально смотрел на базальт от начала развилки, беспокоясь о том, что в лампе осталось мало масла и нет возможности пополнить его запас.
Спустя мгновение он глянул на пол. Осененный внезапной идеей, он расстегнул ширинку и помочился на основание стены. Ручеек разбрызгался, а затем свернул вправо и вниз в невидимую канаву, выбитую десятками ног.
Футов через тридцать дальше по коридору жидкость остановилась и растеклась, покрывшись пятнами пыли, дробящейся в отраженном свете лампы.
Сэмлор особенно тщательно осмотрел плиты возле лужи мочи. Сотрясения камня казались музыкой. Приставив острие кинжала к одному из шестигранников, он коснулся лбом тупого конца рукоятки. Ясно и победоносно звучал водяной орган, игравший где-то в лабиринте туннеля. Сэмлор убрал кинжал и посмотрел вдоль камней, держа лампу над головой. Полированная поверхность одной плиты примерно до пояса была покрыта влагой и размыта.
Сэмлор нажал на нее, и следующий шестигранник, подвешенный на шарнирах, вышел из стены.
Поднявшаяся плита имела толщину всего лишь в ширину ладони, но за ней лампа осветила не комнату, а туннель, стены которого были из природных базальтовых колонн длиной по двадцать футов, уложенных горизонтально.
Чтобы двинуться дальше, Сэмлору пришлось пролезть через дыру, ширина которой едва позволяла протиснуть плечи.
Сэмлор большую часть жизни провел на открытом воздухе. Поэтому перенести понимание того, что над его головой находятся тонны и тонны камня, он мог, лишь не думая об этом. Эта крысиная нора не оставляла ему выбора... он должен пройти через нее.
Человек должен контролировать свой разум, чтобы остаться человеком.
Сирдонец поставил лампу на пол. Все равно через несколько минут масло кончится. Попытайся он взять ее с собой в туннель, она почти сразу же сожжет весь кислород в узком столбе воздуха между шестигранниками. Он вынул кинжал и, держа руки перед собой, пополз через дыру. Его тело закрыло весь проход, кроме слабого проблеска света сзади, но черный базальт поглощал даже его.
Он продвигался на ощупь при помощи носков сапог и левой ладони, стирая плечи и бедра о камни. Сэмлор старался дышать неглубоко, но даже при этом воздух становился спертым прежде, чем он проползал путь, равный длине его тела. Воздух обволакивал его подобно мягкому одеялу, пока дюйм за дюймом он полз в темноте. Музыка водяного органа - единственное, что его окружало.
Наконец острие ножа звякнуло о камень. Сэмлор подполз поближе, помолился Гекте и уперся левой рукой. Камень сдвинулся в сторону.
Прохладный воздух устремился на сирдонца вместе с нахлынувшей музыкой органа.
Слишком расслабившийся, чтобы задуматься над тем, что, кроме воздуха, могло ожидать его у выхода из норы, Сэмлор с трудом пытался подняться.
Цепляясь кончиками пальцев левой руки за стену, он подтянул под себя ноги и вывалился в полукруглую комнату. Панели сводчатого потолка на высоте пятидесяти футов над его головой освещали комнату золотистым светом. Это не были лучи зари и Сэмлор понял, что не представляет, что может быть источником этого чистого яркого света.
Водяной орган был еще достаточно далеко от этой сводчатой комнаты, но музыка вызывала интенсивную вибрацию стен. В высоких звуках слышна была эротическая любовь, а от нижнего регистра исходил страх, такой же глубокий и черный, как и тот, что сжимал в комок живот Сэмлора за несколько часов до этого. Похоть и безумие, ненависть и жажда жизни, журчанье и бульканье заполняли святилище. Сэмлор в расстройстве сжимал рукоятку кинжала. Он был вне себя в этой пустой комнате. Чтобы взять себя в руки, он сделал несколько глубоких вдохов и убрал кинжал в ножны до тех пор, пока он не понадобится.
Сводчатый проход в дальней стене заканчивался дверью. Сэмлор направился к ней, при ходьбе ощущая царапины, полученные от базальта, и боль в паху от мышц, которые он потянул, когда боролся с человеком в кольчуге.
"Я уже не так молод", - невесело подумал он. Затем улыбнулся, наслаждаясь рисунком музыки, и мысли о старости покинули его.
В святилище всюду валялись подушки и одежда из толстой парчи. Тут и там стояло довольно много крупной мебели, ее форма была необычной, но функция была очевидной в этой роскоши. Сэмлор достаточно путешествовал и видел многое, но его личные вкусы остались простыми. Он подумал о Самлейн, и ярость снова захлестнула его. Чтобы успокоиться, он дотронулся до медальона Гекты, обратив внимание на неизвестного назначения стойку с переключателями, помещенными в сооружение из черного дерева с шелковыми шнурами. Три пустотелых рычага регулировались относительно друг друга при помощи шкивов, находящихся на другом конце сооружения.
"Я сделаю это не для нее, - подумал Сэмлор. - Для дома, в честь лордов Кодриксов из Сирдона. И возможно, возможно, для Гекты". Он никогда не был религиозным человеком, считая что было бы гораздо лучше, если бы боги сами улаживали дела между собой... но существовали некоторые вещи, в отношении которых любой человек...
"Да ладно, все это ложь. Никто иной, как я, Сэмлор Сэмт - да, вероятно, и нет другого такого глупца, проклятого на всем континенте, глупого и фанатичного - должен до того, как закончится ночь, выпустить кровь из так называемого дьявола или же умереть".
Свет падал сверху, и Сэмлор заметил рельеф на базальте, приняв его вначале за игру теней на стенах. Подробности ошеломили его, когда он приблизился к сводчатой двери. Он остановился и посмотрел внимательнее.
Резная работа образовывала серию панелей, тянущихся поясами по полированному камню. Лица на каждом изображении были воспроизведены так детально, что фактически это были портреты, хотя ни один из персонажей не был знаком Сэмлору. Он всматривался в сводчатые стены и видел картины, тянувшиеся до самого потолка. Как, когда и кем они были вырезаны - установить невозможно. Хозяин каравана даже не был уверен, что смог бы распознать камень, кремовый, испещренный и к тому же казавшийся тверже мрамора.
Время было проблемой. Зная, что, возможно, у него осталось лишь несколько минут жизни, Сэмлор все же начал осматривать рельефы. Одна группа резных изображений делала понятной необъяснимую связь между волшебником Хаст-ра-коди и богиней Дирилой. Сэмлор рассматривал заключительную часть изображений, молча глотая слюну от ужаса. Он был неописуемо рад, что не взял одну из кольчуг, когда мог это сделать.
Панели источали страх и кровь. Короли и священники уничтожали почитателей Дирилы сотнями в сотнях мест. Ритуалы начинались здесь в темноте черной глыбы, двигаясь в склепы под землю, словно метастазы от опухоли. Не только в гробнице на пустыре, на месте старого городища, но даже в городе - шумном, зловонном, неуправляемом людском муравейнике - никто не был слишком грубым для сердца дьявола, все было охвачено дьявольским отродьем. Алар-Аспар - дерзкий посторонний человек, переполняемый триумфом побед над бандитами, разрушил, наконец, храм Дирилы до основания. Вместо того, чтобы засыпать руины солью, он построил на них храм Гекты, его богини. Глупо было то, что он посчитал, что на этом дело закончено. Прямо под сводчатой дверью, отделенная листьями плюща, находилась камея, невольно приковавшая к себе взгляд Сэмлора, испытавшего тошноту от того, что он увидел. Вереница женщин, возглавляемая дудочником, скакала через залы дворца. Женщины несли небольших животных и иконы, видимо, с более, чем символическим значением, но взгляд Сэмлора привлекли черты дудочника... Сирдонец тихо выругался и протянул руку, чтобы дотронуться до камня. Он был гладкий и холодный на ощупь.
- Как много совпадений! Пожалуй, хватит, - он двинулся дальше, прошел через двустворчатые двери, закрывающие проход. Стоявший поодаль арбалетчик устремил взгляд на лестницу и - закричал. Ширма, которая должна была укрывать засаду от спускающихся по лестнице, была откинута со стороны прохода и вид кого-то приближающегося от святилища, вероятно, и был причиной его возбуждения и испуга.
Сэмлор за свою жизнь пережил немало нападений, чтобы не испугаться такого противника. Он сделал выпад, заорав, что привело арбалетчика в еще большее замешательство. Ширма упала, когда тот отшатнулся назад от пальцев левой руки Сэмлора, воткнувшихся ему в глаза. Тетива щелкнула, и стрела арбалета выбила крошку с арки двери, срикошетив в сторону через открытую дверь. Сэмлор, бросившись в ноги нападавшему, нанес удар в лицо кинжалом, который, наконец, смог извлечь. Арбалетчик вскрикнул и отбил удар прикладом своего оружия. Лезвие кинжала врезалось в дерево как топор в полено. Три пальца противника отлетели в темноту.
Не ощущая в пылу борьбы увечья, тот попытался ударить Сэмлора своим оружием. Но неожиданно оно выскользнуло у него из руки. Он увидел сочащиеся кровью обрубки пальцев на левой руке и наполовину оторванный указательный палец. В ужасе он закричал и осознание происшедшего вызвало у него удушье и приступ рвоты.
Сэмлор прорвался вперед, прижав противника к стене. Он выбил арбалет из его правой руки. На поясе арбалетчика находился колчан с железными стрелами, но Сэмлор не обратил на них внимания: они были на левой стороне и не представляли угрозы. Умолкший противник был одет в красную с золотом ливрею дома Регли.
Сирдонец быстро оглядел комнату, не увидев ничего, кроме винтовой лестницы, поднимавшейся к освещенным панелям футах в ста сверху. Он помахал кинжалом перед глазами своего пленника и остановил его острие у носа противника.
- Ты пытался убить меня, - сказал он. - Скажи мне, зачем, или ты лишишься большего, чем несколько пальцев.
- Сабеллия, Сабеллия, - стонал искалеченный слуга. - Ты погубил меня, ублюдок.
Сэмлор махнул кинжалом в сторону, зная, что капли крови, слетающие с него, заставят пленника увидеть их. Его глаза почуют близость крови.
- Скажи-ка мне, человечек, - сказал караванщик, - зачем ты здесь?
Раненый проглотил желчь.
- Милорд Регли, - сказал он, закрыв глаза, чтобы не видеть кровь и острие кинжала. - Он сказал, что ты убил его жену. Он послал нас за тобой.
Сэмлор приставил кинжал к левому уху противника.
- Сколько? - резко спросил он.
- Дюжина, - пробормотал пленник. - Вся прислуга и кучера.
- А стража?
- Боже мой, убери это с моих глаз, - простонал слуга. - Я почти в шоке.
Сэмлор приподнял лезвие на дюйм.
- Стражи не было, - продолжал пленник. - Милорд хотел управиться сам.
- И где же другие? - лезвие опустилось, погладило ресницы и вновь поднялось, не причинив вреда. Раненый был стойким человеком. Он дышал через рот, быстро, с одышкой, как если бы запас воздуха в легких спасет его в тот момент, когда лезвие кинжала будет перепиливать горло.
- Все думали, что ты бежал в Сирдон, - прошептал он, - но ты оставил свой плащ. Я поскользнулся на нем и отнес его С'данзо, гадалке. Она лгунья, как и все они, но иногда не врет... Я сказал ей, что заплачу за правду о том, где найти тебя, и заплатил бы ей ни за что, если бы шесть моих друзей не захватили ее приятеля-кузнеца. Она описала, где я должен встретить тебя. Я узнал это место, так как имел дело с леди Сэмлейн.
- Здесь? - голос Сэмлора и его кинжал задрожали. Смерть подкралась ближе к этой комнате, чем это было в момент первой схватки и борьбы.
- Нет, лорд, - ответил пленный. - Не здесь, это далеко. Клянусь костями моей матери!
- Продолжай, - кинжал не двигался.
Пленник проглотил слюну.
- Это все. Я ждал тут, я не говорил никому, что лорд Регли назначил тысячу реалов за твою голову... и... С'данзо сказала, что я останусь жив после встречи с тобой. О боже, сука, сука...
Сэмлор засмеялся.
- Она не лгала тебе, - сказал он. Смех сошел с его лица, сменившись суровостью, такой же безжалостной, как поверхность ледника.
- Слушай, - продолжал он, поднимаясь на одно колено и прижимая пленника к стене скорее за счет психического превосходства, а не за счет веса своего тела.
- Моя сестра просила у меня кинжал. Я сказал, что оставлю ей нож, если она объяснит мне причину этого.
Судорога исказила лицо сирдонца. Его пленник вздрагивал при каждом движении острия кинжала.
- Она сказала, что ребенок не от Регли, - продолжал Сэмлор, - кого это волнует? Но она сказала, что ее взял дьявол и она хотела избавиться от ребенка, пыталась сделать аборт после того, как все обдумала, но священнослужитель Гекты вместе с Регли ожидали ее в лавке, куда она пришла купить лекарство. После этого кто-нибудь все время следил за ней, спала она или бодрствовала. Храм Гекты ожидал рождения ребенка. Сэмлейн сказала, что нож ей нужен, чтобы прикончить ребенка, когда они извлекут его из ее чрева... И я поверил в это, хотя и знал, что она не сможет сделать это сразу после родов. Думаю, она тоже это понимала, но оказалась более решительной, чем я мог бы предположить. Она была очень упрямая женщина, моя сестра.
Сэмлор встряхнулся, сжал в кулаке одежду пленника, распоров ее кинжалом.
- Что ты делаешь? - с беспокойством спросил пленник.
- Связываю тебя. Со временем кто-нибудь найдет тебе здесь. Я иду сделать то, зачем пришел сюда, и когда сделаю, покину Санктуарий. Таков мой выбор.
Пот смывал пятна крови на лице пленника.
- Добрая богиня, не делай этого, - попросил он. - Не связывай меня, нет. Тебя не было здесь, когда... здесь были другие. Ты... - раненый облизал губы и закрыл глаза.
- Убей меня сам, если тебе это надо, - сказал он так тихо, что только по движению губ Сэмлор понял его. - Не оставляй меня здесь.
Сэмлор не двигался. Его левая рука была сжата, а правая держала кинжал, направленный наискосок вниз.
- Встань, - приказал он. Человек Регли повиновался, широко раскрыв глаза. Он прислонился спиной к стене, держа левую руку на уровне плеча, но не глядя на ее раны. Ее артерии были пережаты, при движении некоторые струпья треснули, но кровь только сочилась, а не струилась, как было вначале.
- Передай Регли, что я восстановил честь моей семьи, так как считал нужным, именно так, как моя сестра сама собиралась сделать это, - сказал Сэмлор. - Но не говори Регли, где и как ты нашел меня. Если ты хочешь покинуть это место, поклянись в этом.
- Клянусь, - пробормотал пленник, - чем угодно, пожалуйста!
На лице караванщика вновь промелькнула усмешка.
- Ты кого-нибудь убивал, парень? - спросил он спокойно.
- Я был кучером, - ответил пленник, нервно насупившись. - Я, я имею в виду... нет.
- Один раз я разорвал человека раскаленными щипцами, - продолжал Сэмлор спокойно. - Он был главарем шайки, которая взяла с нас пошлину, и еще пыталась отбить двух лошадей из хвоста нашего обоза. Я пробрался в деревню ночью, вытащил главаря из кровати и привел его в лагерь. Утром я убил его в назидание остальным.
Сирдонец продвинулся вперед и вытер кинжал о рукав одежды пленника.
- Не возвращайся назад, как обещал мне, приятель, - сказал он.
Человек Регли потихоньку приблизился к винтовой лестнице. Преодолевая каждую из первой дюжины ступенек, он посматривал назад через плечо на сирдонца. Когда ему стало ясно, что преследования или брошенного вслед кинжала не будет, слуга без передышки взбежал на следующие двадцать ступенек. Он посмотрел сверху вниз и сказал:
- Есть одно дело, хозяин.
- Говори, - ответил Сэмлор.
- Они вскрыли леди Сэмлейн, чтобы устроить ребенку отдельные похороны.
- Да?
- И он не выглядел дьявольским отродьем, как ты говорил, - ответил человек Регли. - Это был обычный маленький мальчик. За исключением того, что твой нож прошел через его голову.
Сэмлор начал взбираться по ступеням, не обращая внимания на шарканье башмаков человека, находящегося выше его по винтовой лестнице. Дверь наверху хлопнула, не оставив от незадачливого охотника ничего, кроме пятен крови на перилах.
"Следовало бы заколоть его лошадей", - подумал Сэмлор. Он громко расхохотался, хотя понимал, что эпитафия вполне может достаться и ему.
Пока он имел лучшее представление, чем этот бедный глупый кучер о том, куда он попал - хотя боги знают, как невелики его шансы выйти отсюда живым. Если только тот парень, которого он встретил, не был в действительности волшебником, подобно самому Сэмлору, который изучил несколько приемов колдовства, пока колесил по свету; хотя вряд ли.
Дверь наверху открывалась наружу. Сэмлор потрогал ее пальцем, затем сделал паузу,

чтобы успокоить биение сердца и дыхание. Пока он стоял здесь, его левая рука искала медальон с отвратительным лицом. Кинжал в правой был опущен вниз, в данный момент никому не угрожая, но будучи наготове. Наконец он толкнул дверь, распахнув ее.
На другой стороне потайной проход представлял собой просто панель стены. Ее фрески были выполнены в виде геометрических фигур и ничем не отличались от других в остальной части коридора. Слева был выход к наружной двери, окованной толстым железом. Лишь по ливрее и искалеченной левой руке можно было узнать кучера в груде мяса и костей. Увечья были столь ужасны, что невозможно было понять, что же произошло с ним. Но Сэмлор не испытывал сочувствия к жертве.
Сирдонец вздохнул и двинулся направо, ступая через драпировки и медные бусы в святилище Гекты. Как он и предполагал, его ожидал человек.
Мягкий серый утренний свет просачивался через скрытые щели в куполе.
Для освещения отвратительно ухмыляющегося позолоченного лица Гекты в верхней части купола под шпилем были предусмотрены зеркала. Свет направлялся вниз прямо на фигуру на фоне цветочной мозаики в центре большой комнаты. Волосы нового противника светились подобно раскаленной проволоке.
- Ты хорошо провел ночь, приятель? - спросил он Сэмлора, когда тот двинулся вперед.
- Хорошо, - согласился Сэмлор, кивнув. Не было видно обычных священников и служителей Гекты. Комната осветилась светом, как если бы он питался от красоты ожидающего человека.
- Насколько я вижу, поборник Гекты.
- Не поборник, - ответил Сэмлор, делая еще шаг как бы случайно, в то время, как длинный кинжал свешивался из его правой руки. - Просто человек, ищущий дьявола, который погубил его сестру. Прошлой ночью я не искал ничего дальше, чем лавка на другой стороне улицы, не так ли?
Голос собеседника представлял собой богатый тенор. Сэмлор узнал его, вчера ночью они говорили о Гекте и Дириле.
- Гекта посылает своих поборников, и я общался с ними. Ты встретил одного из них, священника?
- Я пришел искать дьявола, - ответил сирдонец, двигаясь очень медленно, - и все, что я встретил - это бедный безумец, убежденный, что он бог.
- Я Дирила.
- Ты человек, который занимался резьбой внизу или который выглядит как он, - сказал Сэмлор. - Это работало на твой ум, а ты работал на умы других людей... Моя сестра... она была убеждена, что ее ребенок должен выглядеть подобно человеку, но быть дьяволом. Она убила его в своей утробе. Это был единственный способ убить его, поскольку они никогда не позволили бы ей так поступить с наследником Регли или попытаться сделать аборт. Но это потеря, поскольку это был всего лишь ребенок, ребенок безумца.
Увенчанный солнцем человек сжал ворот своей белой туники и распорол ее сверху вниз с неожиданной силой.
- Я Дирила, - сказал он.
Его правая грудь отвисла и была гораздо больше, чем левая. Мужские гениталии имели нормальный размер, но были дряблыми и скрывали вульву, которая должна была находиться позади них.
- Там один, - сказал он, сделав жест в сторону стены, за которой находился кучер, - пришел в мой храм пролить кровь без моего разрешения, - обнаженная фигура хихикнула.
- Возможно, я использую тебя, поборник Гекты, чтобы смыть его кровь, - сказала фигура. - Возможно, это будет началом твоей епитимьи.
- Безумный маленький гермафродит, который знает одно колдовство или, может, два, - сказал Сэмлор. - Не будет больше ни для кого-либо от тебя епитимьи, маленький человек. Ты обречен, и я знаю колдовство против таких, как ты. Она жила недолго, но я возьму твое сердце за то, к чему ты привел мою сестру.
- Тогда, может, ты вызовешь мне Гекту, поборник? - спросила фигура, простирая руки как для приглашения и хохоча своим звонким голосом. - Ее храм - мой храм, ее слуги - мои слуги... Кровь ее поборников - кровь для жертвоприношений!
Сэмлор находился на расстоянии двадцати футов, стоя вполоборота. Он схватил свой медальон левой рукой, надеясь, что это даст ему достаточно времени, чтобы произнести заклинание.
- Я похож на священника, говорящего о боге? - спросил он. - Следи за моим кинжалом, безумец.
Фигура с усмешкой наблюдала, как Сэмлор поднимал тяжелый кинжал.
Случайный луч солнечного света попал на него. Обоюдоострое лезвие блеснуло в лучах рассвета.
- ЗЕМЛЕЙ, ЧТО СОТВОРИЛА ЕГО, - воскликнул Сэмлор, - РАЗУМОМ, КОТОРЫЙ ПРИДАЛ ЕМУ ФОРМУ.
- РУКОЯТКОЙ И СЕРЕБРЯНОЙ ПРОВОЛОКОЙ, ЕЕ ОБВИВАЮЩЕЙ.
- ХОЛОДНОЙ СТАЛЬЮ ЛЕЗВИЯ И БЕЛЫМ ГОРЯЧИМ ПЛАМЕНЕМ, ИСХОДЯЩИМ ОТ НЕГО.
- ВЫПИТОЙ ИМ КРОВЬЮ И СЪЕДЕННЫМИ ИМ ДУШАМИ ЗАКЛИНАЮ:
- УЗНАЙ СВОЙ ЧАС!
Сэмлор метнул кинжал. Он блеснул, вращаясь. Острие лезвия было на расстоянии руки от хохочущего лица, когда раздался взрыв, словно молния с ударом грома, потрясший город. Сэмлора отшвырнуло назад, из ушей и носа у него полилась кровь. Воздух заполнился частицами краски и штукатурки с покрытого фресками потолка.
Дирила стояла с той же усмешкой, подняв руки в триумфе, рот раскрылся еще больше в горловом хохоте.
- МОЙ ДЛЯ ЖЕРТВОПРИНОШЕНИЯ!
Паутина тонких трещин распространилась от центра купола высоко наверху. Сэмлор зашатался, задыхаясь от пыли и осознания того, как он был близок к смерти.
Позолоченная бронзовая голова Гекты, укрепленная на шпиле из известняка, рухнула с потолка. Она ударила по лицу Дирилы подобно двухсоттонной стреле арбалета. Пол под ней раскололся. Известняковая колонна, едва замедлив падение, исчезла из глаз, а сама земля содрогнулась от удара.
Сэмлор потерял свою обувь, споткнувшись об останки кучера Регли.
Содрогание земли швырнуло его на дверь. Она была не заперта. Сирдонец вылетел на улицу, тогда как расколовшийся купол вслед за шпилем полетел в каверну, разверзшуюся со звуком, похожим на низкий звук органа, на котором играют боги.
Сэмлор растянулся на грязной улице. Люди вокруг него кричали и куда-то показывали. Сирдонец перевернулся на спину и посмотрел на рушащийся храм.
Над руинами поднялась пелена сверкающей пыли. Нечто большее, нежели воображение, придало облаку сходство с головой жабы.

ПЛОД ИЗ ЭНЛИБАРА

Линн ЭББИ

Рощи апельсиновых деревьев на склонах холмов - все, что осталось от легендарной славы Энлибара. Бедные потомки правителей карликовой империи Илсиг, входящей теперь в Империю Рэнканов, влачили жалкое существование за счет сучковатых карликовых деревьев. Обертывая в листья каждый незрелый плод для долгого караванного пути, они снабжали каждый урожай свежим пересказом старых легенд. С умом поданные истории помогали выжить этим некогда гордым семьям, уступая лишь С'данзо в способности создавать мистические легенды; подобно старухам-гадалкам они вплетали в свои истории истинные события, тем самым придавая им налет достоверности.
Апельсины из Энлибара проделывали путь в Санктуарий один раз в год.
Когда плоды размером с кулак были близки к созреванию, Хакон, торговец сластями на базаре, заполнял свою тележку апельсинами и продавал их в городе и ларьках на базаре. За эти несколько дней он зарабатывал достаточно денег, чтобы купить дорогие безделушки жене и детям, расплатиться за следующий год с хозяйкой квартиры, и еще оставалось немного золота, чтобы обратиться к Гонфреду, единственному честному ювелиру в городе.
Цена каждого апельсина была такова, что Хакон, пренебрегая неписаными законами рынка, мог сохранить лучшие плоды для своих покровителей в губернаторском дворце. Случилось так, что два дорогих плода оказались поврежденными и Хакон решил не продавать их, а разделить с друзьями по базару, кузнецом Даброу и его молодой женой полукровкой С'данзо Иллирой.
Кольцо кожуры упало с ярко-красной мякоти, когда он аккуратно снял ее инкрустированным серебряным ножом, специально предназначенным для этой цели. Иллира затаила дыхание, предвкушая удовольствие. Взяв одну из долек плода, она брызнула соком на тыльную сторону ладони, слизнув его кончиком языка: вычурный способ смаковать тонкий вкус кроваво-красного сока.
- Они превосходны, лучше, чем в прошлом году, - воскликнула она со смехом.
- Иллира, ты говоришь это каждый год. Время притупляет твою память, вкус возвращает ее обратно.
Хакон слизывал сок со своей руки с меньшей деликатностью. Его губы выглядели позором Энлибара.
- И, если уж говорить о времени, притупляющем память, ты, Даброу, помнишь ли лет пятнадцать назад смертельно бледного мальчика с соломенными волосами и дикими глазами, носившегося по городу?
Хакон наблюдал, как Даброу закрыл глаза и погрузился в свои мысли.
Кузнец и сам был в то время незрелым юношей, но он всегда был медлительным, осторожным и весьма надежным в своих суждениях. Иллира в те давние времена была еще ребенком, державшимся за юбку матери, поэтому Хакон и не думал спрашивать ее, ожидая ответа от Даброу. Но взгляни он на нее, то увидел бы как от волнения кроваво-красные капли сока исчезают в пыли под ее стулом.
- Да, - сказал Даброу, не открывая глаза, - я помню его: тихий, бледный... противный. Прожил несколько лет в гарнизоне, а затем исчез.
- Ты узнал бы его снова, спустя столько лет?
- Нет. Он был из тех ребят, что выглядят детьми до тех пор, пока не станут мужчинами, и потом детское уже никогда не проявляется на их лицах.
- А тебе не кажется, что его имя Уэлгрин?
Оставленная без внимания Иллира прикусила язык и подавила панику прежде, чем она стала явной.
- Возможно... хотя нет. Не могу быть уверен. Я сомневаюсь, поскольку никогда не обращался к мальчишке по имени.
Хакон пожал плечами, как если бы его вопросы носили праздный характер. Иллира доела остатки апельсина и затем отправилась в ветхую палатку, где она зажгла три рожка лампады, прежде, чем вернуться к мужчинам с кувшином воды.
- Иллира, я только что попросил твоего мужа пойти со мной во дворец.
У меня два мешка апельсинов для Принца, и еще одна пара рук облегчила бы мне работу. Но он говорит, что не оставит тебя здесь одну.
Иллира задумалась. Воспоминания Хакона пробудили ее впечатления, еще сохранившие свежесть, хотя прошло уже пятнадцать лет, как он сказал. Она посмотрела на затянутое тучами небо.
- Нет, с этим не будет проблемы. Сегодня будет дождь, и, я думаю, на этой неделе вы уже получили все деньги за апельсины, - сказала она с притворной бодростью.
- Ну, вот видишь, Даброу: нет проблем. Погаси огонь и отправляемся.
Мы вернемся прежде, чем упадут первые капли дождя.
Иллира наблюдала за их уходом. Страх заполнил кузницу, исходя от смутно припоминаемого детства. Видения, которыми она не делилась ни с кем, даже с Даброу. Они не были дарами С'данзо, которые могли бы превратиться в истину или в иллюзии.
Скрепив свои черные кудри гребнем, она вернулась внутрь. Когда постель была покрыта безвкусным ярким покрывалом, а ее молодость слоем косметики, Иллира была готова к встрече с посетителями. Она не преувеличивала своего недовольства в отношении апельсинов. Это было справедливо, поскольку продажа их у Хакона почти сошла на нет. Уже два дня и у нее не было клиентов. Одинокая и скучающая, она наблюдала, как в темноте от лампады поднимался дым, теряясь в своих бесконечных догадках.
- Иллира?
Человек откинул тяжелый занавес. Иллира не узнала голос. Силуэт говорил лишь о том, что человек был высок как Даброу, хотя и не таким широким в плечах.
- Иллира? Мне сказали, что я могу найти ее здесь.
Она замерла. Любой мог иметь причину возмущаться пророчествами С'данзо, независимо от их истинности и пытаться отомстить пророкам. Совсем недавно ей угрожал человек в красной с золотом ливрее из дворца. Ее рука проскользнула под складками скатерти и извлекла из ножен, крепившихся к ножке стола, крошечный кинжал.

Предыдущая страница 6 Следущая страница


Роберт Асприн

- Чем могу быть полезна? - она придала своему голосу спокойствие. Это было приветствие скорее потенциальному клиенту, чем разбойнику.
- Поговорить с тобой. Я могу войти? - он сделал паузу, подождал ответа и, не получив его, продолжил:
- Ты кажешься чрезмерно подозрительной, С'данзо. У тебя много врагов, сестричка?
Он вошел в комнату, опустив за собой занавеску. Кинжал Иллиры бесшумно скользнул в складки юбки.
- Уэлгрин.
- Как быстро ты вспомнила?! Значит, ты унаследовала дар пророчества?
- Да, я унаследовала его, и в это утро узнала, что ты вернулся в Санктуарий.
- Прошло три недели. Ничего не изменилось, за исключением, возможно, перемен к худшему. Я надеялся закончить свои дела, не беспокоя тебя, но у меня возникли осложнения, и я сомневаюсь, что кто-либо иной из С'данзо сможет помочь мне.
- С'данзо никогда ничего не забывают.
Уэлгрин развалился в одном из кресел Даброу. Свет от канделябров падал на его лицо. Оно выдержало испытание временем, хотя, как и полагал Даброу, в его чертах не сохранилось следов юности. Он был высок и бледен, сухощав, как те сильные люди, у которых мягкие ткани "выкипели". Его волосы были выжжены солнцем до цвета соломы и скреплены четырьмя толстыми лентами и бронзовым браслетом. Даже для Санктуария он представлял экзотически-варварскую фигуру.
- Ты удовлетворена? - спросил он, когда ее пристальный взгляд опустился на бархатную скатерть стола.
- Ты стал очень похож на него, - медленно ответила она.
- Я не думаю, Иллира. В любом случае мои вкусы не таковы, как у нашего отца, так что забудь свои опасения на этот счет. Я пришел к тебе за помощью. Только истинная С'данзо может помочь мне, такая, какой была твоя мать. Я мог бы заплатить тебе золотом, но у меня есть кое-что другое, что может оказаться более привлекательным для тебя.
Он сунул руку под свой кожаный кильт с бронзовыми заклепками, чтобы достать замшевый кисет, который и положил, не открывая, на стол. Она хотела открыть его, но он наклонился вперед и крепко схватил ее за руку.
- Это не мое, Иллира. Я не был там той ночью. Я убежал прочь, как, вероятно, сделала и ты.
Его голос перенес Иллиру назад на пятнадцать лет, развеяв сомнения.
- Я тогда была ребенком, Уэлгрин. Маленьким ребенком четырех лет.
Куда я могла убежать?
Он отпустил ее руку и уселся обратно в кресло. Иллира высыпала содержимое кисета на стол. Она узнала лишь несколько бусин и браслетов, но этого было достаточно, чтобы понять, что она видит драгоценности своей матери. Она подняла ожерелье с синими бусами, нанизанное на плетеный шелковый шнурок кремового цвета.
- Они нанизаны повторно, - сказала она просто.
Уэлгрин кивнул.
- Кровь испортила шелк и жутко воняла. У меня не было другого выхода.
Все остальное такое же, как и было.
Иллира ссыпала бусы назад в кучу. Он знал, чем привлечь ее. Все это не стоило и одной золотой монеты, но никакие богатства не могли быть для нее ценнее.
- Ну хорошо, что ты хочешь от меня?
Он отодвинул безделушки в сторону и достал из другого кисета керамический черепок, размером в ладонь, который аккуратно положил на бархатную скатерть.
- Скажи мне все об этом: где остальная часть дощечки, как она разбилась, что означают эти символы - все!
В этом зазубренном осколке не было ничего такого, что объяснило бы перемену, которая произошла с Уэлгрином, пока он рассказывал о нем. Иллира видела перед собой кусок обычной оранжевой керамики, плотно заполненный черным узором под глазурью; подобные вещи можно было найти среди домашней утвари в любом доме Империи. Даже с пророчествами С'данзо, собранными на этом черепке, он оставался обычной вещью. Иллира посмотрела в ледяные зеленые глаза Уэлгрина, на его приподнятые в задумчивости брови, подбородок, возвышающийся над плечами, усеянными заклепками, и подумала о том, как бы лучше сказать ему то, что она увидела.
- Его секреты глубоко внутри. Для случайного взгляда это совершенно недоступно. Только длительное изучение позволит извлечь их наружу, - она положила черепок назад на стол.
- Как долго?
- Трудно сказать. Пророчества усиливаются через символические циклы.
Это может длиться до тех пор, пока не подойдет цикл этого черепка...
- Я знаю С'данзо! Я был с тобой и твоей матерью - не играй со мной в базарные игры, маленькая сестричка. Я знаю слишком много.
Иллира откинулась на спинку кресла. Кинжал из ее юбки вывалился на пол. Уэлгрин нагнулся и поднял его. Он повертел его в руках и без предупреждения вонзил в стол через бархат покрывала. Затем, взявшись рукой за гладкую часть лезвия, согнул его так, что рукоятка коснулась стола.
Когда он убрал руку, кинжал остался согнутым.
- Дешевая сталь. Современная дрянь, смерть для того, кто рассчитывает на него, - объяснил он, с обидой вытаскивая кинжал из стола. Он положил нож из темной стали вместе с бусами и браслетами.
- Теперь расскажи мне о моем черепке.
- Это не базарные игры. Если бы я не знала тебя, я бы сказала, что это просто осколок керамики. Ты владел им долгое время. И он не говорит ни о чем, кроме связи с тобой. Но полагаю, это нечто очень важное, иначе ты не был бы здесь. Ты знаешь о С'данзо и о том, что ты называешь "базарные игры", но, я в самом деле сейчас ничего не вижу, может смогу позднее. Есть способы усилить видение. Я попытаюсь это сделать.
Он бросил на стол золотую монету.
- Возьми то, что тебе нужно.
- Только мои карты, - ответила она, возбужденная его жестом.
- Достань их! - приказал он, не поднимая монету.
Иллира извлекла потертую колоду карт из глубин своей блузки и положила на нее черепок, зажгла еще несколько свечей и лампаду. Она разрешила Уэлгрину разделить колоду на три стопки, затем в каждой перевернула верхнюю карту.
ТРИ ЯЗЫКА ПЛАМЕНИ: туннель, ведущий из света в тьму с тремя подсвечниками вдоль пути.
ЛЕС: первобытные искривленные стволы, зеленый купол, живой полумрак.
СЕМЬ РУД: красная глина, гончар с кругом и печью для обжига.
Иллира смотрела на изображения, теряясь в догадках и не находя гармонии или направления. Карта Пламени была центральной, но связка не открывала перспективы для нее. Лес - символ мудрости во все времена, казался маловероятным как цель или начало пути для ее брата, и Семерка должна означать больше, чем обычно. Представала ли карта Руд как созидательная? Или же красная глина была знаком кровопускания, что часто оказывалось правдой, когда она появлялась в связке с другими картами Санктуария.
- Я вижу пока недостаточно. Базарные игры или нет, но видимо еще не время разгадать эту вещь.
- Я приду вновь после захода солнца - это будет более подходящее время, не так ли? Я свободен от несения гарнизонной службы до завтрашнего утра.
- Для карт - да, но Даброу к этому времени закончит работу в кузнице, а я не хочу вовлекать его в это дело.
Уэлгрин согласился с этим доводом.
- Я понимаю. Приду в полночь. Он в это время будет спать, если, конечно, ты не заставишь его бодрствовать.
Иллира почувствовала, что было бы бесполезно что-либо доказывать. Она молча наблюдала, как он сгреб кучу безделушек, кинжал и черепок в один кисет, слегка вздрогнув, когда он убирал с ее глаз последние бусинки.
- По обычаю С'данзо оплаты не будет до получения ответа на вопрос, - сказал он.
Иллира кивнула. Уэлгрин провел много лет возле ее матери и знал многое из жизни С'данзо, возбуждая подозрительность своего отца. Кожа его юбки заскрипела, когда он встал. Попрощавшись, он покинул палатку в молчании.
Когда Уэлгрин шагал большими шагами через толпу, перед ним расступались. Он отметил это. Здесь, на этом базаре, где его воспоминания продирались через проклятия, драки, насмешки и воровство. В любом другом месте к нему отнеслись бы с уважением, но не в этом месте, которое было однажды его домом некоторое время.
Один из немногих в толпе, что могли помериться с ним ростом - смуглолицый человек в фартуке кузнеца загородил ему на секунду дорогу.
Уэлгрин искоса посмотрел на него и предположил, что это Даброу. Несколько раз он видел в городе невысокого с орлиным носом напарника кузнеца, не зная ни имени, ни прозвища этого человека. Они посматривали по сторонам, чтобы избежать случайных встреч.
На входе в базар, где стояли полуразрушенные колонны, сохранившие следы построивших их королей Илсиг, из тени выбрался человек и пошел в ногу рядом с Уэлгрином. Хотя он имел манеры и одежду горожанина, его лицо было схоже с лицом Уэлгрина, худощавое, суровое, обожженное солнцем.
- Что ты узнал, Трашер? - спросил Уэлгрин, не глядя.
- Этот человек с Подветренной заявил, что знает эти вещи...
- Да?
- Руно вышел, чтобы встретиться с ним, как вы и договаривались. Когда он не вернулся утром, Мелм и я пошли искать его. Мы нашли их обоих... и это. Он передал своему капитану две небольших медных монеты.
Уэлгрин перевернул их на ладони и отбросил далеко в сторону.
- Я позабочусь об этом сам. Скажи другим, что у нас в гарнизоне в этот вечер будет гость - женщина.
- Да, капитан, - ответил Трашер, удивленно ухмыльнувшись во весь рот.
- Мне отослать людей?
- Нет, поставь их в качестве часовых. Не все идет как надо. Каждый раз, когда мы назначали свидания, получалось что-то не то. Сначала это были мелкие неприятности, а теперь Руно мертв. У меня в этом городе больше шансов, чем у других. И еще, Трашер, - Уэлгрин схватил своего подчиненного за локоть. - Трашер, эта женщина С'данзо, моя полукровная сестра. Смотри, чтобы солдаты поняли это.
- Они поймут, у нас у всех где-то есть семьи. Уэлгрин скорчил гримасу, и Трашер понял, что командир не расслабился, проникшись беспокойством о семьях.
- Разве мы нуждаемся в С'данзо? Когда есть более надежные пророки в Санктуарии, чем попрошайки в проходах базара. Наше золото добротное и его достаточно много, - Трашер, подобно многим людям в Рэнканской Империи, считал С'данзо наиболее подходящими лишь для разрешения любовных треугольников среди домашних слуг.
- Нам нужна именно она.
Трашер кивнул и скрылся в тени так же искусно, как появился. Уэлгрин подождал, пока не остался один на грязной улице, а затем повернул и пошел широкими шагами, расправив плечи и сжав в кулаки руки, по запутанным улочкам Лабиринта.
Проститутки Лабиринта были племенем, нежеланным в увеселительных заведениях за пределами городских стен. Их объятия шли рука об руку с отравленным кинжалом, а ночные сборы включали все, что можно снять с человека. Стайка этих женщин вилась у дверей "Распутного Единорога" - таверны Лабиринта, но они кротко расступились при приближении Уэлгрина.
Выживание в Лабиринте прямо зависело от правильного выбора цели.
Темная душная атмосфера окружила Уэлгрина, когда он спустился в подвальную комнату. Мгновенно среди посетителей наступило затишье, так происходило всегда, когда входил кто-нибудь. Цербер, персональный телохранитель Принца, мог бы прервать беседу на время этого визита, но любой гарнизонный офицер, каким был Уэлгрин, считался имеющим легальный бизнес и его приход был проигнорирован, хотя и с настороженностью профессионалов.
Странствующий рассказчик Хаким занимал лавку, выбранную Уэлгрином.
Скрытный маленький человек был большим хитрецом, чем можно было предположить. Аккуратно взяв свою кружку с пивом, он выбрал себе одно из немногих мест в зале, которое обеспечивало хороший обзор всех входящих, и государственных служащих, и частных лиц. Уэлгрин шагнул вперед, намереваясь спугнуть проныру с его "насеста", но передумал. Его дело в Лабиринте требовало осторожности, и не стоило столь опрометчиво обращать на себя внимание.
Со своего места он подал знак бармену. Честная девушка не стала бы работать в "Единороге", поэтому Бубо сам принес пенящееся пиво, а затем вернулся с одним из энлибарских апельсинов, которые он держал под прилавком. Уэлгрин содрал с апельсина кожуру ногтем большого пальца, и красный сок потек, образуя рисунок, схожий с тем, что был на его керамическом черепке.
Однорукий нищий со шрамом на лице и бельмом на глазу бочком пробрался в "Единорог", стараясь избежать подозрительного взгляда Бубо. Пока оборванное существо передвигалось от стола к столу, собирая медное подаяние с более обеспеченных клиентов, Уэлгрин заметил под его тряпьем плотно примотанную к телу левую руку, такую же нормальную, как и та, что хватала монеты. Кроме того, шрам был самодельным уродством, а желтые выделения, стекающие по его щекам, явились результатом действия семян, помещенных под веки. Нищий мучительным хрипом объявил о своем прибытии к столу Уэлгрина. Не поднимая глаз, тот бросил ему серебряную монету. В детстве он сам бегал с нищими и слишком часто видел, как их хитрости превращались в реальное уродство.
Бубо раздавил грязными ногтями вошь, попавшуюся ему в его пышной бороде и, глянув на нищего, которому он подавал на улице, притащил еще несколько кружек пива своим клиентам, после чего вернулся к своему нескончаемому занятию - охоте за вшами.
Дверь открылась, впустив еще одного человека, который подобно Уэлгрину был в Лабиринте по делам. Уэлгрин изобразил в воздухе пальцем небольшой круг и вновь прибывший поспешил к его столу.
- Мой человек был убит прошлой ночью, - говоря, Уэлгрин смотрел прямо в глаза вошедшему.
- Я слышал это, и оружейник Энлибрайт тоже. Я бросился сюда, чтобы доказать тебе, что это не моих рук дело, хотя и знал, что ты можешь подозревать меня. Ну, Уэлгрин, даже если я хотел перехитрить тебя, а я уверяю тебя, что такие мысли никогда не приходили мне в голову, я едва ли убил бы Энлибрайта, не так ли?
Уэлгрин что-то проворчал. Кто возьмется сказать, что человек из Санктуария готов сделать для достижения своей цели? Но доносчик, вероятно, сказал правду. Он относился к нему со скрытой подозрительностью, как к лжецу, который не думает притворяться. И если он говорил правду в тот раз, что весьма вероятно. Руно пал жертвой случайного преступления. Монеты показали, что грабеж не был причиной. Возможно, у гончара были враги.
Уэлгрин напомнил себе о необходимости вписать двойное убийство в гарнизонную ведомость, из которой легко можно было установить, когда были убиты их предшественники.
- Опять у меня нет информации. Я пока не буду платить, - разговаривая, Уэлгрин произвольно переставлял кружку с пивом из одной руки в другую, скрывая важность беседы от любопытных глаз.
- Есть другие, кто мог бы клюнуть на твою приманку: Маркмор, Инас Йорл, даже Литанде, если цена будет подходящей. Считай это, приятель, только задержкой, но не неудачей!
- Нет. Плохое предзнаменование. Трижды ты пытался и не смог дать мне то, что я требую. Я больше не буду иметь с тобой дел.
Доносчик выживал за счет того, что знал, когда не стоит спорить.
Вежливо кивнув, он оставил Уэлгрина, не сказав ничего, и покинул "Единорог" прежде, чем Бубо собрался принять у него заказ.
Уэлгрин откинулся на стуле, обхватив сзади голову руками. Глаза его были настороже, но мысли были бессвязными. Смерть Руно глубоко потрясла его не потому, что он был хорошим солдатом и давнишним компаньоном, хотя и то и другое имело место, но потому, что его смерть продемонстрировала большую силу воздействия проклятья С'данзо на его семью. Пятнадцать лет назад община С'данзо постановила, что все вещи, важные для его отца, должны быть изъяты и уничтожены, тогда как он беспомощно наблюдал за происходящим. Чтобы воздать полной мерой, старухи распространили проклятье на пять поколений. Уэлгрин был первым. Он опасался, что день, когда его путь пересечется с его собственным, обделенным судьбой ребенком, будет так же горек, как и встречи со своим собственным обесчещенным предком.
Было бы чистым безумием возвратиться в Санктуарий, к месту проклятья, несмотря на заверения Пурпурного Мага о защите. Безумие! С'данзо чувствовали его приход. Пурпурный Маг единственный человек, которому Уэлгрин доверился раскрыть колдовство, исчез задолго до того, как он и его люди прибыли в город. А теперь Энлибрайт и Руно убиты неизвестной рукой.
Сколько еще он может позволить себе ждать? Действительно, здесь много волшебников; и любой из них может быть куплен, но все они лояльны. Если бы они смогли воссоздать надписи на черепке, на них, несомненно, нельзя было бы положиться в плане сохранения тайны. Если Иллира не даст ответа в полночь, Уэлгрин решил увести своих людей куда-нибудь подальше от этого проклятого города.
Он бы продолжал свою литанию о нерасположении богов к нему, если бы его внимание не привлек тревожный крик горного ястреба - птицы, которую никогда не видели и не слышали в стенах Санктуария. Для его людей это был сигнал тревоги. Он оставил несколько монет на столе и покинул "Единорог" без уведомления.
Второй сигнал направил его вниз по проходу, слишком узкому, чтобы назвать его аллеей, и гораздо более узкому, чем улица. Двигаясь скрытно и осторожно, Уэлгрин замедлял движение возле закрытых дверей, подозревая засаду на каждом шагу. Только третий сигнал и появление в тени знакомого лица ускорили его темп.
- Мэлм, что случилось? - спросил он, остановившись над какой-то мягкой зловонной массой и не глядя вниз.
- Смотрите сами.
Слабый луч света, пробившийся между остроконечными крышами нескольких зданий, осветил два трупа. Одним из них был доносчик, только что покинувший компанию Уэлгрина, из его шеи торчал самодельный нож. Вторым был нищий, которому Уэлгрин подал серебряную монету. На нем были явные следы совершенного убийства.
- Я вижу, - глухо сказал Уэлгрин.
- Один из них, нищий, шел за вторым от "Единорога". Я следил за доносчиком с тех пор, как мы разузнали о Руно, поэтому я стал следить за обоими. Когда доносчик понял, что его ведут, он неожиданно свернул в этот глухой переулок, я полагаю, по ошибке, и нищий последовал за ним. Я обнаружил доносчика мертвыми убил нищего сам.

- Еще две смерти за проклятье, - Уэлгрин посмотрел на тела, затем похвалил Мэлма за усердие и отправил его назад в гарнизонные казармы подготовиться к визиту Иллиры. Он оставил трупы в этом глухом переулке, где их могли никогда не найти. Эту пару он не впишет в гарнизонную ведомость.
Уэлгрин шел по городу, напуская на себя вид гарнизонного офицера, находящегося при исполнении служебных обязанностей, хотя если бы убийство произошло у его ног, он не пошевелил бы и пальцем. Дважды он проходил мимо входа в базар, дважды колебался и дважды продолжал свой путь. Заход солнца застал его обещанием блаженства, поскольку священники отправлялись в свои храмы, а женщины с Улицы Красных Фонарей вышли на первые прогулки. К наступлению полной темноты он был на набережной, голодный и близкий по своему душевному состоянию к пятнадцатилетнему возрасту, когда он бежал в гавань и спрятался в трюме уходящего за границу корабля в одну страшную ночь много лет назад.
В безлунную ночь это воспоминание вернулось к нему с осязаемой силой.
В тисках своих пороков и одержимый воображаемой идеей безбожия своей возлюбленной, его отец замучил и убил ее. Уэлгрин мог многое вспомнить об этом. После убийства он бежал из казарм в гавань. Конец истории он узнал из бивуачных рассказов после того, как сам присоединился к армии.
Неудовлетворенный убийством отец расчленил ее тело, бросил голову и внутренности в сточную канаву дворца, остальное в гарнизонный отстойник.
Санктуарий гордился отсутствием глашатаев, выкрикивающих ночью время.
Когда светила луна, ее движение позволяло примерно определить время, но при отсутствии ее ночь казалась вечностью, и полночь - это время, когда ваши суставы затекли от сидения на сырых каменных сваях набережной, а ночные видения угрожали вашему зрению. Уэлгрин купил светильник у хранителя трупов в склепе и вышел на тихий базар.
Иллира появилась из палатки кузнеца, когда Уэлгрин во второй раз использовал крик горного ястреба. Она укрылась в темную мантию, плотно обернутую вокруг ее фигуры. Ее движения выдавали страх. Уэлгрин шел торопливо и молча. Он взял ее за локоть, когда они подошли к казармам. Она заколебалась, но продолжила путь без понуждений. В общей комнате, разделявшей жилые помещения солдат и офицеров, не было видно людей Уэлгрина. Иллира ходила по комнате, как зверь в клетке.
- Тебе нужен стол, свечи и что-нибудь еще? - спросил он, страстно желая начать работу и внезапно вспомнив, что он привел ее именно на то место.
- Комната намного меньше, чем я помню ее, - сказала она, а затем добавила, - только стол и свечи, остальное я принесла с собой.
Уэлгрин пододвинул стол поближе к очагу. Пока он собирал свечи, она сняла мантию и положила ее на стол. На ней была темная шерстяная одежда, подобающая скромной женщине из лучшей части города, вместо безвкусных одежд С'данзо. Уэлгрину было интересно знать, откуда у нее эта одежда, и расскажет ли она обо всем мужу. Это не имело большого значения, если бы она смогла овладеть тайной его черепка.
- Я могу оставить тебя одну? - спросил Уэлгрин, достав глиняный осколок из кисета и положив его на стол.
- Нет, я не хочу оставаться одна здесь, - Иллира перетасовала свои гадальные карты, немного успокоилась, а затем положила колоду на стол и спросила:
- Не будет ли слишком много, если я попрошу вина и пояснений о том, что я должна отыскать? - следы базарной задиристости возвратились в ее голос, и она выглядела уже менее растерянном в этой комнате.
- Мой человек, Трашер, отправился на вечеринку, когда я сказал ему, что мне нужна комната на эту ночь. Я сказал ему, что хочу, чтобы солдаты ушли, но это бедные казармы, в них не найти бутылки; они беднее, чем Санктуарий, - он обнаружил полмеха вина позади буфета, выдавил из него струю себе в рот и проглотил с довольным смехом.
- Не лучшее вино, но вполне приемлемое. Ты можешь выпить из меха... - он подал ей вино.
- Я пила из меха до того, как увидела кубок. Эту хитрость никогда не забываешь, - Иллира взяла у него мех и набрала полный рот вина, не пролив ни капли.
- Теперь Уэлгрин... - начала она, взбодренная старым вином, - Уэлгрин, я не могу выбросить из головы ни твою керамику, ни апельсины Хакона. Какая здесь связь?
- Если этот Хакон торгует энлибарскими апельсинами, это просто. Я подобрал черепок в Энлибаре, в руинах арсенала. Мы копались три дня и нашли только это. Если кто и взял больший кусок, он не представляет, что имеет; где-то должен быть еще черепок, который может заставить содрогнуться Империю.
Иллира удивленно раскрыла глаза:
- Все из-за куска дешевой красной глины?
- Нет, керамики, моя дорогая сестра. Оружейник нанес формулу энлибарской стали на глиняную дощечку и заколдовал глазурь, чтобы скрыть ее. Я чувствовал колдовство, но не смог его разрушить.
- Но это лишь небольшой кусок, - Иллира провела пальцами по неровным краям осколка. - Возможно, даже не главная часть.
- Ваши дары С'данзо не связаны со временем, не так ли?
- Да, конечно, прошлое и будущее ясно для нас.
- Ты не могла бы узнать, когда была нанесена глазурь, и мельком увидеть всю доску?
Иллира передвинулась с беспокойством.
- Да, возможно, я могла бы мельком увидеть ее, но, Уэлгрин, я не смогу ее прочесть, - она пожала плечами и ухмыльнулась под действием вина.
Уэлгрин застыл, считая почти безупречную иронию действием проклятья.
Несомненно, Иллира могла бы, даже должна, увидеть всю доску, но будет не в состоянии рассказать ему, что было на ней.
- Твои карты, они имеют надписи, - он показал на рунические стихи, надеясь, что она сможет прочесть их.
Она снова пожала плечами.
- Я использую только картинки и свой дар. Мои карты работы не С'данзо, - она, казалось, извинялась за происхождение колоды, перевернув ее картинками вниз, чтобы скрыть чернильные следы.
- С'данзо - художники. Мы рисуем картинки по жребию, - она опять набрала полный рот вина.
- Картинки? - спросил Уэлгрин. - Можешь ли ты увидеть достаточно ясно изображение дощечки, чтобы нарисовать его копию здесь на столе?
- Могу попробовать. Я никогда раньше не делала ничего подобного.
- Тогда попробуй сейчас, - предложил Уэлгрин, забирая у нее мех с вином.
Иллира положила черепок на колоду, затем поместила все вместе себе на лоб. Она выдыхала воздух до тех пор, пока не почувствовала, что мир стал тусклым, эйфория от вина покинула ее, и она превратилась в С'данзо, ожидая, что капризный дар древних богов посетит ее. Она вновь выдохнула воздух и забыла, что находится в комнате, где умерла ее мать. С закрытыми глазами она опустила колоду и черепок на стол и вытащила три карты лицом вверх.
СЕМЬ РУД: красная глина, гончар с его кругом и печью для обжига.
РТУТЬ: расплавленный водопад, алхимический предшественник всех руд - туз рудной масти.
ДВЕ РУДЫ: сталь, карта войны, карта смерти со сражающимися людьми в масках.
Она растопырила пальцы, чтобы коснуться каждой карты, и потерялась в поисках кузницы Энлибрайта.
Оружейник был стар, его рука тряслась, когда он проводил щеткой по необожженной дощечке; такой же старым колдун суетился возле него, глядя испуганно над его плечом на то, что находилось за пределами колдовских способностей С'данзо Иллиры. Ничего подобного их одежде Иллира в Санктуарии не видела. Видение заколыхалось, когда она подумала о настоящем, и она, послушная долгу, вернулась к арсеналу. Иллира подражала оружейнику, когда он покрывал дощечку рядами плотных непонятных знаков.
Колдун взял дощечку и брызнул на нее мелким песком. Он начал монотонное песнопение, такое же бессмысленное, как и чернильные отметки. Иллира почувствовала начало колдовства и возвратилась через время в казарму.
Уэлгрин убрал одежду со стола и вложил грифель в руку Иллиры, хотя она этого не почувствовала. Несколько мгновений она сравнивала свое копирование с изображениями, которые пока сохранились в ее памяти. Затем изображение ушло, и она полностью вернулась назад в комнату, спокойно наблюдая за Уэлгрином, смотрящим на стол.
- Это то, что ты хотел? - спросила она мягко.
Уэлгрин не ответил, а цинично расхохотался.
- О, моя сестра! Родственники твоей матери - ловкие люди. Их проклятье возвращается назад к рассвету. Посмотри на это.
Он показал на скопированные линии, и покорная Иллира внимательно посмотрела на них.
- Это не то, что ты хотел?
Уэлгрин взял карту Ртути и показал на линии надписей, которые изображали водопад.
- Это руны, которые использовались с тех пор, как Илсиг достиг своих высот, но это... - он начертил на столе закорючки. - Это старше, чем Илсиг. Калисард, Ворзель и тысяча длинных пустых бутылок! Как глуп я был!
В течение многих лет я имел дело с секретом энлибарской стали и никогда не представлял, что формула может быть такой же старой, как руины, где мы нашли ее.
Иллира протянулась через стол и обхватила его сжатые кулаки своими ладонями.
- Ты уверен, что есть те, кто может это прочитать? Как может отличаться один вид письма от другого? - спросила она с невинным невежеством.
- Это отличается так же, как речь рагги от твоей.
Иллира кивнула головой. Сейчас не время говорить ему о том что, когда рагги пришли торговать, они договаривались при помощи жестов, поскольку никто не мог слушать их речь.
- Ты мог бы пойти в скрипториум <помещение для переписывания рукописей> по Губернаторской Аллее. Они продают тексты так же, как Блайнд Якоб продает фрукты, и не имеет значения, что содержит тот или иной текст, пока ты не заплатил за него, - предложила она.
- Ты не понимаешь, Иллира. Если формула снова станет известной, честолюбие отыщет ее. Правители вооружат своих солдат энлибарской сталью и отправят их покорять соседей. Войны будут разрушать землю и убивать живущих на ней людей, - Уэлгрин смягчился и начала чертить углем на куске прозрачного пергамента.
- Но ты хочешь иметь его, - тон Иллиры стал обвиняющим.
- Десять лет я ходил в походы для правителей Рэнке. Я брал своих солдат далеко на север, за пределы равнины. В тех землях живут кочевники, у которых нет причин бояться нас. Вспыльчивые и превосходящие нас по численности на многие тысячи, они проходили через наши ряды как нож через мягкий сыр. Мы отступили, и Император приказал повесить наших командиров как трусов. Мы снова пошли вперед с новыми офицерами и были снова отброшены назад с такими же результатами. Я получил офицерское звание и боялся, что нас пошлют в третий раз, но Рэнке обнаружил более легкую добычу на востоке, и армия бросила своих убитых в поле, чтобы исполнить императорские амбиции.
- Я вспомнил истории Энлибара. Я скрывался там, когда впервые покинул этот город. С помощью энлибарской стали шпаги моих солдат соберут урожаи крови кочевников, и меня не будут считать трусом.
- Я нашел в Капитолии людей, которые выслушали мои планы. Они знают, что такое армия и что такое поле боя. Они не являются друзьями скудоумного Императора, который рассматривает Войну не более, чем учебный плац, и они стали моими друзьями. Они дали мне разрешение на поиски в развалинах с моими солдатами и предусмотрели здесь гарнизонные посты, когда все приметы сказали, что ответ находится в Санктуарии. Если я смогу вернуться с формулой, армия не будет козлом отпущения ленивых императоров.
Когда-нибудь будут править люди, которые понимают, что такое сталь и кровь... но я не дождусь их. Подлое проклятие С'данзо опередило меня!
Колдун пришел, когда я был здесь, и мои мечты отступали все дальше с каждым шагом, который я предпринимал.
- Уэлгрин, - начала Иллира, - С'данзо не столь могущественны.
Посмотри на карты. Я не могу прочесть твои надписи, но я могу читать карты, и нет проклятья в твоей судьбе. Ты нашел то, за чем пришел. Красная глина дает сталь через Рудоправителя - Ртуть. Действительно, Ртуть - это обманщик, но только потому, что ее глубины скрыты. Ртуть позволит тебе превратить эту писанину в то, что тебе больше понравится, - она снова была С'данзо, раздавая мудрость среди своих свечей, но без ярких красок и толстого слоя косметики ее слова приобретали новую убедительность.
- Ты затронута тем же самым проклятьем. Ты спишь со своим мужем и еще не имеешь детей.
Иллира, пристыженная, отпрянула.
- Я... я использую дары С'данзо, и должна верить в их силу. Но ты стремишься к силе стали и войны. Тебе не нужно верить в С'данзо, тебе не нужно бояться их. Ты убежал - ты спасся! Единственное проклятие на тебе - это твоя собственная вина.
Она отвела взгляд от его лица и осторожно собрала карты, чтобы они не провалились через грубо сколоченные доски пола, выпав из ее дрожащих рук.
Она встряхнула свою мантию, успокоив раздражение кнутоподобным щелканьем тяжелой ткани.
- Я ответила на твои вопросы. И хочу получить плату, если ты изволишь, - она протянула руку, не глядя ему в лицо.
Уэлгрин отстегнул от пояса замшевый кисет и положил его на стол.
- Я только возьму светильник, и мы можем отправляться на базар.
- Нет, я сама возьму светильник и пойду одна.
- Улицы - не подходящее место для женщины в темное время.
- Я пройду, я ходила до этого.
- Я дам одного из моих солдат сопровождать тебя.
- Хорошо, - согласилась Иллира, внутренне удовлетворенная таким компромиссом.
По быстроте, с которой появился солдат, Иллира предположила, что он был снаружи все время, пока происходило это. Солдат взял светильник и пошел немного впереди нее, внимательно выполняя свои обязанности, и не пытаясь начать беседу до тех пор, пока они не дошли до ворот базара, где Иллира вышла вперед, чтобы указать путь в лабиринте палаток.
Она покинула солдата, не попрощавшись, и проскользнула в темноту своего дома. Знакомая обстановка избавляла от необходимости в освещении.
Она двигалась быстро и, тихо, складывая одежду в аккуратные стопки и, положив дорогой кисет вместе с другими своими ценностями, успокоилась в теплой постели.
- Ты возвратилась благополучно. Я готов был одеть брюки и пойти встретить тебя. Он дал тебе все, что обещал? - прошептал Даброу, обнимая ее.
- Да, и я ответила на все его вопросы. У него теперь есть формула энлибарской стали, что бы то ни было, и если его цели реальны, он сможет многого достичь. - Ее тело расслабилось серией небольших судорог, и Даброу крепче прижал ее.
- Энлибарская сталь, - размышлял он задумчиво. - Шпаги в легендах были из энлибарской стали. Человек, владеющий такой сталью, сейчас был бы человеком, который считался бы... ДАЖЕ ЕСЛИ БЫ ОН БЫЛ КУЗНЕЦОМ.
Иллира натянула простыню на уши и притворилась, что не слышит.

***

- Сладости! Сладости! Лучшие на базаре! Лучшие в Санктуарии!
Снова было обычное утро с Хаконом, катившим свою тележку мимо палатки кузнеца. Иллира, у которой один глаз был уже накрашен, а другой еще не тронут, выскочила, чтобы купить к завтраку лакомство.
- В городе новости, - сказал продавец, положив три пирожных в миску Иллиры. - Прошлой ночью вся стража гарнизона покинула город, и даже калека-писец, который жил на Улице Оружейников, был уведен среди большого шума и суматохи. Конечно, стражи не оказалось, чтобы ответить на вызовы. А цербер смотрел на все происходившее, думая, что это связано с патрулированием законопослушной части города.
Недовольство Хакона отчасти объяснялось его проживанием на верхнем этаже дома по улице Оружейников.
Иллира взглянула на Даброу, который медленно кивнул в ответ.
- Может быть, они связаны между собой? - спросила она.
- Тьфу! Что может хотеть убегающее войско от человека, который читает на пятнадцати вышедших из употребления языках, но не может перейти лужу, если кто-нибудь не подаст ему руку.
- Что же в действительности произошло?
Даброу вернулся в кузницу, а Иллира посмотрела поверх базарных стен на дворец, находящийся в северной части города. Хакон, ожидавший менее таинственной реакции на свои новости, что-то проворчал на прощание и покатил тележку к другой палатке с более подходящей публикой.
Все утро можно было видеть горожан, споривших с продавцами. Иллира поспешила назад под крышу палатки, чтобы закончить свое ежедневное превращение в старуху С'данзо. Она вытащила из колоды три Рудных карты Уэлгрина и положила их в кисет с драгоценностями матери, зажгла лампаду и встретила первого в этот день посетителя.

СОН ЯСНОВИДЯЩЕЙ

Предыдущая страница 7 Следущая страница


Истории таверны `Распутный единорог`

Альфред ВАН ВОГТ

Разбудил Сталвига душераздирающий крик, пронзивший кромешную темноту ночи. Он решил, наверное, как и любой другой житель этого древнего разрушающегося со временем города, что услышал вопль очередной жертвы ночного мародерства, случающегося время от времени в Лабиринте. Дикий крик нарастал, приближался и вот уже почти достиг его жилища, его оранжереи-теплицы на втором этаже, когда...
Сознание как бы отключилось, а затем из мрака мучительных рефлексий и угрызений совести пришло понимание происшедшего.
Опять, уже в который раз!
Ставший привычным для него ночной кошмар возникал, видимо, в том укромном уголке его подсознания, где хранилось не до конца осознанное воспоминание, которое, возможно, было не совсем реальным. А началось все в ту самую ночь, три года и четыре месяца тому назад, когда услышал он в полусне предсмертный крик своего отца. Вот и сейчас, сидя на краю постели, он вновь и вновь, в который раз, с непроходящим чувством вины, возвращался к одной и тон же мысли:
- Если б я тогда, в тот самый момент, вошел к нему и все выяснил!
Лишь утром обнаружил он труп отца, с жестоко перерезанным горлом и вызывающей ужас предсмертной гримасой на лице. Недоумение вызывало то, что не было видно никаких видимых следов борьбы или сопротивления при этом.
Дело в том, что в свои пятьдесят лет его отец являл собой, с точки зрения искусства целителя, в которой успешно практиковали как отец, так и сам Альтен, образец физического здоровья. И на следующий день после смерти беспомощно распростертое тело отца выглядело таким же сильным и мощным, как тело его тридцатилетнего сына.
Постепенно живые картины воспоминаний о прошлом несчастье стирались в его сознании. Откинувшись на спину, Сталвиг удобно разлегся на овечьих шкурах, которыми потом и укрылся. В нескончаемой тьме ночи прислушивался он к порывам ветра, сотрясавшим стены его теплицы, всего его жилища. Какой сильный ветер! Сталвиг чувствовал, как ходуном ходит вся его спальня.
Прошло еще какое-то время, Сталвиг начал дремать, когда услышал где-то в отдалении чей-то сдавленный крик - опять кого-то убивали в этом городе?
Странным образом эта мысль подействовала на него успокаивающе. Она привела его внутренний мир в относительное согласие с реалиями мира внешнего. Что поделаешь, именно здесь, в Санктуарии еженощно и ежечасно жизнь человеческая обрывается с той же легкостью и резкостью, с какой задувается пламя свечи.
В эти ранние предутренние часы он мог позволить себе расслабиться и не думать о непременной целесообразности чего бы то ни было, шла ли речь об этих темных, грязных, пыльных, насквозь продуваемых ветрами улицах, или вспоминал он о том своем печальном сне, который оказался для него таким шокирующим откровением.
Да не будет он ничего с этим делать, вот сейчас он повернется и...
Он вдруг проснулся, как от толчка. Давно уже рассвело, а во входную дверь его квартиры кто-то барабанил с улицы.
- Сейчас, сейчас, - поспешил крикнуть он.
Ему потребовалось несколько минут на то, чтобы высвободиться из ночного одеяния и облачиться в тунику, профессиональный халат лекаря, сунув ноги в шлепанцы.
И вот он уже торопливо проходит по залитой ярким солнечным светом теплице и оказывается в полутемной прихожей с тяжелой плотной дверью, в которой проделано небольшое отверстие на уровне рта человека.
Приблизив свои губы к этой разговорной трубке, Сталвиг спросил:
- Кто там?
И услышал в ответ женский голос:
- Это я, Иллира! Я одна.
Ясновидящая! Сердце Сталвига бешено заколотилось. Еще одна возможность соблазнить ее! К тому же она одна, что выглядело, однако, довольно странным так рано утром. Он поспешно стал отпирать дверь, и, отступив немного назад, широко распахнул ее. В тусклом свете на верхней площадке лестницы стояла она, как и раньше в его воспоминаниях, облаченная в бесчисленное множество юбок и цветных шалей танцовщицы. Но прелестное личико, выглядывавшее из всего этого вороха нарядных тряпок, было уже скрыто под толстым слоем кремов и пудры.
Она сказала:
- Альтен, я видела сон о тебе.
Было нечто особенное в том тоне, которым были произнесены эти слова - какая-то смутная недоговоренность. Сталвига вдруг бросило в жар. Она явно старалась воздействовать на него своими чарами.
Казалось, ее появление здесь в одиночестве начинало обретать смысл.
То, на что она намекала, выходило за рамки отношений между мужчиной и женщиной. И она надеялась, что он поймет это.
Все еще стоя там, в проеме входной двери, Сталвиг вдруг почувствовал, что весь дрожит. Вещий сон. Сон ясновидящей.
Он судорожно сглотнул. Прежде чем что-нибудь сказать, он откашлялся.
Голос его застрял где-то в горле, и он хрипло произнес:
- Чего ты хочешь?
- Мне нужны три из твоих целебных трав.
И она назвала их: стипия, джерней, далин.
Вот теперь следовало поторговаться. И, конечно, воспользоваться подвернувшимся случаем. Исходя из своего богатого опыта, Сталвиг сделал предложение:
- Стипия и джерней - за вещий сон. За травку далин - часок у меня в постели вечером, ну как, договорились?
Молчание. Глаза ее, казалось, сузились.
- Что это? - спросил Сталвиг. - Неужели ты, со своим-то даром предвиденья, думаешь, что именно на этот раз тебе не удастся отвертеться?
Уже дважды до этого она с большой неохотой соглашалась на его предложение. И каждый раз обстоятельства самым невероятным образом менялись и складывались таким образом, что он вынужден был прибегать к ее помощи. В результате он расплачивался с ней тем, что освобождал ее от данного обещания встретиться с ним.
Сталвиг сменил тон и сказал почти с нежностью:
- Право, пора уже, моя красавица, открыть для себя, что это большое удовольствие для женщины почувствовать на себе тяжесть тела настоящего мужчины, а не той неимоверной массы мышц и мускулов твоего кузнеца, которому какой-то мистической силой удалось завоевать тебя как раз в тот момент, когда ты, будучи слишком юной, не могла иметь представления о чем-либо лучшем. Ну так как, по рукам?
Она все еще колебалась. Затем, видимо, подумав о цене третьей травки, она согласно, как он и ожидал, кивнула головой.
Обычная деловая операция. Товар должен быть налицо. А Сталвиг и не возражал.
- Подожди здесь! - посоветовал он ей.
Сам-то он не ждал. Наоборот, торопливо пошел через коридор в свою теплицу. Он не сомневался, что она, со своим внутренним зрением прорицательницы, знает, что он, в свою очередь, знает или догадывается, кому и для чего требуется трава далин. И постарался отнестись к этому спокойно. "Принц, конечно", - подумал он. Несмотря на все советы принимать во внимание способность женского организма по-разному, в зависимости от дня цикла, воспринимать мужское семя, юный любвеобильный властитель так часто, видимо, общается со своими наложницами, что они просто не в состоянии отвергнуть его домогательства даже в тех случаях, когда кто-то из них может с большой вероятностью забеременеть. В результате возникала необходимость сделать аборт, для чего и требовалась его травка.
С трудом подавляя в себе чувство крайнего возбуждения, от волнения почти совсем позабыв о сне, лекарь по очереди собирал заказанные травы.
Стипия была сорвана с огромного цветущего растения, широко раскинувшего свои стебли и занявшего собой почти четверть большой светлой комнаты. Она должна была помочь кому-то справиться с постоянными головными болями. Джерней представлял смесь двух корневищ, одного цветка и одного листа лекарственного растения, которая применялась в виде настоя после обработки сухой смеси кипящей водой с последующим настаиванием и употреблением в течение дня. Это было средство от несварения желудка.
Пока в полном молчании, ловко и проворно укладывал он травы, каждую в отдельный мешочек, мысли его были целиком заняты попыткой представить себе, как покидала сегодня Иллира свое жилище. Выбрав подходящий момент, она раздвинула на окнах черные шторы, обычно скрывающие ее от любопытных глаз случайных прохожих. Перед его мысленным взором представало однокомнатное жилое помещение в одном из самых унылых районов Лабиринта.
Он подумал, что хоть она и ясновидящая, никак нельзя считать разумным ее решение покинуть свое хлипкое убежище в столь ранние утренние часы. Она, разумеется, опиралась на некое путеводное знание, позволявшее ей со скоростью молнии перебегать от одного укрытия к другому, безошибочно выбирая тот самый момент, когда можно было избежать опасности. И вот когда, наконец, она оказалась на узенькой лестнице, ведущей к его долгожданному приюту, ей оставалось лишь с облегчением удостовериться в том, что никто не подстерегает ее здесь, на этой саман лестнице.
Закончив, он вынес три мешочка в коридор, и вручил ей два из них. И вновь он подумал об особом смысле ее визита к нему. Вещий сон. Про него.
Он медлил, не решаясь ничего сказать, вновь возникла какая-то натянутость и напряженность.
Но она, похоже, не нуждалась в напоминании. Она сказала просто:
- Во сне Ильс явился мне в облике рассерженного молодого человека и говорил со мной о тебе. Судя по манере разговора, он был разъярен. У меня сложилось впечатление, что он очень недоволен тобой. - И закончила:
- У него длинные блестящие черные волосы, свободно раскинувшиеся по плечам.
Наступило томительное молчание. Глубокое чувство опустошенности, за которым скрывался страх, охватило все существо Сталвига, и оцепенение сковало, казалось, все его члены.
И наконец:
- Ильс?.. - простонал он. - Невероятно!
Существовало много преданий о том, что главное божество древних илсигов время от времени вмешивается в дела и судьбы людей. Но то, что он так поступил с Альтеном Сталвигом, вызвало у него предчувствие неотвратимо надвигающейся беды.
Казалось, Иллира поняла, что происходило в душе у Альтена в этот момент.
- Кажется, что-то связанное с твоим отцом... - тихо сказала она. - И в этом вся сложность... - Она протянула вперед руку, осторожно взялась за третий пакет с травой, потянула его к себе, и Сталвиг позволил ей сделать это. В полном оцепенении смотрел он ей вслед. Вот она повернулась и стала поспешно спускаться по лестнице. Затем на миг вспышка яркого света: это дверь на нижней площадке открылась и снова закрылась. Перед тем, как захлопнулась дверь, он успел заметить, что она пошла налево по переулку.
Бог Ильс!!!
На протяжении всего утра, когда, как обычно, стали подходить один за другим его пациенты, он безуспешно старался отогнать от себя мысли о божестве. Нескольких пациентов, без умолку рассказывавших о своих недомоганиях, он для разнообразия послал прогуляться. Хотя в этом был и свои плюс - каждый пациент своим рассказом так или иначе отвлекал его хотя бы ненадолго от мыслей о неотвратимости несчастья. У него уже выработалась профессиональная привычка проявлять внимание, выслушивать, сравнивать и решать, и он, несмотря на овладевшие им скованность и оцепенение, сохранил, к счастью, эту способность.
- Боли в желудке? Чем вы питаетесь?
И пациент получает в обмен на серебряную монету цветки агриса.
- Боли в груди.
- Как давно? Где именно? В каком месте?
Под его наблюдением корни меллеса темного разжевываются пациентом и проглатываются, и все это в обмен на маленькую золотую монету Рэнке.
- Постоянные кровянистые выделения.
- Как давно? Где, поточнее!
Пациенту вручаются цветки и семена розы, вместе со светло-коричневым порошком размолотых оболочек зерен и инструкцией: принимать по целой ложке утром и вечером.
И еще дюжина подобных рекомендаций. Все встревожены и взволнованы.
Все утро он занят только делами. Потом поток посетителей вдруг резко сокращается. И сразу возвращаются неотвязные мысли о всемогущем Ильсе.
- И что все-таки ему нужно от меня? Вопрос, на который нет ответа.
Какой выход из этой сложной ситуации может найти для себя Альтен Сталвиг?
Какие намерения по отношению к нему имеет сверхъестественное существо, и что требуется ему от самого Альтена?
Наступил полдень, когда, наконец, в нервозной обстановке, постоянно ожидая дальнейших событий, выявилось и обрело форму нечто определенное.
"Нужно было что-то предпринять самому. Это то, что мне нужно.
Я должен с кем-то посоветоваться и даже - если удастся - получить новую информацию."
В этот момент он принимал последнего пациента. И как только эта высокая женщина, с крепко зажатой в грязноватой руке маленькой кожаной сумочкой, удалилась, Сталвиг поспешно сменил домашние тапочки на ботинки, схватил деревянный посох и через несколько минут спускался уже вниз по лестнице, прыгая через две ступеньки.

Оказавшись внизу, он перевел дыхание, поднял глаза и посмотрел вдаль.
Только теперь он заметил, что узкая улочка, по которой удалилась Иллира, в конце расходилась направо и налево. Ближайшим к нему был левый переулок.
Вспомнив то, как она уходила от него утром, Сталвиг решил, что Иллира свернула именно в этот переулок.
Не совсем, правда, понятно, почему свернула налево, ведь ее дом как раз в противоположной стороне. Выходит, возвращаясь домой, она выбрала окольный путь...
Следуя туда, куда он решил направиться, Альтен неизбежно должен будет пройти мимо ее дома. Так с посохом в руке он отправился в путь и уже довольно скоро вышел на оживленную улицу. Сталвиг остановился и оглянулся назад, а затем посмотрел вперед. Не то чтобы ему стало страшно, просто как-то не по себе немного, хотя перед ним плескалась, как море, обычная уличная толчея. В этой толпе сновали маленькие жители провинции Каронна, в своих сверкающих на солнце нарядах, смешиваясь с более высокими, одетыми в темные туники выходцами из самых отдаленных южных районов Империи.
Непринужденно галдели отпущенные на берег матросы в ярко-красных костюмах.
Попавшаяся несколько раз на глаза женщина в богатом одеянии профессиональной танцовщицы напоминала ему Иллиру. Здесь чувствовался иной ритм жизни, иным был и внешний вид людей. Обращали на себя внимание мелькавшие тут и там в толпе в чем-то неуловимо схожие друг с другом бродяги, нищие, воры.
За те несколько минут, что стоял Сталвиг на улице в неподвижной задумчивости, его главная личная проблема отступила как бы на второй план, уступив место ощущению, уже не раз испытанному им прежде - чувству глубокого изумления.
Изумления от осознания себя частицей этого удивительного фантастического мира?
Эта толпа людей здесь. Эта улица со старинными зданиями, с ее башнями и минаретами. Легендарная история их происхождения уходит в глубь веков!
Стоя здесь, на этой шумной улице, Сталвиг чуть было не забыл, куда он направляется.
Очнувшись от размышлений, он понял, что стоящая перед ним цель обрела иные очертания, стала более реальной, конкретной, как бы первым этапом на пути осуществления того, что?..
Он снова глубоко задумался. И понял, что это было первым смутным указанием на то, что его задача не ограничивается получением информации.
Конечно, в первую очередь необходимы конкретные факты. Те, которые ему предстоит раздобыть.
Так или иначе, все вдруг в значительной степени прояснилось. И когда он вновь был готов отправиться в путь, у него было ощущение, что цель, стоящая перед ним, заключает в себе и пути ее достижения.
Вскоре он миновал дом Иллиры, испытав при этом легкое разочарование от того, что черные шторы на ее окнах были задернуты.
Сталвиг продолжал свой путь, направляясь на запад от города, по мосту, соединяющему берега реки Белая Лошадь, миновал Подветренную сторону с ее жалкими лачугами, стараясь не замечать устремленных на него пристальных взглядов их обитателей с ввалившимися глазами, и замедлил шаг, лишь подойдя вплотную к месту назначения, а именно, к огромному обнесенному глухой стеной дворцу. При входе в большой, простиравшийся далеко вглубь двор, стоял вооруженный охранник. Сталвиг знал, как следует разговаривать со стражей. Он нашел у себя и протянул две медные монеты.
- Передай Джабалу, что Сталвиг Альтен хочет видеть его.
Медные монеты были тщательно ощупаны, после чего переместились в прорезной карман облегающей фигуру стража тоги, и он выкрикнул послание Сталвига низким баритоном.
Сталвиг вошел в приемный зал дворца, в глубине которого на троне восседал чернокожий человек с лоснящимся лицом. Сталвиг почтительно поклонился в сторону трона, а Джабал, приветствуя гостя, махнул рукой, после чего, сидя и немного нахмурившись, выслушал его повествование.
Несмотря на хмурый вид, в ясном и умном взоре Джабала не было ни протеста, ни враждебности по отношению к гостю - чувствовался лишь живой интерес к самому рассказу.
Когда, наконец, Сталвиг умолк, работорговец произнес:
- Если я правильно понял, ты считаешь, что кто-то из моих многочисленных соглядатаев мог что-то слышать в тот момент, когда умер твой отец, возможно именно то, что могло бы дать ключ к разгадке. Короче говоря, ты хочешь получить сведения, которые не смогла дать тебе гадалка.
- Именно так, - согласился Сталвиг.
- Тогда скажи, сколько ты мог бы заплатить, если бы я, по возможности точно, пересказал тебе то, что рассказали мне более трех лет тому назад?
Сталвиг несколько растерялся, надеясь, однако, на то, что на его огрубевшем от солнца лице смятение чувств никак не отразилось. Одним из несомненных преимуществ огрубевшей кожи на лице человека было то, что она помогает скрывать истинные чувства. Он понимал, что цена интересующей его информации достаточно высока. Однако сейчас ему было гораздо выгоднее сделать вид, что он интересуется этим исключительно из любопытства.
- Это может быть, - сказал он равнодушным тоном, - цена за лечение в счет двух твоих будущих визитов ко мне.
- Я согласен, - сказал чернокожий крепыш, - но только в том случае, если ты прибавишь к этому большую золотую монету Рэнке. Такова цена того, что я вспомню для тебя.
Наступила долгая тягостная пауза. Такие расходы и треволнения для фактически невинного человека, ничего по сути дела не совершившего! Ему казалось это несправедливостью.
- Быть может, - наконец рискнул высказаться Сталвиг, - если бы я узнал, какую именно информацию я смогу получить, мне было бы легче определить, чего она стоит. - Его слегка удивило то, с какой легкостью Джабал согласился с его предложением.
- Пожалуй, это разумно, ведь мы с тобой оба держим свое слово, - Джабал задумался, закусив губу. Затем сказал:
- На следующее утро после смерти твоего отца бродяжка, который ведет для меня наблюдение в ночные часы, видел, как из твоего дома выбрался Вашанка, но не через дверь, а как бы сквозь нее. В облике огромного снопа ослепительно вспыхивающего сияния он проследовал вниз по улице, затем, полыхнув ярким светом, исчез, оставив после себя яркое слепящее глаза свечение. Эта мощная вспышка была отмечена еще несколькими свидетелями, не знавшими, правда, ее происхождения, - Джабал продолжал свой рассказ.
- Должен сказать тебе, что существует древняя легенда о том, что божественный дух способен пройти сквозь стену или дверь лишь в том случае, если где-то поблизости с другой стороны находится еще один дух. Поэтому можно считать, что Вашанка смог выбраться из дома таким образом только потому, что с другой стороны находилось в тот момент другое божество.
Однако мои соглядатаи никого не смогли увидеть.
- Н-н-но!.. - как бы со стороны услышал Сталвиг чей-то запинающийся голос.
И лишь в тот момент, когда этот безумный звук резко оборвался, он понял, что бессвязное бормотанье вырывается из его собственного рта.
У него просто рвалась с языка осенившая его мысль, которую пытался выразить словами - что раз Вашанке удалось проникнуть в теплицу через забаррикадированную дверь, значит в доме уже находился какой-то бог. Тот, кому удалось-таки каким-то невероятным способом найти лазейку, несмотря на все усилия отца, пытавшегося противодействовать появлению в доме ночных визитеров!
У него путались мысли и слова. Эта невероятная логика развития событий не давала Сталвигу возможности разобраться в сути происходящего.
Ошеломленный этим открытием, с трудом сдерживая волнение, он рылся у себя в карманах. Нащупав пальцами нужную монету, он вынул ее и положил на протянутую ладонь. Это была крайне невысокая плата, и с этой истиной, казалось, соглашался и его внутренний голос.
Вскоре после того, как Сталвиг покинул апартаменты Джабала, у него появилось ощущение, граничащее с уверенностью в том, что он сделал то, что действительно следовало сделать. Столь желанная для него информация теперь у него в руках. Что же теперь предстоит ему? Вернуться домой и... и...
Да, вернуться к нормальной повседневной жизни.
Вряд ли, конечно, можно считать это удачным способом напомнить самому себе о грубых реалиях жизни. Перед его мысленным взором предстала картина возвращения к повседневным будничным занятиям, будто и не было никакого предостережения... Но он не мог отделаться от вселяющего страх предчувствия, что его еще что-то ожидает, или от него что-то ждут. Но чего? И что это может быть?
Был уже полдень.
Сияющее высоко в небе светило обжигало Сталвига своими лучами. Лицо его, и так уже нещадно обожженное солнцем, время от времени искажала гримаса страдания, он то и дело почесывался, кляня себя при этом и думая, каким в сущности наказанием стала для него сверхчувствительная к солнечным лучам кожа: ведь ему практически не помогали ни мази, ни целебные травы. А тут еще приходится тащиться под палящими лучами, делая себе только хуже.
Неуверенной походкой продолжал он брести по солнцепеку, почти ничего не видя перед собой и из-за полного физического дискомфорта, и еще в большей степени - из-за сумбура в мыслях и душевной сумятицы, практически не замечая бурлящую и клокочущую вокруг него толпу. И вдруг!.. та часть его существа, которая, позволяя ему избежать резких столкновений, как бы направляла его и помогала прокладывать путь сквозь бурное море людской толпы, именно эта, осуществляющая неусыпное наблюдение за всем происходящим часть его существа, обратила внимание Сталвига на мелькнувшее в толпе знакомое мужское лицо.
Альтен остановился, как вкопанный. Но человек уже скрылся из виду, и звук шагов и скрип уличного песка под его ногами, оставшийся как воспоминание о нем, сразу слился с монотонным дыханием и шуршанием песка под ногами спешащих по улице других прохожих.
В другое время Сталвиг дал бы ему уйти. Но не сейчас! Опершись на свой энергично воткнутый в землю посох, он круто развернулся и, сделав всего четыре размашистых шага, нагнал его!
Осторожно, почти ласково прикоснувшись к рукаву его одежды, он почувствовал под ним сильную мужскую руку.
- Каппен Варра! - окликнул его Сталвиг.
Молодой человек, с длинными, спадающими на плечи черными волосами, обернулся. В голосе и интонациях Сталвига не было ничего угрожающего, и поэтому Каппен Просто остановился. И даже не сделал попытки схватиться за рукоять кинжала у себя на поясе.
Не сразу, казалось, а лишь через несколько мгновений узнал он того, кто осмелился его окликнуть. И сказал:
- А, это ты, лекарь? - фраза прозвучала с некоторым недоумением.
Очень вежливо Сталвиг ответил ему:
- Я хотел бы поговорить с тобой, господин! Я припоминаю, что однажды ты обращался ко мне за помощью. И, как я слышал, ты будто бы уезжал недавно из Санктуария к себе, в родные места?
Уличный певец ответил не сразу. В мыслях своих он уже был где-то далеко отсюда, вдали от этого мощного бесконечно движущегося людского потока. Мысленно он вернулся к тому фруктовому дереву, под которым стоял стол, с множеством небольших ящичков на нем, в каждом из которых было около полудюжины подвижных и шумных маленьких съедобных птичек...
Сталвиг все не отставал от него, и наконец, Каппен тихо сказал:
- Это был поворотный момент в моей жизни. Травы, которые ты дал мне тогда, перевернули все у меня внутри, и, возможно, это спасло мне жизнь.
- Мне нужно посоветоваться, - сказал Альтен Сталвиг.
- Мы можем поговорить прямо здесь, - ответил Каппен.
Нелегко дался целителю этот разговор. Несколько раз он мучительно откашливался после того, как песок из-под ног прохожих чуть ли не горстями летел ему в лицо. И все это на фоне уличного шума и гама. Но вот повествование его подошло к концу. И тут его собеседник, с широко раскрытыми глазами, как бы пораженный внезапно осенившей его мыслью, сказал:
- Ты хочешь сказать мне, что на полном серьезе преследуешь убийцу своего отца, несмотря на то, что тебе стало известно, что убийца - не кто иной как один из двух самых могущественных богов Рэнканской Империи?
Впервые суть дела была сформулирована так точно. Сталвиг почувствовал, что взволнован и потрясен не меньше, чем сам вопрошающий. И прежде, чем он успел заговорить, симпатичный худощавый менестрель продолжил свою мысль:
- Подумай! Ну, что, что произойдет, если он все-таки позволит тебе поймать себя?
Тон, которым были произнесены эти слова, странным образом добавил Сталвигу уверенности в себе.
Он ответил:
- Как известно, Вашанка может появиться у меня в любое время, как сам того пожелает. Для меня проблема заключается в том, что я не знаю, зачем он приходил к отцу, и, тем более, не знаю, зачем ему приходить ко мне.
Если бы я смог это понять, я пошел бы к священникам и попросил бы у них помощи.
Каппен нахмурился, затем сказал:
- Коль скоро у тебя такие серьезные намерения, я, пожалуй напомню тебе одну легенду, - и продолжил. - Ты должен знать, что Вашанка - это бог войны и сражений, бог огня и прочих разрушительных сил. Тебе известно это?
- Да, но я никак не могу понять, - расстроенно ответил ему Сталвиг, - зачем понадобилось всемогущему божеству убивать моего отца?
Слегка пожав плечами, собеседник сказал:
- Может быть, они добивались благосклонности одной и той же женщины, и стали соперниками.
И дальше:
- Уже давно известно, что боги часто принимают человеческий облик, чтобы насладиться любовью земных женщин. - При этих словах прекрасное лицо мужчины исказилось гримасой, и он устремил пылающий взор прямо на Сталвига, встретившись с ним взглядом. - Многие рассказывали мне, что ты, как и твой отец раньше, часто принимаешь женские ласки в качестве благодарности и платы за свои профессиональные услуги. Женщине, не имеющей ни гроша за душой, приходится расплачиваться собственным телом. В результате повсюду на этих улицах ты то и дело сталкиваешься со своими бесчисленными единокровными братьями, а от тебя самого - так мне говорили - зачаты не менее дюжины сыновей и дочерей, не признанных конечно, потому как ни один человек не может с уверенностью сказать, кто именно является отцом всех этих беспризорных детей, не считая, конечно, очень редких случаев поразительного внешнего сходства. - И вновь пожал плечами. - Я это не к тому, чтобы осуждать тебя. Такова печальная правда жизни. Но... - Он умолк. Затем, рывком дотянувшись рукой до деревянного посоха Сталвига, пощупал его. - Прочное дерево!
Сталвигу стало как-то не по себе.
- Нужно сказать, что не так уж и удобно ходить с этом палкой по узким улочкам, да и от повелителя огня она вряд ли может защитить!
- И тем не менее, - сказал Каппен, - это лучшее средство защиты для тебя. Только крепче держись за него и следи за тем, чтобы оно всегда находилось между тобой и нападающим. Упирайся ногами в землю и, как только наступит подходящий момент - не раньше! - сразу удирай!
- Но, - возразил ему Сталвиг, - допустим, Вашанка разыщет меня. И что мне тогда, с палкой выступить против бога войны?
Каппен продолжал стоять с бесстрастным видом. А Сталвиг с отчаянием в голосе продолжал свою речь.
- Существует много рассказов о том, как в былые времена бог Ильс помогал некоторым людям. Но я-то вырос уже после того, как победили рэнканцы... - Тут Сталвиг совсем уж приуныл, но продолжил:
- Даже говорить о возможностях поверженного верховного божества древних Илсигов, а тем более надеяться на его помощь, вряд ли имеет смысл. И я понятия не имею, что он там сделал и что произошло.
Резким нетерпеливым тоном Каппен Варра сказал:
- Ты просил у меня совета, ты его получил. Прощай!
И он растворился в окружавшей их со всех сторон толпе.

***

...Они приволокли Сталвига прямо к Принцу, и тот сразу узнал его.
- Да это же знахарь! - воскликнул он и вопросительно посмотрел на Молина Факельщика.
Зал Правосудия был целиком залит лучами послеполуденного солнца.
Светило находилось в тот момент в такой точке зенита, что лучи его падали непосредственно во входные отверстия изогнутых трубок, предназначенных для сбора и отвода дождевой воды...
Верховный жрец произнес обвинительным тоном:
- Всемилостивейший и светлейший господин наш! Мы обнаружили этого почитателя бога Ильса в Храме Вашанки.
Сталвиг под дождем льющихся на него сверху лучей ослепительного света направился в сторону возвышения в конце зала. Державшие его за руки двое церберов отпустили его.
Остановился он лишь тогда, когда вплотную подошел к длинному деревянному барьеру, отделявшему группу обвиняемых от высокого судейского кресла, в котором расположился Принц. Стоя у этой ограды, Сталвиг заявил свой протест.
- Я не причинил никому никакого вреда, Ваша Светлость, да и не собирался этого делать. - Обратившись в сторону Факельщика, он сказал:
- Ты скажи Его Высочеству, ведь это твои люди нашли меня распростертым перед... Он запнулся, чуть было не сказал "идолом". С трудом и не сразу он подыскал было слово "статуя", но и его он, содрогнувшись, отбросил.
Наконец после долгой паузы он продолжил, запинаясь:
- ...перед самим Вашанкой, умоляя его о заступничестве.
- Да, но почитатель Ильса, который молится сыну Саванкалы... - голос Факельщика звучал неумолимо, - это же категорически запрещено постулатами веры!
Казалось, что ему уже не на что было надеяться. И ощущая полную свою беспомощность, он просто ждал. Месяц прошел с тех пор, когда в последний раз он видел Принца, и теперь вот молодой правитель Рэнканы должен был решить его судьбу. Сталвигу бросилось в глаза, что молодой человек сильно изменился внешне, причем в лучшую сторону, как ему показалось.
Принцу, как известно, было в тот момент двадцать лет. Император, его старший сводный брат, сделал его своим наместником в Санктуарии всего лишь на год, но и за это время Принц значительно возмужал. Что-то мальчишеское еще сохранилось в его лице, но в общем и целом он обрел вид человека, внушающего доверие.
Молодой правитель сказал не очень уверенным тоном:
- Ну, вряд ли это можно считать таким уж серьезным преступлением. Я думаю, нам следовало бы поощрять, а не наказывать новообращенных.
Помедлив, он продолжал в том же умиротворяющем тоне:
- Какое взыскание можно было бы применить к нему? - вежливо обратился он к Верховному жрецу Рэнканы.
Последовало поразительно долгое молчание. Показалось даже, что почтенный старец занят мыслями о чем-то другом. Наконец, Факельщик сказал:
- Может быть, нам следовало бы узнать, о чем он молился. А потом уж решать.
- Превосходная мысль! - с явным облегчением согласился с ним Принц.
И вот в которой раз уже Сталвиг изложил свою историю, скромно закончив речь словами:
- И как только я понял, господин мой, что скорее всего, это сами всемогущие божества не поладили в чем-то друг с другом, я решился в своих молитвах обратиться к богу Вашанке и узнать, чего он хочет от меня, а также спросить у него, что я должен сделать, чтобы искупить свою вину, в чем бы она ни заключалась.
Он умолк и с удивлением заметил, что Принц сидит с нахмуренным видом.
Немного погодя молодой правитель повернулся и наклонился к одному из мужчин, сидевших за столом в нижнем ряду от него, которому сказал что-то тихим голосом. Так же тихо прозвучала и ответная реплика.
Самый молодой правитель Санктуария оказался прозорливым. Устремив взгляд на Сталвига, он сказал настораживающе строгим тоном:
- Есть несколько человек в наших краях, за местонахождением которых нам приходится следить. По некоторым причинам, в их числе оказался и Каппен Варра. Итак, я должен сказать тебе, что Каппен Варра недели две тому назад покинул Санктуарий и вернется не раньше, чем через два месяца.
- Н-н-но!.. - начал заикаясь, Сталвиг, и вдруг осекся. А затем раздался пронзительный вопль:
- Тот, тот человек из вещего сна ясновидящей!.. С длинными черными волосами до плеч. Ильс, Ильс в человеческом облике!
Мертвая тишина воцарилась в огромном Зале Правосудия, где на возвышении, оглядывая зал сверху, в высоком судейском кресле сидел молодой правитель Рэнканы. В глубине зала ожидали своей участи несколько других обвиняемых, которых охраняли невольники. А те два цербера, что привели сюда Сталвига, следили за ними всеми вместе.
Таким образом, имелось достаточно свидетелей этого судилища. Какой оборот ни приняло бы дело, свидетели могли пригодиться в случае появления новых сведений и фактов.
Сталвиг, находясь в этом зале, с большим трудом подавлял в себе желание напомнить Его Светлости о ночном происшествии двухмесячной давности. Глухой ночью его, Сталвига, подняли с постели И повели во дворец.
Его сразу же отвели в спальню Принца. Он увидел перед собой перепуганного насмерть юношу, который ночью внезапно проснулся от необычайно сильного сердцебиения. Прощупав пульс, Сталвиг установил, что частота его вдвое превышает нормальную. Наблюдавший за Принцем придворный лекарь со своим, видимо, ограниченным багажом знаний не смог справиться с этой проблемой. Сталвигу понадобилось какое-то время на то, чтобы, собравшись с духом, осторожно навести справки, в результате чего он узнал, что накануне весь вечер Принц беспробудно пил.
Причина плачевного состояния сердца молодого человека была таким образом ясна. Можно было, конечно, порекомендовать дать возможность организму освободиться от алкоголя естественным путем. Но Сталвиг решил попросить разрешения вернуться к себе домой за целебными травами, куда и отправился под конвоем одного из церберов. Там он приготовил смесь из корней и листьев крапивы, а также крупного алого цветка, которую после ошпаривания ее кипятком следовало целыми пригоршнями отправлять в рот и глотать, причем делать это практически непрерывно. В результате уже час спустя пульс у Принца стал значительно реже, а сердцебиение нормализовалось настолько, что можно было уже не тревожиться.
После этого он поведал своему пациенту, что по рассказам своего отца-лекаря, пациенты с теми же симптомами и реакциями, и тоже в молодости, которым ему пришлось когда-то помогать, прожили после этого еще лет по двадцать.

Предыдущая страница 8 Следущая страница


Роберт Асприн

Принц повеселел и совсем успокоился, пообещав ограничить себя до минимума в потреблении спиртных напитков.
Следовало поддержать репутацию придворного лекаря, и Сталвигу пришлось поблагодарить эту бездарность за то, что он был вызван во дворец на консультацию.
Как он узнал позже от самого Принца, это происшествие дало богатую пищу для размышлений и обмена опытом среди людей с различными унаследованными от предков болезнями. "Как-нибудь я непременно обращусь к вам за помощью".
"...Может быть, - с надеждой подумал он, - молодой правитель вспомнит все-таки о той самой ночи и решит, что Стилета, при всех его заслугах, вряд ли стоит наказывать?!"
Но Принц решил, что нужно задать ему еще один вопрос.
Он спросил:
- Когда ты находился в обществе того человека, который был, как ты говоришь, Каппеном Варрой, не пытался ли он спеть что-нибудь или прочесть стихи? - Смысл этого вопроса был совершенно ясен. Уличный певец славился своей веселостью, легкостью нрава, общительностью и великодушием.
Сталвиг поспешно ответил:
- Нет, ни звука, ни строчки. Напротив, он был настроен очень серьезно.
Вернувшись через некоторое время к этому вопросу. Принц сказал:
- Если, как выясняется, сам всемогущий Вашанка принимает непосредственное участие в этом, было бы настоящей дерзостью с нашей стороны вмешиваться! - При этих словах молодой человек взглянул на Молина.
Подумав немного, Верховный жрец кивнул головой в знак согласия. После этого Принц снова обратился к Сталвигу.
- Достопочтенный лекарь, - сказал он. - Мы отпускаем тебя и передаем тебя в руки твоей собственной судьбы. Да будут боги справедливы и милостивы к тебе, соотнося твои прегрешения с твоими добродетелями!
"Так все-таки он помнит!" - с благодарностью подумал Сталвиг.
Когда Сталвига выпустили из дворца, он вдруг с удивлением подумал, что твердо знает, куда должен теперь направиться. В своей богатой практике он не раз сталкивался с человеческим горем и страданием, с жестокой горечью обманутого чувства, с отчаянием жены, оставленной мужем. Он хорошо знал, что ни в одном из этих случаев ни одна лекарственная трава не могла помочь лучше, чем кратковременное забвение или непродолжительный сон.
Поэтому, направляясь теперь к местной таверне "Распутный Единорог", он с горьким чувством вспоминал тот совет, который сам порой давал в тех особых случаях, которые отец его называл душевным расстройством. Никому, кроме него самого, не были слышны слова, которые он бормотал себе под нос.
- Все, что требуется тебе сейчас, Альтен, это как следует напиться.
Это было лучшее известное с давних времен средство для снятия физического переутомления или нервного напряжения. По сути дела, любой спиртной напиток получают путем настоя на травах, что оставалось в рамках сферы деятельности Сталвига.
До него уже донесся запах таверны. При тусклом освещении внутри, тем более после улицы, трудно было что-либо разобрать. Однако Сталвигу достаточно ясно были видны очертания сидящих за столиками посетителей, блики света на отполированном до блеска дереве. Он втянул носом аппетитные запахи приготовленной на огне пищи, и от одного этого почувствовал себя лучше.
Ему достаточно хорошо было знакомо это заведение. Поэтому он уверенно направился к стойке в глубине помещения, где обычно отпускали пиво. Только он собрался сделать заказ, как вдруг понял, что узнал, видимо, уже освоившись со слабым освещением, человека, принимавшего заказы.
- Культяпка! - Это имя чуть было не сорвалось с его губ, так велики были его радость и удивление.
В радостном нетерпении он шагнул вперед и схватился за мощную руку мужчины.
- Дружище, мы все так беспокоились о тебе. Тебя так давно не было видно...
Он смущенно замолчал. Ведь на длительное путешествие уходит много времени, значительно больше, чем год. Оправившись от смущения, он все-таки закончил свое приветствие.
- Рады видеть тебя, господин! - С каждой минутой хозяин постоялого двора становился виден все лучше и лучше. Сталвигу хорошо было видно, как он, махнув рукой, позвал к себе подручного, и как тот, совсем еще юнец, повернулся и подошел к нему.
Невысокий крепыш, Культяпка, показал на столик в углу и сказал:
- Принесешь туда две кружки пива, для меня и моего приятеля.
А затем, обратившись к Альтену:
- Мне нужно поговорить с тобой.
Очень скоро они уже сидели за столиком и Культяпка, сделав несколько глотков, произнес:
- Мне нужно быстренько рассказать тебе кое-что. Должен сказать тебе, Альтен, я не настоящий Культяпка. Я появился здесь, потому что мое тело в тот час, когда луна находилась в своей последней фазе, приняло ту форму, в которой сейчас я предстаю перед тобой, и ко мне явился некий гость, который объяснил, что это мое перевоплощение имеет отношение к тебе.
За этим последовало долгое объяснение. Достаточно долгое для того, чтобы вызвать в душе Альтена множество разнообразных чувств. В первую очередь, конечно, изумление. Далее возникло множество вопросов, порождающих новые вопросы. И, наконец, интуитивно прозрение и примирение.
Он до сих пор не отпил из своей кружки, которую держал в руке, и поэтому, подняв ее, сказал:
- За настоящего Культяпку, кем бы он ни был! - После этих слов он, все еще погруженный в размышления о том, что все-таки он должен извлечь для себя из этого разговора, сначала отпил немного пива из кружки, затем осушил ее залпом и поставил на стол. При этом он обратил внимание, что его собеседник не поддержал этот тост.
С несчастным видом ненастоящий Культяпка сказал:
- Внутреннее мое чувство подсказывает мне, что настоящий Культяпка находится где-то в очень странном месте. При этом не совсем ясно, мертв ли он, хотя он и был убит.
Тут вновь поднял кружку Сталвиг.
- В таком случае выпьем за здоровье ясновидящего Инаса Йорла, который, кажется, старается подружиться со мной.
На этот раз кружка другого мужчины поднялась, и из нее был отпит один глоток пива.
- Мне кажется, - сказал он, - никто не может отказаться выпить за себя самого, и сделаю я это из лучших побуждений.
И вновь заметались и смешались мысли в голове у Сталвига, мучительно пытавшегося разобраться в том, что этим было сказано и как это следует понимать.
- Инас, - пробормотал он, - какое отношение ко мне имеет твое пребывание в облике Культяпки?
Его собеседник, казалось, задремал.
- Слушай меня внимательно, - раздался голос Культяпки. - Богиня Азиуна явилась мне в тот момент, когда я испытывал свои способности к перевоплощению, и просила передать тебе это послание. До наступления темноты ты должен вернуться домой. А вечером ни один мужчина ни под каким видом не должен попасть в твой дом. Не пускай в дом никого, кто хотя бы внешне напоминает мужчину, как ни умолял бы он об оказании врачебной помощи, сколько, бы золотых монет он ни предлагал тебе за это. Всех пациентов мужского пола сегодня вечером ты должен направлять к другим лекарям.
Они выпили и за это, не скрывая и громко выражая свое удивление. И, конечно, как давнишние обитатели Санктуария, они еще раз подробно обсудили эту историю Азиуны. Историю о том, как однажды Вашанка узнал, что она, его сестра, вместе с десятью его братьями задумала убить бога-отца Саванкалу.
После чего Вашанка в страшном гневе поубивал всех своих братьев, а сестре уготовил наихудшую участь. Против ее воли он заставил ее стать своей наложницей. И, говорят, ветры начинают выть именно тогда, когда в очередной раз принуждают Азиуну к жестокой расплате за ее преднамеренное предательство по отношению к своим родителям.
А теперь вот она спустилась с небес, чтобы предостеречь простого смертного от происков своего жестокого брата, так издевающегося над ней.
- И все-таки, как ты, - спросил Сталвиг, к тому времени почти полностью залпом осушивший вторую кружку пива и настроившийся поэтому на философские рассуждения, - ты, умудренный опытом Инас Йорл, мог бы объяснить, зачем это богине понадобилось предостерегать земное существо от козней своего бога-брата-любовника?
- А потому, - прозвучало в ответ, - что она не только богиня, но и просто женщина. А как хорошо известно всем мужчинам, женщины порой ведут себя очень странно.
Припомнив кое-что из своего собственного опыта и слегка вздрогнув при этом, Сталвиг согласно кивнул головой и сказал:
- Я так понимаю, что мы с тобой отлично провели время за выпивкой, и думаю, что мне следует серьезно отнестись к твоему предупреждению и поскорее уйти отсюда. Может быть, я тоже могу что-либо сделать для тебя?
Заплатить, например?
- Пусть тогда это будет бесплатный прием у тебя, когда вдруг одно из моих воплощений занеможет.
- Только не сегодня вечером!
Поднявшись из-за стола, не очень уверенно чувствуя себя на ногах, Сталвиг сумел все-таки улыбнуться собственной шутке.
- Нет, не сегодня, - согласился Культяпка и тоже поднялся. При этом он быстро проговорил:
- Я провожу тебя до выхода, будто бы для того, чтобы попрощаться с тобой. На самом деле я выйду вместе с тобой. И таким образом, Культяпка исчезнет, на этот раз, возможно, навсегда.
- Сегодняшний день стал для него знаменательным, - сказал Сталвиг.
Взяв со стола третью, уже полупустую кружку, он произнес:
- За дух Культяпки, где бы он ни появился, с наилучшими пожеланиями!
Намеченный Инасом Йорлом план исчезновения осуществился с легкостью.
И как раз в тот момент, когда они выбирались из кабачка, у его дверей появилась группа людей в военной форме под предводительством одного из церберов. Мужчина средних лет с эффектной окладистой бородкой по имени Квач сказал, обращаясь к Сталвигу:
- Слух дошел до Светлейшего Принца, что ты пьянствуешь здесь без удержу. Поэтому он послал меня вместе с этими людьми за тем, чтобы проводить тебя до дому.
Сталвиг обернулся, чтобы попрощаться с мнимым Культяпкой, но того не было уже и в помине. Казалось, Квачу было понятно его недоумение.
- Он повернул за угол, - сказал он и показал рукой, куда. - Догнать его?
- Нет, нет!
Оказалось, что никакого труда не составляет для человека, обремененного тремя кружками пива, браво пройти вперед и зашагать рядом со стражей на равных!
Да к тому же сказать речь:
- Меня все-таки удивляет, что Его Светлость проявляет столько беспокойства из-за кого-то, чуждого ему как по происхождению, так и по... религии. - Эти последние слова он произнес, явно чего-то опасаясь.
Квач же сохранил полную невозмутимость.
- Не моего ума это дело.
- Разумеется! - нахмурясь, продолжил Сталвиг. - Как и то, что доставленный тобой к себе домой, я могу оказаться именно в том месте, где всемогущему Вашанке легче всего будет отыскать меня.
Они шли по одной из улиц Лабиринта. Неожиданно появившаяся на их пути развеселая компания заставила их потесниться. Поэтому, если бы Квач и захотел сказать что-то в ответ, его слова пропали бы в шуме и гаме многочисленной уличной толпы.
Когда, наконец, они выбрались из людского потока, Сталвиг продолжил свои рассуждения:
- Так или иначе, мы не должны забывать, что у божественного Ильса тысяча глаз. Что, надо думать, означает, что он способен видеть каждого и в любой момент, где бы он ни находился. А вот в отношении Саванкалы, так же, как и его сына Вашанки, ничего что-то не говорят о множестве глаз.
Поэтому можно предположить, что Вашанка не знает, что... - Испугавшись и запутавшись, он замолчал. Уже ведь случилось так, что богиня Азиуна добралась до Инаса Йорла со своим предостережением. И, ясное дело, ее бог-брат-сожитель со своим ограниченным зрением не знал, что она сделает это. - И все это в общей сложности, - неуклюже подытожил Сталвиг, - похоже, касается только моей персоны, меня, которого угораздило навлечь на себя гнев одного из могущественных существ.
Квач сохранял спокойствие.
- Не первый день живу на белом свете, - сказал он, - поэтому я, пожалуй, смогу кое-что рассказать тебе и объяснить, чтобы ты мог оценить всю серьезность своего положения.
Немного помолчав, он продолжил:
- Начать вмешиваться в дела и судьбы людские здесь, в Санктуарии, всемогущие боги могут лишь по одной причине... Кто-то из людей сделал что-то или повел себя не так, как полагается. Чем может "провиниться" знахарь? Обманутая им женщина знатного рода? Оскорбление бога или жреца?
Не был ли повинен в таких грехах твой отец?
- Гм-м!.. - предался размышлениям Сталвиг.
В знак согласия он задумчиво, из стороны в сторону, как это было принято в Санктуарии, покачал головой.
- Да, конечно, это не было случайным убийством. Убийца без особого труда проник в закрытое помещение, совершил убийство и ушел, не взяв при этом ничего из ценных вещей. Принимая во внимание то, что в этом городе ежедневно совершаются убийства с целью ограбления, в случае убийства моего отца, когда ценности остались нетронутыми, ничего другого не остается, как сделать вывод о наличии некоего личного мотива. - И расстроенным тоном добавил:
- Должен признаться, что причина, по которой я, услышав его крик, не прибежал сразу к нему на помощь, заключается в том, что у нас с ним был уговор не вторгаться друг к другу в ночное время. Очень может быть, что то была месть из-за какой-то знатной дамы.
В течение какого-то времени они молча шли, а затем офицер произнес:
- Я все-таки советовал бы тебе отказаться от расследования.
Квач сказал совершенно искренне:
- Вернись к своим обычным знахарским занятиям, а убийц пусть разыскивает полиция.
На этот раз Сталвиг покачал головой вперед-назад, в знак несогласия.
И сказал несчастным тоном:
- Уж если сам Ильс является в вещем сне, недвусмысленно приказывая мне выследить убийцу, то у меня просто нет выбора.
С бесстрастным выражением лица цербер сказал категоричным тоном:
- Не забывай, однако, что ваш Ильс оставил без помощи свой народ в Санктуарии, допустив разрушение города полчищами почитателей другого божества.
- Город был наказан за повсеместный разгул греха и бесчестия.
Сталвиг бездумно повторил при этом стандартные объяснения, которые обычно давали жрецы Ильса:
- Вот когда мы чему-нибудь научимся на этом примере и искупим свои грехи, тогда захватчики вынуждены будут уйти.
- Когда я уходил из дворца, - сказал Квач, - я что-то не заметил, чтобы кто-нибудь из прислужников Принца укладывал его вещи. - И, пожав плечами, продолжил:
- Трудно даже представить себе, чтобы такой уход произошел по этой причине, и я думаю, ты всерьез не возлагаешь надежду на это. - Вдруг он резко оборвал себя:
- О, да мы уже пришли! Ты там, внутри, ведь в безопасности. Ну, а мы, конечно, осмотрим все вокруг, чтобы убедиться в том, что никто здесь не притаился в темном углу.
Через некоторое время Сталвиг растроганно сказал им:
- Спасибо вам! - он проводил их взглядом, затем поднялся по лестнице.
Квач на прощанье оглянулся и вопросительно посмотрел на него, а Сталвиг после этого тщательно запер и забаррикадировал дверь.
Вот он и на месте.
Был тихий вечер. Двое пациентов-мужчин и еще одна женщина постучались к нему и попросили оказать им помощь. Не открывая дверь, используя переговорную трубку, от отослал мужчин к Керду, приемная которого была на той же улице. Они отнеслись к этому совершенно спокойно, и один за другим, с некоторым интервалом во времени, ушли.
Услышав женский голос, Сталвиг засомневался. Это была его постоянная пациентка, и платила она ему золотом. Тем не менее, он тоже отослал ее к лекарю по имени Немце. Когда же она стала возражать, он, извинившись, сослался на то, что съел что-то неподходящее и поэтому неважно себя чувствует. Казалось, она приняла его извинения, и тоже ушла.
Вскоре после полуночи в дверь постучали в четвертый раз, и очень нерешительно. Услышав шепот Иллиры, а это была она, Сталвиг вздрогнул и затрепетал от возбуждения. Она сказала, что пришла, как они договорились с ним утром.
Оживившийся Сталвиг открыл дверь и впустил ее в дом, провел в свою спальню. И пока она возилась и шуршала своими бесчисленными юбками, он снова старательно забаррикадировал дверь. Еще несколько минут потребовалось для того, чтобы загасить все свечи и сбросить с себя одежду.
В полной темноте он юркнул в постель и улегся рядом с ней. Прижимаясь и прикасаясь к ее обнаженному телу, он не испытывал чувства вины, не находя ничего предосудительного в этом.
Всем в Санктуарии были известны правила игры. Каждая женщина здесь, нравилось это ей или нет, была чьей-то любовницей. Каждый мужчина был сам по себе, и использовал любую возможность, если подвернется случай. Правда, существовали еще законы чести и совести. Но они не распространялись на любовные отношения, спиртные напитки, а также на способ добывания средств к существованию. Над всем господствовало право на сделку: купля-продажа.
Если представляется удобный случай, в уме мгновенно просчитываются все возможные варианты его использования. Затем принимается жесткое решение, проводится обсуждение условий сделки, предусматривающих соблюдение интересов каждой из сторон - участников сделки. Таковы правила игры.
Именно так и попала красавица Иллира в его объятия. Она сама решила, что станет доступной для него в извечных отношениях между мужчиной и женщиной, пока не случится что-нибудь и не помешает этому.
Видимо, исходя из того, что сделка состоялась, она принимала все как должное. В темноте Сталвиг ясно почувствовал, что ее нагое тело полностью отдано в его распоряжение. Со множеством легких телодвижений, волнующих жестов и эмоций. Большинство женщин, которые расплачивались за прием у него в постели, лежали рядом с ним, как ледяные статуи, в редких случаях оживляясь немного в самом конце акта. После чего поспешно выскальзывали из постели, одевались и затем, чуть ли не бегом, мчались по ступенькам вниз и дальше в город.
С Иллирой все было иначе, особенно когда его ладони легко скользили по ее коже. Сталвиг поймал себя на том, что думает о том огромном кузнеце, который был ее постоянным любовником. Как-то трудно было представить себе эту женщину, даже если она и была крупнее, чем ему казалось, лежащей внизу под массивным телом великана. Хотя...
И вдруг он понял: он ощущал под собой на удивление сильные мускулы...
Не такая она уж и слабенькая, оказывается. И впрямь...
Продолжая планомерно заниматься любовью, Сталвиг вдруг понял, что мысленно покачивает головой... Эти многоярусные юбки танцовщицы скрывают далеко не хрупкую фигуру, и он с удивлением обнаружил, что на самом деле Иллира была достаточно пухленькая. Совершенно очевидно, что эти юбки она надевала для того, чтобы зрители не догадывались о том, что у нее значительно более крупное тело, чем им казалось. Скрыть это от них не составляло большого труда, ей, с ее таким юным и тонким личиком.
Не имеет значения. Она не из тех женщин, которые легко сдаются. Но вот она здесь, и так активно ему отдается. Только интересно, почему такая необычно теплая у нее кожа - будто у нее температура.
Он уже приближался к кульминационной точке, когда постепенно она начала увеличиваться в размерах. Осознание того, что ее аппетитное тело превращается в тело мифической Амазонки, вызвало в нем ощущение, будто из мира сладких грез он попал в кошмарный сон.
Совершенно невероятное ощущение: он чувствовал под своим телом женщину ростом не менее шести футов, а ее распростертые под ним бедра оказались на целый фут шире, чем был он сам.
Он высказал сногсшибательное предположение:
- Иллира, что это?! Волшебный фокус? - В одно мгновение соскользнув с нее, он с облегчением освободился от этого громоздкого женского тела.
Сполз на пол, встал на ноги.
И в этот самый момент вдруг вспыхнул необыкновенно яркий свет, который залил всю комнату и озарил теперь уже сидевшую в постели странную, невообразимых размеров нагую женщину.
Сияние это исходило от фигуры вошедшего в комнату огромного мужчины.
Он прошел через дверь, напрямую соединявшую комнату Альтена с комнатой отца, когда тот еще был жив. Однако дверь эту Альтен собственноручно наглухо забил, и уже давно. Но именно через нее сейчас проникла в спальню Сталвига излучающая свет фигура. Одного только взгляда на нее было достаточно, чтобы Сталвиг, весь охваченный ужасом и отчаянием, понял, что на самом деле произошло: в облике огненного и слепящего глаза свечения предстал перед ним сам бог Вашанка...
Когда до него, наконец, дошло это, он трясущимися от волнения руками схватил свою палку-посох и тут же, как был, голышом, бросился к переходу, который вел в теплицу.
Тем временем божество уже орало низким баритоном на сидящую на краю постели обнаженную Амазонку. Она, в свою очередь, отвечала ему тем же, но ее голос походил на мужской тенор. Разговор происходил на каком-то непонятном языке.
В свое время Сталвигу довелось выучить примерно несколько сотен наиболее часто встречающихся в диалектах распространенных на территории Рэнканской Империи специальных медицинских терминов, И теперь, сумев разобрать несколько донесшихся до его слуха и показавшихся ему знакомыми слов, он, кажется все понял.
Это Вашанка сурово отчитывал Азиуну, принявшую облик женщины, за неверность и измену. А она в ответ громко упрекала его самого в постоянных изменах с земными женщинами.
Открытие это просто ошеломило Сталвига. Выходит, действительно, эти небожители, как об этом было сказано в старых преданиях, имеют те же физические потребности, что и люди. Физическое влечение к женщине.
Яростные перепалки. И даже, наверное, те же физиологические отправления после приема пищи, что и у земных существ.
Но самым серьезным и важным в этой ситуации было, конечно, то, что она, богиня, вступила в интимную связь с земным мужчиной...
"Вот и пойми, попробуй, женщину!.." - подумал Сталвиг.
Вот она, проклинающая себя за недостойную связь, униженная, отчаявшаяся и несчастная, и при всем при том приревновавшая своего бога-мужа-любовника, когда он, спустившись с небес, вступил в связь, точно так же, как делали боги с незапамятных времен, с какой-то земной женщиной, или с двумя, а может быть с тысячью!..
Тогда-то она и решила отыграться. Приняв облик земная женщины, хитростью заманила в свои сети земного мужчину - в данном случае его, Сталвига - а три с половиной года тому назад уложила в постель его отца.
Не так уж и трудно было сделать это в погрязшем в разврате Санктуарии.
И тогда ослепленный лютой ревностью убийца десятерых превратился в убийцу одиннадцати - если, конечно, такие человеческие существа, как Сталвиг-старший, принимаются у небожителей во внимание при подсчете.
Стоя в центре теплицы, Сталвиг с отчаянием думал о том, что сбежать оттуда у него нет ни малейшей возможности: слишком много времени требовалось для того, чтобы разобрать баррикаду у двери. И тогда, собрав всю свою волю в кулак и крепко сжимая в руке свой посох, он стал ждать неизвестно чего.
Словесная баталия, как он вскоре понял, подошла к концу. Женщина была уже на ногах, она торопливо обертывала свою могучую талию бесчисленными юбками профессиональной танцовщицы. И вновь Сталвига поразило сделанное им открытие: так эти юбки могут без труда скрыть все изъяны женской фигуры!
Затем она, закутанная по шею тремя легкими шалями, направляясь к выходу, прошлепала босыми ногами по полу мимо Сталвига, стараясь не встречаться с ним взглядом. Послышался шум, и он понял, что она разбирает баррикаду у входной двери.
Смелая надежда забрезжила перед ним: быстро пробравшись туда, к выходу, он мог бы проскочить через дверь, пользуясь тем, что она уже разбаррикадирована.
Но почему-то он не мог заставить себя пошевельнуться, не осмелясь даже голову повернуть.
Он был все еще во власти невеселых своих размышлений, как вдруг увидел, что к нему приближается невероятное, не имеющее определенных очертаний ослепительное сияние. И сопровождалось это внушающим суеверный ужас звуком поступи тяжелых шагов.
И тогда... Во всем своем величии появился Вашанка.
Онемевшему от страха Сталвигу пришла в голову мысль, что далеко не каждому смертному дано увидеть так близко и так явственно то, что довелось сейчас увидеть ему. Перед ним стоял главный бог Рэнканов, Вашанка, Бог-Громовержец, бог войны и сражений. Убийца десяти своих божественных братьев, убийца Юты Сталвига, отца Альтена!
Своей мощной фигурой он загораживал весь дверной проем. Ему буквально пришлось пригнуть голову, чтобы не проломить дверь.
Каждая жилочка, каждая складка кожи этой необъятной фигуры сверкала огнем. Казалось, весь он, с головы до ног охвачен вспыхивающими то тут, то там язычками ослепительного жаркого пламени.
И бесчисленные огни эти просто заливали сиянием всю теплицу, освещая ее даже ярче, чем солнечный свет.
Казалось бы, ясно, что человеческому существу, оказавшемуся один на один с божеством, вряд ли можно рассчитывать лишь на силу. Это давно было известно Сталвигу. Однако тело его, его кости и мускулы понимали эту истину по-своему. При любом его телодвижении проявлялась реакция мужчины, в лоб столкнувшегося с превосходящей силой.
Совсем уже отчаявшись, он мечтал лишь об одном: очутиться где-нибудь в другом месте, подальше от всего этого.
Но это было невозможно. И поэтому...
Как бы со стороны Сталвигу послышался его собственный голос, а также слова, выражавшие основной смысл его размышлений и переживаний:
- Я же не виноват. Я понятия не имел, кто она такая, - говорить все это было бессмысленно. Пытаться найти выход из столь не правдоподобной ситуации путем объяснений? Путем обсуждения, поиска и предъявления доказательств?
После этого высказывания Сталвига божество устремило на него яростно злобный взгляд. Оставалось неясным, скрывалось ли за этим взглядом хотя бы частичное понимание того, что было сказано.
Спотыкаясь на каждом слове, человек продолжил:
- Она появилась здесь, прикинувшись гадалкой С'данзо, которой я назначил свидание сегодня вечером. Откуда мне знать, что это была уловка?
- Теперь он чувствовал, насколько мало язык илсигов пригоден для такого рода общения. Ему говорили, что жители Рэнке, выучившиеся разговаривать на языке своих противников, просто презирали разговорный язык илсигов.
Говорили, например, что глаголы в этом языке очень невыразительны. А вот язык победителей отличался живостью, он хорошо передавал сильные чувства, подчеркивал определенность поставленных целей и настраивал на решимость и воодушевление при их осуществлении.
Припомнив эти рассуждения, Сталвиг вдруг подумал: "Ведь Вашанке может показаться, что я молю его о милости, а я-то хочу всего-навсего, чтобы он понял!.."
Чувствуя свою полную беспомощность, он стоял, опершись на посох.
Единственное, на что он мог рассчитывать, не забывая при этом держать его так, чтобы все время он находился между ним и огненным божеством. Но его все больше растравляла мысль о последних словах Квача, цербера, о том, что Ильс оставил без помощи свой народ.
Нелегко было себе представить, как могла магическая сила поверженного бога, которой была наделена деревянная палка, всерьез противостоять хотя бы одному удару могущественного Вашанки!
Объятый чувством раболепного страха перед божеством, Сталвиг не сразу и понял, что Вашанка тянется к нему рукой. И сразу пламя от руки ярко вспыхнуло, затем высоко подпрыгнуло и одним махом перескочило на деревянную палку Сталвига.
Последовала ослепительная вспышка огня. А у Сталвига в глазах отразилось и полыхнуло непередаваемое изумление от того, что происходило, или от того, что уже произошло.
Было совершенно ясно, что бог перешел в решительное наступление на человека.
"...Я все еще жив", - это было первой мыслью Сталвига. Еще жив, с весьма смутным воспоминанием о том, что он видел, как пламя перескочило на палку, и о том, что он услышал раздавшийся при этом неприятный звук. Но у него не осталось воспоминаний о том, что произошло в тот момент, когда его посох начал лизать огонь.
В полной растерянности, всерьез обеспокоенный тем, что мощное сияние может просто ослепить его, Сталвиг попятился, и не выпуская из рук свой чудодейственный посох, продолжая крепко сжимать его, сделал несколько неуверенных шагов назад. А огненное божество неумолимо двигалось ему навстречу.
Человек приготовился к отчаянной обороне, выставив свою палку, как и советовал ему Каппен Варра, прямо перед собой. И как опытный драчун на палках, он почти инстинктивно начал размахивать посохом, примериваясь к удару. Орудуя им на расстоянии всего пяти футов от своего огромного противника, он в какой-то момент вдруг с торжеством почувствовал, что у него появилась надежда: он понял, что могучий Вашанка старается увернуться от удара.
Драка с палкой в руках! У Сталвига был богатый опыт по этой части, который он приобрел в диких пустынных местах, когда приходилось ему, осматриваясь и пробираясь через дикие заросли, собирать дикие травы для своей теплицы. Просто поразительно, как часто он сталкивался с тем, что какой-либо бродяга, а то и двое, увидев, что он один, сразу брались за оружие и бросались на него с явным намерением убить.
Самое главное в такой схватке, это не браться за палку, как за штык, что было смертельно опасно, так как давало противнику возможность ухватиться за нее. И тогда все решалось тем, кто окажется сильнее в перетягивании палки на себя. Или же представляло прекрасную возможность какому-нибудь бродяге-громиле резким движением просто вырвать из рук неразумного противника посох, который тот опрометчиво пытался использовать так, будто это был меч.
"Видимо, - подумал с торжеством Сталвиг, - в палке была-таки - спасибо Ильсу! - чудодейственная сила".
Воодушевленный этой мыслью он начал размахивать палкой с такой силой, на которую только оказался способен: жик, жик, жик! Он забыл при этом предостережение Каппена Варры о том, что палку следует все время держать между собой и противником.
Сталвиг с ликованием отметил для себя, что Вашанка старается отскочить в сторону, когда палка приближается к нему. Однажды, когда палка оказалась всего в двух футах от него, ему пришлось даже, чтобы избежать удара, высоко подпрыгнуть. "Но почему же он все еще здесь? Почему не бежит отсюда, если так опасается моей палки?" - эта мысль, неожиданно пришедшая ему в голову, в один момент и в значительной степени охладила его боевой пыл и задор.
Сталвиг весь сжался от ужаса при мысли, что есть, должно быть, какой-то тайный смысл в том, что Вашанка, то и дело увертываясь от ударов, все-таки продолжает борьбу! Не может ли это означать, что он просто выжидает, когда чудесная сила, заключенная в палке, иссякнет?
Эта ужасная перспектива заставила Сталвига вспомнить те слова, которые Ильс в образе Каппена Варры сказал ему на прощанье. Страшная мысль о том, что должно быть, что-то уже начало происходить с чудесной силой, которой обладала палка, заставила Сталвига с быстротой молнии броситься назад к переходу, ведущему к лестничной площадке. Оглянувшись на мгновение, он чуть не задохнулся от радости, увидев, что обычно забаррикадированная дверь оставлена Азиуной широко распахнутой.
Резко повернувшись на пятках, он чуть не растянулся на площадке лестницы, и стремглав побежал вниз, перепрыгивая через четыре, а то и пять ступенек за раз. Оказавшись внизу, он обнаружил, что, слава Всевышнему, там дверь тоже была открыта. Страшно было себе представить, каких нечеловеческих усилий стоило ему это бегство!
И в этот самый последний момент яркое сияние залило всю лестничную клетку и стало светло, как днем. Это, вне всяких сомнений, свидетельствовало о несколько запоздалом появлении грозного божества, пустившегося в погоню за Сталвигом.
Выскочив из дома прямо в кромешную тьму ночи, Сталвиг, как безумный, домчался до ближайшего угла, стремительно обогнул его и бросился бежать дальше по улице, пока не добрался до главной магистрали. Остановившись у какого-то закрытого ларька, он в изнеможении прислонился к его стене, продолжая держать свой посох прямо перед собой.
И только теперь он спохватился, что из одежды на нем нет ничего!
Несмотря на поздний час, на улице все еще были какие-то люди. Кто-то из них бросил случайный взгляд на Сталвига, однако внимание большинства было Направлено на другое. Практически каждый прохожий, остановившись, начинал смотреть в ту сторону, откуда появился Сталвиг. Там над длинным низким строением с дюжиной устремленных вверх башенок светилось и разгоралось, поднимаясь до небес, огромное зарево.
В толпе то и дело раздавались возгласы удивления. Но в тот момент, когда Сталвиг с тревогой подумал о том, действительно ли Вашанка собирается продолжить погоню за ним, ослепительный свет начал постепенно меркнуть.
Пришел в себя он далеко не сразу. Но ему было ясно одно: хоть и не стоило ввязываться в эту борьбу, он одержал победу.
На возвращение домой ушло довольно много времени. Так как на улице снова стало темно, его нагота не так уж бросалась в глаза. К тому же, в городе, в котором многие были так скудно одеты, обнаженный мужчина ночью был не в диковинку. Это позволило Сталвигу, при соблюдении некоторой осторожности, не стыдиться своей наготы.
Наконец-то Сталвиг, все еще с палкой наперевес перед собой, добрался до своего дома и поднялся по лестнице наверх, где было совершенно темно.
Его приемную внизу освещала, как всегда, постоянно горевшая там свеча, которую, разумеется, приходилось время от времени заменять новой.
Убедившись в том, что в доме нет посторонних, Сталвиг поспешно забаррикадировал вход в свое жилище.
Прошло время...
Сталвиг лежал, бессильно распластавшись в постели, но сон не приходил. Он подумывал уже о том, чтобы принять настой из трав, который он обычно прописывал своим пациентам на ночь. Скорее всего, это произвело бы на него дурманящее действие, однако, в эту ночь, похоже, только на это и можно было рассчитывать.
Беспокойно ворочаясь в постели с боку на бок, Сталвиг вдруг услышал в ночной тишине шум, доносившийся с улицы. Голоса людей. Множество голосов.
Гул нарастал.
У-ух!
Заметавшись по теплице, он сначала раздвинул ставни, а затем, выглянув на улицу, посмотрел вниз со своего второго этажа.
От множества зажженных факелов на улицах, запруженных людскими толпами, было светло, как днем.
Несколько раз, слыша под окном шаги прохожих, он высовывался наружу и встревоженным голосом спрашивал:
- Что там такое? Что случилось?
Из многоголосных и громогласных ответов прохожих, а их было не менее десятка, он смог, наконец, понять и сделать вывод о том, что происходит на самом деле и в честь чего это шумное торжество.
Жители Санктуария праздновали победу!
А случилось вот что. Вскоре после того как блистательное сияние Вашанки пошло на убыль и исчезло, будто ничего и не было, по всем улицам, улочкам и закоулкам Лабиринта разбежались вестники-гонцы.

Предыдущая страница 9 Следущая страница


Истории таверны `Распутный единорог`

Это были соглядатаи и слухачи Джабала. И вслед за ними - распространилась весть, которая...
Какие-то женщины передавали ее шепотом на ухо мужчинам, а те, в свою очередь, передавали ее как по эстафете по принципу "за что купил, за то и продаю". Весть была ошеломляющая: мужчины, выслушав ее, поспешно натягивали на себя одежду, хватались за оружие и исчезали, бряцая доспехами, в окрестностях ночного Лабиринта.
Завсегдатаи таверны "Распутный Единорог" вдруг разом осушили свои кружки, а затем их будто ветром сдуло. Так, по крайней мере, показалось удивленному бармену, который подошел к выходу и выглянул на улицу. Увидев повсюду пылающие факелы, услышав топот пробегающих мимо ног и шелест одежд, он торопливо закрыл свое заведение и присоединился к людской толпе, устремившейся в одном направлении - к храму Бога Ильса.
Сталвигу из распахнутого на улицу окна был хорошо виден храм с его позолоченным куполом. Все те части храма, которые были ему видны, были залиты светом, который дополнительно отражался многочисленными стеклянными рефлекторами. Для создания такой огромной площади отражения пришлось, видимо, зажечь внутри храма не менее тысячи свечей.
Священнослужители в храме поголовно были охвачены религиозным экстазом. Ведь новость, которую принесли посланники Джабала в святилище, заключалась в том, что в ходе сражения Бога Ильса с Богом Рэнканов, Богом-Громовержцем. Бог Ильс одержал победу!
Ликование и восхваление божества затянулось до самого утра, это крики ликующих прохожих, оказывается, слышал Сталвиг под своими окнами.
И как только до Сталвига дошел смысл происходящего, он тут же поспешно закрыл ставни. Постоял еще немного, чувствуя во всем своем теле легкий озноб. Это был холод внутри него, ведь погода стояла теплая.
"Разумно ли все это?" - размышлял он.
Что, если там, во дворце, узнают, по какому поводу все эти крики и ликование? Что, если бог Вашанка, разозленный своим поражением, обрушит на город громы и молнии? Как подумаешь об этом, так будто небо с черными тучами на нем начинает угрожающе давить на тебя...
Его не оставляло чувство тревоги и беспокойства, однако, поразмыслив, он решил, что это ликование все же оправданно. Ведь Ильс действительно оказался победителем, найдя и прекрасно использовав возможность для этого.
Так, может быть, этот самый древний бог Илсигов уже давно готов к... чему?..
Сталвиг опять был в постели и все еще был взбудоражен таинственностью и невероятностью всего происходящего.
Так и не сомкнув глаз, он вдруг услышал легкий стук в дверь.
Мгновенный, парализующий волю страх и сомнение охватили все его существо. С трудом скрывая волнение, он подошел к двери и, не открывая ее, спросил:
- Кто там?
В ответ послышался тихий голос Иллиры:
- Это я, Альтен, я пришла, как мы и договорились с тобой утром, чтобы отплатить тебе добром.
Долгая пауза... Потому что в душе у него бушевали самые различные чувства: растерянность и сомнение, а также смутно зарождающееся разочарование. Ответа не было так долго, что женский голос продолжил:
- Мой кузнец, как ты его называешь, отправился в храм Ильса, и вернется лишь утром.
Он с удовольствием поверил бы в то, что это правда, так как уже был настрои на свидание с ней. Но холодный расчет, подсказавший, что лучше всего для него будет отказать ей, оказался сильнее желания. А может быть, подумал он, это Азиуна, которую ее негодный брат-любовник заставил сделать еще одну попытку проникнуть в дом лекаря, с тем, чтобы с ее помощью он мог еще раз попытаться пройти сквозь сплошные стены. И тогда, если вмешается сама смерть, бог Ильс снова будет посрамлен.
Поразмыслив в таком духе, Сталвиг неохотно сказал:
- Ты можешь считать себя свободной от своего обещания, Иллира! Судьба вновь распорядилась таким образом, что лишает меня одного из самых больших удовольствий в жизни. А тебе она предоставляет возможность сохранить верность этому твоему неуклюжему монстру. - С тяжелым вздохом лекарь закончил:
- Возможно, в следующий раз судьба будет ко мне добрее.
Вернувшись в постель и развалясь на овечьих шкурах, он чисто по-мужски подумал, что для мужчины, который провел ночь с богиней, еще не все потеряно.
И действительно...
Затем он вдруг вспомнил, с каких нежных объятий этой ласковой "Иллиры" все начиналось, и почувствовал, что постепенно расслабляется.
Вот тогда он и забылся легким безмятежным сном.

ЛЮБИМЕЦ БОГА ВАШАНКИ

Джанет МОРРИС

На Санктуарий с неимоверной яростью и силой обрушилась дикая гроза, как наказанье господне местным ворам и бродягам за их не праведные дела. С небес сыпались градины величиной с кулак. Градом разбило набережную в гавани, повыбивало стекла в окнах домов по Улице Красных Фонарей, ощутимо пострадал и храм Ильса, одного из самых почитаемых богов покоренных илсигов.
Сопровождавшие грозу ослепительно яркие молнии, срываясь с разверзшихся небес, метались, как угорелые, между ними и вершинами гор, вызывая в ближайших окрестностях оглушительный гром, треск и всеобщее сотрясение.
Одна из таких молний, ярко вспыхнув, ударила в купол дворца Принца Кадакитиса, оставив изображенное огромными иератическими буквами и будто выплавленное в суровом камне имя бога Вашанки, Бога-Громовержца, отчетливо видимое издалека.
Другая молния, ворвавшись в окно обнесенного стеной особняка Джабала, облетела вокруг кресла ручной работы, в котором в этом момент сидел сам хозяин, чье лоснящееся черное лицо буквально посинело от ужаса.
Пока молния в фантастическом танце носилась между домом работорговца и помертвевшим от страха городом, некий наемник по имени Темпус занимался тем, что с риском для жизни объезжал молодого сирского коня. Он перекупил этого невиданного, серой с серебристым оттенком масти скакуна у человека, обязанного ему спасением жизни собственного отца.
- Полегче, полегче! - сказал он, обращаясь к коню, резко рванувшемуся в сторону, в результате чего в лицо Темпусу полетела грязь из-под копыт.
Тот проклял эту грязь, и этот ливень, и то, что после этих занятий с лошадью придется ему зарабатывать на хлеб насущный. Что же касается этого жеребца с зверской, как у злого духа, мордой, который то всхрапывая и упираясь ногами в землю, то резко вскидывая в воздух подбитые железом копыта, носился невообразимыми кругами, то тут уж пожаловаться было некому, оставалось лишь тихо подвывать.
Лошадь бешено крутилась под ним и прыгала, а он управлял ее движением, ослабив поводья и лишь стискивая коленями ее бока, стараясь при этом вовремя приподняться над крупом. Если работорговцу придется признать тот факт, что он содержит собственное войско, то подкупленный им наемник Гирдсман будет разжалован в солдаты. Тогда он и растолкует этому раскормленному, вонючему, заносчивому купцу Джабалу, что он пропал. Это он считал своей обязанностью, своим долгом перед Принцем, правителем Рэнканы, которому клятвенно обещал помогать.
На счету у Темпуса уже двенадцать укрощенных злых духов. Этот, выделывающий сейчас кренделя под ним, будет тринадцатым.
- Да пропади ты пропадом, - в сердцах выругался Темпус, уставший от выездки в такую погоду.
Взмыленный конь, тряхнув головой и поведя ушами, выгнул шею и устремился вперед. Только и мелькали в воздухе то зубы, то копыта. Звонкое ржанье. Затем оно постепенно стихло.
Он дал коню немного передохнуть, легонько похлопывая животное по шее и что-то ласковое нашептывая ему на ухо. Затем, при свете вспыхнувшей молнии, оседлал его и повел прогулочным шагом в город.
Их движение было прервано шальной молнией, очертившей полный круг над их головами.
- Стой! Стой!..
Охваченный дрожью, как новорожденный жеребенок, конь остановился.
Даже сквозь плотно прикрытые веки Темпус почувствовал, как полыхнул ослепительно яркий свет, и глаза его заслезились, а в ушах раздался, подобно раскату грома, вселяющий ужас низкий голос:
- Ты мой!
- Я и не сомневался в этом, - с раздражением в голосе ответил Темпус.
- Ты то и дело в этом сомневаешься! - ворчливо пророкотал голос, если, конечно, допустить, что гром может быть ворчливым. - Ты проявил ослушание и вероломство, и это несмотря на данное тобою мне обещание. С тех пор, как ты отказался от престолонаследования, ты уже побывал и магом, и философом, и ревностным приверженцем Ордена Голубой Звезды, и...
- Постой, Бог! Я ведь был, кроме того, и рогоносцем, и военным пехотинцем, а затем и генералом. Я столько железа загнал в тела людей, что со мной не сравнятся и десять человек, прожившие столько же, сколько я. А теперь вот ты запугиваешь меня громом небесным и опоясываешь молниями, несмотря на то, что я нахожусь здесь именно для того, чтобы повысить авторитет твой среди этих неверных. Я строю этот проклятый храм в твою честь с такой скоростью, насколько это в моих силах. Я ведь не священнослужитель, чтобы меня можно было запугать высокими словами и впечатляющими мистификациями. Угомонись ты, и хватит засыпать эти лачуги молниями. Они, эти несчастные, не заслуживают моего покровительства, как не заслуживают тебя!
Налетевший с шумом сильный порыв ветра чуть не сорвал со спины Темпуса утепленный шерстью плащ.
- Я послал тебя сюда, к этим язычникам, чтобы построить мой храм. О, не смыкающий очей своих! Ты же возводишь храм?!
- Я возведу этот храм. Твоя милость, повелитель вселенной бог Вашанка! Да, я сделаю это, но если только ты оставишь меня в покое!
"ЧЕРТ БЫ ПОБРАЛ ЭТОГО НАСТЫРНОГО БОЖЕСТВЕННОГО ОПЕКУНА!"
- О Бог мой, ты же ослепишь моего скакуна, и тогда мне придется возложить его, вместо воинов погибших на поле сражений, на твой жертвенный алтарь. Вот и посмотрим тогда, кто придет поклониться тебе!
- Не шути так со мной, человек!
- А ты отстань от меня! Я делаю все, что в состоянии делать. В душах обитателей Санктуария просто не осталось места для новых богов. Древние боги илсигов предусмотрели это еще при их рождении. А тебе стоило бы попробовать чем-либо удивить их или хотя бы внушить им страх перед тобой!
- Да я даже тебя, дерзкого, ничем пробрать не могу!..
- А эти твои эффектные появления устарели уж за три с половиной-то сотни лет! Лучше обратил бы гнев свой на местные власти. Да мой разгоряченный конь может пасть, если так и будет стоять здесь под этим ливнем!
Гром почти сразу сменил тон.
- Ты, сын мой, отправляйся-ка сейчас в гавань, да полюбуйся тем, что удалось натворить моему могуществу! А оттуда - в Лабиринт, где я показал им, на что способен!
Как-то сразу гроза кончилась, раскаты грома прекратились, облака сдуло ветром на запад, и долину залила ровным светом засиявшая на небе полная луна.
- Что-то уж слишком крепок этот чертов порошок! - со вздохом сказал наемник, который был одним из церберов. Так прозвали горожане стражников из охраны Принца. По мнению Темпуса, Санктуарий был истинным чистилищем.
Единственным спасением, способным хоть как-то примирить человека с этим адом, был его отборный наркотик.
Проведя липкой ладонью по губам, он вытер рот, затем, пошарив за поясом, нащупал и достал маленькую серебряную коробочку, которую всегда носил при себе, легким щелчком открыл ее и взял Щепоть черного порошкообразного наркотика из Каронны. Прикрыв ладонь, он насыпал щепотку в ямку между большим пальцем и местом, где указательный палец переходит в ладонь. Затем сделал глубокий вдох, втянув порошок одной ноздрей, после чего повторил всю процедуру с другой.
- Уж очень крепкий, - он закашлялся, наверное потому, что никогда раньше наркотик так одуряющее не действовал на него, он всегда старался покупать чистый, без примесей.
Все его шесть с половиной футов качнуло и зазнобило так, что звон появился в ушах. Следовало бы давно покончить с этим, в который уже раз говорил он себе. И в тот же день нарушал свою клятву.
Темпус потянулся к оружию на боку, похлопав по нему рукой. С тех самых пор, когда он связался с этой компанией чародеев, оборотней и воров, ему нравилось называть свое оружие "Доброжелатель Риггли". Теперь, когда охватившая его эйфория начала проходить, он направил своего коня домой, выбрав дорогу мимо гавани, нанюхавшись наркотика, а вовсе не из-за недавних наставлений бога Вашанки и уж, конечно, не из страха перед ним!
Просто он решил прогулять своего скакуна, прежде чем отвести его в конюшню церберов, которая находилась рядом с жилыми помещениями. Но что все-таки дернуло его появиться здесь, в этой стране илсигов? Ведь не из-за приличного жалования попал он в эти края, и не коммерческого интереса, который ему гарантировали здесь, в Рэнкане, местные финансовые воротилы, так люто ненавидевшие Императора, что были готовы оказывать поддержку такому ничтожеству, как этот Принц Кадакитис, зная, что неизбежно станут объектом нескончаемых насмешек. И не из-за строительства этого храма, хотя ему и нравилось заниматься этим. Причиной его появления здесь была давнишняя и не проходящая со временем привязанность к Принцу, такому мягкотелому и безвольному созданию, что везде и всюду его называли просто Китти-Кэт. Уже много лет тому назад Темпус покинул земли своих предков в Азеуре, передав власть своему брату, оказавшемуся незамешанным в дворцовых интригах. Сам же он написал философский трактат о смысле и значении существования в храме богини, пользующейся особым почитанием у верующих, и - уехал. Да и был ли он, в самом деле, когда-либо молодым? Таким вот юным, как этот Принц Кадакитис, которого даже риггли презирали и в грош не ставили?
Это было уже при нем, когда Илсиги стали врагами, врагами Рэнканов.
Он принимал участие в каждом сражении Рэнканов с Илсигами, и сам, больше чем кто бы то ни было, оплевывал их, видя, как они покорно, без единого слова, корчились в предсмертных муках. Поговаривали даже, что это он придумал оскорбительное и унизительное для них прозвище, однако он не делал этого, хотя и не отрицал, что способствовал его распространению.
Верхом на лошади проехал он по набережной и далее мимо доков. В гавани собралась толпа ожидавших появления какого-то корабля, уже приближающегося к берегу. Темпус стиснул ногами брюхо коня, понукая его поторопиться. Ему вместе с четырьмя дворцовыми стражниками, да еще местному гарнизону, обычно представленному группой не менее чем в шесть человек, вменялось в обязанности следить за такими событиями.
Откровенно говоря, ему не нравилось то, что он увидел. С борта корабля, сильно пострадавшего от шторма и которому, тем не менее, удалось каким-то чудом целым и невредимым войти в порт, сошел на берег мужчина с жестоким выражением лица и характерными тонкими губами, который тихо сказав что-то собравшимся илсигам, взобрался на носилки, которыми обычно пользовались Рэнканы, и отбыл во дворец.
Темпус пришпорил коня.
- Кто это? - спросил он попавшегося на пути дворцового евнуха.
- Аспект, верховный маг и чародей, - шепелявя ответил придворный лакей, - хотя вряд ли это твое дело...
При этих словах носилки, которые несли на своих плечах четверо чернокожих рабов, качнулись, а занавес с эмблемой Китти приподнялся и Вновь опустился.
- Прочь с дороги. Пес - рассерженно пропищал пухленький, как сладкая булочка, старший евнух.
- Да не ори ты, Юнис, - сказал Темпус и с тоской подумал, как хотелось бы ему оказаться в Каронне и не встречаться бы никогда с этим божеством, и вообще очнуться бы где-нибудь подальше отсюда.
"О Китти, Китти, так в этот раз ты все-таки сделал это! Алан Аспект, однако! Искуснейший алхимик, гроза всех магов и кудесников, рассеиватель волшебных чар, здесь, в этом городе, где официально признано чародейство!.."
- Назад, назад, назад! - понукал он коня, и тот, обиженный, повернув в его сторону морду и поджав уши, наконец, повиновался ему.
За спиной у себя он услышал хихиканье евнухов, смешки послышались и в стоящей сзади толпе. Оставаясь в седле, он резко обернулся.
- Хаким, если до меня дойдет хотя бы одна грязная сплетня обо мне, я знаю, кому следует прищемить язык!
Падкий на всякие пикантные новости сплетник, окруженный, как всегда, кучей ребятишек, висевших на нем гроздьями, мгновенно оборвал свой смех.
Вечно слезящимися глазами он пристально посмотрел на Темпуса.
- У меня есть для тебя одна история, цербер, могу рассказать. Смею надеяться, она тебе понравится.
- Что за история, старый?
- Подойди поближе, цербер, да скажи, сколько ты заплатишь мне за это.
- Как я могу сказать это, пока не услышу ее и не пойму, чего она стоит?
Лошадь под ним, подняв голову, фыркнула и стала принюхиваться к зловонию, которым резко пахнуло с набережной.
- Поторгуемся?
- С кем-нибудь другим, старикан! У меня впереди трудная ночь.
Он потрепал коня по холке, присматриваясь к толпе илсигов, взволнованно обступивших его со всех сторон, так что головы людей оказались на уровне его пояса.
- Впервые вижу, что он отступился, - слова эти сквозь шум в толпе с трудом достигли слуха Темпуса. Оглянувшись, он попытался определить, откуда донесся шепот, однако ему не удалось установить это. Можно было себе представить, сколько толков и пересудов это вызовет, когда распространится слух об этом разговоре. Но он не станет связываться с чародеями. Никогда больше! Однажды он, понадеявшись на покровительство своего бога-наставника, сделал это, и хватит! Он не без усилия отвел руку за спину. Под своим бежевым шерстяным одеянием он носил спрятанный под кольчугой почти совсем уже износившийся и порванный женский шарфик, который, будучи постоянно при нем, напоминал ему всегда, что ни при каких обстоятельствах не следует вступать в спор с магом. Шарф - это все, что осталось от той, о которой он однажды поспорил с чародеем.
Это было так давно, там, в Азеуре...
Он шумно и тяжело вздохнул, чувствуя, что просто потерял голос от окриков и приказов в ходе этого бесконечного сражения.
- Ну, риггли, поступай тогда, как знаешь. И дай Бог тебе дожить до утра.
Он назвал свою цену, рассказчик назвал другую. Наконец они сторговались, где-то посередине.
Старик подошел к нему, потрепал лошадь по холке. И начал:
- Сверкнула молния, прогремел гром, и вот ничего уже не осталось от Храма бога Ильса. Принц хорошо заплатил за услугу могущественному чародею, которого, похоже, боится самый отважный из церберов. Женщина нагой купалась в море, и чуть не утонула, а в волосах у нее сверкали бриллиантовые шпильки...
- Шпильки?
- Ну, булавки.
- Великолепно! Еще что?
- Рыжеволосая, из тех, что у Эмоли в Саду Лилий, умерла, когда взошла луна.
Он догадался, о какой девице из заведения Эмоли шла речь. Так или иначе, рассказ старика ему совершенно не понравился. Он с раздражением сказал:
- За такую цену мог бы рассказать что-нибудь поинтереснее, да поживее!..
- В проулке между "Распутным Единорогом" и тем многоквартирным домом на углу вдруг появилось какое-то строение, как раз на том месте, где стоял Черный Шпиль, ты знаешь, наверное.
- Ну, знаю.
- Разве не удивительно?
- Да просто интересно. Что еще?
- Да этот вот позолоченный купол, смех да и только! Там две двери, на одной написано "для мужчин", на другой - "для женщин".
- Вашанка сдержал-таки слово!
Старик продолжал:
- Внутри там, рассказывают завсегдатаи "Единорога", продают оружие.
Очень странное какое-то оружие. И очень дорогое.
- Хорошо, а какое отношение все это имеет ко мне?
- Кое-кто из тех, кто вошел туда, до сих пор еще не вышел? А один вышел, и тут же набросился на первого встречного и забил его до смерти.
Другие же просто сбивают с ног любого, кто бы им ни встретился на пути. А еще слух прошел, будто илсиги и рэнканцы, словно братья родные, выстроились в очередь друг за другом перед этими дверьми. Среди них - несколько с такими дикими и свирепыми мордами, что я подумал, что тебе надо бы дать знать...
- Да ты просто вымогатель, старикан! Я понятия не имею, о чем ты говоришь.
Швырнув под ноги рассказчику несколько медных монет, он так резко натянул поводья, направляя коня в сторону, что тот встал на дыбы. И когда копыта его вновь коснулись земли, он с ходу таким бешеным галопом врезался в толпу, что этому сброду пришлось врассыпную разбегаться в стороны, едва успевая увертываться от окованных железом копыт.

***

Черная магия и чародейство царили в Санктуарии. Веры в силу божественного провидения не было ни у кого из этих магов и волшебников.
Однако они верили в существование высшего Закона равновесия сил в Природе, а также в силу мирового Зла. И считали, что если есть положительное начало, то должно быть в противовес ему и отрицательное, и боги в этом случае вполне могли рассматриваться именно как такое начало. Как говорится, протяни божеству палец - оно и всю руку, точнее душу, отхватит.
Простые обыватели, а также мелкие мошенники, собравшиеся перед входом в Оружейную лавку бога Вашанки, этого не понимали, хотя именно поэтому ни одного уважающего себя мага или чародея высокого ранга среди них не было и быть не могло.
Так и тянулись они шеренгой, мужчины слева от Темпуса, ближе к входу в "Единорог", а женщины - справа, в то длинное здание на углу.
Что касалось самого Темпуса, то ему казалось не очень-то разумным и даже недостойным обществу втягиваться в коммерческий бизнес! Заняв позицию на противоположной стороне улицы, он внимательно наблюдал за теми, кто входил и выходил оттуда.
Он все еще не решил для себя, пойти туда или нет.
Чья-то смутная тень пристроилась в хвост очереди, затем отделилась от нее и в неверном свете угасающих на небе звезд неторопливо направилась в сторону "Единорога". Заметив Темпуса, тень нерешительно отступила назад.
Не выпуская оружие из своих рук, он наклонился вперед и поманил согнутым крючком пальцем.
- Ганс, давай поговорим?
Мягкой кошачьей походкой юнец подошел к нему, и сразу неверный свет из открытой на улицу двери трактира "Распутный Единорог" множеством вспышек отразился на всякого рода оружии, которым этот малый Шедоуспан был обвешан буквально с ног до головы.
- Что с тобой, Темпус? Вечно ты у меня на хвосте. А ведь здесь есть для тебя дичь покрупнее, чем я.
- Неужели ты не собираешься купить здесь что-нибудь?
- Мне вполне достаточно того, что есть на мне, благодарю покорно! Я предпочитаю не связываться с волшебством.
Темпус спросил его шепотом:
- Украдешь кое-что для меня?
У этого черноволосого и черноглазого юнца с устоявшейся репутацией головореза и лихого парня роились в голове, видимо, замыслы еще чернее.
- Слушаю тебя.
- Две бриллиантовые булавки в волосах у леди, появившейся из моря сегодня вечером.
- Зачем это?
- Я не спрашиваю тебя "как", а ты не спрашиваешь у меня "зачем", или забудем об этом разговоре, - сказал Темпус и выпрямился в седле.
- Тогда забудем, - отрезал Шедоуспан, решив, что лучше ему не иметь никаких дел с этим цербером.
- Можешь считать это капризом, в память об одной старой знакомой.
Вор немного покрутился, затем, сделав шаг в сторону, скрылся в темноте, как провалился. Затем назвал свою цену.
Темпус и не спорил. Более того, он был готов заплатить ему половину авансом.
- Я слышал, что ты не так уж и стараешься для Китти. И будто ты до сих пор в долгу перед гильдией наемников, и что Китти слишком хорошо это знает, чтобы давать тебе какие бы то ни было поручения. Раз ты не торгуешься из-за моего вознаграждения, значит, я мало запросил с тебя?!
Молчание.
- А правду говорят, что ты как-то грубо обошелся с той шлюхой, что умерла сегодня? И эта Эмоли так боится тебя, будто из-за того, что ты там у нее делаешь все, что тебе заблагорассудится, и никогда не платишь!
Темпус звучно откашлялся - словно треск разламывающегося сухого льда раздался при этом.
- Я подожду тебя здесь, а когда ты принесешь мне обещанное, сам сможешь увидеть, что я сделаю.
Ответа из темноты не последовало, послышался лишь шум шуршащего под ногами гравия.
"Да, юноша, уж я дождусь тебя здесь. Должен признать, ты прав, во всем прав! И тебе очень стоит поговорить со мной еще раз".

***

Темпус, замешкавшись, еще не успел разделаться с завтраком, доставленным ему с кухни "Единорога", как внизу раздался голос:
- Ничего не выйдет? Девушка-то, оказывается, колдунья, даром что такая симпатичная. Да ни к чему это мне иметь дело с колдовством из-за каких-то игрушек, которые не очень-то мне и нужны, да еще за такие гроши!
Девушка?! Да это была женщина примерно его возраста, если только не существует еще одна пара бриллиантовых булавок, в чем он сильно сомневался. Широко зевнув, вор так и не дотянулся до свисающего и раскачивающегося перед ним кошелька.
- Я просто разочарован. Я-то понадеялся, что уж Шедоуспан выкрадет!
Намек явно возымел действие на невидимого вора, и кошелек исчез из поля зрения Темпуса. Затем нечто трудноуловимое подсказало ему, что он вновь остался в одиночестве - если бы не эти клиенты Оружейной лавки бога Вашанки! Видимо, очень скоро в Санктуарии развернутся интересные события.
Он подсчитал, что двадцати трем покупателям удалось убраться восвояси со своим мистическим оружием, в то время как четверо на его глазах погибли в драке.
Хотя, возможно, к этому приложил руку цербер по имени Зэлбар. Что касается Темпуса, то он носил на шее амулет Вашанки, так что хотя и не может во всем с ним соглашаться, но будет хотя бы терпимо относиться к своему божеству.
В вечерних сумерках показалась женщина, та, которую он ожидал. Ему нравились сумерки: они хорошо подходили как для убийства, так и для любви.
Иногда, когда удача улыбалась ему, он, устав от сумерек, позволял себе вздремнуть. Человеку, проклятому магом и вынужденному служить божеству, не часто удается поспать. Он страстно желал и ожидал наступления сна, как другие мужчины ждут свидания с женщиной. Честно говоря, ему наскучили женщины, не считая тех, кто продавал себя, или тех, кого приходилось брать приступом.
Эта женщина с черными волосами, свободно раскинувшимися по плечам, прикрытыми оленьей шкурой, была из их числа.
Он тихо, очень тихо назвал ее имя:
- Сайма!
Когда она повернулась, сомнений у него не осталось. Он подумал, что только ее и мог иметь в виду Хаким, и не ошибся.
С серыми, как у его коня глазами, с тронутыми кое-где серебром волосами, она все еще была очень хороша. Руки ее поднялись, затем, как бы спохватившись, прижались к губам, скрывая исказившие лицо страх и огорчение. Ему был понятен смысл ее жеста: она по привычке потянулась к заколкам в волосах, позабыв о том, что их там уже нет.
Он продолжал оставаться в седле, не двигаясь и не заговаривая с ней вновь, предоставляя ей право самой решить, что делать. Оглянувшись по сторонам, она подошла к нему.
Когда рукой она прикоснулась к уздечке, Темпус произнес:
- Он кусается.
- Потому, наверное, что ты научил его этому. Но меня он не укусит.
Взявшись руками за лошадиную морду, она стала давить пальцами на чувствительные точки на коже животного. Конь приподнял морду, простонал и задрожал.
- Что ты ищешь здесь? - он склонил свою голову к голове Вашанки на медальоне; медный локон упал и прикрыл один глаз.
- Украли орудия моего труда.
- У тебя есть деньги?
- Есть. Но недостаточно.
- Пойдем со мной!
- Ни за что и никогда!
- Так ты выполняешь свой обет?
- Я истребляю чародеев. И не могу позволить какому бы то ни было мужчине прикасаться ко мне, если это не клиент. Я не могу себе позволить любить; я целомудренна в своих чувствах.
- Все эти мучительные годы?
Она улыбнулась. Горькая складка обозначилась в уголках ее рта, и он понял, что никакие снадобья и косметика не могут скрыть возраст женщины.
- Да. А ты как? Ты не примкнул к Ордену Голубой Звезды, иначе я увидела бы знак на твоем челе. Чему подчиняются твои устремления?
- Ничему. Отмщение бессмысленно. Только прошлое живо в нас.
Волшебство и чародейство - это не для меня. Я слишком уважаю логику.
- Так на тебе до сих пор лежит проклятье?
- Если ты так это называешь, то пожалуй, да! Я тружусь во славу Бога-Громовержца, время от времени. Развязываю войны, множество войн!..
- Что привело тебя сюда, Кле...
- Темпус теперь. То, что у меня в перспективе. Я занимаюсь строительством храма в честь него.
И он указал на Оружейную лавку Вашанки на другой стороне улицы. Палец его при этом дрогнул, но, он надеялся, она не заметила этого.
- Тебе не стоит заниматься своим делом здесь, в этих местах. Я служу в дворцовой охране цербером. Приходится соблюдать правила приличия. Нечего нам рыть яму друг другу. Не стоит омрачать воспоминания.
- Стараться уцелеть и выжить? Для кого? Или, может быть, ты еще любишь меня?
С подлинным изумлением она глянула на него.
- Нет! - сказал он, но в горле у него запершило. - Покинь эти места.
Я слишком хорошо изучил порядки там, у него. И не советую рисковать. Я верну тебе то, чего ты лишилась. Давай встретимся сегодня в полночь в Саду Лилий, и ты получишь их, обещаю тебе! Только постарайся в оставшееся до нашей встречи время не тронуть ни одного мага. Если это случится, я не отдам их, и тебе нечего будет делать.
- Очень мило с твоей стороны? Что же плохого в том, что я делаю то, на что у тебя не хватает сил?
Правая бровь у нее поднялась. Ему тяжело было смотреть на нее.
- Да, это так, зло в нас самих, зло повсюду, и мы сами страдаем от этого. Боюсь, тебе очень скоро представится возможность разговеться, так что будь готова. Я постараюсь уговорить себя, однако ничего не обещаю.
Она вздохнула:
- Я ошиблась. Ты нисколько не изменился.
- Отпусти коня.

Предыдущая страница 10 Следущая страница


Роберт Асприн

Она отпустила.
Ему хотелось сказать ей: "Отпусти мое сердце", но он не вымолвил ни слова. Пришпорив коня, он ускакал галопом. Однако и не думал покидать это место, и поэтому подождал чуть в стороне, пока она не скрылась из виду.
Затем он окликнул проходившего мимо солдата и передал с ним сообщение во дворец.
В тот час, когда первые блики солнца заплясали на связанном невероятным образом с погодой флюгере, венчающем "Единорог", прибыло подкрепление - присланный из дворца взвод солдат, и с ними сам новый чародей Кадакитиса, Аспект.
- Столько времени прошло со вчерашнего вечера, а ты только-только расстарался послать нам весть!
На лице мага резко выделялись бледные губы, а из-под низко опущенного капюшона сверкал испепеляющий взор.
- Я думал, ты беседовал с Принцем Кадакитисом?!
- Да, разумеется, мы беседовали. Ты все так же, как и все эти последние годы, обозлен на этот мир?
- Но я все еще жив, нравится тебе это или нет!
- Тебе не кажется странным то, что здесь с тобой мы оказались как бы... на равных?
- Не могу согласиться с такой формулировкой, Аспект! А вот что здесь делаешь ты, ты сам?
- Ну, ну, цербер!..
- Темпус.
- Да, конечно, Темпус. Ты не утратил, я вижу, свое легендарное чувство юмора. Это очень помогает, я думаю?!
- Пожалуй, да. Не вмешивался бы ты в божественные дела, а то, смотри, несдобровать тебе!
- Наш Принц совершенно справедливо обеспокоен. Это оружие здесь...
- ...оружие, восстанавливающее равновесие сил между завоевателями и завоеванными. Санктуарию слишком дорого обходятся твои услуги, не говоря уже о размере членских взносов даже рядовых членов Гильдии Чародеев. Не лезь в эти дела. Оружие все равно останется у нас, как только размахивающие им получат по заслугам.
- Я вынужден буду доложить об этом Кит... Кадакитису!
- Заодно доложи ему, что я сам займусь этим!
За спиной чародея зашептались и зашумели все тридцать воинов, которых он привел с собой. Пожалуй, многовато...
- Не спорить, а договориться бы нам с тобой по-хорошему. Темпус!
Давай объединим свои силы!
- Да мне легче переспать с какой-нибудь илсигской матроной?
- Ну что ж, тогда придется начать мне.
Тряхнув головой, он откинул капюшон назад, и перед Темпусом оказался красивый неопределенного возраста блондин.
- С тобой или без тебя!
- Ты же у меня в гостях! - напомнил ему Темпус.
Маг бросил на него странный взгляд.
- Ты и я, мы оба делаем в сущности одно дело. Убийство останется убийством, используется ли при этом обычное или же сверхъестественное оружие. Так что ты, в конечном счете, ничем не лучше меня.
- Безусловно, нет, если только не принимать во внимание то, что я переживу тебя. И позабочусь о том, чтобы тебе не пришлось долго готовиться к погребальной церемонии.
- Ты не посмеешь!..
- Да у меня давно уж кулаки чешутся на таких, как ты!
Изрыгая страшные ругательства, отчего воинам в шлемах пришлось прижать ладони к ушам, Главный Чародей пулей вылетел на улицу, промчался вдоль нее, и исчез, не произнеся больше ни единого слова, за дверью с надписью "для мужчин". Как бы повинуясь этому выразительному приказу, все войско проследовало за ним.
Уже луна поднялась высоко в небе, когда к Темпусу подошла знакомая служанка и спросила, не проголодался ли он. Она принесла порцию рыбы, и он, не сводя глаз с входных дверей напротив, подкрепился ею.
От рыбы почти уже ничего не осталось, как вдруг по улице прокатился волной жуткий грохот, который, постепенно нарастая, сопровождался мелкой тряской и дрожью всех окрестностей. Темпус, соскочив с коня, стал рядом, придерживая уздечку и поглаживая голову животного. Между тем двери Оружейной лавки вдруг начали испускать таинственный свет, цвет их стал постепенно меняться. В этот момент луна в небе как раз зашла за тучу.
Маленький купол наверху начал раскачиваться, послышались щелканье и треск, повалил дым. Раскалившиеся до рубиново-красного цвета двери начали плавиться. Послышались ужасные стенания и вопли, ночной воздух наполнился озоном и ядовитым запахом серы.
Посетители "Единорога" заторопились покинуть помещение, не забывая при этом захватить с собой бутылку спиртного. Они отбегали как можно дальше от рушащегося на их глазах строения, которое будто под страшным нажимом начало корежиться, расслаиваться и разваливаться под аккомпанемент адского лязганья, визга и завываний. Двери раскалились добела и исчезли из виду. В проеме левой двери показалась четкая на фоне пламени фигура, тщетно пытавшаяся прямо по воздуху взобраться куда-то наверх. Охваченная огнем фигура крутилась, вертелась, визжала, оглядываясь вниз на улицу, не в силах преодолеть невидимый барьер, преграждавший ей путь. Появился, распространяясь повсюду смердящий запах горелого мяса. А сзади толпились воины в покорежившихся и сбившихся на лоб шлемах, на искаженных лицах которых играло пламя от загоревшихся усов.
Великий маг, сражавшийся с невидимым барьером, остался без рук: колотя ими по барьеру, он просто отбил их. Приговоренное к вечным мукам войско обугливалось и испепелялось; невидимые еще недавно двери, охладившись, стали сначала белыми, затем золотыми и багровыми.
На улице царила мертвая тишина. Иногда лишь она прерывалась лошадиным всхрапыванием, да резкими звуками, доносившимися из строения с куполом наверху. Завершилось все тем, что окрестности потряс оглушительный грохот.
С невольным ворчанием, тщательно выбирая дорогу и оглядываясь по сторонам, люди потянулись назад в "Единорог".
А в это время Темпус, который мог бы спасти тридцать ни в чем не повинных воинов вместе с виноватым во всем чародеем, достал заветную серебряную коробочку и угостился наркотиком.
Нужно было поторопиться в Сад Лилий.
К тому времени, когда он добрался туда, возбуждающее действие вида смерти, смешанное с наркотиком, значительно притупилось.
Что если воришка Шедоуспан не придет туда со своей добычей, что если девица Сайма не придет туда за своей пропажей? Что если он все еще способен чувствовать боль, хотя этого не случалось с ним уже более трех сотен лет?
Он получил весть из дворца, от самого Принца Кадакитиса. Нет, он не собирается появляться там, не желает, чтобы его расспрашивали о кончине Аспекта. Он не хочет быть замешанным в это дело. Единственное, чем он может реально помочь Принцу-правителю - это действовать по своему собственному усмотрению.
Таковы были выдвинутые им условия, на которых он согласился - по предложению финансовых воротил в Рэнке, поддерживавших Китти - прибыть сюда в облике цербера и разобраться в том, что нужно сделать. Никаких войн нигде не было. Он просто устал от бесконечно тянущегося беспросветного своего существования. И заботу о Китти он взял на себя лишь для того, чтобы хоть чем-нибудь заняться. Строительство храма Вашанки значило для него самого больше, чем для Кадакитиса, который признавая значение возвеличивания нового для илсигов культа, сам верил, однако, лишь в черную магию, да в свое высокородное происхождение.
Никакого удовольствия от этого представления в Оружейной лавке Вашанки он не испытывал. Дешевый трюк, все эти расплавляющиеся и вновь затвердевающие двери! Должно быть, очень способным был этот маг, сумевший так наглядно продемонстрировать присутствующим свои нечеловеческие способности.
Как сказал ему однажды один из его друзей, философ, мудрость заключается в постижении самой сокровенной сути вещей и событий. Эта самая суть вещей здесь, в Санктуарии, была совершенно размыта и не определена.
Необходимо было придумать что-то и предпринять, чтобы найти разумное и выгодное применение всем этим сверхъестественным силам в естественных условиях. Все в этом мире смешалось и спуталось. С этими вечными сбоями и отклонениями вся система причинных связей напряжена до предела. Взять тех же богов, всю эту нескончаемую игру между Добром и Злом через невидимый барьер, разделяющий их, игру в масштабах этого феноменального мира. Как хотелось бы ему, чтобы всемогущие боги оставались на небесах, а маги и волшебники пребывали в преисподней.
Ему много и часто приходилось слышать о понятиях одновременности и повторяемости событий, о необходимости переосмысления Настоящего в свете Будущего, об алхимических законах всеобщей гармонии.
В те давно прошедшие времена, когда он был студентом-философом, а Сайма - еще невинной девушкой, он считал аксиомой, что высший разум, сознание, не поддается ограничению и контролю, в то время как все остальные явления в мире тесно переплетены и взаимосвязаны, и, таким образом, ничто не может существовать совершенно отдельно от другого, не может быть изолировано. И только лишь высший разум находится в особом положении.
Маги толкуют это иначе: присущее всем вещам в природе сознание они заставляют служить себе.
Ни в философии, ни в теологии, ни в тайнах черной и белой магии не мог Темпус найти ответы на мучившие его неразрешимые вопросы, и с разочарованием отошел от всего этого. Однако полученные им знания остались при нем.
Не очень принято у людей признавать тот факт, что каждая услуга требует вознаграждения. Необычная смерть является вознаграждением за не совсем обычную жизнь.
Ему отчаянно захотелось оказаться в Азеуре, в кругу семьи, и понять, что проснувшись, он очнулся от нечестивых снов...
Но вместо этого он пошел в притон Эмоли, публичный дом Сад Лилий. Не в силах противиться искушению, он продолжил размышления о том, что практически в любое время, в любом столетии, будь то даже золотой век, всегда были стоны и жалобы на судьбу, на тяготы жизни. И еще с античных времен известны многочисленные предсказания о том, что при желании практически любой человек, в любую эпоху, приняв за истину, что конец света вот-вот наступит, легко сможет оправдать наступление Апокалипсиса.
Сам Темпус не разделял столь категоричное мнение, его волновало лишь то, что касалось его лично, как, например, то дело, которое ему сейчас предстояло.
Появившись у Эмоли, он сразу заметил Ганса-воришку, развалившегося в обнимку с двумя сидящими у него на коленях - по одной на каждом - девицами.
- Эй! - махнул тот ему рукой. - У меня тут есть кое-что для тебя. - Стряхнув с колен девиц, он поднялся на ноги, при этом оружие всех видов, которым он был обвешан, мелодично звякнуло. Не отходившие от него шлюхи, широко раскрыв глаза, уставились на Темпуса, одна из них, жалобно захныкав, прижалась к бедру Шедоуспана.
- Ключ от комнаты, - ни к кому конкретно не обращаясь, бросил Темпус и протянул руку. И получил его из рук консьержки.
- Ганс?
- Иду!
- Один!
- Ты не в моем вкусе! - насупившись сказал вор.
- Я отниму у тебя всего одну минуту. Затем весь вечер в твоем распоряжении.
Темпус взглянул на ключ и направился к лестнице, ведущей к комнате с номером, указанном на бирке. У себя за спиной он слышал легкие шаги поднимающегося следом за ним Шедоуспана.
После того как состоялся деловой обмен, вор ушел, вполне удовлетворенный как самим вознаграждением, так и чаевыми. Однако у него не было уверенности в том, что Темпус в полной мере оценил тот риск, которому он подвергал себя, а также в том, что он извлек максимум выгоды из их сделки.
В этот момент он увидел женщину, которую только что обокрал, и быстренько, пока она не заметила его и не устроила сцену, прошел с девицами в ближайшую комнату, хотя и не в ту, что наметил раньше. Услышав, как она прошла мимо и остановилась у дверей, за которыми ждал ее этот верзила цербер, он нанес "упреждающий удар", зажав ей рот своей рукой, после чего кубарем скатился по лестнице, благоразумно решив потратить свои деньги где-нибудь в другом месте.
Останься там, он, возможно, узнал бы, чего на самом деле стоили бриллиантовые булавки. Может быть, узнал бы и то, что же так беспокоило этого заносчивого, угрюмого наемника, обычно легко несущего свое большое тело, а сейчас казавшегося отяжелевшим и глубоко подавленным. Или, возможно, смог бы понять смысл его загадочных слов, сказанных на прощанье:
- Я мог бы помочь тебе, парень, - рокотал голос Темпуса, - но только в том случае, если бы встретился с тобой намного раньше, или же, если бы ты любил лошадей. Ты оказал мне огромную услугу, гораздо большую, чем ты себе представляешь. Я редко бываю в долгу у кого-либо, но у тебя я в долгу, и ты в любой момент можешь рассчитывать на меня.
- Ты хорошо заплатил мне, цербер, и я доволен.
Ганс был несколько озадачен и смущен, оттого что тот испытывал такую необыкновенную слабость, которую трудно было даже себе представить. Увидев затем, как цербер выуживает свою заветную коробочку с порошком, он подумал, что кое-что ему стало ясно.
Немного позднее он вернулся к Эмоли. Увидев у крыльца коня Темпуса, он начал осторожно ласкать его и играть с ним, придя в конце концов к заключению, что принятый им перед этим наркотик помогает ему увертываться от огромных желтых лошадиных зубов.

***

Она пришла к нему, его Сайма - точно такая же, какой была всегда.
Сам Темпус, однако, был уже не Тот: бог Вашанка вселился в его тело.
Сам Вашанка, могущественный Бог-Громовержец, Повелитель разбоя, войн и сражений, властитель Врат Смерти.
Он не мог бы овладеть ею ласково и нежно, как того хотел бы. И дело было не в физической импотенции, хотя и этого можно было ожидать. Холодно и трезво он осознавал, что не может позволить себе довести ее до изнеможения. А бог Вашанка на меньшее не согласился бы.
Постучавшись, она вошла и сказала:
- Дай-ка мне взглянуть на них!
Сказала легко и уверенно, не сомневаясь в том, что украденные у нее драгоценности уже у него, и потому, не мешкая, сразу принялась распускать шнуровку на своем наряде из кожи.
Он протянул ей небольшой аккуратный сверток.
- Вот, держи. Как их у тебя украли?
- Что это голос у тебя такой хриплый, как никогда раньше? - ответила она, а затем стала рассказывать:
- Мне нужны были деньги, подвернулся этот мужчина... На самом-то деле оставалось еще немного... Ну, а этот был такой отчаянный и напористый малый. Мне, конечно, следовало бы понять... Он был вдвое моложе меня. На что, спрашивается, могла быть нужна ему такая старая шлюха? Но он согласился заплатить столько, сколько я сказала, и без лишних разговоров!
А потом он меня ограбил.
Она оглянулась и осмотрела комнату. Насколько он помнил, в глазах у нее всегда легко было прочесть ее мысли. Видно было, что она просто ошарашена.
- То положение, до которого я опустился?..
Она поняла, что он имел в виду. Потянув носом, она оценила, конечно, мерзкий затхлый запах старого постельного белья, и весь вид его самого, развалившегося здесь в полном обмундировании, от которого тоже несло вонью.
- Оба мы с тобой хороши, оба деградировали. И то, что я, в силу сложившихся обстоятельств, оказалась здесь, производит, конечно душераздирающее впечатление, как впрочем, и твое присутствие здесь.
- Благодарю. Именно это я и хотел услышать. Не нужно!..
- Я думала, ты захочешь меня.
Уже обнаженная по пояс, она, взглянув на него, перестала раздеваться.
- Да, хотел. Теперь не хочу. Примешь наркотик?
На его чреслах подпрыгивал ее шарфик. Если бы она увидела это, то смогла бы в полной мере оценить степень его деградации. Сознательно не снимая его, он надеялся, что в момент, когда воля его ослабеет и похотливое желание затмит сознание, этот шарфик напомнит ему, что эту женщину он не смеет оскорбить насилием.
Подложив под себя стройную, как у оленихи, ногу, она удобно устроилась на одеяле.
- Ты просто смеешься надо мной, - чувствуя себя немного задетой, вздохнула она, затем взяла и приняла наркотик.
- Если я дотронусь до тебя, ты можешь заболеть после этого.
Она мяла в руках сверток со своими булавками внутри.
- Мне же платят, - она постучала пальцем по свертку. - А я не могу оставаться в долгу.
- Парень, который стянул их, действовал по моему указанию.
- Ты еще и сводничаешь?
Он содрогнулся.
- Почему ты не вернешься домой?
Легкий аромат, исходивший от нее, напоминал запахи моря и цветочного меда. И он с тоской подумал о том, что она здесь лишь потому, что он сам заставил ее появиться - в счет долга.
Она наклонилась к нему, приложив палец к губам.
- По той же причине, что и ты. Дома нет, все кануло в вечность.
- Ты так думаешь?
Резко дернув головой, он поудобнее устроился на скрипнувшем под ним деревянном подголовнике.
- Я уверена в этом!
- А я вот давно уже не могу быть уверенным в чем бы то ни было. Не уверен, например, в том, что руки твои говорят именно о том, что должно быть сказано.
- Не могу я, - говорила она, осыпая поцелуями его шею, несмотря на все его попытки уклониться от ее губ, - оставаться... у тебя... в долгу.
- Извини, - жестко сказал он, решительно высвободившись из ее объятий. - Я действительно не в настроении.
Она пожала плечами, затем вынула из свертка булавки и заколола ими свои волосы.
- Потом ты, я уверена, пожалеешь об этом.
- Ты, возможно права, - с тяжелым вздохом сказал он. - Но это мои проблемы. Ничего ты мне не должна. Мы квиты. Я все еще помню твою щедрость в далеком прошлом, когда ты знала еще, что такое дар бездумный и бескорыстный.
Меньше всего на свете ему бы хотелось обидеть ее. Но обнажать душу свою перед ней он тоже не собирался. Не видя иного выхода из этого сложного положения, он выпроводил ее отсюда. Он обошелся с ней со всей жестокостью, на которую был способен, но сделал это ради общего их блага.
Громким голосом он позвал снизу консьержку.
Спустившись с крыльца прямо в приятную ночную прохладу, он сразу заметил какое-то движение рядом с его серым скакуном.
- Это я, Шедоуспан.
- А это я, Шедоуспан, - хриплым голосом парировал он.
Пряча лицо, он взобрался на лошадь не с той стороны и она неодобрительно фыркнула.
- Так в чем дело?
В этот момент луна зашла за тучи, и Темпуса скрыла плотная пелена из ночных облаков и теней. Ганс не смог бы, наверное, толком объяснить, что его поразило, но этот Темпус проделал это мастерски. Он вздрогнул. Да, давно уже нет никаких Повелителей Теней...
- Я вот тут любовался твоим конем. Им видно, заинтересовались и какие-то лихие люди, подъехавшие на лошадях. Похоже, они приняли меня за хозяина, да и конь твой к себе не подпускал. Они и ускакали прочь. А я подумал, что нужно дождаться тебя и сказать об этом.
Почти неосознанно он почувствовал какое-то движение вдали, и конь его, видимо, услышав цоканье подкованных железом копыт, навострил уши.
- Мне кажется, тебе стоило бы продолжить свой путь туда, куда ты направлялся, - нарочито спокойно сказал Темпус.
И вот уже первый наездник резко осадил свою лошадь прямо впритык к нему, за ним последовали другие, появившиеся следом. Двое. Трое. Четверо.
Еще двое.
- Батюшки!.. - выдохнул ученик Каджета-Клятвенника, только сейчас сообразивший, что не он один подстерегал тут Темпуса.
- Эта драка тебе не по зубам, юнец.
- Я понимаю. Посмотрим, понимают ли это они.
Голубая ночь. Голубые злые духи. Нарастающий грохот шести пар лошадиных копыт, стремительно приближающихся, а затем обрушивающихся еще на одну; яростное всхрапывание; смешанный отсвет от вспенившихся лошадиных морд, оскаленных зубов и сверкающих обнаженных клинков; устрашающее лязганье металла над сбившимися в кучу, дрожащими от напряжения и испуга животными. Отчаянный вызов на смертный бой, брошенный его серым другому жеребцу; молотящие по живому телу копыта и огромные, норовящие укусить лошадиные морды с разинутой пастью; пронзительный предсмертный рев лошади с жестоко располосованной шеей. И все это время не сводя глаз с вора, оказавшегося втянутым в эту резню, следя за тем, чтобы его серый жеребец постоянно находился между озверевшими голубыми лошадьми и парнишкой, которому удалось-таки прикончить двоих, одному из которых он, швырнув нож, попал прямо в глаз, а другому - зверски перерезал глотку тесаком, хорошо запомнившимся Темпусу, который сам вытащил страшное оружие из ужасающей раны. И долго еще будет вспоминать он почти сладострастные вопли, причудливо соединявшие в себе такие несовместимые чувства, как восторг и ужас, наслаждение и отвращение. Времени у него было достаточно для того, чтобы разобраться во всем и решиться на что-то.
Он должен был, наконец, наметив жертву, пустить в ход свой меч, почувствовать, как бешено пульсирует кровь и постепенно согревается клинок в его руке. Хотя ему не очень-то нравилось использовать свое преимущество в делах такого рода. Цвет занимавшейся утренней зари или, может быть, нежно-розовый цвет кожи ребенка напомнил ему жарко заалевший в его руке клинок. И вдруг он почувствовал, что клинок задергался и обмотавшиеся вокруг клинка поводья его серебристого скакуна сразу ослабли и беспомощно повисли. Когда-нибудь потом он будет рассказывать об этом, если только захочет, прерывающимся от волнения голосом, напрягшись всем телом и ощущая слабость в коленях.
Меч Темпуса беспощадно и неумолимо бил и крушил направо и налево.
Одним мощным ударом, с плеча, разрубал он, словно масло, прекрасные тела, а грозное оружие разрезал, как легкий шелк. Над головой у него просвистел голубой бумеранг, брошенный в него в отместку за сраженного его могучим ударом всадника, чьи внутренности прямо у него на глазах черной липкой массой вывалились из распоротого живота на седло под ним. Использовав момент, когда конь напавшего на него голубого дьявола после мощного прыжка еще летел в воздухе, Темпус нанес сильный удар мечом по мстительному бумерангу, и - цвет его сразу поменялся с голубого на алый. Темпус был доволен, что заставил смертоносное оружие вернуться к тому, кто метнул его в него. Теперь их осталось двое.
Один занялся воришкой, который вытащим и направил на него опасный ибарский нож, слишком короткий, однако, для того, чтобы долго противостоять мечу противника, и слишком широкий, чтобы его можно было метнуть. В этот момент Темпус, которому удалось отогнать своего коня под прикрытие Сада Лилий, сильнейшим ударом снес голову врага с плеч, так что мозги брызнули во все стороны. Оставался последний, против которого Шедоуспан отчаянным жестом выставил свой не очень длинный, с кривым лезвием нож, крепко сжимая его рукоять обеими руками.
- Эй, сзади...
Темпус знал, что последний враг у него за спиной. Но на парнишку всерьез рассчитывать не приходилось. Цербер принял решение. Пригнувшись и изо всех сил дернув поводья вниз, он резким движением отбросил свое тело в сторону. В тот же момент прямо у него над головой, так низко, что волосы зашевелились, с мелодичным пением пронесся смертоносный меч. Потеряв равновесие, его конь, громко всхрапывая, начал тяжело оседать на землю, неумолимо наваливаясь на левую ногу хозяина. На мгновение пригвожденный к земле, Темпус испытал дикую боль, а этот дьявол уже бросился к нему, надеясь покончить с ним, но коню все же удалось подняться на ноги.
- Убью! - заорал Темпус, оружие его, однако, хоть и недалеко, но валялось в пыли. Нога снова дала о себе знать, но боль быстро утихала.
Сделав попытку подняться, он встал на колени, весь в грязи, с засыпанными пылью глазами. Конь пятился и рвался в сторону. Занеся меч над головой, ослепленный яростью, злой дух нанес сокрушительный удар по мягкому и нежному брюху его серого. Темпус пытался предотвратить это. Он пытался прикончить злого духа его же собственным поющим мечом. Но было поздно: кровь хлынула из тела животного и оросила его хозяина. Все трое лежали рядом: Темпус, его конь и его смертельный враг.
Обдумывая потом то, что произошло, Темпус решил, что скорее всего, его конь убил духа в тот самый момент, когда тому удалось вспороть его брюхо.
Ему предстояло покончить с этим.
Беспощадно и жестоко раненое животное оглашало окрестности жалобными стонами. В полной растерянности постояв над ним, Темпус опустился на колени и ласково потрепал морду. Серый пытался цапнуть его за руку, но глаза у него уже почти закрылись, и дело явно подходило к концу. Темпус прекрасно понимал это, и у него так невыносимо засвербило глаза, что слезы потекли ручьями.
Животное еще судорожно подрагивало ногами, когда Темпусу послышалось какое-то движение рядом с ним. Опершись на здоровую ногу, он встал и осмотрелся вокруг.
Оказалось, что это Шедоуспан методично освобождал погибших от их оружия и ценных вещей.
Ганс не заметил Темпуса, или же сделал вид, что не заметил. Тут уж нечего было сказать.

***

Когда, наконец, он увидел перед собой Оружейную лавку, нога уже почти не беспокоила его. Неприятная пульсация прекратилась, осталось только небольшое онемение. "Все это, конечно, пройдет бесследно, как всегда заживают любые мои раны", - он с ненавистью подумал об этом.
Широкими шагами он подошел к входу в лавку в тот момент, когда свет утренней зари будто обагрил кровью улицы и переулки Санктуария.
Он толкнул дверь и она широко распахнулась. Как презирал он все это противостояние сил небесных, а также и себя самого за то, что пришлось пустить в ход свои сверхъестественные способности.
- Послушай меня, Вашанка! С меня довольно! Убери эту забегаловку отсюда!
Ответа не последовало. Все и вся вокруг было погружено в туманную неопределенность, в кромешную тьму неизвестности, порождающей день и ночь и вечное движение в природе.
Не было теперь здесь он оружия, на которое он хотел бы взглянуть, ни прилавка, ни хозяина, ни шумной толпы покупателей. У него было свое собственное. Закон для покупателя один: одно тело; одна душа; одна мимолетная жизнь.
Он пробирался сквозь туман, напоминавший ему его коня серебристой масти. Широко шагал он по длинному коридору, в конце которого маячил свет, розовый и алый, как благие начинания, как тот железный меч, который вложил в его руку бог Вашанка. Его пугала двойственность его натуры; человек не задумывается всерьез о том, каким проклятием оборачивается для него право выбора. Он такой, какой он есть, сосуд, вместилище своего бога. Однако тело у него собственное, и именно это бренное тело страдало от боли. И душа у него была его собственная, и в душе у него царили тоска и мрак, напоминающие о сумрачном прахе смерти, смерти, с которой ему постоянно приходилось иметь дело.
- Где же ты, Вашанка, Повелитель насилия, разбоя и кровопролитий?
- Здесь я... - отозвался голос где-то в глубинах его существа.
Но Темпус не собирался прислушиваться к каким-то там внутренним голосам. Ему нужна была очная ставка.
- Явись ко мне во плоти, ты, разбойник!
- Я уже сделал это; одна душа; одно тело; одна жизнь - в любой сфере.
- Я - это не ты! - стиснув зубы, крикнул Темпус, просто мечтая о том, чтобы почувствовать у себя под ногами что-то потверже.
- Да, конечно! Но иногда, время от времени, Я есть ты! - произнесла некая фигура в ореоле сияющего нимба, идущая прямо к нему поверх облаков с золотистыми краями. Сам бог Вашанка, такой величественный, с волосами медвяного цвета и высоким, без единой морщинки челом!
- О нет, не надо...
- Ты пожелал узреть меня, так смотри же на меня, раб мой!
- Слишком уж близко, насильник! Слишком, слишком уж большое сходство между нами! Перестань же мучить меня, о мой бог! Позволь возложить вину за все на твои плечи, позволь мне не быть тобой!..
- Столько лет прошло, а ты все еще пытаешься обмануть себя!
- Именно. Так же, впрочем, как и ты, надеясь таким манером добиться почитания и поклонения. О неистовый Бог мой! Нельзя у них на глазах поджаривать их любимых магов: эти люди целиком и полностью находятся во власти чародеев. Ты только запугиваешь их таким образом, и не можешь рассчитывать на то, что после этого они пойдут за тобой! Оружием не завоюешь их любовь и расположение, им чужда воинственность! Это обычные воры, разбойники, проститутки. Ты на многое замахнулся, но мало чего достиг.
- Говоря о проститутках, ты имеешь в виду мою сестру? А ну, посмотри на меня!
Темпус не смел ослушаться. Он смотрел на эту устроенную для него демонстрацию Вашанки, и с тоской вспоминал, как не смог недавно проявить нежность к женщине, и о том, что все, на что он способен - это война.
Перед его мысленным взором бесконечной чередой проносились военные баталии, наступления и штурмы войск, утопающих в море крови. Он думал о сожительнице Бога-Громовержца, собственной его сестре, которая, вынужденная стать вечной его наложницей, изнывала на своем ложе в тоске и отчаянии от сознания того, что насильником является ее родной брат.
Вашанка засмеялся.
Темпус же со злостью проворчал нечто нечленораздельное.
- Тебе следовало бы отнестись к этому более терпимо!
- Никогда! - взревел Темпус. Затем послышалось:
- О Господи! Покинь эти места! Авторитет твой, и тем более мой, среди этих смертных никак не повышается! Замысел твой оказался порочным с самого начала. Вернись к себе на небеса и подожди. Я построю храм твой без твоей навязчивой опеки и помощи. Ты просто утратил чувство меры. Обитатели Санктуария не станут поклоняться тому, кто превращает их город в поле сражений.
- Темпус, не выводи меня из терпения! Ты знаешь, что у меня куча собственных проблем. Постоянно мне приходится выкручиваться. А ты только и знаешь, что скулить и поносить своего Бога, и продолжается это бесконечно, и я устал от этого, я изнемогаю от одиночества!
- И поэтому ты лишил меня любимого коня!
Темпус совершенно вышел из себя и... порвал с Вашанкой неимоверным усилием воли, на которое он только оказался способным, оторвал и освободил свою душу от зеркального отражения души своего бога. Круто развернувшись, он решительно зашагал в обратном направлении. Он слышал призывы бога за своей спиной, но оборачиваться не стал. Он старался наступать на свои собственные следы, оставленные им недавно, когда он пробирался сквозь толщу облаков, и чем дальше он, постепенно теряя силы, продвигался, тем плотнее становились эти облака.
Неопределенная полутьма, в которой он оказался, сменилась нежной тихой зарей, предвещавшей наступление утра в легких розовых и сиреневых тонах, которое напоминало ему утро в Санктуарии. А потом в нос ему ударил резкий запах гниющей рыбы и другие зловония гавани, и он понял, что прогулка его подошла к концу. Он заторопился и ускорил шаг, пока, споткнувшись о какой-то корень, не растянулся прямо посередине небольшой грязной лужи.
Послышался язвительный смешок, но, взглянув на небо, он подумал, что не стоит, пожалуй, обращать на это внимание, что Вашанка, возможно и не собирался его наказывать.
И вот уже справа от него все та же таверна "Единорог", а слева - как ни в чем не бывало на своем прежнем месте многоквартирный дом. А прямо перед ним - дворцовый евнух с посланием к нему от Китти, пожелавшего обсудить с ним вопрос о том, что же можно предпринять в отношении оружейной лавки, откуда ни возьмись, появившейся рядом с "Единорогом".
- Передай Кадакитису, - с трудом поднимаясь на ноги, сказал Темпус, - что я скоро буду! Как ты сам видишь... - При этих словах Темпус повел рукой вокруг, показывая, что никакой лавки здесь нет и в помине, да и вряд ли могла она когда-нибудь здесь оказаться. - ...здесь нет даже ничего похожего. Поэтому вопрос снят, и нет никакой необходимости заниматься этим делом. Только я, цербер, стою здесь, дико уставший и злой, и мечтаю лишь о том, чтобы вы все оставили меня в покое!
Синюшный евнух широко улыбнулся, демонстрируя великолепные серебряные зубы.
- Да, конечно, господин мой, - успокоительным тоном сказал он мужчине с волосами медвяного цвета. - Я позабочусь о том, чтобы так и было.
Темпус сделал вид, что не заметил протянутую ему евнухом розовую лапку, а также откровенную усмешечку, означавшую, что этот всплеск его, Темпуса, дурного настроения не задел всерьез самолюбие евнуха. Проклятый Риггли!
И после того, как этот толстозадый торжественно удалился, Темпус решил, что лучшее из того, что он может сейчас сделать, это зайти в "Распутный Единорог", спокойно сесть там, нюхнуть своего наркотика, да подождать, пока не перестанет болеть и ныть его нога. На это должно уйти не больше одного часа, если только, конечно, Вашанка не разозлился на него больше, чем он того заслуживает. В таком случае один час может обернуться парой дней.
Напуганный такой мрачной перспективой, он решил сменить тему размышлений. Но легче ему от этого не стало. Он не мог себе даже представить, где будет он теперь искать коня взамен того, которого потерял. И совершенно не мог почему-то вспомнить тот момент, когда все, что осталось от Оружейной лавки бога Вашанки, вместе с самим воспоминанием о ней, растаяло, как дым, и исчезло в лучах восходящего солнца.

ЗАЛОЖНИК ТЕНЕЙ

Эндрю ОФФУТ

Она была более чем привлекательна, и шла с горделиво поднятой головой и осознанием своей женственности. На ее оголенной руке поблескивал браслет, и, казалось, горел тем блеском, каким боги одаряют новое отполированное золото. Она отлично смотрелась бы среди ярких огней, освещающих танцующие водяные брызги фонтана, искры которого превращаются в миллионы бриллиантов, а при небольшой рефракции - других драгоценных разноцветных камней.
Но здесь, у рыбного рынка не было фонтана, и свет немногочисленных фонарей был неярок. Она была не из этого мира. Глупо было с ее стороны находиться здесь и ходить без сопровождения, в эту позднюю ночь. Да, это было глупо. За глупость полагалось наказание, глупость не вознаграждалась.
Наблюдательный вор ценил глупость других. Она готова была вознаградить его. Он жил за счет собственного ума и глупости других людей.
Он уже собирался приступить к работе. Даже с учетом заниженной цены, которую он получил бы у менялы, этот браслет в виде змейки хорошо обеспечил бы его. Он смог бы избавить его... наверное, на месяц от необходимости выполнять такую неприятную работу, как эта - таиться, выжидать.
Хоть она и принадлежала к категории женщин, на которых мужчины смотрят похотливо, у него вовсе не было желания овладеть ею. Он даже не рассматривал ее в этом плане. Его похоть не была плотской. Затаившийся вор не был насильником. Он был бизнесменом. Ему также не нравилось убивать и редко приходилось этим заниматься. Через арку, в темноте которой он затаился, она вышла на северную часть улицы.
- Пока, Прэкси, еще раз спасибо тебе за пиво, - сказал он, ни к кому не обращаясь, и сделал шаг вперед к бордюру тротуара. Он находился за спиной у своей добычи, в десяти-двенадцати шагах. "Бог мой, я шагаю, сегодня вечером я не в состоянии скакать на лошади!" Он еще чуть приотстал.
Легкомысленно усмехаясь, он следовал за ней. За добычей.
Она дошла до угла пустынной улицы и повернула на Улицу Запахов.
Ходить по обеим сторонам Серпантина! Она была глупа. Эта дурочка не задумывалась о своем изящном браслете. Она даже не относилась к нему с должным уважением. Не понимала, как нужно его беречь. В тот момент, когда она завернула за угол, вор сошел с тротуара на грунтовую мостовую, присел на миг на корточки, чтобы стянуть туфли с ног, и бросился бежать.
На перекрестке он остановился, будто уперся в стену, и бросил на дорогу туфли. Надел их. Кивнул по-пьяному учтиво в сторону обогнувшей Зловонную Улицу пары, неряшливо одетой медяка на три и с "драгоценностями"

Предыдущая страница 11 Следущая страница


Истории таверны `Распутный единорог`

- на четыре. Ступил на бордюр, заметив, что они едва ли обращали на кого-то внимание, кроме как друг на друга. Здорово. Улица Запахов была пуста, насколько он мог видеть. За исключением его добычи.
- Уф, - мучительно промычал он. - Леди, - негромко позвал он. - Миледи? - Промямлил, но не чересчур громко. Пять шагов вперед, она остановилась и обернулась. - П-помогите, - произнес он, прижимая правую руку к животу.
Как глупо с ее стороны, что она здесь одна в ночное время. Ладно. Она возвращается! Она проявила внимание к нему, его правая рука чуть-чуть двинулась влево, в ней оказался нож с плоским лезвием, а левая сжала ее правое запястье, на котором не было браслета. Острие ножа уперлось в узел ее дорогого пояса небесно-голубого цвета.
- Не кричите. Это... нож. Я хорошо им владею, но предпочитаю не убивать. Если меня к этому не вынуждают, ясно? Все, что мне нужно, так это милая маленькая змейка, которая у вас на руке.
- Ой! - Глаза ее расширились, она втянула в себя живот, отстраняясь от острого, угрюмого серебряного лезвия в форме листка и нескольких дюймов длины. - Это... это подарок...
- И я приму его как подарок. Хорошо, очень хорошо, что вы не стали визжать. Я ужас как не люблю втыкать нож в живот хорошеньких женщин. Это неприятно и может принести этой части города дурную славу. Не люблю также закалывать их ножом в спину. Вы мне верите?
- Да, - голос ее прозвучал как писк.
- Хорошо, - он отпустил ее запястье и протянул вперед руку ладонью вверх. - Тогда давайте браслет. Я не настолько груб, чтобы срывать такую хорошенькую побрякушку с нежного запястья хорошенькой женщины.
Глядя на него, как завороженная, она сделала шаг назад. Он подбросил нож, поймав его за кончик лезвия. Его левая рука все еще оставалась протянутой вперед в ожидании подарка. Правая как бы взвешивала нож, готовая бросить его, и женщина быстро расстегнула браслет. Она ведет себя лучше, чем он мог себе представить, подумал он простодушно и с благодарностью: глаза змейки оказались дивными топазами! Ну хорошо, он, так и быть, оставит ей ее дорогой пояс.
Она не бросила браслет в его ладонь, а осторожно положила.
Прекрасное, твердое, холодное золото, удивительно тяжелое. Только чуть-чуть согретое запястьем красновато-коричневого цвета. Прекрасно, прекрасно. Ее взгляд метнулся, глаза блеснули в страхе, когда он подбросил нож и поймал его за обтянутую кожей тыльную часть лезвия. Метательный нож был лишен рукоятки, чтобы уравновесить тупой конец и тяжелое лезвие.
- Видите? - сказал он, оскаливая зубы. - Я не хочу вашей крови, понимаете? Только эту безделушку.
Браслет холодил его ладонь, и когда он зашевелился, вор инстинктивно дернул руку. Но как ни был он скор, он был лишь человеком - браслет неожиданно превратился в живую змею, которая вонзила свои ядовитые зубы в толстый палец его руки. Это было больно. Ох, как это было больно.
Вместе с криком боли улыбка сошла с лица вора. Но он успел заметить, что женщина улыбнулась, и с внутренним ужасом поднял нож, чтобы пронзить им мерзкую тварь, которая поймала его в ловушку.
Вернее сделал попытку поднять нож, пытаясь стряхнуть с огнем горящей руки приникшую змею. Но у него ничего не вышло. Почти мгновенно от укуса этой волшебной змеи одеревенели все кости и суставы его тела, и оцепеневший вор по имени Гэт упал замертво.
Его жертва, все еще улыбаясь, присела на корточки, чтобы вернуть себе свою собственность. Она дрожала от возбуждения, когда накинула холодный жесткий золотой браслет на запястье. Глаза браслета-змейки, холодные, твердые камни, мерцали. Дрожь пробежала по телу женщины. Ее глаза заблестели и заискрились.
- О-о-ох, - пробормотала она, вздрагивая всем телом, зардевшись от возбуждения и восторга. - Эта милая безделушка из того симпатичного магазина стоит всех тех серебряных монет, которые я за нее заплатила. Я по-настоящему рада, что он умер. Те из нас, кто купил себе такое божественное оружие, теперь в безопасности. - Она дрожала, внутри ее клокотало возбуждение, сердце неистово колотилось от того, что она лицом к лицу столкнулась с опасностью и совершила убийство. Она поглаживала браслет как любовника.
Женщина направилась домой с гордо поднятой головой, волнение не проходило, и ей вовсе не понравилось, когда муж накинулся на нее, браня за столь позднее возвращение, и схватил за левое запястье. Глаза его широко раскрылись, он напрягся всем телом и упал замертво. Ее это ужаснуло. Она намеревалась убивать только незнакомцев, потому что испытывала восторг от этого, только тех, кто того заслуживал.
Наверняка, где-то улыбнулся бог Вашанка.

***

- В этом проклятом городе все спуталось, он гудит, как разворошенный улей, думаю, тебе пришлось уже с этим столкнуться, - сказал смуглый молодой человек. (А был ли он молодым человеком? Умудренный опытом улицы, жестокий, с нависшими над глазами веками, он носил с собой кожи, как придворный носит драгоценные камни. Волосы у него были чернее смоли, а глаза расположены почти над носом, так что обликом он напоминал хищную птицу).
- Действительно, проклятый город, - проговорил человек с более светлым цветом кожи, неуклюже-высокий, старше первого, но не старый, он почти улыбался. - Ты даже не представляешь, насколько близок к истине, Шедоуспан.
В тускло-серой тьме их никто не слышал, и никто не подслушивал других. Хитрость этого места в том и состояла, чтобы тебя не подслушивали.
А была она в том, чтобы говорить тише любого другого. Скверная таверна с плохой репутацией в дурном районе никчемного города под названием "Распутный Единорог" была на редкость тихим местом.
- Зови меня просто Ганс и оставь свой отеческий тон, - сказал смуглый молодой человек. - Мне не нужен отец. У меня он был, и с меня довольно.
Потом был Каджет-Клятвенник. Каджет рассказал мне все, что я... все, что знал.
Второй человек слушал, выражение "отеческий тон" обычно означало "покровительственный" и будоражило этого жестокого молодого по характеру юношу по имени Шедоуспан. Он аж весь напрягся. Другой не улыбался. Как сказать ему, сколько таких Гансов он уже знавал в течение долгих лет?
- Послушай. Помнишь, однажды ночью я убил двоих, - Ганс не понизил голос, делая это признание, он и так говорил тихо. Словно и тон его был сумеречным.
- Не людей, Ганс. Голубых дьяволов. Бандитов Джабала. Они не люди.
- Они были людьми, Темпус. Все они были людьми. Равно как я и даже Кадакитис, Принц-губернатор.
- Китти.
- Я так его не зову, - сурово сказал Ганс. Затем добавил:
- Вот в тебе-то я не уверен, Темпус. Ты человек?
- Я человек, - сказал Темпус со вздохом, который, казалось, донесся из глубины десятилетий. - Сегодня вечером я просил, чтобы ты называл меня Тейлз. Продолжай, Ганс. Ты убил двоих, помогая мне. Кстати, ты действительно мне помогал? Или в тот вечер ты вертелся вокруг моей лошади в надежде добыть кое-что для себя?
- Я редко пользуюсь наркотиками и употребляю мало алкоголя.
- Я не о том спрашиваю, - сказал Темпус, не утруждая себя опровержением.
Темные глаза глянули прямо в глаза Темпуса, что произвело на него сильное впечатление.
- Да. Именно поэтому я был там, Т-Тейлз. А почему не Тейлиз?
- Раз все сейчас заполнено богами, почему бы не Тейлз? Спасибо, Ганс.
Я ценю твою честность. Мы можем...
- Честность? - Мимо их маленького круглого столика проходил человек, когда-то хорошо сложенный, теперь же его живот нависал над широким поясом и выпирал далеко вперед. - Мне что-то послышалось о честности Ганса?
Ганса? - Его смех был одновременно натянутым и искренним.
Худой юноша по имени Шедоуспан повернул голову.
- Не хочешь ли, чтобы я продырявил тебе живот и выпустил из него пар, Эбохорр?
- Или, может, ты хочешь заработать еще один фонарь, Эбохорр? - спросил сосед Ганса по столику.
Эбохорр поспешно удалился куда-то, бормоча что-то себе под нос.
Худые, быстрые руки Ганса по-прежнему лежали на столе.
- Ты с ним знаком, Тейлз?
- Нет.
- Ты слышал, как я назвал его по имени и сразу повторил его за мной.
- Да.
- Ты шустрый, Тейлз. Слишком... быстро реагируешь, - Ганс ударил по крышке стола. - В последнее время я встречаю слишком большое количество шустрых людей. Острых, как...
- Лезвие ножа, - сказал Темпус, завершая сожаление о слишком-слишком шустрых молодых людях. - Ты сказал, что ждал, когда я выйду из дома свиданий, Ганс, потому что знал, что я несу кое-что ценное. И что бандиты Джабала напали... на меня... и ты прикончил двоих.
- Да, я говорил об этом, - Ганс сделал вид, что по-настоящему заинтересовался своей кружкой коричнево-оранжевого цвета из Сэрапринза. - Скольких убил ты, Тейлз?
- О, боже. Не спрашивай.
- Многих?
- Да, многих.
- Но на тебе нет шрамов.
Темпус выглядел обиженным.
- На мне нет шрамов, - сказал он, как бы обращаясь к своим крупным рукам, лежавшим на столе. Бронзового цвета, они выглядели более честными, чем руки Шедоуспана. Вдруг какая-то мысль его осенила, он глянул вверх, на лице одновременно отразились откровенность и недоверие. - Ганс? В этот вечер ты спас мне жизнь. Я спас твою, но начать надо с того, что все-таки они охотились за мной. Ганс? Скольких человек ты убил?
Тот смотрел в сторону. Волосы цвета воронова крыла, нос как у молодого сокола. Профиль точеный, будто высеченный вручную точнее, чем очерчивает его лезвие брадобрея, состоящий весь из твердейших минералов.
Пара глаз цвета оникса, таких же твердых, как и сам камень. Он редко отводил глаза и Темпус это знал. Он работал вне дворца и имел доступ к конфиденциальным сообщениям, одно из которых не дошло даже до Принца-губернатора. И не дойдет, потому что не существует больше. Темпус уже имел дело с этим заложником Подветренной и ее теней. И находился он здесь, в этой тускло освещенной таверне, где собралось человеческое отребье, чтобы вновь встретиться с ним.
Глядя в сторону, Ганс сказал:
- Ты не должен никому говорить.
Темпус знал, что ему ответить:
- Ты обижаешь меня.
Кивок Ганса был так же неприметен, как тонкое лезвие одного из его ножей (сколько их у него на бедре - пять? Или носил еще и шестой? Темпус в этом сомневался - не выдержал бы ремень).
Наконец Ганс ответил:
- Двоих.
Только этих двоих. Темпус кивнул головой, вздохнул, сильно подался назад, так, чтобы только не опрокинуть скамью. Черт побери. Кто бы мог подумать? Слава, которой он пользовался, этот смуглый, мрачный, жуткий (для других, но не для человека, который сейчас называл себя Темпусом) юноша из трущоб, бесспорно, давала ему право полагать, что он поднялся очень высоко в иерархии воров. Темпус знал, что в драках он ранил одного или двух человек и не отрицал этого. Теперь Шедоуспан сказал, что он никогда раньше не убивал! Со стороны такого, как он, это было признанием. Он проливал кровь из-за меня, размышлял Темпус, его преследовала надоедливая мысль: "Ладно, он не первый. Однажды и я начал с первых двух. Интересно, кто они были и откуда?" (Но он знал, он знал.
Человек такого не забывает. Темпус был старше, чем о нем думали другие, но не был столь старым и утомленным жизнью, каким считал себя сам или полагал, что считает). В этот момент ему захотелось протянуть руку и прикоснуться к человеку намного моложе себя. Но он, естественно, этого не сделал.
- Что ты думаешь об этом? - спросил он.
Ганс по-прежнему смотрел внимательно на какой-то предмет. Как могло дитя пустыни с такими длинными-предлинными ресницами и с таким чувственным, почти красивым ртом выглядеть таким сумрачным и злым?
- Я кончил.
- Это подтверждает, что ты человек и тот, кто ты есть. Что ты думаешь об этом?
Ганс посмотрел ему в глаза. Через некоторое время пожал плечами.
- Да, - Темпус вздохнул, кивнул головой. Он осушил свою кружку.
Высоко поднял правую руку и оглядел таверну. Вновь прибывший ночной гость кивнул головой. Не глядя на него, Темпус опустил руку и посмотрел на Ганса.
- Я понимаю, - сказал он.
- Ладно. Некоторое время назад я сказал Принцу, что убивать - дело Принца, а не вора. И вот теперь убил я.
- Прекрасные слова ты сказал отпрыску королевской власти! Если бы ты сейчас не был так серьезно настроен, я мог бы громко расхохотаться. От меня нечего ждать слов благодарности об убийствах, друг мой. Это случается. Я не просил, чтобы ты мне помогал или чтобы ждал меня. Больше ты этого делать не будешь.
- Таким способом нет, - Ганс откинулся назад, а этот, как там его звали, Культяпка, поставил перед ними на стол две новые наполненные доверху кружки. - Я считаю, все началось тогда, когда Борн... умер, и ты пришел в Мир Воров.
- Мир Воров?
Последовало почти изумленное пожатие плечами.
- Ну то, что мы называем Санктуарием. Некоторые из нас. Теперь во всем городе суматоха и беспорядок, и я думаю, ты имеешь к этому отношение.
- Кажется, ты это сказал.
- Ты меня отвлек, Тейлз. Этот магазин или склад или что там такое.
Он... рухнул? Извергся, как вулкан? Что-то в этом роде. Потом Принц...
- Ты на самом деле относился к нему с уважением, правда?
- Я на него не работаю, - подчеркнул он, а Темпус работал. - Он завладел... оружием богов? Продал это место или попытался это сделать.
Церберы платили людям за те вещи, которые те покупали там, или еще за что-то! Вещи! Новое богатство в городе, но некоторые из этих вещей уже были украдены, теперь их выкупают у воров. Люди смеются, имея дело с новым менялой - дворцом!
Меняла, Темпус знал это, означает на жаргоне скупщика краденого в этом городе. Бог мой, Вашанка, ты, и в этом Городе?!
- Два корабля стоят сейчас в гавани, - продолжал Ганс, - под охраной.
Я знаю, что это за вещи, мрачные колдовские орудия. Их грузят на борт. А что потом? В море и прямиком на дно?
- Самое место для них, - сказал Темпус, медленно поворачивая свою покрытую глазурью фаянсовую кружку. Она была разрисована волнистыми ярко-желтыми полосками. - Поверь мне. В этих вещах заключено слишком много силы.
- И в это время кое-кто из клана чародеев пытался первым наложить на них руку.
Темпус знал и это. За последние двадцать часов трое из бандитов были уничтожены, если только еще один или двое не были убиты сегодня вечером местной стражей или церберами.
- Конечно, союз попытается защитите своих членов. Независимо от обстоятельств. Союз - бездумное существо.
- Ты мне хорошо заплатил, справедливо, за то, что я добыл тебе бриллиантовые заколки, которые та женщина носит в волосах. Я сделал это, а теперь они опять у нее. Ты вернул их ей?
САЙМА. БРИЛЛИАНТОВЫЕ ЗАКОЛКИ САЙМЫ В ЕЕ ПРЕКРАСНОЙ КОПНЕ ВОЛОС.
- Да. А разве я это сделал?
- Сделал. В Санктуарии происходят странные вещи. Эти голубые дьяволы попытались использовать против тебя и меня какое-то колдовское оружие. На днях бедняга-вор попытался украсть женский браслет, там, в центре, не важно на какой улице. Женщине не следовало там находиться. Браслет превратился в змею и убил его. Не знаю, что она с ним сделала. Но он мертв, и говорят, он весит вдвое больше, чем когда был живым.
- Это называют остекленением тела. Мы заполучили это сегодня утром. А когда, друг мой, происходили странные вещи в Санктуарии?
- Ты уже дважды так назвал меня, - в словах Ганса прозвучали обвинительные нотки.
- Да, действительно. Но я именно это и имею в виду.
Гансу явно стало не по себе.
- Я Ганс. Я был... учеником у Каджета-Клятвенника. Принц Китти-Кэт велел его повесить. Я Заложник теней. Я прорвался во дворец и из-за меня погиб один цербер. Нет у меня друзей.
"И ты еще не позволяешь себе называть Принца "Китти", когда думаешь о твоем умерщвленном учителе, верно? И не ищешь своего отца, да? Разве ты не знаешь, что все люди делают это, и что у меня есть свой отец - Вашанка?
Ах, Ганс, как ты стараешься казаться загадочным и хладнокровным, а на самом деле в тебя можно глядеться почти так же, как в миску с дождевой водой, пролившейся с неба!"
Темпус сделал движение рукой.
- Не стоит говорить об этом. Можешь просто велеть мне не быть твоим другом. И чтобы я не называл тебя так.
Обоих укрыла тишина, словно упавшее боевое знамя, и в глазах Ганса мелькнуло что-то беззащитное. Когда наступило время что-то сказать, он понял, что слишком поздно.
Именно тишина и была ответом Темпуса.
- Да, - сказал Темпус, умышленно меняя тему разговора. - То, о чем поет этот, как его - Факельщик - правда. Вашанка пришел и предъявил претензии на Санктуарий. Теперь его имя запечатлено на дворце. Сам храм Ильса обращен в булыжники. Вашанка создал оружейную мастерскую из ничего и...
- И бога-торговца наркотиками?
- Я сам не очень-то задумывался о тактике, - сказал Темпус в надежде, что Вашанка услышит его, но тут же отметил, что молодой человек весьма насмешлив. - И Оружейная лавка уничтожила волшебство, которое послал Принц, чтобы одолеть его. Вашанку нельзя одолеть.
Ганс бросил быстрый взгляд на него.
- Если ты, друг мой, произнесешь это еще раз или два в Санктуарии, твое тело будет оплакивать потерю головы.
Светловолосый человек уставился на него.
- И ты этому веришь?
Ганс пропустил замечание мимо ушей и стал прислушиваться к потоку других разговоров, что велись в таверне. Потоку тревожному, как тревожно состояние вора, когда он выскакивает в окно, а разговоры были такими же тайными и мрачными, как он сам. Он снова отвлекся от них, как бы вышел из потока, но все же продолжал плыть вместе с ним.
- И как ты думаешь, сколько подобных вещей еще осталось?
- Много. Две, может четыре? Кто знает? Наша работа состоит в том, чтобы собрать их все.
- Наша?
- Работа церберов.
- Кто же этот твой бородатый друг, Ганс?
Тот, кто произнес эти слова, стоял около стола и был лишь ненамного старше Ганса и казался таким же самоуверенным. Он был старше годами, но он не извлек пользы из этой разницы в возрасте, и никогда не станет таким, как Ганс. Застенчивый, он пытался глубоко упрятать свою застенчивость. А какой же он прекрасный вор! Почти такой же ненавязчивый, каким может быть рой пчел.
Ганс уставился на Темпуса, его красно-бронзовое от загара лицо, медово-золотистого цвета волосы, длинные-длинные ноги, гладкие, как оленьей кожи лосины. Ганс не сводил глаз с цербера, а его темная рука незаметно двигалась, чтобы сомкнуться на черном напульснике другого молодого человека.
- Так какого цвета, ты говоришь, его борода, Этавал?
Этавал двинул рукой и почувствовал, что запястье его сжато, как в тисках. Высокомерие и дерзкая самоуверенность слетели с него быстрее, чем уличная девица улепетывает от мужчины, оказавшегося бедняком. Темпус заметил, как Этавал сглотнул слюну - признак волнения или же притворства.
Темпус видел это тысячу, а, может, даже миллион раз. Какая разница? Он размышлял о непостоянстве всего, даже тогда, когда этот мальчишка Этавал выжидал время.
- Ты что, ослеп, Шедоуспан? Или думаешь, что ослеп я, или проверяешь его и меня? - Этавал издал грубый короткий смешок и похлопал себя по груди другой рукой, потом сказал:
- Он же черен, как вот это. - Он самоуверенно похлопал себя по черным кожаным штанам.
Темпус слегка наклонился вперед, уперся локтями в стол, его широкие плечи бойца на мечах ссутулились, он продолжал прямо смотреть на Ганса. В его глаза. Лицо его казалось открытым. У него не было бороды.
- Такого же цвета, как его борода? - сказал Ганс, его голос прозвучал скрипуче, как старая кожаная упряжь. Глаза его блестели.
Этавал сглотнул слюну.
- Волосы... - Он снова сглотнул слюну, переведя взгляд с Ганса на Темпуса и обратно. - Да... он твой друг, Ганс. Я пойду, ладно? Ты можешь посмеяться по поводу его... головы, если хочешь, я не буду. Жаль, что я задержался тут и не был вежливым.
Не отводя взгляда от Ганса, Темпус произнес:
- Все в порядке, Этавал. Мое имя Тейлз, и я не обидчив. Я уже много лет как без волос.
Ганс разглядывал Темпуса, светловолосого Темпуса. Рука его разжалась.
Этавал отдернул руку с такой скоростью, что ударил себя в живот. Он не притворялся любезным, бросив сумрачный взгляд ка Ганса, он в угрюмом молчании задумался о чем-то.
- Прекрасная работа, - сказал Темпус и улыбнулся, показав зубы.
- Не смейся надо мной, чужак. На кого ты похож?
- На того, кого ты видишь, Ганс. Это так.
- А... а что видел он? - Ганс так же крепко сжал руку, как и сжался внутри. - Что видят они все, когда говорят со мной?
- Он же сказал тебе.
- Черная борода, лысый.
Светловолосый, безбородый Темпус кивнул головой.
Ни один из них не отводил глаз от другого.
- А что еще?
- Разве это важно? Я нанят на службу человеком, которого мы оба знаем. Он тот, кого люди называют цербером. Я бы не появился здесь в таком облике! И сомневаюсь, что кто-нибудь остался бы в этой комнате, если бы увидел меня здесь. Помнишь, я был здесь, когда ты вошел? Я ждал тебя. И ты был слишком невозмутим, чтобы спрашивать об очевидных вещах.
- Меня называют Заложником Теней, - Ганс произнес эти слова спокойно, медленно, тихим голосом. Он откинулся назад, будто хотел еще на несколько сантиметров увеличить дистанцию между собой и собеседником. Ты действительно проклятая тень!
- Это подходит. Мне нужна твоя помощь, Шедоуспан.
- Дерьмо! - четко произнес Ганс и, поднимаясь добавил:
- Можешь петь и от радости танцевать на улицах. - Он отвернулся, потом оглянулся и добавил:
- Ты, Лысый, надеюсь, заплатишь? - И ушел прочь.
На улице он посмотрел по сторонам извилистой улицы, называемой Серпантином, повернул направо и направился на север. Автоматически он перешагнул через сломанный бордюр тротуара. Глянул на спрятавшийся внутри двор, слишком широкий и открытый, чтобы в течение еще нескольких часов представлять какую-то опасность. Обитатели Лабиринта по-разному назвали его - Надворная Уборная, Обжорно-Блевотная или же, менее серьезно.
Благополучная Гавань. В проеме дома в виде буквы "П" Ганс заметил человека в короткой накидке с поднятым подолом, в нем он опознал Покера-Кадита. По журчащим звукам, которые тот издавал, вор догадался, чем он занят. Человек с пегой бородкой осмотрелся.
- Иди сюда, Заложник. Для тебя осталось немного места.
- Я ищу Этавала. Он сказал, что торгует и что я могу к нему присоединиться, - Шедоуспану обмануть легче легкого, он делал это почти инстинктивно.
- Ты на него не сердит? - Покер опустил край накидки и отошел от замызганной задней стены дома.
- Нет, нет, ничего подобного.
- Он пошел на юг. Свернул на Скользкую Дорогу.
- Спасибо, Покер. В "Единороге" сидит человек с большой бородой и без волос на голове. Пусть он тебе закажет кружку. Скажи ему, что я велел.
- А! Он твой враг, Гансик?
- Точно.
Ганс повернулся и прошел несколько шагов на север, в направлении Прямой Улицы (она вела к сдвоенному в виде буквы "Т" дому, название которого никто не помнил. На улицу не открывалась ни одна дверь, она была темна, как душа колдуна. Здесь всегда ощущался кислый запах, ее называли Рвотным Бульваром). Когда Покер говорил, что погода солнечная, нужно было надевать капюшон от дождя. А когда он говорил направо, нужно было идти совсем в другую сторону.
Ганс повернул налево, обогнул угол сдаваемого в наем дома, хозяином которого был Фертван, что торговал змеиной краской и жил сам подальше, в восточной стороне города, один в большом особняке. В мгновенье ока Ганс исчез, попав в объятия своих верных друзей, очнувшись у себя дома - в тени.
Находясь на свету, льющемся с Прямой Улицы, он как всегда щурил глаза, поэтому смог все разглядеть. Темнота сгущалась с каждым шагом, что он делал в направлении запада.
Он услышал странный прерывистый звук, проходя мимо Парка Неверных Дорог. Неужели, слепой? Ганс улыбнулся, не раскрывая рта, чтобы не сверкнули зубы. Прекрасное место для слепых! На трех четвертях территории Лабиринта они могли "видеть" больше, чем зрячий. Он пробрался к короткой улочке, называемой Кожевенной, и услышал шум, доносившийся с Коварной Площади, в котором отчетливо раздавался голос Этавала.
- Извините меня, дорогая леди, но если вы сами не отдадите мне свое колье и кошелек, стрелой арбалета я проткну ваше левое яблочко.
Ганс подкрался поближе и оказался около тройного "угла", где Кожевенная Улица смыкалась с извивающимся в направлении с севера на юг Серпантином. Как уже было сказано, улицы в Лабиринте были проложены двумя ошалевшими от любви змеями, при этом обе "летали" под действием дурманящих веществ. Ганс услышал ответ той, для кого Эт оказался добычей:
- У тебя нет стрелы арбалета, гнусная ящерица, посмотри-ка, что у меня есть!
Крик, в котором едва можно было опознать голос Этавала, заставил волосы Ганса встать дыбом, по спине до самого копчика побежали мурашки.
Ему казалось, он застывает на месте. Он решил, что самое разумное сейчас - это развернуться и бежать. Но любопытство заставило его сделать два шага вперед и выглянуть за угол в сторону Коварной Площади.
К тому времени, когда он выглянул, Этавал скулил, что-то бормоча.
Кто-то в длинной накидке цвета красной глины поднялся, обошел его, и Гансу показалось, что он услышал хихиканье. Съежившийся, умоляющий, шепчущий что-то в явном ужасе - с чего бы это? - Этавал упал на колени. Плащ двигался вдоль Кожевенной Улицы по направлению к Улице Запахов, Ганс с усилием проглотил слюну. Рука его сама собой потянулась к ножу, но он им не воспользовался, сделав еще несколько шагов, чтобы посмотреть, в какую сторону направилась накидка. Направо. Ганс заметил трость. Она была белой.
По тому, как двигалась фигура в накидке, он понял, что она не была слепой.
И была женщиной невысокого роста.
Ганс спрятал нож и подался к Этавалу.
- Нет! Пожа-а-алуйста! - Стоя на коленях, Эт умоляюще сложил руки.
Глаза его были широко открыты и застыли от ужаса. По его лицу в таком изобилии струился пот вперемежку со слезами, что вскоре на черной кожаной куртке должны были выступить пятна соли. Он дрожал, как белье на ветру, и лицо его было белым, как маска.
Ганс спокойно стоял рядом и смотрел во все глаза.
- Что с тобой, Эт? Я тебе вовсе не угрожаю, тебе, дерьмовому дьяволу!
Этавал! Что с тобой?
- Ой-ой, пожа-а-а-алуйста, ой-ой...
Этавал упал на колени, руки его были по-прежнему умоляюще сложены, костлявая задница поднята вверх. Дрожь усилилась, он был похож на измученную, забитую собаку.
Такое животное вызвало бы у Ганса жалость. Но Этавал был просто смешон. Гансу захотелось пнуть его ногой. Он заметил, что двое или трое любопытных выглядывают из захламленного места, все еще называемого Коварной Площадью, хотя всякое коварство исчезло года два назад.
- Эт? Она поранила тебя? Эй! Ну же, ты, кусок верблюжьего дерьма, что она тебе сделала?
При звуке сердитого, требовательного голоса Ганса Этавал оцепенел.
Громко воя, он откатился к стене. За ним тянулся след из слез, слюны и лужа мочи. Ганс с трудом сглотнул. Колдовство. Это проклятый Инас Йорл - нет, он действует не так. Эт находился в состоянии абсолютного ужаса. Ганс всегда считал, что твердости духа у него, что у воробья, и между ног у него птичьи яйца. Но такое - даже чванливый дурак не мог быть настолько отвратительно охвачен страхом, не будь здесь присутствия сверхъестественной силы. Один его вид был противен. Ганс почувствовал потребность затоптать Эта ногами или пронзить его насквозь, чтобы только он замолчал, и это было чудовищно.
Он посмотрел на тридцать одну нить раскачивавшейся веревки из Сайра (каждая была завязана на тридцать один узел), она висела в дверном проеме на Коварной площади. Он видел семь таращившихся глаз, шесть пальцев и несколько непарных ног. Даже в Лабиринте шум привлекал к себе внимание... но у людей было достаточно ума не выбегать на улицу, чтобы посмотреть, что там происходит.
- Бла-а-а! - закричал Ганс, скривил страшную рожу и бросился к дверному проему, промчавшись мимо униженного, плачущего Этавала. На углу он глянул вдоль Улицы Запахов в сторону Прямой и был уверен, что заметил накидку красного цвета. Теперь, на расстоянии она казалась темно-бордовой.
Да. Она пересекала Прямую Улицу, направляясь на север, мимо широких открытых на улицу сараев кожевенников, сейчас она была уже почти на пересечении с улицей, называемой Лживой.
Несколько человек шли по Улице Запахов, просто шли, направляясь на юг, к Гансу. Один, шедший поодаль, нес фонарь.
Все шесть пешеходов - три, один и два - прошли мимо него в противоположном направлении. Никто не обратил на него внимания, Ганс торопился. Он слышал, как пара разговаривала о слепой женщине в капюшоне с белой тростью. Он пересек хорошо освещенную Прямую Улицу, когда накидка цвета красной глины оказалась на месте, называемом Распутным Перекрестком.
Там Кожевенный Ряд отклонялся под углом и соединялся с Улицей Запахов, где обе пересекались с широкой Губернаторской Аллеей. Он прошел мимо маленького "храма" Тибы и нескольких лавок, затем остановился перед входом в миниатюрный Храм Девы Эши - в нее мало кто верил - и заметил, что накидка свернула влево. На северо-запад. Женщина. Куда же направляется она мимо длинного беспорядочного сельскохозяйственного рынка? Может, в один из маленьких домишек, что на него смотрят?
Или к Улице Красных Фонарей? Женщина, притворяющаяся, что она слепа, что навела на Этавала такие страшные чары, с какими он никогда не встречался.
Нужно было следовать за ней. Он не мог оставить ее.

Предыдущая страница 12 Следущая страница


Роберт Асприн

Его толкало не только любопытство. Он хотел узнать, кто эта женщина, обладающая такими чарами. Была также возможность заполучить необычную трость. Белого цвета, она напоминала посох слепой. Хотя она и покрашена, она могла быть тростью... Заложника Теней. Или же принадлежать кому-то с толстым кошельком, кто мог бы использовать ее во благо, но против воров - дружков Ганса.
Сам он имел в виду лишь собственные интересы, и пусть они заботятся о своих.
Ганс не пошел за ней. Он двинулся наперерез, и если кто и мог сделать это так же быстро и уверенно, то это мог быть только ребенок, обитавший где-нибудь поблизости и бродивший без присмотра.
Он пробежал мимо Лживой улицы, скрылся в проеме двери дома торговца инжиром, когда в поле зрения показалась пара Городских Стражей, затем бегом пересек два пустующих участка земли, общий задний двор с кучами свежего собачьего дерьма и белыми пятнами старого, мимо дворового туалета, обогнув толстое дерево и два мясных склада, через две изгороди, колючие, не обращая внимания на то, что его обругала какая-то тень на нетвердых ногах, через порог, вокруг бочки для дождевой воды, через спящего кота, который в возмущении произвел больше шума, чем две собаки, разбуженные им, одна из которых еще долго тявкала с важным видом, пыхтела, не желая угомониться, через другой порог ("Это ты, Дэдиша? Где ты был?"), через чьи-то пожитки и, сделав большой прыжок через огромную кучу, обогнув двух любовников ("Что это было, Ренни?"), перевернутую дворовую уборную, бочку для дождевой воды, корову, привязанную к вагону, он летел не снижая скорости, миновав три дома.
Лишь один из любовников и одна собака заметили быстро двигавшуюся тень. И никто больше. Только корова, должно быть, удивилась.
Стоя на одном колене около многочисленных бобовых побегов в дальнем конце Рыночной Тропы, он посмотрел на длинный прямой участок ухоженной улицы, что тянулась мимо рынка с другой его стороны. Его никто не преследовал.
Фигура с прогулочной тростью, в бордовой накидке с капюшоном, только что дошла до конца длинного-предлинного сельского рынка. Ганс в улыбке растянул губы. Да, он такой умный, такой быстрый! Он поспел как раз вовремя, чтобы...
...чтобы увидеть, как два разбойника без накидок, но в капюшонах отделились от иссиня-черной темноты на углу дома и накинулись на нее. Один двигался под углом, намереваясь схватить ее сзади, а его приятель шел к ней прямиком, по-видимому, невооруженный. Они были готовы отнять все, что у нее было, и убежать. Но она повела себя странным образом, бросилась в сторону и ткнула нападавшего тростью. Ткнула несильно, так, что Ганс увидел: не проткнула его.
В мгновение ока человек рухнул на колени. Он стал что-то бормотать, умолять, дрожать. Как бабочка в бурю на ветке. Или Этавал.
Ганс увидел (он все еще приближался), как она быстро, не профессионально-быстро, но все-таки достаточно быстро для невоенного человека, повернулась к тому, который двигался на нее сзади. Его реакция оказалась быстрой. Он пригнулся. Трость просвистела над его головой, в то время, как его товарищ что-то бормотал, о чем-то умолял, объятый презренным страхом. Разбойник еще двигался (Ганс тоже). Человек в капюшоне разогнулся и выбросил вперед правую руку, чтобы ребром ударить по ее запястью, другая его рука, сжатая в кулак, была выброшена к ее животу.
Кулак белел в лунном свете, а может блестело что-то, зажатое в кулаке. Это серебристое нечто вошло в ее тело, она издала натужный, как при рвоте, горловой звук и когда падала, белая трость выскользнула из ее инстинктивно разжавшихся пальцев. Вор схватил ее.
Это было достаточно опрометчиво с его стороны, но пальцы его ухватились за рукоять трости, и она, по-видимому, не произвела на него никакого действия. Он злобно, сердито пнул жертву, может, она почувствовала это, а может быть, и нет, и рванулся к своему товарищу. Тот, стоя на коленях, вел себя, как Этавал, когда на него кричал Ганс. Он повалился навзничь и начал кататься, свернувшись "калачиком", рыдал и умолял о чем-то.
Убийца процедил какие-то ругательства и быстро повернулся к своей жертве. Она, скорчившись, умирала. Распахнув ярко-красную накидку, он сорвал с нее колье, потом с каждого уха - витые серебряные сережки-колечки, рванул небольшой кошелек, висевший на поясе. Тот не поддавался. Он срезал его одним быстрым движением профессионала с большой практикой. Выпрямившись, посмотрел по сторонам, сказал что-то своему товарищу, который, свернувшись все еще катался по земле и рыдал.
- Пусть тебя заберет Тиба, - произнес вор и убежал.
Он побежал во тьму рыночных строений на западном углу, и в тени одного из них ему подставили ножку. Когда он упал, сзади в шею ему уперся локоть.
- Мне нужно то, что ты схватил, мошенник, - произнес голос из тьмы, в то время, как разбойник сжался, чтобы перекатиться на спину. - Из-за таких, как ты, за нами ходит дурная слава.
- На, возьми! - Лежащий на земле ткнул белой тростью в бедро тени, когда та склонилась над ним.
Ганса тут же охватил страх. Овладел, обступил со всех сторон, закрался внутрь. Болезненный, сжимающий желудок страх. Мочевой пузырь и сфинктер расслабились.
Но в отличие от других жертв трости, которых он видел, Ганс оказался в темноте, он стал Заложником Теней. Но не опустился на колени.
Он побежал, в отчаянии и страхе всхлипывая, сжимая живот руками, бормоча что-то. Слезы слепили ему глаза, которые все равно не видели. Он был в темноте. Спотыкаясь, бежал он в сумрачном страхе и с ужасом сознавая, что такому страху нет причин, что все это колдовство, самое унизительное колдовство, которое может быть обращено на человека. Он услышал, как засмеялся убийца и попытался еще ускорить бег. В надежде, что тот не последует за ним, чтобы добить. Или оскорбить его, унизив превосходством. Этого он не мог вынести.
Но этого не произошло. Вор, убивший женщину, смеялся, но и он испытывал страх и был обескуражен. Крадучись, он бежал в другом направлении, хотя Ганс по-прежнему спотыкался, всхлипывая. Инстинкт его не исчез, напротив, он действовал сильнее, он прижимался к тени, как ребенок к своей матери, но наделал шума, много шума.
Привлеченная страшными воющими, невнятными звуками и одновременно противясь им, к нему подошла Мигнариал.
- Неужели это ты, Ганс, что ты делаешь?
Он всерьез задумался, не покончить ли с этим ужасом, вонзив в себя зажатый в кулаке нож. Нужно сделать что-нибудь, чтобы прекратить эту сжимающую нутро мерзкую агонию страха. При звуках ее голоса он уронил нож и с воем упал на колени.
- Ганс, перестань!
Он не перестал. Он не мог. Он мог только свернуться "калачиком", что и сделал. Не понимая ничего, ярко одетая девушка стала действовать инстинктивно, чтобы попытаться спасти его. Он нравился ее матери, а для нее он был симпатичным, романтичным героем. Спасти его, в его состоянии, было просто даже тринадцатилетней. Хотя при виде его истерических рыданий и всхлипываний у Мигнариал на глазах выступили слезы, она, для его же блага, связала ему руки за спиной, и сама стала шептать молитвы, известные только ясновидящим С'данзо.
- А теперь пойдем со мной, - сказала она твердо, продолжая плакать и глотать слезы. - Пойдем со мной!
Ганс повиновался.
Ведя своего связанного, всхлипывающего пленника, она пошла прямо по хорошо освещенной Губернаторской Аллее, свернула в Переулок Теней. На углу Переулка Теней и Лживой Улицы с ней заговорили несколько человек в униформе.
- Послушай, это же зона Лунного Цветка. Что ты здесь делаешь, Минерал?
- Мигнариал, - поправила она. - Кто-то его заколдовал, там, на Процессионной улице, - сказала она, назвав район, далекий от места, где она его обнаружила. - Моя мать может помочь ему. Идите с Эши.
- Хм-м. Заколдован страхом, да? Это проклятый Инас Йорл, клянусь кружкой вина. А кто он, что бормочет, укрытый твоей шалью?
Мигнариал стала быстро соображать. То, что случилось с Гансом, было ужасно. Если обо всем узнают Городские Стражи и разнесут об этом весть, трудно будет пережить это. И Мигнариал солгала снова. Это ее брат Энтелоуп, сказала она им, и они сочувственно зашумели, отпустив идти своей дорогой, а сами пробормотали что-то об этих проклятых колдунах и сумасшедших именах, которые С'данзо дал своему племени. Оба они согласились с тем, что сделают обычной обход Ужасной Аллеи и остановятся около Элекипа, внизу на улице.
Мигнариал провела Ганса еще полквартала и вошла в дом своих родителей, где они жили и держали лавку. Те спали. Толстая, надутая, как барабан. Лунный Цветок не стала спрашивать отчета и голосить на весь дом.
Ее муж, неугомонный бродяга, рано ложился спать и настаивал на том, чтобы она составляла ему компанию.
Всхлипывая, дочь растолкала ясновидящую. Это так называемое млекопитающее, совместившее в себе таланты и жирное тело, которое могло выкормить восьмерых детей одновременно, село в кровати. Успокаивающим движением она дотронулась до дочери. Затем выслушала ее рассказ, слезла с кровати и приблизилась к Гансу. Мигнариал велела ему оставаться на диване в лавке.
- Это совсем не Ганс, мама!
- Конечно, нет. Посмотри на колдуна и возненавидь его.
- Во имя Тайана-Спасителя, ужасно видеть и слышать его в таком виде...
- Подай мне шаль, - сказала Лунный Цветок, снимая с Ганса его оружие, - и завари-ка чаю, дорогая.
Лунный Цветок держала дрожащего молодого человека и тихо напевала.
Она обхватила его мокрое от слез лицо и прижала к своей необъятной груди.
Она развязала ему руки, взяла их и держала в своих руках, гораздо более светлых и рябых. И она напевала что-то, приговаривая тихим голосом. Дочь накинула на нее шаль и пошла готовить чай.
Лунный свет, падавший в комнату, скользил по ноге невысокого мужчины, ясновидящая сидела рядом с ним, а Ганс, все еще дрожа, постепенно засыпал.
Она держала его руки в своих, пока он не успокоился и не начал дышать ровно. Мигнариал придвинулась поближе, с широко раскрытыми глазами, она знала, что мать мысленно отстраняется от них. Обмякает. Глаза ее стекленеют. Она начала бормотать что-то, большая внешне и маленькая внутренне женщина, большой котенок во время сеанса ясновидения.
- Рыжая охотничья собака? Большая, как дерево, старая, как дерево... она парит в воздухе, а с ней рядом бог, но не Ильс. Бог Рэнке, а, это цербер. Ох, Ганс не просто заколдован, он заколдован богом! А это кто?
Другой бог. Но почему здесь и Тиба, у которой здесь так мало последователей? Ой!
Она дрожала, и дочь рванулась, чтобы дотронуться до нее, но удержалась.
- Я вижу Самого Ильса, он скрывает свое лицо... тень высока, как дерево, еще одна, почти такая же высокая. Тень и ее заложник? Да, но у меньшей тени нет головы, ой. Она боится, вот в чем дело, у нее нет и лица.
Это Га... - я не произнесу его имени, даже если он спит. Ой, Мигни, на улице пред сельским рынком лежит труп и... ай! - Она явно с облегчением вздохнула. - Не Ганс убил ее. Кто-то другой, и Тиба парит над ней. Хм-м. Я вижу-ви... не скажу, что ви... это исчезает, уходит.
Она опять вздохнула и сидела спокойная, вся покрытая потом, тело ее с обеих сторон свешивалось со стула. И смотрела на спящего Шедоуспана.
- Он разговаривал с губернатором, родственником Императора, ты это знала, дорогая моя Мигнариал? И он снова будет разговаривать. Они не враги, наш Принц и Заложник Теней.
- Ох! - Мигнариал посмотрела на него, склонив голову набок. Лунный Цветок перехватила ее взгляд.
- Сейчас ты пойдешь спать, завтра скажешь мне, что ты так поздно делала за пределами зоны, Мигни. Ты не приблизишься снова к Гансу, понятно?
- Да, мама, - Мигнариал бегло встретила ее спокойный взгляд. - Да, мама, я поняла. - И отправилась спать.
Но Лунный Цветок не спала, она осталась рядом с Гансом. Наутро с ним было все в порядке, и она рассказала ему все, что видела. Он уже не будет таким, как раньше, она знала это - тот, кто испытал самый главный страх, столкнулся лицом к лицу с самим Лордом-Страхом. Но он был снова Гансом и уже не боялся, и Лунный Цветок была уверена в том, что через несколько часов он вновь станет щеголем. Она не заметила, что на лице его была написано выражение мрачной решимости.

***

В записке, оставленной на маленьком Сторожевом Посту на углу Переулка Теней и Дороги Ящерицы, говорилось, что "высокий, как дерево, цербер, прошел между вонючим рынком и кошачьим кладбищем во время пятого ночного обхода, когда тени сеют страх во все души". Записка была доставлена Темпусу, который распорядился, чтобы супрефект забыл ее содержание; поскольку он был настроен свирепо, льстец согласился и все сделал.
Оставшись один, Темпус, используя наводку своего ускользнувшего друга, вернулся к расшифровке записки. Последняя строка в ней, по-видимому, могла быть подписью - Шедоуспан. Ганс хотел встретиться с ним в укромном месте часом позже полуночи. Хорошо. Итак... где? "Вонючий рынок" мог подразумевать много мест. "Кошачье кладбище", кошачье - значит амбар? - где не только водились кошки, но куда они собирались, привлеченные мышами, которых соответственно привлекало зерно? Нет, между любым амбаром и чем-то, что можно было назвать вонючим рынком, отсутствовал проход, если не иметь в виду какое-либо зловонное место.
Что воняет больше всего? Очень просто, ответил он сам себе. Кожевники - нет. Не глупи, сказал он сам себе, подумав. Рыба воняет больше всего другого. Хм-м. Так это рыбный рынок, внизу, на Улице Красной Глины, которую еще называли Складской Улицей. Итак, вонючий рыбный рынок и... кошачье кладбище? Он посмотрел на карту.
А-а. Это просто. Губернатора зовут Китти-Кэт-Котеночек, а склад был местом хранения. Так что это Губернаторский Склад, около рыбного рынка.
Меньше квартала от Сторожевого Поста на углу Переулка Теней и Дороги Ящерицы. Мошенника Темпус покачал головой, и спустя несколько часов был уже там. Он убедился в том, что никто не собирается "помочь" ему, дважды притворился вором, чтобы последить, не идет ли кто-либо за ним по пятам.
Следом никто не шел. Сморщив нос от зловонного запаха, поскользнувшись на выброшенной рыбьей голове, он решил, что здесь нужно все тщательно вычистить и посоветовать осветить это место.
- Я рад, что ты похож на себя, - произнесла тень сзади него.
- Я мечен богом, Ганс, - объяснил Темпус, не поворачиваясь и не поднимая головы. - Ты помог мне в "Единороге". Я постарался не быть замеченным здесь, чтобы не компрометировать тебя. Ты оставил записку, потому что изменил свое мнение?
- Мы заключим сделку.
- Я ценю это. Говорят, ты уже вступал в сделку с моим хозяином.
- Это так же невозможно, как ворваться во Дворец.
- Конечно, Ганс, мне поручено договориться.
- На Фермерской Тропе в западном районе рынка найдена мертвая женщина, - спокойно сказала тень. На ней была накидка цвета красной глины.
- Да.
- У нее была прогулочная трость, которая производит страшное воздействие на людей. Ее убийца забрал трость после того, как женщина применила ее к его товарищу. Он бросил его.
- Труп вора не найден.
- Она не убивает. Ее воздействие... непристойно. - Наступила пауза, тень содрогнулась! - Я видел, как это происходит. Они были в капюшонах.
- Ты знаешь, кто они такие?
- Сейчас нет. Но я могу запросто узнать. Ты хочешь заполучить эту трость?
- Да.
- Сколько этих отвратительных штук еще... используется?
- Думаю две. Один умный парень хорошо сделал, что сосчитал количество людей, выходивших из лавки с покупкой, и записал имена тех, кого знал. Так что за сделка, Ганс?
- Лучше бы мне иметь дело с ним.
- Я хотел бы, чтобы ты мне доверял. Нужно время, чтобы договориться о разговоре с ним.
- Я доверяю тебе, Темпус, так же, как ты доверяешь мне. Добудь мне от него что-нибудь в письменном виде. С подписью. Передай это С'данзо, Лунному Цветку. Это стоит мне времени, отвлекает от работы...
- Работы?
- ...и мне нужна компенсация. Сейчас.
"Ах, проклятый надменный мальчишка", - подумал Темпус и, не говоря ни слова, звякнул тремя монетами, роняя их. Он был уверен, что ухо Ганса по звуку отличит золото от меди или серебра. Еще он бросил вниз маленький кусок поросячьей кишки, зашитые с одной стороны и раскрытый с другой.
- Ух! - произнес он.
- Мне нужна помощь в том, чтобы вернуть себе кое-что, принадлежащее мне, Темпус. Мой труд, это все. То, что подлежит возврату, мое, я тебе это гарантирую.
- Я помогу тебе сам.
- Нам нужны будут инструменты, лошадь, веревка, силы...
- Идет. Я все запишу, все будет сделано. Ты сделаешь одолжение мне, я тебе. Договор между нами заключен?
- То же сделали он и я. Я хочу, чтобы эта бумага была подписана и передана ясновидящей С'данзо. Хорошо, Темпус. Договорились.
- До полудня. Спокойной ночи. Заложник Теней.
- Спокойной ночи, Человек-Тень. Ты ведь не сказал "Заложник", правда?
- Нет. - Темпус повернулся, пошел назад между строениями по направлению к свету, к менее зловонному месту. Позади него беззвучно исчезли в тени три золотые монеты и маленький пакетика наркотиком, который он уронил.

***

На следующий день сразу после рассвета Ганс обнял Лунный Цветок и сделал вид, что нашел золотую монету в ее ухе.
- Я искала тебя, а не монету, - сказала она ему.
- Понимаю. Но посмотри, в другом твоем ухе есть еще одна штучка для Мигнариал. Я даю тебе золото, потому что нашел его, а не потому, что ты мне помогла. Сегодня тебе передадут записку для меня.
Лунный Цветок спрятала обе монеты под шалью, в том месте, которое она называла сокровищницей.
- Не хмурься. Мигни получит свою монету. А ты сделаешь кое-что для меня, Ганс, если это что-то я предпочту вместо монеты?
Расслабившись, он с серьезным видом кивнул головой.
- Без вопросов.
- Моя дочь очень молода, и считает тебя очень романтичным человеком.
Сделай вид, что она твоя сестра.
- Но ты же не можешь этого по-настоящему хотеть. Цветок Страсти, - сказал он, намекая на то, какого рода детство он пережил. К такому он прибегал редко. - Она дочь моего друга, и я не буду звать ее кузиной.
Кроме того, она видела меня... в таком виде. Я, наверное, не смогу больше смотреть ей в глаза.
Она взяла в свои руки его худые беспокойные руки вора, который гордился тем, что никогда не причинял вреда тем, кого обворовывал.
- Увидишь, Ганс, увидишь. Это было божественное колдовство, и не надо этого стесняться. Теперь ты будешь осторожен?
- Буду.
Она внимательно смотрела ему в глаза.
- Но ты уже собираешься его разыскать?
- Собираюсь.

***

Поклонники самой древней богини Тиба с капюшонами на головах направлялись к своему маленькому храму. Это был их путь. И правительству так было легче держать их под наблюдением, Гансу тоже было легко затесаться между ними. Слегка опустив плечи, немного припадая на одну ногу под скучной коричневой робой - и он уже вовсе не был ловким вором со скользящей походкой.
Служба была скучной, да ему никогда и не нравился запах ладана. От него хотелось чихать и спать одновременно. В той мере, в какой он вообще задумывался о религии, он склонялся больше к вере в полубога Рэндера-Исправителя. Но сейчас он терпеливо наблюдал. Среди почитателей этой богини в Санктуарии были два слепых верующих. У обоих были трости.
Хотя только одна из них была белой, человек, стоявший слева, не держал ее в руке.
Ганс считал свою свару с другим вором-убийцей действительно обыкновенной. Покинув своего товарища, убийца-вор ухмыльнулся.
- Пусть тебя возьмет Тиба. - И Лунный Цветок видела эту богиню или, по крайней мере, что-то похожее на ее иконы и амулеты. Здесь у нее было не более сорока почитателей и только этот несчастный храм. Вор воспользовался правой рукой, чтобы отбросить страшную трость, и левой - чтобы вонзить кинжал в свою жертву и использовать трость против Ганса.
Подошло время причастия. Ганс наблюдал, что делают другие. Они смешались в толпе, шум усилился, когда все начали во имя Ее говорить друг другу милые глупые слова с пожеланием мира. Обычный бессмысленный ритуал, "мир" было только словом, а жизнь и ее нужды - совсем другое дело. Ганс смешался с толпой.
- Мира и любви тебе, брат, - сказала женщина из-под капюшона цвета темного вина, ее рука скользнула под робу Ганса и он схватил ее за запястье.
- Мира и более ловких тебе пальцев, сестра, - спокойно произнес он и обошел ее, направляясь к своей цели. Чтобы полностью удостовериться, он сблизился капюшон к капюшону с человеком с белой тростью и с улыбкой сделал бесстыдный, непристойный жест. Капюшон и палка не шелохнулись, вперед была осторожно протянута рука, чтобы ощупать его.
- Пусть Ее мир снизойдет на тебя, брат мой, - сказал слепой высоким голодом, Ганс четко проговорил ответные слова и отвернулся.
- Проклятый подонок, - зашипел на него зелено-красный капюшон. - Бедный слепой Сорад среди нас уже многие годы и никто никогда не делал в его адрес таких отвратительных жестов. Кто ты такой?
- Тот, кто считает, что тот, другой - слепец, вовсе не слепой и не принадлежит к нам, кто прошел проверку, брат. Ты его когда-нибудь раньше видел?
Тот, кто с ним заговорил, грубый, в полосатой робе из Мрсевады, огляделся:
- Ну... нет. Того в перчатках?
- Да. Думаю он их надел, потому что его трость - да, и тебе мира, сестра - свежевыкрашена.
- Ты думаешь, это переодетый охранник? Что он из... дворца?
- Нет. Думаю, что Принцу нет никакого дела до нас. - В последнюю минуту Ганс заменил последнее местоимение и почувствовал гордость за это.
Игра типа "я точно такой же, как ты, а он плох" уже несколько раз спасала его в переделках. - Думаю, он все же шпион. Это священник из Рэнке, он считает, что следует закрыть все храмы, кроме славного храма Ваш-Ваши... как его там зовут. Спорим, он шпион.
Это заставило истинного поклонника Тибы задрожать от гнева! Он подошел к человеку в накидке цвета зеленой травы с коричневой тростью.
Ганс, проталкиваясь к входу в помещение, которое днем было мастерской по изготовлению ремней, наблюдал, как Полосатая Роба разговаривала с человеком с тростью. Ответ последовал тогда, когда Ганс уже двигался к двери.
Он не слышал ответа, но услышал слова:
- Пусть Ее именем все твои дни будут светлыми, пусть Она заберет тебя, когда ты устанешь от жизни, брат. - Эти слова произнес толстяк рядом с ним в накидке размером с целую палатку.
- Ах, спасибо, брат. И тебе тоже мира Ее име... - Когда раздался крик ужаса, Ганс пустился наутек.
Это кричал крупный парень в зелено-красной полосатой робе, его капюшон откинулся, видно было его искаженное от страха лицо. Конечно, никто ничего не понял, раздались крики других толкающихся безликих людей в накидках. Поняли двое и оба одновременно направились к двери. Один из них находился к ней ближе. Он торопился, бежал и будучи уже снаружи, рванулся влево, подальше от двери, а потом метнулся за строение. Из-под своей угрюмой коричневой робы от вытащил маленький флакончик уксуса, выбив из него пробку. В храме раздавались крики.
Человек в перчатках с коричневой прогулочной тростью поспешил выйти через дверь и также свернул налево, если бы он этого не сделал, Ганс окликнул бы его. У него не было времени среагировать, когда Ганс сунул уксус под его капюшон.
- Ой! - Естественно, человек высунул голову, когда жидкость стала действовать и разъедать глаза. Так как он не был слепым и не привык носить трость как продолжение самого себя, он уронил ее, чтобы обеими руками закрыть лицо. Ганс громко сглотнул слюну, прежде чем схватил трость за ручку. Он пнул стонущего парня под колени и побежал. Божье оружие, казалось, гудело в его руке и было живым настолько, что ой хотел отшвырнуть его, а сам убежать. Но он не сделал этого и не почувствовал на себе никакого другого действия. Только завернув за угол, он задержался из-за какого-то назойливого, нищего, который вскоре в качестве подарка получил прекрасную коричневую накидку с капюшоном. Так как она была наброшена на него, сидящего, он не разглядел щедрого дарителя. Того уже и след простыл, когда нищий высвободил голову из-под обременявшей его шерстяной материи.
- Ну, маленькая ящерица, куда это ты бежишь, а?
Это был глупый торговец из пустыни, расхаживавший с важным видом, который схватил Ганса, когда он пробегал мимо. Он не был городским и не представлял, кого схватил. К тому же его едва ли занимало что-нибудь иное, кроме как выбраться из Санктуария и вернуться к нормальной жизни, несомненно будучи обворованным. Но для полной убедительности нужно было провести испытание, и Ганс ткнул его тростью.
ЭТО БЫЛА ВОЛШЕБНАЯ ТРОСТЬ, ТОЧНО.
На бегу Ганс улыбнулся.
У него была трость и вор-убийца, который воспользовался ею против него, уже не будет столь проворным в течение долгого-долгого времени, накидка, которую он сорвал с веревки, на которой она сушилась, была у нищего, она понадобится ему через несколько месяцев, а у Ганса была в руках маленькая записка от Принца. В ней говорилось, как было сказано Гансу, он сам не умел читать, что "тот, кого ты назовешь, будет оказывать тебе абсолютную помощь в предприятии, которое ты предпримешь, при том, что оно абсолютно законно и при условии, что в ответ ты принесешь нам волшебную трость".
Ганс засмеялся, когда услышал эту последнюю часть, даже у Принца было чувство юмора, и он мог согласиться на то, что Шедоуспан украл его Сэванх, жезл-символ власти, менее чем месяц назад. И теперь юный вор будет пользоваться помощью большого, сильного цербера Темпуса, извлекая два мешка с серебряными монетами из колодца около руин Орлиного гнезда, предположительно населенного призраками. Ганс надеялся на то, что Принц Кадакитис тоже оценит юмор ситуации и вручит трофеи в мешках в качестве выкупа за официальную трость-символ императорской власти в Санктуарии.
Даже одурманивающие вещества Темпуса принесли ему немного серебряных монет.
А теперь... Ганс широко ухмыльнулся. Допустим, он только что занимался вторым незаконным делом дворца. Предположим, слепец не разоблачит себя, когда будет находиться в толпе просящих милостыню, которые спустя два дня будут допущены во двор дворца в соответствии с традицией Кадакитиса? Тогда Заложник Теней не только вручит эту ужасную трость Принцу, он еще и наглядно продемонстрирует жалкое состояние дворцовой безопасности. Ганс улыбнулся...

***

К несчастью, именно Темпус взял на себя ответственность за безопасность. Двумя днями позже слепой нищий в капюшоне был окликнут у ворот, и Квач, цербер, заподозрив, отобрал у него трость. Когда переодетый нищим Ганс стал было возражать, его ударили тростью, таким образом показав, что он честно принес именно ту, и ему пришлось провести ночь во дворце, хотя в его ужасном состоянии она не была для него приятной.

ОХРАНЯТЬ ОХРАННИКОВ

Роберт АСПРИН

Церберы стали теперь обычной принадлежностью Санктуария и появление одного из них на базаре едва ли вызывало беспокойство, за исключением того, что припрятывались кое-какие краденые товары, а цена на все остальное повышалась. Однако их появления, двоих, как сегодня, было достаточно, чтобы заставить смолкнуть тех, кто вел случайные разговоры и привлечь к себе тревожные взгляды, хотя внимательные продавцы заметили, что оба они были заняты собственным спором и даже не взглянули на прилавки, мимо которых проходили.
- Но этот человек оскорбил меня... - проворчал более смуглый.
- Он оскорбил всех, - возразил его спутник, - это в его манере.
Говорю тебе, Рэзкьюли, я самолично слышал, как он говорил Принцу такие вещи, которые других привели бы в состояние бешеной ярости. Глупо с твоей стороны принимать это на свой счет.
- Но...
- Знаю, знаю, он оскорбляет тебя, и Квач надоедает тебе, и Эрман - кичливый хвастун. Ну, ладно, весь город оскорбляет тебя, но это не дает тебе права хвататься за меч. Ничто из того, что сказал тебе Темпус, не свидетельствует о кровавой вражде.
- Дело сделано, - на ходу Рэзкьюли ударял кулаком в ладонь другой руки.
- Дело не сделано, пока ты не начнешь выполнять свое обещание, а если ты это сделаешь, я тебя зарежу. Я не позволю, чтобы подчиненные мне люди убивали друг друга.
Оба в молчании прошли еще несколько шагов, каждый был погружен в собственные мрачные мысли.
- Вспомни, друг мой, - вздохнул Зэлбар, - при скандальных обстоятельствах уже был убит один из моих людей. И я не хочу нести ответственность еще за один инцидент, особенно если в нем будешь замешан ты. Разве ты не видишь, что Темпус пытается навязать тебе бой, бой, в котором ты не сможешь одержать победу.
- Никто из тех, кого я знаю, не переживет полета стрелы, - угрожающе сказал Рэзкьюли, глаза его сощурились, как будто всматривались в воображаемую цель.
- Убийство, Рэзкьюли? Никогда не думал, что доживу до того дня, когда ты опустишься до того, чтобы стать убийцей.
Рэзкьюли с шумом втянул в себя воздух и посмотрел на своего товарища взглядом, в котором мелькнуло что-то сумасшедшее. Но эта искра быстро погасла и небольшого роста человек опустил плечи.
- Ты прав, друг мой, - сказал он, покачав головой, - я никогда этого не сделаю. Гнев заставляет меня произносить слова, прежде чем я подумаю.
- Так было и тогда, когда ты поклялся начать кровавую вражду. Ты пережил своих многочисленных врагов, которые оказались смертны, но не испытывай милость богов и не ищи себе врага в том, кто им не является.
- Значит слухи о Темпусе верны? - спросил Рэзкьюли, и глаза его снова сузились.
- Не знаю, в нем есть что-то, что трудно объяснить с помощью какой-то другой логики. Ты видел, как быстро выздоровела его нога? Мы оба знаем людей, чья солдатская карьера кончалась после того, как они попадали под лошадь, он же через неделю уже был на посту.
- Такой человек бросает вызов природе.
- Тогда пусть ему и мстит природа, - засмеялся Зэлбар и дружески похлопал товарища по плечу, - а нас освободит для более достойного времяпровождения. Давай, я заплачу за твой ленч. Это будет приятная перемена после казарменной еды.
Продавец Хакон расплылся в улыбке, когда оба солдата приблизились к нему, и стал терпеливо ждать, пока они выбирали себе сдобренное специями мясо.
- С вас три медяка, - улыбнулся он, показав желтые зубы.
- Три медяка? - сердито воскликнул Рэзкьюли, но Зэлбар толкнул его под ребро, заставив замолчать.
- Вот тебе, парень... - командир церберов опустил в протянутую руку Хакона несколько монет, - возьми четыре. Те из нас, кто служит в Капитолии, привыкли платить полную цену за качественный товар, хотя, я полагаю, что, находясь так далеко от цивилизации, ты должен соизмерять свои цены с возможностями более бедных людей.
Деньги отправились в карман, а Зэлбар почувствовал на себе взгляд полный ненависти, но отвернулся и потянул за собой Рэзкьюли.
- Четыре медяка! С тебя запросили на три больше!
- Знаю, - кивнул Зэлбар. - Но я отказываю им в удовольствии поторговаться. Думаю, что за лишний медяк стоит посмотреть на их лица, когда я даю понять, что они торгуют ниже стоимости, и это одно из немногих удовольствий, что можно найти в этой адовой-дыре.
- Никогда не думал об этом в таком плане, - со смехом сказал Рэзкьюли, - но ты прав. Мой отец разозлился бы, если бы кто-то нарочно переплатил ему. Будь добр, дай мне попробовать, когда мы будем покупать вино.
Отказ Рэзкьюли торговаться вызвал ту же реакцию и у виноторговца.
Мрачный тон их разговора, с которым они вошли на базар, улетучился, и они готовы были перекусить в более веселом расположении духа.
- Ты позаботился о еде и питье, я позабочусь об остальном, - заявил Рэзкьюли, засовывая бутылку вина за пояс. - Я знаю местечко, одновременно и приятное и успокаивающее.
- Очевидно за городом.
- Да, прямо за Общими Воротами. Сходим туда, город не соскучится без нас в течение часа или около того.
Зэлбара легко было уговорить, больше напирая на любопытство, чем на убеждение. Кроме отдельных случаев патрулирования по Улице Красных Фонарей, он редко попадал за пределы Северной Стены Санктуария и никогда не бывал на территории к северо-западу, куда сейчас его вел Рэзкьюли.
Здесь совсем другой мир, словно через волшебные ворота они попали в другую страну. Строения располагались далеко друг от друга, между ними зияли открытые пространства в отличие от скученности лавок и узких переулков внутри города. Воздух был свеж и напрочь отсутствовало зловоние немытых человеческих тел, толкающих друг друга на переполненных улицах. В такой мирной обстановке Зэлбар расслабился. Как тяжелую одежду он сбросил с себя бремя забот по патрулированию в ненавистном городе, предвкушая ничем не тревожимый обед в приятной компании.
- Может быть, ты сможешь поговорить с Темпусом? Мы не симпатизируем друг другу, но если бы он нашел другую мишень для своих насмешек, то намного смягчил бы мою ненависть к себе.
Зэлбар бросил настороженный взгляд На своего товарища, но не заметил и следа того слепого гнева, который тот выказал ранее. Вопрос показался честной попыткой со стороны Рэзкьюли найти компромиссное решение сложившей ситуации.
- Я бы давно сделал это, если бы считал, что это поможет, - неохотно вздохнул он, - но боюсь, что едва ли могу повлиять на него. Если и будет какой-то результат, то прямо противоположный. Он только усилит свои нападки, чтобы доказать, что меня он тоже не боится.
- Но ведь ты старше его по званию, - возразил Рэзкьюли.
- Официально, да, - его друг Пожал плечами, - но мы оба знаем, что существует громадная пропасть между тем, что официально и что истинно.
Темпус пользуется расположением Принца. Он свободен и выполняет мои приказы только тогда, когда ему это выгодно.
- Но вы же держали его вне Дома Сладострастия...
- Только потому, что я убедил Принца в необходимости поддерживать добрую славу этого Дома до прибытия Темпуса, - возразил Зэлбар, качая головой. - Я должен был давно пойти к Принцу, чтобы покончить с дурным поведением Темпуса, но этим вызову лишь его ненависть. Ты же видишь, он делает, что хочет в Саду Лилий, а Принц смотрит на это сквозь пальцы. Нет, я не могу рассчитывать на то, что окажу воздействие на Темпуса. Не думаю, что он набросится на меня физически, учитывая мое положение телохранителя Принца. Но также не думаю, что можно рассчитывать на его помощь, если вдруг в схватке я окажусь и трудном положении.
Только тогда Зэлбар заметил маленький садик с цветами, разбитый рядом с домом недалеко от тропы, по которой они шли. В саду работал человек, поливая и подрезая растения. Эта картина вызвала у цербера внезапный прилив ностальгии. Как давно это было, когда он находился далеко за пределами Императорского Дворца в Капитолии и боролся со скукой, наблюдая, как садовники ухаживают за землей, засаженной цветами? Казалось, прошла целая жизнь. Несмотря на то, что он был профессиональным солдатом или, может именно потому, что он был солдатом, он всегда восхищался спокойной красотой цветов.
- Давай поедим там... под деревом, - предложил он, указывая на место, с которого открывался вид на сад. - Это самое лучшее место.
Рэзкьюли помедлил, посмотрел на дом с садом и хотел произнести что-то, но передумал, пожал плечами и направился к дереву. Зэлбар увидел, что на лице друга на мгновенье промелькнула озорная улыбка, но не обратил внимания, предпочтя вместо этого рассматривать картину мирного сада.
Оба пообедали, как закаленные в боях участники походов на привале.
Вместо того, чтобы сидеть лицом друг к другу или рядом в тени раскидистого дерева, они прислонились друг к другу спинами. Глиняную бутыль с вином они осторожно положили в пределах досягаемости обоих. Такое положение давало им не только полный обзор, чтобы отобедать без помех, оно создавало краткую иллюзию одиночества каждому из них - редкая вещь для тех, чья профессия требовала присутствия в любое время по крайней мере дюжины своих коллег. Чтобы продлить ее, они ели в молчании. Никто не пытался завязать разговор и не потерпел бы этого, пока оба не покончили с едой. Таково было правило людей, которые полностью доверяли друг другу.
Оглядывая со своего места сад с цветами, Зэлбар мысленно вернулся к своему прежнему разговору с Рэзкьюли. В его работу входило поддержание мира среди церберов по крайней мере в той степени, в какой их личные расхождения не мешали бы выполнению обязанностей. Ради этого он успокаивал своего друга и по мере сил упреждал открытую стычку... пока, по крайней мере. В условиях достигнутого таким образом мира Зэлбар мог признаться самому себе, что он целиком на стороне друга.
Шумные громилы были не в новинку в армии, но Темпус был громилой особого рода. Будучи абсолютно убежденным сторонником дисциплины и порядка, Зэлбар чувствовал отвращение к нему, его приводило в ужас поведение Темпуса. И более того, Темпус действительно пользовался расположением Принца, так что Зэлбар не мог выступить против него открыто, несмотря на все более и более широко распространяемые слухи о его аморальном и преступном поведении.

Предыдущая страница 13 Следущая страница


Истории таверны `Распутный единорог`

Цербер хмурился, когда думал о тех вещах, о которых слышал и которым был свидетелем. Темпус открыто потреблял одурманивающие вещества на службе и вне ее. Среди граждан Санктуария, которых нелегко было запугать, у него быстро формировалась репутация грубияна и садиста. Ходили даже слухи, что он методично охотился за продавцами мечей в голубых масках, которых нанимал бывший гладиатор Джабал, и убивал их.
Зэлбар не испытывал симпатии к этому криминальному королю, торговавшему рабами, чтобы прикрыть более преступные дела, но вместе с тем он не мог стерпеть, чтобы цербер брал на себя функцию судьи и палача.
Однако Принц приказал ему представить Темпусу свободу действий, поэтому у него не было полномочий даже для того, чтобы проверить слухи - прекрасная ситуация, когда блюстители закона стали его нарушителями, а законодатель действует так, чтобы прикрыть их.
Воздух пронзил крик, прервав размышления Зэлбара, заставив его вскочить на ноги и схватиться за меч. Оглядевшись в поисках его источника, он припомнил, что такого рода крики он слышал и раньше... и не только на поле битвы. Это не был крик боли, ненависти или страх, это были бездушные крики того, кто лишен всякой надежды, кто испытывает такой ужас, какой невозможно понять разумом.
Тишину разорвал второй крик, и на этот раз Зэлбар понял, что он исходил из дома с прекрасным садом. Со все возрастающим изумлением он наблюдал, что садовник спокойно продолжал свою работу, даже не утруждая себя поднять голову и взглянуть вверх, хотя крики теперь следовали один за другим. Или этот человек глух или Зэлбар сходит с ума, реагируя на воображаемый шум, исходящий из забытого прошлого.
Зэлбар повернулся к Рэзкьюли, чтобы найти у него подтверждение своей догадке и с гневом заметил, что сто друг не только спокойно продолжает сидеть, но и ухмыляется во весь рот.
- Теперь ты видишь, почему я хотел пройти мимо этого места? - с усмешкой спросил смуглый цербер. - Может быть, в следующий раз, когда я поведу тебя куда-нибудь, ты не станешь так быстро пользоваться своим начальственным положением.
- Ты знал об этом? - спросил Зэлбар, обеспокоенный смешливым настроением Рэзкьюли.
- Конечно, и ты еще должен быть благодарен, что это не началось до того. Как мы покончили с едой.
Ответ Зэлбара был перекрыт долгим душераздирающим криком, пронзившим слух и мозг, словно испытывая человеческое терпение.
- Прежде, чем ты пойдешь на помощь, - заметил Рэзкьюли, не обращая внимания на утихший к тому времени ужасный крик, - ты должен знать, что я уже занимался этим делом. То, что ты слышишь, это реакция раба на внимание и заботу своего хозяина, которая вполне вписывается в рамки закона и поэтому не должна нас беспокоить. Тебе, возможно, интересно будет узнать, что владельцем этого дома является...
- Керд! - Зэлбар дышал сквозь сжатые губы, глядя на дом, будто он был его заклятым врагом.
- Ты с ним знаком.
- Мы встречались однажды, там, в Капитолии. Вот почему он здесь... или, по крайней мере, почему его нет там.
- Значит, ты знаешь, чем он занимается. - Рэзкьюли бросил сердитый взгляд, он был несколько разочарован тем, что его откровения не были восприняты с изумлением. - Признаю, что нахожу это омерзительным, но мы ничего не можем с этим сделать.
- Посмотрим, - сумрачно заявил Зэлбар и направился к дому.
- Куда ты идешь?
- Хочу нанести Керду визит.
- Тогда увидимся в казармах, - Рэзкьюли содрогнулся. - Я уже был однажды в этом доме и не войду в него снова, пока не будут отданы соответствующие распоряжения.
Зэлбар не обратил внимания на уход друга, и, приближаясь к дому, вложил меч в ножны. В предстоящей схватке не потребуется обычное оружие.
- Эй, кто-нибудь! - обратился он к садовнику. - Скажи своему хозяину, что я хочу переговорить с ним.
- Он занят, - проворчал садовник, - разве вы не слышите.
- Он слишком занят, чтобы разговаривать с одним из личных телохранителей Принца? - с вызовом произнес Зэлбар, подняв в изумлении брови.
- Он уже и раньше разговаривал с ними, и каждый раз они уходили прочь, а я лишался платы за то, что осмеливался прервать хозяина.
- Скажи ему, что я Зэлбар... - приказал цербер, - ...твой хозяин будет говорить со мной или, может быть, ты хочешь поговорить со мной вместо него?
И хотя Зэлбар вовсе не потянулся к оружию, его интонация убедила садовника, что ему не стоит терять время. Маленький человечек оставил свою работу и исчез в доме.
В ожидании Зэлбар снова осмотрел цветы, но сознание того, что Керд находится рядом, не давало ему восхититься их красотой. Вместо того, чтобы поднять его настроение, яркие цветы представлялись ужасной несообразностью, подобно ярко окрашенному грибу, выросшему на разлагающемся трупе.
Зэлбар отвернулся от цветов, когда в ярком свете дня появился Керд.
Хотя они встречались последний раз лет пять назад, более старший из них по возрасту, как оказалось, совсем не изменился, и Зэлбар сразу же узнал его: запачканная, неопрятная одежда человека, который спит, не раздеваясь; грязные неухоженные волосы и борода, а также тщедушное, как у мертвеца, тело; длинные, как у скелета, пальцы и рыхлая кожа. Было очевидно, что Керд, как и раньше, следовал привычке не следить во время работы за состоянием собственного тела.
- Добрый день... гражданин, - улыбка цербера не скрывала сарказма, заложенного в приветствии.
- Так это ты, - заявил Керд и скосил глаза, изучая черты лица собеседника. - Я думал, мы навсегда распрощались друг с другом, когда я покинул Рэнке.
- Думаю, ты будешь встречаться со мной, пока не сменишь род своих занятий.
- Моя работа находится полностью в рамках закона. - Худощавый человечек рассвирепел, обнаружив на мгновение силу воли, скрывавшуюся в его внешне тщедушном теле.
- Ты так и сказал в Рэнке. И я до сих пор воспринимаю это как недостойную обиду.
- Недостойную... - взвизгнул Керд, но не нашел подходящих слов. Губы его сжались, он схватил Зэлбара за руку и стал тянуть его в направлении дома. - Идем со мной! Сейчас же, - потребовал он. - Я покажу тебе свою работу и объясню, чем занимаюсь. Может быть, тогда ты сможешь оценить значение моих исследований.
За время службы Зэлбар сталкивался лицом к лицу со смертью в разных ее проявлениях и делал это решительно. Однако сейчас он в ужасе отпрянул.
- Я... Это не нужно, - настойчиво сказал он.
- Так что же, ты будешь слепо проклинать мои действия, не дав мне возможности оправдаться? - Керд показывал согнутым костистым пальцем на цербера, в голосе его звучали триумфальные нотки.
Запутавшись в собственных убеждениях, Зэлбар с трудом сглатывал слюну и собирался с силами.
- Очень хорошо, веди меня. Но предупреждаю, что на мое мнение нелегко повлиять.
Решимость Зэлбара поколебалась, когда они вошли в здание и на него обрушились запахи этого дома. Он заметил, стоя в дверном проеме, что в его сторону самодовольно ухмылялся садовник, и когда его повели по лестнице на, второй этаж, он попытался придать лицу бесстрастное выражение.
Все, что цербер когда-либо слышал или воображал себе в отношении работы Керда, не помогло ему подготовиться к сцене, которую он увидел, когда бледнолицый человек открыл ему дверь в свою мастерскую. По стенам стояло около полудюжины больших тяжелых столов, каждый из которых был поставлен под странным углом, так, что их поверхности были почти вертикальны. Они вовсе не походили на деревянные рамы, которыми пользовались придворные художники, когда крепили к ним свои холсты. Ко всем столам были прикреплены кожаные ремни и кнуты. И на дереве и на коже видны были высохшие и запекшиеся следы крови. Четыре стола были заняты.
- Большинство так называемых врачей только повторяют то, что было раньше... - сказал Керд, - ...лишь некоторые пытаются освоить новые способы, но делают это небрежно - методом проб и ошибок, что является следствием отчаяния и невежества. Если пациент умирает, трудно бывает определить, явилась ли причиной смерти болезнь или же новый способ лечения. Здесь же, в контролируемых условиях, я практически расширяю наши познания о человеческом теле и его болезнях. Пожалуйста, смотри под ноги...
В полу были сделаны желобки, которые шли под столами и соединялись в небольшое углубление в дальнем конце комнаты. Перешагнув через один из них, Зэлбар понял, что эта система желобков предназначалась для того, чтобы направлять потоки струящейся крови. Он содрогнулся.
На первом столе находился обнаженный человек, который, увидев, что к нему приближаются, начал метаться в своих оковах. У него была отрублена рука до локтя, и он бил обрубком по столу. Изо рта у него вылетали невнятные звуки. Зэлбар с отвращением заметил, что у человека вырезан язык.
- Вот, - объявил Керд, показывая на зияющую рану на плече этого человека, - пример моих исследований.
"Пример исследований" потерял контроль над своими телесными функциями. Ноги его и стол были выпачканы экскрементами. Керд не обращал на это никакого внимания и жестом пригласил Зэлбара подойти поближе к столу, а сам своими длинными пальцами раздвинул края раны на плече.
- Я нашел точку на теле, которая, если на нее вот так нажать...
Человек взвизгнул, его тело изогнулось на связывавших его ремнях.
- Хватит! - закричал Зэлбар, теряя всякую видимость незаинтересованности.
Едва ли его голос можно было услышать на фоне мучительных стонов жертвы, но Керд убрал свой окровавленный палец, и обмякший человек откинулся на стол.
- Ну, ты видел? - спросил бледнолицый заинтересованно.
- Что видел? - заморгал Зэлбар, которого еще била дрожь от того, чему он был свидетелем.
- Ну, его обрубок! Он перестал двигаться! Надавливание или повреждение этой точки может лишить человека возможности пользоваться рукой. Вот, я покажу тебе еще раз.
- Нет! - быстро приказал цербер, - я уже достаточно насмотрелся.
- Значит, ты видишь пользу от моего открытия?
- Хм-м... а где ты берешь свои... объекты? - уклончиво спросил Зэлбар.
- Конечно, среди рабов, - Керд нахмурился. - Ты же ясно видишь это.
Если бы я работал с кем-нибудь, кроме рабов... ну, это было бы против законов Рэнке.
- А как ты их привязываешь к столам? Рабы они или нет, думаю, они смертельно сопротивляются, прежде, чем подчиниться твоему ножу.
- В городе есть знахарь, - объяснил бледнолицый, - он поставляет мне слабый настой трав, который делает их бесчувственными. Когда они просыпаются, уже слишком поздно, чтобы оказать активное сопротивление.
Зэлбар хотел было задать еще один вопрос, но Керд удержал его движением руки.
- Ты до сих пор не ответил на мой вопрос: ты видишь теперь пользу от моей работы?
Цербер заставил себя еще раз оглядеть комнату:
- Вижу, что ты искренне веришь, что знание, к которому стремишься, представляет ценность, - сказал, он осторожно, - но я все-таки полагаю, что подвергать мужчин и женщин, даже если они рабы, всему этому - слишком высокая цена.
- Но все ведь в рамках закона! - настаивал Керд. - То, что я здесь делаю, не нарушает никаких законов Рэнке.
- В Рэнке много законов, ты должен об этом помнить со времени нашей последней встречи. Среди всех этих людей остались в живых лишь некоторые, и если представляется такая свобода действий в промежутке между действующими законами и тем, что в них не оговорено, говорю тебе, что я лично прослежу за тем, чтобы в рамках дозволенного я мог бы выступить против тебя. Нам обоим было бы лучше, если бы ты тотчас же съехал отсюда... потому что я не дам себе покоя, пока ты находишься в зоне моего патрулирования.
- Я законопослушный гражданин. - Бледнолицый весь покраснел, сдерживая себя. - Меня не выбросят из моего дома, как обыкновенного преступника.
- Ты уже это говорил, - цербер улыбнулся и повернулся, чтобы уйти. - Но ты уже не в Рэнке, запомни это.
- Верно, - крикнул ему вслед Керд, - мы не в Рэнке. И ты это запомни, цербер.

***

Спустя четыре дня у Зэлбара сильно поубавилось уверенности. Закончив в тот вечер патрулирование города, он повернул на Процессионную Улицу в сторону причалов. Теперь это стало его привычкой - последняя, уже не служебная разминка для ног, чтобы в одиночестве упорядочить мысли, прежде, чем вернуться в переполненные казармы. Если в Лабиринте еще было движение, то эта часть города давно спала, и церберу легко было погрузиться в мысли, медленно вышагивая по освещенным луной улицам.
Принц отверг его обращение, сказав, что тревожить относительно честного гражданина - скверная трата времени, особенно на фоне волны убийств, захлестнувших Санктуарий. Зэлбар не мог опровергнуть логику Принца. С тех пор, как внезапно в Лабиринте появилась эта оружейная мастерская, торгующая своим смертоносным видом волшебства, убийства стали не только более частыми, но и более жестокими, чем обычно. Может быть сейчас, когда мастерская исчезла, сумасшествие пройдет, но в это время ему едва ли удалось найти время, чтобы поставить Керда, занимавшегося вивисекцией, перед непреложной необходимостью покинуть город.
На мгновение в памяти Зэлбара вспыхнуло воспоминание о страстной защите Кердом своего труда, но он быстро отогнал его.
Смысл в овладении новыми медицинскими знаниями, конечно же был, но все же рабы - тоже люди. Систематическое истязание другого живого существа во имя знания было...
- Берегись!
Еще до того, как крик полностью отложился в мозгу Зэлбара, он очутился лежащим ничком на земле. Рефлексы, выработанные за годы службы Империи, заставили его не останавливаясь перекатываться, ползти, в том числе на четвереньках, по грязи в поисках укрытия, чтобы обнаружить источник команды-предупреждения. Дважды до того, как он добрался до тени в переулке, он слышал безошибочный звук стрел, втыкающихся своим острием где-то рядом - явное доказательство того, что опасность не была выдуманной.
Наконец, находясь уже в относительной безопасности переулка, он вытащил меч из ножен и, затаив дыхание, стал ощупывать взглядом крыши в поисках убийцы-лучника. Ему бросилось в глаза быстрое движение на доме через улицу, но оно не повторилось. Он напряг зрение, чтобы увидеть что-то в темноте. Послышался стон, потом покашливание, несколько мгновений спустя плохое подражание свисту ночной птицы.
Хотя он и был уверен, что кто-то только что погиб, у Зэлбара не дрогнул ни один мускул, он продолжал оставаться в позе кошки, изготовившейся к охоте. Кто умер? Убийца? Или человек, который предупредил его об опасности? Даже, если это был убийца, поблизости мог еще прятаться сообщник.
Как бы отвечая на последнюю мысль, от темного дверного проема отделилась фигура и двинулась к середине улицы. Она остановилась, уперлась руками в бока и крикнула в сторону переулка, в котором скрывался Зэлбар.
- Все спокойно, цербер. Мы уберегли тебя от твоей собственной беспечности.
Поднявшись на ноги, Зэлбар вложил меч в ножны и ступил на открытое пространство. Еще до того, как его окликнули, он признал темную фигуру.
Голубая ястребиная маска и плащ не могли скрыть рост и цвет кожи его спасителя, а если бы даже скрывали, цербер все равно узнал бы его по мягкой грации движений.
- Что за беспечность, Джабал? - спросил он, скрывая собственное раздражение.
- Ты уже три ночи подряд ходишь по этой дороге, - объявил бывший гладиатор. - Это как раз то, что нужно убийце.
Главный преступник-негр, казалось, не был удивлен или раздражен тем, что его узнали, несмотря на маскировку. Более того, создалось впечатление, что Джабал доволен собой, подтрунивая над цербером.
Зэлбар понимал, что Джабал прав: во время службы или вне ее предсказуемая форма поведения служила приглашением к засаде. Однако ему не пришлось смущенно признаваться в этом, поскольку невидимый глазу спаситель на крыше выбрал удачный момент, чтобы сбросить тело убийцы на улицу. Оба человека с пренебрежением обследовали его.
- Хоть я и ценю твое вмешательство, - сухо прокомментировал цербер, - хорошо было бы захватить его живым. Признаюсь, мне любопытно узнать, кто его послал.
- Я могу тебе это сказать. - Человек в маске ястреба мрачно усмехнулся. - В кошельке этого убийцы лежат деньги Керда, но меня больше занимает, почему он так настроен против тебя.
- А ты знал об том и раньше?
- Один из моих информаторов подслушал разговор в "Единороге" о найме убийцы. Удивительно, как много людей, обычно осторожных, забывают, что человек может не только говорить, но и слушать.
- Почему же ты не передал мне это и не предупредил заранее?
- У меня не было доказательств. - Чернокожий пожал плечами. - Сомнительно, чтобы мое свидетельское показание захотели бы проверить в суде. Кроме того, я все еще твой должник со времени нашей последней встречи... или ты забыл, что однажды спас мою жизнь?
- Я не забыл. Я сказал тебе тогда, что только выполнял свой долг. Так что ты мне ничего не должен.
- ...И я, спасая тебя, как гражданин Рэнке, только выполнял свой долг тем, что помог тебе сегодня. - В лунном свете сверкнули зубы Джабала.
- Ладно, каковы бы ни были твои мотивы, я тебе благодарен.
Мгновение Джабал молчал.
- Если ты действительно хочешь выразить свою благодарность, - произнес он наконец, - не пропустишь ли со мной стаканчик? Я хотел бы кое-что обсудить с тобой.
- Я... Боюсь, не смогу. До твоего... дома далеко, а у меня завтра дела.
- Я имел в виду "Единорог".
- "Единорог"? - запинаясь, в полном изумлении произнес Зэлбар. - То место, где замышлялось мое убийство? Я не могу идти туда.
- Почему же нет?
- Ну... хотя бы потому, что я цербер. Это не принесет добра ни одному из нас, если на людях нас увидят вместе, тем более в "Единороге".
- Ты можешь надеть мою маску и плащ. Этим ты прикроешь свою униформу и лицо. Тогда любому соглядатаю будет казаться, что я выпиваю с одним из моих людей.
Мгновение Зэлбар колебался, будучи не в состоянии принять решение, потом дерзкая картина цербера в голубой ястребиной маске захватила его воображение, и он громко рассмеялся.
- А почему бы и нет? - согласился он, протягивая руку за предлагаемой ему маскировкой. - Мне всегда было интересно посмотреть, как это место выглядит изнутри. - Зэлбар не отдавал себе отчета в том, насколько ярок лунный свет, пока не переступил порог "Единорога". Несколько масляных ламп были единственным источником света, да и они были прикрыты, так что светили в сторону стены, оставляя большую часть внутреннего пространства сильно затемненной. Следуя за Джабалом а основную комнату, он, хотя и замечал фигуры людей, собравшиеся за несколькими столами, не мог разглядеть их лиц.
За исключением одного, лицо которого ему незачем было разглядывать, это был сухопарый рассказчик Хаким, сутуло сидевший за центральным столом.
Перед ним стояла маленькая кружка вина, о которой он, видимо, забыл, а сам покачивал головой в состоянии полудремы. Зэлбару втайне нравился этот старик, и он бы тихо прошел мимо этого стола, но Джабал перехватил взгляд цербера и подмигнул. Вытащив из кошелька монету, работорговец высоко подбросил ее, так что она, описав дугу, полетела на стол рассказчика.
Рука Хакима молниеносно дернулась, и монета на лету исчезла. Его сонная манера поведения не изменилась.
- Старина, это плата, достаточная для сотни рассказов, - мягко, но громко проговорил Джабал, - но ты расскажешь их где-нибудь в другом месте... и о ком-нибудь другом.
Двигаясь с тихим достоинством, рассказчик поднялся на ноги, бросив на обоих испепеляющий взгляд, и царственной походкой прошествовал из комнаты.
Его кружка с вином исчезла вместе с ним.
В тот краткий миг, когда их глаза встретились, Зэлбар почувствовал его острый ум и был уверен, что старик опознал его под маской и плащом и холодно разглядывал его. Пересмотрев поспешно свое представление о худощавом сказителе, цербер припомнил описание, которое Джабал дал информатору, бывшему у всех на виду, и чья шпионская деятельность на самом деле спасла его жизнь.
Работорговец опустился за освободившийся только что стол и тут же получил два незаказанных бокала дорогого вина. Зэлбар сел рядом с ним, обратив внимание на то, что отсюда можно было легко следить за всеми входами и выходами таверны. Его уважение к Хакиму поднялось еще на одну ступеньку.
- Если бы я подумал, я предложил бы твоему человеку, что был на крыше, присоединиться к нам, - сказал цербер, - считаю, что я обязан глотком отблагодарить его.
- Этот человек - женщина, Мория, в темноте она работает лучше, чем я... и ей не нужна маскировка.
- Хорошо, и все-таки я хотел бы поблагодарить ее.
- Лучше не надо, - работорговец усмехнулся. - Она ненавидит жителей Рэнке и особенно церберов. И действует только по моему приказу.
- Ты мне напомнил о нескольких вопросах, которые я хочу тебе задать, - Зэлбар поставил свой стакан на стол. - Почему ты выступил сегодня вечером в мою защиту? И откуда ты знаешь, как в армии предупреждают об опасности со стороны лучников?
- Со временем узнаешь. Сначала ответь на мой вопрос. Я не привык выдавать информацию бесплатно, и поскольку я выдал тебе, кто твой враг, может быть, теперь ты мне скажешь, почему Керд послал по твоему следу убийцу?
Зэлбар задумчиво отпил вина и стал объяснять свои отношения с Кердом.
По мере того, как разворачивалась история, цербер обнаружил, что говорит больше, чем нужно, и изумился, почему он описывает Джабалу свой гнев и свое огорчение, которое он скрывал даже от своих товарищей по службе.
Вероятно это случилось потому, что в отличие от товарищей, которых он уважал, в работорговце Зэлбар видел человека продажного и его собственные темные мысли и сомнения в сравнении покажутся тому ничем.
Джабал молча слушал, пока цербер не кончил, потом медленно кивнул головой.
- Да, теперь все понятно, - пробормотал он.
- Самое смешное состоит в том, что в момент нападения я сомневался в своей способности предпринять что-либо в отношении Керда. На какое-то время, по крайней мере, убийца не потребуется. Я получил приказание оставить Керда в покое.
Вместо того, чтобы рассмеяться, Джабал задумчиво рассматривал того, кто сидел напротив.
- Странно, что ты это говоришь, - произнес он довольно осторожно. - У меня есть дело, с которым я сейчас не могу справиться. Может быть, мы поможем друг другу в решении наших проблем.
- Именно об этом ты хотел поговорить со мной? - спросил Зэлбар, внезапно насторожившись.
- Частично. На самом деле все гораздо проще. Теперь, в ответ на твое одолжение, о котором я должен просить тебя, могу предложить тебе то, в чем ты нуждаешься. Если ты возьмешься за мое дело, я положу конец преследованию тебя со стороны Керда.
- Полагаю, то, что ты хочешь - противозаконно. Если ты действительно думаешь, что я...
- Это не противозаконно! - Джабал злобно сплюнул. - Мне не нужна твоя помощь, чтобы нарушить закон, это довольно просто, несмотря на усилия так называемых элитных сил. Нет, цербер, я предлагаю тебе взятку, чтобы ты выполнил свою работу, проследил за соблюдением закона.
- Любой гражданин может обратиться к любому церберу за помощью, - Зэлбар почувствовал, как в нем поднимается волна гнева. - Если это действительно в рамках закона, тебе нечего...
- Прекрасно! - прервал его работорговец. - Тогда, как гражданин Рэнке, прошу тебя расследовать и положить конец волне убийств - кто-то убивает моих людей, преследует голубых дьяволов на улицах, истребляя, как больных животных.
- Да... понятно.
- Вижу, что ты этому не удивляешься, - проворочал Джабал. - Так что, цербер, выполняй свой долг. Я не обманываюсь в отношении моих людей, но им выносят смертный приговор без суда и следствия. А это убийство. Или ты сомневаешься в этом, потому что убийством занимается один из твоих людей?
Зэлбар резко поднял голову, и Джабал серьезно, но с улыбкой, встретился с ним взглядом.
- Верно, я знаю убийцу, и о нем не трудно догадаться - Темпус довольно откровенно хвастает этим.
- Да, это так, - сухо рассуждал Зэлбар, - скажи, а почему ты не занялся им сам, если знаешь, что он виновен. Я слышал, что голубые дьяволы убивали преступников за гораздо меньшие прегрешения.
Теперь настал черед Джабала смущенно отвести взгляд.
- Мы пытались это сделать, - признался он, - но оказалось, что Темпуса чрезвычайно трудно поймать. Кто-то из моих людей нарушил мои распоряжения и воспользовался волшебным оружием. Результат - еще четыре умерщвленные им маски.
Церберу послышались нотки отчаяния в признании работорговца.
- Я не могу позволить ему продолжить заниматься этим видом спорта, но цена за то, чтобы его осадить, становится страшно высокой. Я вынужден просить твоего вмешательства. Ты, больше чем другие, отличился тем, что выполняешь свои обязанности в строгом соответствии с кодексом законов.
Скажи мне, разве закон не применим в одинаковой мере ко всем?
В уме у Зэлбара промелькнул десяток оправданий и объяснений, потом их сменила волна гнева.
- Ты прав, хотя я никогда не думал, что именно ты будешь тем человеком, кто укажет мне на мои обязанности. Убийца в униформе остается убийцей и должен быть наказан за... все преступления. Если Темпус убивает твоих люден, я по долгу службы приму меры, чтобы с ним разобрались.
- Очень хорошо, - кивнул Джабал, - а я, в свою очередь, выполню свое обещание - Керд больше не будет работать в Санктуарии.
Зэлбар открыл рот, чтобы запротестовать. Соблазн был слишком велик, если Джабал может выполнить свое обещание, но нет.
- Должен настоять на том, чтобы твои действия оставались в рамках закона, - неохотно пробормотал он. - Я не могу просить тебя о чем-то незаконном.
- Это не только законно, это уже сделано! С данной минуты Керд не занимается своим делом.
- Что ты имеешь в виду?
- Керд не может работать без материала, - улыбнулся работорговец, - а я его поставщик или, скорее, был им. Я не только перестал поставлять ему рабов, я передам другим работорговцам, что если они будут иметь с ним дело, я собью цену на других рынках и вытесню их из города.
Зэлбар снова горько улыбнулся под маской.
- Ты ведь знал, как он поступает с рабами и все-таки вел с ним дела?
- Убивать рабов ради знаний - занятие не хуже, чем когда рабы убивают друг друга на арене ради развлечений. В нашем мире и то, и другое - неприятные реалии.
Зэлбар вздрогнул, почувствовав сарказм в голосе работорговца, но не хотел отступать со своих позиций.
- У нас разные взгляды на бой. Тебя заставили вступить на арену в качестве гладиатора, а я добровольно вступил в армию. И все-таки у нас обоих есть общий опыт, как бы ни был ужасен бой, какими бы страшными ни были условия, у нас был шанс. Мы могли отбиться и выжить или, по крайней мере, погибая, захватить с собой своих врагов. Но быть связанным, как животное, приносимое в жертву, беспомощное, которое не может ничего сделать, а только наблюдать за своим врагом, нет, не за своим врагом, а за тем, как оружие того, кто тебя истязает, снова и снова вонзается в твое тело... Ни одно живое существо, будь то раб или свободный человек, не должен быть обречен на такое. Не могу представить себе врага, которого бы я так ненавидел, чтобы обречь его на такую судьбу.
- Несколько таких врагов я могу себе представить, - пробормотал Джабал, - однако я никогда не разделял твоих идеалов. Хотя мы оба верим в справедливость, мы ищем ее разными путями.
- Справедливость? - ухмыльнулся цербер. - Сегодня ты вторично повторяешь это слово. Должен признать, что оно странно звучит в твоих устах.
- Разве? - спросил работорговец. - Я всегда честно поступал со своими людьми или с теми, кто вел со мной дела. Мы оба признаем существование коррупции в нашел мире, цербер. Но расхождение состоит в том, что в отличие от тебя, я не пытаюсь защитить мир, я вынужден защищать самого себя и моих людей.
Зэлбар поставил на стол недопитый бокал.
- Я оставлю твою маску и плащ снаружи, - сказал он ровным голосом. - Боюсь, что расхождение слишком велико, чтобы мы могли с удовольствием вместе выпить вина.
В глазах работорговца сверкнули искры гнева.
- Но ты ведь займешься расследованием убийств?
- Да, - пообещал цербер, - и тебе, как гражданину, высказавшему жалобу, сообщат о результатах моих расследований.
Темпус занимался своим мечом, когда к нему приблизились Зэлбар и Рэзкьюли. Они нарочно подождали, чтобы встретиться с ним здесь, в казарме, а не в его любимом пристанище, в Саду Лилий. Вопреки всему, что произошло или могло произойти, все они были частью армии, и что предполагалось сказать, не должно было дойти до ушей гражданских людей, не принадлежавших их элитарному клубу.
Темпус глянул на них сумрачным взглядом, потом с наглым выражением лица вернулся к своей работе. Это был бесспорный вызов, ведь он всего лишь занимался тем, что затачивал зубчатое острие своего меча - не предлог, чтобы уклониться от разговора с капитаном церберов.
- Хочу переговорить с тобой, Темпус, - объявил Зэлбар, пряча свой гнев.
- Это твое право, - ответил тот, не поднимая головы.
Рэзкьюли двинул ногой, но взгляд друга осадил его.
- На тебя поступила жалоба, - продолжал Зэлбар, - жалоба, подтвержденная многочисленными свидетелями. Я считаю справедливым выслушать твою версию истории, прежде чем, я пойду к Кадакитису и сообщу ему обо всем.
При упоминании имени Принца Темпус поднял голову и перестал затачивать меч.
- А в чем состоит жалоба? - мрачно спросил он.
- Говорят, ты совершаешь бессмысленные убийства во внеслужебное время.
- Ах, вот что. Они не бессмысленные. Я просто преследую голубых дьяволов.
Зэлбар был готов услышать различные возможные ответы на свое обвинение - сердитое отрицание, сумасбродное свободолюбие, требование представить доказательства или свидетельства. Но такое простое признание совершенно вывело его из равновесия.
- Ты... ты признаешь свою вину? - наконец произнес он, изумленный до такой степени, что потерял спокойное расположение духа.
- Конечно. Меня только удивляет, что кто-то побеспокоился и подал жалобу. Никто не должен был бы пожалеть об убийцах, которых я убрал... а ты в наименьшей степени.
- Ну, ладно, правда, что я недолюбливаю Джабала и его продажных подручных, - признался Зэлбар, но все-таки еще существуют соответствующие юридические процедуры, которым нужно следовать. Если ты хочешь, чтобы их вызвали в суд, ты должен был...
- Суд? - Темпус рассмеялся. - Суд не имеет к этому никакого отношения.
- Тогда зачем же за ними охотиться?
- Ради практики, - сказал Темпус, еще раз пристально взглянув на зазубренный меч. - Если меч часто не употреблять, рука становится медлительной. Мне нравится, покуда можно, не терять сноровки, и, вероятно, продажные подручные, которых нанимает Джабал - лучшие в городе, хотя, по правде говоря, если те, с которым я сталкивался, могут служить примером, то его просто надувают.
- И это все? - выпалил Рэзкьюли, не в состоянии больше сдерживаться.
- Это все твои причины, по которым ты бесчестишь свою униформу?
Зэлбар предупреждающе поднял руку, но Темпус просто расхохотался в лицо им обоим.
- Верно, Зэлбар, лучше держи своего пса на поводке. Если не можешь заставить его перестать тявкать, я сделаю это за тебя.
На мгновение Зэлбар подумал, что мог бы остановить друга, но Рэзкьюли взорвался в гневе. Загорелый цербер уставился на Темпуса с такой глубокой, кипящей ненавистью, которую, Зэлбар это знал, нельзя было теперь погасить урезониванием или угрозами. Преодолевая собственный гнев, Зэлбар повернулся к Темпусу.
- И ты будешь вести себя так же высокомерно, когда Принц попросит тебя объяснить свои действия? - спросил он.
- Мне не придется этого делать, - снова ухмыльнулся Темпус. - Китти-Кэт никогда меня не вызовет для отчета за что бы то ни было. Вы вели себя как хотели на Улице Красных Фонарей, но это было до того, как Принц осознал мое положение здесь. Он даже изменит свое решение, если уже публично занял какую-то позицию по этому делу.
Поняв правоту слов Темпуса, Зэлбар прямо-таки застыл от гнева и разочарования.
- А как выглядит твое положение здесь?
- Если тебе нужно задавать такой вопрос, - засмеялся Темпус, - то я не могу объяснить тебе. Но ты должен понять, что не можешь рассчитывать на Принца в поддержке своих обвинений. Не печалься и воспринимай меня как человека вне юрисдикции закона. - Он встал, вложил меч в ножны и приготовился уйти, но Зэлбар загородил ему дорогу.
- Может быть, ты и прав. Может быть, ты действительно выше закона, но если существует бог - любой бог, который сверху наблюдает сейчас за нами, то недалеко то время, когда твой меч промахнется мимо цели и мы избавимся от тебя. Справедливость - естественный процесс. Ею нельзя длительное время пренебрегать, ссылаясь на причуды Принца.
- Нечего призывать богов, если ты не готов принять их вмешательство, - с гримасой отвращения произнес Темпус. - Тебе следовало бы учесть это предостережение, произнесенное тем, кто знает, в чем дело.
Прежде чем Зэлбар смог прореагировать, Рэзкьюли ринулся вперед, и его узкий маленький кинжал полетел в направлении горла Темпуса. Капитан церберов уже не успел вмешаться ни физически, ни словесно, но и Темпус, по-видимому, не нуждался во внешней защите.
Неторопливым и даже ленивым движением Темпус шлепнул себя левой рукой по тому месту, на которое был нацелен кинжал, и на его ладонь пришлась вся тяжесть мщения Рэзкьюли. Лезвие кинжала пронзило ладонь и вышло с противоположной стороны, на мгновение кровь забила струей, но Темпус не замечал этого. Быстрый рывок раненой уже рукой, и из рук Рэзкьюли лезвие было вырвано. Правая рука Темпуса, как тисками, сомкнулась на горле ошеломленного атакующего, он поднял Рэзкьюли в воздух, повернул, отбросил к стене и пригвоздил ногой так, что тот едва касался ногами пола.
- Темпус! - прорычал Зэлбар, опасность, которой подвергался его друг, прервала мгновенное оцепенение, вызванное неожиданными и взрывными действиями.
- Не беспокойся, капитан, - ответил Темпус спокойным голосом. - Будь любезен!
Он протянул Зэлбару свою окровавленную руку, и высокорослый цербер осторожно вытащил кинжал из страшной раны. Когда лезвие полностью вышло, медленно вытекавшая-сгустками из раны кровь хлынула ровным потоком. С отвращением Темпус стал разглядывать алый поток, потом поднес руку к лицу Рэзкьюли.
- Вылижи мою рану, собака, - приказал он, - вылижи ее полностью, и будь благодарен, что я не заставляю тебя вылизать и пол!

Предыдущая страница 14 Следущая страница


Роберт Асприн

Беспомощный, с трудом набивавший воздух в легкие, пригвожденный к стене, человек колебался лишь одно мгновение, потом высунул язык в слабой попытке выполнить приказание. Быстрым, нетерпеливым движением Темпус вытер свою руку о лицо и рот Рэзкьюли, оставив кровавый след, потом снова принялся исследовать рану.
В то время как Зэлбар в ужасе наблюдал эту сцену, кровь из раны текла уже не потоком, а струйкой и, наконец, медленным ручейком - все это произошло в течение секунды.
Очевидно, удовлетворившись процессом заживления, Темпус перевел свои темные глаза на своего капитана.
- На каждую собаку приходится один укус, но в следующий раз, если твой любимец пересечет мне дорогу, я уничтожу его, и ни ты, ни Принц не сможете меня остановить.
С этими словами он оторвал Рэзкьюли от стены и бросил его на пол под ноги Зэлбара. Оба цербера застыли без движения перед лицом грубой силы, а Темпус вышел из комнаты, не оглядываясь.
Неожиданный и напряженный характер стычки поверг даже Зэлбара с его боевыми инстинктами в состояние неподвижного шока, но когда Темпус удалился, он овладел собой, как бы преодолел некое внушение. Он опустился на колени рядом с другом, приподнял Рэзкьюли, посадил его, чтобы тот с трудом мог обрести дыхание.
- Не пытайся разговаривать со мной, - велел он и протянул руку, чтобы вытереть кровавый след с лица Рэзкьюли, но тот ухватился за него и отбросил его руку прочь, отказываясь как выполнить приказание, так и от помощи.
Низкорослый цербер подобрал под себя ноги, поднялся и с трудом принял вертикальное положение, прижавшись к стене, как к опоре. Несколько минут голова его бессильно болталась, а он продолжительными судорожными вздохами вбирал в себя воздух, затем поднял глаза и встретился взглядом с Зэлбаром.
- Я должен убить его. Я не могу... жить в одном с ним мире и... дышать одним и тем же воздухом с тем, кто... так опозорил меня... и по-прежнему называть себя человеком.
На мгновение Рэзкьюли качнулся, как будто произнесенные слова лишили его всех сил, потом осторожно опустился на лавку, оперся спиной о стену.
- Я должен его убить, - повторил он, его голос окреп. - Даже, если мне придется сразиться с тобой.
- Друг мой, тебе не придется сражаться со мной, - Зэлбар присел рядом с ним, - лучше прими меня как товарища. Темпуса следует остановить, и боюсь, это, придется сделать нам обоим. И даже в этом случае наших сил может быть недостаточно.
Смуглый цербер медленно кивнул головой в знак согласия.
- Может быть, если мы овладеем каким-нибудь из этих дьявольских орудий, которые наделали столько бед в Лабиринте? - предположил он.
- Я бы лучше покончил с курильщиками марихуаны. Из донесений, которые я слышал, именно они наносят больший вред своим подчиненным, чем своим жертвам. Нет, у меня в голове совсем другой план.

***

Когда Зэлбар заканчивал обед, яркие цветы весело колыхались под легким бризом. Сегодня Рэзкьюли не охранял его со спины, он был в казарме, пользовался заслуженным отдыхом после ночных трудов. И хотя Зэлбар уже устал, как и его друг, прежде чем удалиться на отдых, он позволил себе это последнее удовольствие.
- Ты посылал за мной, цербер?
Зэлбару не нужно было поворачивать голову, чтобы опознать, кто подошел к нему. Он искоса наблюдал за ним, пока тот приближался.
- Присядь, Джабал, - велел он. - Мне кажется, тебе хотелось бы узнать о моих расследованиях.
- Как будто подошло время, - проворчал работорговец, опускаясь на землю. - Уже прошла неделя, и я начал сомневаться в серьезности твоего обещания. Ну, скажи мне, почему ты не смог наказать убийцу.
Цербер пропустил мимо ушей ухмылку, прозвучавшую в устах Джабала.
- Убийца - Темпус, точно, как ты и сказал, - небрежно ответил он.
- Ты в этом убедился? Когда его отдадут под суд?
Прежде, чем Зэлбар смог дать ответ, спокойный послеполуденный воздух разрезал ужасный крик. Цербер оставался неподвижен, а Джабал подался на звук.
- Что это? - спросил он.
- Это, - пояснил Зэлбар, - звук, который издает человек, когда Керд занимается поисками знаний.
- Но я думал... Клянусь тебе, это не моих рук дело.
- Не беспокойся по этому поводу, Джабал, - цербер улыбнулся и подождал, пока работорговец снова присядет. - Ты спрашивал о суде над Темпусом?
- Да, - кивнул чернокожий, явно потрясенный.
- Он никогда не предстанет перед судом.
- Из-за этого? - Джабал показал на дом. - Я могу прекратить...
- Успокойся и послушай! Суд никогда не увидит Темпуса, потому, что Принц защищает его. Вот почему до твоей жалобы я не занимался расследованием его дела!
- Королевская защита, - работорговец сплюнул. - Значит, он свободен в том, чтобы по-прежнему охотиться за моими людьми.
- Не совсем так, - Зэлбар снисходительно раскрыл рот и подчеркнуто зевнул.
- Но ты сказал...
- Я сказал, что займусь им, и, говоря твоими словами, "дело сделано".
Темпус не явится сегодня для несения службы... и вообще никогда больше.
Джабал хотел спросить о чем-то, но еще один крик перекрыл его слова.
Вскочив на ноги, он глянул на дом Керда.
- Я пойду, выясню, откуда этот раб, и когда я...
- Он мой, и если ты ценишь своих людей, ты не будешь настаивать на том, чтобы его отпустили.
Работорговец повернулся, чтобы в изумлении посмотреть на сидящего на земле цербера.
- Ты хочешь сказать...
- Это Темпус, - кивнул Зэлбар. - Керд говорил мне о настое, который он употребляет, чтобы подавить сопротивление своих рабов. И я добыл его у Сталвига и добавил его в дурманящую настойку моего товарища. Он почти проснулся, когда мы ставили ему клеймо... но Керд был готов принять от меня маленький подарок в знак примирения и не задавал вопросов. Мы даже вырезали ему язык в знак особой дружбы.
Раздался еще крик - глухой, животный стон, повисший в воздухе, оба человека прислушались к нему.
- Я не мог и просить о более подходящей по форме мести, - сказал наконец Джабал, протягивая руку. - Он будет долго умирать.
- Если вообще умрет, - заметил Зэлбар, пожимая протянутую руку. - Знаешь, на нем очень быстро заживают раны.
С этими словами они расстались, не обращая внимания на крики, которые неслись им вслед.

ПОСЛЕСЛОВИЕ

СВЕТЛАЯ СТОРОНА САНКТУАРИЯ

Роберт АСПРИН

Реакция читателей на первый том "Мира Воров" ошеломила нас и согрела нам души. (Замечание для тех из вас, кто не знает: вы можете написать мне или любому другому автору через его издателя.) Масса полученных писем содействовала продаже второго и третьего томов книги, а также тому, что "Хаос" выпустил военную игру под названием "МИР ВОРОВ". Думаю, никто из читателей нашего "Мира воров" не отдает себе отчета в том, что антологии рассказов в целом продаются плохо, а антологии фантастики вообще обречены на скорую смерть.
Пришедшие к нам письма были полны энтузиазма и похвал, но в них содержится также один определенный комментарий или критическое замечание, вновь и вновь повторяющийся в большом числе отзывов. Дело в том, что читатели отметили: Санктуарий - невероятно мрачное место. Создается впечатление, что обитатели города никогда не смеются, если и делают это, то лишь по принуждению и искусственно... как это было, когда Китти пролил вино на свою тунику, поднимая бокал за своего брата-императора.
Это законное нарекание. Прежде всего потому, что ни в каком городе не может господствовать полнейшее уныние. Во-вторых, те читатели, которые знакомы с другими моими работами, привыкли к тому, что на страницах книг присутствует определенный юмор, даже при описании истребительной войны между ящерицами и жуками. Хуже того, просматривая рассказы, вошедшие в этот второй том, я с болью в сердце обнаружил, что эта нисходящая по своей сути тенденция в Санктуарии скорее продолжена, чем преодолена.
Поэтому я как редактор взял на себя инициативу дать читателю возможность кратко взглянуть на светлую сторону этого города, на выгоду и преимущества обитателей в самой последней чертовой дыре Империи.
Для этого давайте обратимся к документу, едва ли кому-либо известному и никогда раньше не цитировавшемуся, изданному Торговой Палатой Санктуария незадолго до того, как она перестала существовать. Тот факт, что Китти-Кэт настаивал на том, чтобы в брошюре присутствовала чуточка правды, бесспорно содействовал тому, что документ остался безнадежным. Несмотря ни на что, к вашей радости и к вашему сведению мы приводим некоторые отрывки из:
"САНКТУАРИЙ, СТОЛИЦА ДОСУГА В ИМПЕРИИ РЭНКЕ"
Ежегодно в Санктуарий прибывают десятки туристов, привлекаемые слухами о приключениях и восторженными впечатлениями, распространяющимися по всем уголкам Империи. И они никогда не разочаровываются в том, что избрали Санктуарий. Наш город вобрал в себя все, о чем свидетельствуют слухи о нем - и даже больше! Многие посетители уже не уезжают отсюда, а те, кто покидают его, свидетельствуют, что жизнь, к которой они возвращаются, представляется им скучной по сравнению с захватывающим зрелищем, которое они наблюдали в этом красивом городе.
Если вы как торговец хотите расширить свое дело или начать свою деятельность на новом месте, обратите внимание на живописный Санктуарий.
Где же вы еще сможете найти все эти качества, собранные воедино?
ВОЗМОЖНОСТИ ДЛЯ БИЗНЕСА:
СОБСТВЕННОСТЬ - Земля в Санктуарии дешевая! Хотите ли вы строить в болотах к востоку от города или к западу - на краю пустыни, вы обнаружите большие земельные площади, доступные и по привлекательной для вас низкой цене. Если вы ищете для своего бизнеса место поближе к центру, только скажите об этом. Большинство владельцев магазинов в Санктуарии готовы отдать вам свои строения и все, что в них находится, по цене обратного билета из Санктуария.
РАБОЧАЯ СИЛА - В Санктуарии нет недостатка в рабочих, готовых трудиться. Вы обнаружите, что большинство граждан можно нанять на работу, и за незначительную цену они будут делать все, что угодно. Более того, разнообразию талантов и способностей горожан нашего города не придется удивляться. В Санктуарии свободно продаются и покупаются способности, о которых вы никогда не подумали бы, как о предмете торга, и цена их всегда доступна!
Для тех, кто предпочитает труд рабов, в Санктуарии имеется разнообразный и всевозможный выбор. На аукционе вы будете так же, как и сами рабы, изумлены поведением участников аукциона. Там, как и везде в Санктуарии, сделки в изобилии ждут тех, у кого зоркий глаз... или меч в руке.
ТОВАРЫ - Если вас смущает удаленность города, не страшитесь. В Санктуарии продается все, что имеет ценность в Империи. На самом деле, на прилавках и в магазинах этого удивительного города часто появляются для продажи товары, о которых вам, возможно, говорили, что они не продаются.
Не стоит спрашивать продавца, как Он добыл эту партию товара. Просто будьте уверены, что в Санктуарии никто не задаст вам вопроса, как вы приобрели свой товар.
ОБРАЗ ЖИЗНИ:
ОБЩЕСТВЕННАЯ ЖИЗНЬ - Как говорили древние, не хлебом единым жив человек. Аналогичным образом гражданин Империи Рэнке требует активной общественной жизни для того, чтобы уравновесить свою предпринимательскую деятельность. Именно в этой сфере Санктуарий действительно отличается в лучшую столону. Часто поговаривают, что каждодневная жизнь в Санктуарии - это беспрецедентное приключение.
РЕЛИГИИ - Те, кто хочет проникнуть в жизнь после смерти, должны тщательно ознакомиться с религиозными услугами, предлагаемыми на данной территории. Наш город приветствует таких дотошных исследователей с распростертыми объятьями. В Санктуарии представлено любое божество и любой культ Рэнке, а также многие божества и культы, которые открыто не демонстрируются в других частях Империи. Старые боги и забытые ритуалы существуют и процветают наряду с более широко распространенными традициями, что придает городу еще более причудливое очарование. Наши храмы также предназначены не только для преданных и истинно верующих.
Большинство мест поклонения приветствуют посетителей других верований, и во многих из них позволяется, нет, даже требуется, чтобы присутствующие участвовали в их удивительных местных ритуалах.
НОЧНАЯ ЖИЗНЬ - В отличие от многих городов Империи, где с заходом солнца улицы замирают, Санктуарий ночью оживает. Многие его граждане действительно видят свое предназначение в ночной жизни, и вы редко обнаружите их при свете дня. Каким бы консервативным или притупленным ни был ваш вкус по части развлечений, в сумерках Санктуария вы проживете лучшую часть вашей жизни. Одна только наша Улица Красных Фонарей предлагает широкий спектр развлечений, начиная от спокойной элегантности Дома Амброзии вплоть до более эксцентричных удовольствий, предлагаемых в Доме Плеток. Если вы получаете удовольствие от посещения трущоб, вам нужно только выйти за порог.
СОЦИАЛЬНЫЙ СТАТУС - Давайте посмотрим правде в глаза: любому человеку нравится почувствовать себя выше другого. Так вот, нигде нельзя так легко добиться превосходства, как в Санктуарии. Гражданин Империи Рэнке со скромным достатком - состоятельный человек по меркам Санктуария, и его обитатели относятся к нему именно таким образом. Завистливые взгляды будут сопровождать вас, когда вы будете проходить мимо, и люди будут следить за вашими движениями и вашими привычками с лестным для вас вниманием. Даже если, по вашему мнению, ваши средства ниже приемлемых, все же очень просто почувствовать, что вы более обеспечены, чем средний гражданин Санктуария - но только при соблюдении шкалы моральных ценностей. Мы без всякого исключения можем гарантировать, что каким бы низким ни было ваше мнение о самом себе, в Санктуарии найдется кто-то, кого вы будете превосходить.
КРАТКО О ПРЕСТУПНОСТИ - До вас, вероятно, доходили слухи о высоком уровне преступности в Санктуарии. Мы признаем, что такие проблемы у нас существовали в прошлом. Но теперь мы с ними покончили. Стоит только посмотреть на огромные толпы людей, собирающихся, чтобы присутствовать при ежедневных наказаниях через повешение и сажание на кол, чтобы понять, что граждане Санктуария во все времена активно поддерживали и поддерживают законность и порядок. Нам приятно сообщить, что как результат осуществления новой программы Губернатора по борьбе с преступностью в Санктуарии в прошлом году количество зарегистрированных преступлений в день не превосходило уровень преступности в городах, вдвое больших по размерам, чем наш.
В ИТОГЕ:
Санктуарий - выгодное место для приложения сил перспективно мыслящего человека. Сейчас наступило время действовать. Сейчас, когда цены на собственность стремительно падают, а экономика и люди находятся в состоянии депрессии. Куда же лучше вложить ваши деньги, приложить вашу энергию и употребить вашу жизнь, если не в быстро развивающийся город будущего? Даже наши самые едкие критики признают потенциал Санктуария, когда характеризуют его как "город, где некуда двигаться, кроме как вверх!"

Предыдущая страница 15 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ОТ РЕДАКТОРА (Страница 1)
    Читатель может обратить внимание на небольшие противоречия, присущие действующим лицам представленных повестей.
  • ПРЕДИСЛОВИЕ (Страница 1)
  • Роберт АСПРИН (Страница 1)
    Поводя пристальным взглядом поверх края винного бокала, рассказчик историй Хаким рассматривал комнату, стараясь не привлекать внимания.
  • ПАУКИ ПУРПУРНОГО МАГА (Страница 1)
  • Филип Жозе ФАРМЕР (Страница 1)
    • Глава 1 (Страница 1)
      В Санктуарии прошла неделя великой охоты на крыс.
    • Глава 2 (Страница 1)
      В этот момент сквозь облака пробилась луна.
    • Глава 3 (Страница 1)
      В других обстоятельствах Маша рассмеялась бы.
    • Глава 4 (Страница 1)
      Двухкомнатная квартира Маши находилась на третьем этаже саманного дома, который вместе с двумя другими занимал целый квартал.
    • Глава 5 (Страница 1)
      Проснулась она примерно час спустя после рассвета, очень поздно для себя, и почувствовала запах печеного хлеба.
    • Глава 6 (Страница 1)
      Много раз, ночью и днем Маша чувствовала, что кто-то преследует ее.
    • Глава 7 (Страница 2)
      В это время Маша и Сме разговаривали приглушенными голосами.
    • Глава 8 (Страница 2)
      Когда подоспел "волчий хвост", ложный рассвет, она с трудом встала, прошла в свою комнату и посмотрела в окно.
    • Глава 9 (Страница 3)
      Наступила ночь.
    • Глава 10 (Страница 3)
      Сме дал знак Маше подойти к нему.
    • Глава 11 (Страница 4)
      В конце туннеля находились два гигантских зверя.
    • Глава 12 (Страница 4)
      Сверху доносились голоса.
    • Глава 13 (Страница 4)
      Маша мучительно рыдала.
  • БОГИНЯ (Страница 5)
  • Дэвид ДРЭЙК (Страница 5)
    - Дьявольщина! - выругался Регли.
    • *** (Страница 5)
      Сэмлор спросил у уличного мальчишки, где храм Гекты.
  • ПЛОД ИЗ ЭНЛИБАРА (Страница 6)
  • Линн ЭББИ (Страница 6)
    Рощи апельсиновых деревьев на склонах холмов - все, что осталось от легендарной славы Энлибара.
    • *** (Страница 7)
      - Сладости! Сладости! Лучшие на базаре! Лучшие в Санктуарии!
      Снова было обычное утро с Хаконом, катившим свою тележку мимо палатки кузнеца.
  • СОН ЯСНОВИДЯЩЕЙ (Страница 7)
  • Альфред ВАН ВОГТ (Страница 8)
    Разбудил Сталвига душераздирающий крик, пронзивший кромешную темноту ночи.
    • *** (Страница 8)
      .
  • ЛЮБИМЕЦ БОГА ВАШАНКИ (Страница 10)
  • Джанет МОРРИС (Страница 10)
    На Санктуарий с неимоверной яростью и силой обрушилась дикая гроза, как наказанье господне местным ворам и бродягам за их не праведные дела.
    • *** (Страница 10)
      Черная магия и чародейство царили в Санктуарии.
    • *** (Страница 10)
      Темпус, замешкавшись, еще не успел разделаться с завтраком, доставленным ему с кухни "Единорога", как внизу раздался голос:
      - Ничего не выйдет? Девушка-то, оказывается, колдунья, даром что такая симпатичная.
    • *** (Страница 11)
      Она пришла к нему, его Сайма - точно такая же, какой была всегда.
    • *** (Страница 11)
      Когда, наконец, он увидел перед собой Оружейную лавку, нога уже почти не беспокоила его.
  • ЗАЛОЖНИК ТЕНЕЙ (Страница 11)
  • Эндрю ОФФУТ (Страница 11)
    Она была более чем привлекательна, и шла с горделиво поднятой головой и осознанием своей женственности.
    • *** (Страница 12)
      - В этом проклятом городе все спуталось, он гудит, как разворошенный улей, думаю, тебе пришлось уже с этим столкнуться, - сказал смуглый молодой человек.
    • *** (Страница 13)
      В записке, оставленной на маленьком Сторожевом Посту на углу Переулка Теней и Дороги Ящерицы, говорилось, что "высокий, как дерево, цербер, прошел между вонючим рынком и кошачьим кладбищем во время пятого ночного обхода, когда тени сеют страх во все души".
    • *** (Страница 13)
      На следующий день сразу после рассвета Ганс обнял Лунный Цветок и сделал вид, что нашел золотую монету в ее ухе.
    • *** (Страница 13)
      Поклонники самой древней богини Тиба с капюшонами на головах направлялись к своему маленькому храму.
    • *** (Страница 13)
      К несчастью, именно Темпус взял на себя ответственность за безопасность.
  • ОХРАНЯТЬ ОХРАННИКОВ (Страница 13)
  • Роберт АСПРИН (Страница 13)
    Церберы стали теперь обычной принадлежностью Санктуария и появление одного из них на базаре едва ли вызывало беспокойство, за исключением того, что припрятывались кое-какие краденые товары, а цена на все остальное повышалась.
    • *** (Страница 14)
      Спустя четыре дня у Зэлбара сильно поубавилось уверенности.
    • *** (Страница 15)
      Когда Зэлбар заканчивал обед, яркие цветы весело колыхались под легким бризом.
  • ПОСЛЕСЛОВИЕ (Страница 15)
  • СВЕТЛАЯ СТОРОНА САНКТУАРИЯ (Страница 15)
  • Роберт АСПРИН (Страница 15)
    Реакция читателей на первый том "Мира Воров" ошеломила нас и согрела нам души.


Роберт Асприн
редактор этой серии

Истории таверны `Распутный единорог`

Цикл: "Мир воров"

Читать книгу

Анонс

Санктуарий - город искателей приключений и изгоев общества. Здесь люди и нелюди живут по законам мужества и силы, подлости и коварства. Кажется, что все мыслимые и немыслимые пороки нашли себе пристанище o в этой обители авантюристов, воинов и магов - Мире Воров. Добро пожаловать в Санктуарий!

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление