Роберт Асприн - Холодные финансовые войны

Роберт Асприн

Глава 1

Том Мозер слыл очень осторожным человеком. Да, его друзья были правы, и он не мог не признать этого: грезя наяву о героических подвигах и дерзновенных деяниях, он был исключительно осторожным человеком. А потому никто даже не удивился, когда он вдруг начал преуспевать, хотя многие изумлялись, узнав, что предусмотрительный Мозер оставил насиженное местечко в корпорации и занялся собственным бизнесом. Не будь успех гарантирован изначально, он бы с места не тронулся.
Но в глубине души Том Мозер остался мечтателем. Он грезил о риске и приключениях. Представлял себя секретным агентом. Шпионом. Поскольку же в реальной действительности у него не хватало для этого ни решимости, ни отваги, он утешался мыслью, что независим и имеет свой собственный бизнес. Ибо Мозер был брокером по купле и продаже информации, в том числе и секретной. Это согревало ему душу.
Рабочий день Мозера начинался в шесть утра - за целых два часа до появления в офисе самых ранних пташек из числа его служащих. Ему не было в тягость вставать так рано, поскольку офис был при доме. В сущности, Том мог проходить в свой кабинет прямо через кухню. Тем не менее он никогда не появлялся на работе в домашнем виде. Это было для него так же немыслимо, как, например, выйти из квартиры в нижнем белье. Офис - это, в его понимании, совершенно особый мир, мир бизнеса и грез, тогда как квартира - это всегда просто дом.
Переступив порог, разделявший эти два мира, любой человек чисто физически ощутил бы разницу. В квартире у Мозера было приятно тепло, семьдесят восемь градусов по Фаренгейту, в офисе же всего шестьдесят семь - свежее и бодрящее ощущение легкой прохлады создавало рабочее настроение. Жена Тома обставила квартиру в неброском и удобном раннеамериканском стиле, украсив ее лишь несколькими изящными и полезными в быту антикварными вещицами, но офис - офис поистине был предметом его гордости, его счастьем и воплощением грез.
Попав в офис Мозера, посетитель словно ступал на борт межпланетного корабля из безумно дорогого голливудского фильма. Будучи весьма экономным в обустройстве собственной квартиры, Мозер расточительно тратил деньги, когда дело касалось офиса. Электронные дисплеи с модемами для приема сообщений по телефонной сети, устройства для записи и хранения поступающей информации громоздились одно на другом по всем стенам от пола до потолка, так что места живого не оставалось.
Самые немыслимые, невероятные электронные штуковины - но практически все они действительно требовались ему для работы, во всяком случае он так считал.
Мозер был просто одержим работой, и, как только стрелки передвигались на цифру шесть, он уже был на месте. Однако от своих служащих подобного рвения он не требовал. Более того, он не поощрял слишком ранний приход на работу. Эти два часа до начала рабочего дня принадлежали только Мозеру, они были нужны ему, чтобы собраться с мыслями, спланировать день. А главное, они предназначались для его тайной страсти, для его увлечения.
Этот день начался так же, как и все другие. Не зажигая верхний свет, Мозер прямиком прошел к двум первым дисплеям и, включив их, принялся внимательно изучать высветившуюся информацию. На первом дисплее был распорядок дня, составленный самим же Мозером. Кое-какие пункты он продиктовал в память компьютера через настольный микрофон, другие передал по телефону из дома или прямо с улицы, с ближайшего таксофона, если мысль осеняла его в дороге. Он проделывал это при помощи специального переносного терминала, идентичного тем, которыми пользовались его полевые агенты. При этом Мозер неизменно испытывал некий тайный трепет, холодок восторга, хотя передаваемая им информация, как правило, была самого заурядного свойства.
Вот и сегодня строки, как всегда, были скучными и унылыми.
НАПЕЧАТАТЬ ПЛАТЕЖНЫЕ ВЕДОМОСТИ... РАЗОБРАТЬСЯ С ТЕЛЕФОННЫМИ СЧЕТАМИ...
ПОГОВОРИТЬ С МИСС УИТЛИ ОТНОСИТЕЛЬНО ЕЕ УВЕЛИЧИВАЮЩИХСЯ ЗАДЕРЖЕК ВО ВРЕМЯ ЛЕНЧА...
Дочитав до конца, Мозер невольно вздохнул. В бульварных романах шпионам не приходится разбираться с телефонными счетами. Подобные мелочи самым чудесным образом улаживают либо волшебные феи, либо невидимые и безымянные клерки. Главные же герои в это время развлекаются в шикарных казино, где красотки гроздьями вешаются им на шею, а таинственные незнакомцы пытаются их убить.
Одна из строк на панели задержала его внимание. ПРОВЕРИТЬ ПРИЧИНУ НЕВЫХОДА НА СВЯЗЬ 187-449-3620. Мозер в задумчивости нахмурил брови.
Нужно будет тщательно разобраться в этом деле. Если агент пропустил сеанс связи из-за разгильдяйства, по неуважительной причине, с ним придется распрощаться. Томас Мозер не терпел необязательности. Ведь речь идет о его собственной репутации. Все его клиенты могут быть уверенными друг в друге, поскольку за них поручился сам Томас Мозер.
Если покупающая сторона не выплачивала оговоренную сумму или начинала юлить, Томас Мозер расставался с таким клиентом без колебаний. Если продающая сторона подсовывала липовую либо искаженную информацию, то проделать подобное с Мозером еще раз у нее уже не было шансов. Если ты хочешь работать с людьми через Томаса Мозера, соблюдай правила безукоризненно честной и абсолютно надежной игры. Томас Мозер не зря брал свои десять процентов.
Однако у агента могли быть вполне веские основания не выйти на связь. Возможно, он мертв. В таком случае необходимо проверить, не "взломан" ли шифратор на его терминале, что позволило бы конкуренту перехватить сообщение и устроить ловушку.
Однако Мозер сильно сомневался, что такое на самом деле возможно.
Японская фирма, которая изготовляла для него терминалы, неоднократно заверяла, что каждый шифратор по-своему уникален и "взломать" его невозможно, и пока у Мозера не было оснований сомневаться в этом.
Но все же проверить стоит. Мозер взглянул на номер агента: 187.
Бразилия. Нужно обратить особое внимание на информацию из этого региона, когда он будет читать телетайпные сообщения и утреннюю прессу.
Находясь еще во власти этих мыслей, он повернулся ко второй панели.
На ней значились все запросы и предложения о купле-продаже информации, поступившие через телефонную сеть в течение ночи. Но и тут не было ничего выдающегося. Рождество уже на носу, конвейер индустрии подарков запущен на полную мощность, и ежегодный всплеск интереса к новинкам конкурирующих фирм, производящих игрушки, пошел на убыль. Большинство сообщений поступало от чиновников высшего эшелона, которые шпионили друг за другом, зачастую в рамках одной и той же корпорации.
Прочтя очередной запрос, Мозер не смог сдержать улыбки. Корпорация интересовалась разработками некой электронной новинки, детальное описание которой как раз было помещено в прошлом месяце в одном популярном журнале для любителей. Клиент же предлагал за сведения немалую сумму. Все еще улыбаясь, Мозер набрал выходные данные заметки и отослал сообщение покупателю, присовокупив от себя "С наилучшими пожеланиями".
Ну и физиономии у них будут, когда они получат такое, ухмыльнулся Мозер. Но разрази его гром, у этих ребят просто нет времени на чтение - в отличие от Мозера. Они же повязаны по рукам и ногам в этой своей корпорации. Так что лучше вогнать их в краску, чем позволить какому-нибудь агенту подсунуть им информацию, которая уже стала общественным достоянием. Мозер должен заботиться о собственной репутации.
Он снова принялся внимательно просматривать строки на панели, механически проставляя шифры. Его сотрудники убьют несколько часов, вводя данные в память, Мозеру же требовалось на это считанные минуты.
Ведь он сам придумал систему кодирования.
Каждый запрос должен быть соотнесен с географическим регионом, для которого предназначена информация. В шифр включаются также спецификация информации, дата и предлагаемая цена. И тогда любой клиент-продавец может зайти в первую попавшуюся телефонную будку или снять трубку в гостиничном номере в какой угодно точке земного шара и при помощи портативного терминала просмотреть все запросы на информацию в своем регионе. Точно так же каждое предложение о продаже входит в свой каталог, имеет свою спецификацию и указание стоимости информации. Клиент-покупатель может изучить любое предложение, представляющее для него интерес. При подобной системе закрытые данные о биржевых и торговых сделках проходили непосредственно через Мозера: он лично утрясал все детали и брал свои десять процентов.
Он с наслаждением переключился на следующую панель. Информация на ней обновлялась не так часто, как данные о корпорациях. Однако она всегда была куда более захватывающей. Эта панель предназначалась для правительств мира. Сегодня на ней появилось кое-что новенькое: информационный запрос. От К-блока.
Мозер придвинулся ближе и внимательно прочитал строки. Связь с коммунистическим блоком прервалась сразу после окончания русско-китайской войны. С тех пор оттуда не поступало никаких сведений, хотя сами они беспрестанно покупали информацию. Всем было известно, что агенты К-блока рыщут по самым глухим закоулкам земного шара, но тем не менее блок продолжал иметь дело с Мозером и, возможно, не только с ним, но и с другими информационными брокерами. Никто не знал, для чего им это нужно - выудить что-нибудь свеженькое или просто перепроверить данные, добытые их агентами, однако комми были постоянными клиентами Мозера.
Интересно было бы взглянуть на лица работавших на него агентов, узнай они, сколько добытых ими сведений уплыло в К-блок. В силу очевидных причин в запросах, которые Мозер пересылал своим агентам, никогда не фигурировали данные о покупателях.
Новый запрос казался на первый взгляд вполне невинным, впрочем, как и большинство из них. К-блок запрашивал списки принятых на работу сотрудников, а также списки уволившихся по истечении срока контракта из двух крупнейших корпораций в означенном регионе. Запрос как запрос.
Вообще-то, они уже присылали точно такие же относительно разных корпораций. Но на сей раз речь шла о двух новых, к тому же в совершенно другой части света.
Мозер поджал губы, обдумывая прочитанное. Этим, из К-блока, палец в рот не клади. Просто так не станут делать ничего. Они не будут швырять деньги на пустяки. Что-то там происходит. Такое, что видно им, но не видно ему. Они явно за чем-то следят.
Он еще раз просмотрел информацию на экране. Два новых списка персонала. В новом регионе. В Бразилии. В Бразилии! Его агент не вышел на связь тоже в Бразилии!
Мозера охватило лихорадочное волнение. Оторвавшись от дисплеев, он бросился к столу и защелкал клавишами своего рабочего компьютера.
Очистив экран, напечатал: АГЕНТ НЕ ВЫШЕЛ НА СВЯЗЬ. СПИСКИ ВНОВЬ ПОСТУПИВШИХ И УВОЛИВШИХСЯ РАБОТНИКОВ. Откинувшись в кресле, Мозер не отрываясь смотрел на ярко светящиеся строки.
Да, у Томаса Мозера была своя тайная страсть. Хобби. Он никогда не использовал в корыстных целях данные, которые покупали и продавали его клиенты, однако с маниакальной аккуратностью заносил в свой компьютер любую информацию, даже если запрос или предложение были крайне туманными. Хобби же его состояло в том, что он пытался сложить воедино эти разрозненные части головоломки.
Совершенно не обязательно иметь светокопии перечня вооружений, чтобы понять, что некая страна лихорадочно готовится к войне. Не нужно видеть медицинскую карту, чтобы догадаться, что некто собирает на кого-то досье. Комбинируя самые общие данные, что проходили через его руки, с открытой информацией, которую можно выудить в море телетайпных сообщений, а также из газет и журналов, что Мозер выписывал со всех стран мира, он мог почти безошибочно предсказать заголовки завтрашних газет. Таким образом ему уже удалось угадать три пограничных конфликта, одну гражданскую войну, парочку государственных переворотов, а также несколько покушений на убийство. Он никогда не раскрывал полученную информацию, поскольку это могло подорвать доверие к нему со стороны клиентов. И все же просто знать и понимать, что происходит в мире, было захватывающе интересно.
Он смотрел на две светящиеся строчки. Возможно, одно к другому не имеет ровным счетом никакого отношения. Но все равно он непременно просмотрит сегодняшние сообщения в средствах массовой информации, имеющие хотя бы косвенное отношение к двум указанным конгломератам или Бразилии. У К-блока есть свой интерес, он следит за ними не просто так, а почему - это Мозер еще выяснит.

Глава 2

Тридцать семь - паршивый возраст для чиновника корпорации. Питер Хорнсби скривился, посмотрев из окна кабинета на оживленную улицу.
Нет, пора устроить себе небольшой перерыв. За все сегодняшнее утро он так и не смог ни на чем сосредоточиться. Может, просто обычная утренняя хандра после уик-энда.
Вообще-то так называемое окно было просто электронным экраном, демонстрировавшим картинку, циклически повторяющуюся по программе от ЭВМ - своеобразное решение корпоративным миром вопроса борьбы за место под солнцем, в результате чего руководящий работник получал вот такое "окошко" вместе с правом выбора видеть то, что он пожелает. В минуты уныния и самокопания, как, например, сейчас, Питер сомневался в разумности своего выбора. Большинство руководящих работников любовались морским пейзажем или залитым утренним солнцем лугом. Он же был в числе тех немногих, кто предпочел "вид городской улицы с пятьдесят седьмого этажа", и, насколько ему было известно, являлся единственным обладателем "ночной электрической бури над городом".
Может быть, это символ заката его карьеры? Неужели все, что ему осталось, - это тешить себя иллюзией великолепия?
Усилием воли он отогнал неприятную мысль. Ну-ну, не надо раскисать.
Ты еще жив, Питер. Ну да, тебя не слишком продвигают вверх последние несколько лет. Ну и что из того? Хоть и медленно, ты все равно ползешь по лестнице. Да. Просто не так уж много вакансий, на которые ты можешь рассчитывать. Конечно, ты немного расстроен из-за того, что они взяли этого Эда Буша два года назад, а не повысили тебя. Да, им была нужна свежая кровь, человек со стороны, для перемен, и даже ты не можешь не признать, что Эдди даст тебе сто очков вперед. Он же просто сгусток энергии. И что с того, что он на пару лет моложе тебя?
Питер вернулся к столу и, взяв какой-то листок бумаги, уставился на него невидящими глазами. Вся проблема в том, что в тридцать семь ты уже не можешь начать все заново в другом месте. Никто не возьмет к себе работника его ранга после тридцати пяти. Успешная карьера - это для молодых тигров, таких, как... скажем, Эдди. Так что, если ты хочешь чего-то добиться в жизни, то сиди здесь и не рыпайся.
Мысли Питера прервало пиканье на запястье. Пейджер. Он поморщился.
Да, наш супермен явно жив и отлично держится на плаву в этом мире.
Питер сдвинул пальцем крышку.
- Хорнсби слушает.
- Привет, Пит. Это Эдди. - Голос Эдди был хорошо узнаваем даже при всех искажениях встроенного микрофона. - Ты не мог бы заглянуть ко мне на минутку?
- Иду, Эдди. - Питер выключил пейджер и нажал кнопку на столе.
Деревянная панель на северной стене как бы растворилась и сделалась для него прозрачной, открыв взору Пита приемную. Как ни странно, секретарша была на своем рабочем месте, за столом. Однако она украдкой листала косметический каталог. Питер нажал на кнопку интеркома.
- Джинни! - Он был вознагражден: секретарша испуганно вздрогнула и с виноватым видом включила переговорник.
- Да, Пит?
- Я иду к Эдди. Отвечай на все звонки, пока меня не будет.
- Ты надолго?
- Понятия не имею. Это сюрприз, в его обычной манере.
Питер отключил интерком и встал из-за стола. Он подошел к южной стене, и панель отодвинулась, пропустив его в служебный коридор для руководства, к ленте ползущего в восточное крыло транспортера. Хорнсби кивнул знакомому, целеустремленно шагающему по встречному транспортеру, однако остался стоять, предоставив неторопливо ползущей ленте нести его со скоростью четыре мили в час. В каждом секторе сложилась собственная манера передвижения по коридорам. У кого-то было принято шагать, у кого-то бежать, дабы демонстрировать окружающим кипучую деятельность или собственную значимость. Эдди завел иной порядок в своей рабочей группе. Пусть это делает за тебя машина. Мы достигли таких высот, где не подобает метаться и суетиться, словно испуганные крысы. Сойдя с движущейся ленты перед кабинетом Эдди, Пит нажал на кнопку интеркома на дверном косяке. Эдди откликнулся незамедлительно:
- Это ты, Пит?
- Угу.
- Заходи.
Дверь скользнула в сторону, и он вошел в кабинет Эдди. Кабинет Эдди был ненамного больше, чем его собственный, но куда шикарнее. Вместо меняющейся экранной панорамы стену у Эдди украшала движущаяся светогравюра. При взгляде на нее у Питера, как всегда, начала неприятно кружиться голова, словно от высоты, однако он промолчал.
- Располагайся, Пит. Два куска сахара, без сливок, верно?
- Точно. - Несмотря на всю неприязнь к Эдди, Питер был польщен тем, что тот помнил такие мелочи.
Эдди нажал на соответствующие кнопки сервоматика. Через несколько секунд раздалось гудение и появились чашки с кофе.
- Да, кстати, Эдди. У меня совсем сервоматик накрылся. Ты не порекомендуешь кого-нибудь, кто бы мог его починить?
- А ты звонил в отдел эксплуатации?
- Каждый день названиваю, вот уже две недели. Они мелют с умным видом какую-то чушь и заставляют писать бесконечные бумажки, а проку - ноль.
- Я подумаю, как тебе помочь. Над чем ты сейчас работаешь?
- Так, особенно ни над чем. Есть кое-какие идеи, но все это запросто можно перекинуть на кого-то другого или отложить. А что?
Что-то новенькое?
- Нам под задницу насыпали горячих углей, и тут потребуется твоя способность раскладывать все по полочкам. Я только что от руководства, имел разговор с самим Бекером.
- А кто это?
- Ну Бекер, один из наших вице-президентов, курирует международные связи. Пролистай списки, найдешь его имя. Но я о другом. Начальство поручило нескольким группам представить свои рекомендации относительно одного дельца, и нам в том числе. Это шанс показать, на что мы способны, причем на самом высоком уровне.
- Кто еще работает над заданием?
- Хиггинс на Восточном Побережье и Маркус из Нового Орлеана.
- Хиггинс? Я думал, его вышибли после последнего провала.
- Нет, просто временно отстранили. Если хочешь знать мое мнение, кто-то пытается использовать это дело, чтобы совсем избавиться от него. Готов побиться об заклад: они отвергнут любое его предложение.
Во всяком случае, они сейчас это делают. Думаю, что к концу года он вылетит из корпорации.
- Туда ему и дорога. А кто такой Маркус?
- Никогда с ним не встречался. Его считают прямо гением, но я слышал, что многие его терпеть не могут. Он странный тип. Если думает, что ты кретин, то так прямо и скажет тебе в лицо. Можешь представить, какое это производит впечатление на окружающих при проведении мозговых атак.
Пит прикурил сигарету и задумчиво затянулся.
- Выходит, наши соперники - это один законченный неудачник и один невоздержанный на язык вундеркинд. Если мы не сможем их обставить, то нам лучше вообще уволиться.
- Верно. Только не надо недооценивать Маркуса. Если его терпят столько времени, то он для них что-то значит. Возможно, они действительно ждут от него какой-нибудь оригинальной идеи. Нужно внимательно понаблюдать, и если все обстоит именно так, то мы должны решить, чего, собственно, мы хотим - прикрыть его или подставить.
- Сколько у нас есть времени? Эдди поморщился.
- Ну я бы сказал так: ровно столько, сколько требуется для классной работы, и ни секундой больше. Другими словами, тому, кто высунется первым, придется сидеть и терпеть, пока другие будут рвать его на куски. Если же мы чересчур затянем с рекомендациями, то рискуем предстать престарелыми дурами, которые топчутся на месте и не знают, куда им идти.
Пит помолчал, раздумывая, потом пожал плечами.
- Ничего не поделаешь, раз таковы правила игры. Придется играть картами из их колоды. Ну ладно, а какое все-таки задание?
- Только не падай в обморок. Наш драгоценный коммуникационный конгломерат вляпался в войну.
- Не понял. Повтори-ка еще разок.
- Я же сказал, в войну. Ну, это: солдаты, пули, танки - и все такое прочее. Одним словом, война.
- Так, дошло. Ну а мы-то что должны делать?
- Ничего особенного. Всего-навсего придерживать крышку на кипящей кастрюле. В общем, от нас ждут идей, как сделать так, чтобы об этом не пронюхала широкая общественность, но в то же время мы должны подготовить почву, чтобы широкая общественность проглотила нашу стряпню, если информация все-таки выплывет наружу.
- И ты серьезно? Послушай, Эдди, ведь речь идет о войне! Как могут люди не заметить войну?!
- Все не так кошмарно, как кажется на первый взгляд. Ведь это продолжается уже целый год, но скажи, ты слышал хоть что-нибудь?
- Ну... Вообще-то, нет.
- Более того, в настоящее время в мире идет еще три войны: рыбная война - в Исландии, алмазная, за копи, - в Африке, и нефтяная - на Великих Равнинах. Войны между корпорациями уже перестали быть новостью. По крайней мере, так сказал Бекер.
- Ну а с кем воюем мы?
- Вот это - самое главное. Наш противник - одна из крупнейших в мире нефтяных корпораций.
- И они полагают, что нам удастся сохранить происходящее в тайне?
- Можешь утешиться. Война идет в Бразилии. Питер задумчиво созерцал собственную сигарету.
- Ну ладно, позволь задать тебе вопрос по существу. С кем нам придется работать? Людей назначает начальство или мы можем выбирать сами?
- Нам дан полный карт-бланш. А что? У тебя есть какие-то конкретные кандидатуры?
- Мне понадобятся списки всех сотрудников, непосредственно участвовавших в этой войне или же потерявших на ней близких. Но одного человека я особенно хотел бы заполучить.
- Кого именно?
- Терри Кара.
- Кого?
- Ну, того чокнутого радикала из отдела доставки.
- Его?! Пит, ты сбрендил. Парень на крючке у полиции за антивоенную деятельность. Мы будем иметь одни неприятности.
- А ты взгляни на это под другим углом. Если мы сумеем запудрить мозги такому типу, то уж с остальными проблем не будет.
Теперь уже и Эдди задумался.
- Дай мне время поразмыслить над этим. Слушай, как насчет ленча?
Есть какие-нибудь планы?
- Ну, в общем, нет.
- Давай выберемся в город и перехватим что-нибудь. Я хочу получить от тебя еще пару-тройку идей.
Они встали и направились к выходу. На ходу Эдди похлопал Питера по плечу.
- Не надо так мрачно смотреть на жизнь, Пит. Помни, что человеку с улицы можно всучить все, что угодно. Еще никто не прокололся на том, что переоценил доверчивость масс.

Глава 3

Звуки автоматной стрельбы были отчетливо слышны в темной бразильской ночи. Майор Тидуэл, прижав локти к бокам, бесшумно полз вперед, стараясь держаться в тени. Только в трех местах тень была достаточно широка, чтобы укрыть его целиком. Тидуэл вытянул левую руку, нащупав небольшой, размером с кулак камень с зазубренными острыми краями. Это была вешка.
Тогда он отстегнул ремень трамплинной подушки, висевшей у него на плече, и положил ее на намеченное место. С тщательностью профессионала он несколько раз перепроверил, все ли сделано верно: передний край касается камня под углом сорок пять градусов к воображаемой линии, соединяющей камень с большим деревом слева. Потом он ощупал подушку - нет ли на ней складок или бугров.
- Проверку произвел, - доложил он в ларингофон.
Только теперь Тидуэл позволил себе немного расслабиться. Он пытался разглядеть в темноте сканирующее устройство ограждения, но так ничего и не увидел. Он даже покачал головой с завистью и восхищением. Если бы не проверенные и перепроверенные данные разведки, нипочем не догадаться, что впереди есть какое-то "ограждение". Блокпосты замаскированы столь искусно, что, даже зная, где они находятся, обнаружить их невозможно. Ни одного предательского лучика света во мраке ночи. И все же Тидуэл точно знал, что прямо перед его носом действует чудо техники: инфракрасные излучатели безостановочно обшаривают землю, и если их луч коснется его, то тотчас же с полдюжины турельных пулеметов откроют шквальный огонь по всей десятиметровой полосе, с наивысшей плотностью в той ее точке, где в луч попало постороннее тело. Весьма хитроумная и сверхнадежная система защиты, однако всего пяти метров в высоту.
Тидуэл усмехнулся себе под нос. Эти болваны, что подсчитывают затраты, всякий раз прокалываются на одном и том же. В самом деле, зачем возводить защитное ограждение в восемь метров, когда вполне достаточно и пяти? Вопрос только в том, достаточно ли.
Что ж, сейчас он это выяснит. Тидуэл проверил, не болтаются ли лямки компактного ранца. Убедившись, что все в порядке и ранец не перевесит его на сторону, Тидуэл нащупал ларингофон.
- Лейтенант Декер!
- Слушаю, сэр! - Голос его первого заместителя четко прозвучал в наушниках. Трудно поверить, что в данный момент лейтенант находится в пятистах метрах от Тидуэла, командуя наступлением с южной стороны объекта. Да, неплохо сражаться на стороне Коммуникаций: средства связи у них просто потрясающие.
- К операции готов. Начинайте отвлекающий маневр.
- Есть, сэр!
Тидуэл встал на четвереньки и, слегка раскачиваясь, отполз на пару метров от трамплина. Крохотные люминесцирующие точки на углах подушки четко указывали ее расположение.
Внезапно отдаленная стрельба стала интенсивнее: началась отвлекающая лобовая атака. Тидуэл выждал еще немного, пока грохот усилившейся пальбы отвлечет внимание часовых, если они поблизости, затем выпрямился в полный рост, сделал большой прыжок и обрушился на подушку обеими ногами.
Подушка спружинила под его весом, беззвучно подкинув его в воздух.
В высшей точке Тидуэл, сгруппировавшись, сделал сальто, как при прыжке в воду, потом снова вытянул ноги, готовясь к приземлению, однако до земли было еще далеко. Когда он коснулся земли, инерция движения вперед была уже потеряна, и его резко швырнуло на колени, несмотря на все его усилия смягчить удар. Не удержав равновесия, Тидуэл тяжело рухнул на спину.
Чертыхнувшись сквозь зубы, Тидуэл стремительно перекатился и побежал словно краб, на четвереньках, к густой тени вблизи турели автоматического орудия. Застыв на месте, он ждал, напряженно всматриваясь в темноту.
Итак, ограждение он преодолел. Иначе он был бы уже мертв. Но если на объекте еще есть часовые, то звук его падения должен был насторожить их. Шум, правда, был не такой уж громкий, но много и не надо. У этих проныр из Нефтяного концерна есть отличные парни. К тому же в ранце у Тидуэла была взрывчатка. Тидуэл нахмурился, рассматривая тени. Он питал неодолимую неприязнь ко взрывчатым веществам, сколько ни работал с ними. Даже зная, что заряд за его спиной не сдетонирует от удара, а взорвется только по сигналу от радиоустройства, которым управляет его заместитель, Тидуэл не хотел бы еще разок повторить этот номер с падением.
Его бдительность была вознаграждена: у третьего барака что-то мелькнуло. Медленным, осторожным движением майор расстегнул кобуру пистолета. Все же не зря он прихватил с собой пистолет с глушителем, хоть это и лишний вес. Тидуэл поднял ствол, направив прицел с подсветкой цели туда, где ему почудилось движение, и выжидая, когда оно повторится. Тогда он точно будет знать, где теперь часовой.
Внезапно передумав, он убрал пистолет в кобуру и вытащил нож. Там, где один, там и двое, а звук выстрела, даже погашенного глушителем, может привлечь внимание напарника. Так что придется немножко потрудиться.
Теперь Тидуэл знал, где часовой. Тот бесшумно скользил от барака к бараку. В его перемещениях была некая схема. Это-то его и погубит.
Присев на корточки, часовой присмотрелся к тени за бараком, встал, проверил окно, сделал шаг вперед, проверил еще одно окно, постоял, оглядываясь, затем ступил на дорожку между бараками и, держа винтовку наизготове, остановился, секунды три постоял, изучая тени в проходе, снова скользнул вперед, присел на корточки, всмотрелся в тень за бараком, шагнул вперед...
Очевидно, он полагал, что нарушитель, если таковой существует, проследовал в глубь территории базы, и явно рассчитывал, бесшумно подкравшись сзади, застать его врасплох. Он не учел одного: нарушитель был не впереди, а позади него.
Тидуэл усмехнулся. Ну, давай, подойди поближе! Еще пару шажков, ну, еще. Он подтянул ноги и принялся ждать. Часовой уже приблизился к бараку, где у турели притаился Тидуэл. Присел на корточки, встал, шагнул вперед, проверил окно, двинулся дальше, проверил еще одно окно, постоял, ступил в проход между бараками...
Кошачьим, крадущимся движением Тидуэл метнулся вперед. Секунды три часовой стоял неподвижно, вперившись в тени, залегшие между бараками.
За эти три секунды Тидуэл в несколько огромных прыжков преодолел расстояние между ними, держа нож острием вперед. Его левая рука схватила часового за горло, остановив крик, а правая всадила нож под левую лопатку.
У часового были превосходные рефлексы. Пока лезвие ножа втягивалось в рукоять, он еще успел дернуться, и только потом тело его безвольно обмякло, намертво скованное силовым костюмом по сигналу от поясного компьютера.
Тидуэл так и не понял - то ли реакция у часового поистине феноменальная, то ли костюм барахлит.
Майор положил "труп" на землю, потом быстро снял с часового идентификационный браслет. Уже собравшись уходить, Тидуэл бросил взгляд на лицо часового и невольно остановился: Клэнси! Как же это он не узнал его по повадкам!
Клэнси растянул губы в улыбке и подмигнул в знак того, что тоже узнал Тидуэла. Только это ты и можешь сделать в боевом костюме, переключившемся на режим "смерти".
Тидуэл задержался еще на секунду. Улыбнувшись, он легонько кольнул в лоб острием ножа поверженного противника. Клэнси выкатил глаза в знак молчаливого согласия. После сегодняшней ночки он уже не поспорит с Тидуэлом, доказывая, что от ножей в бою мало проку.
Но Тидуэл уже исчез. Дружба - великая вещь, однако работа есть работа, а он и так уже выбился из графика. Атака скоро захлебнется.
Тидуэл быстро шел в глубь базы по следам Клэнси, убрав нож и снова вытащив пистолет. Внезапно впереди из тени возникла фигура.
- Я же говорил тебе, что здесь никого нет, - шепотом сказал человек.
Тидуэл выстрелил в упор, прямо в грудь. Послышался тихий хлопок, и часовой осел на землю. С некоторой брезгливостью майор снял с него идентификационный браслет. Этот парень явный кандидат на вылет, таких долго не держат. Сегодня он совершил сразу две серьезные ошибки: во-первых, проигнорировал шум среди ночи, а во-вторых, первым заговорил с молчащим часовым. Вот такие и портят репутацию наемников.
Тидуэл огляделся. Где он сейчас находится? Впереди еще два барака.
Три он уже прошел. Отбросив осторожность, он слегка пригнулся и быстро побежал вперед, останавливаясь только для того, чтобы убедиться, что все вокруг тихо. У него сейчас некоторое преимущество, ведь он убрал из сектора обоих часовых, однако это ненадолго. Ситуация резко переменится, когда появится дежурный патруль.
Но он уже у цели - строения на вид совершенно неотличимого от прочих на базе. Тем не менее Тидуэл точно знал, что это именно оно - то, что ему нужно. Разведка сотни раз проверила и перепроверила данные. Командный пункт базы! Главный нерв, мозговой центр обороны. С командующими и средствами связи. Тидуэл скинул ранец и осторожно поставил его на землю. Отстегнув клапан, он извлек четыре заряда и тщательно проверил часовые устройства, не десинхронизированы ли они.
Он знал немало случаев, когда самые блистательные операции проваливались именно из-за того, что часовой механизм был установлен неверно и устройство не срабатывало в нужный момент. Нет, с ним-то уж такого точно не будет. Он еще раз перепроверил часовой механизм. Черт их там знает, что имеют с этой войны Коммуникации и Нефтяной концерн, но уж часовщики несомненно здорово наживаются.
Зажав два заряда под мышкой и еще два в руках, Тидуэл быстро обежал вокруг строения, прилепив по заряду на каждом углу. Последний заряд он прилаживал левой рукой, держа пистолет с глушителем в правой и настороженно вглядываясь в темноту. Черт, как он копается! Патруль может появиться здесь с минуты на минуту.
Поднявшись, Тидуэл бросился прочь, теперь уже со всех ног. Миновав два строения, он остановился и припал к земле, у стены барака. Даже не переведя дух, он схватил левой рукой ларингофон.
- Декер! Устройство на месте! Давай контакт! Тишина.
- Декер! Ты меня слышишь? Взрывай! - Тидуэл пощелкал по микрофону ногтем. Опять ничего.
- Да взрывай же, дьявол тебя...
Пом!
Тидуэл отскочил за угол. Звук, раздавшийся в ночной тишине, был довольно громкий, однако это не грохот взрыва. Кто-то стрелял, возможно, по нему, Тидуэлу.
- Декер! Взрывай же!
Пом! Пом!
Да, ошибки быть не могло. Стреляли именно по нему. Чертыхаясь, Тидуэл попытался оторваться, описав дугу вокруг невидимого стрелка, однако то был пустой номер. Тидуэл прекрасно сознавал это. Он слышал крики за спиной: преследователей становилось все больше. Только бы увести их от взрывных устройств. Нырнув за угол, майор прижался к стене.
- Декер! - снова позвал он.
Дверь барака напротив внезапно распахнулась, и яркий свет залил пространство вокруг. Как в кошмарном сне, Тидуэл выстрелил в возникшую в дверном проеме фигуру и быстро юркнул за угол.
Пом!
Тидуэл был мертв. Удара "пули" он не почувствовал, но костюм сковал его по рукам и ногам, увлекая на землю. Тидуэл рухнул. Даже если бы он не утратил способности двигаться, то все равно ничего бы не смог поделать. Тот же ультрафиолетовый луч, что намертво сковал его костюм, вывел из строя его оружие. Теперь ему только и оставалось, что беспомощно лежать на земле и наблюдать, как его убийца будет снимать с него браслет. Часовой, склонившийся над ним, изумленно поднял брови, прочитав на браслете звание своей жертвы, однако ничего не сказал. С трупами не разговаривают.
Когда часовой удалился, Тидуэл вздохнул и приготовился ждать. Никто в мире не может переключить костюм на режим "жизни" в течение тридцати минут с момента последнего выстрела. Последняя смутная надежда была на Декера - что он все-таки взорвет мину, однако в глубине души Тидуэл уже понимал: этого не случится. Опять неудача.
Проклятые радиопередатчики! Еще одна операция провалилась из-за них! Майор снова тяжело вздохнул. Конечно, валяться на земле в "окостеневшем" блок-костюме несколько лучше, чем по-настоящему умереть. Однако он еще может пожалеть, что остался живым, когда его вызовут для доклада. После сегодняшней неудачи чья-нибудь голова должна слететь с плеч. Логично предположить, что это будет голова самого Тидуэла - ответственного за операцию.

Глава 4

- Эй, Фред! Подожди минутку!
Фред Уиллард остановился, придерживая стеклянную дверь, и оглянулся. На тротуаре стоял Иван Крамиц и махал ему рукой. Изображая на лице подобие улыбки, Фред остановился. Какого черта нужно этому сукиному сыну?
Ивана он ненавидел страстно, всей душой, и знал, что тот отвечает ему взаимностью. Это было неудивительно: Фред и Иван - полные, стопроцентные антиподы, и внешне и внутренне, к тому же они ярые конкуренты, одинаково преуспевающие на одном и том же поприще и находящиеся на одной и той же ступени служебной лестницы. Иван приехал в Америку совсем недавно. Говорили, что он бежал из коммунистического блока во время русско-китайской войны, а Фред - Фред был коренным американцем, выходцем из самых обездоленных слоев общества, так сказать, потомственным бедняком. В манерах Ивана проявлялся лоск венгерского мастера фехтования, эдакая изысканность и оригинальность буквально во всем - воплощение изящества, элегантности, высокомерия. А грузный коротышка Фред, похожий на катящийся шарик, немедленно вызывал в памяти - и он сам отлично понимал это - хрестоматийный образ копа.
Краснорожего, раздувшегося от пива фараона. Если добавить еще и разницу в возрасте (Фреду было уже за пятьдесят, а Ивану едва за тридцать), а также то обстоятельство, что они работали в конкурирующих фирмах, - их взаимная нелюбовь обретала фатальный характер.
Персонифицированный враг, воплощение того, что каждый из них люто ненавидел и против чего боролся.
Однако нельзя пренебречь возможностью перекинуться словечком-другим со вторым человеком в команде посредников Нефтяного концерна наедине, вне стен конференц-зала. Особенно когда сам ты - номер три в команде посредников Коммуникаций. Так что Фред подождал, пока Иван подойдет к нему своей неторопливо-небрежной походкой.
- Извини, друг, я заставил тебя подождать, я хочу поговорить с тобой, пока ты не войдешь туда. - Иван улыбнулся, с трудом осилив английскую фразу. Он говорил с очень сильным акцентом.
Фред улыбнулся в ответ столь же ослепительно и фальшиво. Несколько недель назад он обнаружил, что, когда Иван хочет, он может говорить по-английски практически безупречно, так что его деланный акцент предназначался специально для того, чтобы лишний раз позлить Фреда.
- Ничего, Иван. Чем могу быть полезен?
- Я только хотел узнать: ваша команда по-прежнему заинтересована в этих четырех миллионах баррелей бензина?
Заинтересована?! Да это слишком слабо сказано. Сорок истребителей так и будут стоять на земле, пока корпорация не восполнит свои запасы топлива.
- Право, не знаю, Иван. Нужно поговорить с парнями. А что? Неужели ваши нефтяные короли решили немного отпустить вожжи?
- Возможно. До меня дошли кое-какие слухи... Если хочешь, я мог бы выяснить поподробнее. Да, они отвергли ваше первое предложение, но это не значит, что они вообще не заинтересованы в сделке. Может, вы предложите какой-то обмен, а не просто закупку? У меня есть довольно достоверная информация, что они охотно предоставили бы бензин в обмен на некоторые разработки Коммуникаций, например переговорникиларингофоны, которые сейчас на вооружении у ваших ребят.
Ага! Вот ты и открылся. Эти подонки не были бы так уступчивы, если бы наши коммуникаторы не приносили им такую головную боль. Испробуем проверенный прием.
- Не знаю, Иван. Ребятишки очень болезненно относятся к этим своим штучкам. Вряд ли они захотят так легко с ними расстаться. Иван ощерился, как барракуда.
- Вообще-то, друг мой Фредерик, я слышал о том, что никто не собирается информировать вашу армию о факте обмена. Это будет, ну, как бы это помягче выразиться... тайная договоренность между старыми добрыми друзьями.
Ах ты стервец! Хочешь, чтобы мы продали наших парней со всеми потрохами?! Хочешь спустить с цепи своих псов с нашими коммуникаторами, даже не предупредив об этом нашу армию!
- Хрен тебе с маслом, бэби. - Фред нечеловеческим усилием заставил себя улыбнуться. - Мы не отдадим втихую наши игрушки за несколько паршивых галлонов бензина!
- Ты, право, разочаровываешь меня, мой друг. Разумеется, мои шефы понимают, что подобный обмен предполагает некие дополнительные льготы Коммуникациям.
- Какие именно?
- К сожалению, это пока закрытые сведения. Может, продолжим нашу беседу за ленчем? - Не дожидаясь ответа, Иван проскользнул мимо Фреда и исчез в здании.
"Пока закрытые сведения"! Черт тебя подери! Этот гад отлично умеет поддеть за губу. На профессиональном жаргоне посредников такая фраза означает: "Можешь съесть свою селезенку, но я скажу тебе только тогда, когда сочту нужным!".
Вот дерьмо! Именно в такие минуты начинаешь жалеть о том, что стал посредником. Абсолютно ясно, что Нефтяной концерн хочет заполучить эти игрушки на выгодных им условиях. И он их получит. Уж слишком Иван уверен, чтобы не сказать самоуверен. Как будто знает наверняка, что ему не откажут.
Больше всего Фреда взбесило то, что Иван избрал именно его, Фреда, чтобы сделать это гнусное предложение. Крамиц отлично знал, что Фред терпеть его не может и что скорее даст отрубить себе руку, чем уступит. Если бы решения принимал Фред, то Нефтяной концерн мог предложить им взамен хоть весь Североамериканский континент, да что там, все западное полушарие - Фред все равно нипочем бы не согласился подставить своих парней.
Однако он вынужден выполнять приказы, как любой подчиненный, и, если наверху решили, что это стоящее дело, ему придется сказать "есть" и молча проглотить пилюлю. Иван понимал, что Фред бессилен что-либо сделать, и просто решил позабавиться.

Оглавление 1 Следующая страница


Холодные финансовые войны

Фред с наслаждением представил себе - сколько раз он мечтал об этом, - как его кулаки превращают физиономию Ивана в кровавое месиво.
Глубоко вздохнув, он прошел в конференц-зал.
Это было просторное помещение, казавшееся почти пустым, хотя там находилось дюжины две человек. Фред улыбнулся, увидев две группы, демонстративно расположившиеся в разных концах зала. Участники совещания вполголоса переговаривались между собой, бросая косые взгляды на конкурирующую сторону. Фреда встретило привычное ворчание и полукивки. До чего милая, дружелюбная публика. Впрочем, им ведь не платят за дружелюбие. Как и во всем мире, в корпорациях платят за результаты.
Самое гнусное в работе посредника это то, что никто и никогда не бывает доволен результатами твоей работы. Каждая тварь считает, что у него получилось бы лучше. Так что неудивительно, что среди посредников так часто бывают нервные срывы и самоубийства. А почти все, кто ухитряется выжить, уходят в отставку еще молодыми. Фред был исключением: в свои пятьдесят три он был одним из опытнейших и авторитетных профессионалов.
- Итак, джентльмены, позвольте начать заседание.
На трибуну вышел Старший посредник Нефтяного концерна. Сегодня была их очередь председательствовать. Участники совещания один за другим потянулись на свои места. Никто особенно не торопился, поскольку все знали, что пройдет еще минут пятнадцать, не меньше, прежде чем закончится проверка зала на наличие подслушивающих устройств.
Фред тяжело плюхнулся в кресло, как это делают очень тучные люди.
Все его движения и жесты были, как обычно, театрально преувеличены, рассчитаны на публику - чтобы вызвать раздражение и ввести в заблуждение противников. Любой, кто видел его в эту минуту, наверняка счел бы Фреда абсолютно безвредным, пожалуй даже немного комичным персонажем, кроме тех, кто имел удовольствие наблюдать, как Фред, увернувшись от разъяренного портового грузчика, пробивал затем его башкой каменную стену. Фред Уиллард постигал азы дипломатии не в первоклассном университете с добрыми старыми традициями, а в доках Чикаго.
- Прошу всех соблюдать тишину!
Фред вздохнул и нажал несколько кнопок на панели, сделав свой традиционный утренний заказ. Послышалось тихое шипение, и перед ним возник поднос, на котором красовался немыслимый набор из апельсинового сока, черного кофе и ледяного пива. Фред всякий раз испытывал тайное злорадство, заказывая банку пива вместо всяких там "кровавых Мэри" и "отверток", которые предпочитали его коллеги. Он знал, что это вызывает раздражение, а раздраженный враг невнимателен и часто забывает об осторожности.
- Предоставляю слово третьему посреднику от Нефтяного концерна.
Фред едва не застонал. Чертовы подонки! Ну почему они всегда начинают свои игры с утра пораньше? Чем хитроумнее и коварнее предстоит игра, тем раньше сдают карты, а сегодня, кажется, будет на что посмотреть. Скривившись, он снова нажал кнопку на панели. Лучше записать все это на пленку. Надо будет потом внимательно прослушать еще разок.
Третьим посредником от Нефтяной корпорации была Джуди Симмонз, весьма привлекательная девица, недавно окончившая колледж. Когда она первый раз появилась на переговорах, мужчины проигнорировали ее, приняв за чью-то подружку. Однако эта иллюзия весьма скоро развеялась.
Джуди оказалась такой же холодной и безжалостной, как и они, может быть, даже еще более бесчувственной. Никто точно не знал, откуда она взялась, Фред же не сомневался, что Джуди раньше была активисткой радикальной студенческой группировки из числа тех, что истязают заложников в кампусах, убивая одного за другим, пока их требования не будут удовлетворены. Кое-кто из мужчин еще лелеял надежду переспать с ней, но Фред давно твердо решил для себя: лучше он ляжет в постель с королевской коброй, чем с этой Симмонз, даже если и представится такая возможность.
- Джентльмены! Насколько всем вам известно, вот уже довольно продолжительное время мы ведем некую военную игру, если можно так выразиться, имитируя настоящее сражение. Мы согласовали такие условия с самого начала военных действий, поскольку обе стороны искали способ максимально сократить расходы на воспроизводство уничтожаемых в бою живой силы и техники. Благодаря изобретению поясных компьютеров и боевых блок-костюмов, которые производит фирма "Сони", теперь нет никакой необходимости по-настоящему убивать человека или взрывать объект - достаточно просто доказать, что вы действительно могли это сделать.
Фред нетерпеливо вертел в руках банку из-под пива, пока Джуди бубнила. Интересно, куда заведет этот экскурс в историю?
- Единственным условием применения имитирующих боевых средств было следующее: в том случае, когда возникает сомнение в его эффективности, сторона, применившая данное боевое средство, обязана представить доказательства их нормального функционирования с помощью компьютерного моделирования, дабы подтвердить свои притязания.
Джуди оторвалась от записей и ослепительно улыбнулась залу.
- Разумеется, наши контрактники неукоснительно следовали правилам, потому что при первом же явном нарушении пришлось бы немедленно вернуться к традиционному порядку ведения войны, то есть с применением настоящего боевого оружия.
Со всех сторон послышались негромкие смешки. Интересно, подумал Фред, в кого-нибудь из вас когда-либо стреляли по-настоящему?
- До сих пор эта система действовала безотказно, и мы могли разрешать наши разногласия при минимальных затратах. Однако недавно мы обратили внимание на один недостаток существующего порядка.
Фред насторожился. Нет, внешне ничего не изменилось - он продолжал сидеть с сонным видом, развалившись в кресле, но в его мозгу щелкнул и заработал крохотный компьютер: крупные перемены в политике... исходное предложение и обоснование... регистрация и анализ данных. Разумеется, отреагировал не только он. В зале повисла напряженная тишина. А Джуди продолжала:
- Проблема, джентльмены, относится к сфере материально-технического обеспечения. Одна из традиционных задач военной разведки - это слежка и наблюдение за работой службы снабжения. Зная объем перевозимых грузов и маршрут их транспортировки, всегда можно определить, на каком направлении состоится следующая атака, и заранее принять контрмеры.
Неожиданно вспыхнул телеэкран на приборной панели Фреда: кто-то из его коллег желал поделиться с ним своими соображениями. Но Фред даже не повернул головы. К чему строить предположения относительно того, что она сейчас скажет? Лучше подождать несколько секунд и все услышать собственными ушами. Так что Фред полностью сосредоточился на самой Джуди.
- К тому же запасы бывают ограничены. Склады боеприпасов не бездонная бочка. Если у вас только миллион боекомплектов, то вы не можете атаковать в одну ночь сразу три крупные цели. Вы должны выбрать приоритетную цель и уяснить, во сколько обойдется ее достижение.
Используя метод "имитирующих боевых действий", мы позволили своим полевым командирам воевать столько, сколько они хотят, и там, где они хотят. Нефтяной концерн полагает, что в этом и кроется одна из основных причин затянувшегося статус-кво, когда ни одна из сторон не может одержать верх. Мы сделали войну слишком дешевой, а потому она может продолжаться бесконечно.
Теперь по конференц-залу прокатился глухой ропот, кто-то даже вполголоса чертыхнулся. Джуди, не обращая на это внимания, продолжала:
- Честно говоря, джентльмены, нам слегка надоело, что одну и ту же бомбу сбрасывают на наши головы сотню раз в трех различных точках в течение четырех ночей за неделю. Чтобы снять эту проблему, мы предлагаем следующее: для эффективной имитации реальных проблем материально-технического снабжения, которые существуют на реальной войне, мы должны ввести эквивалентное уничтожение боеприпасов и техники, "потерянных" в бою. Иными словами, после завершения каждой операции следует производить точный подсчет потерь с каждой стороны и по-настоящему уничтожать соответствующее количество настоящих боеприпасов и боевой техники. Поэтому каждая из сторон должна создать настоящие склады боеприпасов, которые будут физически транспортироваться на реальное поле боя.
- Прошу слова!
С места вскочил один из посредников Коммуникаций. Джуди кивнула в знак согласия, и свалка началась.
- С таким же успехом мы можем снова вернуться к применению настоящего боевого оружия. Если мы согласимся на то, что предлагаете вы, расходы будут значительно выше, чем в случае настоящей войны, из-за дополнительных затрат на контроль и регистрацию.
- Это не совсем так! - Иван принял вызов, брошенный Коммуникациями.
- В настоящей войне есть человеческие потери, а всем нам известно, сколько это стоит - набрать и обучить новых солдат.
- Интересно было бы услышать хотя бы приблизительные цифры предстоящих затрат - разумеется, в том случае, если ваше предложение будет принято. - Это ринулся в бой Фред.
- Все будет зависеть от того, насколько метко умеют стрелять ваши парни и насколько умело командуют ваши офицеры. От этого - и еще от того, сколько денег могут позволить себе Коммуникации, чтобы обеспечить победу.
- Какие запасы успел сделать Нефтяной концерн, прежде чем выйти со своим предложением?
- Это закрытые данные.
Фред откинулся в кресле, в задумчивости прикрыв глаза. Вокруг продолжало кипеть сражение. Но он уже знал, что все бесполезно. Если Нефтяной концерн забил свои склады оружием, то они не отступятся ни за что на свете. Они просто не могут себе этого позволить, иначе плакали все их денежки. Коммуникации вступают в борьбу с отставанием, но уж будьте уверены, они не позволят положить себя на лопатки! Это не просто вопрос самолюбия - это вопрос выживания.
Если выяснится, что Коммуникации выходят из борьбы только из-за того, что не могут позволить себе такие расходы, вся свора тут же набросится на них, как стая волков на больного оленя. Они поднимут цены втрое и постараются добить этим Коммуникации. Нет, мы не можем позволить себе отступление. А эти чертовы идиоты из планового отдела еще ныли, что статья военных расходов слишком раздута! Они просто плохо представляют, сколько это может стоить.
Единственное, что можно сделать, это потянуть время, и как можно дольше, - чтобы хотя бы немного наверстать упущенное с боеприпасами.
Если это не выйдет, то армия Коммуникаций очень скоро останется с пустыми руками - и тогда все, конец.
- Перерыв! - выкрикнул Фред, не открывая глаз.

Глава 5

Бар был явно для военных. По высшему разряду, но для военных. Во всяком случае, клиентов обслуживали настоящие живые официантки.
Разумеется, выпивка обходится куда дороже, когда ее приносит смазливая девочка, но военные были последними из могикан, предпочитая переплачивать за обслуживание, лишь бы не пользоваться бездушным гидролифтом сервоматика.
Стив Тидуэл, бывший майор, и его лучший друг Клэнси сидели на своем излюбленном месте в углу, где можно обоим оставаться спиной к стене.
Так они решили с самого начала.
- Сегодня плачу я, Стив, - сказал Клэнси, роясь в кармане. - Кто знает, сколько тебе тянуть на пособие по демобилизации.
- Привет, Клэнси, привет, Стив! - Официантка с улыбкой поставила на стол новые стаканы. - Фло сейчас занята и не может выйти, так что я решила сама принести вам выпивку, пока вы не озверели и не разнесли тут все на куски.
- Держи, крошка, - промурлыкал Клэнси, засовывая официантке сложенную купюру в вырез платья. Она даже не отреагировала.
- Стив, а правда, что тебя вышибли? Клэнси с преувеличенным интересом принялся рассматривать что-то на противоположной стене. Стив перехватил взгляд официантки и слегка качнул головой. Она понимающе кивнула и удалилась.
- Серьезно, Стив, а что ты все-таки собираешься делать?
Тидуэл пожал плечами.
- Не знаю. Наверное, буду зарабатывать тем, чем занимался раньше, - воевать с настоящим оружием.
- А на кого ты будешь работать? Если ты еще не в курсе, то знай: ты попал в черный список. Единственное место, где идет настоящая война, - это Ближний Восток, а Нефтяной концерн тебя не возьмет.
- Почему это ты так уверен? Пару месяцев назад они просто ползали передо мной на брюхе, пытаясь перекупить у Коммуникаций.
Клэнси презрительно фыркнул.
- Пару месяцев назад. Да хоть бы и пару дней. Все это было до того, как тебя поперли. Теперь они на тебя и смотреть не захотят. Если ты не годишься для Коммуникаций, то значит, не годишься и для Нефтяного концерна. Они так сговорились, и с этим ничего не поделаешь.
Тидуэл с минуту молча смотрел в стакан, потом сделал большой глоток.
- Ты прав, Клэнси, - вкрадчиво сказал он наконец. - Только можно я немножечко помечтаю, пока не надерусь в стельку?
- Извини, Стив, - пробормотал Клэнси. - Просто мне показалось, что ты действительно веришь в то, что говоришь.
Тидуэл с иронией поднял стакан:
- За недоумков-офицеров и недоносков-солдат - за тех, из кого состоят армии!
Тидуэл допил одним глотком и жестом велел принести еще.
- Слушай, Стив, ведь это не из-за парней ты влип на сей раз, верно?
- Нет, не из-за них. Всего лишь потому, что я им дал такое задание, которое они не могли провалить, - быть пушечным мясом. Жми на гашетку, пока не получишь другого приказа! Не знаю, мне только кажется, или боеспособность наших войск действительно упала? Кстати, что за кретин был там в паре с тобой? Клэнси вздохнул.
- Максвелл. Ты не поверишь, он у нас один из лучших.
- Вот-вот, я и говорю! Когда корпорации завели свои армии, у нас остались только такие герои: ни черта не умеют, кроме как превращаться в каменных истуканов, когда в них попадает пуля. Слушай, где все прежние настоящие мужики, вроде тебя и Гассана? Вот бы сколотить отряд за счет корпораций, самим подобрать ребят и платить им от восемнадцати до сорока тысяч баксов в год, тогда можно за месяц завоевать весь мир.
- А что мы с ним станем делать?
- Да дьявол его знает. Я солдат, а не политик. Но черт меня разбери, я горжусь своей работой, и, когда воюют спустя рукава, это оскорбляет мое эстетическое чувство. Такого дерьма полно на любой войне. А ведь буквально с горсткой действительно классных парней можно горы свернуть.
- Что поделаешь, приходится работать с тем, что тебе дают. И это еще лучшее из того, что сейчас есть. Ты бы только посмотрел на регулярные правительственные войска!
- Регулярные войска! Как ты можешь вообще произносить это слово?
Прополощи рот виски...
Тут как раз подошла официантка с очередной порцией виски.
- Послушай, Фло, детка. Передай Бонни, я сожалею, что был невежлив с ней. Если она подойдет к нам еще разок, я постараюсь загладить свою вину.
Тидуэл привычным жестом попытался обнять официантку за талию, но та также привычно увернулась, отступив в сторону.
- Хорошо, Стив, я передам, только не тешь себя напрасными надеждами. По-моему, тебе идет, когда ты злишься.
Она повернулась, собираясь уйти, и Клэнси, изловчившись, звучно шлепнул ее по заду. Официантка взвизгнула, потом ухмыльнулась и отплыла, нарочито виляя бедрами. Тидуэл с Клэнси загоготали.
- Я рад, что ты расслабился, - заметил Клэнси, отсмеявшись. - Ты мне ужасно не нравился.
- Ты же меня знаешь. Влей в меня побольше виски, и я переживу даже конец света! Но вообще-то ты прав, Клэнси, ну, насчет того, что это не парни меня подвели. Вот что больше всего злит меня в этой истории. - Тидуэл оперся затылком о стену. - Если бы это они меня подставили, или план операции никуда не годился, или там еще почему, я бы так не бесился. Что поделать, издержки производства. Но так вляпаться, непонятно из-за чего... Я же здесь ни при чем! Чертовски обидно.
- Так и не выяснили, что там с вашими ларингофонами?
- Нет. Как и в обоих предыдущих случаях. Я лично следил за работой техников, пока они разбирали и проверяли его, каждое соединение, каждый узел! И ничего, абсолютно ничего. Я сам ничего не смог найти, а уж можешь поверить, я искал хорошо. Так что, если исключить неисправность ларингофона, останется только одна причина провала - плохой командир, и мальчик Стив получает свой заслуженный пинок под зад.
- Слушай, а как они у вас устроены? В мгновение ока атмосфера изменилась. Тидуэл продолжал сидеть в той же расслабленной позе подвыпившего человека, прислонившись к стене, однако тело его неожиданно напряглось, а глаза смотрели ясно и настороженно.
- Ну хватит, Клэнси. Что это? Ты же знаешь, я не могу раскрывать секретную информацию и терять доверие работодателя, даже бывшего. Если я это сделаю, мне никто никогда не предложит работу.
Клэнси невозмутимо отхлебнул из своего стакана, совершенно не обескураженный отповедью приятеля.
- Ты это понимаешь, и я это понимаю, но мои "друзья" из Нефтяного концерна не понимают. Я просто решил подкинуть тебе этот вопросик, чтобы оправдать увольнительную. Ты же знаешь порядок: "Мы старые приятели, а его только что выперли. Если вы дадите мне сегодня увольнительную, то, может, мне удастся как следует накачать его и кое-что выудить".
- Ну что ж, отчасти ты преуспел. - Тидуэл снова взял стакан, отпил из него и со стуком поставил на стол. - Ну ладно, хватит валять дурака. Есть какие-нибудь хорошие идеи насчет моего будущего?
Клэнси осторожно пригубил.
- Право, не знаю, Стив. Последняя большая заварушка, где я был в деле, - это русско-китайская война.
- Ну а как насчет них? Я знаю, они закрыли границы и оборвали связь с внешним миром, когда война закончилась, но ведь это колоссальная территория с огромным населением. Не может быть, чтобы там, внутри, не было никакой возни. - Я-то сделал оттуда ноги, но если ты готов работать на другую идеологию, может, что-нибудь и найдется.
- Идеология, дерьмология... Я же сказал тебе, я солдат, а не политик. Ты еще не растерял свои тамошние связи?
- Ну...
- Прошу прощения, джентльмены. Наемники подняли глаза. У их столика стояло трое мужчин. Один из них был явно азиатского типа, двое других - европейцы. Все в деловых костюмах с атташе-кейсами в руках.
- Не могли бы вы пройти с нами в отдельный кабинет? Мне кажется, это будет полезно для всех нас.
- К вашим услугам, - церемонно ответил Тидуэл, вставая. Перехватив взгляд Клэнси, он вопросительно поднял бровь. Клэнси заговорщицки подмигнул в ответ. Они будут в паре.
Когда наемники проходили мимо стойки бара, Фло подняла большой палец принятым у авиаторов начала века жестом, давая понять, что она все видит и придержит столик до их возвращения. Кабинет, куда провел наемников восточного вида господин, был одним из самых дорогих и роскошных в заведении, что само по себе сулило немало интересного. В этом кабинете гарантировались отсутствие подслушивающих устройств и секретность переговоров. На столике уже стояли бокалы со спиртным.
Незнакомец жестом предложил гостям присесть.
- Разрешите представиться. Меня зовут Ямада. Он не соизволил представить своих спутников, из чего следовало, что это телохранители.
Почти Рефлекторно оба наемника окинули телохранителей холодными оценивающими взглядами, потом перевели глаза на Ямаду.
- Если не ошибаюсь, вас зовут Стивен Тидуэл? - Ямада посмотрел на Клэнси:
- А вы Майкл Клэнси?
Тидуэл и Клэнси молча кивнули. Пусть пока говорит он.
- Насколько мне известно, вас только что уволили из Коммуникационного синдиката, верно, мистер Тидуэл?
Стив снова кивнул. Он был просто взбешен, хотя внешне постарался не показать этого. Интересно, что они такого натворили с Клэнси? Может, их засекли в увольнении с оружием?
Ямада достал из кармана два конверта. Положил их на стол и придвинул к Тидуэлу и Клэнси.
- В каждом конверте по тысяче американских долларов. Это плата за то, что вы тратите свое время на беседу со мной. Независимо от ее результата, я рассчитываю на вашу профессиональную честь. Я надеюсь, что вы сохраните в тайне факт нашей встречи, так же как и содержание разговора.
Наемники снова кивнули в знак молчаливого согласия. Это было стандартное начало переговоров: таким образом гарантировалась защита интересов обеих сторон - наемников и нанимателя.
- Очень хорошо. Мистер Тидуэл, мы бы хотели заключить с вами контракт из расчета шестьдесят тысяч долларов в год плюс льготы.
Клэнси поперхнулся виски. Тидуэл выпрямился в своем кресле.
- Шестьдесят тысяч...
- Мы также хотели бы заключить контракт с вами, мистер Клэнси, с оплатой сорок пять тысяч долларов в год. Разумеется, в эту сумму не входит восемнадцать с половиной тысяч, которые вы должны выплатить Нефтяной корпорации за расторжение контракта.
Теперь уже оба наемника взирали на Ямаду с нескрываемым изумлением.
Клэнси опомнился первым.
- Мистер, а вы случайно не шутите?
- Извините за вопрос, - прервал его Стив, - но вам не кажется, что сумма слишком велика, чтобы предлагать ее, не ознакомившись с нашими личными делами?
- Уверяю вас, мистер Тидуэл, мы ознакомились с вашими личными делами. И вашим, и мистера Клэнси. - Ямада улыбнулся. - Позвольте заметить, джентльмены, это не совсем обычное предложение. Это результат многомесячных изнурительных поисков и расчетов.
- А что мы должны будем делать за эти деньги? - угрюмо осведомился Клэнси, потягивая виски и не отрывая глаз от японца.
- Вы, мистер Клэнси, будете личным адъютантом и советником мистера Тидуэла. А вы, мистер Тидуэл, будете ответственным за финальный этап тренировок нашего спецотряда и в случае необходимости поведете его в бой. За вами остается решающее слово в оценке уровня подготовки наших бойцов, а также в выборе тактики.
- Чьи это бойцы и в каком сражении они будут участвовать?
- Я представляю дзайбацу, японские корпорации. В настоящий момент нас больше всего интересует война между Коммуникационным конгломератом и Нефтяным концерном.
- Вы хотите, чтобы мы повели ваших людей против этого сборища идиотов? - Клэнси ухмыльнулся. - Наш выбор бойцов и наша тактика?
Мистер, я ваш с потрохами!
Тидуэл даже не обернулся на него.
- Я бы хотел взглянуть на ваших людей, прежде чем дам окончательный ответ.
- Разумеется, мистер Тидуэл, - кивнул Ямада. - Мы охотно пойдем на это условие, потому что уверены: вы будете более чем просто удовлетворены нашими бойцами.
- В таком случае мы договорились. Начнем прямо сейчас?
Тидуэл поднялся, а следом за ним встал и Клэнси, но Ямада жестом удержал их.
- Еще одна маленькая деталь, джентльмены. Дзайбацу полностью доверяют людям, которые им служат, так что я хочу сообщить вам кое о чем, что вам следует знать, прежде чем вы примете окончательное решение. Трудности с ларингофонами, с которыми вы, мистер Тидуэл, сталкивались в последнее время, а также ваши проблемы с заданиями, мистер Клэнси, устроили мы. Мы стремились ослабить вашу привязанность к вашим бывшим работодателям и облегчить себе задачу - уговорить вас принять наше предложение.
Тидуэл и Клэнси оторопело уставились на него.
- Но... каким образом? - выдавил наконец из себя Тидуэл.
- Непосредственный командир мистера Клэнси, который давал ему и его бойцам такие странные задания, наш человек. Он выполняет наши приказы.
А что касается неудачи мистера Тидуэла... - Ямада повернулся и хитро посмотрел на Стива. - Ну, скажу просто, что, хотя Коммуникации и владеют патентом на изготовление ларингофонов, в реальности субподряд передан одному из членов дзайбацу. Их изготовление связано с чрезвычайно дорогостоящим ручным трудом, так что у нас были все возможности внести в устройство некоторые "модификации", которые совершенно невозможно обнаружить. Зато теперь мы имеем возможность отключать или глушить сигнал, когда нам это необходимо.
Изумление наемников достигло предела. Даже если сообщение Ямады и разозлило их поначалу, то теперь их мысли были заняты иным: они обдумывали широкие возможности использования в боевых действиях новшества, о котором только что рассказал Ямада.
- Так вы хотите сказать, что мы можем заткнуть их переговорники, когда нам будет нужно? И у вас есть свои люди в командовании армии Нефтяного концерна?
- Собственно говоря, в командовании обеих армий. И не только. Я ведь уже говорил вам, это не совсем обычный случай. Надеюсь, вы поможете нам включиться в войну с максимальным эффектом.
С напускным спокойствием, давшимся ему с трудом, Тидуэл допил виски, потом встал и протянул Ямаде руку.
- Мистер Ямада, мы будем работать на вас с превеликим удовольствием!

Глава 6

Мозер оторвался от работы, чтобы вытереть со лба капельки пота, потом снова склонился над столом. Направив поудобнее мощную лампу, он взял часовую отвертку и что-то подправил в портативном терминале.
Не снимая окулярную трубку, он отложил в сторону инструмент, потянулся к лежавшей на конце верстака клавиатуре и набрал информацию.
Наконец он выпрямился и перевел дух. Все, готово. Он подвигал занемевшими руками, чтобы восстановить кровообращение, любуясь своей работой.
Крошечный терминал был поистине произведением искусства. С виду его вполне можно было принять за футляр для сигарет, коим он якобы и являлся. Однако стоило одновременно нажать на три угла, как открывался внутренний металлический рабочий блок, на первый взгляд безжизненный, но на самом деле функционирующий. Два тонюсеньких провода были упрятаны в катушках и могли вытягиваться из них на такую длину, которая позволяла подсоединять терминал к любому телефону. На обратной стороне крышки помещался миниатюрный экран. Ниже располагалась клавиатура с буквами и цифрами для ввода информации. Там же была специальная металлическая площадка. При выходе на связь агент прижимал к ней большой палец левой руки, и компьютер идентифицировал узор его папиллярных линий с информацией, заложенной в блок памяти головного компьютера. Одновременно определялась температура тела, что позволяло установить, жив агент или мертв, а также сердечный ритм, что показывало, не находится ли агент в состоянии нервного стресса. Если хотя бы один из трех параметров не соответствовал требованиям, прибор самоуничтожался. Нет, ничего особенно впечатляющего, похожего на взрыв, не происходило - просто срабатывал крошечный термальный блок, замыкая схему.
Японцы, которые изготовляли для Мозера эти аппаратики, превзошли себя. Ему оставалось лишь сделать окончательную доводку и настройку для ввода кодового номера, шифра агента, прежде чем пустить аппарат в дело. Код позволял осуществлять личную связь, а не просто получать обычные сообщения. Мозер горделиво улыбнулся. Он прошел долгий путь в бизнесе после того случайного старта. Как-то на приеме один из его знакомых полушутя предложил заплатить ему, если он расскажет кое-какие подробности о работе фирмы Тома над усовершенствованием одной машины.
Том также полушутя отказался, однако поинтересовался, насколько серьезно предложение. Это вылилось в весьма продолжительную беседу, и в течение всего вечера приятель посвящал Тома в тонкости промышленного шпионажа, расписывая высокие ставки этого занятия ввиду повышенного риска.
Вскоре - всего через неделю - другой приятель Тома, работавший в той же, что и он, компании, признался за чашкой кофе, что сидит на мели, и сказал, что готов пойти на разумный риск, если это принесет ему быстрый и приличный заработок. Том передал этот разговор предыдущему собеседнику и вызвался быть посредником.
Последующие годы он много раз выступал в той же роли. Некоторые из тех, с кем он имел дело, попались и вылетели из фирмы за свои махинации, однако Том всегда выходил сухим из воды, поскольку никогда напрямую не участвовал в сделках. Постепенно его клиентура так разрослась, что Мозер уже мог без сожаления расстаться с корпоративным миром и целиком сосредоточиться на своем весьма прибыльном бизнесе.
Как большинство людей, которые завели собственное дело, он предъявлял к себе столь высокие требования, какие и представить себе не могли ни в одной из компаний, где он когда-либо служил. И все же он работал с радостью и желанием, сознавая, что работает не потому, что должен, а потому, что хочет этого. Он был сам себе хозяин, а не гнул спину на корпорацию.
Мозер отложил в сторону портативный терминал и потянулся, расправив одеревеневшие от длительного напряжения плечи. Уже поздно, и пора спать. Жена терпеливо ждет, читает, наверное. Если Мозер сейчас же не отправится домой, будет большой шум. Вообще-то жена уже несколько раз высказывалась на прошлой неделе относительно его все более поздних возвращений.
Наконец Мозер решился. А ну ее! Несколько лишних минут ничего не меняют. Он уселся за рабочий стол и включил свой компьютер. Том даже и мысли не допускал, что жена, потеряв терпение, заявится в офис и оторвет его от работы. Она может пилить его, ворчать и дуться сколько ее душе угодно, когда он дома, но когда муж работает, лучше его не трогать.
Файл, который он вызвал из памяти, был до боли знакомым. Конечно, Бразилия. Том по-прежнему называл его так, хотя "Бразилия" уже настолько расползлась во все стороны, что накрыла собой огромную территорию. Теперь этот файл следовало называть " Бразилия - Исландия - Африка - Великие равнины", однако те два сообщения, что явились толчком всему, были именно из Бразилии, а потому файл по-прежнему ассоциировался в сознании Мозера с этой страной. Мозер сосредоточился на экране. Из двух строчек файл разросся на полэкрана. Однако кое-что в нем развивалось весьма странно, не так, как можно было ожидать, и это приводило его в замешательство. Явно формировалась какая-то схема, система, но Мозер никак не мог ухватить ее сути. В ней не было смысла. Он пробежался пальцами по клавиатуре, и все строчки на экране погасли, за исключением названий восьми корпораций. Мозер откинулся на спинку кресла, в задумчивости изучая их.
Набор был довольно странный: четыре нефтяные корпорации, рыбный концерн, две горнорудные корпорации и коммуникационный конгломерат.
Что у них может быть общего? Некоторые из этого списка были транснациональными корпорациями, некоторые - сугубо местного значения.
Одни имели головную контору в Америке, другие базировались за океаном.
Так что же все-таки их объединяет?
Мозер, нахмурившись, снова принялся колдовать над клавишами. Восемь названий выстроились в пары и разошлись в разные стороны - по два в каждом углу экрана. Теперь Мозер получил две горнорудные корпорации (Африка), две нефтяные корпорации (Великие равнины), тандем из нефтяной корпорации и рыбного концерна (Исландия) и такой же из нефтяной корпорации и коммуникационного конгломерата (Бразилия). Опять ничего не понятно. Нет, это не объединенные компании. Такое попросту невозможно, уж слишком разнятся интересы исландской пары и бразильской. Более того, если можно верить публикациям в деловых журналах, горнорудные корпорации в Африке, а также две нефтяные корпорации на Великих равнинах - жесточайшие конкуренты. Они не могли объединиться в принципе. Что же общего у этих восьми корпораций?
Почти бессознательно Мозер нажал на очередную клавишу. На экране, в самом его центре, возникла надпись "К-блок" и замерцала надоедливо, вызывая приступ головной боли. Мозер снова защелкал клавишами - и вот уже появилось несколько строк, увязывая каждую из восьми корпораций с коммунистическим блоком.
У К-блока были одни и те же, неизменные запросы на приобретение специфических сведений относительно каждой из восьми корпораций:
"ПРИОБРЕТЕМ ЛЮБУЮ ИНФОРМАЦИЮ О ПРИЕМЕ НА РАБОТУ, А ТАКЖЕ ОБ ИСТЕЧЕНИИ СРОКОВ КОНТРАКТА РАБОТНИКОВ УКАЗАННОЙ КОМПАНИИ". Руки Мозера снова задвигались. Все новые строки стали возникать на экране, разрастаясь, как паутина. Одна из горнорудных корпораций желала получить аналогичную информации о шести корпорациях в остальных трех регионах, равно как и коммуникационный конгломерат. Парочка из нефтяной корпорации и рыбного концерна жаждали знать об изменениях в списках персонала двух других пар на Великих равнинах и в Африке.
Мозер должен был бы прыгать до потолка. Подобные дублирующиеся запросы на одну и ту же информацию позволяли ему удвоить свои проценты, а то и вовсе взвинтить цены. Он должен был радоваться. Но он не радовался. Неясно, известно ли корпорациям о том, что за ними следит К-блок, однако друг о друге они знали и шпионили друг за другом.
Да, но ради чего? Что, черт побери, такого жизненно важного в этих списках персонала? Создавалось впечатление, что существует некий фонд специалистов, которых корпорации обменивают и передают друг другу, только что это за специалисты? Инженеры? Всем известно, что целые толпы инженеров осаждают приемные корпораций в поисках работы.
Богатейший выбор. Что же это за специалисты, которыми без конца обмениваются корпорации? Разные регионы, с совершенно различным климатом, так что дело вовсе не в том, что требуется рабочая сила, привычная к данным конкретным условиям.
Мозер вдруг понял, что он использует метод отрицания. Подобный метод, основанный на исключении, скучен и утомителен, к тому же не всегда продуктивен из-за слишком большого количества вариантов. Всегда лучше работать с тем позитивом, который у тебя есть.
Он очистил экран и вызвал новые запросы восьми корпораций. Мозер медленно прочитал строки. Увы, опять ничего особенного. Обычные межведомственные склоки и вечная борьба за место под солнцем.
Например, как проводит свое свободное время данный чиновник?
Располагает ли кто-нибудь закрытой информацией о планах предстоящей презентации конкурирующей фирмы? Не перенесут ли ее в другую гостиницу? Если связь между офисами в один прекрасный день наконец станет нормальной, Мозер рискует потерять значительную часть своей клиентуры. Тем не менее в этой каше дурацких запросов не было ничего, что дало бы ему ключ к разгадке.
Он снова очистил экран и вызвал газетную статью. По крайней мере это хоть и скудный, но фактический материал. Мозер прильнул к экрану, в двадцатый раз перечитывая статью.
Его агент пропустил связь не по забывчивости и не потому, что пал от руки убийцы. Он попал в дорожно-транспортное происшествие и все еще находился в больнице. В статье из бразильской газеты сообщались подробности инцидента. Все выглядело весьма достоверно. Агент стоял на светофоре, когда в него врезалась идущая сзади машина, в результате чего машина агента пролетела несколько разделительных полос на весьма оживленном перекрестке. В общем, ничего подозрительного... за исключением того, что водитель врезавшейся в агента машины служил в одной из тех самых восьми корпораций, за которой шпионили все остальные.
Мозер еще раз перечитал статью и покачал головой. Нет, это, наверное, простое совпадение. Он вспомнил, о чем должен был доложить ему агент в тот вечер - о планах продажи какого-то электронного устройства, используемого Коммуникационным конгломератом. Виновник аварии, Майкл Клэнси, работал на Нефтяной концерн. Знай он о содержании шифровки, то скорее позволил бы агенту передать информацию, либо попытался бы сам похитить ее, чего он, однако, не сделал. Так что газета, скорее всего, права - обычное дорожно-транспортное происшествие. Парень подцепил в баре официантку и не помнил себя от счастья. Мозер вдруг осознал, что сидит у экрана уже около двух часов.
Да, задаст ему сегодня жена. Но нужно еще кое-что проверить.
Он убрал с экрана статью и вызвал свежие поступления. В этот день было кое-что новенькое - запрос от К-блока, в очередной раз относительно списков персонала. Только на сей раз объектом его внимания оказалась группа японских концернов.
Мозер хмуро перечитал запрос. Запрос весьма озадачил, если не обеспокоил, его сразу по нескольким причинам. Во-первых, это была новая составляющая его и так уже усложнившейся головоломки, или, так сказать, новый фронт событий, новый регион. Но было и еще кое-что, что весьма не понравилось ему. Одна из фирм, упоминавшихся в запросе, как раз производила его полевые терминалы. Впервые в душу Мозера закралось сомнение в надежности собственных шифраторов.

Глава 7

- Эдди, это Пит. У тебя найдется для меня минутка?
- Заходи, Пит. Я вообще-то ждал тебя. Дверь скользнула вбок, и Пит ступил в кабинет Буша. В этот день светогравюра на стене была небесно-голубого оттенка, в тон костюма Эдди. Но Пит даже не заметил этого. Он угрюмо сел на один из многочисленных, беспорядочно расставленных стульев.
- Послушайте, босс, что происходит? Что было не так?
- На совещании?
- Да, на совещании. В чем дело?
- По-моему, ты не в себе.
Пит с шумом выдохнул воздух из груди, пытаясь успокоиться.
- Возможно. Немного. А больше удивлен. Я стараюсь относиться ко всему этому спокойно и держать себя в руках, но у меня такое чувство, что в вашей колоде не хватает карт.
- Но совещание прошло совсем неплохо...
- Но и не хорошо. Да дело не только в совещании, последние две недели все идет как-то наперекосяк. Почему-то вы вдруг поостыли. Как будто вам все равно. Вот я и решил спросить напрямик почему.
Буш ответил не сразу. Сначала он встал из-за стола и вызвал две чашки кофе из стоявшего в углу сервоматика. Пит воздержался от замечания, что на столе уже дымятся две чашки с кофе. Лучше не трогать Эдди, когда тот собирается с мыслями.
- Наверное, можно сказать так: я считаю неверным весь наш подход к этому делу.
- Практическое осуществление или саму идею?
- И то и другое. Но в большей степени саму идею.
Пит прикрыл глаза и сделал глубокий вдох. Он и парни работали до седьмого пота, чтобы добиться успеха, но что проку, если Главный в это не верит. - 0'кей. Давайте начнем с начала. Мы ведь решили, что если бомба рванет и правда вылезет на свет Божий, то мы обеспечиваем поддержку общественности. Так?
- Так. И средства массовой информации - наивернейший способ добиться желаемого, - как-то механически добавил Эдди.
- Ну так вот, для того чтобы подготовить сцену и создать нужную атмосферу открытости и гласности, мы предлагаем провести массированную кампанию по выпуску фильмов и специальных программ, исключительно на военную тему, чтобы подчеркнуть право личности на защиту собственности и обосновать порочность идеи вмешательства государства.
- Стоп. Вот в этом-то и загвоздка. Вся наша стратегия строится на предположении, что все пойдет не так, как надо. Что непременно произойдет утечка информации. В лучшем случае такой подход можно рассматривать как негативное мышление. В худшем - как прямой упрек нашей службе безопасности в плохой работе и обвинение сотрудников в недостаточной преданности своей компании. С такой враждебной посылкой мы далеко не уйдем.
Пит попытался скрыть свое раздражение.
- А потому мы решили перевести все в иную плоскость, так сказать, на другие рельсы: лучше быть здоровым и богатым, чем бедным и больным.
Кончай, Эдди. Мы все это уже проходили.
- И потом, с этим "вмешательством государства". К чему нам вообще впутывать правительство?
- Так, хорошо. Еще раз. Если информация о войне попадет в газеты, то мы будем иметь проблемы не с Нефтяным концерном. Там мы уже подстелили соломки. Там мы чисты словно ангелы, ибо все, что мы делали, мы делали во имя защиты своей собственности. Сначала мы послали наемников защитить наши медные рудники, когда те оказались под угрозой в результате вспыхнувшей революции; ну а потом мы просто продолжали охранять свои рудники, когда Нефтяной концерн вознамерился отнять их у нас при помощи своих наемников. Все, что было сделано, может быть представлено как деяние на благо потребителя: мы только стремились сократить до минимума затраты, чтобы обуздать рост цен.
Черт побери, даже использование наемников вписывается в эту схему как нельзя лучше. Мы платим за это деньги корпорации, вместо того чтобы вытряхивать последние доллары из карманов налогоплательщиков, проталкивая в конгрессе посылку правительственных войск. И ведь это же наша идея - арендовать в Бразилии землю для ведения боевых действий, чтобы не подвергать угрозе рудники. Что касается идеи борьбы с Нефтяным концерном как таковой, то тут вообще не о чем беспокоиться.
- Мне казалось, что это была их идея - использовать Бразилию как полигон.
- Да, но мы первыми запустили нашу версию. Это в нашем активе - по крайней мере в газетах и учебниках по истории будут писать именно так.
Мы их обставили.
- Это все замечательно, но при чем здесь правительство?

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Если информация просочится, главная проблема будет с правительством. Ты же знаешь дядюшку Сэма - старается везде сунуть свой нос и не любит, когда не может обложить что-то налогом, а что ему не по нутру, он пытается подмять под себя. И вполне вероятно, что правительство попытается заставить нас пойти на компромисс с Нефтяным концерном и поделить рудники. Если это произойдет, будет большая драка - и в Конгрессе, и в судах. Если мы хотим выиграть бой, необходимо, чтобы общественность поддерживала нас безоговорочно. Вот для чего нужна массированная кампания с показом фильмов и спецпрограмм. Если заронить искру до того, как начнется заварушка, мы сможем без труда раздуть пожар и направить его в нужную нам сторону. Дьявол, Эдди, ведь ты же сам первый считал это самой важной задачей.
- Ну, я просто...
- Ты просто задал вопросы, на которые мы ответили в первую же неделю, как только получили это задание. Мне казалось, что мы прекрасно работаем в паре, Эдди. Я всегда мог рассчитывать, что получу откровенный ответ на поставленный мной вопрос, каким бы неприятным он ни оказался. И я спрашиваю тебя: в чем дело? Если ты не можешь ответить, то так и скажи, и я отстану, только, пожалуйста, не надо пускать мне пыль в глаза!
Некоторое время Буш молчал, избегая смотреть на Пита. Потом вздохнул. - Ты прав, Пит. Я должен был раньше объясниться с тобой начистоту. - Он выдвинул ящик письменного стола и, вытащив из него пачку бумаг, швырнул ее на стол перед Питом. - Ознакомься.
Пит взял пачку и перелистал страницы. Это были фотокопии черновиков каких-то документов. В них было много вычеркнутых абзацев и пометок на полях. Было ясно, что документ очень далек от стадии завершения.
- Что это?
- Часть черновиков плана Маркуса. Пит удивленно поднял брови.
- Не спрашивай, как они попали ко мне. Считай, что с них сняли копию, перед тем как уничтожить.
- А копия проекта Хиггинса у тебя тоже есть? Эдди пренебрежительно махнул рукой.
- Есть кое-что, но не так много, как от Маркуса. Хиггинс настаивает на объединении усилий с Нефтяным концерном, чтобы снизить затраты.
Думаю, что у него нет ни малейшего шанса. Черта с два они послушаются его. Вот Маркус - это другое дело.
- А что - Маркус?
- По сути все сводится к следующему: он полагает, что мы должны выиграть войну.
- Выиграть... Что, прямо так и говорится?
- О, там много всяких оговорок. Вообще-то он исходит из той посылки, что и мы, - если война продлится достаточно долго, шила в мешке все равно не утаишь. Только вместо того чтобы обеспечить прикрытие в случае такого скандала, он предлагает другое - выиграть войну прежде, чем люди узнают о ней.
- А наш вундеркинд соизволил объяснить, как это будет осуществляться?
- Весьма недвусмысленно. Мы должны превзойти противника в военной силе.
- Новые наемники? Да у нас уже...
- Нет, в вооружении. В технике. До сих пор обе стороны получали всякую дрянь, ненужную правительственной армии, только слегка модифицированную для ведения имитирующего сражения. Все действительно новое, передовое правительство придерживает для себя, в строжайшей тайне. Маркус говорит, что мы должны напрямую связаться с военными конструкторами и производителями оружия и перехватить у правительства новые разработки. Это даст нам требуемое преимущество, и тогда мы сможем решить вопрос раз и навсегда.
- Да мы просто останемся без штанов!
- Не все так страшно, как тебе кажется. Маркус показывает, насколько раздуты корпорациями все счета, которые они представляют в правительство, и предлагает осуществить небольшое экономическое давление, что позволит значительно сбить цены. И еще: вынь-ка страничку номер четыре.
- Вынул.
- Это копия одного документа. Он его каким-то образом раздобыл. У этого сукиного сына явно есть свои источники информации среди посредников. Пит просмотрел бумагу.
- А что это за "эквивалентный вариант"?
- Это новое правило, которое старается протолкнуть Нефтяной концерн. Идея в том, что техника и вооружение, которые "уничтожат" наемники, будут считаться действительно выведенными из строя.
- Но это же безумие!
- Наши посредники дают восемьдесят процентов вероятности, что это пройдет. А в таком случае каждый день войны будет обходиться нам в пятьдесят тысяч долларов.
Пит с пониманием присвистнул.
- Так что в свете такой пикантной подробности предложение Маркуса вовсе не выглядит столь разорительным.
- Что это означает для нас? Эдди поджал губы.
- Это-то меня и беспокоит. В предложении Маркуса до черта игры и воображения. Оно понравится. Если мы примем решение бороться против него, нам придется попотеть.
В подсознании Пита словно прозвенел сигнал предупреждения.
- Ты сказал "если"? Эдди вздохнул.
- Есть еще кое-что, о чем я еще тебе не сказал. Кажется, мистер Бекер, наш Большой Босс, имеет с Маркусом беседы по меньшей мере раз в неделю, а иногда и каждый день. И если он проявляет столь горячую личную заинтересованность в плане Маркуса, то нам следует хорошенько подумать, как бы не свернуть себе шею и усидеть на своих местах, прежде чем попытаться слегка попачкать этого везунчика.

Глава 8

Утес стоял мрачно и зловеще. Если не считать нескольких жалких кустиков каких-то растений, кое-где зацепившихся за выход пласта породы или расселину, это была голая, высотой с трехэтажный дом, скала, отвесная стена над оползнем. При одном только взгляде на нее самый отважный остановился бы и задумался, не пойти ли другой дорогой.
Однако человек, появившийся на вершине утеса, не искал иного пути.
Он даже не замедлил бега, сделав прыжок к обрыву. Он просто ступил в пустоту, в ничто, и трое, бежавшие следом буквально ему в затылок, сделали то же самое. Они падали несколько мучительно долгих мгновений.
В середине полета они вытащили мечи - знаменитые во всем мире самурайские мечи-катана, не имевшие себе равных на протяжение многих веков в красоте, крепости стали и остроте клинков. Потом они врезались в оползень. Страшный удар бросил одного из мужчин на колени, и он, по-кошачьи перекатившись через голову, снова вскочил на ноги. Двое других были уже далеко, их мечи сверкали на солнце, рубя и круша ряды соломенных чучел. Упавший поспешил присоединиться к ним, догнав в три прыжка, и взметнувшийся меч снес голову ближайшей к нему соломенной куклы.
Соломенные чучела, все двадцать, ничем не отличались друг от друга за исключением одной детали-к каждой из них был прикреплен небольшой клочок яркой материи: пять красных, пять желтых, пять белых и пять зеленых. На своем пути каждый из мужчин поражал только тех кукол, которые были помечены "его" цветом, определяя цель на бегу. У некоторых из кукол клочки ткани были прикреплены ко "лбу", у других - к пояснице. Это считалось величайшей провинностью - поразить не свою цель. Человек, который не способен определить, кто находится перед ним, прежде чем ударить мечом, запросто может принять своего за врага и убить его на поле боя.
Бежавший впереди командир "убил" последнюю куклу и, развернувшись на бегу, неуловимым движением вернул меч в ножны. Он устремился обратно к утесу, не обращая внимания на грозно сверкавшие вокруг него клинки. Остальные последовали за ним, убирая мечи в ножны прямо на ходу. Тот, что упал при прыжке с утеса, заметно отставал от других.
Вскарабкавшись вверх по оползню, они прыгнули прямо на голую поверхность скалы и начали взбираться вверх без видимых усилий, находя руками и ногами малейшие выступы и выемки. Они карабкались долго, и расстояние между ними постепенно увеличивалось. Неожиданно тот, кто поднимался вторым, задел небольшой камень, который, сорвавшись, с места, покатился вниз. Шедший третьим сумел увернуться, и камень пролетел мимо, едва не задев его. Четвертому же не повезло. Камень с силой ударил его по правой руке. Человек не сумел удержаться, сорвался вниз и рухнул на оползень.
Он приземлился на три точки, быстро вскочил на ноги и печально посмотрел на свою руку. Острый осколок кости, прорвав кожу, торчал наружу. Слегка покачав головой, он засунул поврежденную руку под форму и снова принялся карабкаться наверх.
Пока он взбирался, внизу появилась группа мужчин. Они поспешно убрали останки изрубленных чучел и принялись укреплять на столбах новые. Никто из них даже не обернулся на ползшего вверх человека.
Когда они, закончив работу, убежали, первый из поднимавшейся вверх четверки уже достиг вершины утеса. Не остановившись и не взглянув на своих товарищей, он просто вскочил на ноги и снова бросился вперед. В этот момент новая пятерка, бежавшая навстречу, промчалась мимо, не обратив на него никакого внимания, и спрыгнула вниз...
Тидуэл нажал на кнопку стоп-кадра видеомагнитофона, и фигуры застыли в прыжке. Несколько минут он смотрел на экран, потом встал с кресла и медленно прошелся по толстому ковру, покрывавшему пол в комнате. Клэнси негромко похрапывал, лежа на диване среди груды папок с личными делами. Тидуэл прошел мимо него и встал у голографического изображения покрытых мраком тренировочных площадок.
Дверь позади него отодвинулась, и в комнату скользнула юная японка.
Она была одета в традиционное кимоно. В руках у девушки был маленький лакированный поднос из бамбука. Она тихонько просеменила к Тидуэлу и замерла, ожидая, когда он обратит на нее внимание.
- Спасибо, Ямико, - сказал он, беря с подноса бокал.
Девушка слегка поклонилась, но осталась стоять, глядя на него.
Тидуэл сделал глоток. Девушка все еще стояла.
- Я скоро, дорогая. Мне еще нужно кое-что обдумать.
Он послал ей воздушный поцелуй, девушка хихикнула и выскользнула из комнаты. Как только дверь закрылась за ней, улыбка слетела с лица Тидуэла, словно маска. Он медленно прошел обратно к креслу и, нагнувшись, нажал на кнопку обратной перемотки. Найдя нужный кадр, он включил замедленное воспроизведение и снова уставился на экран.
Четыре фигуры парили в воздухе, неспешно приближаясь к земле. Когда они коснулись поверхности, Тидуэл придвинулся к экрану, чтобы получше рассмотреть движения ног и ступней. Земля в этом месте была сплошь усеяна предательскими камнями и булыжниками, однако прыгавшие справились с этой задачей без видимых усилий. Ноги их были вытянуты и расслаблены, ступни как бы ощупывали землю, приспосабливаясь к неровностям почвы; потом вдруг чудовищные, невообразимые мышцы скрутились в тугие жгуты и сократились, действуя как амортизаторы.
Прыгуны уже почти коснулись крестцами земли, почти упали - но все-таки устояли.
Тидуэл сосредоточился на человеке, который должен упасть. Его левая ступня угодила на здоровенный, размером с голову, булыжник, который перевернулся под тяжестью его тела. Человек начал заваливаться влево, однако умудрился сохранить равновесие, изогнув тело и нарочно поджав правую ногу. В тот самый момент, когда по всем законам физики он должен был неуклюже рухнуть на камни, падающий сгруппировался, словно прыгун в воду, и, сделав оборот вокруг сверкающего меча, перекатился через голову, вскочил на ноги и побежал вперед как ни в чем не бывало.
Тидуэл в изумлении покачал головой. Какая-то двадцатая доля секунды. А он-то думал, что у него превосходные рефлексы.
Сцену с разрубанием чучел он даже и не пытался постичь. Клинки словно жили своей собственной жизнью, кровожадно направляя своих владельцев от одной жертвы к другой. Вдруг командир обернулся. Он закрутил меч левой рукой и метнул его острием вниз, вдоль бедра.
Малейшая неточность в любом направлении - и он, промахнувшись, выронил бы меч или проткнул бы себе ногу. Однако меч послушно скользнул точно в ножны, как будто у него были глаза.
Тидуэл снова нажал на стоп-кадр и уставился на экран. Восточное лицо было по-старчески туго обтянуто кожей, так что скорее походило на голый череп. Человека звали Кумо. Старый сэнсэй, который был командиром отряда прежде, чем появились Тидуэл с Клэнси.
Всю первую неделю, пока они проверяли боеспособность отряда, Кумо не проявлял никаких эмоций. Ни злости, ни радости - ничего. Но он был очень требовательным инструктором и сам лично проводил тренировки.
Утес был всего-навсего третьим по счету препятствием среди пятнадцати тренировочных объектов, на которых Кумо оттачивал технику своих людей.
Его отряд проходил этот маршрут каждое утро, чтобы слегка размяться перед дневной тренировкой. Слегка размяться!
Тидуэл перемотал пленку к тому месту, где крупным планом была показана сломанная рука. Когда на экране замелькало изображение, Тидуэл припомнил, что было потом. Человек закончил маршрут, невзирая на сломанную руку и все прочее. Но скорость его резко снизилась, так что Кумо отправил его по маршруту еще раз и только потом разрешил ему пойти в лазарет, чтобы наложить на сломанную кость шину.
Да, у Кумо была суровая школа. Однако никто не мог оспорить его результаты. За последнюю неделю Тидуэл понасмотрелся на такое, что прежде счел бы просто физически невозможным.
Вынув кассету из видеомагнитофона, Тидуэл поставил ее на полку, выбрал еще одну и вставил ее в кассетный отсек.
На экране появился человек, по своим физическим данным полная противоположность Кумо, который сидел на коленях на заднем плане. Кумо был настолько худ, что казался изможденным, на этого же, казалось, можно наехать грузовиком, не причинив ему никакого вреда. Кряжистый и мускулистый, он скорее походил на игрока защиты в американском футболе, в полной форме и со щитками на плечах.
Он стоял с завязанными глазами на плотно утрамбованной площадке и казался совершенно расслабленным и спокойным. Неожиданно на экране стремительно появился другой человек, с поднятым мечом. Когда он подскочил к своей неподвижной жертве, меч метнулся в горизонтальном ударе, чтобы отрубить несчастному голову. Однако в последний момент коротышка в повязке успел поднырнуть под сверкнувший клинок и, сделав выпад, ударил нападавшего под дых. Тот рухнул на землю, скорчившись от мучительной боли, а коротышка снова принялся неподвижно ждать с безмятежным видом.
Еще один тихонько подполз поближе, видимо, намереваясь оттащить своего поверженного товарища. Однако, приблизившись к корчившемуся неудачнику, он, вместо того чтобы помочь, взлетел над ним в воздух и в прыжке попытался достать ногой человека в повязке. Но тот снова парировал удар, выбросив вперед руку и ухватив нападавшего за ногу.
Резко дернув, коротышка швырнул несчастного головой о землю.
В этот момент человек с мечом, который, оказывается, лишь притворялся, перекатившись, попытался нанести жестокий рубящий удар по ноге жертвы. Коротышка взвился, перепрыгнул через просвистевший в воздухе меч и двинул пяткой прямо в физиономию нападавшему. Последний опрокинулся навзничь и остался лежать неподвижно, из обеих ноздрей струйками текла кровь.
Не отрывая глаз от экрана, Тидуэл окликнул Клэнси. Тот вскочил, бессмысленно тараща спросонья глаза. Горы папок обрушились на пол.
- Что такое, Стив?
- Слушай, как они это делают? Клэнси повернул голову и вгляделся в экран. Теперь уже трое атаковали коротышку одновременно: один с топором, остальные наносили удары руками и ногами. Человек с завязанными глазами парировал удары, ставил блоки и делал выпады, не выказывая никаких признаков беспокойства или волнения по поводу того, что смерть буквально ходит рядом.
- О, это древнее упражнение школы воинских искусств - работать с завязанными глазами. Считается, что если ты лишился одного из пяти чувств, в данном случае зрения, то остальные четыре непременно должны развиваться и обостряться, компенсируя утраченное. Так что, тренируясь с завязанными глазами, ты развиваешь в себе остальные возможности организма, на самом деле не лишаясь ничего.
- А ты делал такое раньше? Клэнси мотнул головой. Он уже почти пришел в себя.
- Сам - нет. Но видел что-то похожее пару раз, правда, не на таком уровне. Эти ребята молодцы, говорю тебе, они просто настоящий класс.
- А кто это - с повязкой? Клэнси порылся в папках.
- Вот он. Его зовут Аки. Не буду перечислять тебе все его черные пояса, я просто не в состоянии выговорить половину их названий. Он один из первых. Из основателей школ воинских искусств, которые расцвели после того, как один из здешних писателей попытался вернуть армию к старым традициям и совершил харакири, когда его осмеяли.
Тидуэл покачал головой.
- Сколько же человек пришло в отряд из таких школ?
- Процентов девяносто пять. Я все-таки не могу постичь, как дзайбацу сумели предвидеть такой поворот событий и начали спонсирование подобных школ. Ведь это было двадцать лет назад.
- Наглядный пример того, какого совершенства можно достигнуть, тренируясь шесть дней в неделю в течение двадцати лет. Ты знаешь, что некоторых из них родители воспитывали в воинских школах с самого рождения? Что они начинали тренироваться с оружием и без оружия, как только становились на ноги?
- Да, я это уже усвоил. Кстати, я тебе показывал результаты сегодняшней тренировки на стрельбище?
- Нет уж, уволь.
Но Клэнси уже спрыгнул с дивана, чтобы взять свой кейс.
- Сегодня они стреляли из "спрингфилдов", - обернувшись, сообщил он через плечо. - Старая модель, с затворами. Дистанция пятьсот метров.
Тидуэл вздохнул. Эти отчеты со стрельбища душу из него вынимали, но, когда Клэнси садится на своего любимого конька, его невозможно остановить.
- Вот, гляди. Это худшие десять результатов. - Клэнси помахал пачкой фотографий перед носом Тидуэла. На каждом фото была запечатлена мишень в виде человеческой фигуры с маленькой рваной дыркой посередине груди. - Это тебе не одиночный огонь, когда нетрудно попасть в ту же дырку. К тому же это худшие из результатов.
- Они что, стреляют очередями по пять патронов?
Клэнси фыркнул.
- Да Кумо просто не позволил бы им другого.
- Из какой позиции?
- Из положения лежа без упора. Карандашом отмечен сектор поражения на четыреста метров. Тидуэл снова покачал головой.
- Честно, Клэнси, я никогда не видел ничего подобного. Любой из этих парней мог бы спокойно положить нас обоих на лопатки одной рукой.
Даже... - Он ткнул пальцем в фигуру на экране. - Даже с завязанными глазами.
Между тем на экране еще один нападающий, держась на расстоянии, попытался достать Аки копьем. Результат был столь же плачевным для атакующего.
Клэнси схватил бокал Тидуэла и отхлебнул.
- И ты все еще стоишь на своем? Что мы должны отложить вступление в войну на два месяца?
- Послушай, Клэнси...
- Я не спорю. Я просто уточняю.
- Они еще не готовы. Они пока просто сборище одиночек. Хорошо тренированная толпа все равно толпа.
- А что говорит Кумо? Ведь ты оспариваешь его мнение.
- Он думал о новом "сверхоружии", когда назначал эту дату. Он с рождения привык считать войну сражением индивидуалов. Его так учили.
- Но это новое оружие действительно что-то, разве не так?
- Не знаю, как там насчет сверхоружия, но эти парни должны научиться действовать как команда, прежде чем я пошлю их в бой. Мне же обещали свободу действий в выборе людей и тактики, и, клянусь Богом, я не пойду воевать, пока не решу, что они готовы. И мне плевать, сколько это еще займет - два месяца или два года.
- Но, Кумо...
- И я, и Кумо работаем на одного и того же хозяина, однако главный все-таки я. И мы выступим тогда, когда я скажу "да".
Клэнси пожал плечами.
- Я просто спросил, Стив. И не надо... Подожди-ка. Верни немного обратно. Он взволнованно показал на экран. Тидуэл послушно нажал на стоп-кадр. На кране двое мужчин с мечами атаковали с двух сторон Аки.
Рядом с Кумо маячили фигуры Клэнси и Тидуэла.
- Сколько перемотать?
- К тому кадру, где ты остановил демонстрацию.
Тидуэл нажал на кнопку.
Сцена повторилась с начала. Атакующий подкрадывался к Аки с ножом в руке. Неожиданно на экране возник Тидуэл, за ним по пятам следовал Клэнси. До этого момента они были за кадром, наблюдая бой. Вдруг Тидуэл, не сдержав скептицизма, шагнул вперед, жестом остановив бойцов. Он махнул рукой, приказывая человеку с ножом удалиться, потом обернулся и кивком подозвал к себе двух других. Затем начал при помощи быстрых, перетекающих друг в друга жестов объяснять, что именно он от них хочет.
- Да, это то самое, что я хотел посмотреть. Черт, Стив, у тебя здорово это получается. Знаешь, сколько бы мне потребовалось времени, чтобы разобраться о ними при помощи жестов? Ты должен меня подучить.
Ты, наверное, баловался индейским языком знаков, признайся, а? Стив?
Тидуэл молчал. Клэнси оторвал взгляд от экрана и посмотрел на Тидуэла. Тот сидел, уставившись на изображение. Все мускулы его тела вдруг напряглись, как бы в предвосхищении схватки.
- Ты что, Стив? Что ты там увидел?
Не отвечая, Тидуэл остановил пленку, перемотал ее назад и снова нажал на воспроизведение.
Вновь появились атакующие с ножами. Оба наемника опять возникли на экране. Тидуэл ткнул в кнопку стоп-кадра, и изображение замерло.
Он встал с кресла и медленно подошел к экрану. Задумчиво отпил из бокала и с минуту внимательно смотрел на человека, сидевшего на заднем плане. Он смотрел на Кумо. Кумо, старого сэнсэя, который ни когда не выказывал своих чувств. В застывшем кадре, выхваченном камерой, в этот быстролетный миг, когда Тидуэл с Клэнси, пройдя мимо, остановили бой, Кумо проводил Тидуэла взглядом, и лицо его было искажено откровенной, неприкрытой ненавистью.

Глава 9

Небрежным движением руки Фред отпустил рассыпавшегося в преувеличенных благодарностях официанта. В его памяти все еще были свежи школьные годы, когда он подрабатывал в ресторане, собирая со столов тарелки. Поэтому он всегда давал слишком щедрые чаевые.
- С ума сойти! Ты считаешь, что нужно давать взятки даже за самые элементарные услуги.
- А тебе когда-нибудь приходилось обслуживать посетителей двенадцать часов кряду, Иван?
- Знаешь, приходилось. И мне платили за двенадцать часов меньше, чем ты только что отвалил этому малому. Но я не хочу затевать дискуссий. Просто у меня на родине другое отношение к деньгам, чем здесь.
- Ну, теперь-то ты в Америке.
- Да, и я приношу свои извинения. Я не хотел тебя обидеть.
Послушай, давай хоть один раз завершим нашу встречу на приятной ноте.
- Отлично.
Все еще кипя от раздражения, Фред было поднялся, собираясь уйти.
Однако последняя фраза Ивана несколько озадачила его. Странно. Впервые тот извинился за то, что задел Фреда за живое, обычно это доставляло ему удовольствие. В сущности, Иван вел себя странно весь вечер - да нет, пожалуй, весь день.
Фред всегда более внимательно изучал своих врагов, нежели друзей, стараясь запомнить их уловки, настроения, привычки, - все, что могло помочь добиться преимущества в борьбе. Мысленно проведя экспресс-анализ поведения Ивана за истекший день, Фред утвердился во мнении, что Иван не в себе. Он был готов поспорить на свое месячное жалованье, что Ивана что-то гложет. Но что? Он остановился, чтобы прикурить, - и не напрасно. Иван тоже встал и подошел к нему.
- Извини, Фред, можно я немного с тобой прогуляюсь?
- Конечно. Я иду к себе в отель. Пойдем выпьем, я угощаю. Это недалеко, через парк.
Они вместе вышли из ресторана. Фред выжидающе помалкивал, пока переходили улицу. Потом они углубились в парк и побрели по дорожке.
Звуки ночного города, наполнявшие воздух, глубокие черные тени деревьев - все это рождало ощущение нереальности окружающего.
- Фред, мы обедаем вместе вот уже два месяца. За это время в неофициальной обстановке мы смогли лучше узнать друг друга, верно?
- Ну да.
Давай же, подонок, выкладывай, что у тебя на уме. Ну давай же.
- Я хочу попросить тебя о личном одолжении. Ага! В глубине подсознания Фреда лиса с горящими глазками навострила уши. Если он все правильно оценил, это - победа. Он положит врага на лопатки по всем правилам, а не просто застанет врасплох.
- А что за проблема?
- Моя дочка. Совсем недавно мне сообщили, что она жива... извини, я забегаю вперед. Когда я бежал... когда я покинул свою родину, мне сказали, что мою жену и мою дочку убили. Но теперь пришла весточка, что дочь жива и находится у друзей. Однако власти в любой момент могут разыскать ее, и я страшно боюсь этого. Я хочу, чтобы она поскорее приехала ко мне, в Америку.
- А ты говорил со своим начальством?
- Да, но они не могут мне помочь. Они говорят, что я еще слишком мало работаю у них.
- Вот подонки!
- У меня есть немного денег, но этого недостаточно. Они говорят, что могут дать мне ссуду месяцев через шесть, но я боюсь, что это слишком поздно...
Коллеги мне не помогут. Меня не любят из-за того, что я слишком быстро продвигался по службе. И я подумал, что может быть...
Фраза повисла в воздухе.
Мысль Фреда работала лихорадочно. Он поможет Ивану. Само собой.
Если Коммуникации не захотят раскошелиться, он даст Ивану деньги из своего кармана. Нельзя упускать такой случай. Главный вопрос в том, что можно получить с Ивана взамен. Прежде чем Нефтяной концерн обнаружит, что их посредник номер два продался врагам, Фред может успеть выжать из Ивана кое-что весьма полезное. И если повести правильную игру, то хватит и одного раза.
- Послушай, Иван...
- Эй вы, оба! Выкладывайте кошельки! Иван и Фред обернулись.
Позади, на дорожке, стоял какой-то подросток: он либо все это время крался за ними следом, либо караулил в кустах. Голос его звучал твердо, но пистолет в его руке дрожал, поскольку он пытался держать под прицелом сразу обоих.
- Я сказал, кошельки! - Голос у юнца сорвался на крик.
- Спокойно, парень. Сейчас отдадим.
Фред полез за бумажником, стараясь не делать резких движений. Если бы парень был с ножом, можно было бы попытаться что-нибудь сделать, но с пистолетами шутки плохи, особенно если они в руках у слишком нервных любителей.
- Нет!
Мир словно замер от крика Ивана.
- А ну повторите, мистер!
- Иван, ради Бога...
- Я сказал, нет! - Иван начал наступать на грабителя. - Мне надоело, что мной все командуют, всю жизнь!
- Назад!
- Иван! Не надо!
Мысли Фреда метались. Нужно что-то предпринять, немедленно.
- Ты не имеешь права...
Вспышка выстрела разорвала ночную тьму, раздался оглушительный грохот.
Иван пошатнулся. Проклятье! Фред швырнул свой бумажник прямо в лицо грабителю. Тот невольно отпрянул, прикрыв лицо руками, - и Фред уже оседлал его.
В его действиях не было изящества. Он просто схватил юнца за сжимавшую пистолет руку своей огромной, как у мясника, пятерней и шмякнул его о мостовую. Парень выгнулся и придушенно завопил от боли.
Но удар кулака Фреда быстро оборвал этот вопль. Сопляк отключился и больше не орал.
Тяжело дыша, Фред выхватил пистолет у поверженного грабителя, вскочил, отбежал на несколько шагов, потом обернулся к Ивану. Тот лежал там, где упал, без движения, и огромная лужа крови растекалась рядом с распластанным, бесформенным телом. Фред на четвереньках подполз к нему. Глаза у Ивана были широко раскрытыми и невидящими.
Черт бы тебя подрал! Удача была так близко, так чертовски близко!
Фред едва совладал с желанием двинуть башмаком под ребра лежавшего без сознания грабителя.
Ты, щенок! Ты все испортил!
Он все еще чертыхался себе под нос два часа спустя, когда выходил из полицейского участка. Целых полчаса он пытался поймать фараона - блистательное свидетельство эффективности работы полиции. Потом труп увезли, грабителя посадили за решетку, а Фред остался с носом.
Ах ты, мать твою! Чтобы так не повезло! Именно в тот момент, когда Иван уже был готов расколоться! Теперь придется начать все с начала - уже с другим посредником от Коммуникаций. Стоп, успокойся. Думай, думай, Фред. Ты же всегда умел извлечь выгоду из чего угодно, даже из такой чудовищной невезухи. Думай! Фред пропустил мимо ушей настойчивые призывы таксиста и пошел пешком.
Дорога до гостиницы была долгой. Он уже прошел кварталов восемь, погруженный в мрачные мысли, когда его вдруг осенило. Он резко остановился и несколько минут стоял на месте, поворачивая идею то так, то эдак, потом огляделся и пробежал полквартала назад, к платному телефону.
Порывшись в карманах, Фред достал монетку, сунул ее в щель, торопливо набрал номер.
- Марк? Это Фред. У меня для тебя срочное задание... А мне плевать.
Дай ей пинка под зад, пусть убирается к черту! Это очень важно... Ну хорошо, слушай меня: немедленно отправляйся в полицейский участок и забери под залог грабителя, который только что застрелил Ивана. Да-да, совершенно верно, Ивана Крамица... Да, он мертв. Лети туда пулей и вытащи этого ворюгу. Мне чихать, во сколько это встанет, - делай то, что я тебе сказал! И еще, Марк, на этот раз не заметай следы. Да-да. Я же сказал, не старайся... ну, в общем, дай им понять, что ты работаешь на Коммуникации. Слушай, у меня сейчас нет времени тебе объяснять.
Просто сделай то, что я сказал.
Он повесил трубку и сполз на пол по стене. Несколько минут он сидел на корточках в телефонной будке. На его лице играла улыбка. Это была не слишком приятная улыбка.
- Сегодня, прежде чем перейти к делу и начать заседание, команда посредников от Нефтяного концерна хотела бы заявить протест и просит занести это в протокол. Мы потрясены и глубоко оскорблены тем, что команда Коммуникаций настояла на проведении совещания сегодня, несмотря на вчерашнее убийство одного из наших товарищей по команде.
Мы надеемся, что у них хотя бы хватит совести завершить заседание в максимально сжатые сроки, чтобы мы могли присутствовать на похоронах, которые состоятся в полдень.
Глухой гул одобрения послышался с тех рядов, где сидели посредники Нефтяного концерна.
- Мы примем к сведению замечание посредника номер один от Нефтяного концерна. Оно непременно будет занесено в протокол. Председатель предоставляет слово третьему посреднику от Коммуникаций.
- Спасибо, Марк. - Фред поднялся на трибуну и повернулся к собравшимся.
- Я постараюсь быть кратким. Вчерашняя гибель Ивана - серьезный удар для команды Нефтяного концерна. Мы скорбим вместе с вами. Нам тоже будет очень недоставать его. Однако, джентльмены, это всего лишь еще один наглядный пример опасностей войны!
Среди посредников Нефтяного концерна возникло некоторое замешательство.
- Как вы отметили в предложенном вами "эквивалентном варианте", материально-техническое обеспечение есть составная часть военной стратегии. Так вот: заказные убийства - тоже часть военной стратегии!
- Вы хотите сказать, что это вы убили Ивана? Фред безмятежно улыбнулся.
- Я не говорил ничего подобного. Я только заметил, что убийства по политическим мотивам имеют такое же отношение к военной тактике, как и перестановки ящиков с боеприпасами. А потому Коммуникации предлагают поправку к вашему "эквивалентному варианту". Чтобы придать большую реалистичность военным действиям, мы со своей стороны предлагаем: руководящие работники обеих корпораций должны всегда носить блок-костюмы и соблюдать те же правила игры, что и наемники. Если мы так стремимся к реализму, давайте действительно будем реалистами. Если вы не согласны, тогда снимаются оба предложения - и ваше и наше.
Джентльмены, пора делать игру - или кончать игру!

Глава 10

Бойцы отряда сидели в традиционной позе, на коленях, положив руки ладонями вверх. Со стороны они казались совершенно невозмутимыми: ученики внимают наставнику, проводящему инструктаж.
Однако утро было отнюдь не таким безмятежным. На помосте, где обычно восседал инструктор, стояла дюжина стульев, на которых сидели важные гости из корпорации. Но что еще существенней, это был не инструктаж, а официальная передача властных полномочий от Кумо Тидуэлу.
Тидуэл был раздражен и чувствовал себя не в своей тарелке.
Раздражался он оттого, что всегда терпеть не мог пространных речей, особенно если предметом обсуждения был он сам. А нервничал потому, что ему предстояло впервые выступить перед отрядом в качестве официального командира.

Предыдущая страница 3 Следущая страница


Холодные финансовые войны

Все речи произносились на английском, правда, от этого они не становились менее нудными. Инструктаж также проводился на английском: одним из непременных условий при отборе бойцов было умение бегло говорить по-английски. Тидуэл скривился и снова уставился на помост.
Боссы из корпорации были похожи друг на друга как близнецы, на бесстрастных лицах ни малейшего выражения чувств - только внимание. В неприятной обязанности присутствовать на церемонии был единственный плюс - возможность поучиться восточной непроницаемости. Как слышал Тидуэл, восточные люди относятся к европейцам с некоторым презрением: те забавляют их своей непосредственностью и откровенностью в проявлении своих эмоций и мыслей. Для восточного человека главное правило жизни и хорошего тона - это самообладание.
Слегка повернувшись, Тидуэл украдкой взглянул на Клэнси, застывшего сзади по стойке "смирно". Это было воплощение западного варианта восточной непроницаемости - военный человек. Спина прямая, глаза смотрят вперед, лицо словно маска. Несомненно, в душе у Клэнси бушевала настоящая буря, но глядя на него, Тидуэл не мог сказать, о чем тот думает. Неожиданно Тидуэл понял, что в данный момент главное действующее лицо на сцене - это он сам. Смешавшись, он быстро оглядел передние ряды. И тут его взгляд упал на Кумо.
Кумо по случаю торжества был в парадном облачении. Из-за пояса под углом, непривычным для европейского взгляда, торчал самурайский меч.
Тидуэл слыхал, что этот меч передавался в роду Кумо от главы семьи к главе семьи на протяжение пятнадцати поколений.
Кумо придерживал меч почти с религиозным благоговением. Меч был древнее, чем генеалогическое древо семьи Тидуэла, и, казалось, его окружала собственная кровавая аура. Тот, кто не верит, что оружие может вобрать в себя частичку души своих прежних владельцев, что оно не впитало кровь убитых им жертв, кто не знает, что у любого клинка свой характер, своя особенность, - тот никогда не держал в руках оружие с древней историей. Тидуэл внезапно возвратился к реальности. В этот момент оратор отступил от микрофона и выжидающе посмотрел на Тидуэла, как и все присутствующие в зале. Похоже, Тидуэл настолько отвлекся, что пропустил собственный "выход". Он медленно поднялся, нарочно стараясь потянуть время, чтобы собраться с мыслями, шагнул к краю помоста и, отодвинув микрофон, напрямую обратился к бойцам отряда. Легкий сквознячок задрал рукава кимоно бойцов, однако сами они не шелохнулись, не дрогнули ни единым мускулом.
- Япония рождала самых блистательных воинов мира. Самураи, ниндзя стали легендой благодаря своей доблести и отваге в бою.
По-прежнему никакой реакции. Тидуэл внутренне сжался. Ну сейчас я вам врежу!
- И в то же время Япония всегда имела самую скверную армию в мире!
Бойцы застыли в безмолвии. Лица по-прежнему были точно изваяны из камня.
- Японская армия всегда терпела поражение потому, что ее бойцы сражались как сборище отдельных личностей, индивидуалов, каждый сам по себе. Вы мастера воинских искусств. Вы тренируете мускулы вашего тела, ваши члены для того, чтобы они работали согласованно, помогая друг другу. Как можно вступать в бой, если ваши руки и ноги не повинуются вашему мозгу и двигаются хаотично и бесконтрольно?
Аудитория нехотя посмотрела на Тидуэла, пытаясь понять, куда он клонит.
- Точно так же дело обстоит и с армией: армия воюет эффективно только в том случае, когда бойцы действуют скоординированно, во взаимодействии друг с другом.
Все. Он сказал, что хотел. Теперь надо немного отступить назад.
- Различные цивилизации породили разные боевые стили. Я здесь не собираюсь дискутировать на тему, какой боевой порядок лучше, поскольку каждый порядок хорош в определенное время и в определенном месте.
Главное в другом - понять, какой порядок необходим в данной конкретной ситуации. А потому руководство дзайбацу приняло решение - назначить меня вашим командиром. Я буду тренировать вас, и я поведу вас в бой.
Тидуэл отчетливо услышал скрип зубов.
- Вам предстоит участвовать в чрезвычайно специфичной, особой войне. Чтобы победить в ней, вы должны выкинуть из головы всю чепуху о национальной гордости и славе. Вы такие же наемники, как и я, и вы служите дзайбацу. А раз так, вы должны научиться воевать и мыслить так, как никогда прежде не делали. Чтобы вы смогли этому научиться, я отложил дату вступления в войну на два месяца.
- Я протестую, мистер Тидуэл.
Слова прозвучали тихо, почти мягко, но донеслись до самых последних рядов. В мгновение ока атмосфера наэлектризовалась. Кумо!
- Я не согласен со всем, что вы тут сказали.
Вот оно! Открытый вызов! Перчатка брошена! Тидуэл медленно повернулся к противнику. Кумо говорил очень вежливо, даже ласково, но само то, что он осмелился оборвать Тидуэла, - не говоря уже о том, что открыто выразил свое несогласие, - для восточного человека было столь же вопиющим и дерзким оскорблением, как для западного - орущий и хамящий на плацу сержант.
- В бою события разворачиваются слишком быстро, чтобы успевать их осмыслить. Если боец остановится, чтобы подумать, как ему двинуть ногой или рукой, все будет кончено прежде, чем он успеет принять решение. Именно поэтому мы в наших школах и оттачиваем автоматизм движений, чтобы каждая часть тела как бы имела свои глаза и свой собственный разум. Тогда боец обретает способность наносить удары с быстротой молнии - в любой благоприятный момент. Таким же образом мы тренируем каждого бойца: мы учим его быть самостоятельной единицей, способной принимать решения и действовать по обстоятельствам. Тогда ему не грозит опасность быть убитым из-за того, что его командир запоздает с решением или нарушится связь. Что же касается вашей "особой" войны, то тренированный и обученный боец должен уметь адаптироваться к любой ситуации. Вы отказываетесь признать это, а значит, ничего не смыслите в войне.
Тидуэл бросил короткий взгляд на чиновников из корпорации. Ни один из них не сделал ни малейшей попытки вмешаться или защитить его.
Выпутывайся сам. Они явно хотели, чтобы Тидуэл и Кумо разобрались друг с другом один на один.
- Насколько я понимаю, вы подвергаете сомнению нашу с мистером Клэнси квалификацию? - Тидуэл постарался говорить столь же спокойно, как Кумо.
- А тут нечего и подвергать. После двух недель, что вы провели здесь, вы возомнили себя экспертом и пытаетесь внести изменения в систему обучения наших людей. И вы всерьез полагаете, что они пойдут за вами только потому, что начальники из корпорации велели им слушаться вас? Это просто ребячество. Единственный способ стать командиром настоящих бойцов - это завоевать их уважение. Уважение может быть только завоевано. И никакие приказы свыше вам тут не помогут. Ну а раз так, все ваши слова - пустой звук. Если вы лучше нас разбираетесь в приемах и методах боевых действий, то, может быть, соизволите доказать нам это на практике, победив кого-нибудь из наших бойцов? Тогда мы действительно убедились бы, увидев своими глазами, что вы годитесь на роль командира отряда.
Тидуэл стоял как громом пораженный. Неслыханно! Это только в бульварных романах главари банд бросают вызов своим подчиненным - "любому, кто думает, что сможет меня одолеть". В жизни же такого не бывает. Командиров назначают за их знание стратегии и тактики, а не за умение махать кулаками. Вряд ли Паттон <Паттон, Джордж Смит-младший (1885-1945) - знаменитый американский генерал времен второй мировой войны.>, или Роммель <РоммельЭрвин(1891-1944)известный немецкий генерал-фельдмаршал.>, или Чингисхан, к примеру, были способны победить любого воина своей армии в рукопашной схватке. Ни один командир, будучи в здравом уме и трезвой памяти, не станет рисковать своим авторитетом, ввязываясь в драку. Он был готов отклонить вызов. Ведь он же признал превосходство японцев в бою один на один, оспорив только их групповую тактику. Но тут же передумал. Хотя это полное безумие, но он не может отвергнуть предложение Кумо. Это Восток. Отказаться от схватки - значит, расписаться в собственной трусости, потерять лицо. Нет, он должен принять бой и победить.
- Сэнсэй, я публично заявил, что японский народ дал миру величайших в истории воинов. В добавление к этому я хочу сказать, что не сомневаюсь, что ваши ученики, как мужчины, так и женщины, не уступают, а возможно, даже превосходят этих легендарных воинов. Более того, я признаю, что вы лучше меня знаете их возможности.
Кумо слегка наклонил голову, как бы принимая комплимент, однако глаза его смотрели по-прежнему настороженно и холодно.
- Тем не менее вы утверждаете, что их нужно убеждать не словами, а действиями. Отличие человека от животного заключается в его способности разрешать разногласия, передавать опыт и излагать мысли при помощи слов. Если вы действительно правильно и справедливо оцениваете своих учеников, - то есть если их действительно нельзя вразумить словами и только действиями можно завоевать их уважение, - то тогда они не люди. Они скоты. Звери.
Спина Кумо напряглась.
- И это неудивительно, ибо вы воспитывали их не как людей, а как зверей. По рядам прокатилось глухое ворчание.
- Обычно я стараюсь избегать схваток с людьми такого уровня подготовки, поскольку они могут без труда одолеть меня. Но вы уверяете меня, что ваши ученики - звери. А потому я принимаю ваш вызов, Кумо. Я одержу победу над любым бойцом, кого вы назначите, - в то время, в том месте и с тем оружием, которое вы изберете, - поскольку я человек, а человек не должен бояться зверей. В ответ раздались разъяренные крики.
Сначала вскочили несколько человек, потом еще и еще - и вот уже весь отряд стоял в боевой стойке, молча предлагая себя в соперники Тидуэлу.
Тидуэл с трудом сдержал усмешку: сэнсэй оказался в весьма затруднительном положении. Кумо явно намеревался сам сразиться о Тидуэлом. Но, передернув карты, Тидуэл вынудил Кумо выбирать в качестве представителя кого-нибудь из своих учеников. Учитель не может сам защищать учеников, не подвергнув при этом сомнению их возможности.
Если вызов брошен ученику, то ученик должен ответить сам. Кошмар. Что лучше - драться с тигром или с гориллой?
- Мистер Тидуэл, вы весьма красноречивы, но неумны. Вы отдаете себе отчет, что это будет битва не на жизнь, а на смерть?
Тидуэл кивнул. Теперь он уже не сомневался в этом. На душе у него скребли кошки. Кумо не оставил ему никакой лазейки.
- Очень хорошо. Вы будете сражаться прямо сейчас и здесь. Что касается оружия, то выбор за вами.
Умен, стервец! Хочет выяснить, какое оружие выберет Тидуэл, прежде чем Кумо сам назначит ему противника.
- Я буду сражаться как есть.
- Я также разрешаю вам самому выбрать противника. Я верю в каждого из моих учеников.
Дьявол! Теперь карты передернул Кумо. Если Тидуэл не выберет противником самого Кумо, все подумают, что он струсил и ищет кого послабее.
Тидуэл медленно обвел взглядом бойцов отряда, обдумывая ситуацию.
Наконец он решился.
Тидуэл снова повернулся к Кумо.
- Я выбираю Аки.
Аки встал и направился к помосту, сопровождаемый приглушенными возгласами удивления. Тидуэл явно не искал легкой победы. Коренастый коротышка вскочил одним махом на помост и поклонился Кумо.
Кумо что-то быстро сказал ему по-японски, затем, ко всеобщему изумлению, вынул из ножен меч и протянул его Аки. Аки скользнул взглядом по Тидуэлу, затем поклонился и покачал головой в знак отказа.
Горделиво и невозмутимо подняв голову, он что-то коротко отчеканил, затем повернулся лицом к Тидуэлу. Кумо кивнул и снова вложил меч в ножны. Он пролаял отрывистую команду, и несколько человек мгновенно перенесли боссов прямо вместе со стульями в другое место, чтобы им было удобнее наблюдать за поединком.
Тидуэл стал снимать пиджак, и Клэнси подскочил как бы подхватить его.
- Ты что, совсем спятил, Стив? - едва слышно пробормотал он.
- У тебя есть другие варианты?
- Ты мог бы назначить своим представителем меня. Если это можно Кумо, то можно и тебе.
- Спасибо, но я лучше сам разберусь. Не обижайся.
- Просто учти мое предложение в следующий раз - если будет следующий раз.
- Брось, Клэнси, ну что ты можешь такого, чего не могу я?
- Ну хотя бы вот это: я могу снести ему череп, пока он кланяется.
Клэнси приоткрыл ладонь, показав пистолет. Тидуэл сразу узнал его любимый короткоствольный жилетный "дерринджер" - двухзарядный, с разрывными пулями, бьющий на пятьдесят футов в руках хорошего стрелка.
А уж Клэнси мастер своего дела.
- Очень соблазнительно, но боюсь, это не произведет должного эффекта.
- Зато сохранит тебе жизнь!
- Все это теория. Мы повязаны обязательствами.
- Да, верно. Тогда ступай и победи! Ступай и победи! Традиционное напутствие наемников. Тидуэл сконцентрировался на этой фразе, занимая место напротив Аки. В такие моменты, когда ставка - жизнь, это напутствие помогает сильнее, чем любые пожелания успеха.
Неожиданная мысль молнией сверкнула в его мозгу. Шанс, ничтожный, но все-таки шанс!
- Клэнси, бумагу и карандаш!
Бумага и карандаш возникли, словно по мановению волшебной палочки.
Всякий адъютант обязан иметь их при себе. Тидуэл что-то быстро нацарапал на верхнем листочке, затем оторвал его от пачки и сложил вчетверо.
- Отнеси господину Ямаде.
Клэнси кивнул и направился к Ямаде, на ходу засовывая в карманы карандаш и пачку бумаги.
Все уже было готово. После незначительных изменений зал превратился в арену для состязаний. Разговаривая с Клэнси, Тидуэл внимательно изучал поверхность помоста. Это было гладко, хотя и не до блеска, отшлифованное дерево, очень твердое. Он хотел было снять ботинки, чтобы подошвы не скользили, но передумал. Лучше иметь на ногах дополнительный вес - удар будет сильнее.
Кумо сидел почти в центре помоста, как всегда, наблюдая за приготовлениями.
Клэнси, вручив сложенный листок Ямаде, снова вспрыгнул на помост, демонстративно прошел через него и встал подле Кумо, только со стороны Тидуэла. Кумо свирепо взглянул на него, но смолчал.
Тидуэл спрятал усмешку. Один - ноль в пользу Клэнси. Это не тренировочное занятие, и Кумо - не беспристрастный инструктор. Это дуэль, и секунданты заняли свои места. Раз уж он вляпался в такое дело, то пусть Клэнси хотя бы прикрывает его с тыла.
Но теперь надо осуществить задуманное. Впервые за все это время Тидуэл взглянул на соперника, открыто встретив его взгляд. Аки стоял на дальнем конце помоста, расслабленный, но настороженный, с совершенно мертвым выражением глаз. В них не было ничего - ни страха, ни злости. Они просто наблюдали, оценивали, анализировали, вбирая информацию, но ничего не выдавая обратно. Тидуэл вдруг понял, что он смотрится в зеркало, в глаза убийцы. Он осознал это, принял как данное и выбросил из головы. Он был готов.
Тидуэл вопросительно поднял брови. Аки заметил это и слегка кивнул, скорее в знак согласия, чем приветствия. Дуэль началась.
Тидуэл медленно сделал несколько шагов к Аки и остановился, наблюдая и выжидая. Аки ленивым движением встал в стойку, широко расставив ноги, и тоже замер, наблюдая и выжидая.
Внимание! Аки хочет заставить его напасть первым. Он избрал тактику защиты, он верит в свою способность отбить любую атаку Тидуэла и прикончить противника прежде, чем тот успеет прийти в себя. Как бы ни развивались события, конец будет стремительным. Если Тидуэл атакует, то он должен победить - иначе смерть.
Соперники замерли, как живые картины. Тидуэл прервал это представление и пошел, неторопливо, едва передвигая ноги, перемещаясь по диагонали в правую сторону. Дойдя до края помоста, он остановился, посмотрел на противника, затем повторил маневр, на сей раз переместившись влево. Аки не шелохнулся, выжидая. Со стороны можно было принять Тидуэла за ценителя искусства, любующегося прекрасной статуей с разных сторон. Но для наблюдавших за дуэлью людей было ясно: Аки бросал вызов Тидуэлу. Он как бы говорил: "Атакуй как хочешь, с какой угодно стороны. Я все равно остановлю тебя и убью".
Наконец Тидуэл тяжело вздохнул. Он все решил. Медленно приблизился к центру помоста, замер на мгновение, изучая Аки, затем, заложив за спину руки, он так же медленно двинулся прямо на врага. Тидуэл шел с нарочитой театральностью, акцентируя каждый шаг, внимательно наблюдая за Аки. Вопрос заключался в том, насколько близко он подошел?
Насколько близко Аки подпустит его, прежде чем перейдет в контратаку?
Сможет ли он вынудить Аки ударить первым? Первым вступить в бой?
Их разделяло уже только десять футов. Шаг. Семь футов. Шаг.
Правый кулак Тидуэла метнулся вперед, описав широкую дугу, чтобы нанести костяшками смертельный удар в висок Аки. В тот же миг Аки взорвался: левая рука взлетела вверх, ставя блок атаке Тидуэла, правый же кулак устремился вперед, чтобы врезаться со всей силой в солнечное сплетение врага.
Через долю секунды ситуация кардинально переменилась: левый кулак Тидуэла выбросился в стремительном броске вперед, и солнце засверкало на острие кинжала, метящего в грудь Аки. Аки изменил направление контрудара: его правая рука устремилась вниз, чтобы перехватить нож.
Но он не успел. Со всего маха Аки напоролся на острие ножа, который подставил Тидуэл, предвосхитивший маневр. Нож вонзился в плоть, задев кость. Тидуэл стремительно дернул лезвие на себя и рассек мышцу. И сразу же он изо всех сил ударил согнутым коленом по поврежденной руке.
Потом, выбросив ногу, Тидуэл в третий раз ударил носком ботинка прямо по ране, раздробив кость и отшвырнув Аки назад. Тот подался назад, пошатнувшись от мучительной боли, но все же сумел удержать равновесие и даже попытался встать в боевую стойку, хотя правая рука отказывалась повиноваться ему. Глаза его вспыхнули недобрым огоньком, как у затравленного тигра.
Тидуэл отпрянул от раненого соперника и перебежал к дальнему краю помоста. Аки бросился было следом, но Тидуэл неожиданно всадил нож в пол под ногами, опустился на одно колено и протянул вперед обе руки.
- Аки! Остановись!
Аки озадаченно остановился.
- Остановись и выслушай меня!
Глядя с подозрением на Тидуэла, Аки медленно отошел к краю помоста, однако приготовился слушать.
- Мистер Ямада! Я попросил бы вас зачитать вслух то, что я написал на листке, который передал вам мой адъютант.
Ямада, сидевший среди прочих чиновников, медленно поднялся со своего места и развернул листок бумаги.
- "Я нанесу удар по правому предплечью Аки два-четыре раза, затем постараюсь остановить дуэль", - прочитал он.
Ямада сел, а зал сдержанно загудел.
- Моей целью было подтвердить свою квалификацию и доказать, что я могу возглавить отряд в сражении. Я показал, что могу не только несколько раз подряд ударить вашего представителя, но и заранее предугадать его действия. В этом и будут заключаться мои задачи как командира - я буду руководить вами в сражении с врагом, которого я знаю и действия которого могу предсказать. Продемонстрировав вам свои возможности, я хотел бы прекратить дуэль, если мой противник не возражает. Я очень надеюсь, что он исповедует ту же, что и я, философию: нельзя напрасно отнимать у человека жизнь. Я не стану без нужды убивать или рисковать своими людьми. Такова главная заповедь, лежащая в основе воинских искусств. Такова заповедь наемников. Аки! Ты согласен закончить дуэль?
Взгляды противников скрестились. Потом Аки медленно поднялся и поклонился.
Кумо вдруг вскочил на ноги, с перекошенным от злобы лицом. Он отрывисто приказал что-то Аки. Все еще согнувшись в поклоне, Аки поднял голову, посмотрел на Кумо, потом на Тидуэла и отрицательно покачал головой.
Клэнси напрягся, рука его потянулась к поясу. Тидуэл перехватил его взгляд и резко мотнул головой.
Кумо пронзительно прокричал что-то по-японски, потом выхватил меч из ножен и бросился через помост на Тидуэла.
Тидуэл холодно выждал, когда Кумо сделает три шага, потом вскочил.
В этот же миг его согнутая в колене нога, вылетев вперед, поддала нож, как футбольный мяч при пенальти. Нож выскочил из доски и, перевернувшись в воздухе, вонзился прямо в грудь бегущего Кумо. Кумо резко остановился, рухнул на колено, попытался подняться, но меч выпал из его руки и тело безжизненно повалилось набок. Несколько мгновений в зале стояла мертвая тишина. Потом Тидуэл встал и повернулся к отряду:
- Умер великий человек. На сегодня все тренировки отменяются, чтобы вы могли почтить его память. Сбор в шесть ноль-ноль утра. Все получат новые инструкции. Свободны.
Все так же, в гробовом молчании, бойцы поднялись с мест и стали расходиться. Тидуэл вернулся к бездыханному телу. Аки стоял на коленях у поверженного учителя. Не говоря ни слова, Тидуэл поднял меч, снял с Кумо перевязь и вложил клинок в ножны. Некоторое время он смотрел на Кумо, потом повернулся и протянул меч Аки. Их глаза встретились.
Тидуэл поклонился и отвернулся.
- Господи Иисусе, Стив. Ты когда-нибудь еще проделывал этот фокус с ножом? В бою?
- Да, три раза. Но получилось только два.
- Я видел это собственными глазами, но до сих пор не могу поверить.
Если я еще хоть раз заикнусь о твоих ножах, можешь отрезать мне язык.
- Ладно, Клэнси. Слушай, ты уверен, что они займутся рукой Аки? Я бы хотел поскорее убраться отсюда и хорошенько надраться, прямо сейчас.
- Не беспокойся, Стив. Эй, кое-кто хочет с тобой поговорить.
- Потом, ладно? Я сейчас не в состоянии. Клэнси показал большим пальцем на сидевших в ряд боссов из корпорации.
- Ясно.
Тидуэл повернулся и устало побрел, куда его звали, ибо они были его хозяева, а Тидуэл - их наемник.

Глава 11

- Уиллард?
- Да, прошлой ночью. - Было видно, что Эдди Буш потрясен. Когда он прикуривал, рука у него дрожала. - Мне только что звонили из отдела кадров. Они достали его в кинотеатре.
- Я скажу армейским. Черт! Надо быть осторожней.
- Я понимаю, что ты имеешь в виду. Но только ты не прав: он даже не был в списке потенциальных жертв.
- Нет, я имел в виду, что это ему следовало быть поосторожней. В списке ты или не в списке, но кто носит блок-костюм, в игре. Они все так и нарываются на неприятности. Ничего удивительного, когда это с ними происходит.
- Слушай, Пит. Я тоже ношу блок-костюм. Половина сотрудников корпорации носит. Это такая мода, бзик, если угодно. Показатель статуса.
- Не думаю, что люди воспринимают это всерьез. - Пит раздраженно ткнул сигарету в пепельницу.
- Мы уже потеряли немало людей и без этих игр с наемными убийцами.
- В основном в первый день. Все это было так неожиданно, сам знаешь.
- Да уж. Служебные записки, совещания, черт знает что целый месяц.
Ты когда-нибудь пробовал точно подсчитать, скольких мы потеряли в первый день?
- Семнадцать. И едва не потеряли еще шестерых. У меня такое впечатление, что никто даже не задумался об этом.
- Вот-вот. Именно это я и имел в виду, когда говорил, что люди не воспринимают происходящее всерьез. Интересно, кому вообще пришла в голову эта бредовая затея?
Буш изменился в лице.
- Насколько мне известно, нам, только черт бы меня побрал, если я понимаю зачем.
- Некоторые всерьез утверждают, что было тайное соглашение между боссами корпораций. Чтобы избавиться от ненужного балласта в управленческих кадрах.
- "Вынужденная отставка"? До меня тоже доходили подобные слухи, но я в это не верю. Они ведут грязные игры, когда речь идет о кадрах, но все-таки не думаю, что опускаются до такого. Три года на половинном окладе - это как-то чересчур. Не уверен, что я лично выдержал бы такое. Впрочем, все могло быть куда хуже. Они могли бы стрелять настоящими пулями.
- И такое бывало, - отозвался Пит.
- Это было заложено в правилах с самого начала. После четырех выстрелов ультрафиолетовыми лучами киллер имеет право применить настоящее боевое оружие. Если игроки забывают включать свои блок-костюмы, это их личные проблемы.
- А у тебя включен?
Эдди засунул руку за пазуху и ощупал переключатель.
- Все в порядке, включен.
- Но ты сначала проверил.
- Я понимаю, что ты хочешь сказать.
- А кроме того, я не имел в виду эти липовые "убийства". Я совсем о другом. Ты знаешь, что случилось с Брумбольтом?
- Весьма смутно.
- Они его застрелили. По-настоящему, из настоящей винтовки. И знаешь почему? Потому что он случайно оказался в театре вместе с каким-то типом из своего прежнего руководства. Потом эти парни клялись, что даже не знали, что Брумбольт будет в театре. Фактически, они даже ни разу не разговаривали с ним после того, как его "убили", и он ушел в вынужденную отставку, на половинное жалованье, все по правилам. Киллеры, которые его вели, решили, что он собирается передать какую-то информацию, и прикончили его прямо на автостоянке.
Вот о чем я хотел тебе сказать, о настоящих убийствах. Эдди беззвучно присвистнул.
- Я о таком не слыхал. Какая-то фантастика. Это... это...
- Это как настоящая война, ты хотел сказать? Главный вопрос, что нам со всем этим делать? Эдди застыл, лицо его окаменело.
- Разве мы собираемся снова ввязаться в это дело, Пит?
- Э? Ты прав, как никогда. В конце концов, с нас ведь еще никто не снимал этого задания, верно?
- Нет, не верно. Мы свободны, если только они снова не подтвердят.
Пит, на этом уже поставлен крест.
- Но...
- Никаких "но"! Дело закрыто! Маркус уже представил свои рекомендации, и они приняты. Корпорация ухнула кучу денег на новые вооружения, и они больше не захотят новых трат.
- Эдди...
- Так что теперь мы будем сидеть и помалкивать в тряпочку, потому что я не желаю выставлять себя идиотом, поддерживая рекомендации, которые никто и слушать не пожелает.
- Вот с этим я не согласен. Я считаю, что мы будем выглядеть еще хуже, если не представим ничего - ведь мы ухлопали столько времени и средств.
- Но расходы...
- Пес с ними, с расходами. За эти годы, что я работаю здесь, я усвоил одно - хорошая идея всегда стоит денег.
- Но ты не усвоил другого. Что иногда лучше держать рот на замке.
Если бы ты это усвоил, то сейчас не ты бы отчитывался передо мной, а я перед тобой. Теоретически ты прав, но мы имеем дело не с теориями, а с реальностью, нравится тебе это или нет. А потому я говорю тебе: осади назад!
Несколько мгновений оба разъяренно смотрели друг на друга, затем Пит судорожно сглотнул.
- Вот что я тебе скажу, Эдди. Я предлагаю пари... нет, пожалуйста, выслушай меня. У меня в машине лежит одна вещь, которая, думаю, изменит твое решение. Если нет - что ж, тогда я уймусь и больше не буду к тебе приставать.
Эдди внимательно посмотрел на него.
- Хорошо. Принеси это сюда. Но честно говоря, я не верю, что ты можешь заставить меня передумать.
- Тебе придется пойти со мной. Это очень увесистая штука.
- Ну хорошо, и покончим с этим.
Эдди встал, и они вышли в служебный коридор. Несколько минут лента транспортера несла их вперед в полной тишине. Наконец Эдди нарушил молчание.
- Извини Пит, что сорвался. Знаешь, я просто не понимаю, почему ты так держишься за эту идею. Еще ведь будут другие задания.
- Для тебя - может быть. О, нам сюда, налево. Я поставил машину прямо на обочине. Немного опоздал, и на стоянке уже яблоку негде было упасть.
- Ты что-то сказал?
- А-а-а... Ах да. О том, что вряд ли мне теперь перепадет много заданий.
- Так вот что тебя беспокоит? Эй, не вешай нос, Пит. Я ведь часто бываю на совещаниях и вижу, что по-настоящему важные люди отлично знают, что ты из себя представляешь. Твоя идея объяснить всю эту пальбу деятельностью несуществующей террористической группы была просто гениальной. Мы тогда еле выкрутились.
- Но на бумаге не стояло мое имя. Нам в эту дверь.
- Да. Это было нехорошо. Но ведь и моего имени там тоже не было. Не беспокойся. Те, кто что-то решает, знают, что это твоя идея. У тебя будут еще задания. Ну, где твоя машина?
- Надо немного пройти. Скажи честно, ты действительно думаешь, что наш вице-президент может поручить мне другое дело?
- Ну, возможно, не напрямую... Но если я получу его, клянусь, ты будешь одним из главных людей в команде, можешь не сомневаться. Это я могу тебе... Пуля попала ему в грудь. Впервые Питу довелось вот так, вблизи видеть, как действует разрывная пуля. Эдди Буша буквально взорвало изнутри, куски окровавленной плоти размазались по тротуару.
Он был мертв еще до того, как тело его рухнуло на мостовую.
Пит помахал рукой киллеру на крыше дома напротив, хотя не видел его, и склонился над телом. Он быстро просунул руку под пиджак Эдди и отключил питание блок-костюма. Потом выпрямился и с улыбкой посмотрел на труп. Скажи на милость, еще одно кошмарное происшествие. А Эд Буш не был даже в описке потенциальных жертв. Да, он рисковал, разгуливая в блок-костюме. Кто-нибудь рано или поздно все равно подловил бы его на этом, сколько веревочке ни виться... Ужасно, что он забыл включить его.
Все еще улыбаясь, Пит повернулся и побежал обратно в здание - сообщить, об ужасном событии.

Глава 12

Мозер даже улыбнулся, прочитав на экране свежий запрос. Кто-то пытался выяснить, каким образом у них происходит утечка информации. В качестве вознаграждения предлагалась солидная сумма денег и гарантии безопасности. Клиент был явно неискушен в тонкостях промышленного шпионажа. Мозер сначала даже не хотел пересылать сообщение своим агентам, но потом все же сделал это. Им тоже полезно иногда повеселиться.
Воображение рисовало Мозеру секретных агентов, ползущих в кромешной тьме, взламывающих замки, перелезающих через заборы, подкупающих охрану и переснимающих в темноте документы при помощи вмонтированных в пряжку ремня мини-камер. Он витал в грезах, хотя в душе знал, что в действительности все происходит иначе. Этот же клиент, похоже, не научился отделять сны от реальности. На самом деле агенты не лазили через ограды - они спокойно заходили в офисы через главный служебный вход, если вообще туда заходили. Большинство его самых ценных агентов были девочками по вызову или официантками. Многие важные персоны, владевшие информацией, были бы неприятно удивлены, узнав, что маленькая благодарная девочка, которую они осчастливили стодолларовой бумажкой, на самом деле получала за свои услуги в три раза больше их годового жалованья.
Секретарши, уборщицы, приемщицы и рассыльные - все они были его потенциальными агентами, если уже не работали на него. Но сфера его интересов не ограничивалась "маленькими" людьми. Многие из клиентов занимали важные посты и были доверенными лицами в корпорациях, но считали, что семьдесят тысяч долларов в год явно недостаточно, чтобы сводить концы с концами. Мозеру это не казалось странным. В сущности, за годы своей работы в корпорации он постиг, что многие шпионы из работников высшего эшелона шли на это потому, что постоянно испытывали финансовые трудности: они были вынуждены поддерживать уровень жизни не ниже, чем у коллег, занимавших такое же положение. Его даже слегка изумляло, сколько людей вставало на путь промышленного шпионажа только для того, чтобы не отстать от своих коллег, от тех, кто уже имел источники дополнительного дохода, торгуя информацией.
Да, есть еще и настоящие воры, но их мало, и они тоже вряд ли станут раскрывать свои секреты. Ведь иначе им будет гораздо труднее подобраться к сведениям в следующий раз.
Так что убитый горем клиент вряд ли получит ответ на свой вопрос, хотя корпоративный мир буквально кишит шпионами. Мозер снова улыбнулся. В результате многолетних наблюдений он пришел к выводу, что наиболее перспективные агенты - это ревизоры и аудиторы.
Улыбка сползла с его лица, когда он повернулся к экрану своего рабочего компьютера. Бразильское "дело" превратилось в идею-фикс и требовало все больше времени и внимания. Объем информации был настолько велик, что данные не умещалась на экране, но Мозер по-прежнему не мог составить ясной картины. Экран замерцал, и на нем появился список имен. Это были умершие за последнее время сотрудники девяти корпораций. Мозер рассортировал их сначала по корпорациям, затем расставил в хронологическом порядке, в зависимости от даты смерти. Здесь прослеживалась некая схема. В один и тот же день мор напал на две корпорации Бразильского региона, в которых умерло сразу несколько десятков сотрудников. В течение нескольких недель эпидемия смертей распространилась и на другие корпорации, за исключением японских. Япония выпадала из общей картины по нескольким показателям, но Мозер пока решил не задумываться над этим и сосредоточился на другом.
Он нажал несколько клавиш, и на экране замелькали статьи из газет и журналов. Каждая появлялась дважды, на тридцать секунд - сначала целиком, а потом выделенными абзацами.
Он рассеянно следил, как мелькают, сменяя друг друга, строчки.
Мозер не верил в эту утку с террористической группировкой. Насколько можно было судить по материалам в прессе, нигде не наблюдалось такого роста смертности, кроме как в этих девяти - нет, восьми корпорациях.
Он, может быть, и поверил бы в случайность выбора жертв, если бы не рассматривал указанные корпорации как единое целое. Но в данном случае все было слишком явно, слишком целенаправленно, чтобы быть простым совпадением. Возможно ли, чтобы террористы случайно выбрали именно эти корпорации? Полная ерунда. Просто это новый виток спирали, развитие какого-то процесса, который идет уже давно. Он задержал на экране информационный запрос правительства США, который оставался без ответа вот уже больше месяца. Правительство желало получить любую информацию о террористической группировке и предлагало за нее более чем соблазнительную цену. Между тем никто не откликнулся.
Единственное, что им удалось, это изловить какого-то придурка с бомбой. Но хотя парень клялся, что является членом той самой мифической группировки, расследование выявило, что он изготовил бомбу сам, в подвале собственного дома. Даже газеты признали, что он одиночка, который скорее всего просто хотел нажить себе политический капитал на международном ажиотаже, порожденным охотой на неуловимых наемных убийц.
Никому не удалось выйти на террористов, сколь большое вознаграждение за их поимку ни предлагалось. Именно это обстоятельство подтолкнуло Мозера к догадке. Только однажды было нечто подобное, когда охотники за информацией всех мастей и рангов, правительственные и частные, возвращались с пустыми руками. Это были трудные годы после русско-китайской войны, когда К-блок оборвал все связи с миром и прекратил продавать информацию. Единственное возможное объяснение всем этим смертям - то, что террористическая группа заслана из К-блока.
Действительно, именно их запрос насторожил Мозера и натолкнул на мысль увязать в один узел все девять - нет, восемь корпораций. Но тут его логические построения начинали рушиться. Зачем все это К-блоку?
Хотят внедрить в корпорационную структуру своих людей? Если да, тогда зачем им списки сотрудников? Что, они сами не знают, кого засылают?
Он решил отвлечься и вызвал на экран другую информацию. Япония. За интересующий его период в японских компаниях, находившихся под его наблюдением, скончался только один сотрудник, да и тот преклонного возраста. Статья из журнала по воинским искусствам возвышенно живописала кончину старого сэнсэя, который, покинув школу, возглавил какую-то таинственную адаптационную программу для японских промышленных концернов. Но это же никак не связано с остальными частями его головоломки - или связано? Мозеру вдруг захотелось, чтобы кто-то послал запрос об обстоятельствах смерти старого учителя, чтобы можно было проверить, насколько доступны эти сведения. Но он тут же отбросил искушение. Не надо принимать желаемое за действительное. И потом, это же будет нечестная игра. Он всегда работал только с той информацией, которая сама шла ему в руки.
Почему Японию обошли вниманием наемные убийцы? В сущности, и сами убийцы не интересовали ни одну из восьми стоявших в списке корпораций.
Единственный, кто питал к ним живейший интерес, был К-блок. Значит ли это, что комми не имеют к головоломке никакого отношения, - или именно они стоят за наемными убийцами?
Мозер озадаченно покачал головой и вызвал следующую информацию. На экране появился текст статьи. Это было сообщение о гибели Эдварда Буша, одного из чиновников корпорации. Материал представлял для Мозера особый интерес, поскольку Буш был его клиентом.
Как писала газета, данный случай ничем не отличался от прочих.

Предыдущая страница 4 Следущая страница


Роберт Асприн

Снайпер, стрелявший с большого расстояния, убил Буша прямо среди бела дня, перед зданием его офиса, после чего исчез, не оставив следов. Все это уже было настолько знакомо, что Мозер мог повторить текст, разбуди его среди ночи. Он был готов отбросить это сообщение, считая произошедшее несчастным случаем. Буш покупал, а не продавал информацию, так что вряд ли эта смерть как-то связана с его делишками с Мозером. И все же что-то здесь было не так. Корпорация, в которой работал Буш, запросила подробные сведения о гибели своего сотрудника.
Это было несколько необычно: прежде они не делали подобных запросов, а тем более не интересовались такими деталями. Буш занимал не особо высокий пост. С чего вдруг столь пристальный интерес к обстоятельствам его смерти?
Была еще одна любопытная подробность, связанная с гибелью Буша.
К-блок тоже интересовался случившимся. До сих пор комми не проявляли никакого любопытства по поводу смертей чиновников корпораций. Значит, что-то в этом происшествии не вписывалось в обычные рамки, что-то было не так, но что именно? Дело в самом Буше или в обстоятельствах его смерти? Если Мозер прав и за киллерами стоит К-блок, то тогда они должны сами знать все подробности происшествия. А может, это дело рук японцев. Эти чертовы япошки! Какое отношение они имеют ко всему этому?
И имеют ли вообще?
Мозер вдруг услышал шаги в приемной: это его сотрудники пришли на работу. Он быстро выключил компьютер и попытался собраться с мыслями.
Впереди рабочий день.
Однако он взял себе кое-что на заметку. Надо будет выйти в город днем. Много лет он колебался, пытаясь противопоставить суровую реальность юношескому романтизму, но сегодня решился. Он выйдет в город и купит себе пистолет. Что бы там ни происходило, но ставки необычайно высоки, а у него в руках чересчур много информации. Так что не стоит быть слишком легкомысленным.

Глава 13

Утес нависал над оползнем, зловещий, как всегда, и, как всегда, соломенные чучела безучастно ждали внизу. Тем не менее Тидуэл с повышенным интересом ждал появления следующей группы, сидя рядом с Клэнси. Наемники устроились на самом краю уступа, метрах в пяти от тропы, беззаботно болтая ногами. И вот появились бойцы, скользя от дерева к дереву словно бесплотные тени. Когда они приблизились к утесу, их командир, смуглый мужчина лет тридцати, поднял руку, давая знак остальным. Группа застыла на месте, и командир жестом послал одного из бойцов вперед, на разведку. Тидуэл с улыбкой наблюдал, как девушка лет двадцати пяти, закинув за плечо винтовку, припала к земле и поползла вперед, чтобы посмотреть, что там, под утесом. Командир прекрасно знал, что там, ибо проделал этот путь уже не одну сотню раз, но он проводил учебное занятие, и теоретически это была незнакомая для него ситуация.
Девушка, обследовав местность, отползла назад на несколько метров, затем привстала. Ее руки быстро замелькали, передавая сообщение на языке жестов. Клэнси ткнул Тидуэла в бок, и тот улыбнулся снова, на сей раз с нескрываемым тщеславием. С тех пор как он встал во главе отряда, все его бойцы освоили язык жестов. Это было самым большим для него подарком. Единственная проблема заключалась в том, что ученики настолько преуспели, разработав массу нововведений на основе того, что преподал им Тидуэл, что сам учитель теперь порой с трудом понимал сигналы, которыми они обменивались с невероятной скоростью.
Командир принял решение. Несколько коротких жестов - и трое бойцов, двое мужчин и женщина, закинув за спины винтовки, нырнули на полной скорости вниз с утеса, чтобы, устремившись вперед, обрушиться на несчастных "жертв" внизу. Командир и разведчица остались наверху.
Наблюдавшие за сценой наемники насторожились. Это было что-то новенькое. Видимо, командир задумал какой-то необычный ход.
Когда его товарищи спрыгнули вниз, он достал из рюкзака, висевшего за плечами, моток веревки. Она была из черного легкого шелка, с крупными узлами, завязанными через каждые два фута - чтобы было удобнее подниматься. Командир вытянул конец из мотка, крепко ухватил его и бросил веревку разведчице. Та поймала ее и успела перебросить через край уступа, пока командир обвязывал свой конец вокруг дерева, стянув его морским узлом. После этого он отступил метров на десять, Прикрывая группу с тыла, а разведчица, сняв с плеча винтовку, устроилась на краю уступа, защищая товарищей сверху.
Клэнси восторженно потряс Тидуэла за плечо и одобрительно поднял вверх большой палец. Тидуэл согласно кивнул. Он был явно доволен.
Теперь у троих атакующих внизу был безопасный путь к отступлению и огневое прикрытие на тот случай, если что-то пойдет не так, как надо.
Тидуэла так и распирало от гордости. Реорганизация отряда принесла такие блестящие результаты, на которые он даже и не рассчитывал. Все было проведено в три этапа. Сначала он раздал всем анкеты с восемью вопросами. Назови четырех бойцов отряда, с которыми ты хотел бы сражаться вместе. Почему ты выбрал именно этих бойцов? С кем из бойцов ты меньше всего хотел бы оказаться рядом в бою? Почему? Кого бы ты выбрал себе в командиры? Почему? Кого бы ты не хотел иметь командиром?
Почему?
Потом Тидуэл пропустил анкеты через компьютер. И достиг сразу нескольких результатов: во-первых, разбил отряд на пятерки, подобранные на основе взаимных симпатий; во-вторых, отсеял неудобных и просто лишних людей. Этих отправили в другие структуры корпорации.
И, наконец, Тидуэл прогнал каждого члена пятерок через индивидуальный курс ускоренной боевой подготовки, по специальности, необходимой в боевом формировании. Тут ему пришлось немного повоевать с Клэнси, однако он все-таки победил. Клэнси считал, что проще придать уже обученных специалистов каждой пятерке независимо от симпатий и антипатий, но неумолимая логика Тидуэла доказывала обратное - в бою лучше оказаться рядом с посредственным пулеметчиком, нежели со стрелком экстра-класса, к которому ты не рискнешь повернуться спиной.
С той поры пятерки были практически неразлучны. Они спали вместе, вместе тренировались, вместе ходили в увольнительные; фактически они жили одной семьей. По существу так и было: некоторые из пятерок действительно строились на родственных узах - мать, отец и их дети, хотя командирами нередко были именно младшие.
Это был весьма странный, нетрадиционный метод формирования армии, но он работал прекрасно. Пятерки оказались сплоченными и легко управляемыми, с высокой способностью самостоятельно принимать решения в трудных ситуациях, которые Тидуэл постоянно изобретал для них. Без сомнения, это были лучшие из отряда, с которыми ему доводилось работать.
Атаковавшие уже достигли вершины утеса. Неожиданно в голову Тидуэлу пришла озорная идея. Он поднялся и помахал рукой, вызывая к себе командира. Несколькими короткими жестами он передал ему приказ.
Командир кивнул и просигналил остальным членам пятерки. Разведчица снова смотала веревку в моток и перебросила его командиру. Тот поймал ее, сунул в рюкзак, осмотрел все кругом и скрылся в кустах. Тидуэл тоже огляделся и удовлетворенно кивнул. Это было идеальное место для засады. Он уже не мог различить ни одного из пятерки, хотя точно знал, где укрылись четверо из них. Он только не видел, куда исчезла разведчица, после того как она перебросила веревку командиру. Клэнси ухмыльнулся.
- Стив, ты настоящий стервец.
Тидуэл со скромным видом пожал плечами, и они приготовились ждать.
Ждать пришлось недолго. На тропе появилась следующая пятерка. Бойцы бежали рассеявшись. Командир, девушка лет двадцати, с которой, кстати, Клэнси проводил почти все свое свободное время, заметила сидевших на уступе наемников. Она улыбнулась и помахала им рукой. Они тоже улыбнулись и помахали в ответ. Наемники все еще улыбались, когда первая пятерка неожиданно выскочила из засады.
Девушка и двое бежавших рядом с ней мужчин упали на землю при первом же залпе. Двое других открыли ответный огонь, нырнув в укрытие.
Тидуэл поднялся.
- Прекратить огонь! Выстрелы мгновенно смолкли.
- Все ко мне!
Обе команды вышли из укрытия и подбежали к руководителям. Тидуэл бросил активатор оставшемуся "в живых" бойцу второй пятерки, который наклонился, чтобы "оживить" своих товарищей.
- О'кей. Во-первых, засада. Какой смысл в засаде, если вы обнаруживаете себя раньше времени? Заманите их подальше, пусть подойдут ближе - и только тогда нападайте. Вы действовали неверно, а потому оставили в живых двоих противников, которые тут же приперли вас к скале.
Ожившие "трупы" присоединились к собравшимся.
- Ну а теперь жертвы. Эти блок-костюмы совсем вас развратили. Вы ведь на спорной территория. Как можно бежать толпой, когда первый же залп сметет всю команду?
Они напряженно слушали, впитывая каждое его слово.
- Ну ладно, хватит. Мы и так задержали тренировку. После обеда наряд вне очереди, дополнительный час на стрельбище.
Бойцы обеих пятерок покатились со смеху. Наряд вне очереди на стрельбище был для них таким же подарком, как для ребенка поездка в Диснейленд. С тех пор как они получили новое оружие, бойцов приходилось буквально силой оттаскивать от стрельбища. Тидуэл с Клэнси даже пересчитывали их за обедом по головам, дабы убедиться, что никто не сбежал с обеда, тайком пострелять еще.
Девушка-командир второй пятерки, пробегая мимо, метнула на Клэнси злобный взгляд.
- Так кто из нас стервец, старина Клэнси? Если я не ошибаюсь, она задаст тебе сегодня ночью.
- Пусть повизжит, - сказал Клэнси холодно. - Лучше ее "пристрелят" здесь, у меня на глазах, нежели в настоящем бою. Я не собираюсь делать ей никаких поблажек или предупреждать ее заранее. Пусть ей достанется.
Так она лучше запомнит.
Тидуэл усмехнулся себе под нос. Под личиной рубахи-парня и разгильдяя скрывался холодный и беспощадный, наемник, точно такой же, как и сам Тидуэл. Возможно, даже еще беспощаднее.
- Если отбросить детали, Клэнси, что ты о них думаешь?
- Я думаю, что это самые злобные, самые подлые и универсальные бойцы, какие только существовали в мире. Все, без исключения. Как ты уже заметил, мы говорим о деталях. Они готовы, абсолютно готовы.
Тидуэл ощутил холодок под ложечкой, однако постарался не выдать себя голосом.
- Я рад, что наши мнения совпадают, Клэнси. Сегодня утром я получил новый приказ от господина Ямады. День Х перенесен. Мы выступаем на следующей неделе.

Глава 14

Джуди Симмонз томно откинулась в кресле, задумчиво глядя на мерцающий огонек свечи, стоявшей на их ставшем уже привычным столике в полумраке ресторана. Фред внимательно изучал ее, медленно потягивая кофе. Да, она была очень опасна - пожалуй, самая опасная из тех, с кем ему доводилось иметь дело. Оба посредника наслаждались кратким послеобеденным отдыхом, когда можно просто помолчать и ни о чем не думать, перед тем как вновь окунуться в круговорот деловых переговоров.
Джуди была ошеломляюще хороша, из того типа людей, на кого оборачиваются на улице. Однако за обольстительной картинкой скрывался острый, как обнаженная бритва, ум.
Общение с Иваном часто вызывало у Фреда чувство глубокого разочарования. Упрямство и тупое нежелание Ивана добыть информацию вне рамок обязанностей порой доводили Фреда до исступления. Но занявшая его место Джуди, очаровательная кошечка Джуди, была зверьком совсем иной масти. С милой улыбкой она выдвигала контрдовод за контрдоводом, возражение за возражением, никогда ничего не говоря напрямую - только намеки и уловки.
Через четыре недели общения эта игра перешла в патовое положение, когда ни одна из сторон не могла добиться видимого преимущества, однако и не сдавала своих позиций. Первоначальный шквал шуточек его коллег насчет "невосприимчивости старого холостяка к ведьминым чарам" сменился раздраженными колкостями и невнятными обвинениями по поводу того, что он "нарочно затягивает свидания". Нет, Фред отнюдь не был равнодушен к магическому очарованию Джуди, но и не проигрывал раунд.
Ее железная воля и острая проницательность, которые Фред подметил на заседаниях, еще ярче проявлялись при личном общении, так сказать, в лобовой атаке. Никакого политеса! Да, она была хороша, но она одерживала победы в честном бою.
- Фред. - Голос Джуди вернул Фреда к действительности. - Я хочу обсудить с тобой кое-что. Это не имеет отношения к нашей обычной пикировке.
Фред был слегка озадачен. Что происходит? Прежде с Джуди такого не бывало. За долгие годы работы посредником Фред научился интуитивно распознавать душевное состояние собеседника по внешним признакам. В настоящий момент все существо Джуди свидетельствовало о какой-то значительной перемене. Обычно она сидела откинувшись в кресле и сохраняла дистанцию, потягиваясь как сытая дикая кошка, теперь же она оперлась на локти, и ее тело, казалось, излучает сконцентрированную энергию. И еще: выражение глаз. Обычно они были очень выразительными, но теперь смотрели как бы отстраненно, непонятно куда, - то ли на разделявший их столик, то ли на что-то за спиной Фреда.
Словно Джуди самой было не по себе от того, что она сейчас скажет.
Фред исподволь изучал ее на совещаниях, а последние четыре недели - в личном общении, но ни разу не видел ее такой. Она явно собиралась выйти за рамки служебных обязанностей и инструкций.
- Это касается вопроса о международной валюте. Ты ведь высказался очень откровенно на сегодняшнем заседании, выступив против ее введения.
- Да. Это была сырая идея. Затраты на то, чтобы внедрить такую валюту, будут просто астрономическими. Ну, взять хотя бы обеспечение защиты банкнот.
Джуди нетерпеливо отмахнулась, будто прогоняла надоевшую муху.
- Да-да, это ясно. Я слышала твою речь на сегодняшнем заседании. Ты хорошо умеешь говорить, но на этот раз... по-моему сейчас ты лаешь не на то дерево.
- Что за чушь! Если ваши вундеркинды выдвинули свою гениальную идею, это совсем не означает...
- Дай же мне сказать! Мне все это тоже не по душе!
Некоторое время они зло смотрели друг на друга. Воцарилось молчание. Потом до Фреда дошел смысл ее слов, и его злость сменилась растерянностью.
- Извини. Ты ничего не сказала об этом на заседании.
- Да, не сказала. Я просто не могла поверить собственным ушам. Это все было как дурной сон, от которого никак не можешь пробудиться.
Джуди уставилась на свою чашку с кофе. Фред терпеливо ждал, когда она возьмет себя в руки.
- Фред, ты талдычишь о затратах, но ты хотя бы пытался задуматься о том, что за всем этим стоит? Ты пытался представить себе, что будет, если корпорации действительно объединятся и выпустят свою валюту, имеющую мировое хождение?
Теперь Джуди смотрела прямо на него, не отводя взгляда, и ее темные глаза казались бездонными. В них была какая-то мольба. Отчаяние.
- Деньги правят миром, а их выпускают правительства. Если мы начнем выпускать свою собственную валюту, то международная торговля значительно упростится и цены стабилизируются, но правительства этого не потерпят. Они спустят на нас всех своих собак. И это будет не одно и не два, а все правительства мира. Они все собьются в стаю, чтобы разорвать в клочья корпорации, свалить нас. Я нисколько не удивлюсь, если в эту свалку ввяжется и К-блок. Поэтому я категорически против.
Фред обдумывал услышанное.
- Ты действительно считаешь, что может быть заварушка?
- А ты что, можешь реально этому помешать? Фред поднес кофе к губам, но тут же снова поставил чашку.
- Все страны... когда... Я должен все это хорошенько обдумать.
Он взглянул на Джуди. Ее глаза смотрели в никуда.
- Эй! Проснись, Джуди! - мягко окликнул Фред. В его голосе звучало беспокойство.
Она перевела на него взгляд, и он вдруг заметил, что ее глаза полны слез.
- Слушай, это тебя здорово напугало, да? Не отвечая, Джуди вскочила и бросилась в дамскую комнату.
Фред помахал официанту, чтобы тот принес чек, и задумался. Да, ему всегда хотелось узнать, что должно случиться, чтобы это блестящее самообладание дало трещину. Теперь он точно знал что.
Официант проплыл мимо, оставив за собой на столике маленький черный подносик с клочком бумаги.
С минуту Фред задумчиво изучал его, затем вытащил бумажник и, сосредоточенно отсчитав несколько банкнот, положил их на поднос. В мгновение ока поднос с банкнотами испарился под благодарное бормотание официанта. А Фред закурил сигарету и принялся ждать.
Вскоре появилась Джуди, бледная, но не заплаканная. А возможно, она просто успела подкраситься заново.
- Извини, что сорвалась, Фред, но я...
- Ну что, пойдем? - Он встал как ни в чем не бывало. Словно ничего и не было сказано.
- А чек?
- Я об этом позаботился.
- О, Фред, сегодня моя очередь платить.
- Я уже расплатился.
- Но послушай, это же все равно за счет фирмы!
- Я заплатил сам.
- О! - Джуди моргнула. До нее наконец дошло..
- Я отвезу тебя в отель. Тебе нужно выпить... в другом месте, где вокруг не будет посторонних глаз.

Глава 15

- Эй, дяденька! Подай монетку!
От юных попрошаек нигде спасения нет, даже в бразильском аэропорту.
Тидуэл зашагал вперед, не обращая внимания на мальчишку, но Клэнси остановился и принялся рыться в карманах.
- Кончай, Клэнси! Нам еще нужно протащить эту ораву через таможню.
- Вот дерьмо! - охотно поддержал разговор мальчишка. - Обезьяны чертовы. Всю неделю так и прут, так и прут сюда.
Тут уже и Тидуэла разобрало любопытство.
- А ты не слышал, куда это их всех несет?
- Большая туристическая программа. Какая-то фирма посылает своих япошек в бесплатное путешествие, вместо того, чтобы увеличить им зарплату. - Он смачно сплюнул. - Дешевки. Так ни цента и не дали.
- На, держи. - Тидуэл протянул мальчишке доллар. - Может, это тебя немного утешит.
- Спасибо, дяденька. Слушай, если хочешь пройти побыстрее, ступай вон к тому тощему, что стоит с краю, и сунь ему десять баксов, только тихо!
Парень отчалил, выискивая очередную жертву.
- Ну ты, доброхот! - прошипел Клэнси. - С чего это ты так расщедрился?
- С того, что могу списать это на служебные расходы. По графе оплата информатора, ставка десять долларов. Пойдем, мальчик, я ставлю выпивку на сэкономленные девять.
- Лучше я послоняюсь вокруг и прослежу, все ли в порядке.
- Расслабься. - Тидуэл глянул вниз, на терминал. - Они просто молодцы. Самое незаметное вторжение, какое я когда-либо видел.
На противоположном конце терминала стояла оставшаяся часть бойцов, фотографируя и безумолку болтая. Клэнси и Тидуэл прилетели коммерческим рейсом спустя полчаса после прибытия чартерного, но члены группы все еще слонялись по залу, постепенно собираясь вместе. Они были просто великолепны - от набитых до отказа сумок со съемочной аппаратурой до блокнотиков с карандашами.
Даже цепким взглядом профессионала Тидуэл не смог бы отличить свою команду хладнокровных убийц от сотен других групп с Востока, путешествующих по земному шару.
- А, вот вы где!
Оба наемника вздрогнули. Этот омерзительный голос невозможно было не узнать. Он принадлежал Гарри Бекингтону. После семи часов совместного полета наемники, не сговариваясь, сбежали от него, как только сошли с трапа. Он, конечно, превосходное прикрытие, но...
- Я уж думал, что совсем потерял вас, ребята, среди этих косоглазых придурков!
Наемники с трудом изобразили улыбку.
- В самом деле, что-то их и впрямь многовато, - отважился поддержать Клэнси.
- Вы же знаете, как они это делают, - сначала один, потом второй, а потом от них просто некуда деться.
- Точно, - улыбнулся Тидуэл.
- Ну ладно, пошли, я ставлю...
Гарри махнул рукой в сторону бара - и, пятясь, врезался в одну из "туристических групп". Точнее, он врезался в Аки.
У Аки не было повода проходить так близко от них, но не было причин и уклоняться от встречи. Он как раз возвращался от прилавка с сувенирами, когда на его пути возникла эта троица. У бойцов отряда был строжайший приказ - не избегать друг друга слишком демонстративно. Это бросается в глаза, особенно если кто-то внимательно наблюдает со стороны. Так что резко отвернуть от Тидуэла с Клэнси было бы для Аки нарушением инструкции, а поэтому он просто попытался пройти мимо, но натолкнулся на отчаянно жестикулирующего Гарри.
Рука Аки все еще висела на перевязи, и вся тяжесть удара пришлась именно на нее. Он инстинктивно отпрянул и споткнулся о стоявший на полу портфель Бекингтона.
- Смотри себе под ноги, мартышка! Гляди, что ты натворил!
Аки был образец вежливости. Он склонил голову и широко улыбнулся.
- Извините, позалуйста. Моя такой неуклюзый.
- Извините его, черта лысого. Давай-ка, подбирай, что рассыпал.
Бекингтон яростно схватил Аки за поврежденную руку и ткнул ею в разлетевшиеся по полу бумаги.
- Ради святого, Бекингтон, - взмолился Тидуэл. - У него же сломана рука!
- Как же, сломана, держи карман шире. Он, наверное, везет контрабанду. Что, обезьяна? Что там у тебя, а?
Он снова потряс Аки за больную руку. На лбу Аки выступили бисеринки пота, однако он продолжал улыбаться.
- Никакой контрабанда. Позалуйста - моя поднимет бумаги.
Бекингтон толкнул его.
- Ну, давай, поживей!
- Осторожнее, Бекингтон, - предостерегающе шепнул Клэнси. - Он может владеть приемами каратэ.
- Да пошел он к черту! Я не боюсь этих их штучек! - взорвался Бекингтон, однако отодвинулся подальше.
- Вот бумаги. Позалуйста, извините. Узасно неуклюзый.
Бекингтон злобно махнул рукой. Аки положил бумаги на пол и быстро отошел в дальний конец зала.
- Слушайте, ребята, у меня от всего этого просто мороз по коже.
Выходит, если ты в чужой стране, то можешь запросто быть убитым?
- Да, мне все это тоже ужасно не нравится, - сухо заметил Тидуэл.
Однако сарказм ему не удался.
- Да, так о чем мы?.. Ах да. Я собирался поставить вам выпивку. Ну как, пошли?
- Вообще-то мы не можем.
- Не можете? Почему?
- Вообще-то мы члены Общества анонимных алкоголиков. Мы приехали основать здесь филиал, - любезно пояснил Клэнси.
- Анонимных Алкоголиков?
- Да, - вкрадчиво поддержал тему Тидуэл. - Вообще-то, мы члены Национального совета.
- Но мне показалось, что вы выпивали в самолете.
- Ах это, - кивнул Клэнси. - То был чай со льдом. Мы заметили, что это отталкивает людей, когда мы ведем агитацию прямо в дороге, поэтому стараемся не выделяться, пока не начнется настоящая работа.
- Вы когда-нибудь задумывались, какой вред наносит алкоголь вашей нервной системе? Подождите секунду, сейчас мы дадим вам брошюру, изучите ее внимательно. - Тидуэл принялся энергично рыться в дорожной сумке.
- Э-э... вообще-то мне надо бежать. Было очень приятно побеседовать о вами. Бекингтон попятился, направился было к бару, но передумал и, улыбнувшись, прямиком бросился в туалет.
Тидуэл так и покатился со смеху.
- Общество анонимных алкоголиков... Господи, Клэнси, откуда ты это взял?
- А? Изобрел на ходу. Но ведь сработало, верно? Мы от него отделались.
- Пожалуй. Ладно, пошли, пока он не вернулся.
- М-м, давай постоим здесь еще минутку, ладно?
Тидуэл оборвал смех.
- А что такое? Что-то случилось?
- Так, ничего определенного. Пока нет смысла волновать тебя понапрасну. Может, ничего и не будет. Просто постоим еще чуть-чуть и поболтаем.
- Черт знает что. Напомни, чтобы я уволил тебя за нарушение субординации. Слушай, интересно, как там Аки? По-моему, он должен был здорово разозлиться, как ты считаешь?
- У-гу.
- Этот Бекингтон просто дерьмо собачье. Если бы не контракт, я бы не отказал себе в удовольствии намять ему бока.
- У-гу.
- Слушай, Клэнси, кончай это дело! Хватит морочить мне голову. Если ты сию же секунду не скажешь мне, что случилось, я срежу тебе расходы на выпивку!
- Ну... боюсь, что у нас может возникнуть небольшая проблема.
- Ну, давай же, какая?
- Ты видел, куда пошел Бекингтон?
- Да, в туалет. Ну и что?
- А то, что там Аки.
- Что?!
- Он вернулся и зашел туда, пока мы тут навешивали лапшу на уши Бекингтону. Возможно, ему нужно было принять обезболивающее.
- А там есть еще кто-нибудь?
- В том-то и дело, что нет. Только они, вдвоем.
- Господи! Ты что, думаешь, Аки...
- Да. Здесь, на людях, он ничего не мог сделать, но там это будет большим соблазном.
Тидуэл и Клэнси некоторое время стояли молча, уставившись в потолок. Из туалета по-прежнему никто не появился. Наконец Тидуэл, вздохнув, направился к двери. Клэнси жестом удержал его.
- Погоди, Стив. Почему бы не дать ему немного...
- А потому, что нам нельзя привлекать к себе излишнее внимание.
Только не хватает того, чтобы полиция потащили всех японцев, находящихся в аэропорту, в участок, для расследования. Пошли!
Наемники решительно двинулись к туалетной комнате. Тидуэл уже протянул руку, чтобы открыть дверь, как она распахнулась сама.
- О, привет, ребята! Как насчет сухого закона? Окажите любезность, не закрывайте все бары, пока я не уеду. Вы меня поняли?
- А-а... Ладно, Гарри, только ради тебя.
- Еще увидимся.
Гарри протиснулся между ними и зашагал к бару.
Почти машинально наемники толкнули дверь и вошли в умывальную. Аки, сушивший руки под автоматическим полотенцем, вопросительно поднял на них глаза.
- Э-э... Все в порядке, Аки?
- Разумеется, мистер Тидуэл. А почему вы спрашиваете?
Наемники неловко замялись.
- Ну... мы... мы подумали, что после того, что произошло в зале...
Аки нахмурился, потом вдруг, поняв, улыбнулся:
- А, дошло. Вы испугались, что я могу... Мистер Тидуэл, я наемник и связан контрактными обязательствами. Так что будьте уверены, я не сделаю ничего, что может привлечь к нам внимание - ко мне лично и ко всему отряду.
Все трое вышли в зал ожидания. Вторжение продолжалось.

Глава 16

Вулф! Большой злой волчище Вулф! Дело дошло до того, что он будет иметь разговор о Вулфом.
Пит повернул за угол почти с самыми решительными намерениями. Как всегда, служебный коридор был пуст. Это может подмочить репутацию - если кто-нибудь заметит, что ты без дела слоняешься в коридоре. Но без людей огромный холл выглядел пустым и враждебным, несмотря на титанические усилия дизайнеров с помощью картин, драпировок и статуй создать атмосферу уюта. У Пита всегда возникало чувство, будто он идет в противоядерное бомбоубежище или на подземный секретный объект.
Итак, прошло три дня, когда Вулф, наконец, пригласил его. Не робей.
У малыша Пита есть что сказать.
Пита передернуло от собственной фальшивой бравады. Кого ты пытаешься обмануть, Пит? Тебе страшно. Нет... нестрашно. Просто не по себе. Ну хорошо. Признаемся себе в этом. Вытащи рыбку из воды и посмотри на нее.
Что-то неладно. Очень-очень скверно. И дело даже не в том, что тебя опять не сделали первым. Что-то другое, что-то еще. После трех недель на посту исполняющего обязанности заведующего сектором появляется Вулф. Не кто-нибудь, а именно Вулф! Главный чистильщик корпорации.
Палач, действующий по принципу: нет человека - нет проблем. За ним всегда тянется кровавый след, где бы он ни появился. Ну и что из того?
Ты уже пережил немало чисток. Да, но он здесь уже три дня, а только сегодня пригласил тебя для беседы с глазу на глаз. Обычно заместитель работает в паре с новым шефом, лично вводя его в курс дела, посвящая во все тонкости. Он просто берет тебя на испуг. Да... именно.

Предыдущая страница 5 Следущая страница


Холодные финансовые войны

Попотей-ка от страха денька три, а потом я вызову тебя на ковер, ничего не объясняя, и ты, голубчик, расколешься у меня как миленький и все о всех расскажешь. Этого он и добивается. Что ж, у него неплохо получается!
Ладно. Признаем и это. А теперь сделай глубокий вдох и постарайся отыграть мяч красиво.
Все! Дверь Вулфа перед его носом. Пит глубоко вздохнул и дважды негромко постучал костяшками пальцев.
Сердце его учащенно забилось. Один... два... три удара. Пять.
Наконец над дверью вспыхнула зеленая лампочка. Пит повернул ручку и вошел.
Вулф встретил его лучезарной улыбкой, приподнявшись из-за стола и сияя как начищенный медный таз.
- Входите, Хорнсби. Вас ведь зовут Пит?
- Да, сэр.
- Зовите меня просто Эмиль. Не надо официоза.
Они пожали друг другу руки, и Вулф жестом показал на стул.
- Прошу прощения, что. не смог встретиться с вами раньше, но здесь действительно накопились весьма сложные проблемы.
- Это совершенно очевидно. Иначе бы вас сюда не пригласили. - Пит лучезарно улыбнулся в ответ - Да? - Вулф изобразил удивление и заинтересованность. - Отчего же?
- Ну... вы... видите ли, вас считают...
- Чистильщиком? - Вулф пренебрежительно отмахнулся. - Люди склонны преувеличивать, уверяю вас. Правда, должен признаться, это слегка раздражает. Многие просто шарахаются от меня.
- Прошу прощения, что заговорил об этом.
- Ничего, это даже хорошо. Всегда полезно знать, что о тебе думают другие. Так о чем это мы?..
- О проблемах.
- Ах да! У нас большая проблема. И проблема эта - в вас, Пит!
- Во мне, сэр? - Пит почувствовал, как у него непроизвольно задергались руки.
- Совершенно верно. Это ведь уже второй раз, когда вас обошли с повышением, верно?
- Ну... да... но вообще-то я постепенно продвигался. Медленно, но верно.
- И все же это не очень хороший знак.
- Я слишком увяз в этой военной каше.
- Это говорит о том, что вы растете не столь быстро, как вам хочется, а точнее, хотелось, - продолжил Вулф, словно не расслышав ответа Пита.
- Но я не мог у знать...
- Так что мы разработали условия вашей отставки. Шесть месяцев с сохранением полного оклада и еще шесть...
- Нет уж, дайте мне тоже оказать! - Пит вскочил на ноги.
- Сядьте, Питер. Не нужно кричать.
- Если вам не нравится, как я веду дела здесь, попробуйте меня на другом месте. Есть масса возможностей! Я и сам подумывал о переводе на какое-нибудь другое место.
- Пит, я старался облегчить вашу участь...
- Переведите меня на другое место!
- Послушайте, Хорнсби! - Лицо у Вулфа помрачнело. - Я пытался перевести вас на другое место! Неделю до того, как пришел сюда, и все три дня, что я здесь! Никто вас не хочет! А теперь сядьте!
Пит плюхнулся на стул.
- И будет так, как я сказал! - Вулф снова был приятным и обходительным.
- Но почему?!
Вулф пожевал губами, помолчал, потом вздохнул и выпрямился в кресле.
- В основном из-за Эдди Буша.
- При чем здесь он?
- При том, что его смерть была слишком выгодной для вас. Слишком удобной.
- Но послушайте! Если вы хотите сказать, что...
- Если бы у нас были веские доказательства, Хорнсби, мы бы просто сдали вас полиции - и все. У нас есть только подозрения, возможно, даже безосновательные, но вполне достаточные для того, чтобы никто не хотел иметь вас в качестве своего зама. Я не хочу, никто не хочет.
Пит невольно опустил глаза под его взглядом.
- Теперь, как я уже сказал, шесть месяцев вам будут...
- Сколько у меня времени?
- Простите, не понял?
- Вы знаете, что я имею в виду. Вулф снова вздохнул. Впервые за все это время на его лице промелькнуло выражение участия.
- В приемной вас дожидается вооруженный охранник. Ваши дела и кабинет опечатали, пока мы тут с вами беседуем. Если вы зайдете в субботу, охранник встретит вас у ворот и проводит в кабинет, где под его наблюдением вы соберете личные вещи. Вам отводится на это полчаса.
- Мои подчиненные уже знают?
- Мы разослали служебную записку по компьютерной сети, когда вы вошли в мой кабинет.
Пит обдумывал услышанное несколько мгновений.
- Похоже, тогда не о чем больше говорить.
- Ну, вы можете дать мне возможность рассказать вам об условиях нашего расставания. Думаю, вы сочтете их вполне справедливыми и приемлемыми.
- Не стоит. Сообщите мне в письменной форме. А теперь я хотел бы уйти.
- Хорошо. Пит встал.
- Надеюсь, сэр, вы поймете, если я не пожму вам руку.
- Честно говоря, - глаза Вулфа блеснули холодком, - я и сам не собирался.
Пит шел по главному коридору впереди охранника, высоко подняв голову. У него было странное, какое-то неземное ощущение невесомости, как будто все происходило во сне.
Его вышвырнули вон! Никто никогда теперь не примет его на работу.
Поиски работы с таким же окладом для человека, уволенного без рекомендаций, - пустое дело.
Погоди, Пит! Ты подумаешь об этом позже. Сначала постарайся уйти с гордо поднятой головой.
Он усилием воли заставил себя, сосредоточиться и огляделся вокруг.
Может быть, кто-то хотя бы кивнет в знак приветствия или помахает на прощание. Он вдруг заметил, что вокруг одни незнакомые лица. Никто не смотрел в его сторону. Не то чтобы они отводили глаза - просто спешили, не обращая на Пита никакого внимания. Только несколько любопытных взглядов в сторону охранника. Пит так никого и не встретил из своих подчиненных. А ведь обычно они всегда попадались ему на пути.
Окно! Одно из окон офиса выходит на служебную стоянку! Конечно, они будут смотреть из окна. Кто-то захочет помахать на прощанье, кто-то подойдет из праздного любопытства, но они все, конечно же, столпятся у окна! О'кей, парень, не вещай нос. Сейчас ты покажешь этим подонкам, как умеет встречать удары судьбы Питер Хорнсби.
Он вышел из двери развязной, беспечной походкой, давшейся ему с превеликим трудом. Он вдруг обнаружил, что не в состоянии засвистеть, но потом решил, что это неважно.
Когда он подошел к машине и остановился, чтобы достать из кармана ключи, то не удержался и украдкой взглянул вверх, на окно своего офиса. У окна не было никого. Ни единой живой души.

Глава 17

Мозер поморщился, когда пистолет, выскользнув из-под пиджака, грохнулся о край монитора. Он украдкой огляделся: кажется, никто не заметил. Мозер вздохнул с облегчением, но тут же сомнения навалились на него с новой силой. Нет, скорее всего, сотрудники все поняли, просто сделали вид, что ничего не заметили. Ведь все уже знают, что он носит оружие, после того дурацкого случая, когда Мозер нечаянно нажал на кнопку наплечной кобуры и пистолет выпал из-под пиджака на пол прямо на глазах у всех. Некоторые тогда удивленно взглянули на него, но большинство просто снисходительно улыбнулись. Мозер вспомнил, что весь сжался от нестерпимого стыда под их взглядами. А вот теперь они упорно молчат. Они явно считают его слабоумным, ребенком с пистолетиком, играющим в "войну". Они и понятия не имеют, насколько взрывоопасна и напряженна ситуация, в которой все они находятся.
Но, с другой стороны, в какой степени он сам уверен в реальности этой угрозы? Мозер уже сотню раз собирался отнести пистолет обратно в магазин. Ведь никакого проку, одни неудобства. Жена не упускала возможности поязвить насчет "этой штуки", когда Мозер каждый вечер разбирал и чистил оружие. И хотя он сносил ее насмешки со стоическим терпением, все это уже начинало действовать ему на нервы.
Да он и сам чувствовал себя круглым идиотом. Ну в самом деле, кому нужно на него нападать? Он не был важной фигурой в игре, в сущности, он вообще не был никакой фигурой. Он ничего не решал, он даже не прикасался к тем сведениям, которыми торговала и которые поставляла его фирма. Он был сторонним наблюдателем, а не игроком. Все, чем он реально обладал, - это дикие фантазии и теории, основанные на информации, которую могли получить тысячи людей, читай они внимательно прессу. Зачем кому-то следить именно за ним? И уж тем более, что он может сделать, даже если за ним и впрямь следят?
Самое неприятное происшествие произошло с ним на прошлой неделе, хотя это с трудом можно было назвать нападением. Он шел через автостоянку при торговом центре, когда подавший назад панелевоз толкнул его и сбил с ног. Пока Мозер валялся на мостовой, водитель мог спокойно переехать его. Но вместо этого тот затормозил, подлетел к Мозеру и помог ему подняться, смущенно извиняясь и предлагая выпить. В этот момент пистолет Мозера преспокойно лежал в бардачке его машины, припаркованной в двухстах футах от места происшествия. Он оставил его там, побоявшись, что устройства против мелких воришек, установленные в магазине, среагируют на металл.
Будь то действительно покушение на его жизнь, Мозер был бы уже мертв. Что он мог сделать, даже с пистолетом? Застрелить водителя, когда тот включил передачу? Он мог попасть в совершенно невинных людей, прохожих. Кроме того, пистолет был неэффективен против наемных убийц, предпочитавших работать с дальнего расстояния, используя винтовки с оптическими прицелами. Ну хорошо, а если бы кто-то действительно выстрелил в Мозера, что бы он мог сделать? Даже если бы киллер промазал с первого выстрела, что вообще-то случается, но крайне редко. Вытащить свою пушку и попытаться превзойти снайпера в меткости?
Профессионального убийцу с оптическим прицелом, засевшего квартала за два? Смешно сказать.
У него был "Вальтер П-38", весьма эффективный автоматический пистолет, хотя и не самого крупного калибра. Автоматика позволяла носить пистолет заряженным, с патроном, засланным в ствол, и взведенным курком и стрелять простым нажатием на спуск, без передергивания ствола и прочих хитростей. Мозер упражнялся в стрельбе из пистолета в ближайшем тире по крайней мере раз в неделю, пока не счел, что достиг удовлетворительных результатов. То есть он мог всадить всю обойму в мишень человеческого роста, если она стояла на расстоянии, с какого можно попасть камнем.
Он был вполне удовлетворен своими результатами - во всяком случае, до того дня, когда однажды встретил в тире молодого человека, стрелявшего с соседней позиции. Тот стрелял навскидку, от бедра, и все равно Мозеру было далеко до него. Молодой человек называл это "стрелковым инстинктом" и ужасно ныл, что растерял все свое мастерство после того, как демобилизовался из армии.
Нет, Мозер уже давно отбросил все мечты о том, что сможет хоть немного сравняться с профи. И все же он никак не мог расстаться со своим пистолетом. Это был шанс, хотя и весьма иллюзорный. Без пистолета шансов не оставалось вовсе. Мозер взглянул на часы. Еще час, и закончится очередной рабочий день. Он не мог дождаться той минуты, когда его сотрудники уйдут из конторы, чтобы вернуться к своему хобби.
Сегодня на панели было два новых сообщения, и ему прямо-таки не терпелось заняться ими. Одна информация являла собой запрос от нефтяной корпорации, входившей в его любимую загадочную бразильскую группу. Запрос был настолько невероятный и дикий, что он даже было подумал, что его запустили нарочно, для дезинформации. Корпорация желала получить списки всех тех, кто работал до прошлого года в департаментах финансов стран свободного мира. И обещала специальное вознаграждение за сведения о лицах, имевших непосредственное отношение к печатным станкам.
Печатанье денег. Что же им нужно? Что они там затевают, если им понадобились эксперты помимо тех, которые уже имеются в распоряжении корпораций? Может, проблема с фальшивомонетчиками? Но тогда почему просто не скинуть ее на правительство? Пусть бы оно и разобралось.
Возможно, явление уже приняло такие масштабы, что корпорации вынуждены замять скандал и уладить дело своими силами? Может, они боятся паники, которая начнется, если правда выплывет наружу?
Мозер тряхнул головой. Он цепляется за соломинку. Нужно подождать с выводами, пока он не просмотрит все. Возможно, удастся найти какую-нибудь дополнительную информацию или какие-нибудь детали, имеющие отношение к валютным делам. Мозер обратился ко второму запросу.
Снова К-блок. На сей раз он интересовался группой японских компаний. Теперь блок запрашивал списки лиц, отправившихся в премиальное турне. Блок просил сообщить расписание и сроки ротации групп.
Туристические группы! Его бразильский файл разрастался как спрут.
Скоро Мозеру придется либо арендовать дополнительное компьютерное время, либо ввести какую-то систему отбора. Туристические группы, и выпуск денег. Какая тут связь? Это выходит за всякие рамки.
Временами Мозера начинали мучить сомнения, а не выдумал ли он все это. Одна из главных опасностей в работе разведчика - это слишком большое внимание к второстепенным деталям, раздувание их в проблему.
Имея богатое воображение, можно взять наугад три любые газетные статьи и сочинить на их тему шпионскую историю международного масштаба.
Взять, к примеру, изготовителей и разработчиков новых вооружений.
Все корпорации из его списка вдруг как с ума посходили - начали дружно интересоваться, кто и что сейчас производит, над чем работает, для чего. Мозер недоумевал довольно долго, потом наконец до него дошло.
Они хотят выйти на поставщиков оружия для команд киллеров. Если эти убийцы имеют вооружение новейшего образца, значит, кто-то должен их снабжать. Умно, а ведь правительству это до сих пор и в голову не пришло. Человек, страдающий паранойей, мог выстроить из этого такое... такое... ну, Мозер толком не знал, что именно можно выстроить, однако был уверен, что можно.
Но тургруппы! Как, черт возьми, вписать их в общую картину? Тут была одна интересная подробность. Насколько Мозер помнил, в какой-то газетной статье сообщалось, что первым пунктом их путешествия будет именно Бразилия. Именно после ввода этих данных в его знаменитом списке стала прослеживаться некая связь между японской группировкой и прочими корпорациями. Очень условная связь, возможно, чистой воды совпадение, однако в этом стоило покопаться.
Мозера отвлекла от мыслей мисс Уитли, которая пришла сообщить, что в приемной его дожидается джентльмен, желающий продать информацию.
Мозера отнюдь не привело в восторг это сообщение. Он было хотел отложить свидание с посетителем до следующего утра. Крайне редко такие залетные птицы приносят что-то действительно ценное, к тому же они всегда многословны и долго рассказывают о невероятном риске, которому они подвергали себя, чтобы добыть заурядную, никому не нужную информацию. Правда, иногда среди мусора попадались настоящие перлы, и никогда не знаешь наверняка, не упускаешь ли ты свое счастье.
Вспомнив об этом, Мозер велел мисс Уитли проводить к нему визитера.
Когда тот вошел, острый глаз Мозера немедленно угадал в нем чиновника корпорации. И даже не потому, что тот был одет в подчеркнуто строгий деловой костюм. Его выдавала сама манера держаться. Прямая спина, намертво приклеенная улыбка, и почти болезненная наигранная веселость.
Точно, служащий корпорации, скорее, среднее звено, явно подавлен, возможно, переоценивает значимость своей информации.
- У вас тут весьма мило. Превосходное оборудование. - Посетитель сделал неопределенный жест в сторону мониторов.
Мозер не улыбнулся. Он был намерен покончить с этим как можно скорее.
- Мисс Уитли сказала, что вы хотите продать информацию.
- Да. Я располагаю некоторой информацией насчет террористических групп наемных убийц, которых все так усердно ищут.
Мозер вдруг стал очень внимательным.
- А что у вас за информация?
- Вы не возражаете, если я закурю?
- Лучше не надо. - Мозер кивнул на электронное оборудование.
- Спасибо, - сказал незнакомец, лучезарно улыбнувшись. - Так о чем это я? Ах да. Думаю, что мне известно об этих группах больше" чем кому бы то ни было. Видите ли, именно я выдумал их для корпораций...
Мозер вдруг догадался, что гость изрядно пьян. И все же он был очень заинтригован.
- Извините, вы не могли бы повторить ваше имя?
- Хорнсби. Питер Хорнсби.

Глава 18

- Скажи водителю, чтобы ехал помедленней. Где-то уже совсем рядом.
- Я что-то не вижу пока автобусов. - Клэнси прищурившись, вгляделся в запыленное и заляпанное мошками ветровое отекло грузовика.
- Не волнуйся, сейчас появятся - да вон они! Автобусы появились из-за поворота, катя навстречу с ленивой неторопливостью, так характерной для этой страны. Тидуэл вытянул шею, стараясь разглядеть из-за плеча водителя пассажиров, когда автобусы проезжали мимо. Те заулыбались и весело замахали руками Тидуэлу. Ни один из них, как заметил Тидуэл, не фотографировал. Наемники тоже улыбнулись и помахали в ответ.
- Птички в клетке, - фыркнул Клэнси.
- Ты заметил пустые места?
- Одно-два. Ничего такого.
- Хорошо. Взгляни-ка, вот оно, впереди. Там, куда показывал Клэнси, была крошечная полянка, единственная прогалина на всей каменистой, заросшей дикой растительностью дороге. Без напоминания водитель съехал на обочину и остановился. Наемники несколько минут сидели, выжидая, потом из кустов возник Аки и помахал рукой.
После этого водитель заглушил двигатель и выпрыгнул из кабины.
Наемники тоже вылезли из машины, но в отличие от водителя, который принялся лениво стаскивать с себя рубашку, побежали назад и распахнули двойные дверцы фургона. Там сидели двое, весьма похожие на Тидуэла с Клэнси и одетые точно так же. Они не сказали ни слова, просто медленно прошли вперед и заняли места Тидуэла и Клэнси в кабине грузовика. Как и водитель, они были проинструктированы заранее.
Теперь наемники выгружали ящики, стоявшие внутри фургона. Аки тоже присоединился к ним.
- Часовые на местах?
- Да, сэр.
- Не дергайся, Стив, - проворчал Клэнси. - Мы не встретили за весь день ни одной машины.
- Я не желаю, чтобы нам помешали какие-то идиоты-туристы, которые будут пялить на нас свои зенки.
- Мы их задержим. Мы уже делали такое и раньше. У нас есть кому этим заняться.
- И потерять на этом часа два? Спасибо.
- Пойду проверю пятерки. И пришлю парочку на подмогу.
Клэнси спрыгнул на землю и зашагал по дороге обратно, нырнув в кусты там, откуда только что появился Аки.
Футов через пятнадцать в зарослях была еще одна прогалина, где с членами пятерок происходили удивительные метаморфозы. Девять на прогалине и один в грузовике - как раз десять. Две полные пятерки, и автобусы тоже полные.
Бойцы, парни и девушки, переодевались без всякой стыдливости. Это чувство было первым, что они отбросили, когда их объединили в пятерки.
Костюмы были скроены и сшиты весьма хитроумно. От курток и брюк отрывалась подкладка, от платьев - фальшивые подолы, и вот уже бойцы предстали перед глазами в привычных блок-костюмах.
Появился Клэнси с первым ящиком в руках. Он мотнул головой, и тут же двое переодевшихся бойцов бросились к дороге. Поставив картонную коробку на землю, Клэнси вскрыл упаковочную ленту перочинным ножом. Он откинул верх: в коробке оказались игрушечные роботы.
Клэнси вытряхнул содержимое коробки на землю и вскрыл потайное дно: обнаружились армейские ботинки. Не новые, а привычные, разношенные ботинки членов пятерок. Клэнси нашел свою пару и отошел в сторонку, чтобы переобуться. Один за другим бойцы забирали свою пару обуви и одного игрушечного робота и начинали переобуваться.
Тидуэл своих ботинок и не снимал, чтобы не тратить зря время. Он негромко свистнул и сделал знак рукой. Один из бойцов швырнул ему робота. Тидуэл поймал его на лету и привычным движением снял крышку с головы. Осторожно запустив внутрь руку, извлек активатор своего блок-костюма и тщательно проверил его. Удовлетворенный результатами осмотра, он подключил его к сети и пошел следить за процессом переодевания. Снова закрыв крышку, он на ходу бросил робота рядом с картонной коробкой.
Переодевание было в полном разгаре, когда прибыла новая партия картонных коробок. От сумок со съемочной аппаратурой отстегнули наплечные ремни, разделили их надвое и снова пристегнули: теперь это были уже не сумки, а рюкзаки. Модные пояса с аляповатыми накладками перевернули изнанкой наружу - и они превратились в форменные кожаные ремни с карабинами и петлями для оружия и боеприпасов.
Тидуэл хотел особенно тщательно проследить за сборкой оружия.
Пластиковые пакеты набили упаковочным материалом из коробок с игрушками, смочили жидкостью из бутылок, лежавших в сумках из-под камер, и образовавшуюся кашицу залили в форму, ранее скрытую под грудой сапог. В результате получились приклады винтовок. Треноги от камер тоже разобрали на части и пустили в дело. Различные секции пошли на разные нужды. Во-первых, из полых цилиндров были извлечены боевые патроны. Тидуэл раздал их бойцам с угрюмой усмешкой. Все оружие его отряда было двойного действия. Основным было поражение световым пучком кварцевых излучателей, но на случай обострения ситуации имелось дополнительное приспособление для стрельбы настоящими патронами.
Самые длинные секции были разделена на три части, которые превратились в стволы ракетниц и укороченных двустволок, чрезвычайно эффективных в ближнем бою. К средним секциям присоединили ножки и пусковой механизм: теперь это были гранатометы. Мини-гранаты к ним были упакованы в кассеты от тридцатипятимиллиметровой пленки, висевшие на лямках сумок. Самые тонкие секции стали винтовочными стволами, с оптическими прицелами в виде самопишущей ручки. Ударный механизм был варварски вырван из камер и различных игрушек, которые извлекали из коробок и потом бросали обратно.
Только одну из коробок не заполнили ничем. В ней привезли игрушечные резиновые ножи и клинки, сделанные в форме самурайских мечей. Игрушки вручили членам пятерок, которые ногтями содрали верхний слой резины, - и на свет Божий появилось боевое холодное оружие, ослепительно переливавшееся на солнце.
Настоящее холодное оружие, а не имитаторы для блок-костюмов.
Наклейкусодрали, и под ней обнаружилась другая, свидетельствовавшая, что в ящике лежат части от кинокамер. Остатки развороченных камер положили в коробку, которую затем обвязали веревками из разорванных на мелкие полоски обрывков снятой одежды.
Потом ящики снова заклеили упаковочной лентой, загрузили в фургон, и грузовик умчался вперед вместе о водителем и двумя пассажирами, везя груз игрушек и съемочной аппаратуры.
Проводив его взглядом, Тидуэл недобро ухмыльнулся. Они были готовы.
- Зови часовых, Клэнси. Впереди долгая дорога.
- Что это с Аки?
Японец бежал к ним, взволнованно размахивая руками.
- Сэр! Мистер Ямада на связи!
- Ямада?
- Что-то случилось, Стив.
Они торопливо вернулись на прогалину, где весь отряд собрался вокруг связиста. Тидуэл схватил микрофон.
- Тидуэл на связи.
- Мистер Тидуэл, - голос Ямады звучал отчетливо, без искажений, - поторопитесь к месту встречи, чтобы присоединиться к остальным пятеркам.
Однако не предпринимайте ничего, повторяю, никаких действий без моих дальнейших указаний.
Тидуэл нахмурился, однако ответил почтительно:
- Вас понял. Разрешите узнать причину?
- Вы не двинетесь с места до тех пор, пока не выяснится, кто наш противник.
- Какого дьявола...
- Заткнись, Клэнси. Объясните, пожалуйста, мистер Ямада.
- В настоящий момент объявлено перемирие. Дело в том, что правительство Соединенных Штатов Америки решило ввязаться в конфликт.

Глава 19

КОРПОРАЦИИ ОБВИНЯЮТСЯВ РАЗВЯЗЫВАНИИ ВОЙНЫ

Сегодня Федеральному большому жюри поручено провести расследование по факту участия нескольких крупнейших корпораций в открытом военном конфликте. Представители корпораций отказались прокомментировать обвинение в том, что они создали свои собственные наемные армии с целью ведения боевых действий друг против друга. В числе упомянутых корпораций несколько крупнейших нефтяных конгломератов, а также коммуникационный и рыбный концерны. Последствия этого инцидента могут иметь международный резонанс, поскольку некоторые из вовлеченных в конфликт корпораций (продолжение на с. 28).

КОРПОРАЦИИ ИГНОРИРУЮТ ПРИКАЗЫ ВЛАСТЕЙ

В сегодняшнем совместном коммюнике корпорации, чью деятельность по факту участия в войне расследует Большое жюри, категорически отказались подчиниться правительственному постановлению, требующему прекратить враждебные действия в отношении друг друга и воздержаться от подобных действий в дальнейшем. Они открыто оспаривают право властей вмешиваться в подобные конфликты на основании того, что эта война в настоящее время ведется не на территории США. Они призвали средства массовой информации довести до сведения американского народа, что правительство США пытается оказать на них давление и заставить подчиниться, угрожая наложить арест на все авуары корпораций в США.
Представители корпораций расценили подобные угрозы как "вопиющее вымогательство и принуждение", которое правительство осуществляет якобы во имя справедливости, и предупредили, что страна погрузится в хаос, если деятельность корпораций на благо общества будет приостановлена (продолжение на с. 18).

КОРПОРАЦИИ ОБВИНЯЮТСЯ В СОЗДАНИИ КОМАНД НАЕМНЫХ УБИЙЦ

После вчерашних телесообщений, в которых представители корпораций разъяснили свою концепцию "бескровной войны", которую они якобы ведут, против них были выдвинуты новые обвинения в том, что с некоторых пор они прибегают к услугам профессиональных убийц для охоты за работниками конкурирующих фирм на улицах и в служебных помещениях на территории США. В результате подобной практики несколько десятков человек погибли, в их числе не только служащие корпораций, но и случайные прохожие. Воздержавшись от комментариев по поводу данных обвинений, представители корпораций упорно отрицают свою причастность ко вчерашнему похищению свидетеля обвинения Питера Хорнсби, чье заявление и привлекло внимание властей к войне корпораций.
Обстоятельства инцидента по-прежнему остаются загадкой, хотя при этом погибли двое судебных исполнителей и (продолжение на с. 6).

СТРАЙКЕР ПРЕДСКАЗЫВАЕТ ВОЙНУ

Симон Страйкер, известный политический аналитик, специалист по столь долго не подававшему признаков жизни К-блоку, предупредил, что если новоявленная военная мощь корпораций не будет контролироваться правительствами свободного мира, то весьма вероятно, что К-блок перейдет к открытым действиям. "Партия не может игнорировать существование подобной угрозы (продолжение нас. 14).

СЕГОДНЯ ВЕЧЕРОМ ЭКОНОМИСТЫ СОБЕРУТСЯ НА СОВЕЩАНИЕ

Доктор Кирн, декан Школы экономики при Массачусетском технологическом институте, выступит сегодня вечером в рамках своего турне по Америке, которое он предпринял с целью добиться общественной поддержки корпораций, пресловутая деятельность которых получила недавно широкую огласку. Д-р Кирн глубоко убежден, что введение международной валюты - предложение корпораций - способно принести столь желанную стабилизацию на мировом валютном рынке. Его лекция состоится в 20.00 в главной аудитории экономического факультета. Вход свободный.

АФРИКА ПРИСОЕДИНЯЕТ СВОЙ ГОЛОС К ПРОТИВНИКАМ КОРПОРАЦИЙ

Лига Африканских Государств присоединилась к стремительно увеличивающемуся списку стран, требующих обуздать транснациональные корпорации. Теперь уже практически все крупные страны свободного мира объединились против союза корпораций. Речь идет о необходимости совместного военного вмешательства в конфликт, если корпорации будут и дальше игнорировать общественное мнение (продолжение на с. 12).

МИТИНГИ ПРОТЕСТА СОСТОЯТСЯ ПОВСЕМЕСТНО

Демонстрации протеста состоятся завтра в полдень во всех крупных городах мира. В них примут участие представители всех слоев населения и социальных групп. Участники намерены выразить дружный протест против планируемого вмешательства правительственных вооруженных сил в войну корпораций. Война традиционно самая непопулярная акция властей и обычно подается населению как необходимая мера по обеспечению безопасности страны, что, как считают многие, звучит совершенно нелепо в сложившейся ситуации. Даже те общественные группы, которые обычно не склонны открыто выражать свое мнение, примут сегодня участие в митингах протеста. Среди них нескольких тред-юнионов полицейских, а также служащие государственных организаций. Правительственные чиновники (продолжение на с. 8).

УГРОЗА ВОЕННЫХ ТРИБУНАЛОВ

Представители армии заявили сегодня, что все военнослужащие, которые примут участие в запланированной демонстрации, будут арестованы и пойдут под трибунал за участие в политическом митинге, даже если они будут не в военной форме.

ПЕРЕГОВОРЫ ПРАВИТЕЛЬСТВА С КОРПОРАЦИЯМИ ВРЕМЕННО ОТЛОЖЕНЫ

Переговоры по вопросам мирного урегулирования конфликта между Объединенными силами корпораций и Объединенными вооруженными силами правительств свободного мира сегодня неожиданно зашли в тупик после того, как несколько правительственных посредников покинули зал во время заседания. Информированные источники утверждают, что их уход был спровоцирован высказыванием представителя корпораций, призвавшим правительства "прекратить войну, которая чревата ненужным кровопролитием и которую правительственные войска просто обречены проиграть". Обозреватели полагают, что представитель корпораций намекал на пресловутое "сверхоружие", которое правительство продолжает считать мифом. "Главное - не оружие, а кто из него стреляет, - заявил один высокопоставленный офицер армии США. - А у нас лучшая в мире армия". Между тем до дня Икс остались считанные часы (продолжение на с. 7).

Глава 20

Уэрдингтон, лейтенант армии США, вздохнул с облегчением, когда колонна въехала в пригород. Парни могут немного расслабиться, а то они уже просто дошли до ручки. Солдаты в кузове весело болтали и распевали песни. Лейтенант попытался вслушаться, но тут же с раздражением махнул рукой.
Болваны чертовы. Так и не поняли, какой опасности подвергались в течение последнего часа. Они же могли вляпаться в стычку с наемниками, безжалостными профессиональными убийцами. Там, на дороге, была по меньшей мере дюжина мест, где в густых тропических зарослях можно устроить идеальную засаду, а эти придурки гогочут, будто не знают, что винтовки, лежавшие у них на коленях, не заряжены.
Лейтенант покачал головой. Таково правило, которому строго приказано следовать, и против чего он категорически возражал. Да, запрет на выдачу боеприпасов - за исключением тех случаев, когда подразделение вступает в зону боевых действий, - уменьшает опасность несчастных случаев и драк с летальным исходом, но, дьявол их побори, фактически вся эта сволочная страна, вся, целиком, - зона боевых действий. Хорошо там, наверху, играть в политику, когда ты сидишь в безопасности за столом в Пентагоне, рассматривая карты и статистические таблицы, но не слишком приятно разъезжать с пустыми руками по территории, где тебя на каждом шагу подстерегает противник.
Он виновато покосился на водителя. Интересно, заметил ли тот, что у Уэрдингтона в пистолете боевые патроны? Нет, наверное. Уэрдингтон протащил обойму контрабандой и зарядил пистолет в душевой, прежде чем отряд начал грузиться в машины. Нет, даже если водитель и знает, то не донесет на лейтенанта. Он, небось, сам радехонек, что хоть кто-то в машине вооружен.
Они уже ехали через город. Солдаты в кузове улюлюкали и отпускали сальные шуточки в адрес шедших по тротуарам женщин. Уэрдингтон высунулся из окна, бездумно разглядывая пролетавшие мимо дома.
Неожиданно его точно током ударило.
Там, за столиком придорожного кафе, сидела пара наемников в своих знаменитых теперь блок-костюмах. Они сидели развалившись, лениво потягивая напитки и болтая с двумя мужчинами в штатском. Реакция лейтенанта была мгновенной.
- Останови машину!
- Но, сэр...
- Останови машину, кретин!
Грузовик еще даже не полностью затормозил, а Уэрдингтон уже спрыгнул с подножки, на ходу вытаскивая пистолет из кобуры. Сзади послышались проклятья: от неожиданной остановки солдаты попадали друг на друга. Но Уэрдингтон, не оборачиваясь, наставил пистолет на наемников.
- А ну, не двигаться!
Наемники продолжали беседовать будто и не слышали его.
- Я сказал, не двигаться!
Они даже не взглянули в его сторону. Уэрдингтон со своим пистолетом был дурак дураком, а ведь водитель пялится на него через открытую дверцу.
Уэрдингтон уже открыл рот в третий раз, когда один из наемников наконец соизволил заметить его. Он похлопал напарника по плечу, и вся компания за столиком повернула головы, разглядывая фигуру у грузовика.
- Вы арестованы. Руки за голову, лицом к стене! Они выслушали его тираду с чрезвычайной заинтересованностью. Когда Уэрдингтон закончил, один из наемников ответил ему весьма неприличным жестом, имеющим одно и то же значение во всех странах мира. Его дружки легли от смеха.
Потом повернулись к лейтенанту спиной и возобновили беседу.
На лейтенанта опять никто не обращал внимания. Его захлестнула волна злобы и унижения, вытеснившая здравый смысл. Вот суки!
Пистолет в его руке коротко рявкнул, вернув его к действительности.
Но он ведь не собирался стрелять! Наверное, нервы сдали, и палец непроизвольно нажал...
Но постой-ка! А где же наемники? Уэрдингтон затравленно огляделся вокруг. Столик был пуст, только двое в штатском лежали на полу, прикрыв головы руками. Вроде никто не ранен. Слава Богу. Досталось бы ему, подстрели он кого-то из мирных жителей. Но куда подевались наемники?

Предыдущая страница 6 Следущая страница


Роберт Асприн

Из кузова посыпались солдаты, требуя объяснить, что, черт побери, происходит. Уэрдингтону было ясно одно: невозможно преследовать наемников с этой безоружной толпой.
Неожиданно с противоположной стороны улицы послышался голос:
- Кто-нибудь ранен?
- Да нет. Это ж мазила! - ответил ему другой голос, откуда-то из темной глубины кафе. Лейтенант прищурился, но так и не смог никого разглядеть.
- Ты не заметил, они в блок-костюмах? - послышался третий голос издалека.
- Вообще-то нет! - отозвался четвертый, откуда-то из аллеи рядом с кафе.
- Это был боевой патрон?
- Сдается, что да.
Солдаты топтались на месте и крутили головами, пытаясь понять, кто это разговаривает. Уэрдингтон вдруг почувствовал, что весь покрылся липким потом.
- Эй, парни, вы слышали? Боевой патрон!
- Вот и отлично!
Лейтенант открыл было рот, чтобы крикнуть, ответить хоть что-нибудь, но было поздно. Его голос утонул в грохоте первого залпа огня. Он еще успел с ужасом осознать, что это не просто шквальный огонь. Это была прицельная, беспощадная снайперская работа, работа замаскированных профессионалов. Одна пуля - один солдат. Они смели с лица земли отряд Уэрдингтона. Потом из-под ближайшего грузовика вылетела граната и разорвалась рядом. После чего Уэрдингтон уже перестал сознавать что-либо.
Никто не сомневался, что отряду Уэрдингтона здорово не повезло.
Во-первых, один из мужчин в штатском, выпивавший вместе с наемниками, оказался итальянским офицером Объединенных правительственных войск, который подтвердил заявление представителя корпораций, что перестрелку спровоцировали люди Уэрдингтона.
Четвертый из компании был корреспондент международной службы новостей. Переданное им сообщение только подлило масла в огонь, вызвав в мире новую волну ожесточенных протестов против вмешательства правительственных войск в конфликт корпораций.
Но даже при этом корпорации принесли официальные извинения правительственным войскам за случившуюся бойню. Они также высказали пожелание, чтобы в правительственных войсках более строго инструктировали своих солдат о правилах ведения войны, дабы избежать повторения подобных инцидентов в дальнейшем.
В штабы правительственных войск полетели раздраженные служебные записки и официальные рапорты. Командование тщетно пыталось найти козла отпущения, выдавшего боевые патроны.
Мэр города был более конкретен и категоричен. Он запретил расквартирование в городе американских солдат, выдворив их за черту города, и они были вынуждены разбить там лагерь. Кроме того, он подписал указ, запрещавший американцам появляться в городе в военной форме и при оружии, хотя бы и не заряженном. Полиция строго следила за соблюдением этого указа, и американских солдат, появлявшихся в городе, останавливали на каждом углу и обыскивали к полному восторгу наемников, которые разгуливали по улицам с заряженными пистолетами и автоматами, болтающимися на бедре.
Если бы лейтенант Уэрдингтон не погиб во время того самого инцидента, его, без сомнения, разорвали бы на части его собственные солдаты - или, во всяком случае, командование.

***

Снайпер приподнял голову, чтобы оглядеть площадь внизу, прежде чем снова прильнуть к окуляру прицела.
Все было так, как ему описывали при инструктаже.
Оратор стоял перед микрофоном на деревянном помосте посреди площади. Здание за ним, как в театре, служило превосходной декорацией.
Снайпер стрелял мягкими пулями с полыми головками, так что рикошета не будет, и можно не опасаться, что пострадает кто-то из собравшейся на митинг толпы.
Стрелок снова пригнулся и прижался глазом к прицелу, готовясь нажать на спуск. Дзи-инь! Неожиданно послышался какой-то звон, и он почувствовал, как его винтовка слегка завибрировала. Он резко приподнял голову и не поверил своим глазам. Ствола у винтовки как не бывало, его начисто срезала какая-то неведомая сила.
Он перекатился, чтобы посмотреть, что там, позади, и оцепенел. На крыше стояли трое. Снайпер даже не слышал, как они подошли. Заурядного вида, ну, может, чуть более тренированы, чем обычные граждане. Один из них восточного типа. Именно он привлек внимание снайпера. Потому что в руке у него был длинный, сверкавший на солнце меч, острие которого почти касалось горла снайпера.
Мужчина, стоявший за человеком с мечом, нарушил молчание.
- Привет, парень, - сказал он. - Мы тебя давно поджидали.
Оратор все говорил и говорил. Он становился навязчиво-многословным.
Толпа нетерпеливо задвигалась. Зачем он повторяет одну и ту же мысль по третьему заходу, да к тому же одними и теми же словами?
Неожиданно в задних рядах возникло какое-то движение. Четверо человек решительно пробивались к помосту. Вернее, пробивались трое, четвертого они волокли силой. Они вспрыгнули на помост, один из них вырвал у витийствовавшего оратора микрофон, не обращая внимания на его протестующие вопли.
- Извините, сенатор, но наши политические традиции предусматривают предоставление оппоненту права высказать свою точку зрения. - Человек повернулся к толпе. - Добрый день, леди и джентльмены. Вы очень терпеливо слушали предыдущего оратора, а потому я постараюсь быть предельно кратким. Я представляю корпорации, которые сенатор столь яростно критиковал.
Толпа слегка загудела, однако осталась стоять, распаленная любопытством.
- Возможно, вы потрясены мужеством сенатора, не боявшегося столь часто и столь открыто критиковать нас последнее время, тогда как всем известно, что по улицам рыскают отряды наших профессиональных убийц.
Мы тоже были потрясены.
А потому нам стало даже интересно. Нам показалось, что сенатор как будто нарочно нарывается на неприятности. Однако мы терпели, предоставив широкой общественности возможность слушать его беспардонные выпады.
Сенатор возмущенно рванулся вперед, но человек у микрофона яростным взглядом остановил его.
- Но потом он изменил тактику. Теперь это была уже не столь обычная для политиков смесь полуправды и передергивания фактов, а самая неприкрытая, откровенная ложь. Это нас немного обеспокоило. Нам пришло в голову, что, если кто-то вдруг выстрелит в него, подозрение падет на нас, а его клевете поверят. И потому мы стали посылать своих людей туда, где выступал сенатор, - присмотреть, чтобы с ним ничего не случилось.
Говоривший остановился и кивнул одному из своих товарищей. Тот вложил два пальца в рот и оглушительно свистнул.
Немедленно на крышах и в окнах домов, окружающих площадь, возникли люди. Множество людей. Все они были в штатском, но одновременность их появления и, особенно, одинаково холодное и безжалостное выражение глаз, ощупывавших толпу, не оставляли сомнений, что все они из одной команды.
Снова раздался свист - и люди исчезли. Человек с микрофоном продолжал. - Так вот: мы наблюдали за сенатором, и сегодня наконец рыбка попалась в сети. Вот этот джентльмен расскажет сейчас кое-что весьма занимательное. Он схватил снайпера за шиворот и резким движением вытолкнул к микрофону.
- Что ты здесь делал сегодня?
- Я требую адвоката. Вы не имеете права... Человек с восточной внешностью сделал неуловимое движение. Его кулак метнулся как молния, ударив снайпера по руке. Тот завизжал, но даже его крик не смог заглушить раздавшийся хруст кости.
- Так что ты здесь делал сегодня? - Голос спрашивавшего звучал ровно, как будто ничего не произошло.
- Я...
- Громче!
- Я должен был выстрелить в сенатора.
- Ты должен был застрелить его?
- Нет. - Снайпера слегка пошатывало от нестерпимой боли в руке.
- Кто тебя нанял?
Снайпер затряс головой. Кулак восточного человека взметнулся снова.
- Сенатор! - взвизгнул снайпер. Толпа заволновалась. Сенатор торопливо бросился к краю помоста.
- Это ложь! - завопил он. - Они пытаются дискредитировать меня. Это фальшивка! Это их человек, они бьют своего! Липа!
Человек у микрофона даже не взглянул в его сторону. Вместо этого он позвал полисмена, стоявшего в толпе.
- Офицер! Существует приказ охранять политических деятелей, участвующих в предвыборной гонке. Почему на сей раз полиция не проверила крыши домов?
Полицейский сложил руки рупором и прокричал:
- На этом настоял сам сенатор. Он хотел как можно меньше охраны. Он приказал. Шеф ничего не смог сделать.
Все глаза уставились на сенатора, который сжался под этими взглядами.
Человек с микрофоном продолжал:
- Одно из главных обвинений сенатора сводится к тому, что корпорации покончат со свободой слова. По-моему, сегодня мы доказали вам, что это ложь. Однако наше дело, как и любое дело, нуждается в поддержке общественности, так что мы постараемся сказать несколько слов в свое оправдание. Как вы все знаете, идет война.
Он повернулся и бросил взгляд на сенатора.
- Я считаю, что нужно воевать с теми, кто развязывает эти войны.
Кто посылает солдат на войну. Но это моя личная точка зрения.
Вообще-то я имею право воевать только с теми, кто находится на передовой.
Он снова оглядел толпу.
- Здесь есть репортеры? Прекрасно. Когда этому человеку заплатили за то, чтобы он опорочил корпорации, он стал наемником. Таким же, как мы. А потому к нему могут быть применены законы войны. Я буду весьма признателен, если вы напишете в ваших газетах о сегодняшнем инциденте.
Это будет уроком всем прочим дешевкам, которые пожелают изобразить из себя наемников корпораций. Он кивнул стоявшим на помосте. Один из них с силой толкнул снайпера с помоста головой вперед, выхватил из-под куртки пистолет и застрелил его.
Офицера, позволившего наемникам безнаказанно уйти, отстранили от должности, что повлекло за собой массовые демонстративные увольнения полицейских.
Сенатор провалился на выборах.

***

Молодая пара восточного вида была вынуждена прервать свою беседу, заметив впереди компанию подгулявших солдат, человек двенадцать. Даже не сговариваясь, девушка и юноша перешли на другую сторону, пытаясь избежать неприятностей. К сожалению, солдаты уже заметили их и тоже перешли на другую сторону, преградив им путь. Парочка повернула было обратно, но солдаты с воплями устремились следом.
От них несло спиртным за версту, и было ясно, что они пили весь день. Солдаты окружили восточную пару полукругом, приперев их к стене.
Юноша вежливо осведомился, что джентльменам угодно. Джентльмены признали, что им угодно познакомиться с дамой и пригласить ее составить им компанию. Девушка вежливо отклонила предложение, заметив, что у нее уже есть провожатый.
Солдаты красноречиво принялись ее уговаривать, отмечая многочисленные и очевидные недостатки ее спутника, как физические, так и, возможно, финансовые. Тем более, что четырнадцать человек смогут гораздо лучше защитить ее от всяких сомнительных личностей и неожиданностей, подстерегающих милую даму на улицах города. К тому же, хотя они и поиздержались в последнем баре, все равно их общий капитал значительно превосходит ту сумму, которую ей в состоянии предложить за услуги ее приятель.
Тут "приятель" попытался было выйти вперед, чтобы опровергнуть последнее заявление, однако девушка удержала его мягким движением руки и сама вышла вперед с легкой улыбкой. Она резонно заметила, что джентльмены, возможно, ошиблись в некоторых своих предположениях.
Во-первых, они явно обознались, приняв ее за девицу по вызову, тогда как она высокооплачиваемая служащая корпорации. Во-вторых, ее спутник вовсе не сексуальный партнер, платящий ей за услуги, а ее брат. И наконец, заключила девушка, хотя она и благодарна им за заботу и предложение, она вполне способна сама позаботиться о себе, да, большое спасибо.
К тому моменту, когда она дошла до последнего пункта, веселая компания несколько изменила свое местоположение. Солдаты уже не окружали ее полукругом, а находились кто где, на расстоянии ярдов семи. К тому же они не стояли, а скорее лежали.
Закончив свое объяснение, девушка взяла брата под руку и продолжила путь. Когда они проходили мимо, один из солдат застонал и попытался привстать. Не останавливаясь, девушка вонзила острый каблук прямо ему в лоб и зашагала дальше.

***

Джулиан опустил боковое стекло, когда служащий автозаправочной станции подошел поближе.
- Залейте мне полный бак.
Служащий заглянул на заднее сиденье машины.
- А где вы работаете, сэр?
- Я коммивояжер, в компании по изготовлению шрифтов и штампов.
- У вас есть при себе удостоверение?
- Нет. Это слишком маленькое предприятие. Поскорей, пожалуйста, я спешу.
- Ну тогда покажите мне хотя бы вашу визитку или образцы продукции.
Если вы коммивояжер...
- Ну хорошо, хорошо. Я не коммивояжер. Я государственный служащий.
Но...
Лицо служащего заправки окаменело.
- Извините, сэр. - Он повернулся и зашагал прочь.
- Эй, подождите минутку! - Джулиан выскочил из машины и догнал удаляющегося парня. - Выслушайте меня. Я просто мелкая сошка, служащий. Я ничего не решаю.
- Извините сэр, но...
- И сейчас я еду не по делу. Я хочу успеть на свадьбу моей сестры.
Служащий заколебался.
- Слушайте, если я пойду вам навстречу, то у меня могут быть неприятности. Если выплывет, что мы заправили машину государственного служащего, то с нас снимут льготы.
- Да никто не узнает. Просто отвернитесь на пару минут - и я залью бак сам. Служащий покачал головой.
- Нет, сэр, я не могу рисковать.
- Я заплачу пятьдесят долларов за половину бака...
Но парень уже ушел.
Джулиан вздохнул и вернулся к машине. Однако когда он отъехал от станции, досада на его лице сменилась довольным выражением. Бензиновый бойкот выполнялся успешно. Уже прошло три недели с того дня, когда он последний раз доложил о нарушении правил бойкота на автозаправочной станции. Он проверил по списку адрес следующей автозаправки.

***

Наемник был в маскировочном блок-костюме. Гамак, в котором он лежал, тоже был закамуфлирован под тропическую растительность, так же как и его шляпа с полями, в данный момент прикрывавшая лицо от солнечных лучей. Он негромко похрапывал, не реагируя на жужжавших вокруг насекомых.
- Сержант!
Спавший даже не пошевелился.
- Эй, сержант! - снова окликнул молодой парень в штатском, подойдя поближе. Даже будучи новичком, он понимал, что нельзя трясти за плечо спящего наемника.
- Что там еще, Тернер? - Тон у сержанта был снисходительным и терпеливым, как у матери, увещевающей раскапризничавшееся дитя.
- Танк. Тот самый, который мы отслеживаем последние пять часов. Вы велели разбудить вас, если он приблизится менее чем на пятьсот метров.
Ну так он здесь.
- На кой пес ты меня разбудил? Дай поспать. Я совсем очумевший после ночной вылазки в город. Новичок занервничал.
- А что, мы так ничего и не станем делать?
- Зачем? Они нас все равно никогда не найдут. Надо верить в наши инфракрасные экраны, сынок, надо верить.
Он уже снова начал похрапывать, но новичок не унимался.
- Но, сержант! Я... ну... послушайте, я подумал, а что если... вы же знаете, у меня на следующей неделе комиссия... Отчет...
- Аттестационная комиссия, да? Не беспокойся. Я дам тебе отличную характеристику.
- Я знаю, только... я подумал... ну вы же сами знаете, как это ценится, когда ты лично видел настоящее сражение.
Сержант вздохнул.
- Ладно. Он оснащен кварцевым уловителем?
- Сканеры показывают, что нет.
- Бетси ведет его?
- Должна. Мне...
- Сиди и не рыпайся. Я сам.
Даже не приподняв шляпу, чтобы взглянуть на танк, сержант вытянул ногу из гамака. Веревка, на которой висел гамак, была привязана к какому-то хитроумному механизму, накрытому маскировочной сетью и ветками. Большим пальцем сержант нащупал пусковую кнопку и решительно нажал на нее. Машина ожила, из ее недр вырвался луч. В следующее мгновенье вдалеке раздался леденящий душу грохот взрыва.
На новичка это явно произвело впечатление.
- Огромное спасибо, сержант.
- Не за что, малыш.
- Сержант, а сержант?
- Что тебе еще, Тернер?
- А мы ничего не станем делать с пехотой?
- Они что, бегут сюда?
- Нет, похоже, возвращаются в лагерь, но разве мы не должны...
- Послушай, мальчик. - Сержант уже снова начинал клевать носом. - Послушай дядю. Насчет твоих отчетов. Не нужно пихать в них чересчур много всего. А то эти придурки в отделе кадров могут вообразить, что это слишком просто.

***

Вечерние новости, посвященные войне корпораций, были сенсационными.
На днях какой-то мелкий чиновник из федеральной комиссии связи появился в ток-шоу и раскритиковал недостаточную объективность средств массовой информации в освещении событий из зоны конфликта.
Телекомментаторы служб новостей большинства телекомпаний мира как будто с цепи сорвались. Прежде они ничего подобного себе не позволяли.
Они говорили о свободе слова. Они говорили о попытке властей установить контроль над средствами массовой информации. Они говорили о том, что даже такие, работающие на благо общества корпорации, как СМИ, не защищены теперь от железной руки властей.
И все как один яростно отстаивали свою точку зрения в освещении корпоративных войн. Причиной того, говорили они, что в эфире столь мало репортажей, положительно освещающих действия правительственных войск, является то обстоятельство, что нет оснований сказать что-либо положительное об этой длинной цепи беспрецедентных провалов и потерь.
Далее следовал краткий экскурс в историю конфликта, начиная с того момента, как правительственные войска ввязались в войну. Некоторые каналы даже транслировали специальные получасовые программы, посвященные беспомощности правительственных войск. Многие газеты выпустили целые приложения, в которых с горечью или с сарказмом говорилось об одном: правительства свободного мира продемонстрировали удручающую некомпетентность. Чиновник Федеральной комиссии связи был уволен со своего поста.

***

Теплая, как кровь, вода бразильской реки приятно согревала после леденящего холода Атлантики.
Двое аквалангистов-диверсантов, почти неразличимые в своих маскировочных блок-костюмах и с беспузырьковыми дыхательными аппаратами за спиной, были чрезвычайно довольны новой программой "найма военно-рабочей силы", подписанной корпорациями.
Один из них заметил черепаху и похлопал товарища по плечу, жестом предлагая тому обойти ее сзади, чтобы та не улизнула от погони. Однако второй покачал головой. Такое можно позволить себе только на отдыхе, а они пока на работе. У них задание, и его надо выполнить. Они снова опустились на дно и, зарывшись в водоросли, принялись ждать.

***

Во чреве бронированной канонерки было жарко, как в духовке.
Командир, греческий офицер, потер лоб и что-то недовольно сказал стоявшему рядом с ним человеку. Да, жарко, но на сей раз все будет как надо. Он взглянул через смотровую щель на проплывавший мимо берег.
Канонерка медленно, с легким плеском шла вверх по реке.
На этот раз они накроют этих мерзавцев как миленьких. У него лучшие люди и новейшая техника, а цель десять раз проверена и перепроверена.
Теперь уж наемники не посмеются.
- Эй, на лодках!
Все оцепенели, уставившись друг на друга непонимающими глазами.
Многократно усиленный мегафоном боевой клич разнесся над рекой.., - Йе-ху! Мы знаем, что вы там.
Офицер отчаянно махнул рукой. Один из бойцов, схватившись за ручки тяжелого турельного пулемета, прильнул к прицелу. Офицер прижался ртом к прорези, стараясь держаться сбоку.
- Что вам нужно?
- Прежде чем вы начнете палить, мы хотим сообщить вам, что с нами здесь представители мировой прессы.
Офицер сжал кулаки в бессильной злобе. Он посмотрел на оператора инфракрасной установки: тот растерянно пожал плечами - поди отличи, какая из смутных теней на экране солдат, а какая - репортер.
- Мы просто хотели узнать, - продолжал издеваться голос, - что вы предпочитаете. Сдаться в плен или отправиться на небо?
Все стало ясно как Божий день - их заманили в ловушку. Эти подонки воображают, что победили. Ну нет. Его канонерки - лучшие на флоте и прекрасно вооружены. Он не сдастся без боя.
- А пошел ты на хрен! - заорал командир через щель.
Наемник на берегу обернулся к журналистам и пожал плечами.
- Вам лучше пригнуться, - заметил он. С этими словами он нажал на кнопку дистанционного взрывателя, который держал в руках, и подводные мины, установленные аквалангистами-диверсантами, взорвались, сметая с поверхности реки все три лодки.

***

Наемник скорчился, изнемогая от боли. Раны его были просто чудовищны. Черное африканское небо отозвалось раскатом грома на сверкнувшую вдали молнию. Он посмотрел на него через розовую пелену боли. Проклятая Африка! Зачем он только согласился перевестись сюда!
Покрепче сжав нож, он продолжил свое занятие. С излишне подчеркнутой точностью движений, как у нетрезвого человека, он вырезал еще один квадрат дерна и аккуратно положил его в общую кучу.
Как все глупо. Ладно, что он заблудился. Это бывает. В конце концов, он плохо здесь ориентируется. Наемник снова с яростью вонзил нож в землю и переждал, пока утихнет приступ боли, прокатившейся по телу от резкого движения.
Но напороться на вражеский патруль! Это же непростительная небрежность. Но он так обрадовался, когда услышал человеческие голоса.
Наемник снова взглянул на небо. Осталось слишком мало времени. Он отложил в сторону винтовку и начал пригоршнями выгребать землю с очищенного от дерна участка. Что ж, он все-таки достал их, всех до единого. Никто не ушел. Как-никак, он один из лучших в ближнем бою, непревзойденный ас скоростной стрельбы из пистолета. Только их было чересчур много.
Он снова скорчился от очередного приступа боли, помутившего его разум. По меньшей мере четыре раны - и это только в области груди.
Очень скверные раны. Он даже не стал смотреть на них, испугавшись, что это сломает его и лишит желания двигаться. Он заставил себя проползти вперед, пока не свалился в вырытую им неглубокую яму, и вытянулся.
Тогда он положил винтовку рядом с собой и принялся методично обкладывать кусками дерна свои ноги, состыковывая их в плотный ковер.
В голове у него все вертелось от боли. Когда он заблудился, его шансы на выживание были ничтожно малы. Теперь же их не оставалось вовсе.
Но все-таки он прикончил их, всех до единого. Он упорно цеплялся за эту мысль, пока не закончил работу и не лег, прикрывая дерном свою окровавленную грудь.
И, клянусь Богом, подумал он, я не доставлю им удовольствия найти мое тело. Скоро начнется дождь. Он смоет кровавый след и намертво скрепит корни травы, соединив в единое целое куски дерна. Если эти подонки когда-нибудь захотят похвастаться, что убили наемника, то пусть сначала заслужат это, - а не получат такой подарок лишь потому, что это он свалял дурака, сбившись с дороги. Первые капли дождя уже стучали по земле. Взяв последние куски дерна, он накрыл ими лицо и руки.

Глава 21

Тидуэл брел во тьме, стараясь отвлечься от чувства беззащитности, которое испытывал всякий раз, когда бывал без винтовки. Он усмехнулся.
Затея, конечно, весьма сомнительная, но если сработает...
- Все, Стив, ты почти на месте! - В наушнике зазвучал голос Клэнси.
- Еще шагов пятнадцать, и вы столкнетесь лбами.
Тидуэл остановился и незаметно принялся изучать густой подлесок, ища в кармане сигареты. Он выждал еще несколько секунд, нащупывая зажигалку, потом лениво прикурил. Эти парни не слабаки. Он медленно выпустил длинную струю дыма.
- Выходите, джентльмены. Я хочу всего лишь побеседовать с вами.
В ночной тьме голос его прозвучал не правдоподобно громко. Он сделал паузу. Тишина.
- Послушайте, у меня нет при себе белого флага, вместо него - сигарета. Я хочу поговорить с вашим офицером или, на худой конец, с сержантом.
Опять никакого ответа. Если бы Тидуэл не был стопроцентно уверен в Клэнси, то мог подумать, что беседует сам с собой.
- Я бы с удовольствием постоял здесь до утра, только москиты очень уж достают, паразиты. Послушайте, нам известно, где вы сидите. Мы следили за вами через оптические прицелы около часа. Если бы мы хотели вас убить, вы давно были бы трупами. Могу сообщить, что вас двадцать человек и мы точно знаем, где находится каждый из вас, - может, хотя бы это вас в чем-то убедит. Ну как? Или мне бросить камнем в одного-двоих?
Он снова сделал паузу. И вдруг прямо перед ним, футах в десяти, появилась фигура. Тидуэл даже не заметил, как сержант поднимался и выходил из кустов: тот точно выскочил из-под земли.
- Ну наконец-то. Сигарету?
- Ты, кажется, хотел поговорить. Ну так говори.
Тон у сержанта был раздраженный. Тидуэл не сдержал ухмылки - злится, наверное. Такие первоклассные у него бойцы, а все равно попались.
- Я должен кое-что передать. Мы убедительно просим увести отсюда ваших людей.
- Скажи-ка, а почему мы должны тебя слушаться, умник? Назови хоть одну причину.
- Могу назвать не одну, а целую кучу. Во-первых, вы обнаружены. Мы вели вас с самого начала. Так что твои орлы вовсе не так хороши, как ты полагаешь. Нет, ты не обижайся, вообще-то они нормальные, пожалуй, они лучшие в правительственных войсках. Но вам с нами не тягаться, приятель. Наши парни играли в эту игру, когда твои мальчики еще под стол пешком ходили. Да ты сопоставь этот срок с вашими пятью годами службы - и тебе сразу все станет ясно, кто и что умеет. Ребята, вы здесь третьи лишние, а это неблагодарная роль.
- Это ты так считаешь.
- Придется объяснить поподробней. Вы - передовой разведотряд полка легкой пехоты, а ваш лагерь находится в пятнадцати милях отсюда. Вы ползаете здесь уже больше двух недель, но я - первая живая душа, что вы здесь встретили за все это время. За две недели мы неоднократно проникали в ваше расположение и каждый раз оставляли свою метку.
Помните надпись "Бабах!" на ваших ящиках с боеприпасами? А еще зеленая краска в питьевой воде, а значки с Микки-Маусом, которые мы, пока вы спали, прикалывали вам на палатки? То, что вы еще живы, вовсе не означает, что мы не могли вас убить.
- Так это ваши штучки?
- Ты хочешь знать, сколько нас здесь? Пятеро, причем двое из нас - женщины. Пятерых вполне достаточно, чтобы заставить целый полк таких безмозглых кретинов, как вы, бегать по кругу целых полмесяца.
- Что же вы нас не атаковали?
- А зачем? Зачем нам воевать с такими шутами гороховыми? Любой бы наемник побрезговал. Мы просто хотим, чтобы вы убрались отсюда к чертовой матери и оставили нас в покое. Ну скажи, чего вы сюда приперлись?

Предыдущая страница 7 Следущая страница


Холодные финансовые войны

- Ну... допустим, мы стараемся не позволить вам развалить мировую экономику.
- Брехня. Расскажи своей бабушке. Что ты вообще понимаешь в мировой экономике? Ты же не отличишь Божий дар от яичницы. Чудак, корпорации это и есть мировая экономика, вот уже лет пятьдесят.
- Так что вы хотите от нас? Чтобы мы вернулись в лагерь?
- Нет, мы хотим чтобы вы совсем убрались отсюда. Всей вашей гоп-компанией. Так и передай своему командиру.
- И ты полагаешь, что эти доводы его убедят?
- Доводы, может, и нет, а вот это - возможно. - Тидуэл вытащил из-за пазухи увесистый конверт и швырнул его сержанту. Тот поймал его на лету.
- Что это?
- В темноте не разглядишь. Но могу сказать: это фотографии вашего командира.
- Ты полагаешь, это убедительный довод?
- Думаю, да. Дело в том, что снимки сделаны через оптический прицел. Перекрестие окуляра Просто замечательно вышло, отлично видно.
- Мы передадим их ему. Вообще-то мы уже собирались возвращаться.
- Да, еще одна маленькая деталь. Пожалуйста, вели своим парням положить на землю винтовки, прежде чем вы тронетесь с места.
- Что ты сказал?!
- Вы можете вернуться за ними завтра. Просто мы хотим быть уверены, что вы передадите командиру наше послание. Если вы заявитесь без винтовок, то уж точно не забудете с ним поговорить.
- Слушай, малый. Почему бы тебе не пойти и самому не сказать ему все это, а? Мы как раз хотели взять языка. Думаю, что ты вполне сгодишься на эту роль!
- Мне сдается, ты думаешь, я блефую. Очень хорошо. Что тебя больше впечатлит - работа с дальнего или с близкого расстояния?
- Что ты сказал?..
- Так, ничего. Мы покажем тебе и то и другое, понемножку. Гм, ты, пожалуй, скажи своим парням, чтобы они не держали палец на спуске.
Сейчас тут будет немножко шумно, правда, совсем неопасно для вас, но не ровен час... Мне не хочется, чтобы вас всех положили только из-за того, что у кого-то сдадут нервишки и он ненароком нажмет на крючок.
- Ты это о чем...
Сержант не успел закончить. Ночь разорвали два оглушительных взрыва - один слева, другой справа. Спустя мгновение послышались два одновременных сухих щелчка винтовочных выстрелов.
- На тот случай, если до тебя не дошло, поясняю: это стрелял мой напарник - он находится на расстоянии двух миль отсюда. Кстати, стреляет он пулями со ртутными наконечниками. Оч-чень скверные штуки, должен тебе сказать. Раскалывают человека на куски, точно спелую дыню.
- О Господи!
- Но поскольку ты еще и трус, то, возможно, ночной бой произведет на тебя большее впечатление. Ну, держись, сынок!
Пулеметная очередь прошила воздух как раз между Тидуэлом и сержантом, после чего стрелявший, боец Тидуэла, привстал из своего укрытия в невысоком кустарнике.
- Вот так, детка. - Тон у Тидуэла был жесткий. - И чтобы я больше не слышал всяких глупостей насчет языка. Забирай своих голодранцев и проваливай из наших джунглей, пока мы не принялись за вас всерьез.
Тидуэл сидел в затемненной палатке, просматривая радиоперехваты, когда ворвался Клэнси.
- Классно сработало! Улепетывали без оглядки до самого лагеря. Если они не обмочили штанишки от пулеметной пальбы, то лишь потому, что не выпили ни глотка за последние двадцать четыре часа.
- Кстати, о выпивке. Возьми там, налей себе.
- Мерси, - просиял Клэнси, наливая себе изрядную порцию виски. - Какая-то ненормальная война. Интересно, кто такое придумал?
- Наша цель - не физическое уничтожение противника, а полная его деморализация, уничтожение воли к сопротивлению. Фон Клаузевиц <Клаузевиц Карл (1780-1831) - немецкий военный теоретик и историк. Разработал многие принципы стратегии и тактики, сформулировал положение о войне как продолжении политики.>, "О войне". Идея не нова, Клэнси. Мы просто воплощаем ее на очень высоком уровне. Ты знаешь последние новости?
- Что ты имеешь в виду? Радиоуправляемые самолеты, которые сбросили мешки с цветами прямо на крыльцо Белого дома?
- Нет. Сообщение о высотных самолетах-разведчиках.
- Ну и что?
- Говоря коротко, корпорации разослали правительствам и прессе документы с указанием точного времени полетов самолетов-разведчиков над нашей территорией за истекшую неделю. Там было отмечено, что мы вели их каждую секунду, в то время как наши войска были надежно прикрыты от инфракрасного сканирования с воздуха при помощи защитных экранов. В сообщении содержалась вежливая просьба впредь не посылать самолеты-разведчики, иначе мы начнем сбивать их.
- А мы действительно можем это сделать?
- Здесь у нас нет таких возможностей, но это вовсе не означает, что у корпораций в принципе нет подходящих штуковин. Вспомни, как на прошлой неделе какой-то дурак из правительства заявил, что корпорации блефуют, - и мы тотчас же взорвали один из их миноносцев, прямо в открытом море.
- Да. Знаешь, вообще-то все эти штуковины меня ужасно расстраивают.
Мне не нравится такая война. Никакой роли личности в истории.
- Ну а снимки через прицел? Какую тебе еще роль личности? Готов поспорить, что многие правительственные птички тут же запоют по-другому, когда увидят собственную физиономию в кресте окуляра.
- Скажи мне честно, Стив, как ты думаешь, мы выиграем войну?
- Не вижу причин проиграть ее. Они не смогут накрыть нас, если только не применят ковровые бомбардировки или ядерное оружие, да и общественность здорово против них. Знаешь, им не позавидуешь, когда так наседают! Треть правительств уже была вынуждена отвести свои войска. Это только вопрос времени, когда все остальные уберутся отсюда.
- А что тогда?
- Что ты имеешь в виду?
- То, что сказал. Ну хорошо, допустим, правительства отвели войска, признав, что у них не хватает сил, чтобы контролировать корпорации. Ну а что дальше?..

Глава 22

Толпы любопытствующих зевак запрудили бы всю улицу, если бы не оцепление. Правительственные войска оттесняли их, не подпуская к самому шикарному отелю Рио-де-Жанейро. Но все равно довольно большая группа людей прорвалась через оцепление и бросилась к лимузинам, остановившимся у тротуара. Телохранителям пришлось потрудиться, расчищая дорогу прибывшим персонам.
Толпа поменьше состояла из представителей прессы, которые проникли за ограждение благодаря своим служебным удостоверениям. Солдаты получили строжайший приказ не вступать в конфликт с прессой, которая подливала масла в огонь и без того бушующих страстей и протестов против правительства. Даже те газеты, которые прежде поддерживали официальные власти, теперь язвили насчет неэффективности вооруженных сил и их неспособности справиться с корпорациями. Власти не желали новых неприятностей с журналистами.
Из лимузинов вылезли трое мужчин. Они направились к входу в отель.
При их появлении все репортеры устремились вперед, и троица остановилась, вероятно, чтобы сделать короткое заявление.
Несколькими этажами выше, в окне отеля напротив, камера фиксировала каждое движение прибывших. В глубине комнаты, подальше от окна, сидела группа операторов и лихорадочно обрабатывала на компьютере поступавшую информацию, совмещая ее с сигналами от телескопического микрофона, подключенного к сети внутреннего телевидения. За их работой внимательно следил нервозный офицер.
- Вы уверены, капрал?
- Стопроцентно, сэр. Полная идентичность по каждому из трех объектов. Аудио и видеозаписи полностью совпадают со сделанной ранее фонограммой.
Офицер, прищурившись, всмотрелся в фигуры на экране монитора.
- Бекер от Коммуникаций, Уилсон от Нефтяного концерна и Ямада от дзайбацу. Все-таки клюнули. - Он подтолкнул локтем капрала. - Посмотри на них, внимательнее. Это они виноваты во всех наших неприятностях, которые происходят с нами вот уже полгода. А ведь ничего в них такого особенного, правда?
- Некоторые говорят, что для этого особенного и не требуется, сэр, - бесцветным голосом ответил капрал, глядя мимо экрана.
- В самом деле? Ну что ж, теперь наша очередь. Позвони командующему и доложи, что все три свинки в нашем саду.
- Разрешите обратиться, капитан?
- Разрешаю лейтенант, только короче. Лейтенант вошел в кабинет командира и встал возле стола. Он явно нервничал.
- Сэр, я боюсь, что у нас проблема этического порядка.
- У нас были проблемы этического порядка много месяцев, Ларри. Что особенного сегодня?
- Эти казни, сэр... Люди очень возмущены.
- Ты объяснил им, что расстрелянные были лазутчиками? Вражескими шпионами корпораций, которые все эти месяцы доносили на нас, сообщали о каждом нашем шаге?
- Да, сэр. Но... ну... только все это слишком неожиданно. Еще утром они завтракали вместе со всеми. А потом... так внезапно... знаете, многие говорят, что их должны были хотя бы судить.
- Лейтенант, я уже объяснял - у шпионов есть такие средства связи, такие передатчики, которые нам и не снились. Они могут быть вмонтированы куда угодно - в каблуки или еще куда, спрятаны в швах.
Если бы мы вздумали соблюдать все формальности, информация снова ушла бы к врагу. Мы не могли рисковать.
- Но люди боятся, что с каждым из них может случиться нечто подобное - без суда и следствия. У них такое чувство, что теперь любого из них могут вывести из строя и расстрелять на месте, даже не дав оправдаться.
- Черт возьми, Ларри, мы же точно знаем, что они были шпионами. Мы прогнали сведения о каждом через компьютеры. Их доходы, доходы членов их семей - мы проверили всех. Даже тебя и меня - всех. Этим людям платили корпорации, лично или через подставных лиц. Мы же шагу ступить не могли: они обо всем сообщали противнику. Мне тоже не по душе вся эта история, но иначе мы не могли.
- Хорошо, капитан, я попытаюсь им...
- Постойте, лейтенант Буд. Еще одно сообщение. Мне только что звонили из штаба. Всем быть в состоянии пятнадцатиминутной боевой готовности. Мы начинаем наступление.
- Наступ... Но, сэр, а как же прекращение огня?
Капитан выпрямился на стуле.
- Одно с другим связано. Их главари сидят за столом переговоров, а их шпионы мертвы. Впервые за всю эту войну у нас появился шанс взять этих выродков.
- Но...
- Лейтенант, у нас нет времени на дискуссии. Мы выступаем одновременно с другими подразделениями. Наши армии по всему миру должны покончить с войной одним ударом. Поднимай людей по тревоге!

***

Уилсон нервно сжимал и разжимал под столом кулаки. Ямада прекрасно видел, что представитель Нефтяного концерна жаждет высказаться, но было заранее оговорено, что говорить будет Ямада, так что Уилсон молчал. Все трое сидели рядом, единым фронтом, невозмутимо глядя на представителей правительств и словно не замечая направленных на них автоматов охраны.
- Мы должны заметить, господа, что среди вас нет ни одного штатского. - Как всегда, Ямада говорил подчеркнуто вежливо. - Ваши действия санкционированы правительством, или это чисто военная акция?
Американский офицер, который, видимо, представлял на переговорах правительственные войска, злорадно улыбнулся и ответил, явно передразнивая Ямаду:
- Военные, как и всегда, выполняют приказы своих правительств. Так что вы вправе предположить, что это официальная позиция властей на переговорах по достижению перемирия с корпорациями.
- Тогда, может быть, вы соблаговолите объяснить нам, что вы конкретно имели в виду, сказав, что мы арестованы?
- Я имел в виду, что вы задержаны, лишены права переписки и сообщения и будете содержаться под стражей. Я имел в виду, что нам надоел шантаж. Мы не вступаем в сделки с вымогателями, мы их арестовываем. Когда корпорации отведут свои войска, мы вас отпустим.
Но до того момента вы будете сидеть здесь и гнить заживо. Только учтите - вам не удастся позвонить по телефону. На сей раз ваши псы обойдутся без ваших бесценных указаний.
Лицо Ямады осталось бесстрастным, однако он тут же вспомнил о передатчике, вмонтированном в пряжку ремня. Новость об их аресте уже на пути к их штаб-квартирам... и к наемникам.
- Как обычно, джентльмены? - миниатюрная официантка заискивающе улыбнулась.
- Только если ты присоединишься к нам, Тамия. - Самый старший по возрасту из троих сидевших за столом мужчин бросил на нее косой взгляд и кивнул ей.
Девушка расширила глаза с преувеличенньм ужасом:
- Ой, мистер! Что вы такое говорите? Если хозяин увидит... - Она снова выкатила глаза. - Он меня тут же уволит! - Она прищелкнула пальцами. - Куда я тогда пойду работать?
- Ты можешь жить со мной.
- О! - Девушка хихикнула и положила руку ему на плечо. - Вы просто несносны!
Когда она удалилась на кухню, проскользнув через штору из бусин, один из спутников пожилого господина заговорщицки наклонился вперед:
- Сэр, мне кажется, это не очень разумно...
- Да подите вы, капитан, - отмахнулся тот. - Мы же в штатском. Так что не надо испуганно озираться вокруг каждую секунду. Ну кто нас узнает без формы? Я играю с этой куколкой вот уже почти месяц. Рано или поздно она сдастся.
- Но, сэр...
- Если что-то должно было случиться, то давно случилось бы.
Слушайте, она даже не знает, как меня зовут, так что можете не волноваться.
Но Тамия отлично знала, как его зовут. Она знала даже гораздо больше. Генерал Томас Дани и был причиной того, что она работала в этой убогой забегаловке. Но ее служба закончится в этот вечер: об этом ей сообщили по телефону. Генерал заглядывал сюда регулярно на ночь глядя, чтобы съесть порцию своей любимой китайской лапши. Сегодня в лапше его ждал сюрприз. Сегодня Тамия подаст ему особую лапшу, которую носит при себе вот уже целый месяц.
Вообще-то эта идея принадлежала эскимосам, а не японцам, но ведь японцы никогда не откажутся от хорошей идеи только лишь потому, что она впервые пришла в голову кому-то другому. Эскимосы таким способом убивали белых медведей. Они прятали острые осколки кости в шариках снега, обмазывали шарики тюленьим жиром и оставляли на льдинах.
Медведь проглатывал такой шарик, снег таял в его желудке под воздействием тепла, и кость впивалась в кишки, раздирая внутренности.
Японцы усовершенствовали изобретение эскимосов. Вместо осколков костей они использовали нечто вроде толченого стекла, что гарантировало болезненную и верную смерть. В случае с генералом все это было обставлено с изощренным коварством. Вместо снега и тюленьего жира они приготовили особое желе, куда спрятали смертоносный сюрприз.
Тамия подаст лапшу генералу и его спутникам в одной миске и разложит по тарелкам прямо на столе. Желе беспрепятственно, не растворяясь, проходит через пищеварительный тракт. Оно растворится только в одном-единственном случае - вступив в реакцию с алкоголем.
Досье, собранные на офицеров правительственных войск, были очень подробными. Из всех троих, сидевших за столиком, пил один генерал. Он имел привычку пропускать на сон грядущий хотя бы одну рюмку спиртного.
После его смерти помощники непременно расскажут, что ели лапшу вместе с покойным из одной миски и ничего плохого с ними не случилось, так что подозрение никогда не падет ни на Тамию, ни на маленький ресторанчик.
Тамия хмурилась, готовя лапшу. Да, она блестяще выполнила задание, и это будет прекрасно смотреться в ее отчете, но как бы ей хотелось оказаться сейчас на поле боя рядом с ее товарищами по пятерке! Вот где был настоящий азарт, настоящий вызов судьбе!

***

Лейтенант Буд нервничал. Пока что их "большое наступление" ничем не отличалось от сотен предыдущих бесплодных акций. Все их инфракрасные и ультразвуковые детекторы пока ничего не обнаружили. Лучи метались туда-сюда, пытаясь нащупать лазерную пушку противника, которая, если верить разведданным, была где-то совсем рядом. Если он уничтожит пушку и все остальные подразделения сделают то же самое, тогда правительственная армия получит преимущество в воздухе. Но это было в теории. На практике же все выходило иначе. Они не знали, с кем и с чем сражаться. У лейтенанта было дурное предчувствие, что эта операция закончится так же, как все остальные, - грандиозным провалом. И еще: радиопередатчики опять барахлили. Так что подразделение Буда лишилось связи и со штабом, и с флангами.
В этом не было ничего нового. У них уже не раз возникали в бою сложности с передатчиками. А потому капитан принял решение продвигаться вперед, хотя все это ему ужасно не нравилось. Похоже, их драгоценная техника абсолютно ненадежна. Если может отказать радиопередатчик, значит, может отказать и сканер!

***

- Я повторяю, джентльмены, войска корпораций сражались не в полную силу.
- Честно говоря, мистер Ямада, в это довольно трудно поверить.
Ямада улыбнулся уголками губ.
- Я могу привести два довода. Во-первых, это не в интересах корпораций - вести кровопролитную войну. Это предпочитают делать правительственные войска. Мы зарабатываем деньги, продавая товары потребителю, то есть обществу. Если ваши войска понесут слишком большие потери, это ударит нас по карману. В настоящее время общественная поддержка, как и симпатии многих ваших же солдат, на стороне корпораций. Мы не хотим лишиться ее, делая из вас мучеников.
Нам нужно лишь подождать, пока под давлением общественного мнения вашим правительствам придется вывести свои войска из зоны конфликта.
Военные в комнате задумчиво молчали. Ямада продолжал развивать свою мысль:
- Вспомните, джентльмены. Наша армия потратила массу времени и усилий, избегая столкновений с вашими солдатами. И даже если мы вступали в бой, то всегда стремились скорее деморализовать, нежели уничтожить противника.
Каждый раз вашим солдатам сначала предлагали сдаться или уйти - и только в случае отказа по ним открывали огонь.
Американский офицер недовольно нахмурился.
- Вы говорили о двух доводах, мистер Ямада. Где же второй?
- Наверное, некоторые из вас сомневаются в наших возможностях. В том, что мы способны причинить вам больше вреда, чем делали до сих пор. Чтобы убедиться, вам достаточно всего лишь снять телефонную трубку и позвонить вашим командирам. Я не случайно сказал "позвонить", потому ваше радио не действует. Мы разрушили все ваши радиокоммуникации и глушим все передатчики.
Как только вы нас арестовали, начали действовать специально обученные бойцы отрядов особого назначения. Так что все ваши высшие офицеры старше подполковника физически уничтожены. И ваша армия, полностью деморализованная, осталась без связи и без командования.

***

Лейтенант Буд едва сдерживал волнение, пока ждал подтверждение координат светового и дымового сигналов.
- Я засек, лейтенант! Они там! На том самом месте!
- Огонь! Накрыть весь квадрат!
Мины засвистели, не успел он закончить фразу. Его минометный расчет всаживал залп за залпом в заданную цель.
Наконец-то! Первая удача - после шести бесплодных месяцев! Он с ликованием наблюдал, как взрывы рвут в клочья землю. Им просто повезло, что они перехватили радиосообщение роты В. Передатчики так барахлили, что не мудрено было совсем прозевать его. Похоже, наемники используют какую-то совершенно новую технику. Что ж, это приятно, что она у них тоже иногда дает сбой.
- Жмите, ребята!
Рота В была под обстрелом наемников. Если бы лейтенант не поймал их сигнала, эти стервятники так бы и отсекали роту за ротой, разделываясь с ними поодиночке, но теперь это им не удастся. Их план обернулся против них же самих. Позиции роты были обозначены световыми ракетами и дымовыми шашками, так что впервые минометный расчет точно знал, где находится враг.
- Лейтенант Буд! Прекратите огонь! Прекратите огонь!
Лейтенант, обернувшись, увидел бежавшего к нему бойца. Тот отчаянно размахивал руками.
- Прекратить огонь! - отрывисто приказал лейтенант, и приказ передали по цепочке.
Сержант, который кричал "прекратите огонь", подбежал к нему. Лицо его было пепельно-серым.
- В чем дело? - спросил Буд, прекрасно сознавая, с каким любопытством прислушиваются бойцы к их разговору.
- Лейтенант, это не... мы их видели... они не...
- Да говорите же яснее, сержант!
- Это не наемники. Мы расстреливаем своих парней!
- Что?!
- Соммер залез на дерево с биноклем, посмотреть, что там происходит. Там наши люди!
- Но дымовой сигнал...
И тут лейтенант вдруг понял все. Это было как пощечина. Вот мразь!
Это наемники послали ему липовое радиосообщение и дали ложный сигнал.
Он вдруг заметил, что его солдаты покидают свои места. Они бросали минометы и шли обратно к базе. Их глаза словно остекленели, некоторые плакали. Он понимал, что должен позвать их, вернуть, приказать, успокоить. Он знал, что должен сделать это, но не мог.

***

- Послушайте, Ямада. Хватит играть в кошки-мышки. Вам дается пятнадцать минут, чтобы принять решение. Или вы и ваши сообщники отзываете свои войска, либо мы вас убьем - прямо здесь и сейчас!
Ямада невозмутимо посмотрел на противников.
- Джентльмены, по-моему, вы так ничего и не поняли. Во-первых, то, что вы держите нас как заложников, вам ничего не даст.
Террористические группировки похищают чиновников корпораций вот уже двадцать пять лет, требуя денег или выполнения каких-то особых условий. Все это время корпорации придерживались в данном вопросе четкой и неизменной позиции. Мы не вступаем в переговоры с террористами, и наши служащие действуют в подобных обстоятельствах на свой страх и риск.
Скрестив руки, он продолжил.
- Во-вторых, вы полагаете, что можете настолько запугать нас, что мы предадим свои армии, чтобы спасти свою жизнь? Но мы так же преданы нашему делу, как и любой наш солдат. А потому мы готовы отдать свои жизни в случае необходимости. Я не жду, джентльмены, что вы поверите мне на слово, - а потому докажу это своим поступком.
Он поднял руку и показал на бицепс левой руки.
- В подкладку моего пиджака была зашита ампула с ядом. Когда я скрестил руки, я ввел яд в кровь. Я не боюсь смерти и не желаю, чтобы вы использовали меня в роли заложника.
Он моргнул, словно что-то попало ему в глаза.
- Мистер Бекер, боюсь, вам придется... Он упал лицом на стол, но уже не почувствовал боли. Двое других представителей корпораций даже не взглянули в его сторону. Они продолжали смотреть на военных за столом, сидевших в оцепенении.
- Мне кажется, мистер Ямада очень точно выразил нашу позицию, - произнес Бекер. - Я тоже со своей стороны не желаю продолжать эту дискуссию. Он встал, и Уилсон последовал его примеру.
- Мы уходим, господа. Можете стрелять, если полагаете, что это вам поможет.

Глава 23

- Мне по-прежнему все это кажется странным.
- Что именно? - Джуди, смотревшая в окно такси, повернулась к Фреду.
- То, что мы диктуем свои условия правительству. Фантастика какая-то. Да, все это время, что я работал на корпорации, они брюзжали, что власти суют нос в их дела, и злились на всякие ограничения. Иногда нам удавалось выбить какой-нибудь благоприятный для нас законопроект или указ, а иногда просто приходилось переводить бизнес в страну с более благоприятным законодательным климатом. Но вот так, внаглую... Невероятно.
- Очень напоминает Великую хартию вольности.
- Что это?
- Это из истории... Средневековая Европа. Кучка очень знатных и богатых магнатов, денежных мешков той эпохи, заставила короля подписать документ, дававший им право на участие в управлении государством.
- Так мы этого добиваемся?
- Ну, фигурально выражаясь, да. Видишь ли, радость моя, всякая система правления требует добровольного признания ее полномочий. И если народ решит, что не хочет этого, то все сильные мира останутся с носом.
- Только не в коммунистическом государстве.
- И в коммунистическом государстве тоже. Если люди несчастливы или, по меньшей мере, недовольны, они могут взбунтоваться и растоптать своего правителя.
- Но ведь можно просто пристрелить того, кто посмеет высказать недовольство.
- Если недовольных слишком много, то это не поможет. Нельзя же перестрелять всех. И потом, кто будет стрелять? Когда дело заходит так далеко, армия тоже перестает подчиняться.
- Это противоестественно.
- Это самый естественный ход событий для всего мира. Забудь на минутку о правительствах. Посмотри на любую структуру. Ну, хотя бы тред-юнионы в эпоху их становления. Там главную скрипку играли богачи, жирные коты. Это была их игра по их правилам. Но когда условия жизни стали невыносимыми, рабочие очень быстро включились в игру, нравилось это жирным котам или нет.
- Но сейчас профсоюзы не имеют особого влияния.
- Верно, потому что в них теперь нет нужды. Воротилы от бизнеса наконец поумнели и усвоили, что рабочий должен быть сыт и доволен, если они хотят спокойно жить. Условия, породившие тред-юнионы и оправдывавшие их существование, исчезли, и люди перестали понимать, на что они, собственно, платят взносы. Так же как корпорации не понимают, почему они платят налоги государству. Невозможно насильственно заставить людей быть лояльным по отношению к системе. Это или есть, или этого нет. Сила инерции может поддерживать статус-кво, но до определенного момента. Если прилив начался, его уже не остановить.
- Очень похоже на переворот.
- В сущности, это и происходит. Все правительства еще существуют лишь потому, что корпорации и мараться не станут, чтобы делать всю ту грязную работу, которую выполняют государственные структуры. Но при этом мы получили все, что хотели. Они попробовали показать свою власть, но только продемонстрировали всему миру свое бессилие.
- Ну и что будет теперь?
- А теперь будет вот это. - Джуди показала через окно на огромное здание из стали и стекла. Такси притормозило у бровки. - Первый Объединенный Совет Посредников, наиболее представительная ассамблея стран свободного мира. Здесь собрались посланцы всех крупнейших корпораций и промышленных групп, чтобы решить, каким мы хотим видеть мир.
Когда они поднимались по лестнице, Джуди прильнула к нему.
- Не отходи далеко, ладно?
- Нервничаешь? После всех твоих разговоров в машине я думал, ты готова схватиться с любым членом Совета.
- Дело не в Совете. Мне не нравятся вон те. - Она кивнула в сторону бродивших по холлу наемников. Обходительная улыбка, с которой они проверяли удостоверения делегатов, не могла скрыть холодной жестокости их глаз.
- Эти? Ну что ты, дорогая, это же наши герои. Что бы мы сейчас делали без них?
- Все равно они мне не нравятся. Это звери. Джуди ускорила шаг, так что Фреду пришлось почти бежать за ней.

***

- Как тебе это нравится?
- Что? - Тидуэл подошел к перилам на площадке между этажами посмотреть, куда это с таким интересом уставился Клэнси.
- Да вон та красотка со старым козлом. Ну и ну...
- Приятно видеть, за что ты боролся. Верно? Чтобы какой-то жирный кот мог притащить сюда свою шлюшку.
- Не надо недооценивать их, Стив. Они сражались не хуже нас. Просто другими методами.
- Возможно. - Тидуэл отвернулся и снова закурил, облокотившись о перила.
- Что с тобой сегодня, Стив? Ты прямо сам не свой.
- Не знаю. У меня странное предчувствие. Что-то будет.
- Что именно?
- Не знаю. Может, просто нервы сдают. Я не привык стоять вот так и ничего не делать.
- Ты просто немного перенапрягся. Слишком долго был в полевых условиях. Скоро пройдет.
Они постояли молча. Потом Тидуэл отошел от перил и раздавил в пепельнице сигарету.
- Клэнси, что ты знаешь о самураях?
- Не много. Они здорово рубились в одиночку, но были скверной армией.
- А ты знаешь, что случилось с ними?
- Нет. Может, вышли из употребления, когда изобрели порох?
- Неверно. Их обрекла на вымирание перемена системы.

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Как это?
- Ну, они были чем-то вроде профессиональных телохранителей, охранников. Тогда Япония представляла собой раздробленную страну со множеством удельных княжеств, во главе которых стояли князья-военачальники. Всякий, у кого были деньги и земля, имел самурайский клан, защищавший его и его владения от нападок соседей.
Постоянные набеги и феодальные войны были их единственным занятием на протяжении нескольких поколений. Потом произошло объединение страны под властью сегуна, который распространил свою власть на всю территорию Японии. Самураи стали больше не нужны, да и содержание их обходилось слишком дорого, кланы начали распадаться, и многие бывшие воины превратились в бродяг и разбойников.
- Ты боишься, что с нами случится то же самое?
- Не исключено.
- Есть другие варианты.
- Какие же?
- Ну, к примеру...
- Подожди-ка. - Тидуэл неожиданно насторожился и подошел к перилам.
Человек двадцать наемников вошли в главный вход и остановились у стеклянной двери.
- Кто эти люди? - Тидуэл перевесился через перила и вытянул шею, пытаясь найти среди них знакомые лица.
- Это наша смена.
- Смена? Какая смена? Мы должны находиться здесь еще... Тидуэл осекся на полуслове. Клэнси стоял, направив на него свой любимый "дерринджер", дуло которого казалось еще более внушительным, когда смотрело на Тидуэла в упор.
- Ты что?
- Ты все поймешь через несколько минут. А пока постарайся поверить моему слову, что эти люди здесь с мирными намерениями.
- Кто они?
- Парни из отряда, в котором я прежде служил.
- В котором ты прежде служил? Ты хочешь сказать, во время...
- Да, во время русско-китайской войны. К-блок намерен выйти из изоляции, и мы пришли передать послание.
- С каких это пор ты работаешь на К-блок?
- Никогда и не переставал.
- Вот как. Ну и что же теперь?
- А теперь скажи охране, что они свободны. Скажи, что поощряешь их внеочередной увольнительной или еще что-нибудь в этом духе, в общем, придумай сам - только чтобы это было естественно. Мои люди хорошо проинструктированы в отношении тебя и твоего отряда, так что они будут следить в оба.
- Мне показалось, ты говорил о мирных намерениях.
- Да, мирных. Но мы не хотим, чтобы кто-нибудь из твоих парней стал передергивать затвором, пока мы тут разговариваем.
- Стало быть, мне нужно просто снять охрану.
- Совершенно верно. Но сам не уходи. Я думаю, тебе это будет небезынтересно.
- Ни за что на свете не пропущу такого представления.

***

Если бы Фреду уже не наскучили до смерти приветствия председателя Ассамблеи, он, наверное, даже не обратил бы внимания на вошедших в конференцзал наемников. Сначала он смотрел на них рассеянно, просто из любопытства, потом все внимательнее, с возрастающим интересом.
Что-то явно происходило. Четверо наемников спокойно встали в проходе за рядами кресел партера. Еще трое появились на балконе. Фред слегка напрягся. Ему это показалось, или двое стоявших у входа действительно наставили пистолеты на наемника, с каменным лицом прислонившегося к стене в конце зала.
Что происходит? В зал заседаний проникли убийцы? Кто-то подложил бомбу? Фред встревоженно оглядел зал. Он встретился взглядом со стоявшим у задней стены наемником, тот удивленно приподнял бровь, потом медленно, с серьезным видом подмигнул ему.
Что случилось? Впрочем, похоже, все прояснится в ближайшие минуты.
Один из наемников, сопровождаемый двумя телохранителями, уже подходил к трибуне. Председатель заметил это и прервал свою речь. Он обменялся несколькими фразами с подошедшими. Делегаты, воспользовавшись паузой, начали бродить по залу, переговариваться. Фред наблюдал. Судя по всему, обстановка накалялась. Неожиданно председатель, с возмущением покачав головой, повернулся и направился было на свое место. Тогда беседовавший с ним наемник сделал знак своему товарищу. Тот догнал удалявшегося председателя и ладонью ударил его по шее. Председатель рухнул на пол.
Господи Иисусе! Что происходит? Делегаты в ужасе отпрянули. Наемник поволок председателя к свободному месту, довольно грубо швырнул его в кресло и повернулся лицом к залу. Командир отряда поднялся на трибуну, в зале воцарилась мертвая тишина.
- Похоже, парни, мне придется обойтись без официального представления. Он помедлил, словно ждал взрыва хохота. Но в зале по-прежнему было тихо. Делегаты холодно рассматривали его.
- Наверное, некоторые из вас видели меня и знают, что я работал на вас. Мы хотим высказать вам свое предложение и...
- Какого черта тебе здесь нужно?
У кого-то из делегатов явно сдали нервы, но на него тут же сердито зашикали и он умолк. Клэнси сделал жест рукой - и остальные наемники быстро встали вдоль стен, вытащив пистолеты. Зал снова оцепенел.
- Я приношу извинения за несколько необычные манеры, но все же попрошу сначала выслушать меня, а уж потом задавать вопросы. Более того, я хочу, чтобы вы выслушали меня спокойно и не делали резких движений и заявлений. Мальчики немного нервничают, так что не надо возбуждать их без веской причины. А то они могут подумать, что вы хотите сделать что-то плохое.
Фред оглянулся на наемника с каменным лицом, который в ответ пожал плечами, словно говоря, что тоже ничего не понимает.
- Итак, мы представляем коалицию наемников. Наши нынешние работодатели - те, кого вы привыкли называть К-блоком.
Фред так и похолодел. Комми! Их держит на мушке банда коммунистов!
- Через нас наши хозяева передают вам свое предложение. Мы предлагаем вам длительный мир во всем мире. Не надо пугаться.
Позвольте остановиться на этом подробнее. В прошлом было так: если кто-то предлагал мир во всем мире, он предлагал это на своих условиях.
"Делай, как я сказал, и никто тебя не тронет!" Мы так не говорим. Мы не говорим, что свободный мир должен стать коммунистическим или что коммунисты должны перековаться в империалистов. Мы предлагаем решение, при котором обе идеи, обе системы будут развиваться своим путем в соответствии с их традициями и моралью.
Ушлый какой! Хотел бы я посмотреть, как это у тебя получится, подумал Фред. Однако ему становилось все интереснее.
- Один из поводов, по которому вы здесь собрались, - это налоги.
Вам "надо решить, хотите вы или не хотите платить их государству. А если да, то сколько. Но для этого в первую очередь необходимо уяснить, сколько государству действительно требуется. Мы предлагаем следующее: существенно сократить расходы правительств мира за счет ликвидации своих вооруженных сил.
В зале поднялся шум, который, однако, тут же утих, как только делегаты вспомнили о направленных на них пистолетах.
- Мы предлагаем заменить множество отдельных армий сводными мировыми вооруженными силами, состоящими из высококвалифицированных профессионалов, наемников, если угодно, которых будут оплачивать на паритетной основе корпорации и К-блок. Эти силы станут поддерживать мир во всем мире и не позволят никому, ни одной стране, ни одной группировке, посягнуть на соседа. Это в свое время попыталась сделать ООН. Та попытка провалилась по двум причинам. Во-первых, все страны сохранили свои национальные вооруженные силы, что давало им возможность нападать друг на друга, а во-вторых, у миротворческих сил ООН не было достаточной мощи, чтобы остановить агрессора.
Смею заверить уважаемых делегатов: если я говорю, что мы остановим любой конфликт, то мы его остановили.
Он мрачно улыбнулся залу. Ни один из присутствующих ни на секунду не усомнился в его словах.
- Однако неизбежно возникает ряд возражений против подобного плана.
Самое главное - это страх перед военным переворотом, узурпацией власти. На это я могу сказать следующее. Мы могли бы перестрелять всех вас прямо сейчас. Но зачем? Любая армия, которая злоупотребит своей властью, весьма скоро столкнется с целым рядом проблем. Ну, например, с вооруженным сопротивлением населения. Всякий раз, когда мы убиваем одного человека, против нас поднимаются пятеро, чтобы отомстить за погибшего, и тогда мы должны убить и их, а так очень скоро в мире не останется никого, кроме солдат. Мы не безумцы, мы - солдаты. Не фермеры и не лавочники. Зачем резать курицу, которая несет золотые яйца? Нормальный человек не станет убивать своего работодателя.
Наемник сделал паузу. Зал внимательно слушал.
- Замечу, что мы действуем в подобном качестве внутри К-блока вот уже несколько лет. Им потребовалось мобилизовать все население для восстановления разрушенного хозяйства, поэтому они ликвидировали армию и доверили ее функции нам. Это было от отчаяния, но принесло прекрасные результаты. Выгоду всем сторонам. До сего дня в К-блоке не было ни одной попытки военного переворота. Единственная оставшаяся угроза - это попытка захвата власти извне, а потому мы здесь. Если вы примете наше предложение, мы обеспечим длительный мир во всем мире, причем очень недорогой ценой. Угрозы вторжения не может существовать, если не существует вооруженной, организованной силы вторжения.
Фраза повисла в воздухе. Фред попытался представить себе мир без угрозы войны.
- Возможно еще одно, более существенное возражение. Вы деловые люди, так что уверен, это пришло вам в голову. Война всегда хороший бизнес. Она вливает свежую кровь в агонизирующую экономику.
Действительно ли мы хотим покончить с войной? Но прежде чем ответить, остановлюсь на другой проблеме. Как мы, наемники, собираемся поддерживать свою форму? Если война выйдет из обихода, что помешает нам обрасти жиром, облениться и превратиться в паразитов-пиявок?
Он улыбнулся присутствующим.
- Вы сами уже решили обе проблемы. Последние два года мы в К-блоке тренировались в ваших блок-костюмах. Мы старались создать условия, максимально приближенные к боевым. Побочный результат оказался удивительным: маневры в блок-костюмах стали своего рода спортом, чрезвычайно зрелищным и невероятно популярным. Мы разработали несколько видов соревнований и сформировали постоянные команды, у каждой из них есть свои последователи и болельщики. Как только люди понимают, что никаких настоящих смертей и ранений не будет, это захватывает их сильнее, чем кино или телевидение. Некоторые из наемников стали настоящими знаменитостями, звездами, порой их даже приходится ограждать от чересчур назойливых поклонников и охотников за автографами.
Зал оживленно заволновался, а Клэнси все говорил:
- Это означает, что военная индустрия не только не умрет, но, напротив, получит мощный импульс к развитию: новый вид спорта подобен лавине. Полагаю, что мне не надо детально рассказывать присутствующим об очевидных выгодах зрелищных видов спорта.
На сей раз он добился взрыва смеха в ответ на свою шутку. Даже Фред не удержался и фыркнул. Учи свою бабушку, сынок.
- Мне кажется, я и так уже отнял у вас слишком много времени. Я прошу вас обсудить предложение между собой и с руководством. Мы вернемся через неделю и ответим на любой ваш вопрос. Прошу извинить, что пришлось подержать вас под прицелом, но мы не были уверены, что ваша реакция будет благожелательной. В знак уважения к вам сообщу, что оружие было заряжено настоящими боевыми патронами. Мы вас весьма опасаемся. Вы очень опасные люди. Благодарю за внимание.
Он спрыгнул с трибуны и направился к выходу, остальные наемники потянулись следом.
- Деловой, шельмец, - подумал Фред и захлопал. Зал подхватил, и, когда наемники подошли к двери, аплодисменты переросли в громовую овацию. Наемники остановились, помахали руками и вышли за дверь.
- Извини, Стив, я не мог сказать тебе раньше. Приказ есть приказ.
- Брось.
- Знаешь, мне это далось нелегко - наехать на тебя. Это самое худшее, что было в моей жизни. Слушай, у меня для тебя предложение от коалиции.
- Я вообще-то надеялся. Пойдем, я ставлю выпивку.
- Спасибо. Мне действительно нужно выпить после всего этого.
Некоторое время они шагали молча. Наконец Тидуэл нарушил паузу:
- Ну и как там охотники за автографами?
- Погоди, сам узнаешь, когда они начнут охотиться за тобой. Это просто кошмар. Оба расхохотались.
- Слушай, Клэнси, скажи - каково работать на К-блок?
- Хочешь правду? Я не мог сказать это там, потому что меня просто разорвали бы в клочья, но я не вижу никакой разницы. Что Объединенный Совет Директоров, что Партия - все едино. Все жирные коты одинаково дергают за струны, и всякий, кто обладает бесконтрольной властью, сталкивается с одними и теми же проблемами. Все говорят одно и то же, хотя разными словами. Осчастливь работяг иллюзией, что они что-то решают, иначе они выковыряют тебя из теплого гнездышка. Это-то и облегчает нашу работу. Люди есть люди. Они боятся насилия и обожают дармовую халяву - и стараются урвать свой кусок где только можно. И никто в мире не знает, что их основной инстинкт - это жадность. Только мы одни знаем это, а потому держим весь мир за горло.
Тидуэл махнул рукой.
- Это все для меня чересчур мудрено. Кстати, об основных инстинктах, я хочу выпить. Куда мы идем?
- Аки раскопал маленький японский ресторанчик, где подают отличное ирландское виски. Весь отряд уже околачивается там.
- Ага! Ну держись. Где охотники за автографами?
Наемники шагали, весело хохоча и не обращая внимания на любопытные и негодующие взгляды встречных прохожих.

Глава 24

Томас Мозер был ужасно занят. С того дня, как К-блок вышел из изоляции, объем его сделок вырос почти втрое. Все вопросы, которые так долго оставались без ответа, неожиданно ожили. Агенты Мозера просто с ног сбились. Мозер должен определить, что это, приливная волна, которая, поднявшись, опадет до обычного уровня через несколько месяцев, либо же устойчивая тенденция и пора расширить операции, чтобы справляться с новым объемом сделок. Ему и так уже пришлось нарастить новый блок, чтобы вводить в компьютер данные круглосуточно. И в течение месяца ему не удавалось выкроить ни минутки для своего хобби.
Впрочем, это неплохо для небольшой фирмочки, с которой он начинал, стремясь уйти от серой жизни и мышиной возни за кусок сыра.
Правда, его несколько тревожило, что его бизнес зачахнет при нарождающемся новом порядке. Но ему не стоило беспокоиться. Информация не снимает вопросы, она порождает новые. Пока на карту поставлены деньги и люди, он не останется на мели.
Экран монитора внутренней телесети замерцал. Мозер нажал на клавишу.
- Слушаю вас, мисс Уитли.
- К вам два джентльмена. Они говорят, что это очень важно.
Разговаривая с Мозером, секретарша незаметно нажала на кнопку, и на экране возникло изображение незнакомцев.
Без сомнения, тип корпоративного служащего. К тому же скоро ленч.
Однако Мозер тут же припомнил визит Хорнсби.
- Пригласите их.
Спустя несколько секунд они вошли в его кабинет. Мисс Уитли скороговоркой покончила с официальными представлениями и удалилась.
Мозер украдкой включил видеокамеру, когда пожимал им руки. Это уже стало привычкой: он записывал все свои личные встречи, чтобы потом на досуге еще раз внимательно их просмотреть.
- Стало быть, вы мистер Стиллз, а вы - мистер Уивер. Вы покупаете или продаете?
- Покупаем или продаем - что?..
- Информацию, конечно. Вы ведь за этим пришли? Наша фирма занимается только информацией.
- А! Нет. Боюсь, вы не поняли, зачем мы здесь. Видите ли, мы с мистером Уивером представляем Объединенный Совет Директоров Корпораций.
Мозер вдруг подумал о своем пистолете. Он оставил его дома, на крючке в шкафу спальни. Он уже не брал его с собой несколько недель.
- Не понимаю, джентльмены. Если у вас какая-то жалоба...
- Нет-нет. Как раз наоборот. - Стиллз приятно и успокаивающе улыбнулся.
- Просто нам нужно кое-что с вами обсудить - думаю, к взаимному удовлетворению. Позвольте пригласить вас на ленч. Мы бы могли спокойно поговорить где-нибудь в приятном месте.
Однако Мозер не улыбнулся в ответ.
- Я привык работать во время ленча. Это издержки работы на себя, а не на корпорацию. У нас, в отличие от вас, есть незаменимые люди. В моей конторе это я сам. Так что, если вам угодно, прошу изложить ваше дело. Я очень занят. Гости переглянулись и слегка пожали плечами.
- Что ж, прекрасно. Совет уполномочил нас поговорить с вами о продаже вашего... В общем, корпорации заинтересовались вашим бизнесом.
Мозер сидел как громом пораженный. Он просто онемел.
- По-моему, сначала вы выразились более точно, - выдавил он наконец.
Уивер улыбнулся, но Стиллз предостерегающе поднял руку.
- Вообще-то я неудачно сформулировал мысль. Позвольте начать сначала. Видите ли, Совет изучал ваши операции довольно продолжительное время. И чем дольше мы их изучаем, тем больше мы восхищаемся вами.
Мозер слегка наклонил голову в знак благодарности за комплимент.
- Сначала мы собирались создать точно такую же сеть для своих нужд.
Но чем больше мы вникали в суть дела, тем лучше понимали, что нам будет очень трудно продублировать вашу схему. Только на то, чтобы создать сеть агентов, какой располагаете вы, уйдет масса времени, а за это время может много воды утечь.
Он умолк, чтобы закурить сигарету. Мозер покосился на свое электронное оборудование, но ничего не сказал.
- Так что они решили, что будет проще приобрести целиком вашу систему и заставить ее работать на нас.
- В вашем замечательном плане есть один существенный изъян, - оборвал его Мозер. - Дело в том, что я не собираюсь ничего продавать.
Стиллз снова поднял руку.
- Не торопитесь с выводами, мистер Мозер. Мне кажется, вы не совсем понимаете, что мы вам предлагаем. Вы по-прежнему будете отвечать за всю работу и контролировать операции. Вам будут платить высокую зарплату, не считая, разумеется, платы за приобретение фирмы, которую лично я считаю несколько чрезмерной. Мы у вас не собираемся ничего отнимать. Напротив, мы надеемся расширить объем операций. При умелом давлении все корпорации будут получать информацию только через вас.
Если дела пойдут так, как мы задумали, вы скоро станете одним из самых влиятельных людей в корпоративном мире.
Но на сей раз Мозер не дал ему договорить. Он вскочил и наклонился над столом.
- А мне кажется, что это вы не понимаете, джентльмены. Я не желаю быть одним из самых влиятельных людей в корпоративном мире. Я не хочу расширять свои операции. И я не желаю продавать свое дело!
Он был настолько взбешен, что уже не владел собой, но ему было наплевать.
- Я провел достаточно много времени в вашем корпоративном мире и понял, что моя единственная мечта - убраться оттуда подальше. Мне не нравится ваша манера водить за нос, не нравятся ваши оперативные планы, ваши отчеты и проверки, ваши льготы сотрудникам корпораций, ваши бессмысленные заседания, газеты для служащих, кабинетные сплетни, а главное, мне не нравится так глупо расходовать себя неизвестно ради кого и зачем. Короче говоря, джентльмены, я терпеть не могу корпорации. Потому я и открыл свое дело. Чтобы оно шло успешно, я работаю больше, чем вы оба, вместе взятые. Но есть один нюанс, о котором вы, готов побиться об заклад, не имеете ни малейшего представления: дело в том, что я счастлив. Это не материальная выгода, но для меня это много значит. Я достаточно ясно высказался?
Гости развалились в кресле. Пламенная речь Мозера явно не произвела на них никакого впечатления.
- Вы не поняли, Мозер, - мягко сказал наконец Стиллз. - Мы не спрашиваем вашего согласия.
Мозеру вдруг стало очень холодно. Он медленно опустился в кресло. А Стиллз продолжал:
- Мы стараемся быть о вами помягче и предлагаем очень неплохие условия, но не тешьте себя иллюзиями, что у вас есть выбор. Вы ведь, наверное, знаете, что теперь все решают корпорации? И когда они говорят: "Подпрыгивай!", вы не спрашиваете: "А высоко?" Вы спрашиваете: "А можно мне вернуться на землю?" Вот так-то. Нравится вам это или нет.
Мозера охватила невероятная слабость.
- А если я не стану прыгать? - осторожно спросил он.
Стиллз скривил губы.
- Это будет весьма неприятно для всех. Мозер поднял на них глаза.
- Вы хотите сказать, что меня убьют? Стиллз удивился и довольно искренне.
- Убьют?! Слушайте, вы чересчур начитались шпионских романов!
Тут впервые открыл рот Уивер.
- Посмотрите вокруг себя, мистер Мозер. Вы занимаетесь очень тонким и деликатным делом. Как вы думаете, что будет, если телефонная компания откажется вас обслуживать? Или фирмы, которые делают для вас оборудование, откажутся вам его продавать? Дзайбацу перехватывали ваши шифровки многие годы. Представьте себе на минутку, что они пообещают во всех газетах в течение недели опубликовать списки всех ваших агентов? Нет, я не люблю угрожать, мистер Мозер, но, если бы мы действительно хотели, мы бы могли покончить с вами еще вчера.
Мозер ссутулился. Гости уважительно ждали, пока он оправится от удара.
- И что теперь? Стиллз поднялся.
- Я должен доложить руководству. Уивер останется здесь в качестве вашего нового помощника и начнет знакомиться с делами. Наше правило таково, что все ключевые фигуры в корпорации должны иметь дублера.
Он направился к выходу.
- Стиллз!
Тот уже взялся за дверную ручку, когда Мозер окликнул его.
- Другого пути нет?
Стиллз пожал плечами и, улыбнувшись, молча вышел.
В комнате воцарилась тишина. Мозер сидел, уставившись в пространство невидящими глазами. Неожиданно на его плечо легла чья-то рука. Это был Уивер.
- Не надо унывать, мистер Мозер. - В его голосе звучало сочувствие.
- Все могло обернуться гораздо хуже. Вы ценный для нас человек. Просто играйте в их игру - и все будет в порядке. Вы же знаете: "Кто не идет вперед, тот никуда не приходит".
Мозер не ответил. Он все еще думал о своем пистолете, висящем в шкафу спальни.

Предыдущая страница 9 Оглавление


Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Том Мозер слыл очень осторожным человеком.
  • Глава 2 (Страница 1)
    Тридцать семь - паршивый возраст для чиновника корпорации.
  • Глава 3 (Страница 1)
    Звуки автоматной стрельбы были отчетливо слышны в темной бразильской ночи.
  • Глава 4 (Страница 1)
    - Эй, Фред! Подожди минутку!
    Фред Уиллард остановился, придерживая стеклянную дверь, и оглянулся.
  • Глава 5 (Страница 2)
    Бар был явно для военных.
  • Глава 6 (Страница 2)
    Мозер оторвался от работы, чтобы вытереть со лба капельки пота, потом снова склонился над столом.
  • Глава 7 (Страница 2)
    - Эдди, это Пит.
  • Глава 8 (Страница 3)
    Утес стоял мрачно и зловеще.
  • Глава 9 (Страница 3)
    Небрежным движением руки Фред отпустил рассыпавшегося в преувеличенных благодарностях официанта.
  • Глава 10 (Страница 3)
    Бойцы отряда сидели в традиционной позе, на коленях, положив руки ладонями вверх.
  • Глава 11 (Страница 4)
    - Уиллард?
    - Да, прошлой ночью.
  • Глава 12 (Страница 4)
    Мозер даже улыбнулся, прочитав на экране свежий запрос.
  • Глава 13 (Страница 5)
    Утес нависал над оползнем, зловещий, как всегда, и, как всегда, соломенные чучела безучастно ждали внизу.
  • Глава 14 (Страница 5)
    Джуди Симмонз томно откинулась в кресле, задумчиво глядя на мерцающий огонек свечи, стоявшей на их ставшем уже привычным столике в полумраке ресторана.
  • Глава 15 (Страница 5)
    - Эй, дяденька! Подай монетку!
    От юных попрошаек нигде спасения нет, даже в бразильском аэропорту.
  • Глава 16 (Страница 5)
    Вулф! Большой злой волчище Вулф! Дело дошло до того, что он будет иметь разговор о Вулфом.
  • Глава 17 (Страница 6)
    Мозер поморщился, когда пистолет, выскользнув из-под пиджака, грохнулся о край монитора.
  • Глава 18 (Страница 6)
    - Скажи водителю, чтобы ехал помедленней.
  • Глава 19 (Страница 6)
    • КОРПОРАЦИИ ОБВИНЯЮТСЯВ РАЗВЯЗЫВАНИИ ВОЙНЫ (Страница 6)
      Сегодня Федеральному большому жюри поручено провести расследование по факту участия нескольких крупнейших корпораций в открытом военном конфликте.
    • КОРПОРАЦИИ ИГНОРИРУЮТ ПРИКАЗЫ ВЛАСТЕЙ (Страница 6)
      В сегодняшнем совместном коммюнике корпорации, чью деятельность по факту участия в войне расследует Большое жюри, категорически отказались подчиниться правительственному постановлению, требующему прекратить враждебные действия в отношении друг друга и воздержаться от подобных действий в дальнейшем.
    • КОРПОРАЦИИ ОБВИНЯЮТСЯ В СОЗДАНИИ КОМАНД НАЕМНЫХ УБИЙЦ (Страница 6)
      После вчерашних телесообщений, в которых представители корпораций разъяснили свою концепцию "бескровной войны", которую они якобы ведут, против них были выдвинуты новые обвинения в том, что с некоторых пор они прибегают к услугам профессиональных убийц для охоты за работниками конкурирующих фирм на улицах и в служебных помещениях на территории США.
    • СТРАЙКЕР ПРЕДСКАЗЫВАЕТ ВОЙНУ (Страница 6)
      Симон Страйкер, известный политический аналитик, специалист по столь долго не подававшему признаков жизни К-блоку, предупредил, что если новоявленная военная мощь корпораций не будет контролироваться правительствами свободного мира, то весьма вероятно, что К-блок перейдет к открытым действиям.
    • СЕГОДНЯ ВЕЧЕРОМ ЭКОНОМИСТЫ СОБЕРУТСЯ НА СОВЕЩАНИЕ (Страница 6)
      Доктор Кирн, декан Школы экономики при Массачусетском технологическом институте, выступит сегодня вечером в рамках своего турне по Америке, которое он предпринял с целью добиться общественной поддержки корпораций, пресловутая деятельность которых получила недавно широкую огласку.
    • АФРИКА ПРИСОЕДИНЯЕТ СВОЙ ГОЛОС К ПРОТИВНИКАМ КОРПОРАЦИЙ (Страница 6)
      Лига Африканских Государств присоединилась к стремительно увеличивающемуся списку стран, требующих обуздать транснациональные корпорации.
    • МИТИНГИ ПРОТЕСТА СОСТОЯТСЯ ПОВСЕМЕСТНО (Страница 6)
      Демонстрации протеста состоятся завтра в полдень во всех крупных городах мира.
    • УГРОЗА ВОЕННЫХ ТРИБУНАЛОВ (Страница 6)
      Представители армии заявили сегодня, что все военнослужащие, которые примут участие в запланированной демонстрации, будут арестованы и пойдут под трибунал за участие в политическом митинге, даже если они будут не в военной форме.
    • ПЕРЕГОВОРЫ ПРАВИТЕЛЬСТВА С КОРПОРАЦИЯМИ ВРЕМЕННО ОТЛОЖЕНЫ (Страница 6)
      Переговоры по вопросам мирного урегулирования конфликта между Объединенными силами корпораций и Объединенными вооруженными силами правительств свободного мира сегодня неожиданно зашли в тупик после того, как несколько правительственных посредников покинули зал во время заседания.
  • Глава 20 (Страница 6)
    Уэрдингтон, лейтенант армии США, вздохнул с облегчением, когда колонна въехала в пригород.
    • *** (Страница 7)
      Снайпер приподнял голову, чтобы оглядеть площадь внизу, прежде чем снова прильнуть к окуляру прицела.
    • *** (Страница 7)
      Молодая пара восточного вида была вынуждена прервать свою беседу, заметив впереди компанию подгулявших солдат, человек двенадцать.
    • *** (Страница 7)
      Джулиан опустил боковое стекло, когда служащий автозаправочной станции подошел поближе.
    • *** (Страница 7)
      Наемник был в маскировочном блок-костюме.
    • *** (Страница 7)
      Вечерние новости, посвященные войне корпораций, были сенсационными.
    • *** (Страница 7)
      Теплая, как кровь, вода бразильской реки приятно согревала после леденящего холода Атлантики.
    • *** (Страница 7)
      Во чреве бронированной канонерки было жарко, как в духовке.
    • *** (Страница 7)
      Наемник скорчился, изнемогая от боли.
  • Глава 21 (Страница 7)
    Тидуэл брел во тьме, стараясь отвлечься от чувства беззащитности, которое испытывал всякий раз, когда бывал без винтовки.
  • Глава 22 (Страница 8)
    Толпы любопытствующих зевак запрудили бы всю улицу, если бы не оцепление.
    • *** (Страница 8)
      Уилсон нервно сжимал и разжимал под столом кулаки.
    • *** (Страница 8)
      Лейтенант Буд нервничал.
    • *** (Страница 8)
      - Я повторяю, джентльмены, войска корпораций сражались не в полную силу.
    • *** (Страница 8)
      Лейтенант Буд едва сдерживал волнение, пока ждал подтверждение координат светового и дымового сигналов.
    • *** (Страница 8)
      - Послушайте, Ямада.
  • Глава 23 (Страница 8)
    - Мне по-прежнему все это кажется странным.
    • *** (Страница 8)
      - Как тебе это нравится?
      - Что? - Тидуэл подошел к перилам на площадке между этажами посмотреть, куда это с таким интересом уставился Клэнси.
    • *** (Страница 9)
      Если бы Фреду уже не наскучили до смерти приветствия председателя Ассамблеи, он, наверное, даже не обратил бы внимания на вошедших в конференцзал наемников.
  • Глава 24 (Страница 9)
    Томас Мозер был ужасно занят.


Роберт Асприн

Холодные финансовые войны

 Читать книгу

Анонс

Яппи - это племя, завоевывающее мир. Но - что случится, когда это племя мир ЗАВОЮЕТ? Что получится ТОГДА? А тогда начнется эпоха сто-двадцать-каких-то-Мировых-войн. Холодных финансовых войн. Ибо финансы двигают звездолетами и спускают курки бластеров.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление