Роберт Асприн - Еще один великолепный МИФ

Роберт Асприн

Глава 1

"Есть многое на свете, друг Горацио, что человеку знать не положено"

Гамлет
Одно из немногих всеискупляющих качеств наставников, думаю я, заключается в том, что их при случае можно одурачить. Это было верно, когда мать учила меня читать, это было верно, когда отец пытался научить меня быть фермером, и верно теперь, когда я обучаюсь магии.
- Ты не практиковался! - прервал мои размышления резкий упрек Гаркина.
- А вот и нет! - возразил я. - Это просто трудное упражнение.
Словно в ответ левитируемое мною перо начало дрожать и колебаться в воздухе.
- Ты не сосредотачиваешься! - обвинил он меня.
- Это все ветер, - не согласился я. Мне хотелось добавить: "От твоего умного языка", но я не посмел. Гаркин в самом начале наших уроков продемонстрировал свое неумение ценить дерзких учеников.
- Ветер! - презрительно фыркнул он, передразнивая меня. - Вот так надо, болван!
Мой мысленный контакт с предметом моей сосредоточенности прервался и остановился, когда перо дернулось и взмыло к потолку. Оно дернулось и остановилось, словно вонзившись во что-то, хотя все еще находилось в футе от деревянных стропил, а потом стало медленно вращаться в горизонтальной плоскости. Потом оно так же медленно стало вращаться вокруг своей оси, а затем поменяло концы и начало скользить по невидимому кругу, словно подхваченный смерчем лист.
Я рискнул взглянуть на Гаркина. Тот развалился в кресле, болтал ногами, явно посвятив свое внимание пожиранию жареной ножки ящероптицы, пойманной, могу добавить, мной. Ничего себе сосредоточенность!
Он вдруг поднял глаза и наши взгляды встретились. Отворачиваться было слишком поздно и я поэтому просто поглядел на него в ответ.
- Проголодался? - его измазанная жиром борода с проседью сделалась вдруг обрамленной волчьей усмешкой. - Тогда покажи мне, много ли ты практиковался?
Мне потребовалось всего мгновение, чтобы понять, что он имел в виду, а затем я с отчаяньем поднял глаза. Перо кувыркалось к полу едва на высоте плеч от приземления. Заставив внезапное напряжение покинуть мое тело, я мысленно протянул руку... мягко... образуя подушку... не сшибая его...
Перо остановилось в двух ладонях от пола. Я услышал тихий смешок Гаркина, но не позволил этому нарушать мою сосредоточенность. Я три года не давал перу коснуться пола, оно не коснется его и сейчас.
Я медленно поднял его, пока оно не воспарило на уровне глаз. Обернув его своей мыслью, я стал вращать его вокруг своей оси, а затем заставил поменять концы. Покуда я проделывал с ним эти упражнения, его движения не были такими гладкими и уверенными, как тогда, когда этой задаче уделял внимание Гаркин, но оно безошибочно двигалось по заданному ему пути.
Хотя я не практиковался с пером, я все-таки практиковался. Когда Гаркина не бывало поблизости или он был занят своими собственными исследованиями, я посвящал большую часть своего времени левитированию металлических предметов, а если точнее, ключей. Каждому виду левитации присущи свои собственные проблемы. С металлом трудно работать, это материал инертный. Перо, бывшее когда-то частью живого существа, откликалось легче... намного легче. Для поднятия металла требовалось усилие, для маневрирования пером требовалась легкость. Я предпочитал работать с металлом. Мне виделось более прямое применение этого умения в избранной мной профессии.
- Достаточно хорошо, мальчуган! А теперь положи его обратно в книгу.
Я улыбнулся про себя. По этой части я напрактиковался не из-за ее потенциального применения, а потому, что это меня забавляло.
Книга лежала в раскрытом виде в конце рабочего стола. Я опустил перо по длинной ленивой спирали, давая ему слегка пройтись по страницам книги, поднял вверх по крутой дуге, остановил и повел обратно. А когда оно во второй раз приблизилось к книге, я освободил часть своего для броска к книге. Когда перо чиркнуло по страницам, книга захлопнулась, словно челюсти голодного хищника на метательном снаряде в пределах их досягаемости.
- Хммм... - протянул Гаркин. - Чуточку напоказ, но эффектно.
- Всего лишь малость того, что я разработал, пока практиковался, - небрежно бросил я, мысленно протянув руку к другой ножке ящероптицы.
Однако вместо того, чтобы грациозно проплыть к моей руке, она осталась на деревянной тарелке, словно пустила туда корни.
- Не так быстро, мой маленький воришка. Значит, ты практиковался, да?
- он задумчиво огладил бороду, не выпуская из рук полуобгрызенную кость.
- Разумеется. Разве не заметно? - мне пришло в голову, что Гаркина не так легко одурачить, как иногда кажется.
- В таком случае я хотел бы посмотреть, как ты зажжешь свечу. Если ты практиковался так много, как утверждаешь, это должно быть легко.
- Я не возражаю против попытки, но, как вы сами говорили, одни уроки даются легче, чем другие.
Хотя я напускал на себя уверенный вид, я все-таки пал духом, когда в ответ на вызов Гаркина большая свеча поплыла к рабочему столу. За четыре года обучения я еще не имел успеха в этом особом упражнении. Если Гаркин не собирался подпускать меня к еде, пока я не преуспею, то, видимо, мне долгое время придется ходить голодным.
- Послушай, э-э, Гаркин, мне пришло в голову, что я, вероятно, лучше могу сосредоточиться на полный желудок.
- А мне пришло в голову, что ты меня обманываешь.
- Разве мне нельзя...
- Приступай, Скив.
Коль скоро он употребил мое надлежащее имя, его было уже не поколебать. Уж это-то я за эти годы усвоил хорошо. Мальчуган, вор, идиот, репоголовый - все эти имена хотя и унизительны, но пока он применял их, на него еще можно было повлиять, но как только он употреблял мое надлежащее имя, это становилось безнадежным. И впрямь огорчительное положение, когда звук твоего собственного имени становится дурным предзнаменованием.
Ну, если нельзя никак уклониться, то мне просто придется посвятить этому все силы. Для такого дела не может быть никаких полуусилий или поддельной сосредоточенности. Мне придется использовать каждую унцию своих сил и умения вызывания мощи.
Я отвлеченно изучал свечу, отгораживая предстоящие усилия от своего сознания. Помещение, загроможденный рабочий стол, Гаркин, даже мой собственный голос постепенно исчезали из виду, когда я сфокусировался на свече, хотя я давным-давно запомнил все ее особенности.
Она была толстой, почти шесть дюймов в поперечнике, чтобы стабилизировать ее десятидюймовую высоту. На ее поверхности я вырезал многочисленные мистические символы, старательно скопировав их по указанию Гаркина с его книг, хотя многие из них были частично уничтожены затвердевшими ручейками воска. Свеча горела много долгих часов, освещая мои занятия, но всегда зажигалась с острия от очага, а не от моих усилий.
Негативное мышление. Прекрати.
На этот раз я зажгу свечу. Я зажгу ее потому, что нет никаких причин, чтобы не зажечь ее.
Сознательно углубляя дыхание, я начал накапливать мощь. Мой мозг сузился еще больше, пока в сознании не остался только свернувшийся, почерневший фитиль свечи.
Я - Скив. Мой отец связан прочными узами с землей. Моя мать была образованная женщина. Мой учитель - мастер-маг. Я - Скив. Я зажгу эту свечу.
Я почувствовал, что сам становлюсь теплым, когда во мне начала возрастать энергия. Я сфокусировал жар на фитиле. Подобно своему отцу, я черпаю силу от земли. А знания, данные мне матерью, подобны линзе, они дают мне возможность сфокусировать то, что я приобрел. Мудрость моего учителя направляет мои усилия на те точки вселенной, которые вероятнее всего поддадутся моей силе, моей воле. Я - Скив.
Свеча оставалась незажженной. На лбу у меня выступил пот, я начал дрожать от напряжения. Нет, это не правильно. Мне не следует напрягаться.
Расслабься. Не пытайся нажимать. Напряженность мешает течению. Дай энергии проходить свободно, служи ей пассивным проводником. Я заставил мышцы лица и плеч обмякнуть и удвоил свои усилия.
Течение стало заметно интенсивнее. Я почти видел, как энергия струится от меня к моей цели. Я вытянул палец, на котором еще больше сфокусировалась энергия. Свеча оставалась незажженной.
Я не могу этого сделать. Негативное мышление. Прекрати. Я - Скив. Я зажгу свечу. Мой отец... Нет. Негативное мышление. Не полагайся по части своей силы на других. Я зажгу свечу, потому что я - Скив.
За эту мысль я был вознагражден внезапным приливом энергии. Я умножил усилия, опьяняясь мощью. Я - Скив. Я сильнее любого из них. Я сбежал от попытки отца приковать меня к плугу, как он приковал моего брата. Моя мать умерла из-за своего идеализма, но я использовал ее наставления для выживания. Мой учитель - доверчивый дурак, взявший в ученики вора. Я обставлю их всех. Я зажгу свечу. Я - Скив.
Теперь я плавал. Я осознавал, какими карликами делали мои способности тех, кто меня окружал. Неважно, зажгу я свечу или нет. Я - Скив. Я - могуч.
Я почти презрительно протянул мысленно руку к фитилю. Словно в ответ на мою волю появилось маленькое яркое тление.
Пораженный, я выпрямился, а потом моргнул, глядя на свечу. Когда я это сделал тление исчезло, оставив в ознаменование своего события маленький белый дымок. И я слишком поздно сообразил, что нарушил сосредоточенность.
- Великолепно, мальчуган!
Гаркин вдруг оказался рядом со мной, с энтузиазмом колотя меня по плечу. Долго ли он был тут, я не знал и не интересовался.
- Она погасла, - уныло проговорил я.
- Это неважно. Ты зажег ее. Теперь у тебя есть уверенность. В следующий раз это будет легче. Клянусь звездами, мы еще сделаем из тебя мага. Вот, ты, наверное, проголодался.
Я едва успел вовремя понять руку и перехватить ножку ящероптицы, прежде чем та шмякнула меня по морде. Она уже остыла.
- Не стану скрывать, мальчуган, я уже начал отчаиваться. Что сделало этот урок таким трудным? Разве тебе не приходило в голову, что ты можешь воспользоваться этим заклинанием для получения добавочного света, когда будешь взламывать замок, или же для устройства пожара, чтобы отвлечь внимание?
- Я думал об этом, но добавочный свет может как раз привлечь нежелательное внимание. Что касается отвлечения его, то боюсь, что при этом кто-то пострадает. Я не хочу этого. Я просто...
Я остановился, слишком поздно сообразив, что говорю. Тяжелый удар гаркинского кулака отправил меня с табурета на пол.
- Так я и думал! Ты все еще замышляешь стать вором! Ты хочешь использовать мою магию для краж!
Он был ужасен в своей ярости, но на сей раз я дал ему отпор.
- Ну и что из этого? - зарычал я. - Это куда лучше, чем голодать. И вообще, что такого хорошего в том, чтобы быть магом? Я хочу сказать, что твой здешний образ жизни вызывает у меня просто неудержимое желание достичь того же.
Я показал на загроможденную комнату, составлявшую все внутреннее пространство хижины.
- Послушайте, как жалуется этот волчонок! - фыркнул Гаркин. - Он был достаточно хорош для тебя, когда зима выгнала тебя воровать из леса. "Это куда лучше, чем спать под кустом", - сказал ты.
- И все еще лучше. Вот почему я все еще здесь. Но я не собираюсь проводить здесь остаток своей жизни. Прятаться в лесной избушке - не мое представление о будущем. Ты жил, питаясь корнями и ягодами, пока я не пришел и не начал ловить мясо для очага. Может быть, ты, Гаркин, так и представляешь себе счастливую жизнь, но я - нет!
Несколько долгих мгновений мы жгли друг друга взглядами. Теперь, выплеснув свой гнев, я более чем малость побаивался. Хотя я и не имел широкого опыта в этой области, но подозревал, что насмехаться над магом - не самый лучший способ обеспечить себе долгое и здоровое будущее.
Удивительно, но первым уступил Гаркин. Он вдруг потупил взгляд и склонил голову, предоставив мне обозревать массу нечесанных волос у него на макушке.
- Наверно, ты прав, Скив, - голос его стал странно мягким. - Наверное, я показывал тебе все труды магии, но не вознаграждение за них. Я постоянно забываю, как подавлена магия в этих краях.
Он поднял голову, встретился со мной взглядом, и я содрогнулся как от удара. В глубине его глаз горел никогда не виденный мной раньше огонь.
- Знай же, Скив, что не все края похожи на этот, и я не всегда был таким, как сейчас. В краях, где магию признают, а не страшатся, как здесь, те, кто находится у власти, уважают и заказывают ее. Там умелый маг, держащийся начеку, может пожать в сто раз больше богатства, чем ты собираешься добыть воровством, и приобрести такую власть, что...
Он вдруг оборвал свою речь и помотал головой, словно прочищая ее.
Когда он снова открыл глаза, огонь, увиденный мной ранее ярко горящим в его глазах спал до тления.
- Но слова не производят, я вижу, на тебя впечатления, не так ли, мальчуган? Пойдем, я покажу тебе небольшую демонстрацию той власти, которую ты однажды сможешь держать в своих руках - если будешь практиковаться в своих уроках.
Веселость в его голосе была принужденной. В ответ я кивком выразил свое согласие. По правде говоря, я не нуждался ни в какой демонстрации.
Его тихая краткая речь нагнала на меня куда больше благоговейного страха, чем любая гневная тирада или демонстрация, но я не посмел противоречить ему в такое время.
Не думаю, чтобы он действительно заметил мой ответ. Он уже шагал к большой пентаграмме, навсегда начертанной на полу хижины. На ходу он сделал рассеянный жест, и покрытая сажей медная жаровня шмыгнула со своего места в углу встретить его в центр пентаграммы.
У меня хватило времени на воспоминания о том, что эта жаровня и привлекла меня сперва к Гаркину. Я вспомнил, как первый раз смотрел через окно его избушки, стремясь разглядеть ценные вещи для последующий кражи. Я увидел Гаркина таким же, каким часто видел его с тех пор, - беспокойно расхаживающим взад-вперед по помещению, уткнувшись носом в книгу. Это само по себе было удивительным зрелищем, ибо чтение - не самое обычное времяпрепровождение в этой области. Но мое внимание захватила жаровня. Она скакала по помещению, следуя за Гаркиным, словно нетерпеливый щенок, который немного слишком вежлив, чтобы прыгнуть на своего хозяина для привлечения его внимания. Затем Гаркин оторвался от книги, задумчиво уставился на свой рабочий стол, затем кивнул, приняв решение и сделал жест. Из кучи всякой всячины поднялся горшок с неопознанным содержимым и поплыл к его поджидавшей руке. Он поймал его, снова сверился с книгой и, не поднимая глаз, вылил часть. Быстрая, как кошка, жаровня, протиснулась ему под руку и поймала вылитое, прежде чем оно достигло пола. Вот так то я и познакомился с магией.
Что-то рывком вернуло мое внимание к настоящему. Что именно? Я проверил, как идут дела у Гаркина. Он все еще трудился, полускрытый плавающим облаком пузырьков и кувшинов, что-то бормоча, когда выдергивал один такой из воздуха и добавляя его содержимое в жаровню. Над чем бы он там ни трудился, зрелище обещало быть захватывающим.
Затем я снова услышал его - приглушенный шаг за стенкой избушки. Но ведь это было невозможно! Гаркин всегда устанавливал... Я начал копаться в памяти и не мог вспомнить, установил ли Гаркин защитный полог, прежде чем приступить к работе. Нелепо. Осторожность была первым и самым важным делом, что вдолбил в меня Гаркин, и частью осторожности являлось установление защитного полога, который необходимо было установить перед работой. Он не мог забыть... но он был несколько распален и отвлечен.
Я все еще решал, не следует ли мне прервать труд Гаркина, когда он вдруг отступил на шаг от жаровни. Он парализовал меня взглядом и предупреждение замерло у меня в голове. Не время было навязывать при такой ситуации реальность. В глаза его вернулся огонь, сильней, чем прежде.
- Даже демонстрация должна дать тебе урок, - поучающе заявил он. - Контроль, Скив. Контроль - это оплот магии. Бесконтрольная мощь - это катастрофа. Вот почему ты практикуешься с пером, хотя можешь передвигать куда более крупные предметы. Контроль. Даже твои скудные силы были бы опасны без контроля, и я не стану учить тебя овладевать большими силами, пока ты не научишься этому контролю.
Он шагнул прочь из пентаграммы.
- Чтобы продемонстрировать тебе ценность контроля, я сейчас вызову демона, существо из другого мира. Он могуч, злобен и жесток и убьет нас обоих, если ему дать шанс. И все же, несмотря на это, бояться нам его незачем, потому что он будет находится под контролем. Он не сможет причинить нам вреда, нам или еще чему-нибудь в этом мире, покуда он содержится в этой пентаграмме. А теперь смотри, Скив. Смотри и учись.
Сказав это, он опять повернулся к жаровне. Он развел руки в стороны, и разом ожили пять свечей по углам пентаграммы и линии ее начали пылать жутким голубым светом. Несколько минут царила тишина, а затем он стал тихо и неразборчиво читать нараспев заклинание. Из жаровни появилась ниточка дыма, но не поднялась к потолку, а полилась на пол и начала образовывать небольшое облако, которое пульсировало и бурлило. Пение Гаркина сделалось еще громче, и облако выросло, потемнело. Жаровню уже почти не было видно, но там... в глубине облака... что-то приобретало очертания...
- Иштван шлет тебе привет, Гаркин!
При этих словах я чуть было не выпрыгнул из собственной шкуры. Они прозвучали внутри хижины, но не из пентаграммы! Я резко обернулся к их источнику. Непосредственно в дверях стояла ослепительная фигура в пылающем золотом плаще. Какой-то безумный миг я думал, что это демон ответил на вызов Гаркина, но потом я увидел арбалет. Это был, конечно, человек, спору нет, но заряженный и взведенный арбалет в его руках мало способствовал моему душевному спокойствию.
Гаркин даже не обернулся.
- Не сейчас, дурак! - рявкнул он.
- Охота была долгой, Гаркин, - продолжал тот, словно не слыша. - Ты хорошо спрятался, но не рассчитывался же ты в самом деле скрыться от...
- Ты смеешь?! - ужасный в своем гневе Гаркин резко обернулся.
Вошедший увидел теперь лицо Гаркина, увидел его глаза, его лицо исказилось в гротескной маске страха. Он рефлекторно выстрелил из арбалета, но слишком поздно. Я не видел, что именно сделал Гаркин, но вошедший вдруг исчез в слое пламени. Он пронзительно закричал в агонии, и упал на пол. Пламя исчезло так же внезапно, как и появившись, оставив только дымящийся труп, как доказательство того, что оно действительно существовало.
Несколько мгновений я оставался приросшим к месту прежде чем смог двигаться или говорить.
- Гаркин... - произнес я наконец. - Я... Гаркин!
Тело его мешком лежало на полу. Я одним прыжком очутился рядом с ним, но очутился чересчур поздно. Из его груди торчала арбалетная стрела.
Гаркин дал мне свой последний урок.
Когда я нагнулся коснуться его тела, то заметил нечто такое, от чего кровь застыла у меня в жилах. Его труп полускрывал погасшую свечу в северном углу пентаграммы. Линии больше не пылали голубизной. Защитное поле заклинаний пропало.
С мучительным усилием я поднял голову и встретился взглядом с парой желтых глаз с крапинками золота, не принадлежавших этому миру.

Глава 2

"Вещи не всегда то, чем кажутся".
Мандрейк
Однажды в лесу я оказался лицом к лицу со змеекошкой. В другой раз я столкнулся с паукомедведем. Теперь, встретившись с демоном, я решил вести себя по шаблону, спасшему мне жизнь в этих ситуациях. Я замер. По крайней мере, задним числом я хотел бы думать, что это был преднамеренный, рассчитанный поступок.
Демон закатал губы, открывая двойной ряд острых, как иглы, зубов.
Я подумывал, не изменить ли мне избранный курс действий. Я подумывал, не упасть ли мне в обморок.
Демон провел по губам пурпурным языком и начал медленно протягивать ко мне когтистую руку. Это решало вопрос! Я двинулся назад, ползя на четвереньках. Удивительно, с какой скоростью можно передвигаться таким способом при надлежащем вдохновении. Я сумел развить немалую прыть, прежде чем врезался с разгона головой в стенку.
- Гааа... - произнес я. Может показаться, что это не бог весть что, но в то время это было самое спокойное выражение боли и ужаса, какое я мог придумать.
От этой моей вспышки демон, казалось поперхнулся. У него вырвалось несколько возгласов, а затем он начал смеяться. Это был не низкий угрожающий смех, а восторженный, от всей души смех того, кто только что увидел что-то очень истерически забавное.
Я находил его тревожным и обидным. Обидным потому что у меня росло подозрение, что источником его веселья являюсь я, а тревожным, потому что... ну, он же был демоном, а демоны...
- Холодные, злобные и кровожадные, - выдавил сквозь смех демон, словно прочтя мои мысли. - Ты купился на всю эту туфту, так ведь, малыш?
- Прошу прощения? - переспросил я, потому что не мог придумать, что еще сказать.
- У тебя что-то неладно с ушами? Я сказал: "холодные, злобные... "
- Я вас слышал. Я хотел узнать, что вы имеете в виду?
- Я имею в виду, что ты был запуган до оцепенения несколькими хорошо подобранными словами моего коллеги, держу пари! - он ткнул большим пальцем в сторону тела Гаркина. - Извиняюсь за спектакль. Я почувствовал, что для просветления в общем-то трагического момента, необходим оттенок комического контраста.
- Комического контраста?
- Ну, на самом деле я не мог упустить такого случая. Видел бы ты свое лицо!
Он хохотнул, выходя из пентаграммы, и начал лениво осматривать помещение.
- Так значит это новое жилище Гаркина, а? Какая дыра! Кто мог подумать, что он дойдет до этого!
Сказать, что я был сбит с толку, значило бы ничего не сказать. Я не был уверен, как полагается действовать демону, но уж определенно не так.
Я мог бы метнулся к двери, но вроде смертельная опасность мне не угрожала, во всяком случае, пока. Либо это странное существо не собиралось причинять мне никакого вреда, либо он был уверен в своей способности остановить меня, даже если я попытаюсь бежать. Ради своей нервной системы, я решил исходить из первого.
Демон продолжал изучать избушку, в то время, как изучал его. Он был гуманоидом, то есть имел две руки, две ноги и голову. Он не отличался высоким ростом, но обладал могучим телосложением, немного более широкими плечами, чем человек, и сильной мускулатурой; но он не был человеком. Я хочу сказать, что не часто ведь видишь безволосых людей с темно-зеленой чешуей, покрывающей тело, и плотно прижатыми к голове заостренными ушами.
Я решил рискнуть задать вопрос:
- Э... Извините, пожалуйста...
- Да, малыш.
- Э-э, вы ведь демон, не правда ли?
- А? О, да, полагаю, ты можешь так считать.
- Но тогда почему вы ведете себя не как демон?
Тот бросил преисполненный отвращения взгляд, а затем обратил мученическим жестом глаза к небесам.
- И все-то критикует. Вот что я тебе скажу, малыш. Ты был бы счастливее, если бы я перегрыз тебе горло?
- Нет, но...
- И если уж на то пошло, кто ты вообще такой? Ты невинный прохожий, или ты пришел вместе с убийцей?
- Я с ним, - поспешил ответить я, показывая дрожащим пальцем на тело Гаркина. Замечание насчет перегрызания горла заставило меня совершенно разнервничаться. - Или по крайней мере был с ним. С Гаркиным. Тем, кто вызвал... его!.. Я его... Я был его учеником.
- Кроме шуток? Ученик Гаркина? - он начал двигаться ко мне, протягивая руку. - Рад с то... Что случилось?
Когда он тронулся ко мне, я принялся от него отступать. Я пытался сделать это небрежно, но он заметил.
- Ну... это... вы же демон.
- Да. Ну и что с того?
- Э-э, ну предполагается, что демон...
- Эй, малыш, расслабся, я не кусаюсь. Слушай, я старый приятель Гаркина.
- Я думал, вы сказали, что вы демон.
- Совершенно верно. Я из другого измерения. Демонстратор измерения, или для краткости, демон. Усек?
- А что такое измерение?
Демон нахмурился.
- Ты уверен, что являешься учеником Гаркина? Я имею в виду, разве он ничего не рассказывал тебе об измерениях?
- Нет, - ответил я. - Я имею в виду, да, я его ученик, но он никогда ничего такого не рассказывал об измерениях.
- Измерениях, - поправил он. - Ну, измерение - это другой мир, на самом деле, один из нескольких миров, существующих одновременно с этим, но в других плоскостях. Успеваешь за мной?
- Нет, - признался я.
- Ну, просто допусти, что я из другого мира. Так вот, в том мире я маг, точно такой же, как Гаркин. У нас действует программа обмена, по которой мы можем вызывать друг друга через барьер для проведения впечатления на наших соответствующих учеников.
- Я думал, вы сказали, что вы демон, - подозрительно сказал я.
- Я и есть демон! Слушай, малыш, в моем мире демоном был бы ты, но в текущий момент я в твоем, поэтому демон я.
- Я думал, что вы сказали, что вы маг.
- Просто не могу поверить! - в гневе воззвал он к небесам. - Я стою здесь, споря с каким-то хамом учеником... Слушай, малыш.
Он снова парализовал меня взглядом.
- Позволь мне попробовать подойти так. Ты пожмешь мне руку или мне вырвать тебе сердце?
Коль он излагал это таким образом... я хочу сказать, в ту минуту, когда он потерял выдержку, вспылил и принялся кричать, он показался мне точь-в-точь таким же, как Гаркин. Это придавало достоверность его претензиям на дружбу с моим бывшим учителем. Я взял протянутую руку и осторожно пожал ее.
- Я... Меня зовут Скив.
Его рукопожатие было холодным, но твердым. Фактически настолько твердым, что я не нашел возможности отнять свою руку так быстро, как мне этого хотелось.
- Рад с тобой познакомится. Я - Ааз.
- Оз?
- Не родня.
- Не родня чему? - спросил я, но он уже начал изучать помещение.
- Ну, здесь, конечно, нет ничего, возбуждающего жадную сторону в его собратьях. Ранне-первобытная обстановка. Выносить ее можно, но особенно за ней не гоняются.
- Нам она нравится, - довольно непреклонно заметил я. Теперь, преодолев испуг, мне не понравилось презрение в его голосе. Хижина была не бог весть что, и я, разумеется, не испытывал к ней особенной привязанности, но я негодовал на его критику.
- Не сердись, малыш, - легко сказал Ааз. - Я ищу мотив, вот и все.
- Мотив?
- Причину. Причину того, зачем кто-то пришил старика Гаркина. Я не шибко увлекаюсь местью, но он был моим собутыльником, и это дело возбудило мое любопытство.
Он прервал свое изучение помещения и обратился прямо ко мне.
- А как насчет тебя, малыш? Тебе ничего не приходит на ум?
Какие-нибудь соблазненные молочницы или обманутые фермеры? У тебя, знаешь ли, тоже есть интерес. Следующей мишенью можешь оказаться ты.
- Но ведь сделавший это парень убит, - я показал на обугленный ком на полу. - Разве это не кончает все дело?
- Проснись, малыш! Разве ты не видел золотого плаща? Это профессиональный убийца. Его кто-то нанял, и этот кто-то может нанять и другого.
По спине у меня пробежал холодок. Я действительно не подумал об этом.
Я начал искать в памяти какой-то ключ к происходящему.
- Ну... он сказал, что его послал Иштван.
- Что за Иштван?
- Не знаю... минутку! Вы хотите сказать, что следующей мишенью могу стать я?
- Ловко, а? - Ааз держал в руке золотой плащ. - Простроченный и полностью выворачиваемый. А я-то всегда дивился, как это выходит, что никто не замечает их, пока они не будут готовы к прыжку.
- Ааз...
- Хмм? О, я не собирался тебя пугать. Просто если кто-то провозгласил открытым сезон охоты на Гаркина в частности или на магов вообще, то у тебя могут возникнуть некоторые... Здрасьте! А это что?
- Что - что? - спросил я, пытаясь рассмотреть его находку.
- Это, - сказал он, высоко поднимая свой приз. - Кажется, я здесь не единственный демон.
Это была голова, явно принадлежавшая убийце. Она сильно обуглилась, в некоторых местах проглядывали кости. Мое естественное отвращение умерило несколько очевидных черт этого лице. Подбородок и уши оказались неестественно заостренными, а из лба выступали два кривых рога.
- Дьявол! - в ужасе воскликнул я.
- Что? А, девол. Он не с Девы, он с Бесера. Бес. Разве Гаркин ничему тебя не научил?
- Снова явятся? - спросил я, но Ааз был занят хмурым рассматриванием головы.
- Вопрос в том, кто был настолько туп, чтобы нанимать в убийцы беса?
Единственный, кто мне приходит на ум - это Иштван, но такое невозможно.
- Но именно он ведь это и сделал. Разве вы не помните? Я же вам рассказывал...
- По-моему, ты сказал Иштван.
- Сказал. Минутку. А что сказали вы?
- Я сказал Иштван. Разве ты не видишь разницы?
- Нет, - признался я.
- Хмм... Она, должно быть, слишком тонкая, чтобы заметить ее человеческим ухом. А, ладно. Не имеет значения. Это все меняет. Если Иштван опять взялся за свои старые фокусы, нельзя терять времени. Эй, минуточку! А это что такое?
- Это арбалет, - заметил я.
- С бронебойными стрелами, снабженными теплоискателями? Такое является нормой в этом мире?
- Теплоискателями?
- Неважно, малыш. Мне нужно быстрее выписаться из этого номера.
Он начал уходить в пентаграмму. Я вдруг сообразил, что он готовится к отбытию.
- Эй! Подождите минутку! Что происходит?
- Слишком долго потребуется объяснять, малыш. Может быть, как-нибудь встретимся еще раз.

Оглавление 1 Следующая страница


Еще один великолепный МИФ

- Но вы же сказали, что следующей мишенью могу быть я!
- Да, ну так уж сложилось. Вот что я тебе скажу. Пускайся в бега и, может быть, они тебя не найдут, пока все не закончится.
У меня закружилась голова. События происходили слишком быстро. Я все еще не знал, ни кем или ни чем был этот демон, ни следует или не следует мне доверять ему, но я знал одно. Он был самым близким к союзнику, что я имел в ситуации, где меня явно все превосходили.
- А разве вы не могли бы помочь мне?
- Нет времени. Я должен двигаться.
- А нельзя ли мне отправиться с вами?
- Ты будешь просто путаться под ногами, может, даже навлечешь на меня гибель.
- Но без вас погибну я!
Я начинал впадать в отчаяние, но на Ааза это не произвело впечатления.
- Вероятно, нет. Вот что я скажу тебе, малыш. Я действительно должен уходить, но просто для того, чтобы доказать тебе, что ты, по моему мнению, выживешь, я покажу тебе маленький фокус, которым ты, может быть, воспользуешься когда-нибудь. Видишь все это барахло, который Гаркин применял для проведения меня через барьер? Ну, в нем нет необходимости.
Смотри внимательно, и я покажу тебе, как мы делаем это, когда не смотрят наши ученики.
Я хотел крикнуть, заставить его остановиться и выслушать меня, но он уже начал. Он развел руки в стороны на высоте плеч, поднял голову к небесам, глубоко вздохнул, а затем хлопнул в ладоши.
Ничего не случилось.

Глава 3

"Единственное, что надежнее, чем магия - это твои друзья".
Макбет
Ааз нахмурился, и повторил жест, на сей раз немного быстрее.
Сцена осталась неизменной.
Я решил что что-то случилось.
- Что-то случилось? - вежливо спросил я.
- Тебе лучше поверить, что что-то случилось! - прорычал Ааз. - Оно не действует.
- А вы уверены, что проделали его правильно?
- Да, я уверен в этом, как был уверен последние пятьдесят раз, когда проделывал его!
Он начал казаться обиженным.
- А вы не могли бы...
- Слушай, малыш. Если бы я знал, что именно случилось, я бы уже давно все исправил. А теперь просто-напросто заткнись и дай мне подумать.
Он уселся, скрестив ноги в центре пентаграммы, где начал чертить на полу непонятные узоры, мрачно бормоча про себя. Я не знал, что он делает: пробует ли какое-то альтернативное заклинание или просто упорно думает, но решил, что спрашивать будет неблагоразумно. Вместо этого я использовал время для упорядочивания собственный мыслей.
Я все еще не знал, является ли Ааз угрозой для меня или единственным возможным спасением от большей угрозы. Я хочу сказать, к тому времени я был весьма уверен, что он шутил насчет вырывания у меня сердца, но ведь это такое дело, насчет которого хочется иметь полную уверенность. Одно я усвоил почти наверняка: в этой магии содержалось нечто большее, чем левитирование перьев.
- Так вот в чем дело!
Ааз снова очутился на ногах, прожигая тело Гаркина взглядом. - Ух, этот недоношенный вамбатов сын!
- А что такое вамбат? - спросил я и сразу же пожалел об этом.
Прыгнувший ко мне в голову мысленный образ был таким ужасным, что я обрел полную уверенность, что не хочу знать подробностей. Мне не требовалось беспокоиться. Ааз не собирался терять времени на ответ мне.
- Ну это весьма убогая шутка. Вот и все, что я могу сказать.
- Э-э... О чем вы толкуете, Ааз?
- Я толкую о Гаркине! Он-то и устроил мне это! Если бы я мог подумать, что дело зайдет так далеко, я бы превратил его в козорыбу, если бы представился такой случай.
- Ааз... я все еще не...
Я замолк. Он прекратил бушевать и уставился на меня. Я рефлекторно съежился, прежде чем узнал в его оскале улыбку. Мне больше нравилось, когда он бушевал.
- Сожалею, Скив, - промурлыкал он. - Полагаю, я выразился не совсем ясно.
С каждой минутой мое беспокойство возрастало. Я не привык к тому, чтобы люди, не говоря уже о демонах, были со мной любезны.
- Э... Это пустяки. Я просто хотел узнать...
- Видишь ли, ситуация такова. Мы с Гаркиным... уже какое-то время немного подшучивали друг над другом. Это началось в один прекрасный день, когда мы выпили, и он повесил на меня счет. Ну, когда я вызвал его в следующий раз, то провел его над озером и ему пришлось играть свою демоническую роль по горло в воде. Он расквитался... ну, не буду надоедать тебе ненужными подробностями, но у нас вошло в привычку ставить друг друга в неудобное или неловкое положение. Игра эта на самом деле ребяческая и совершенно безвредная. Однако на сей раз... - глаза Ааза начали сужаться.
- Но на сей раз этот старый пожиратель лягушек зашел слишком... Я хочу сказать, эта игра немного отбилась от рук. Ты ведь согласен?
Он опять обнажил свои клыки в улыбке. Я сильно хотел согласиться с ним, но я не имел даже смутного представления, о чем он говорит.
- Вы все еще не сказали, что случилось.
- Случилось то, что этот вонючий любитель грязи отнял у меня мои способности! - взревел он, забыв про свое самообладание. - Я заблокирован!
Я не могу ни хрена сделать, пока он не снимет своего глупого шуточного заклятия, а он не может, потому что мертв! Теперь ты понимаешь меня, фантик плюшевый!
Я понял и принял решение. Спаситель он или нет, но лучше было бы, если бы он вернулся туда, откуда взялся.
- Ну, если я смогу что-нибудь сделать...
- Сможешь, Скив, мой мальчик. - Ааз снова стал сплошное мурлыкание. - Все, что тебе требуется, это разжечь огонь под старым котлом, или что там у вас есть, и снять это заклятие. Тогда мы можем отправиться каждый своей дорогой и...
- Я не могу этого сделать.
- Ладно, малыш. - Его улыбка стала немного более принудительной. - Я буду держаться поблизости, пока ты не станешь на ноги. Я хочу сказать, для чего же еще существуют друзья?
- Дело не в этом.
- Чего ты хочешь? Крови? - Ааз больше не улыбался. - Если ты попытаешься меня грабануть, я...
- Вы не понимаете! - отчаянно перебил я. - Я не могу этого сделать, потому что не могу этого сделать! Я не знаю, как!
Это его остановило.
- Хмм. Это может стать проблемой. Ну, вот что я тебе скажу. Вместо того, чтобы стаскивать это заклятие здесь, что ты скажешь насчет того, чтобы просто вышибить меня в мое родное измерение, а там уж я найду кого-нибудь, кто снимет его.
- Этого я тоже не могу сделать. Вы вспомните, я же говорил вам, что никогда не слышал об...
- Ну, а что же ты можешь делать?
- Я могу левитировать предметы... ну небольшие предметы.
- И? - поощрил он.
- И... э... я могу зажечь свечу.
- Зажечь свечу?
- Ну... почти.
Ааз тяжело опустился на кресло и закрыл лицо руками. Я ждал, когда он что-нибудь придумает.
- Малыш, в вашей дыре есть что-нибудь выпить?
- Я принесу вам воды.
- Я сказал выпить, а не чем-нибудь помыться!
- О, слушаюсь.
Я поспешил принести ему кубок вина из хранимого Гаркиным небольшого бочонка, надеясь, что Ааз не заметит, что кубок не особенно чист.
- Что оно сделает? Поможет вам вернуть ваши способности?
- Нет. Но оно, возможно, поможет мне почувствовать себя немного лучше. - Он опрокинул вино одним глотком и пренебрежительно посмотрел на кубок. - Это самый большой сосуд, что у вас есть?
Я отчаянно огляделся, но Ааз уже меня опередил.
Он поднялся и вошел в пентаграмму и взял жаровню. Я по прошлому опыту знал, что он была обманчиво тяжелой, но он нес ее к бочонку, словно она ничего не весила. Не трудясь выбросить гаркинское варево, он наполнил ее до краев и сделал большой глоток.
- А! Вот так-то лучше, - выдохнул он.
Я почувствовал легкую тошноту.
- Ну, малыш, - молвил он, смерив меня оценивающим взглядом, - похоже, мы связаны с друг другом одной веревочкой. Положение не идеальное, но это все, что у нас есть. Время закусить пулю и разыграть сданные карты. Ты ведь знаешь, что такое карты, не правда ли?
- Конечно, - подтвердил я, слегка уязвленный.
- Хорошо.
- А что такое пуля?
Ааз закрыл глаза, словно борясь с какой-то внутренней смутой.
- Малыш, - произнес он, наконец, - существует приличный шанс, что это партнерство сведет одного из нас с ума. Скорее всего, это буду я, если ты не сможешь отделаться от тупоумных вопросов на каждом втором предложении.
- Но я же не понимаю и половины сказанного вами.
- Хмм. Вот что я тебе скажу. Попробуй накапливать вопросы и задавай мне их все чохом раз в день. Лады?
- Я постараюсь.
- Отлично. Итак, вот как я рассматриваю ситуацию. Если Иштван нанимает в убийцы бесов...
- А что такое бес?
- Малыш, ты дашь мне передохнуть?
- Извини, Ааз. Продолжай.
- Правильно. Ну, гмм... вот и случилось! - он обратил взор к небесам, призывая их в свидетели. - Я не помню, о чем говорил!
- О бесах, - помог я.
- О! Верно. Ну, если он нанимает бесов и вооружает их нестандартным оружием, это означает только одно - он снова принялся за свои старые фокусы. Ну, а поскольку у меня нет моих способностей, я не могу убраться отсюда и поднять тревогу. Но тут-то, малыш, и вступаешь в игру ты...
Малыш?
Он выжидающе посмотрел на меня. Я обнаружил, что не могу больше сдерживать своего несчастья.
- Извини, Ааз, - сказал я тихим жалким голосом, в котором едва узнал свой собственный. - Я не понимаю ни одного слова из всего сказанного тобой.
Я вдруг понял, что вот-вот расплачусь и поспешно отвернулся, чтобы он меня не увидел плачущим. Я сидел со струящимися по щекам слезами, попеременно борясь с порывом вытереть их и гадая, почему меня заботит, увидит меня демон в слезах или нет. Не знаю, долго ли я оставался в том же положении, но к реальности меня вернула холодная мягкая рука на плече.
- Эй, малыш. Не казни себя, - голос Ааза был удивительно сочувственным. - Не твоя вина, что Гаркин сквалыжничал со своими тайнами.
Никто и не ожидает, чтобы ты знал что-то, чему тебя никогда не учили, поэтому тебе тоже нет причины ожидать этого.
- Просто я чувствую себя таким глупым, - сказал я, не оборачиваясь. - Я не привык чувствовать себя глупым.
- Ты не глуп, малыш. Уж я-то знаю. Будь ты глуп, Гаркин не взял бы тебя в ученики. Эта ситуация так занесла меня, что я забылся и попытался говорить с учеником, словно он полный законный маг. А вот это как раз глупо.
Я все еще не мог заставить себя ответить.
- Черт возьми, малыш, - он слегка встряхнул меня за плечо. - Прямо сейчас ты владеешь магией больше, чем я.
- Но ты больше знаешь.
- Но не могу этим воспользоваться. Знаешь, малыш, у меня идея. Со смертью старины Гаркина ты, в своем роде, отрезанный ломоть. Что ты скажешь насчет того, чтобы временно записаться в ученики ко мне? Мы начнем обучение с азов, словно ты учащийся, который ничего не знает. И мы будем проходить шаг за шагом с самого начала. Ну, что ты скажешь?
Несмотря на свою мрачность, я испытал подъем духа. Как он выразился я не глуп. Я способен узнать золотую возможность, когда увижу ее.
- Вот здорово! Это кажется великолепным, Ааз!
- Значит, заметано?
- Заметано, - ответил я и протянул руку.
- А это что такое? - прорычал он. - Разве моего слова тебе не достаточно?
- Но ты же сказал...
- Совершенно верно. Ты теперь мой ученик, а я не пожимаю руки ученикам направо-налево.
Я убрал руку. Мне пришло в голову, что этот союз будет не сплошь розы и песни.
- Итак, как я говорил, вот что мы должны предпринять относительно текущей ситуации...
- Но я же не получил еще никаких уроков!
- Совершенно верно. Вот твой первый урок. Когда обрисовывается кризис, не трать зря энергии на пожелание обладать сведениями или умением, которыми ты не обладаешь. Окапывайся и управляйся с ним, как сможешь, с помощью того, что у тебя есть. А теперь заткнись, пока я введу тебя в курс дела... ученик.
Я заткнулся и стал слушать. Он с минуту меня изучал, затем сделал легкий удовлетворительный кивок, отхлебнул из жаровни и начал.
- Итак, Ты имеешь смутное представление о других измерениях, потому что я ранее рассказывал тебе о них. Ты также знаешь по опыту из первых рук, что маги могут открывать проходы в барьерах между этими измерениями.
Ну, разные маги используют эту возможность на разный лад. Некоторые из них, вроде Гаркина, используют ее только для того, чтобы произвести впечатление на деревенщину, вызвать демона, видения других миров и тому подобные штуки. Но есть и другие, с мотивами не столь чистыми.
Он остановился отхлебнуть вина. Удивительное дело, я не испытывал ни малейшего желания перебивать его вопросами.
- В разных измерениях технология прогрессировала с разной скоростью, так же, как и магия. Некоторые маги используют это для собственной выгоды.
Они не циркачи, но они - контрабандисты, покупающие и продающие технологию через барьеры ради прибыли и власти. Большинство изобретателей в любом измерении на самом деле - скрытые маги.
Должно быть, я нахмурился, сам того не сознавая, но Ааз заметил это и признал подмигиванием и ухмылкой.
- Я знаю, что ты думаешь, Скив. Все это кажется немного бесчестным и беспринципным. На самом же деле они довольно этичная компания. У них есть свой свод неписанных правил, называемый Кодекс Контрабандистов, и они весьма точно соблюдают его.
- Кодекс Контрабандистов? - переспросил я, на миг забывшись. На этот раз Ааз, кажется, не возражал.
- Он похож на Кодекс Наемников, но менее насильственный и более выгодный. Во всяком случае, например, одна статья этого Кодекса гласит, что нельзя приносить изобретение в измерение, если это изобретение чересчур прогрессивно для этого измерения, вроде принесения управляемых ракет в культуру длинного лука или лазеров в эпоху камня и пороха.
Я с величайшим трудом сохранил молчание.
- Как я уже сказал, большинство магов довольно близко придерживаются Кодекса, но иногда на свет вылезает плохой маг. Это-то и приводит нас к Иштвану.
При звуке этого имени я ощутил внезапный холодок. Может быть, было что-то иное в том, как его произносил Ааз.
- Некоторые думают, что у него не все дома. Я лично считаю, что у него там много лишнего магического барахла. Но какой бы ни была причина, он помешался на том, что хочет править всеми измерениями. Он попробовал провернуть это раньше, но мы вовремя прослышали про это и наша компания собралась в бригаду, чтобы преподать ему урок хороших манер. Фактически, я именно тогда и встретился с Гаркиным.
Он сделал жест жаровней и выплеснул на пол немного вина. Я уже начал сомневаться в его трезвости, но его голос, когда он продолжил, казался достаточно ровным.
- Я думал, что после последней взбучки, он бросил это дело. Мы даже подарили ему несколько сувениров, чтобы он наверняка не забыл о ней. И тут обнаруживается это дело. Если он нанимает помощников из других измерений и вооружает их оружием развитой технологии, то, вероятно, он снова пытается это сделать.
- Что сделать?
- Я же тебе сказал. Захватить власть над другими измерениями.
- Я знаю, но как? Я хочу сказать, как то, что он делает в этом измерении, поможет ему править в других?
- Ах, это. Ну, каждое измерение обладает определенным количеством энергии, которую можно канализировать и обратить в магию. Разные измерения обладают разным количеством, и энергия каждого измерения распределяется или разделяется магами этого измерения. Если он сможет взять под контроль или убить всех других магов в этом измерении, то сможет использовать всю магическую энергию для нападения на другое измерение. Если же он сможет победить и там, у него будет энергия из двух измерений для нападения на третье и так далее. Как видишь, чем дальше он продвигается в своих замыслах, тем сильнее становится и тем труднее будет его остановить.
- Теперь я понимаю, - сказал я, искренне радуясь и наполняясь энтузиазмом.
- Хорошо. Тогда ты понимаешь, почему мы должны остановить его.
Я перестал испытывать радость и энтузиазм.
- Мы? Ты имеешь в виду нас? Тебя и меня?
- Знаю, малыш, это не бог весть какие силы, но как я уже сказал, это все, что у нас есть.
- Думаю, теперь и мне хочется выпить немного этого вина.
- Нет, малыш. Ты теперь тренируйся. Тебе понадобится для практики все время, какое у тебя есть, если мы хотим остановить Иштвана. Чокнутый он или нет, но когда дело доходит до магии, он молодец хоть куда.
- Ааз, - медленно произнес я, не отрывая глаз, - скажи мне правду. Ты думаешь, есть шанс, если ты научишь меня магии, остановить его?
- Конечно, малыш. Я бы даже пытаться не стал, не будь у нас с тобой шанса. Доверься мне.
Меня это не убедило, и, судя по звуку его голоса, Ааза тоже.

Глава 4

"Заботливое планирование - курс к безопасному и быстрому путешествию".
Улисс
- Хмм... Ну, это не комбинезон, сшитый на заказ, но должно сойти.
Мы пытались облачить Ааза в наличествующую одежду, и он наблюдал результат в найденное нами маленькое зеркальце, поворачивая его то так, то этак, чтобы поймать по частям свое отражение.
- Может быть, если бы мы смогли найти какой-нибудь другой цвет, кроме этого ужасного коричневого...
- Это все, что у нас есть.
- Ты уверен?
- Убежден. У меня две рубашки, и обе коричневые, одну носишь ты, другую я.
- Хмм... - произнес он, внимательно изучая меня. - Может, я лучше выглядел бы в светло-коричневом... а, ладно, мы можем поспорить об этом позже.
Его внимание к своей внешности вызывало у меня любопытство. Я хочу сказать, ведь он не мог планировать встретиться с кем-нибудь. Вид зеленого чешуйчатого демона расстроил бы любого из местных, что бы он ни надел.
Однако, я считал, что в настоящее время лучше всего помалкивать и подыгрывать ему в его стараниях.
На самом-то деле одежда подошла ему довольно неплохо. Из-за его длинных рук рубашка была ему коротковата в рукавах, но не слишком, так как я превосходил его ростом, и это сглаживало большую часть разницы. Нам пришлось немного подрезать штанины для прикрытия его более коротких, чем у людей, ног, но они, как и рубашка, сидели на нем не слишком плотно. Одежду я первоначально сшил сам и она имела некоторую склонность к мешковатости, по крайней мере, на мне. Портновское искусство - не мой конек.
Он также надел сапоги Гаркина, удивительно хорошо подошедшие ему. На это я стал было робко возражать, пока он не указал, что Гаркину они больше не нужны, а нам пригодятся. Прагматизм, так он это назвал. Ситуационная этика. Он сказал, что она окажется весьма сподручной, если я всерьез собираюсь стать магом.
- Эй, малыш! - прервал мои размышления голос Ааза. Он, казалось, занимался рысканием по разным шкафам и сундукам избушки. - Неужели у вас здесь ничего нет в смысле оружия?
- Оружия?
- Да, знаешь, вещички, что убили старину Гаркина. Мечи, ножи, луки и тому подобное.
- Я знаю, что это такое, просто я не думал, что ты этим заинтересуешься, вот и все.
- Почему бы и нет.
- Ну... я думал, ты сказал, что ты маг.
- Не будем опять заводить об этом разговор, малыш. Кроме того, какое это имеет отношение к оружию?
- Я просто никогда не знал ни одного мага, применяющего иное оружие, кроме своих способностей.
- В самом деле? И сколько магов знал ты?
- Одного, - признался я.
- Восхитительно. Слушай, малыш, если старина Гаркин не хотел пользоваться оружием, это его проблема. Я лично хочу. Гаркин, если ты заметил, убит.
С подобной логикой спорить было трудно.
- Кроме того, - продолжил он, - неужели ты действительно хочешь открыть огонь по Иштвану и его своре, не имея ничего за душой, кроме твоей магии и моей ловкости?
- Я помогу тебе поискать.
Мы продолжили шарить в поисках оружия, но кроме убившего Гаркина арбалета мало чего нашли. Один из сундуков выдал меч с рукоятью, инкрустированной самоцветами, а на рабочем столе мы обнаружили два ножа, один с белой рукоятью, другой - с черной. Помимо них в хижине не оказалось ничего даже отдаленно напоминавшего боевую утварь. Ааз не испытывал огромной радости.
- Просто не могу поверить. Меч с дрянным клинком, скверным балансом и липовыми самоцветами и два ножа, не затачивавшихся с тех пор, как их изготовили. Всякого, кто так содержит оружие, следует проткнуть насквозь.
- Его и проткнули.
- Достаточно верно. Ну, если это все что нам досталось, то именно этим нам и придется воспользоваться.
Он повесил меч на бедро и заткнул за пояс нож с белой рукоятью. Я подумал, что другой нож он отдаст мне, но вместо этого он нагнулся и засунул его за голенище сапога.
- А я разве не получу нож?
- Ты умеешь им пользоваться?
- Ну...
Он возобновил свою работу. У меня под поясом рубахи имелся маленький ножик, который я применял для снятия шкур с мелкой добычи. Даже на мой неопытный взгляд он превосходил по качеству оба только что присвоенные Аазом ножа.
- Ладно, малыш. Где старик хранил свои деньги?
Я показал ему. Один из камней в очаге вынимался, и за ним была спрятана небольшая кожаная сумка. Он подозрительно уставился на монеты, которые высыпал себе на ладонь.
- Проверь меня в этом, малыш. В этом измерении медь и серебро немного стоит, верно?
- Ну, серебро в какой-то мере довольно ценно, но оно стоит не так много как золото.
- Тогда на что этот цыплячий корм? Где настоящие деньги?
- У нас их никогда по-настоящему не было в больших количествах.
- Брось! Я еще не встречал ни одного мага, который бы не прятал кубышку с монетами. То, что он их не тратил, еще не означает, что у него их нет. А теперь подумай. Разве ты не видел здесь ничего такого из золота или с драгоценными камнями?
- Ну есть несколько таких вещей, но они защищены заклятиями.
- Малыш, подумай минутку. Если бы ты был дряхлой развалиной, не способной выбраться самостоятельно даже из бумажного пакета, как бы ты защитил свои сокровища?
- Не знаю.
- Восхитительно. Я тебе объясню, пока мы собираем их.
В скором времени перед нами на столе лежала скромная куча добычи, к большинству предметов которой я относился с трепетом. Там имелась золотая статуэтка человека с головой льва, Три Жемчужины Краула, золотой амулет в виде солнца с тремя отсутствующими лучами и кольцо с большим самоцветом, снятое нами с руки Гаркина. Ааз взял солнечный амулет.
- Вот пример того, что я хочу сказать. Я полагаю, существует история о том, что случилось с тремя недостающими лучами.
- Ну, - начал я, - было одно затерянное племя, поклонявшееся одной огромной змеежабе...
- Пропусти это. Это старая уловка. Ты делаешь вот что: относишь свое золото к ремесленнику и заказываешь изготовить что-нибудь со множеством маленьких выступов, вроде пальцев или рук, - он поднял амулет повыше. - Или солнечных лучей. Этим ты убиваешь сразу двух зайцев.
Во-первых, у тебя появляется нечто мистическое и сверхъестественное, ты добавляешь к нему историю о привидениях, и никто к нему не смеет прикоснуться. А во-вторых, оно имеет то преимущество, что если тебе понадобиться немного готовых наличных, ты просто отламываешь луч или руку и продаешь ее по цене золота. Вместо того того чтобы потерять свою ценность, стоимость оставшегося предмета возрастает из-за его мистической истории, странных обстоятельствах, при которых его разодрали на куски, - чисто вымышленных, конечно.
Достаточно странно, но я ничуть не удивился. Я начал гадать, а было ли правдой хоть что-нибудь, рассказанное мне Гаркиным.

Предыдущая страница 2 Следущая страница


Роберт Асприн

- Значит, ни одна из этих вещей не обладает магическими свойствами или заклятиями?
- Ну, я этого не говорил. Иногда натыкаешься на настоящий предмет, но они обычно редки.
- Но как отличить настоящий от липового?
- Я так понимаю, что Гаркин не научил тебя видеть ауры? Ну, оно и понятно. Вероятно, боялся, что ты возьмешь сокровища и сбежишь. Ладно, малыш. Настало время для твоего первого урока. Ты когда-нибудь грезил? Ну, знаешь, глядел просто на что-нибудь, давая своим мыслям бродить где придется?
- Да. - Я кивнул.
- Отлично. Вот чего я от тебя хочу. Развались на стуле так, чтобы твоя голова оказалась на уровне стола. Совершенно верно. Удобно?
Прекрасно. Теперь я хочу, чтобы ты посмотрел через стол на стену. Не фокусируйся на ней, просто гляди на нее и давай своим мыслям бродить, где придется.
Я сделал, как он сказал. Было трудно не фокусироваться на определенной точке, поэтому я занялся отправкой своих мыслей бродить. О чем думать? Ну, о чем я думал, когда чуть не зажег свечу? Ах, да. Я - Скив, я могуч и моя мощь растет с каждым днем. Я улыбнулся про себя. С помощью демона я скоро стану знающим магом. И это будет началом. Потом...
- Эй! - воскликнул я, выпрямляясь на стуле.
- Что ты увидел?
- Было... Ну, ничего, я полагаю.
- Малыш, не затрудняй мне работу. Что ты увидел?
- Ну, мне на секунду показалось, что я увидел вокруг кольца красное сияние, но когда я посмотрел на него прямо, оно исчезло.
- Кольцо, да? Оно и понятно. Ну, вот и все. Остальное добро сгодится.
Он сгреб остальную добычу в мешок, оставив кольцо на столе.
- Что это было?
- Что? А, то что ты увидел? Это была аура. Ее имеет большинство людей. И некоторые места, но она верный тест для проверки, истинно ли магический какой-нибудь предмет. Голову даю на отсечение, что с помощью именно этого кольца старина Гаркин и зажарил убийцу.
- Разве мы не возьмем его с собой?
- Ты знаешь, как обращаться с ним?
- Ну... нет.
- И я нет. Последнее, что нам надо, это таскать с собой кольцо, испепеляющее огнем. Особенно, если мы не знаем, как активировать его.
Может быть, другие найдут его и обратят против себя.
Он заткнул мешок за пояс.
- Какие другие? - прицепился я.
- Хм? А, другие убийцы.
- Какие другие убийцы? - я пытался оставаться спокойным, но срывался.
- Все правильно. Ты же в первый раз спутался с ними, не так ли? Я бы подумал, что Гаркин...
- Ааз, ты бы не мог просто объяснить мне?
- О, разумеется, малыш. Убийцы никогда не работают в одиночку. Вот потому-то они никогда и не промахиваются. Они работают группами от двух до восьми. Где-то в округе, вероятно, есть бригада поддержки. Представляя себе уважение Иштвана к Гаркину, я бы предположил, что он не пошлет на подобное задание меньше шести, а может быть, две бригады.
- Ты хочешь сказать, что все это время, когда ты валял тут дурака с одеждой и мечами, на пути сюда находились убийцы?
- Расслабься, малыш. Это же бригада поддержки. Они будут ждать в стороне и не тронутся самое ранее до завтра. Это профессиональная вежливость. Они хотят предоставить этому жмурику место для маневра. Кроме того, по традиции убийца, действительно осуществляющий операцию, получает первый выбор любой случайной добычи, прежде чем появятся другие и поделят все поровну. Это делают все, но считается вежливым не замечать, что часть добычи прикарманена до официального дележа.
- А откуда ты так много знаешь об убийцах, Ааз?
- Гулял бывало с одной... замечательная девушка, но не умела держать язык за зубами, даже в постели. Иногда я гадаю, а стережет ли действительно любая профессия свои секреты действительно так крепко, как они все утверждают.
- И что же случилось?
- С чем?
- С твоей знакомой?
- Не твое дело, малыш. - Ааз снова стал грубым. - Нас ждет работа.
- Что мы теперь будем делать?
- Ну, сперва мы закопаем беса. Может быть, это собьет других с нашего следа. При хоть какой-нибудь удаче они подумают, что он хапнул всю добычу и исчез. Такое случается не в первый раз.
- Нет, я имею в виду - после этого. Мы готовимся к путешествию, но куда мы отправимся?
- Малыш, иногда ты вызываешь у меня беспокойство. Это даже не магия.
Это военная акция, диктуемая здравым смыслом. Во-первых, мы найдем Иштвана. Во-вторых, оценим его силу. В-третьих, составим планы, и, в-четвертых, приведем их в исполнение так же, как, будем надеяться, и приговор Иштвану.
- Гмм... Ааз, нельзя ли на минуту вернуться к первому? Где мы собираемся найти Иштвана?
Это остановило его.
- Разве ты не знаешь, где он обитает?
- До сегодняшнего дня я даже имени не слыхал его.
Долгое время мы молча сидели, уставясь друг на друга.

Глава 5

"Только постоянная и добросовестная тренировка в боевом искусстве обеспечит долгую и счастливую жизнь".
Брюс Ли
- Думаю, я теперь вычислил это, малыш.
Заговорив, Ааз перестал затачивать меч и изучал режущую кромку клинка. С тех пор. как началось наше путешествие, он хватался за каждую возможность поработать над своим оружием. Даже когда мы просто останавливались отдохнуть у ручья, он занимался обработкой их лезвий или налаживанием баланса. Я чувствовал, что за последнюю неделю больше узнал об оружии, просто наблюдая за его работой, чем за всю свою предыдущую жизнь.
- Что вычислил?
- Почему люди в этом мире обучаются либо владением оружием, либо магией, но не тем и другим.
- И почему же это?
- Ну, две причины я вижу просто сходу. Прежде всего, это дело обуславливания рефлексов. Ты прореагируешь так, как тебя натренировали.
Если тебя тренировали владеть оружием, ты прореагируешь на кризис оружием, если тебя тренировали владеть магией, ты прореагируешь магией. Проблема в том, что если тебя обучали и тому, и другому, то ты заколеблешься, решая, что использовать, и пока ты этим занят, тебя отколошматят. Поэтому, для сохранения простоты Гаркин обучал тебя только магии. И вероятно, и его самого только ей и обучали.
Я подумал об этом.
- Это имеет смысл. А какова другая причина?
Он усмехнулся.
- График обучения. Если то, что ты рассказывал о продолжительности жизни в этом мире, обладает приблизительной точностью, и если ты хоть какой-то образец того, как быстро обучаются люди в вашем мире, то у вас есть время только на освоение либо одного, либо другого.
- Думаю, я предпочитаю первое объяснение.
Он фыркнул про себя и вернулся к заточке меча.
Одно время его шпильки беспокоили меня, но теперь я преодолевал их одним махом. У него, кажется, вошло в привычку критиковать все в нашем мире, особенно меня. После недели беспрестанной подверженности его уколам единственное, что встревожило бы меня, так это то, что он перестал жаловаться.
На самом деле я был весьма доволен своими успехами в магии. Под руководством Ааза мои успехи возрастали с каждым днем. Одним, самым ценным из усвоенных мной уроков, было черпание сил прямо из земли. Дело заключалось в рассмотрении энергии как осязаемой силы и перекачивании новой энергии вверх по одной ноге в мозг, одновременно выпуская истощенную энергию по другой ноге обратно в землю. Я уже мог полностью перезарядиться даже после целого дня тяжелого пути, просто постояв неподвижно несколько минут с закрытыми глазами и производя энергетический обмен. На Ааза, как всегда, это не произвело впечатления. По его словам, мне полагалось уметь осуществлять энергетический обмен, пока мы шли, но я не позволял его ворчанию приглушать мой энтузиазм. Я обучался, и куда быстрее, чем мне могло присниться.
- Эй, малыш! Доставь мне кусочек дерева, а?
Я улыбнулся про себя и огляделся. Примерно в десяти футах от меня лежала маленькая ветка высохшего дерева около двух футов длиной. Я лениво вытянул палец и она отправилась в полет, мягко проплыв поляну и паря перед Аазом.
- Неплохо, малыш, - признал он. А затем его меч сверкнул, как молния, разрубив ветку надвое. Обе половинки упали на землю. Он подобрал один из кусков и изучил место разруба.
- Хмм... Может быть, для этого меча есть еще надежда. Почему ты позволил им упасть?
Последнее относилось ко мне.
- Не знаю. Может, ты поразил меня, когда взмахнул мечом.
- О, неужели?
Он вдруг бросил в меня палку. Я закричал и попытался отскочить, но она болезненно стукнула меня в плечо.
- Эй! Для чего это?
- Назовем это предметным уроком. Ты знаешь, что можешь контролировать эту палку, потому что ты это только что делал, когда доставлял ее ко мне.
Так зачем ты отскакивал? Почему ты не остановил ее магией?
- Я полагаю, это не пришло мне в голову. Ты же не дал мне время на раздумье.
- Ладно, тогда раздумывай! На этот раз ты знаешь, что надвигается.
Он подобрал второй кусок дерева и ждал, зло усмехаясь, что с заостренными зубами сделать легко. Я проигнорировал его, давая своему уму успокоиться, а затем кивнул, показывая, что я готов.
Палка ударила меня прямо в грудь.
- У-у! - прокомментировал я.
- Вот в этом-то, мой юный друг и заключается разница между занятиями в классе и в полевых условиях. Класс прекрасно подходит для того, чтобы дать тебе понять, что ты можешь сделать разные вещи, но в действительности, на практике тебе никогда не предоставят роскоши лениво собрать свои силы, и у тебя редко будет неподвижная мишень.
- Скажи... э... Ааз. Если ты действительно пытаешься нарастить во мне уверенность в себе, то как же получается, что ты всегда вышибаешь у меня почву из-под ног всякий раз, когда я начинаю думать, что чего-то достиг?
Он встал и вложил меч в ножны.
- Уверенность в себе - чудесная вещь, малыш, но только, если она оправдана. И в один прекрасный день мы рискнем жизнью одного или обоих из нас, полагаясь на твои способности, и нам не будет от этого ничего хорошего, если ты будешь заблуждаться. А теперь за работу!
- Гм... А у нас есть время?
- Расслабься, малыш. Бесы - народ цепкий, но путешествуют они медленно.
Наша стратегия по выходе из хижины была простой. За отсутствием определенного направления для нашего поиска, мы пойдем вдоль силовых линий мира, пока либо не найдем Иштвана, либо обнаружим другого мага, который сможет направить нас к нему.
Могут спросить, что такое силовые линии. Я спросил. Силовые линии, как объяснил Ааз, это пути мира, по которым свободнее всего текут его энергии. Во многих отношениях они похожи на магнитные линии.
Могут спросить, что такое магнитные линии. Я спросил. не буду приводить ответ на это Ааза, но он не был объяснением.
Так или иначе, силовые линии - это и союзник и враг мага. Те, кто хочет черпать энергию из этих линий, обычно строят жилища на одной из них или поблизости. Это облегчает им перекачивание энергии. Но это также облегчает нахождение магов их врагами.
По теории Ааза, Гаркина обнаружили именно поиском по силовым линиям.
Следовательно, логично было бы предположить, что мы найдем таким же способом Иштвана.
Я конечно ничего не знал ни о силовых линиях, ни о том, как следовать по ним, по крайней мере, пока Ааз не научил меня. Техника эта оказалась несложной, что было к счастью, так как у меня и так хватало других забот с усвоением всех других уроков Ааза, которыми он завалил меня.
Требовалось просто закрыть глаза и расслабиться, пытаясь представить себе висящее в воздухе обоюдоострое копье, пылающее желто-красным цветом.
Интенсивность свечения указывала на близость силовой линии, направление наконечника указывало течение энергии. Довольно похоже на стрелку компаса, чем бы она там ни была.
Как только мы определили, что Гаркин, как и подозревал Ааз, открыл свою лавочку прямо на силовой линии, и установили направление течения энергии, мы столкнулись с новой проблемой. В какую сторону нам следовать вдоль нее?
Решение было вдвойне важно, так как если Ааз прав, то на одном направлении нас будет ждать бригада убийц-бесов, вполне вероятно, в том самом направлении, куда нам нужно идти. Мы разрешили эту проблему, двигаясь в течении одного дня перпендикулярно силовой линии, а потом два дня параллельно ей в избранном направлении, а затем вернулись к линии, прежде чем продолжить наше путешествие. Мы надеялись таким образом обойти убийц.
Это сработало и не сработало.
Сработало в том смысле, что мы не наткнулись на засаду. И не сработало в том смысле, что теперь они, кажется, шли по нашему следу, хотя оставалось неясным, действительно ли они выслеживали нас или возвращались вдоль силовой линии обратно к Иштвану.
- Я тебе который раз говорю, малыш, - настаивал Ааз, - это добрый знак. Он означает, что мы выбрали нужное направление и что мы доберемся до Иштвана, опередив доклад его наемных убийц.
- А что, если мы двигаемся не в том направлении? - спросил я. - Что, если они на самом деле преследуют нас? Сколько мы будем путешествовать в этом направлении, прежде чем сдадимся и повернем назад?
- Сколько, по-твоему, тебе требуется времени для достаточного усвоения магии, чтобы устоять против стаи убийц-бесов, вооруженных в других измерениях?
- Давай примемся за работу, - твердо сказал я.
Он огляделся и показал на искривленное плодовое дерево, усыпавшее поляну своими паданцами.
- Ладно, вот что я от тебя хочу. Пялься на небо, созерцай свой пупок или что угодно. А потом, когда я скомандую, используй свою силу, чтобы схватить один из этих плодов и кинуть его мне.
Не знаю сколько часов мы потратили на эту муштру. Это трудней, чем кажется, собирать все свои силы со стоячего старта. И как раз когда я уже было подумал, что добился успеха и заслуживаю одобрения, Ааз сменил тактику. Он завязывал разговор, преднамеренно отвлекая меня, а затем прерывал меня в середине фразы своим сигналом. Нет нужды говорить, что я терпел жалкий провал.
- Расслабься, малыш. Попробуй сделать так. Вместо того, чтобы каждый раз собирать свои силы с нуля, создай внутри себя небольшое пространство и храни там толику энергии. Просто сохраняй этот резерв в целости и готовности, чтобы прикрыть себя, пока ты был занят зарядкой своих больших пушек.
- А что такое пушка?
- Неважно. Просто нарасти этот резерв, и мы попробуем вновь.
С этим добавочным советом тренировка пошла значительно лучше.
Наконец, Ааз прервал практические занятия и поставил меня помогать ему практиковаться с ножом. На самом деле эта задача доставила мне большое удовольствие. Она влекла за собой использование моих сил для левитирования - одного из плодов и отправки его летать вокруг поляны, пока Ааз не всаживал в него нож. В качестве дополнительного упражнения я потом извлекал нож и левитировал его обратно к нему для новой попытки.
Упражнение отличалось монотонностью, но я никогда не уставал от него.
Казалось почти сверхъестественным то, как сверкающий, делающий сальто кусок стали бросался перехватить плод, когда Ааз практиковался сперва в броске верхом, потом низом, и через спину.
- Останови его, Скив!
Крик Ааза вытряхнул меня из мечтательного состояния. Не раздумывая, я мысленно потянулся... и нож остановился в воздухе! Я моргнул, но удержал его там, плавающим в футе от плода, тоже висевшего на своем месте в воздухе.
- Здрасьте! Вот это номер, Скив! Теперь есть в чем иметь уверенность.
- Я сумел! - произнес я, не веря собственным глазам.
- Ты безусловно, сумел! В один прекрасный день этот маленький образчик магии спасет тебе жизнь.
Я по привычке левитировал нож обратно ему. Он выдернул его из воздуха, и начал было засовывать его за пояс, но затем остановился, чуть склонив голову набок.
- И самое время к тому же. Кто-то приближается.
- Откуда ты знаешь?
- Ничего особенного. Мой слух немного лучше, чем твой, вот и все. Без паники. Это не бесы. Судя по звукам, это копытный зверь. Никакое дикое животное не двигается так прямолинейно.
- Что ты имеешь в виду под словами: "в самое время"? Разве мы не будем прятаться?
- На этот раз - нет, - улыбнулся мне он. - Ты быстро развиваешься.
Настало время научить тебя новому заклинанию. У нас есть несколько дней, прежде чем этот неизвестный доберется сюда.
- Дней?
Ааз ускоренно приспосабливался к нашему измерению, но с единицами времени у него все еще не ладилось.
- Перечисли мне опять эти измерения времени, - проворчал он.
- Секунды, минуты, часы...
- Минут! У нас есть еще несколько минут.
- Минут? Я не могу научиться новому заклинанию за несколько минут!
- Разумеется, сможешь. Оно легкое. Вот что потребуется тебе сделать.
Надо так замаскировать мои черты, чтобы они походили на человеческие.
- А как мне это сделать?
- Так же, как ты делаешь все остальное. Мысленно. Сперва закрой глаза... Закрой их... Отлично! Теперь представь другое лицо.
Все, что мне пришло на ум, это лицо Гаркина. Поэтому я и представил оба лица бок о бок.
- Теперь перемести новое лицо на мое... и наплавь или нарасти необходимые черты. Как глину... просто сохраняй его в подсознании и открой глаза.
Я посмотрел и почувствовал разочарование.
- Не сработало!
Он смотрелся в черное зеркало, вынутое им из поясной сумки.
- Разумеется, сработало.
- Но ты же не изменился!
- Нет, изменился. Ты этого не можешь увидеть, так как чары наложил ты. Это иллюзия, а поскольку твой разум знает правду, тебя она не обманывает, но любого другого обманет. Гаркин, а? Ну, это пока сойдет.
Его отождествление нового лица ошеломило меня.
- Ты действительно видишь лицо Гаркина?
- Разумеется. Хочешь взглянуть?
Он предложил мне зеркало и улыбнулся. Это была плохая шутка. Одно из первых открытых нами обстоятельств, касающихся его сомнительного статуса в этом мире, заключалось в том, что в то время, как он мог видеть себя в зеркале, никто из нашего мира не мог. По крайней мере, я не мог.
Теперь я и сам услышал звуки приближающегося всадника.
- Ааз, ты уверен?
- Положись на меня, малыш. Нам не о чем с тобой беспокоиться.
Но я все равно беспокоился. Всадник теперь появился в поле зрения.
Это был высокий мускулистый мужчина, судя по виду, рыцарь. Это впечатление подкреплялось везшим его массивным единорогом, нагруженным доспехами и оружием.
- Эй, Ааз! А не стоит ли нам...
- Расслабься, малыш. Смотри сюда.
Он шагнул вперед, поднял руку.
- Здравствуй, незнакомец. Далеко ли отсюда до ближайшего города?
Рыцарь повернул своего единорога к нам. Он наполовину поднял руку в приветствии, а затем вдруг напрягся. Нагнувшись вперед, он прищурился, приглядываясь к Аазу, а затем в ужасе откинулся в седле.
- Клянусь богами! Демон!

Глава 6

"Внимание к деталям - пароль для сбора информации у ничего не подозревающего свидетеля".
Инсп. Клузо
Ужас парализовал рыцаря ненадолго. Фактически он вообще не парализовал его. Не успел он сделать свое открытие, как принялся действовать. Достаточно странно, действия его заключались в том, что он откинулся в седле и принялся лихорадочно шарить в одной из седельный сумок. Поза, в лучшем случае ненадежная.
Очевидно, не я один заметил неустойчивость его позы. Ааз с криком рванулся вперед, взмахнув руками перед мордой единорога. Единорог, будучи разумным животным, встал на дыбы и понес, свалив рыцаря головой на землю.
- Клянусь богами! - взревел тот, пытаясь выпутаться из неизящной кучи доспехов и оружия. - Я убивал людей и за меньшее!
Я решил, что если требуется избежать его угрозы, то мне следует лично приложить руку к этому делу. Мысленно протянув руку, я схватил камень величиной с кулак и с силой запустил им в незащищенный лоб. Рыцарь рухнул, как зарезанный бычок.
Долгий миг мы с Аазом, переводя дыхание, разглядывали упавшего.
- Расслабься Скив! Это будет легко, Скив! Положись на меня, Скив!
Ого, Ааз, когда ты можешь, ты не мелочишься, не правда ли?
- Заткнись, малыш!
Он снова шарил в своей сумке.
- Не хочу затыкаться. Я хочу знать, что случилось с "верным" заклинанием, которому ты научил меня?
- Я в некотором роде и сам теряюсь в догадках. - Он снова вынул зеркало и вгляделся в него. - Вот что я тебе скажу. Проверь-ка его ауру и посмотри, нет ли чего необычного.
- Заткнись, малыш! - передразнил его я. - Проверь ауру, малыш! Тебе не кажется, что я был в некотором роде... Эй!
- Что такое?
- Его аура! Она своего рода красновато-желтая за исключением голубого пятна у него на груди.
- Я так и думал! - Ааз одним прыжком пересек поляну и склонился над лежащим, словно хищный зверь. - Посмотри-ка на это!
На шее рыцаря на ремешке висел грубый серебряный амулет, изображавший саламандру с одним глазом в центре лба.
- Что это?
- Я не уверен, но у меня есть одно предчувствие. А теперь подыграй мне в этом деле. Я хочу, чтобы ты снял формоисказительное заклинание.
- Какое заклинание?
- Брось, малыш. Очнись! Заклинание, изменяющее мое лицо.
- Именно это-то я и имею в виду. Какое заклинание?
- Слушая, малыш! Ты не пререкайся. Просто сделай это. Он скоро очухается.
Я со вздохом закрыл глаза и занялся кажущейся бессмысленной задачей.
На этот раз дело пошло легче. Я вообразил лицо Гаркина, затем расплавил черты до тех пор пока перед моим мысленным взором не предстало зло глядящее на меня лицо Ааза. Я открыл глаза и посмотрел на Ааза. Он выглядел как Ааз. Восхитительно.
- А теперь что?
Словно в ответ рыцарь застонал и сел. Он помотал головой, словно прочищая ее, и открыл глаза. Взгляд его упал на Ааза, после чего он моргнул, посмотрел опять, потянулся за мечом - только для того, чтобы обнаружить его пропажу. Ааз ведь не терял времени, пока я снимал заклинание.
Ааз заговорил первым.
- Расслабься, незнакомец. Дело обстоит не совсем так, как тебе кажется.
Рыцарь вскочил на ноги и принял боевую стойку, сжав кулаки.
- Берегись, демон! - глухо провозгласил он. - Я не беззащитен!
- Да неужели? Назови пример. Но, как я уже сказал, расслабься. Прежде всего, я не демон.
- Знай же, демон, что этот амулет дает мне способность видеть насквозь любые заклинания и узреть тебя таким, какой ты есть на самом деле!
Так вот оно что! Моя уверенность стремительно вернулась ко мне.
- Друг, хоть ты можешь мне и не поверить, вид этого талисмана наполняет меня радостью, потому что дает возможность доказать то, что я собираюсь тебе рассказать.
- Не трать зря на меня своего вранья. Я проник сквозь твою личину! Ты - демон!

Предыдущая страница 3 Следущая страница


Еще один великолепный МИФ

- Правильно. Ты не мог бы оказать мне небольшую услугу? - Ааз лениво сидел на земле, скрестив ноги. - Ты не мог бы снять на минутку амулет?
- Снять его? - на миг рыцарь оставался озадаченным, но быстро собрался с силами. - Нет, демон. Ты стремишься обманом заставить меня снять амулет, чтобы ты мог убить меня!
- Слушай, дубина! Если бы мы хотели убить тебя, то могли бы это сделать, пока ты валялся в отключке!
Рыцарь впервые, кажется, засомневался.
- Это и в самом деле так.
- Тогда бы ты не мог бы подыграть мне на минутку и снять амулет?
Рыцарь поколебался, а затем медленно стащил амулет. Он внимательно посмотрел на Ааза и нахмурился.
- Вот странно! Ты все равно выглядишь как демон!
- Правильно. А теперь позволь задать тебе вопрос. Я прав, исходя из твоих слов, что ты обладаешь некоторыми знаниями о демонах?
- Я уже свыше пятнадцати лет являюсь охотником на демонов! - гордо провозгласил он.
- Неужели? - я на миг испугался, что Ааз взорвется и разнесет на куски весь гамбит, но он взял себя в руки и продолжал:
- Тогда скажи мне, друг. Ты в своем долгом опыте с демонами встречал когда-нибудь демона, выглядевшего, как демон?
- Конечно, нет. Они всегда для маскировки используют магию.
Много он понимал в демонах!
- Тогда это докажет мой довод.
- Какой довод?
С миг мне думалось, что Ааз собирается схватить его за плечи и потрясти. Мне пришло в голову, что, наверное, такие хитрости Ааза в этом мире пропадали понапрасну.
- Позволь попробовать мне, Ааз. Послушайте, сударь. Он хочет сказать, что если бы он был демоном, то не выглядел бы как демон, но он выглядит как демон и поэтому им не является.
- О! - Рыцарь, видимо что-то понял.
- Теперь ты обыграл меня, - проворчал Ааз.
- Но если ты не демон, почему ты выглядишь, похожим на него?
- Ах, - вздохнул Ааз. - Это целая история. Видишь ли, я проклят!
- Проклят?
- Да. Видите ли, я охотник на демонов, подобно вам. Довольно преуспевающий в самом деле. Создал себе имя в этой области.
- Никогда не слышал о вас, - проворчал рыцарь.
- Ну, мы тоже никогда не слышали о вас, - вступил я в разговор.
- Вы даже не знаете моего имени!
- О, извините, - я вспомнил о своих манерах. - Я - Скив, а этот... охотник на демонов - Ааз.
- Рад с вами познакомится. Я известен, как Квигли.
- Если я могу продолжать...
- Извини, Ааз.
- Как я говорил, благодаря своему беспрецедентному успеху я достиг определенной известности среди демонов. Временами это становилось довольно неудобно, так как когда становилось известно о моем приближении, большинство демонов либо поспешно убегало, либо кончали с собой.
- Он всегда так много бахвалится?
- Он еще только начал.
- Так или иначе... однажды я настиг одного демона, особенно уродливого мерзавца, и тот поразил меня, обратившись ко мне по имении:
"Ааз! - молвил он. - Прежде чем ты нанесешь удар, тебе следует узнать, что твоя карьера подошла к концу". Я конечно, посмеялся над ним, так как убивал демонов и посвирепей его. "Смейся, если охота! - прогремел он. - Но конклав демонов наделил меня властью разделаться с тобой. Убьешь ты меня или нет, ты обречен встретить тот же конец, который ты принес столь многим из нас". Я, конечно, убил его, полагая, что он блефует, но с тех пор моя жизнь не была похожа на прежнюю.
- Почему же?
- Из-за проклятия! Когда я вернулся к своему коню, этот мой верный оруженосец бросил на меня один взгляд и рухнул, как убитый.
- Я не делал ничего подобного! Я хочу сказать... было жарко.
- Конечно, Скив. - Ааз лукаво подмигнул Квигли.
- Во всяком случае, я скоро, к своему ужасу, обнаружил, что демон, прежде чем испустить дух, наложил на меня заклятье, заставляющее меня казаться всем, кто посмотрит на меня, имеющим внешность демона.
- Дьявольская шутка! Хитрая, но дьявольская!
- Вы видите хитрость их плана! Чтобы на меня, самого свирепого из охотников на демонов, теперь, в свою очередь, охотились мои собратья - люди. Я вынужден прятаться как зверь, имея спутником только своего сына.
- Я думал, вы сказали, что он ваш оруженосец.
- И оруженосец тоже. О, злая ирония судьбы!
- Да, тяжко. Хотел бы я быть в состоянии чем-нибудь помочь вам.
- Может быть, вы в состоянии, - победно улыбнулся Ааз.
Квигли отпрянул. Я утешился, что еще кто-то разделяет мою реакцию на улыбку Ааза.
- Гм... Как? Я хочу сказать, я всего лишь охотник на демонов.
- Именно этим вы и сможете оказать помощь. Видите ли, в данный момент случилось так, что нас преследует несколько демонов. Мне пришло в голову, что мы могли бы оказать друг другу взаимную услугу. Мы бы могли обеспечить вас мишенями, а вы, в свою очередь, можете избавить нас от чертовской досады.
- Они - черти? - пришел в ужас Квигли.
- Просто выражение. Ну, что скажете? По рукам?
- Не знаю. У меня уже есть задание, а я обычно не берусь за новую работу до завершения прежней. Неверно осведомленные могут подумать, что я бросил, или испугался, или что-то в этом роде. Такие слухи плохи для репутации.
- Это будет совсем не трудно, - настаивал Ааз. - Вам не придется отклоняться со своего пути. Просто ждите прямо здесь, и они подойдут.
- А почему они вообще преследуют вас?
- Их послал один подлый маг, после того как я проявил достаточно глупости, обратившись к нему за помощью. Проклятье, знаете ли.
- Конечно... Минутку, а того мага зовут случайно не Гаркин?
- Фактически, именно так. А что? Вы его знаете?
- Так ведь он же и есть мое задание. Именно этого человека я собираюсь убить.
- Почему? - вмешался я. - Гаркин не демон.
- Но он якшается с демонами, мальчуган. - Ааз предупреждающе нахмурился в мою сторону. - Это достаточно для любого охотника на демонов.
Верно, Квигли?
- Верно. Запомни это, мальчуган.
Я энергично закивал ему, почувствовав вдруг сильную нервозность от всей этой встречи.
- Кстати, Квигли, а где вы прослышали о Гаркине? - небрежно спросил Ааз.
- Достаточно странно, от трактирщика... Иштвана, так он, по-моему назвался. Немного странный, но достаточно искренний парень. Примерно в трех неделях езды отсюда... Но мы говорим о вашей проблеме. Почему он послал за вами демонов?
- Ну, я, как уже говорил, отыскал его, чтобы попытаться заставить его снять заклятие. Что я не понимал, так это то, что он на самом деле был в союзе с демонами. Он выслушал меня и наотрез отказался помочь мне. Более того, когда мы ушли, он пустил по нашему следу несколько демонов.
- Понимаю. Сколько, вы сказали там было?
- Всего двое, - заверил его Ааз. - Мы иногда видели их мельком.
- Отлично, - заключил Квигли. - Я сделаю это. Я помогу вам в вашей битве.
- Это прекрасно, за исключением одного момента. Нас здесь не будет.
- Отчего же? Мне казалось, вы, как охотник на демонов, с радостью ухватитесь за такой шанс, коль скоро соотношение сил сравнялось.
- Если я останусь здесь, никакого боя не произойдет, - величественно заявил Ааз. - Как я сказал, я приобрел определенную репутацию среди демонов. Если они увидят меня здесь, то они просто сбегут.
- Честно говоря, мне в это трудно поверить, - заметил Квигли.
Я склонен был согласиться с ним, но хранил молчание.
- Ну, я должен признаться, что их страх перед моим заговоренным мечом имеет небольшое отношение к их нежеланию вступать в бой.
- Заговоренным мечом?
- Да. - Ааз похлопал по мечу у себя на бедре. - Это оружие некогда принадлежало знаменитому охотнику на демонов Альфонсу де Кларио.
- Никогда о нем не слышал.
- Никогда о нем не слышали? Вы уверены, что вы охотник на демонов? Да ведь этот человек убил этим мечом свыше двухсот демонов. Говорят, он заговорен так, что всякого, кто его держит, демоны убить не могут.
- И как же он умер?
- Зарезан исполнительницей экзотических танцев <этим эвфемизмом иногда называют исполнительниц стриптиза>. Ужасно.
- Да, они сволочной народ. Но насчет меча, как он действует?
- Он действует не хуже любого другого меча, разве что немного тяжеловат, но...
- Нет, я имею в виду заговоренность. Она действует?
- Могу засвидетельствовать, что с тех пор, как я начал им пользоваться, ни один демон не убил меня.
- И демоны действительно узнают его и бегут от владеющего им?
- Именно. Конечно, я несколько лет не имел случая применить его. Я был слишком занят попытками снять заклятие. Иногда я подумывал продать меч, но если я вернусь к прежнему занятию, он должен оказать мне большую помощь в... гм... восстановлении моей репутации.
Я вдруг понял, что затеял Ааз. Квигли клюнул на приманку, словно щукочерепаха.
- Хм... - проговорил он, - вот что я вам скажу. Просто для того, чтобы протянуть руку помощи собрату охотнику на демонов, от которого отвернулась удача, я сниму его с ваших рук за пять золотых.
- Пять золотых! Вы верно шутите! Я заплатил за него триста и никак не могу с ним расстаться меньше чем за двести.
- О, тогда сделка исключается. При мне только около пятидесяти золотых.
- Пятьдесят?
- Да, я никогда не беру в дорогу больше.
- Но, впрочем, времена тяжелые, и опять же принимая во внимание, что вы примените его в охоте на демонов, наложивших на меня проклятье... Да, я думаю, я мог бы уступить его вам за пятьдесят золотых.
- Но это же все деньги, которые есть у меня!
- А что проку в толстом кошельке, если демон разорвет вас на части?
- Тоже верно. Позвольте мне взглянуть на него?
Он обнажил меч и прикинул вес: проделав им несколько пробных взмахов.
- Никудышный баланс, - поморщился он.
- Вы к нему привыкнете.
- Паршивая сталь, - провозгласил он, пристально разглядывая меч.
- Однако с приличной режущей кромкой.
- Ну, мой тренер всегда мне говорил: "Если ты позаботишься о своем мече, то он позаботится о тебе!"
- Нас, должно быть, обучал один и тот же тренер.
Они улыбнулись друг другу. Я почувствовал себя слегка нехорошо.
- И все же я не знаю. Пятьдесят золотых - большие деньги.
- Да вы только посмотрите на эти камни в рукояти.
- Смотрел. Они фальшивые.
- Ага! Они сделаны так, чтобы выглядеть фальшивыми. Это скрывает их ценность.
- Безусловно, делает это здорово. Что это за камни?
- Камни Афера.
- Камни Афера?
- Да. Говорят, что они обеспечивают популярность у женщин, если вы понимаете, что я имею в виду.
- Но пятьдесят золотых - это все деньги, какие у меня есть.
- Вот что я вам скажу. Давайте сорок пять золотых и подбросьте еще ваш меч.
- Мой меч?
- Конечно. Этот красавец позаботится о вас, а ваш меч не даст мне и моему оруженосцу оставаться беззащитными в этой варварской стране.
- Хмм. Это кажется достаточно справедливым. Да, я считаю, что мы договорились, мой друг.
Они церемонно пожали друг другу руки и начали производить товарообмен. Я ухватился за эту возможность вмешаться.
- Ах, как жаль, что нам придется так скоро расстаться.
- Почему скоро? - озадаченно спросил рыцарь.
- Незачем торопиться, - заверил его Ааз, крепко двинув меня локтем по ребрам.
- Но, Ааз, мы же еще хотели пройти часть пути до заката, а Квигли должен еще приготовится к бою.
- Какие там приготовления? - спросил Квигли.
- Ваш единорог, - упрямо продолжал я - Разве вы не хотите изловить своего единорога?
- Мой единорог! Все мои доспехи на этом животном!
- Он же наверняка не забрел далеко, - проворчал Ааз.
- Кругом шастают бандиты, больше всего желающие получить в руки хорошего боевого единорога. - Квигли тяжело поднялся на ноги. - Я хочу, чтобы он был рядом со мной, помогая мне сражаться с демонами. Да, я должен идти. Спасибо за помощь, мои друзья. Безопасного вам пути, пока мы не свидимся вновь.
И, неопределенно махнув рукой, он исчез в лесу, подзывая свистом своего единорога.
- Итак, из-за чего все это было? - гневно взорвался Ааз.
- Что, Ааз?
- Это большая спешка с избавлением от него. Он такой доверчивый простак, что я мог оставить без штанов и всего прочего хоть сколько-нибудь ценного, что могло быть при нем. Я особенно хотел заполучить в свои руки тот амулет.
- В основном, я хотел увидеть, как он отправляется в путь, прежде чем уловит изъян в твоей сказочке.
- Что, оговорку про сына-племянника? Он бы не...
- Нет, другое.
- Что другое?
Я вздохнул.
- Слушай, он увидел насквозь твою личину, так как этот амулет позволяет ему видеть сквозь заклинания, верно?
- Верно, и я полностью объяснил это, сказав, что я стал жертвой проклятия демона...
- ...изменившего твою внешность заклинанием. Но если он может видеть сквозь заклинания, то должен был бы увидеть и сквозь то заклинание тебя, как нормального человека. Верно?
- Хмм... Может, нам лучше отправиться в путь, ведь мы теперь знаем, где Иштван?
Но я не желал так легко расставаться с моим маленьким триумфом.
- Скажи-ка, Ааз, чтобы ты стал делать, если бы тебе повстречался охотник на демонов, такой же умный, как я?
- Ответить легко, - улыбнулся он, похлопав по арбалету. - Убил бы его. Подумай об этом.
Я подумал.

Глава 7

"Разве есть во вселенной что-нибудь прекраснее и надежнее, чем простая сложность паучьей паутины".
Шарлотта
Я закрыл глаза для сосредоточения. Это было труднее, чем перекачивать энергию из силовой линии прямо в тело. Я нацелил палец для фокусирования, направив его на точку в пяти ярдах от меня.
Мысль перекачивать энергию из отдаленного места и управлять ею казалась мне невозможной, пока Ааз не указал, что это то же самое, что и упражнение с зажиганием свечи, которым я уже овладел. Теперь это больше не казалось невозможным, просто трудным.
Я уверенно сузил свою сосредоточенность и увидел перед своим мысленным взором, как в назначенной точке появился поблескивающий голубой свет. Не нарушая сосредоточенности, я провел пальцем над головой медленную дугу. За ним потянулся свет, протравливая в воздухе за собой пылающий голубой след. Когда он снова коснулся земли, или места, где, как я чувствовал, должна быть земля, я снова провел пальцем, ведя свет по второй дуге защитной пентаграммы.
Мне пришло в голову, что проделываемое мной мало отличается от образования нормальной плоской пентаграммы, применявшейся в избушке Гаркина. Единственная разница заключалась в том, что эта была не начерчена на полу, а протравлена в воздухе, и углы ее загибались вниз, прижимаясь к земле. Она была больше зонтиком, чем каймой.
Другая главная разница, думал я, завершая задачу, заключалась в том, что создавал ее я. Я, Скив. То, за чем я иногда наблюдал с трепетом, теперь я выполнял, как самое заурядное дело.
Я коснулся светом земли в его первоначальном месте, завершая пентаграмму. Тихо радуясь, я с минуту постоял с закрытыми глазами, изучая поставленные перед моим мысленным взором голубые светящиеся линии.
- Восхитительно, малыш, - прозвучал голос Ааза. - А теперь что ты скажешь насчет того, чтобы малость приглушить ее, прежде чем мы привлечем сюда внимание всех местных крестьян и охотников на демонов в этом краю.
Удивившись, я открыл глаза.
Пентаграмма по-прежнему оставалась тут! Не воображаемая, у меня в голове, а действительная, светящаяся в воздухе. Ее холодный голубой свет придавал сцене сверхъестественное освещение, отрицая тепло нашего костерка.
- Извини, Ааз. - Я быстро ослабил контроль над энергией и смотрел, как линии пентаграммы таяли, становясь невидимыми. Они по-прежнему оставались тут, я чувствовал их присутствие в ночном воздухе надо мной.
Теперь, однако, их нельзя было увидеть нормальным зрением.
Больше для удовольствия, чем из-за какого-либо отсутствия уверенности, я снова закрыл глаза и посмотрел на них. Они пылали там, в мерцающей красоте: более прохладное, успокаивающее присутствие, противодействующее нетерпению красно-золотого свечения копья силовой линии, упрямо показывающего на завтрашний путь.
- Садись, малыш, и приканчивай свою ящероптицу.
Мы выбрались теперь из собственно леса, но, несмотря на близость дороги, дичь все еще водилась в изобилии и легко становилась жертвой моих силков. Ааз по-прежнему отказывался присоединяться ко мне за едой, говоря, что в этом измерении стоит применять только спиртное, поэтому я обедал часто по-королевски.
- Знаешь, малыш, - сказал он, отрываясь от своей бесконечной заточки меча. - Ты действительно весьма хорошо продвигаешься в своих занятиях.
- Что ты имеешь в виду? - промямлил я, обсасывая кость и надеясь, что он продолжит свою мысль.
- Ты стал намного уверенней в своей магии. Однако тебе надо лучше следить за своим контролем. У тебя в этой пентаграмме достаточно энергии, чтобы изжарить все, что на нее наткнется.
- Я все еще немного беспокоюсь из-за убийц.
- Расслабься, малыш. Прошло уже три дня с тех пор, как мы устроили ту засаду с Квигли. Даже если он их не остановил, им нас теперь никогда не догнать.
- Я действительно вызвал такую большую мощь? - спросил я ожидая похвалы.
- Если ты не участвуешь в магической битве, пологи применяются только как предупреждающий сигнал. Если вкладывать в них слишком много энергии, это может иметь два потенциально плохих побочных эффекта. Во-первых, ты можешь привлечь к себе ненужное внимание, трахнув или спалив наткнувшегося на него невинного прохожего. Во-вторых, если до него действительно доберется магический противник, он его, вероятно, не остановит, а только насторожит и уведомит, что у него есть в этом районе потенциально опасный враг.
- А я думал, что раз могу вызвать много мощи, то это хорошо.
- Слушай, малыш. Это не игра. Ты затрагиваешь здесь очень мощные силы. Идея состоит в том, чтобы усилить твой контроль, а не посмотреть, много ли энергии ты можешь высвободить. Если ты станешь экспериментировать слишком беззаботно, то можешь кончить тем, что станешь беспомощным, когда наступит действительно критический момент.
- О, - отозвался я, ничуть не убежденный.
- В самом деле, малыш. Ты должен это усвоить. Позволь мне привести тебе пример. Представь на минуту, что ты солдат и тебе поручено охранять перевал. Твои начальники поставили тебя на посту и дали тебе кучу десятифунтовых камней. Все, что тебе требуется делать, это следить, не приближается ли кто-нибудь, и если да, то сбросить ему на голову камень.
Ты следишь за мной?
- Полагаю, да.
- Прекрасно. Итак, дежурство это долгое и скучное и у тебя много времени для размышлений. Ты очень гордишься своей мускулатурой и решаешь, что для тебя немного оскорбительно, что тебе дали только десятифунтовые камни. Двадцатифунтовые были бы эффективнее, и ты считаешь, что так же легко можешь справиться с ними, как и с десятифунтовыми. Логично?
Я смутно кивнул, все еще не понимая, куда он клонит.
- Просто, чтобы доказать это самому себе, ты прикидываешь на вес двадцатифунтовый камень, и, так и есть, ты можешь с ним управиться. Затем тебе приходит в голову, что раз ты можешь управиться с двадцатифунтовым, то, вероятно, можешь управиться и с сорокафунтовым или даже пятидесятифунтовым. Поэтому ты пробуешь. И тут-то это и происходит.
Он так распалился, что я не чувствовал необходимости откликаться.
- Ты роняешь его себе на ногу, или растягиваешь мышцы, или опрокидываешься от теплового истощения, или из-за любой сотни других вещей. И где же тогда ты оказываешься?
Он навел на меня обвиняющий перст: я поежился.
- Враг марширует через перевал, который тебе поручено охранять, а ты не можешь поднять даже первоначального десятифунтового камня, чтобы остановить его. И все потому, что ты предавался ненужному испытанию идиотской мускульной силы!
Речь Ааза произвела на меня впечатление, и, прежде чем ответить, я серьезно поразмыслил над этим делом.
- Я понимаю, Ааз, что ты хочешь сказать. Но в твоем примере есть один изъян. Ключевое слово "ненужному". А в моем случае речь идет не о куче десятифунтовых камней, способных выполнить задачу. У меня - пригоршня гравия. Я пытаюсь стащить достаточно большой камень, чтобы нанести настоящий вред.
- Достаточно верно, - отпарировал Ааз, - но факт остается фактом: если ты перенапряжешься, то будешь не в состоянии использовать даже то, что имеешь. Даже гравий может оказаться эффективным, если применить его в подходящее время. Не нужно недооценивать того, что есть у тебя, или того, что ты делаешь. Прямо сейчас ты держишь копье-указатель, сохраняешь в целости мою личину и пологи. Делать такое одновременно - это много для человека твоих способностей. Если сейчас что-нибудь случиться, что ты бросишь в первую очередь?
- Гм...
- Слишком поздно. Ты уже убит. У тебя не будет времени размышлять об энергетических проблемах. Вот почему ты всегда должен что-то придерживать для разделывания с непосредственными ситуациями, пока ты собираешь свою энергию для других дел. Теперь ты понимаешь?
- По-моему, да, Ааз, - колеблясь, сказал я. - Я немного устал.
- Ну, подумай об этом. Это очень важно. В то же время отоспись и постарайся запастись энергией впрок. Между прочим, оставь пока копье-указатель. Утром ты можешь вызвать его опять. В настоящий момент это просто ненужный расход энергии.
- Ладно, Ааз. А как насчет твоей личины?
- Хмм... Лучше сохрани ее. Для тебя это будет хорошей практикой - поддерживать во сне ее и полог. И коль речь зашла о нем...
- Правильно, Ааз.
Я закутался для тепла в захваченный мной плащ убийцы и свернулся калачиком. Несмотря на свою грубую манеру, Ааз настаивал, чтобы я получал достаточно как сна, так и пищи.
Сон, однако, приходил не так-то легко. Я находил, что все еще был немного взвинчен из-за возведения полога.
- Ааз!
- Да, малыш?
- Как по-твоему, мои силы сейчас достаточно велики, чтобы выступить против дьяволов?
- Каких дьяволов?

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Идущих по нашему следу убийц.
- Я же тебе не раз говорил, что это не деволы, а бесы.
- А какая разница?
- Я же рассказывал тебе, бесы с Бесера, а деволы...
- ...с Девы, - закончил я за него. - Но что это означает? Я имею в виду, у них различные силы или еще что-то?
- Тебе лучше этому поверить, малыш, - фыркнул Ааз. - Деволы относятся к одним из самых подлых субъектов, с которыми тебе никак нежелательно связываться. Это одни из самых страшных и уважаемых субъектов во всех измерениях.
- Они воины? Наемные солдаты?
Ааз покачал головой.
- Хуже, - ответил он. - Они купцы.
- Купцы?
- Не фыркай, малыш. Может быть, купцы - выражение слишком сдержанное, чтобы описать их. Ближе, пожалуй, будет Торгаши Высшей Пробы.
- Расскажи мне побольше, Ааз.
- Ну, история никогда не была моей сильной стороной, но, насколько я могу судить, некогда все измерение Девы столкнулось с экономической разрухой. Страны страдали от напасти, оказавшей влияние на стихии. Рыба не могла жить в океанах, растения не могли произрастать в почве. Те растения, что произрастали, были искаженными, изменившимися, ядовитыми для животных.
Измерение было больше не в состоянии обеспечить жизнь своим гражданам.
Я лежал, глядя на звезды, покуда Ааз продолжал свой рассказ.
- Путешествия по измерениям, некогда легкомысленное времяпровождение, стали ключом к выживанию. Многие покинули Деву, эмигрировав поодиночке или группами. Их рассказы о своей бесплодной родине послужили прототипом представления многих религиозных групп о загробном мире для злых душ.
Однако, те кто оставался, решили применить способность путешествовать по измерениям, покупая и продавая диковины. И они утвердились в качестве торговцев.
Что обычно в одном измерении, часто является редкостью в другом. По мере роста этой практики, они становились богатыми и могущественными, а также самыми прожженными торгашами во всех измерениях. Их умение торговать передавалось от поколения к поколению и отшлифовалось до такой степени, что теперь они не имеют равных. Они рассеялись по всем измерениям и лишь при случае возвращаются на Деву посетить Базар.
- Базар? - переспросил я.
- Никто не может за одну жизнь широко путешествовать по всем измерениям. Базар на Деве - это место, где деволы встречаются для торговли друг с другом. Оказавшемуся там гостю из другого измерения будет затруднительно не потерять слишком много, не говоря уже о том, чтобы остаться при своих. Говорят, что, если ты заключил сделку с деволом, ты поступишь мудро, если пересчитаешь после пальцы... потом руки и ноги, а потом родственников.
- Картина мне ясна. А теперь как насчет бесов?
- Бесов, - Ааз произнес это слово так, словно оно имело дурной привкус. - Бесы во всех отношениях сильно уступают деволам.
- Как так?
- Они - дешевые имитаторы. Их измерение, Бесер, расположено поблизости от Девы, и деволы так часто торговались с ними, что чуть не довели до банкротства своими неотразимыми "честными сделками". Чтобы остаться при своих, они принялись подражать деволам, пытаясь толкать диковинки по разным измерениям. Необразованному они могут показаться умными и могущественными; фактически они при случае пробуют сойти за деволов. Однако по сравнению с хозяевами они неумелые и некомпетентные эпигоны.
Он замолк. Я поразмыслил над его словами, и они побудили меня к новому вопросу.
- Скажи-ка, Ааз...
- Хмм? Да, малыш?
- А из какого измерения происходишь ты?
- С Извра.
- Тогда получается, что ты извращенец?
- Нет. Тогда получается, что я изверг. А теперь заткнись!
Я счел, что он хочет, чтобы я засыпал, и несколько минут хранил молчание. Мне требовалось, однако, задать еще хоть один вопрос, если я вообще намеревался обеспечить себе хоть какой-то сон.
- Ааз?
- Лежи спокойно, малыш.
- А это какое измерение?
- Хммм? Это Пент, малыш. А теперь, в последний раз, заткнись.
- Кто же, выходит, тогда я, Ааз?
Ответа не было.
- Ааз!
Я перекатился посмотреть на него. Он вглядывался в темноту и внимательно прислушивался.
- Что такое?
- По-моему, у нас появилось общество, малыш.
Словно в ответ на его слова, я почувствовал дрожь в пологе, когда что-то прошло сквозь него.
Я вскочил на ноги, когда на краю света от костра появились две фигуры. Свет был неярким, но достаточным, чтобы открыть тот факт, что обе фигуры носили снабженные капюшонами плащи убийц, и золотой стороной наружу!

Глава 8

"Во время кризиса самое главное - не потерять голову".
М. Антуаннета
Несколько минут наша четверка стояла, замерев в немой сцене, изучая друг друга. Мои мысли мчались вскачь, но не могли сфокусироваться на определенном курсе действий. Я решил последовать примеру Ааза и просто стоял, равнодушно рассматривая две фигуры, пытаясь игнорировать наведенные на нас арбалеты.
Наконец, один из гостей нарушил молчание.
- Ну, Трокводл? Разве ты не собираешься пригласить своих друзей присесть?
Удивительно, но с этим обращались ко мне!
- Гммм... - промычал я.
- Да, Трокводл, - протянул, поворачиваясь ко мне, Ааз. - И разве ты не собираешься представить меня своим коллегам?
- Гм... - повторил я.
- Наверно, он нас не помнит, - саркастически заметила вторая фигура.
- Чепуха, - отозвался с равным сарказмом первый. - Двух своих самых старых друзей? Брокхерста и Хиггенса? Как он может не помнить наши имена?
Одно то, что он забыл поделиться добычей, не означает, что он забыл наши имена. Будь справедлив, Хиггенс.
- Честно говоря, Брокхерст, - ответил другой, - я предпочел бы, чтобы он помнил про добычу и забыл наши имена.
Слова их были чопорными и небрежными, но арбалеты ни разу не дрогнули.
Картина для меня начала проясняться. Очевидно, эти двое были как раз теми бесами, которые, как уверял Ааз, никак не могли догнать нас. К счастью, они принимали меня за беса, убившего Гаркина... по крайней мере, я думал, что это к счастью.
- Господа! - воскликнул, шагнув вперед Ааз, - позвольте сказать, какое для меня большое удовольствие...
Он остановился, когда Брокхерст одним плавным движением вскинул к плечу арбалет.
- Я не уверен, кто ты, - протянул он, - но я бы не советовал тебе соваться в это дело. Это наше личное дело, и оно касается нас троих.
- Брокхерст! - перебил Хиггенс. - Мне приходит в голову, что мы, может быть, излишне торопливы в своих действиях.
- Спасибо, Хиггенс, - поблагодарил я испытывая крайнее облегчение.
- Теперь, когда мы установили контакт, - продолжал тот, вознаградив меня ледяным взглядом, - я чувствую, что нам наверное следует привести нашего попутчика, прежде чем мы продолжим эту... беседу.
- Я полагаю, ты прав, Хиггенс, - неохотно признал Брокхерст. - Будь славным парнем и доставь его к нам, пока я прослежу за этими двумя.
- Я чувствую, что это будет неблагоразумно по двум причинам.
Во-первых, я отказываюсь приближаться к этому зверю в одиночку, а во-вторых, это оставит тебя одного лицом к лицу с двумя, а это, как ты понимаешь, неблагоприятное соотношение сил, если ты понимаешь мой довод.
- Вполне. Ну и что же ты предлагаешь?
- Чтобы мы оба доставили нашего попутчика и без задержки вернулись.
- А что помешает этим двум спешно отбыть?
- Тот факт, что мы будем следить за ними откуда-то из темноты с арбалетами. Я считаю, что этого хватит, чтоб отвадить их от... э... любых движений, которые могут быть э-э... неверно истолкованы.
- Отлично, - неохотно уступил Брокхерст. - Трокводл, я бы сильно рекомендовал тебе не пытаться больше избегать нас. Хотя я не верю, что ты можешь нас расстроить больше, чем уже расстроил. Это может успешно спровоцировать нас на дальнейшие действия.
И с этим обе фигуры растаяли в темноте.
- Что будем делать, Ааз? - лихорадочно прошептал я.
Он, казалось, не слышал меня.
- Бесы! - презрительно фыркнул он, весело потирая руки. - Какая удача!
- Ааз! Они же собираются убить меня!
- Хм? Расслабься малыш. Как я говорил, бесы доверчивы. Если бы они действительно умели думать, они бы застрелили нас без разговоров. Я еще не встречал беса, которому не смог бы заговорить зубы и обвести вокруг пальца.
Он чуть склонил голову, прислушиваясь.
- Они уже возвращаются. Просто следуй моему примеру. Ах, да... Чуть не забыл. Когда я дам тебе намек, сбрось личину с моих черт.
- Но ведь ты говорил, что они не могут нагнать...
Я оборвал фразу, так как вновь появились два беса. Они вели между собой боевого единорога. Капюшоны их плащей были откинуты, открывая их черты. Я умеренно удивился, увидев, что они выглядят людьми, нездоровыми, но тем не менее, людьми. И тут я увидел Квигли.
Он деревянно сидел верхом на единороге, кренясь взад-вперед в такт шагам единорога. Его глаза неподвижно смотрели вперед, а правая рука была поднята вверх, словно бы отдавая честь. Свет костра отразился от его лица, словно от стекла, и я с ужасом понял, что он теперь не был больше живым, а статуей из какого-то неизвестного материала.
Любая уверенность, какую я мог приобрести от успокоений Ааза, одним махом покинула меня. Доверчивы они или нет, бесы играли наверняка, и любая ошибка, допущенная нами, будет, по всей вероятности, последней для нас.
- Кто это? - спросил, перебив мои мысли Ааз.
Я сообразил, что опасно близко подошел к показыванию предательских признаков узнавания статуи.
- Для этого еще будет время позже, если оно действительно будет, - сказал Хиггенс, мрачно бросая поводья единорога и поднимая арбалет.
- Да, - откликнулся, как эхо, Брокхерст, делая ход Хиггенса своим арбалетом. - Сперва требуется уладить дело с объяснением, Трокводл.
- Господа, господа, - успокаивающе вмешался Ааз, шагнув между мной и арбалетами. - Прежде чем вы продолжите, я должен настоять на том, чтобы представиться как подобает. Если вы мне дадите минутку, пока я удаляю свою личину.
Вид двух арбалетов так сильно напугал меня, что я чуть было не пропустил намек. К счастью, я сумел собрать свои рассеявшиеся чувства и закрыл глаза, неуверенно исполняя заклинание смены черт для возвращения Ааза к его нормальной сомнительной внешности.
Не уверен, какой реакции я ожидал от бесов при этом превращении, но увиденная мной, превзошла все мои ожидания.
- Нижние Боги побери! - ахнул Брокхерст.
- Извращенец! - ахнул Хиггенс.
- С вашего позволения, изверг! - улыбнулся Ааз, показывая все свои заостренные зубы. - И никогда не забывайте этого, други-бесы.
- Слушаюсь! - тявкнули они хором.
Они стояли изумленные, с отвисшими челюстями, с болтающимися в руках забытыми арбалетами. Из-за их полной ужаса реакции я начал подозревать, что несмотря на всю свою похвальбу, Ааз, наверное, рассказал мне далеко не все о своем измерении и о репутации его обитателей.
Ааз проигнорировал из взгляды и снова шлепнулся на свое место около костра.
- А теперь, когда это установлено, почему бы вам не положить эти глупые арбалеты и не присесть, чтобы мы могли поговорить, как цивилизованные люди, а?
Он сделал нетерпеливый жест, и они поспешили подчиниться. Я тоже вновь занял сидячее положение, не желая быть единственным оставшимся стоять.
- Но... что за... почему вы здесь... сударь... если вы не возражаете против этого вопроса? - сумел наконец выдавить весь вопрос Брокхерст.
Каким бы он не был некомпетентным бесом, он, безусловно, знал, как пресмыкаться.
- А! - улыбнулся Ааз. - Это целая история.
Я устроился поудобнее. Это могло занять немало времени.
- Меня вызвал через барьер между измерениями некий Гаркин, один маг, которого я никогда особенно не уважал. Он, казалось, ожидал каких-то неприятностей от соперника и жаждал заручиться моей помощью в предстоящей потасовке. Ну, как я уже сказал, Гаркин мне никогда не нравился, и я не особенно рвался присоединиться к нему. В своей настойчивости он начал становиться до такой степени неприятным, что я уже подумывал отойти от своей нормальной добродушной натуры и предпринять против него какие-нибудь действия, как вдруг появляется никто иной, как Трокводл, оказавший мне услугу, всадив стрелу в старого ворошителя грязи.
Ааз с признательностью слегка махнул рукой в мою сторону. Я попытался выглядеть скромным.
- Потом, мы естественно, поболтали и он упомянул, что работает на некоего Иштвана и что его акция против Гаркина была лишь частью задания.
- Ты отвечал на вопросы о задании? - в ужасе обернулся ко мне Хиггенс.
- Да, отвечал! - прорычал я ему. - А разве ты не стал бы этого делать, учитывая обстоятельства?
- О, да... конечно... - он бросил нервный взгляд на Ааза и снова погрузился в почтительное молчание.
- Так или иначе, - продолжал Ааз, - мне пришло в голову, что я в долгу перед этим Иштваном за услугу с избавлением меня от надоедливой досады, поэтому я предложил проводить Трокводла к его нанимателю, чтобы иметь возможность предложить ему свои услуги, на ограниченной основе, конечно.
- Ты бы мог подождать нас, - зло посмотрел на меня Брокхерст.
- Ну... я хотел... понимаете... я...
- Я настоял, - улыбнулся Ааз. - Видите ли, мое время очень дорого, и я не желал тратить его на ожидание.
- О, - только и сказал Брокхерст.
Повлиять на Хиггенса было не столь легко.
- Вы могли бы оставить нам сообщение, - пробурчал он.
- Мы оставили, - сказал Ааз. - Мое кольцо, прямо на виду, на столе. Я вижу, вы нашли его.
Он нацелил обвиняющий перст на Брокхерста. Я впервые заметил, что на пальце у беса кольцо Гаркина.
- Это кольцо? - поразился Брокхерст. - Оно ваше? Я думал, что это часть добычи из дома Гаркина, которую вы проглядели.
- Да, оно мое, - оскалил зубы Ааз. - Я удивлен, что вы не узнали его.
Но теперь, когда мы снова объединились, вы, конечно, вернете его?
- Разумеется! - Бес в спешке неловко завозился, снимая кольцо.
- Поосторожнее! - предостерег его Ааз. - Вы ведь знаете, как с ним обращаться, не так ли? В руках несведущего оно может быть опасно.
- Конечно, знаю, - обиженным тоном ответил Брокхерст. - Нажимаешь кольцо пальцами с обеих сторон. Однажды я видел такое на Базаре Девы.
Он бросил кольцо Аазу, и тот ловко поймал его и надел на палец. К счастью, оно ему подошло. Я мысленно сделал заметку: попросить как-нибудь у Ааза позволить мне попробовать применить кольцо, раз уж мы теперь знаем как оно действует.
- Теперь, когда я объяснил, как насчет того, чтобы ответить на мой вопрос? - сказал Ааз, наводя палец на статую Квигли. - Кто он?
- Мы сами не уверены, - признался Хиггенс.
- Все это действительно, крайне запутано, - добавил Брокхерст.
- Вы не против того, чтобы поподробнее с этим? - подтолкнул Ааз.
- Ну, это произошло примерно три дня назад. Мы шли по вашему следу, чтобы... гм... надеясь воссоединить нашу группу. Вдруг из кустов впереди нас галопом выскакивает этот рыцарь и преграждает нам путь. Впечатление такое, словно он знал, что мы идем, и поджидал нас. "Иштван был прав! - кричал он. - Эта местность и впрямь заражена и кишит демонами!"
- Иштван? - переспросил я, стараясь по мере сил выглядеть сбитым с толку.
- Именно так он и сказал. Нас это тоже удивило. Я хочу сказать - как же это так, мы работаем на Иштвана, а на нас нападает человек, который утверждает, что он послан тем же нанимателем. Так или иначе он говорит:
"Зрите оружие своей гибели!" и выхватывает меч.
- Какого рода был этот меч? - невинно спросил Ааз.
- Ничего особенного. На самом деле, судя по всему, что мы видели, немного ниже стандартного. Так вот, это поставило нас в затруднительное положение. Мы должны были защищаться, но боялись причинить ему вред на тот случай, если он все-таки действительно работает на Иштвана.
- И что же вы сделали? - спросил я.
- Честно говоря, мы сказали: "Черт с ним", и воспользовались легким выходом. Хиггенс щелкнул его по лбу одним из своих каменных шариков и заморозил на месте. С тех пор мы волокли его с собой. Мы думаем бросить его на колени Иштвана и предоставить разбираться ему.
- Мудрое решение, - похвалил Ааз.
Они изящно склонили головы, принимая комплимент.
- Я хотел бы задать только один вопрос, - вмешался я. - Как же вы, столь обремененные, сумели нас догнать?
- Ну, это была проблема непростая. Мы и так имели мало надежд догнать вас, а с нашей обузой это, похоже становилось невозможным, - начал Брокхерст.
- Нам, естественно, крайне не терпелось... э... присоединиться к вам, и поэтому мы прибегли к отчаянным мерам, - продолжил Хиггенс. - Мы сделали крюк, зайдя в Твикст, и обратились за помощью к тамошнему деволу. Это обошлось нам не в один грош, но он, наконец, согласился телепортировать нашу группу на тропу впереди вас, что и позволило нам вступить в желанный контакт.
- Девол? Какой девол? - перебил Ааз.
- Фрумпель. Девол в Твиксте. Тот, которого...
Брокхерст вдруг оборвал фразу, глаза его подозрительно сузились. Он метнул взгляд на Хиггенса, небрежно тянувшего руку к арбалету.
- Я удивлен, что Трокводл не упомянул вам про Фрумпеля, - промурлыкал Хиггенс. - В конце концов, именно он и рассказал нам о нем.

Глава 9

"Чтобы функционировать эффективно, любая группа людей или сотрудников должна иметь веру в своего лидера".
Кап. Блай (бывш)
- Да, Трокводл, - голос Ааза, если он вообще изменился, стал даже более угрожающим, чем у бесов. - Почему ты мне не рассказал о деволе?
- Это... э... должно быть, вылетело у меня из головы, - промямлил я.
С массированным напряжением самоконтроля я бросил на бесов свой самый испепеляющий взгляд, заставив себя игнорировать их угрожающие арбалеты. И был вознагражден, увидев, что они действительно смутились и избегают моего взгляда.
- Вылетело из головы! Более вероятно, что пытался скрыть от меня эти сведения! - обвиняюще прогремел Ааз. - Ну, раз это теперь всплыло, давай выкладывай остальное. Что насчет этого девола?
- Спроси у Брокхерста, - буркнул я. - Ему, кажется, не терпится рассказать об этом.
- Ну, Брокхерст? - повернулся к нему Ааз.
Бес, оправдываясь, пожал плечами и начал.
- Ну, полагаю, большую часть новостей я уже вам рассказал. Есть один девол, Фрумпель, проживающий в Твиксте. Он работает под псевдонимом Абдул Торговец Коврами, но на самом деле занимается процветающей торговлей на обычный манер Девы, продает и покупает через измерения.
- Что он делает в Пенте? - перебил Ааз. - Я хочу сказать - здесь же нет большого бизнеса. Разве тут не вяловато малость на вкус девола?
- Ну, Трокводл сказал... - Брокхерст оборвал фразу, бросив на меня взгляд.
- Продолжай, скажи ему, - я старался казаться смирившимся.
- Ну, - продолжал бес, - есть слух, что его изгнали с Девы и он прячется здесь, стыдясь показать свое лицо в любом главном измерении.
- Изгнали с Девы? Почему? Что он сделал?
Я был рад, что вопрос задал Ааз. Исходи он от меня, он показался бы странным.
- Трокводл нам не рассказывал. Сказал, что Фрумпель очень чувствителен к этой теме и что нам не следует ее затрагивать.
- Ну, Трокводл? - повернулся ко мне Ааз.
Я был настолько захвачен рассказом, что потребовалось несколько секунд, прежде чем я вспомнил, что действительно не знаю.
- Гм... Я не могу вам сказать.
- Что? - нахмурился Ааз.
Я начал гадать, насколько сильно захвачен рассказом он, и не потерял ли он связь с реальностями ситуации.
- Я узнал его секрет случайно и хранил его как личную тайну, - надменно заявил я. - Во время наших путешествий за последние несколько дней я узнал о вас кое-какие интересные подробности и храню их с тем же уважением. Я надеюсь, что вы с уважением отнесетесь к моему молчанию по делу Фрумпеля, точно так же как, ожидаю, что и другие с уважением отнесутся к моему молчанию по поводу дел, касающихся вас.
- Ладно, ладно, - уступил Ааз. - Мне понятен твой довод.
- Слушай... гм... Трокводл, - перебил вдруг Хиггенс. - Я предлагаю всем нам скинуть личины, как наш друг извращ... гм, изверг. Нет смысла терять энергию на хранение фальшивых лиц среди друзей.
Тон его был небрежен, но он, казалось, что-то подозревал. Я заметил, что он не отнял руки от арбалета.
- Зачем? - заспорил было Брокхерст. - Я предпочитаю все время сохранять свою личину, когда нахожусь в другом измерении. Это уменьшает шанс забыть надеть ее в критический момент.
- Я думаю, Хиггенс прав, - заявил Ааз, прежде чем я успел поддержать Брокхерста. - Я лично люблю видеть истинное лицо людей, с которыми беседую.
- Ну, - проворчал Брокхерст, - если все настаивают...
Он закрыл глаза, сосредотачиваясь, и его черты начали колебаться и таять.
Я не следил за всем процессом. Мои мысли отчаянно помчались обратно к хижине Гаркина, к тому моменту, когда Ааз поднял обугленную голову убийцы.
Я поспешил представить рядом с ней свое собственное лицо и начал работать, делая определенные модификации в его внешности для исправления поврежденного огнем.
Закончив, я взглянул на них одним глазом. Двое других уже изменились.
Мое внимание сразу привлек их цвет. Их лица, в отличие от моего, были розово-красными. Я поспешно закрыл глаза и сделал поправку.
Удовлетворенный, я открыл глаза и огляделся. Двое бесов демонстрировали теперь явно заостренные уши и подбородки. Ааз выглядел, как Ааз. Ситуация с тех пор, как прибыли бесы, полностью изменилась на обратную. Вместо того, чтобы находиться нормально окруженным тремя замаскированными демонами, я находился в окружении трех демонов, в то время как замаскированным был я. Восхитительно.
- Ага. Вот так-то лучше, - фыркнул Ааз.
- Знаешь, Трокводл, - сказал Хиггенс, чуть склоняя голову на бок. - Какой-то миг при свете костра ты выглядел иным. Фактически...
- Бросьте, бросьте, господа, - перебил Ааз. - Нам надо обсудить серьезное дело. Иштван знает о существовании Фрумпеля?
- По-моему, нет, - ответил Брокхерст. - Если бы знал, то либо завербовал бы его, либо поручил бы его убить.
- Хорошо, - воскликнул Ааз. - Он вполне может оказаться ключом к нашему замыслу.
- Какому замыслу? - спросил я.
- Нашему замыслу против Иштвана, конечно.
- Что? - воскликнул Хиггенс, полностью отвлекаясь от меня. - Вы с ума сошли?
- Нет, - огрызнулся Ааз. - Это Иштван сошел. Я имею ввиду: подумайте, разве он вел себя особенно стабильный?
- Нет, - признался Брокхерст. - Впрочем это относится к любому другому встреченному мой магу, включая и нынешнюю компанию.
- Кроме того, - перебил его Хиггенс, - я думал, вы отправились помочь ему.
- Это было до того, как услышал ваш рассказ, - заметил Ааз. - Я не особенно рвусь работать на мага, который натравливает друг на друга своих же собственных сотрудников.
- А когда он это сделал? - спросил Хиггенс.
Ааз сделал сердитый жест.

Предыдущая страница 5 Следущая страница


Еще один великолепный МИФ

- Подумайте, господа! Неужели вы забыли о нашем друге с каменным лицом? - он ткнул большим пальцем в сторону фигуры на единороге. - Если вы правильно помните свою повесть, его слова, кажется, означали, что он послан Иштваном вам на перехват.
- Это верно, - подтвердил Брокхерст. - Ну и?
- Что значит "ну и"? - взорвался Ааз. - Вот то-то и оно! Иштван послал его убить вас! Либо он пытался сократить накладные расходы, убивая своих убийц до расплаты, либо он настолько психически неустойчив, что хлещет вслепую по всем, включая собственных сотрудников. В любом случае, он не кажется самым благонадежным из нанимателей.
- Знаете, я считаю, что он говорит дело, - заметил я, решив оказать какую-нибудь помощь в этом обмане.
- Но если это правда, то что же нам делать? - спросил Хиггенс.
- У меня нет твердого плана действий, - сказал Ааз. - Но у меня есть кое-какие общие идеи, которые могут нам помочь.
- Такие, как?.. - подтолкнул Брокхерст.
- Вы возвращаетесь к Иштвану. Совершенно ничего не говоря о своих подозрениях. Если вы скажете, то он может найти вас опасными и выступить против вас немедленно. И далее, откажитесь от любых новых заданий, чтобы находиться как можно ближе к нему. Узнайте все о его привычках и слабостях, но ничего не предпринимайте, пока там не появимся мы.
- А куда отправитесь вы? - спросил Хиггенс.
- А мы отправимся немного поболтать с Фрумпелем. Если мы собираемся выступить против Иштвана, то поддержка девола может оказаться неоценимой.
- И, вероятно, неприобретаемой, - проворчал Брокхерст. - Никогда не встречал девола, принимающего чью-либо сторону в бою. Они предпочитают находиться в положении продающих обе стороны.
- И что значит "мы"? - спросил Хиггенс. - Разве Трокводл не отправится с нами?
- Нет. Я привык к его обществу. Кроме того, если девол не согласится на помощь, то никак не помешает иметь под рукой убийцу. Фрумпель слишком могуч, чтобы можно было позволить ему помогать Иштвану.
Пока Ааз говорил, Брокхерст небрежно нагнулся назад, выходя из его поля зрения и произнес Хиггенсу одними губами слово: "извращенец". Хиггенс тихо кивнул, соглашаясь, и они оба бросили на меня сочувствующие взгляды.
- Ну, что вы думаете? - спросил в заключение Ааз.
- Хмм... а что будем делать с ним? - Хиггенс, дернув головой, указал на статую Квигли.
- Мы возьмем его с собой, - поспешно вставил я.
- Конечно! - согласился Ааз, бросив на меня темный взгляд. - Если вы вернетесь с ним к Иштвану, тот может заподозрить, что вы поняли его вероломство.
- Кроме того, - добавил я, - мы, может быть, сумеем оживить его и убедить присоединиться к нам в предстоящей битве.
- Тогда, я полагаю, вам понадобиться противоядие, - вздохнул Хиггенс, выуживая из-под плаща пузырек и бросая его мне. - Просто побрызгай на него, и через несколько минут он превратится в нормального. Однако, поберегись. В нем есть что-то странное. Он кажется, способен насквозь видеть наши личины.
- А где меч, о котором вы говорили? - спросил Ааз.
- У него в сумке. Поверьте мне, это барахло. Если бы он не придавал ему такое большое значение, мы не стали бы брать его с собой. Когда он оживет, любопытно будет выяснить, за что он его принимал.
- Ну, я считаю, что это как раз охватывает примерно все, - вздохнул Брокхерст. - Я предлагаю нам выспаться, а утром сразу же отправиться своей дорогой.
- Я предложил бы отправиться в путь сейчас, - намеком сказал Ааз.
- Сейчас? - воскликнул Брокхерст.
- Но ведь сейчас полночь, - заметил Хиггенс.
- Могу ли я напомнить вам, господа, чем дольше вы вдали от Иштвана, тем больше шансов, что он пошлет к вам другого убийцу?
- А знаете, он прав, - задумчиво проговорил я.
- Полагаю да, - проворчал Хиггенс.
- Ну, - сказал Брокхерст, поднимаясь на ноги, - тогда, я полагаю, мы тронемся в путь, как только разделим добычу Гаркина.
- Напротив, - заявил Ааз. - Мы не только не будем делить добычу, но я бы еще предложил вам передать нам все имеющиеся в вашем распоряжении капиталы.
- Что?! - хором воскликнули они, мгновенно схватившись за арбалеты.
- Подумайте, господа, - успокаивающе проговорил Ааз. - Мы же попытаемся торговаться с деволом за его поддержку. Как вы сами сказали, деволы чудовищно неразумны в своих ценах. Мне было бы очень неприятно думать, что наши переговоры могут провалиться из-за отсутствия капиталов.
Наступило вполне содержательное молчание. Бесы пытались найти изъян в логике Ааза.
- А, ладно, - уступил наконец Брокхерст, опустив арбалет и потянувшись за кошельком.
- Я по-прежнему думаю, что от этого не будет никакого проку, - проворчал Хиггенс, копируя движения Брокхерста, - Купить помощь девола, вероятно, нельзя даже при финансовой поддержке гномов.
Они передали кошельки Аазу, и тот рассудительно прикинул их вес, прежде чем спрятать их в собственный пояс.
- Положитесь на меня, господа, - улыбнулся Ааз. - У нас, извергов, есть методы убеждения, действующие даже на деволов.
При этих словах бесы задрожали и стали тихонько удаляться.
- Ну... хм... Я полагаю, мы еще встретимся, - промямлил Хиггенс. - Будь осторожен, Трокводл.
- Да, - добавил Брокхерст, - и будь уверен, когда закончите, что девол либо с нами, либо мертв.
Я попытался придумать, что бы сказать в ответ. Но прежде, чем мне пришло что-либо в голову, они уже скрылись.
Ааз вскинул бровь в мою сторону, и я предостерегающе держал поднятую руку, пока не почувствовал, что они прошли через полог. И просигналил ему кивком.
- Они ушли, - сказал я.
- Прекрасно! - весело произнес Ааз. - Разве я не говорил тебе, что они доверчивы!
На сей раз я вынужден был признать, что он прав.
- Ну, а теперь отсыпайся, малыш. Как я уже говорил, завтра предстоит деловой день, а теперь дело совершенно неожиданно начинает выглядеть так, что он будет еще более деловым.
Я починился, но меня продолжал беспокоить один вопрос.
- Ааз?
- Да, малыш?
- А из какого измерения происходят гномы?
- Из Зоорика, - ответил он.
На этой ноте я отправился спать.

Глава 10

"Человеку ни за что не реализовать всех своих возможностей, пока он прикован к земле. Мы должны взлететь и покорить небеса".
Икар
- Ты уверен, что мы способны управиться с деволом, Ааз? - я сознавал, что за последние несколько дней задал этот вопрос бесконечное множество раз, но все еще по-прежнему нуждался в успокоении.
- Да, расслабишься ты или нет, малыш? - проворчал Ааз. - Ведь я же был прав насчет бесов, не так ли?
- Я полагаю, так, - признался я после некоторых колебаний.
Я не хотел говорить этого Аазу, но случай с бесами доставил мне мало радости. Опасность была слишком близка для моего душевного спокойствия. С той встречи мне непрерывно снились кошмары, в которых фигурировали бесы и арбалеты.
- Посмотри на это так, малыш. При хоть какой-нибудь удаче этот тип Фрумпель сумеет восстановить мои способности. Это вызволит тебя из опасного положения.
- Полагаю, что да, - согласился я без особого энтузиазма.
Он несколько раз выдвигал этот довод, с тех пор как узнал о Фрумпеле.
И каждый раз, когда он это делал, это вызывало у меня все то же чувство беспокойства.
- Тебя что-нибудь тревожит, малыш? - спросил Ааз, чуть склонив голову.
- Ну, этого... Ааз, если ты вернешь свои способности, ты еще захочешь держать меня учеником?
- Именно это и грызет тебя? - он казался искренне удивленным. - Конечно, захочу. За какого мага ты меня принимаешь? Я выбираю учеников не как попало.
- Разве ты не чувствовал, что я обуза?
- Сначала может быть, но не теперь. Ты был в начале дела Иштвана и заслужил право быть в конце.
По правде говоря, я отнюдь не жаждал присутствовать при встрече Ааза с Иштваном, но это, похоже было ценой, которую мне предстояло уплатить, если я намерен продолжать общаться с Аазом.
- Гмм... Ааз?
- Да, малыш?
- Всего лишь один вопрос.
- Обещаешь?
- Как это?
- Ничего. Какой вопрос, малыш?
- Если ты вернешь свои способности, а я же по-прежнему буду твоим учеником, в каком измерении мы будем жить?
- Хмм... Честно говоря, малыш, я действительно не уделял этому вопросу особенного внимания. Вот что я тебе скажу: мы сожжем этот мост, когда подойдем к нему, ладно?
- Ладно, Ааз.
Я попытался отвлечься от этой темы. Может быть, Ааз прав - нет смысла беспокоиться о проблеме, пока мы наверняка не узнаем, что она существует.
Может быть, он не вернет своих способностей. Может быть, в конце концов я и окажусь тем, кто станет драться с Иштваном. Восхитительно!
- Эй! Следи за зверем, малыш!
Голос Ааза оборвал цепочку моих мыслей. Мы вели между собой боевого единорога, и зверь выбрал именно этот момент, чтобы показать норов. Он заржал и поднялся на дыбы, а затем уперся ногами в землю и замотал головой.
Ааз протянул руку, пытаясь ухватить его за узду и получил за свои старанья крепкий удар рогом в предплечье.
- Спокойно, Лютик, - ласково сказал я. - Вот так, пай-мальчик.
Зверь воспринял мои увещевания, сперва успокоившись, нервно роя копытом землю, потом наконец потершись о меня мордой.
Жест этот, хоть и дружелюбный, но не безопасный, если им награждает тебя единорог. Я шустро нырнул под его качнувшийся рог и быстро огляделся вокруг. Сорвав с ближайшего куста оранжевый цветок, я скормил его единорогу с вытянутой руки. Он принял подношение и стал довольно жевать его.
- По-моему, этот зверь не любит демонов, - мрачно сказал Ааз, потирая ушибленную руку.
- На то есть причина, - сказал я. - Я хочу сказать, что он ведь был скакуном охотника на демонов.
- Тебя он, однако, кажется, принимает достаточно охотно, - сказал Ааз. - Ты уверен, что ты не девственник?
- Разумеется, нет, - ответил я самым обиженным тоном.
На самом деле так оно и было, но я скорее предпочел бы оказаться скормленным слизням-вампирам, чем признаться в этом Аазу.
- Кстати, коль речь зашла об охотниках на демонов, тебе бы не мешало проверить, как там наш друг, - сказал Ааз. - Дело может стать немного неприятным, если отломится рука или еще что-нибудь, прежде чем мы его восстановим.
Я поспешил проверить это. Мы смастерили для статуи-Квигли волокушу, чтобы избежать необходимости каждую ночь снимать, а потом сажать его, не говоря уже о спасении от трудов седлать и расседлывать единорога. Основная часть доспехов и снаряжения разделяла волокушу со статуей-Квигли, что, похоже, доставило огромную радость единорогу. Волочь весь этот груз было явно легче, чем нести его на своей спине.
- С ним, кажется, все в порядке, Ааз, - доложил я.
- Хорошо, - фыркнул он. - Мне бы крайне не хотелось думать, что с ним что-нибудь стрясется, этак случайно.
Ааз был все еще не очень доволен нашими попутчиками. Он лишь со скрипом уступил моей логике - прихватить их с собой в качестве альтернативы тому, чтобы их оставить. Я утверждал, что они могут оказаться потенциально полезными в торге с деволом или когда мы наконец в открытую померяемся силами с Иштваном.
На самом деле причины у меня были совершенно иные. Я чувствовал себя немного виноватым из-за подставки Квигли под удар бесов, и хотел, чтобы у него больше не было неприятностей.
- Путешествие стало бы намного легче, если бы мы его оживили, - сказал я с надеждой.
- Забудь об этом, малыш.
- Но, Ааз...
- Я сказал - забудь об этом! А на тот случай, если ты забыл: главное времяпрепровождение этого конкретного господина заключается в розыске и уничтожении демонов. Ну, хоть я и сознаю, что обаяние моей личности заставило тебя забыть об этом, но я - демон. И как таковой не готов принять в попутчики живого, дышащего и, главное функционирующего охотника на демонов.
- Мы одурачил его прежде! - возразил я.
- Но не навсегда. Кроме того, как ты будешь практиковаться в магии, если мы его оживим? Пока мы не встретимся с деволом, ты все еще наша лучшая ставка против Иштвана.
Я хотел бы, чтобы он перестал упоминать об этом. Мне становилось невероятно неуютно, когда он это делал. Кроме того, я не мог придумать на это хорошего возражения.
- Я полагаю, ты прав, Ааз, - признал я.
- Тебе лучше поверить, что я прав. И между прочим, раз уж мы остановились, то это место кажется весьма подходящим для твоего следующего урока.
Я воспрянул духом. Кроме естественного нетерпеливого желания развить свои магические способности, я в предложении Ааза увидел молчаливое заявление, что он пока доволен моими прежними успехами.
- Ладно, Ааз, - согласился я, накидывая поводья единорога на ближайший куст. - Я готов.
- Хорошо, - улыбнулся Ааз, потирая руки. - Сегодня мы будем учить тебя летать.
Я снова упал духом.
- Летать? - переспросил я.
- Именно это я и сказал, малыш. Летать. Волнительно, не правда ли?
- Почему?
- Что значит - почему? Всегда с той поры, как мы бросили ревнивый взгляд на воздушных тварей, мы хотели летать. А теперь у тебя есть шанс научиться летать. Вот потому-то и волнительно!
- Я хочу сказать, почему мне захотелось бы научиться летать?
- Ну... потому что все хотят летать.
- Я - нет, - подчеркнуто сказал я.
- Почему - нет?
- Хотя бы потому, что боюсь высоты, - ответил я.
- Это недостаточная причина, чтобы не учиться, - нахмурился Ааз.
- Но я еще не слышал никаких доводов, зачем мне это, - ответил я.
- Слушай, малыш, - принялся увещевать меня Ааз. - Это же не столько полет, сколько плавание в воздухе.
- Разница от меня ускользает, - сухо заметил я.
- Ладно, малыш. Позволь мне изложить это так. Ты мой ученик, верно?
- Верно, - подозрительно согласился я.
- Ну, а я не собираюсь держать ученика, не умеющего летать! Усек? - рявкнул он.
- Ладно, Ааз. Как это делается? - Я понимаю, когда меня обставляют.
- Вот так-то лучше. На самом-то деле это не связано ни с чем, чего ты еще не знаешь. Ты ведь умеешь левитировать предметы, верно?
Озадаченный, я медленно кивнул.
- Ну, а все, чем является полет, это левитирование самого себя.
- Как это? Еще раз.
- Вместо того чтобы твердо стоять на земле и поднимать предметы, ты отталкиваешься своей волей от земли и поднимаешь самого себя.
- Но если я не буду касаться земли, откуда же я буду черпать силу?
- Из воздуха! Брось, малыш, ты же маг, а не элементал.
- А что такое элементал?
- Забудь об этом. Я хочу сказать, что ты не привязан к какому-либо из четырех элементов. Ты - маг. Ты управляешь ими, или по крайне мере, влияешь на них и черпаешь из них свою энергию. Когда ты летаешь, то все, что тебе нужно, это черпать энергию из воздуха вместо земли.
- Если ты так утверждаешь, Ааз, - с сомнением сказал я.
- Отлично. Сначала отыщи силовую линию.
- Но ведь мы покинули ее, когда свернули проведать девола, - сказал я.
- Малыш, силовых линий великое множество. Одно лишь то, что мы покинули какую-то наземную силовую линию, не означает, что мы совершенно вне контакта с ней. Проверь-ка, нет ли силовой линии в воздухе?
- В воздухе?
- Поверь мне малыш. Поищи.
Я вздохнул и закрыл глаза. Обратив лицо к небу, я пытался представить обоюдоострое копье. Сперва я не мог этого сделать, а потом вдруг сообразил, что вижу копье, но другое. Оно было не такое яркое и светилось ледяной голубизной и белизной.
- По-моему я нашел его, Ааз! - ахнул я.
- Оно бело-голубое, верно? - саркастически усмехнулся Ааз.
- Да, но не такое яркое, как последнее.
- Оно, вероятно, дальше от линии. А, впрочем, оно достаточно близко, чтобы ты черпал энергию. Ну, попробуй, малыш. Зацепись за эту силовую линию и оттолкнись от земли. Но не торопись.
Я сделал, как было сказано, мысленно стараясь перекачивать энергию из этого ледяного видения. Ощущаемый мной прилив сил не был похож ни на один из испытанных мной прежде. Когда я раньше вызывал мощь, я чувствовал тепло и благоухание, а на этот раз была прохлада и расслабленность. Поток энергии действительно позволял чувствовать себя более легким.
- Отталкивайся, малыш! - прозвучал голос Ааза. - Мягче!
Я лениво коснулся мыслью земли, лишь мимоходом осознавая любопытное чувство, когда под ногами нет практически ничего.
- Открой глаза, малыш! Устрани дифферент!
На этот раз голос Ааза казался неожиданно далеким. Я в удивлении открыл глаза.
Я плыл примерно в десяти футах над землей под углом, стремительно смещавшимся к горизонтали. Я летел!
И тут на меня бросилась земля. Я пережил мгновение изумленной озадаченности, а затем она врезалась в меня с зубодробительной реальностью.
Какой-то миг я лежал и принужденно загонял в легкие воздух, гадая, не сломал ли я чего.
- С тобой все в порядке, малыш? - надо мной вдруг обрисовался Ааз. - И вообще что случилось?
- Я... я летал! - выдавил я, наконец, из себя эти слова.
- Да, ну и что? О, понятно. Ты был так удивлен, что забыл, что должен поддерживать поток энергии, верно?
Я кивнул, будучи не в состоянии говорить.
- Из всех тупых... Слушай, малыш, когда я говорю, что ты будешь летать, ты верь этому!
- Но...
- Никаких "но"! Либо ты веришь в меня как в учителя, либо нет. Тут не может быть никаких "но"!
- Извини, Ааз. - Дыхание вновь вернулось ко мне.
- А... я не собирался вот так набрасываться на тебя, малыш, но ты чуть не до смерти напугал меня этим падением. Ты должен понять, что теперь ты принимаешься за некоторые виды весьма мощной магии. Ты должен ожидать, что она сработает. Внезапный разрыв в неподходящий момент, наподобие этого, может убить тебя, или меня, если уж на то пошло.
- Я постараюсь запомнить, Ааз. Мне попробовать еще?
- Не усердствуй несколько минут, малыш. Полет может взять у тебя много сил, даже без падения.
Я закрыл глаза и подождал, пока не перестанет кружиться голова.
- Ааз? - позвал я, наконец.
- Да, малыш?
- Расскажи мне об Извре.
- Что насчет него?
- Мне просто пришло в голову, что эти бесы были просто до смерти напуганы, когда узнали, что ты изверг. Какой репутацией пользуется твое измерение?
- Ну, - начал он. - Извр - самообеспечивающееся, неприветливое измерение. У нас возможно, и не самые лучшие бойцы, но они достаточно близки к этому, чтобы путешественники из других измерений поторопились уступить им место. Технология и магия существуют у нас бок о бок и переплелись друг с другом. В общем и целом это создает весьма мощный узелок.
- Но почему кто-то должен этого бояться?
- Как я сказал, в Извре есть много притягательного. Одним из побочных эффектов успеха является изобилие прихлебателей. Было время, когда мы быстро подошли к тому, чтобы потонуть в массе беженцев и иммигрантов из других измерений. Когда они стали уж слишком нам досаждать, мы положили этому конец.
- Как? - нажал я.
- Во-первых, вытурили всех посторонних, которые не вносили свой вклад. А потом, в качестве добавочной меры стали распространять слухи об определенном антиобщественном отношении извергов к выходцам из других измерений.
- Какого рода слухи?
- О, обычные. Что мы едим своих врагов, пытаем людей для развлечения и предаемся половой практике, считающейся сомнительной по стандартным меркам любого из измерений. Люди не знают, сколько тут правды, а сколько - преувеличения. Но никто не рвется выяснить это из первых рук.
- А сколько тут правды, Ааз? - спросил я, приподнявшись на локте.
Он зло усмехнулся мне.
- Достаточно, чтобы эти слухи выглядели правдивыми.
Я собирался спросить его, что требуется для того, чтобы считаться иммигрантом, вносящим свой вклад, но решил пока этого не делать.

Глава 11

"Одна из радостей путешествия - это возможность посетить новые города и познакомиться с новыми людьми."

Ч. Хан
- Ах! Какой великолепный образец цивилизации! - хохотнул, не выдержав, Ааз, оглядываясь вокруг и восторгаясь, словно ребенок, впервые попавший на ярмарку.
Мы небрежно прогуливались по одной из менее оживленных улиц Твикста.
Всюду валялись где попало мусор и нищие, в то время как глаза-бусинки грызунов, как человеческие, так и нечеловеческие, изучали нас из затемненных дверей и окон. Город представлял собой скопление зданий, прилепившихся вокруг армейского аванпоста, снабженного гарнизоном больше по привычке, чем по необходимости. Встречаемые иногда нами солдаты настолько выродились по сравнению с подтянутым образцом вербовочного плаката, что часто трудно было сказать, кто выглядел более грозно - стражник или явно уголовный тип, которого он сторожил.
- Если ты спросишь моего мнения, это больше похоже на человечество в его наихудшей разновидности, - мрачно пробурчал я.
- Именно это я и сказал: великолепный образец цивилизации!
Я мало что мог сказать на это, не чувствуя себя завлекаемым на очередную философскую лекцию Ааза.
- Ааз, это мое воображение или люди пялятся на нас?
- Расслабься, малыш. В подобном городе жители всегда инстинктивно стремятся определить на глаз характер чужака. Они пытаются угадать, жертвы мы или хищники. Наша задача - гарантировать им, что мы относимся ко второй категории.
Чтобы проиллюстрировать свой довод, он вдруг круто обернулся и пригнулся, словно кот, обводя грозным взглядом пройденную улицу и положив руку на рукоять меча.
В окнах и дверных проемах возникло неожиданное движение, когда примерно дюжина полуразличимых фигур снова растаяла в темноте.

Предыдущая страница 6 Следущая страница


Роберт Асприн

Одна фигура не исчезла. Девка облокотилась о подоконник, сложив руки так, чтобы подчеркнуть полуприкрытые груди, и приглашающе улыбнулась ему.
Он улыбнулся и помахал ей. Она нахально медленно провела кончиком языка по губе и неприлично подмигнула.
- Гм... Ааз?
- Да, малыш?
- Мне бы крайне не хотелось вмешиваться, но ведь предполагается, что ты дряхлый старик, помнишь?
Ааз все еще носил личину Гаркина. И кажется этот факт на мгновение выскочил у него из головы.
- Хмм? Ах, да. Я полагаю, что ты прав, малыш. Однако, это, кажется, никого не волнует. Может быть, в этом городишке привыкли к старикам.
- Ну, а не мог бы ты, по крайней мере, перестать хвататься за меч?
Ему же полагается быть нашим боевым сюрпризом.
Ааз теперь носил плащ убийцы, который он опять быстро запахнул, чтобы спрятать меч.
- Да, слезешь ты наконец с моей спины, малыш? Я же сказал, никто, похоже, не обращает на нас ни малейшего внимания.
- Никто? - я указующе мотнул головой в сторону девицы в окне.
- Эта? Она обращает на нас не больше внимания, чем на любого другого на улице.
- В самом деле?
- Ну, если и обращает, то больше на тебя, чем на меня.
- На меня? Брось, Ааз.
- Не забывай, малыш, что ты теперь весьма впечатляющая личность.
Я моргнул. Это мне не пришло в голову. Я забыл, что на мне теперь была личина Квигли.
Мы спрятали охотника на демонов у городской черты. На самом деле, вообще-то мы его закопали. Поначалу это предложение меня шокировало, но, как указал Ааз, статуя не нуждалась в воздухе, и это был единственный имевшийся у нас верный способ гарантировать, что его не найдет кто-нибудь другой.
Даже боевой единорог, стоявший за нами, теперь полностью оседланный и в броне, не помогал мне держать в уме свою новую личность. Мы уже слишком долго путешествовали вместе.
Полагаю, мне следовало теперь получать какое-то удовлетворение от того факта, что я мог сохранять не только одну, но и две личины без сознательных мыслей об этом. Я его не получал. Меня нервировала необходимость помнить, что со стороны я кажусь иным, чем вижу себя сам.
Я бросил быстрый взгляд на девку. Когда наши глаза встретились ее улыбка заметно расширилась. Она проявила свой увеличивающийся энтузиазм, высунувшись еще дальше из окна, и я начал беспокоится, что она может вывалится... из окна или из платья.
- Что я тебе говорил, малыш? - Ааз восторженно хлопнул меня по плечу и бесстыдно подмигнул.
- Я предпочел бы нравиться ей таким, какой я есть на самом деле, - мрачно проворчал я.
- Цена успеха, малыш, - философски ответил Ааз. - Ну, не имеет значения. Мы здесь по делу, помнишь?
- Правильно, - твердо сказал я.
Я повернулся, чтобы продолжить наш путь, и преуспел только в том, что крепко ударил Ааза по ноге своим мечом.
- Эй! Поосторожней, малыш!
В этом ношении меча было, кажется, больше, чем виделось небрежному взгляду.
- Извини, Ааз, - начал оправдываться я. - Эта штука немного тяжеловата на конце.
- Да? Откуда ты это знаешь? - огрызнулся мой товарищ.
- Ну... ты говорил.
- Я говорил? Так не пойдет, малыш. То, что тяжеловато на конце для меня, может не быть тяжеловато на конце для тебя. Баланс оружия - дело личное.
- Ну... полагаю, я просто не привык носить меч, - признался я.
- Это легко. Просто забудь, что ты носишь его. Думай о нем, как о части себя самого.
- Так я и думал. Именно тогда я и стукнул тебя.
- Хмм... мы еще поговорим об этом позже.
Уголком глаза я все еще видел девку. Она захлопала в ладоши, бесшумно аплодируя, и послала мне воздушный поцелуй. И я вдруг сообразил, что, по ее мнению, я намеренно стукнул Ааза - чтобы сокрушить противника. Даже больше, она одобряла этот жест.
Я снова посмотрел на нее - на этот раз более пристально. Может быть, позже я дам шанс Аазу на время ускользнуть и...
- Мы должны найти Фрумпеля, - прервал мои разбегающиеся мысли голос Ааза.
- Хмм... А как, Ааз?
- Путем быстроты и хитрости. Смотри, малыш.
Сказав это, он бросил быстрый взгляд вокруг. Из-за угла как раз появилась стайка из трех шалопаев, деловито занятых игрой в неотдавалку с шапкой одного из них.
- Эй! - окликнул их Ааз. - Где мне найти лавку Абдула Торговца Коврами?
- Две улицы прямо и пять налево! - крикнули они в ответ, показывая направление.
- Видишь, малыш? Это было совсем нетрудно.
- Восхитительно, - отозвался я, не особенно впечатленный этим.
- А теперь что не так, малыш?
- Я думал, мы стараемся избежать ненужного внимания.
- Не беспокойся, малыш.
- Не беспокойся?! Мы идем к деволу по делу, которое, предположительно, является важным, а ты, кажется, решил устроить, чтобы все, кого мы увидим, заметили нас и узнали, куда мы идем.
- Слушай, малыш, как обычно ведет себя человек, когда он приходит в новый для себя город?
- Не знаю, - признался я. - Я бывал не в столь уж многих городах.
- Ну, позволь мне вкратце обрисовать тебе. Они хотят быть замеченными. Они флиртуют и поднимают большой шум. Они пялятся на женщин и машут людям, которых никогда раньше не видели.
- Но именно это-то мы и делаем.
- Правильно! Теперь ты понимаешь?
- Нет.
Ааз испустил раздраженный вздох.
- Брось, малыш. Подумай минутку, даже если это и болезненно. Мы ведем себя как любой другой в незнакомом городе, поэтому никто не посмотрит на нас дважды. На нас обратят не больше внимания, чем на любого новоприбывшего. А вот если бы мы последовали твоему предложению, и вошли бы в город крадучись, ни с кем не разговаривая, ни на что не глядя, и действительно упорно старались быть незамеченными, тогда каждый житель и его младший брат уставились бы на нас, пытаясь выяснить, что же это мы затеяли. Теперь ясно?
- Я... я думаю, да.
- Хорошо. Потому что вот и наша цель.
Я моргнул и посмотрел в направлении его указующего перста. Там между кузницей и кожевенной мастерской притулилась лавка. Как я сказал, городская жизнь была мне в новинку, но я признал бы в ней лавку торговца коврами, даже если бы ее и не украшала большая вывеска, провозглашавшая ее таковой. Весь фасад вывески был щедро разукрашен геометрическими узорами, которые явно должны были состязаться с узорами ковров, находящихся внутри.
Полагаю, ей предназначалось выглядеть богатой и процветающей. Я же находил ее непростительно безвкусной.
Наш разговор настолько поглотил меня, что я на мгновение забыл о нашей миссии. Однако, теперь, когда непосредственно перед нами предстала лавка, ко мне мигом вернулась моя нервозность.
- Что мы будем делать, Ааз?
- Прежде всего, думается мне, я опрокину рюмашку.
- Рюмашку?
- Правильно. Если ты думаешь, что я собираюсь состязаться с деволом в остроте ума на пустой желудок, то тебе лучше отказаться от этой мысли.
- Рюмашку? - повторил я, но Ааз уже исчез, целеустремленно шагая к ближайшей таверне. Едва ли я мог что-нибудь сделать, кроме как последовать за ним, ведя на поводу единорога.
Даже на мой деревенский взгляд таверна была заведением сомнительным.
Линялый навес снабжал мрачной тенью небольшое скопление обшарпанных деревянных столов. Жужжали мухи вокруг спящей на одном из столов кошки... по крайней мере, я хотел бы считать, что она спит.
Привязывая единорога к опоре навеса, я слышал, как Ааз ревет, требуя у трактирщика два самых больших графина вина. Я вздохнул, начиная отчаиваться в том, что Ааз когда нибудь приспособится к своей личине старика. Однако трактирщик, похоже не заметил никакого несоответствия между внешностью Ааза и его наклонностями пьяницы. Мне пришло в голову, что Ааз, возможно, прав в своих теориях о том, как пройти незамеченным.
Горожане, кажется, привыкли к шумным грубиянам любого возраста.
- Садись, малыш, - скомандовал Ааз. - Ты заставляешь меня нервничать, так вот мешкая.
- Я думал, что мы шли поговорить с деволом, - проворчал я, опускаясь на лавку.
- Расслабься, малыш. Несколько минут туда-сюда не составляют такой уж большой разницы. Кроме того, взгляни!
В лавку входила молодая, хорошо одетая пара.
- Видишь? Мы все равно не смогли бы заняться никаким делом, до тех пор, по крайней мере, пока они не уйдут. Разговор, который мы собираемся затеять, нельзя вести при свидетелях. Ах!
Прибыл трактирщик, звякнув на столе двумя графинами вина на лишенный блеска лад.
- В самое время! - заметил Ааз, схватив по графину в каждую руку и немедленно высосав один. - А ты разве не примешь что-нибудь, малыш?
Он запрокинул голову и второй графин опустел.
- Пока мой друг решает, принеси-ка мне еще два... и на этот раз пусть они будут приличных размеров, даже если тебе придется воспользоваться ведром!
Трактирщик отступил, заметно потрясенный. Меня это ничуть не удивило.
Я уже был свидетелем способности Ааза поглощать спиртное, поразительной даже в эпоху, славившуюся горькими пьяницами. А что меня огорчало, так это то, что трактирщик отбыл, не взяв у меня заказ.
В конце концов я получил свой графин вина только для того, чтобы обнаружить, что мой желудок слишком разнервничался, чтобы охотно принять его. В результате я кончил тем, что медленно потягивал вино. Другое дело Ааз. Он продолжал заливать за воротник с тревожащей скоростью. Пил он довольно долго. Фактически мы просидели почти целый час, и по-прежнему пара, вошедшая в лавку, не подавала признаков жизни.
Наконец стало невтерпеж даже Аазу.
- Интересно, что их там так задерживает? - проворчал Ааз.
- Может быть, им трудно принять решение, - предположил я.
- Брось, малыш. Лавка не так уж велика. У него не может быть слишком большого ассортимента.
Он допил свое вино и встал.
- Мы ждали достаточно долго, - провозгласил он. - Давай-ка теперь отправим этот цирк на гастроли.
- Но как насчет пары? - напомнил я.
- Мы просто вдохновим их на более быстрое завершение их дела.
В этих словах звучала скрытая угроза, и зубастая усмешка Ааза служила достаточным подтверждением, что вот-вот случится что-то неприятное.
Я готов был попытаться его отговорить, но он уже тронулся решительным шагом через улицу, оставив меня в одиночестве. Я постарался догнать его, оставив в спешке единорога. Но это удалось мне не раньше, чем он вошел в лавку.
Я нырнул за ним следом, опасаясь самого худшего. Мне не требовалось беспокоиться. За исключением владельца, лавка была пустой. Нигде не было никаких признаков пары.

Глава 12

"В делах бизнеса крайне важны первые впечатления".
Дж. Пирпойнт Финч
- Чем могу помочь, господа?
Богатый халат владельца не мог скрыть его худобы. Я сам не особенно мускулист... как Скив то есть... но у меня сложилось впечатление, что если я ударю этого человека, он не отделается синяком, а рассыплется. Я хочу сказать, что и раньше встречал тощих людей, но этот казался скелетом, на который натянули слишком мало кожи.
- Мы бы хотели поговорить с Абдулом, - высокомерно бросил Ааз.
- Я - это он, а он - это я, - продекламировал владелец. - Вы видите перед собою Абдула, всего лишь тень человека, доведенного ловкими клиентами до грани голодной смерти.
- Однако, вы кажетесь весьма преуспевающим, - пробормотал я, оглядываясь кругом.
В лавке было полно товара, и даже мой нетренированный взгляд легко мог заметить повсюду несомненные признаки богатства. Ковры были изящно сотканы из неизвестных мне тканей, а из глубины их узоров сверкало золото и серебро. Ковры эти явно предназначались для богатых, и казалось сомнительным, что нынешний их владелец страдает от нехватки удобств.
- Ах! Это целая повесть о моей глупости, - воскликнул, ломая руки, владелец. - В своем слепом доверии я вложил все, что имею, в этот инвентарь. В результате я страдаю среди изобилия. Мои клиенты это знают и грабят меня теперь, когда я уязвим. Я теряю деньги на каждой продаже, но человек должен есть.
- На самом-то деле, - перебил его Ааз, - мы ищем кое-что в густом ворсе ковра во весь пол, от стенки до стенки.
- Что, что?.. Я хочу сказать, не пугайте так бедного Абдула, мой скромный бизнес...
- Брось ты это, Абдул... или мне следует сказать Фрумпель? - Ааз усмехнулся своей широкой улыбкой. - Мы знаем, кто ты и что ты. Мы пришли сюда сделать маленький бизнес.
При этих словах владелец стал двигаться с быстротой, способности к которой я бы в нем никогда не заподозрил. Одним прыжком он очутился у двери, задвинул засов и опустил занавес, сделанный, кажется из еще более странной материи, чем его ковры.
- Где вас учили манерам? - прорычал он через плечо голосом, ничем не походившим на только что скуливший. - Я, знаете ли, вынужден жить в этом городе.
- Извиняюсь, - сказал Ааз, но он вовсе не выглядел оправдывающимся.
- Ну, в следующий раз будьте поосторожнее, когда вваливаетесь и начинаете швыряться моим именем. Народ здесь не особенно терпим к странным существам и происшествиям.
Он, казалось, всего лишь ворчал про себя, и потому я ухватился за возможность шепнуть Аазу:
- Псст, Ааз. Что за от стенки до стенки?
- Позже, малыш.
- Ты! - владелец, казалось, в первый раз увидел меня. - Ты - статуя!
Я не узнал тебя, пока ты двигался!
- Ну, я...
- Мне следовало бы знать, - продолжал бушевать он. - Иметь дело с бесами - значит напрашиваться на неприятности! Не успеешь оглянуться, как всякий...
Он внезапно оборвал речь и подозрительно посмотрел на нас. Рука его исчезла в складках халата и появилась опять с прозрачным кристаллом. Он поднял его и посмотрел через него как в монокль, пристально разглядывая нас по очереди.
- Мне следовало бы знать, - сказал он, сплюнув. - Не будете ли вы так любезны снять свои личины? Я люблю знать, с кем имею дело?
Я взглянул на Ааза, и тот, соглашаясь, кивнул.
Закрыв глаза, я стал осуществлять переход в наше нормальное обличье.
У меня хватило времени на гадание, будет ли Фрумпель гадать насчет моей трансформации, если поймет, что на самом деле я не та личность, что виденная им прежде статуя. Но мне не следовало беспокоиться.
- Извращенец! - Фрумпель сумел заставить это слово выглядеть ругательством.
- Я - изверг, если вы хотите иметь с нами дело, - поправил его Ааз.
- Нет, извращенец, пока не увижу, какого цвета ваши деньги, - презрительно фыркнул в ответ Фрумпель.
И вдруг я понял, что он внимательно изучает меня.
- Слушай, ты случайно не бес по имени Трокводл, а?
- Я? Нет! Я... я...
Но он уже снова рассматривал меня сквозь кристалл.
- Хмм, - хмыкнул он, пряча свой кристалл обратно под одежду. - Я полагаю, ты в порядке. Однако я очень хотел бы заполучить в руки этого беса. Он в последнее время ужасно вольно распространял кругом мое имя.
- Слушай, Фрумпель, - вмешался Ааз, - ты, знаешь ли, не единственный, кто любит видеть, с кем имеет дело.
- Хм? О! Отлично, если вы настаиваете.
Я ожидал, что он закроет глаза и примется за работу, но вместо этого он снова сунул руку за пазуху. На этот раз то, что он извлек, выглядело похожим на ручное зеркальце с каким-то диском на обратной стороне. Глядя в зеркало, он осторожно вертел пальцами диск.
Результат был мгновенным и поразительным. Не одно лишь лицо, а все его тело начало меняться, наливаясь и принимая красноватый оттенок. На моих глазах брови стали гуще и срослись, линия бороды, словно живая, прокралась вверх по лицу, а глаза жестоко сузились. Почти словно по размышлении я заметил, что его ступни превратились в сверкающие раздвоенные копыта, а из-под нижнего края халата появился кончик заостренного хвоста.
За впечатляюще короткий срок он превратился в... ну, в дьявола!
Несмотря на все свои приготовления, я почувствовал укол суеверного страха, когда он отложил зеркальце и снова повернулся к нам.
- Теперь вы счастливы? - буркнул он Аазу.
- Это начало, - допустил Ааз.
- Хватит препираться, - Фрумпель вдруг снова воодушевился. - Что привело в Пент извращенца? Благотворительность? И где тут вписывается этот малыш?
- Он мой ученик, - уведомил его Ааз.
- В самом деле? - Фрумпель бросил на меня сочувственный взгляд. - Неужели у тебя дела действительно так плохи, малыш? Может быть, мы сумеем что-нибудь придумать?
- Он вполне доволен ситуацией, - перебил его Ааз. - А теперь перейдем к нашей проблеме.
- Вы хотите, чтобы я исцелил малыша от безумия?
- А? Нет. Брось, Фрумпель. Мы пришли сюда по делу. Давай объявим на время перемирие, ладно?
- Если вы настаиваете. Это, однако, кажется странным: извращенцы и деволы никогда по-настоящему не ладили.
- Мы - изверги!
- Вот видите, что я имею в виду.
- Ааз, - вмешался я, - ты не мог бы просто рассказать ему?
- Хмм? О! Верно, малыш. Слушай, Фрумпель. У нас возникла проблема, и мы надеемся, что ты сможешь помочь нам справиться с ней. Видишь ли, я потерял свои способности.
- Что? - взорвался Фрумпель. - Вы явились ко мне без магических способностей к защите от выслеживания? Это рвет все. Я семь лет провел, строя здесь удобный фасад, и вдруг является какой-то идиот и...
- Стой, Фрумпель. Мы же сказали тебе, что малыш мой ученик. Он знает больше чем достаточно, чтобы прикрыть нас обоих.
- Полунатасканный ученик! Он доверяет мою жизнь и безопасность полунатасканному ученику!
- Ты, кажется, проглядел тот факт, что мы уже здесь. Если бы что-нибудь должно было случиться, оно бы уже случилось.
- Каждую минуту, пока вы двое находитесь здесь, вы угрожаете моему существованию.
- И поэтому тем больше причин для тебя немедленно разделаться с нашей проблемой и прекратить это бессмысленное битье себя в грудь.
Несколько минут они пожирали друг друга взглядами, в то время как я старался быть очень тихим и незаметным. И Фрумпель был, казалось, неподходящим выбором для того, чтобы мы связывали с ним свои надежды.
- А, ладно, - проворчал наконец Фрумпель. - Поскольку я, вероятно, никак от вас иначе не избавлюсь.
- Вот это больше похоже на дело! - победоносно воскликнул Ааз.
- Сядьте и заткнитесь! - приказал наш гостеприимный хозяин.
Ааз сделал, как ему было сказано, а Фрумпель продолжал описывать вокруг него кольцо. Двигаясь, девол держал веревку сперва так, потом этак, иногда сворачивал в круг, а порой давал просто обвиснуть. И все это время он внимательно смотрел на потолок, словно читая там написанное мелким шрифтом сообщение.
Я не имел ни малейшего представления о том, что он делает, но было странно приятно смотреть, как кто-то приказывает Аазу, и это ему сходит с рук.
- Хмм... - наконец сказал девол. - Да, я думаю, мы можем сказать, что ваши способности определенно пропали.
- Восхитительно! - прорычал Ааз. - Слушай, Фрумпель, мы проделали весь этот путь не для того, чтобы нам сообщили то, что мы уже знаем.
Предполагалось, что вы, деволы, способны сделать что угодно. Ну так сделай что-нибудь!
- Это не так-то легко, извращенец, - огрызнулся девол в ответ. - Мне нужна информация. Как вы вообще потеряли ваши способности?
- Точно не знаю, - признался Ааз. - Меня вызвал в Пент один маг, и, когда я прибыл, они пропали.
- Маг? Который?
- Гаркин.
- Гаркин? С ним лучше не связываться. Почему бы вам просто не заставить его восстановить ваши способности, вместо того, чтобы впутывать меня?
- Потому, что он мертв. Это достаточная причина для тебя?
- Хмм... это затрудняет дело.
- Ты говоришь, что вы можете сделать все, что угодно? - презрительно фыркнул Ааз. - Мне следовало бы знать. Я всегда думал, что репутация деволов довольно преувеличена.
- Послушай, извращенец! Ты хочешь мой помощи или нет? Я не говорил, что не могу чего-то сделать. Просто это будет трудно.
- Вот это больше похоже на деловой разговор, - хохотнул Ааз. - Давай начнем.
- Не так быстро, - прервал его девол. - Я сказал, что могу помочь вам, но не сказал, что помогу.
- Ясно, - фыркнул Ааз. - Вот оно, малыш, приближается. Ценник. Я же говорил тебе, что они художники по части вымогательства.
- На самом деле, - сухо сказал девол, - я думал о таком факторе, как время, которое понадобится мне на приготовления. И я считаю, что я совершенно ясно выразил свои мысли относительно вашего пребывания здесь дольше, чем это крайне необходимо.
- В таком случае, - улыбнулся Ааз, - я бы советовал тебе начать. Я считаю, что совершенно ясно выразил свои чувства, что мы намерены оставаться здесь до тех пор, пока лечение не подействует.
- В таком случае, - улыбнулся ему в ответ девол, - я считаю, что вы подняли вопрос о стоимости. Сколько у вас при себе?
- Ну, у нас есть... - начал было я.
- Это мне кажется маловажным, - Ааз предупреждающе обжег меня взглядом. - Что, если вы скажете нам, сколько, по-вашему, будет справедливой ценой за ваши услуги?
Фрумпель наградил его испепеляющим взглядом, прежде чем погрузился в расчеты.
- Хмм... материальная стоимость... и, конечно, мое время... и вы явились без приглашения... скажем так, это примерно обойдется вам, это всего лишь приблизительная оценка, уверяю вас, о, в пределах... Слушайте!
- он вдруг просветлел и улыбнулся нам. - Может быть, вы согласитесь организовать это как обмен? Я исцелю вас, а вы окажете мне небольшую услугу?
- Какую услугу? - подозрительно спросил Ааз.
На сей раз я был полностью с ним согласен. Что-то в голосе Фрумпеля не вселяло уверенности.
- Мелочь, в самом деле, - промурлыкал девол. - Своего рода работа манком.
- Я бы предпочитал заплатить наличными, - твердо сказал я.
- Заткнись малыш, - посоветовал Ааз. - Что за работа манком, Фрумпель?
- Вы, возможно, заметили молодую пару, зашедшую в лавку перед вами?
Заметили? Хорошо. Тогда вы, наверное, заметили также, что в настоящее время их здесь нет.
- Как они ушли? - с любопытством спросил я.
- Я перейду к этому через минуту, - улыбнулся девол. - Во всяком случае, история у них интересная, если даже и обычная. Избавлю вас от деталей, но, коротко говоря, они юные влюбленные, разлученные своими семьями. В отчаянии они обратились за помощью ко мне. Я оказал им услугу, отправив их в другое измерение, где они смогут быть счастливы, освободившись от вмешательства своих семей.
- За гонорар, конечно, - сухо заметил Ааз.
- Конечно, - улыбнулся Фрумпель.
- Брось, Ааз, - упрекнул я его. - Это кажется достойным делом, даже если ему за это заплатили.

Предыдущая страница 7 Следущая страница


Еще один великолепный МИФ

- Именно так! - просиял девол. - Ты очень восприимчив для столь юного. Так или иначе, моя щедрость поставила меня в довольно рискованное положение. Как вы, вероятно, заметили, я очень озабочен сохранением своего образа в этом городе. Есть возможность, что этот образ подвергнется угрозе, если родственники пары сумеют установить их путь до моей лавки. Но не дальше.
- Должно быть, это был еще тот гонорар, - пробурчал Ааз.
- Итак, мое предложение следующее: в обмен на мою помощь я попрошу вас принять обличье пары и проложить ложный след, уводящий от моей лавки.
- Насколько большой ложный след? - спросил я.
- О, не нужно ничего сложного. Просто дайте себя увидеть достаточному числу горожан, чтобы была гарантия, что от моей лавки отвлечено внимание.
Как только вы покинете город, вы можете надеть любую угодную вам личину и прибыть обратно сюда. К тому времени я буду готов к вашему исцелению. Ну, что скажете? По рукам?

Глава 13

"Секрет завоевания поддержки больших групп людей - позитивное мышление."

Н. Бонапарт.
- Люди глазеют на нас, Ааз.
- Расслабься, малыш. Им и полагается глазеть на нас.
Чтобы проиллюстрировать свой довод, он кивнул и помахал рукой кучке сердито глядящих людей. Они не помахали в ответ.
- Не понимаю, почему я должен быть девицей, - проворчал я.
- Мы уже говорили об этом, малыш. У тебя походка больше похожа на девичью, чем моя.
- Именно так вы решили с Фрумпелем. А я совсем не думаю, что моя походка похожа на девичью!
- Ну, давай скажем так: моя походка меньше похожа на девичью, чем твоя.
Спорить с подобной логикой было трудно, и поэтому я сменил тему.
- Разве нам нельзя, по крайней мере, идти по менее людным улицам? - спросил я.
- Зачем? - ответил контрвопросом Ааз.
- Ну, я не слишком млею от того, что масса народу видит меня, замаскированного под девушку.
- Брось, малыш. Вся идея в том и заключается, что никто тебя не узнает. Кроме того, ты в этом городке никого не знаешь. Зачем тебе беспокоиться, что они подумают о тебе?
- Мне это просто не нравится, вот и все, - проворчал я.
- Причина недостаточно хорошая, - твердо заявил Ааз. - Быть увиденными - часть нашей сделки с деволом. Если у тебя имелись какие-либо возражения, то тебе следовало высказать их до завершения переговоров.
- У меня не было такой возможности, - заметил я. - Но раз тема поднята, у меня есть несколько вопросов.
- Таких, как?..
- Таких, как - что мы делаем?
- Малыш, ты что, не обратил внимания. Мы пролагаем ложный путь для...
- Это-то я знаю, - перебил я. - Я имею в виду - зачем мы делаем то, что делаем? Почему мы оказываем услугу Фрумпелю, вместо того чтобы заплатить его цену?
- Ты бы не спрашивал об этом, если бы когда-нибудь заключал сделку с деволом, - фыркнул Ааз. - У них цены до небес высотой. Особенно в случае вроде нашего, когда они знают, что клиент в отчаянном положении. Просто будь благодарен, что мы заключили такую выгодную сделку.
- Вот это-то я и имею в виду, Ааз. Ты уверен, что мы заключили выгодную сделку?
- Что ты хочешь этим сказать?
- Ну, судя по тому, что мне рассказывали, если ты считаешь, что добился выгодной сделки с деволом, то это обычно означит, что ты что-то проглядел.
- Ты, конечно, говоришь, основываясь на широчайшем опыте, - саркастически фыркнул Ааз. - Кто тебе так много рассказал о сделках с деволами?
- Ты, - язвительно ответил я.
- Хмм. Ты прав, малыш. Возможно, я немного поторопился.
В обычном случае я пришел бы в экстаз от признания Аазом моей правоты. Однако в нынешней ситуации это каким-то образом заставило меня почувствовать себя еще неуютнее.
- Так что же мы будем делать? - спросил я.
- Ну, обычно я веду дела честно, если не думаю, что меня обманывают.
На этот раз, однако, ты вызвал в моей душе достаточно сомнений, чтобы я подумал, что нам следует немного видоизменить правила.
- Опять ситуационная этика?
- Правильно!
- Так что же нам делать?
- Начинать искать относительно уединенное место, где мы сможем незаметно скинуть личины.
Я начал обшаривать взглядом улицы и переулки впереди нас. Мое беспокойство перерастало в панику, и это придавало моему поиску интенсивность.
- Хотел бы я, чтобы с нами было наше оружие, - пробормотал я.
- Вы только послушайте его, - съязвил Ааз. - Давно ли ты мне толковал, что магам не нужно оружие? Брось, малыш. Что бы ты делал с оружием, будь оно при тебе?
- Если ты хочешь уточнения, - сухо сказал я, - я хотел бы, чтобы оружие было у тебя.
- О! Хороший довод. Слушай... э... малыш? Ты все еще ищешь уединенное место?
- Да, я заметил пару возможных.
- Ну, забудь об этом. Начинай искать что-нибудь широко открытое с множеством входов и выходов.
- Зачем менять стратегию? - спросил я.
- А погляди через плечо... Этак невзначай.
Я сделал, как было предложено, хотя вышло не так уж невзначай.
Оказалось, что меньше всего нам следовало беспокоиться о моих актерских способностях.
За нами следовала толпа народу. Люди мрачно глядели на нас и перешептывались. Я очень сильно хотел бы верить, что их внимание сфокусировано не на нас, но это был явно не тот случай. Толпа совершенно явно следовала за нами и по ходу дела возрастала в численности.
- Они идут за нами, Ааз! - прошептал я.
- Эй, малыш! Я же тебе и указал на них, помнишь?
- Но почему они идут за нами? Что им нужно?
- Ну, наверняка я, конечно, не знаю, но думаю, что это имеет какое-то отношение к нашим личинам.
Я взглянул на толпу еще раз. Интерес к нам, казалось, совсем не уменьшился. И если что и изменилось, так это то, что толпа стала еще больше и выглядела еще более рассерженной. Восхитительно!
- Скажи-ка, Ааз... - прошептал я.
- Да, малыш?
- Если они топают за нами потому, что их интересует что-то связанное с нашими личинами, то почему бы нам просто не произвести обратный обмен?
- Плохой план, малыш. Я скорее рискну при условии, что они имеют какой-то зуб на людей, которых мы изображаем, чем столкнусь с последствиями их открытия, что мы - маги.
- Так что же нам делать?
- Будем идти и надеяться, что наткнемся на патруль солдат, способный предоставить нам какую-то помощь.
Перед нами на дорогу глухо упал камень размером с кулак, брошенный, очевидно, одним из шедших за нами людей.
- Или... - поспешно поправился Ааз, - мы можем остановиться прямо сейчас и выяснить, что все это значит.
- Мы могли бы броситься бежать, - с надеждой предложил я, но Ааз уже действовал согласно своему решению.
Он вдруг остановился и круто повернулся лицом к толпе.
- Что это значит? - зарычал он на подступающее множество людей.
Толпа заколебалась в замешательстве и остановилась при этом непосредственном обращении, и те, что сзади, столкнулись с уже остановившимися. Они казались немного сбитыми с толку поступком Ааза и бес толку толклись. Я был приятно удивлен успехом маневра Ааза.
Но Аазу всегда мало хорошего, ему подавай лучшее.
- Ну? - потребовал он, напирая на них. - Я жду объяснений.
Какой-то миг толпа отступала под его натиском. Затем откуда-то из глубины донесся рассерженный голос:
- Мы хотим узнать о своих деньгах!
Это открыло дверь.
- Да! Что насчет наших денег?
Крик подхватили еще несколько голосов, и толпа снова зарычала и двинулась вперед.
Ааз остановился на месте и поднял руку, требуя тишины.
- Что насчет ваших денег? - высокомерно осведомился он.
- О, нет, не выйдет! - прозвучал особенно угрожающий голос. - На этот раз вам не отбрехаться!
Крупный лысый мужчина, размахивая мясницким ножом, протолкался через толпу и встал перед Аазом.
- Дорогой мой, - фыркнул Ааз, - если вы подразумеваете...
- Я ничего не подразумеваю! - прорычал лысый. - Я говорю напрямик. Ты и твоя девка - жулики!
- Ну, а вам не кажется, что вы немного торопитесь?
- Торопимся?! - проревел лысый. - Торопимся!? Сударь, мы и так уж были слишком терпеливы с вами. Нам следовало вытурить вас из города сразу, как только вы проявились со своими липовыми амулетами против демонов.
Совершенно верно, я сказал, липовыми! Некоторые из нас знали это с самого начала. Всякий хоть немного образованный знает, что никаких демонов не существует!
На миг у меня возникло искушение сбросить личину с Ааза. Потом я опять посмотрел на толпу и решил, что не стоит. Эта группа не подходила для шуток.
- Ну, некоторые купили амулеты из-за своей доверчивости, остальные - шутки ради, а некоторые из нас потому... ну, потому, что их покупали остальные. Но мы все купили их, точно так же, как купились на вашу историю, что их нужно изготовлять индивидуально и что вам нужны деньги авансом.
- Все это было в то время объяснено, - запротестовал Ааз.
- Разумеется. Объяснять вы мастаки. Вы это объяснили это, точно так же, как объяснили все те два раза, когда мы вас ловили при попытках покинуть город.
- Ну... мы... э... - начал было Ааз.
- На самом-то деле, - вмешался я, - мы всего лишь...
- Ну, хватит с нас ваших объяснений. Именно это мы сказали вам три дня назад, когда дали вам два дня на то, чтобы вы либо выдали амулеты, либо вернули нам деньги.
- Это требует времени...
- Этот предлог вы уже использовали. Ваше время истекло вчера. А теперь мы получим свои деньги или...
- Разумеется, разумеется, - успокаивающе поднял руки Ааз. - Дайте мне только минуту поговорить с коллегой.
Он улыбнулся толпе, взял меня за руку и оттянул подальше.
- Что будем делать, Ааз?
- Теперь бросимся бежать, - спокойно сказал он.
- А? - спросил я с умным видом.
Я произнес это в пустоту. Ааз уже ускоренно дул вперед по улице.
Может быть, временами я и медлителен, но не настолько медлителен. Я молниеносно рванул по пятам за ним.
К несчастью, толпа сообразила, что затеял Ааз, примерно в то же самое время, что и я. Она с воем устремилась за нами.
Удивительное дело - я догнал Ааза. Либо он сдерживал бег, чтобы я мог настичь его, либо я испугался больше, чем думал, что вполне возможно.
- А теперь что? - выдохнул я.
- Заткнись и продолжай бежать, малыш, - рявкнул Ааз, уклоняясь от кучки народа.
- Они нас догоняют, - сказал я.
На самом деле только что обойденная нами группа присоединилась к погоне, но эффект был тот же самый, словно толпа нас догоняла.
- Да кончишь ты мне надоедать и поможешь ли мне высматривать? - прорычал он.
- Разумеется. Что мы ищем?
- Пару, одетую примерно так же, как и мы, - ответил он.
- А как мы поступим, если увидим их?
- Просто, - ответил Ааз. - Врежемся в них на бегу, ты поменяешься с ними нашими чертами, и мы предоставим толпе разрывать их на части.
- Это как-то не кажется правильным, - с сомнением сказал я.
- Малыш, помнишь, что я тебе говорил о ситуационной этике?
- Да.
- Так вот, это одна из таких ситуаций.
Я был убежден, хотя не столько логикой Ааза, сколько камнем, едва не задевшим мне голову. Не знаю, как толпа сумела поддерживать свою скорость и еще подбирать метательные снаряды, но сумела.
Я начал высматривать пару, одетую приблизительно вроде нас. Это было труднее, чем кажется, когда бежишь во все лопатки, а по пятам за тобой гонится по пятам толпа.
К несчастью, в поле зрения не было никого, кто бы мог нас устроить.
Кого бы мы там не изображали, они, видимо, одевались уникально.
- Хотел бы я иметь при себе оружие, - пожаловался Ааз.
- Мы уже говорили об этом, - отозвался я. - К тому же, чтобы ты стал им делать, имея его? Единственное, что могло бы остановить их из того что у нас есть, это огненное кольцо.
- Эй! Я и забыл про него! - ахнул Ааз. - Оно же все еще при мне.
- Ну и что? - спросил я. - Мы его не можем применить.
- Да ну? Почему же это?
- Потому что тогда они поймут, что мы маги.
- Какая от этого разница, если они станут покойниками?
Ситуационная этика или нет, но у меня желудок выворачивало наизнанку при мысли об убийстве стольких людей.
- Подожди, Ааз! - крикнул я.
- Смотри, малыш. - Он усмехнулся и нацелил руку на них.
Но ничего не случилось.

Глава 14

"Малая помощь в нужное время лучше, чем большая помощь в ненужное время."

Тевай
- Ходу, Ааз! - отчаянно закричал я, опрокидывая лоток с фруктами на пути толпы.
Теперь, когда казалось, что мои собратья-люди были в безопасности от Ааза, ко мне вернулась забота об обеспечении его безопасности от них.
- Просто не могу поверить! - крикнул, пробегая мимо, Ааз.
- Чему? - отозвался я, устремляясь за ним.
- В один день я поверил и деволу, и бесу. Вот что я тебе скажу, малыш. Если мы выкрутимся из этого, я дам тебе разрешение дать мне хорошего пинка. Прямо по заднице, дважды.
- Заметано! - задыхаясь, принял я.
Этот бег начал подвергать испытанию мою выносливость. К несчастью, толпа, казалось, совсем не уставала. Этого было достаточно, чтобы я продолжал бежать.
- Гляди, малыш! - возбужденно показал Ааз. - Мы спасены!
Я проследил взглядом в направлении, указанном его пальцем. По улице перед нами маршировал... скорее, фланировал отряд неких личностей в мундирах.
- В самое время, - проворчал я, но тем не менее, почувствовал облегчение.
Толпа тоже увидела солдат. Громкость ее воплей возросла, и она удвоила усилия добраться до нас.
- Ходу, малыш! Поднажми! - призвал Ааз. - Мы еще не в безопасности.
Наше приближение к патрулю вышло достаточно шумным, чтобы к тому времени, когда мы добрались, все солдаты остановились и следили за погоней. Один из них, менее неряшливо одетый, чем прочие, протолкался вперед и стоял, презрительно улыбаясь нам и сложив руки. По его манерам я узнал в нем офицера. Никакого другого объяснения тому, почему другие позволяют ему так себя вести, не существовало.
Я затормозил и остановился перед ним.
- За нами гонятся! - выдохнул я.
- Неужели? - улыбнулся он.
- Дай я с этим управлюсь, малыш, - прошептал, отметая меня в сторону, Ааз. - Вы офицер, возглавляющий патруль, сударь?
- Да.
- Похоже, эти... граждане, - он пренебрежительно показал на наших преследователей, - намерены причинить нам телесные повреждения. Наглое неуважение к вашей власти... сударь!
Толпа остановилась в каких-то десяти футах и стояла, гневно глядя то на нас, то на солдат. Я удовлетворенно заметил, что по крайней мере некоторые в ней тяжело дышат.
- Полагаю, вы правы, - зевнул офицер. - Нам следует принять в этом участие.
- Смотри, малыш, - сказал Ааз шепотом, ткнув меня локтем по ребрам, когда офицер выступил вперед и обратился к толпе.
- Ладно. Вы все знаете, что для граждан противозаконно наносить друг другу увечья, - сказал он.
Толпа мрачно зароптала, но офицер взмахом руки велел ей замолчать и продолжил:
- Знаю, знаю. Нам это тоже не нравится. Была бы наша воля, мы бы предоставили вам самим разрешать свои разногласия и проводили бы все свое время в кабаках. Но решаем не мы. Мы должны следовать закону так же, как и вы, а закон гласит, что только военные имеют право судить и карать горожан.
- Видишь? - прошептал я. - Есть все-таки какие-то преимущества в цивилизации.
- Заткнись, малыш, - прошипел в ответ Ааз.
- Поэтому, хоть я и знаю, что вам очень хотелось бы превратить эту парочку в кровавое месиво, мы не можем вам этого позволить. Они должны быть повешены в соответствии с законом.
- Что?!
Я не знаю, я это произнес или Ааз, или мы выкрикнули в один голос.
Как бы там ни было, этот крик потонул в восторженном реве толпы.
Солдат схватил меня за запястья и болезненно выкрутил их за спину.
Оглянувшись, я увидел, что тоже самое случилось и с Аазом. Незачем говорить, что это была не та поддержка, на которую мы надеялись.
- А чего вы ожидали? - презрительно улыбнулся нам офицер. - Если бы вы хотели помощи от военных, то вам не следовало бы включать нас в список своих клиентов. И будь наша воля, мы бы вздернули вас еще неделю назад.
Сдерживались мы только по одной причине - эти деревенские дурни дали вам дополнительный срок, и мы боялись бунта, если попробуем что-нибудь.
Наши запястья стянули ремнями и нас медленно погнали к одинокому дереву у одного из ресторанов на открытом воздухе.
- У кого-нибудь есть веревки? - крикнул офицер толпе.
Везет же нам - у кого-то нашлась. Ее быстро передали офицеру, и тот начал церемонно вязать петли.
- Псст, малыш! - шепнул Ааз.
- Что еще? - зло пробурчал я.
Моя вера в советы Ааза стала теперь крайне низкой.
- Когда тебя станут вешать, лети!
- Что?
Вопреки себе, я был охвачен надеждой.
- Брось малыш. Очнись. Лети. Как я учил тебя в пути.
- Меня же просто-напросто подстрелят.
- Не улетай, дубина! Просто лети. Пари на конце веревки и дергайся.
Они подумают, что ты висишь.
Я подумал об этом... крепко. Это могло сработать, но... Я заметил, что они перебрасывают петли через нижнюю ветвь дерева.
- Ааз! Я не могу этого сделать. Я не смогу левитировать нас обоих. Я еще не настолько умел.
- Не нас обоих, малыш. Только себя. Обо мне не беспокойся.
- Но... Ааз...
- Сохраняй, однако, мою личину. Если они поймут, что я демон, они сожгут тела... нас обоих...
- Но, Ааз...
Наше время истекло. Грубые руки толкнули нас вперед и стали натягивать через головы петли.
Я вдруг сообразил, что мне некогда думать об Аазе. Мне требовалась вся моя концентрация для собственного спасения, если хватит времени даже на это.
Я закрыл глаза и принялся отчаянно искать в воздухе силовую линию.
Она была там... слабая, но была. Я стал фокусироваться на ней.
Петля вокруг моей шеи затянулась, и я почувствовал, как мои ноги покидают землю. Я ощутил, как во мне растет страх, и с трудом подавил его.
На самом деле так было даже лучше. Им следовало почувствовать вес на веревке, когда они подняли меня. Я снова сосредоточился на силовой линии... сфокусировался... зачерпнул энергию... изменил направление ее потока.
Я почувствовал, как петля слегка ослабла. Помня наставления Ааза о контроле, я удерживал энергию прямо там и попытался на пробу вдохнуть. Я мог получать воздух! Правда, немного, но достаточно, чтобы выжить.

Предыдущая страница 8 Следущая страница


Роберт Асприн

Что мне еще надо сделать? Ах, да, я должен подергаться. Я вспомнил, как себя вел белкобарсук, попавший в силки.
Я слегка дрыгнул ногами и попытался на пробу содрогнуться. Общим следствием этого было затягивание петли. Я решил попробовать другую тактику. Я дал голове завалиться набок и высунул язык из угла рта.
Это сработало. Внезапное усиление громкости свиста толпы вознаградило меня за усилия.
Я сохранял эту позу.
Язык быстро пересох, но я заставил мысли отвлечься от этого. Чтобы избежать невольного сглатывания, я заставил себя думать о другом.
Бедный Ааз... При всей его грубоватой критике и утверждениях, что ему наплевать на всех; кроме себя, последним его поступком была забота о моем благополучии. Я пообещал себе, что когда спущусь на землю...
Что случится, когда я спущусь на землю? Что в этом городе делают с трупами? Хоронят? Мне пришло в голову, что, возможно, лучше быть повешенным, чем заживо погребенным.
- Закон гласит, что им положено висеть, пока не сгниют!
Голос офицера, казалось, ответил на мои мысли и вернул меня в настоящее.
- Но висят-то они перед рестораном! - прозвучал в ответ рассерженный голос.
- Вот что я вам скажу. Мы вернемся на закате и снимем их.
- На закате? Вы понимаете, сколько я могу потерять денег до заката?
Никто не захочет есть там, где в суп могут окунуться пальцы ног трупа. Я уже потерял большинство из потока обедающих!
- Хмм... Мне приходит в голову, что если дневной бизнес так важен для вас, то вам полагается быть готовым немного поделиться прибылью.
- Так вот, значит, каков способ, да? А, ладно. Вот вам за ваши труды.
Донесся звук отсчитываемых монет.
- Это не очень много. Я, знаете ли, должен поделиться со своими ратниками.
- Вы много запрашиваете! Я и не знал, что у бандитов бывают офицеры.
Отсчитывали новые монеты под аккомпанемент смешков офицера. Мне пришло в голову, что вместо того, чтобы изучать магию, мне следовало бы посвятить свое время взяточничеству и вымогательству. Они, кажется, срабатывали лучше.
- Солдаты! - скомандовал офицер. - Снимите эту падаль и выволоките ее из города. Оставьте ее у городских пределов как предупреждение всем прочим, кто попробует обманывать граждан Твикста.
- Ах, как вы заботливы, - в голосе владельца ресторана так и сквозил сарказм.
- Пустяки, гражданин, - фыркнул офицер.
Я едва вспомнил, что надо перестать летать, прежде чем они перерезали веревку. Внезапно врезавшись в землю, я прикусил язык и рискнул тихонько его убрать в рот. Никто не заметил.
Невидимые руки схватили меня под мышки и за лодыжки, и началось путешествие к городской черте.
Теперь, когда я знал, что меня не похоронят, мои мысли вновь занялись моим будущим.
Во-первых, я должен что-то сделать с Фрумпелем. Я не знал еще, что именно, но что-нибудь. Уж это-то я должен ради Ааза. Может быть, я сумею оживить Квигли и завербовать его к себе в помощники. Ведь он предположительно охотник на демонов. Он, вероятно, лучше подготовлен, чем я, чтобы управиться с деволом.
Но, насколько я мог припомнить действия Квигли, это предположение могло быть и неверным.
И еще был Иштван. Что мне делать с ним? Я не был уверен, что смогу его одолеть даже с помощью Ааза. А без него у меня и вовсе нет шансов.
- Здесь достаточно далеко. Повесим их опять?
При этом предложении я замер. Неужели нас опять повесят?
- Зачем утруждать себя? Я еще не видел ни одного офицера, отходившего на сотню шагов от бара. Давай просто свалим их здесь.
Послышался общий хор выражавших согласие, и в следующую минуту я снова летел в воздухе. Я попытался расслабиться в ожидании падения, но земля вновь вышибла из меня дыхание. Если я намерен продолжать свои усилия овладеть мастерством полета, то мне придется больше времени посвятить искусству аварийной посадки.
Я лежал там, не двигаясь. Я больше не слышал солдат, но не хотел рисковать, усевшись и выдав тот факт, что я не мертвый.
- Ты собираешься лежать тут весь день, или все-таки поможешь мне развязаться?
Глаза мои невольно раскрылись. Там сидел Ааз и усмехался мне.
Разумный поступок тут мог быть только один, и именно так я и поступил. Я потерял сознание.

Глава 15

"Всякий, кто употребляет выражение "легче, чем отнять леденец у младенца", никогда не пробовал отнять леденец у младенца".
Р. Гуд
- Теперь нам можно двигаться? - спросил я.
- Нет еще, малыш. Подожди, пока свет не погаснет на полный день.
- Ты хочешь сказать, на полный час.
- Что бы там ни было. А теперь заткнись и продолжай следить.
Мы ждали в тупиковом переулке напротив лавки Фрумпеля. Даже хотя нас предположительно надежно защищали новые личины, мне было нелегко вернуться в тот же город, где меня повесили. Это чувство трудно описать тому, кто его не испытал. И потом так же странно было находиться рядом с Аазом, когда я уже свыкся с мыслью о его смерти. Очевидно, у извергов шейные мускулы значительно сильнее, чем у людей. Ааз просто напряг эти мускулы, и этого хватило, чтобы петля не смогла прекратить доступ воздуха.
Ради моего просвещения Ааз также уведомил меня, что его чешуя служила ему лучшей броней, чем большинство доступных в этом измерении кольчуг или пластинчатых доспехов. Я слышал однажды, что демонов можно уничтожить только специально изготовленным оружием или путем сожжения. Кажется, старые легенды действительно кое в чем основывались на фактах.
- Порядок, малыш, - прошептал Ааз. - Полагаю, что мы ждали достаточно долго.
Он прокрался к выходу из переулка и повел меня по длинному кругу, огибая лавку. И остановился вновь, только когда мы вернулись на свое первоначальное место в переулке.
- Ну, как твое мнение, малыш?
- Не знаю. Что мы искали?
- Расскажи мне еще раз, как ты замышлял стать вором, - вздохнул Ааз.
- Слушай, малыш. Мы осматривали цель. Верно?
- Верно, - ответил я, радуясь, что могу с чем-то согласиться.
- Отлично. Сколько ты увидел входов и выходов у этой лавки?
- Только один. Тот, что здесь напротив.
- Правильно. А как мы по-твоему, теперь собираемся попасть в лавку?
- Не знаю, - честно признался я.
- Брось малыш. Если есть только один вход...
- Ты хочешь сказать, что мы просто войдем в переднюю дверь?
- А почему бы и нет? Мы видим отсюда, что дверь открыта.
- Ну, если ты так говоришь, Ааз... Я просто думал, что будет куда труднее.
- Тпру! Никто не говорил, что это будет легко. Одно лишь то, что дверь открыта, не означает, что дверь открыта.
- Я что-то не совсем понял, Ааз.
- Подумай, малыш. Мы ведь выступаем против девола, верно? У него есть доступ к любой магии и разным хитрым штучкам. А теперь что ты скажешь насчет того, чтобы закрыть глаза и снова взглянуть на дверь?
Я сделал, как было сказано. В моей голове сразу возник образ светящейся клетки, полностью накрывавшей лавку.
- Он поставил какой-то полог, Ааз, - уведомил я своего напарника.
Мне пришло в голову, что всего несколько недель назад я отнесся бы к подобному строению с благоговейным ужасом. Теперь же я воспринимал его как довольно обычное явление, всего лишь еще одно препятствие, которое требовалось преодолеть.
- Опиши мне его, - прошипел Ааз.
- Ну... он яркий... бледновато-пурпурный... Тут серия прутьев и поперечных прутьев, образующих квадраты примерно ладонь в поперечнике.
- Он только над дверь или над всей лавкой?
- Над всей лавкой. Верх закрыт, и прутья уходят прямо в землю.
- Хм, придется нам пройти сквозь него. Слушай меня, малыш. Пришло время для быстрого урока.
Я открыл глаза и снова посмотрел на лавку. Здание выглядело таким же невинным, как и в тот раз, когда мы обошли его кругом. Меня беспокоило, что я не чувствовал присутствия клетки так, как чувствовал присутствие собственных пологов.
- Что это, Ааз? - встревоженно спросил я.
- Хмм? А, это полог, того же типа, что и применяемые нами, только намного сквернее.
- Чем сквернее?
- Ну, тот полог, который я учил тебя строить - система раннего предупреждения и мало что еще. Судя по описанию, материал, применяемый Фрумпелем, делает значительно больше. Он не только убьет тебя, но и раздробит на кусочки меньше пыли. Это называется дезинтеграцией.
- И мы собираемся пройти сквозь него? - недоверчиво спросил я.
- После того, как ты получишь быстрый урок. А теперь - помнишь свои упражнения с пером? Как ты для управления им обволакивал перо мыслью?
- Да, - озадаченно ответил я.
- Ну, я хочу, чтобы ты сделал то же самое, но без пера. Представь, что ты держишь что-то, чего там нет. Сверни энергию в трубку.
- А что потом?
- А потом ты вставишь трубку в один из квадратов клетки и расширишь ее.
- И это все?
- Именно. А теперь давай. Попробуй.
Я закрыл глаза и мысленно протянул руку. Выбрав квадрат в центре открытых дверей, я выставил свою мысленную трубку и начал расширять ее.
Она коснулась образующих квадрат прутьев, и я ощутил щекотку и физическое давление, словно встретил осязаемый предмет.
- Полегче, малыш, - тихо подсказал Ааз. - Нам требуется лишь немного изогнуть прутья, а не сломать их.
Я расширял трубку. Прутья медленно раздавались, пока не встретились с соседними. Тогда я почувствовал новую щекотку и возросшее давление.
- Помни, малыш. Коль скоро мы окажемся внутри, не торопись. Жди, пока глаза у тебя не привыкнут к темноте. Нам не желательно поднимать Фрумпеля, спотыкаясь и сваливая все, на что мы наткнемся.
Теперь мне приходилось напрягаться. Трубка опять достигла следующих прутьев, доведя общее число отогнутых до двенадцати.
- Ты уже достиг? - шепот Ааза казался встревоженным.
- Секундочку... Да!
Труба теперь стала достаточно большой, чтобы мы могли проползти.
- Ты уверен?
- Да.
- Отлично. Лезь первым и показывай дорогу, малыш. Я полезу сразу за тобой.
Достаточно странно - я не испытывал никаких своих обычных сомнений, когда смело прошел через улицу к лавке. Моя уверенность в своих способностях явно возросла, так что я даже не заколебался, когда стал ползти по трубе. Единственный неприятный момент возник у меня, когда я вдруг сообразил, что ползу в разреженном воздухе примерно в футе над землей. Очевидно, я установил трубу немного высоковато, но это не имело значения. Он держала! В следующий раз я буду знать, как действовать лучше.
Я осторожно вылез из конца трубы и встал внутри лавки. Я слышал, как позади тихо движется Ааз, и ждал, пока глаза привыкнут к темноте.
- Отойди тихонечко от двери, - прозвучал у меня в ухе шепот совета Ааза, когда тот встал позади меня. - Ты стоишь на пути лунного света. И можешь теперь убрать трубу.
Уведомленный как подобает, я отодвинулся от пятна лунного света. Я с удовлетворением заметил, что отбрасывание трубы не произвело значительного изменения в моей психической энергии. Я развился настолько, что мог совершать более сложные подвиги с меньшими затратами энергии по сравнению с первоначальными попытками. Я действительно начинал чувствовать себя магом.
Я услышал позади себя легкий шум и повернул голову, чтобы посмотреть.
Ааз задергивал дверь занавесом.
Я мрачно улыбнулся про себя. Хорошо! Свидетели теперь нам не нужны.
Глаза мои теперь привыкли. Я мог в темноте различать контуры и тени.
В углу находился черный, тяжело дышащий ком. Фрумпель!
Я почувствовал руку на своем плече. Ааз показал на стоящую на столе лампу и поднял четыре пальца.
Я кивнул и принялся медленно считать до четырех. На последней цифре я сфокусировал на лампе быструю молнию энергии, и ее фитиль, вспыхнув пламенем, осветил помещение лавки.
Ааз стоял на коленях рядом с Фрумпелем с ножом в руке. Очевидно, он сумел найти в темноте по крайней мере кое-что из нашего оружия. Фрумпель сел, моргая, а затем застыл. Острие ножа парило на волоске от горла девола.
- Здорово, Фрумпель, - улыбнулся Ааз. - Узнаешь нас?
- Вы?! - ахнул девол. - Вам полагается быть покойниками!
- Покойниками? - промурлыкал Ааз. - Как с нами могло произойти какое-то несчастье, когда наш старый кореш Фрумпель помогает нам слиться с массой граждан?
- Господа! - взвизгнула наша жертва. - Кажется, произошла ошибка!
- Совершенно верно, - заметил я. - И допустил ее ты.
- Вы не понимаете! - настаивал Фрумпель. - Я испытал удивление и ужас, когда узнал о вашей смерти.
- Да и мы сами были не слишком этому рады.
- Позже, малыш. Слушай, Фрумпель. Прямо сейчас у нас есть мотив, и возможность тебя прикончить. Верно?
- Но я...
- Верно?
Ааз двинул ножом, и острие придавило кожу на горле девола.
- Верно, - прошептал Фрумпель.
- Отлично. - Ааз отодвинул нож и сунул его за пояс. - А теперь поговорим о деле.
- Я... я не понимаю... - заикаясь, выдавил Фрумпель, потирая рукой горло, словно проверяя, что оно еще цело.
- Это означает, - объяснил Ааз, - что мы хотим получить твою помощь больше, чем хотим отомстить. Однако не надо слишком расслабляться. Выбор был не таким уж легким.
- Я... я понимаю. Ну, что я могу для вас сделать?
- Брось Фрумпель. Вспомни нашу первоначальную сделку. Ты должен признать, что мы проложили для твоих беглецов чертовски хороший ложный след. Теперь твоя очередь. Ты лишь восстанови мои способности, и мы отправимся домой.
Девол побледнел, или, по крайней мере стал из красного розовым.
- Я не могу этого сделать! - воскликнул он.
- Что?
В руке Ааза снова словно по волшебству появился нож.
- Слушай ты, жулик, изгнанный. Либо ты восстановишь мои способности, либо...
- Вы не понимаете, - взмолился девол. - Я не хочу сказать, что не стану возвращать вам ваши способности. Я хочу сказать, что я не могу. Я не знаю ни что с вами произошло, ни как этому противодействовать. Вот потому-то я и бросил вас толпе. Я боялся, что если дам вам этот ответ раньше, то вы не поверите. Я потратил слишком много времени, приживаясь здесь, чтобы позволить разоблачить себя неудовлетворенным клиентам. Я сожалею, действительно, сожалею, и знаю, что вы, вероятно, убьете меня, но я ничем не могу помочь!

Глава 16

"Одно лишь то, что что-то не делает то, что вы ему запланировали делать, не означает, что оно бесполезно."

Т. Эдисон
- Хмм, - задумчиво произнес Ааз. - Значит, ты не в силах восстановить мои способности?
- Значит, мы все-таки можем убить его? - радостно спросил я. Я надеялся, что к Аазу вернуться его способности, но в то же время мне не давало покоя наше недавнее повешение.
- Ты довольно злобный ребенок, - задумчиво посмотрел на меня Фрумпель. - И вообще, с какой стати изверг путешествует с пентюхом?
- Это кто пентюх? - ощетинился я.
- Легче, малыш, - успокаивающе сказал Ааз. - Ничего личного. Все уроженцы этого измерения пентюхи. Пент - пентюхи. Усек?
- Ну, мне не нравится, как это звучит, - проворчал я.
- Расслабься, малыш. И вообще, что в имени?.. <совершенно очевидно, что Ааз знаком с трагедией Шекспира "Ромео и Джульетта">
- Выходит, для тебя, в общем-то, безразлично, зовут ли тебя люди извергом или извращенцем?
- Поосторожнее в выражениях, малыш. Дела идут достаточно плохо и без твоих дерзостей.
- Господа, господа! - перебил Фрумпель. - Если собираетесь драться, не будете ли так любезны выйти на улицу? Я хочу сказать, что это все-таки моя лавка!
- Можно нам теперь убить его, Ааз?
- Полегче, малыш. Одно лишь то, что он не может восстановить моих способностей, не означает, что он совершенно бесполезен. Я уверен, что он будет счастлив помочь нам, особенно потому, что он не сумел расплатиться с нами по последней сделке. Верно, Фрумпель?
- О, определенно. Я сделаю все, что в моих силах, чтобы компенсировать причиненное вам мною неудобство.
- Неудобство? - недоверчиво спросил я.
- Спокойно, малыш. Ну, Фрумпель, можешь начать с того, что вернешь нам оставленное в твоей лавке добро, когда мы отправились выполнять твое маленькое задание.
- Конечно. Я вам его достану.
Девол попытался подняться, но лишь обнаружил, что нож Ааза снова угрожает ему.
- Не утруждай себя, Фрумпель, старина, - улыбнулся Ааз. - Просто скажи, где оно, и мы сами его достанем... и держи руки там, где я могу их видеть.
- Ва... ваши вещи там... в большом сундуке у стены, - глаза Фрумпеля, пока он говорил, не отрывались от ножа.
- Проверь, малыш.
Я проверил и удивительное дело, вещи оказались там, где сказал девол.
В сундуке, однако, имелась еще интригующая коллекция других предметов.
- Эй, Ааз! - позвал я. - Посмотри-ка на это.
- Разумеется, малыш.
Он двинулся через лавку спиной вперед и присоединился ко мне. При этом он перебросил нож в то, что, как я теперь узнал, было метательным захватом. Фрумпель тоже явно узнал его, так как оставался в прежней позе.
- Ну-с, что у нас здесь? - хохотнул Ааз.
- Господа! - жалобно воззвал девол, - я, вероятно, смог бы лучше вам помочь, если бы знал, что вам нужно.
- Достаточно верно, - отозвался Ааз, забирая свое оружие. - Фрумпель, мне приходит в голову, что мы не были с тобой до конца откровенны. Это требуется исправить, если мы собираемся стать союзниками.
- Минуточку, Ааз, - перебил я его. - Что заставляет тебя думать, что мы можем ему доверять, после того, как он упорно добивался нашей смерти?
- Все просто, малыш. Он пытался добиться нашей смерти, чтобы защитить себя, верно?
- Ну...
- Поэтому коль скоро мы объясним, что помочь нам в его же личных интересах, ему можно будет полностью доверять.
- Неужели? - фыркнул я.
- Ну, настолько доверять, насколько можно доверять любому деволу, - признал Ааз.
- Меня возмущают подобные намеки, извращенец! - воскликнул Фрумпель.
- Если вы хотите моей помощи, то вам лучше... - Нож Ааза промелькнул в воздухе и со стуком вонзился в стену в каких-то дюймах от головы демона.
- Заткнись и слушай, Фрумпель! - рявкнул он. - Я - изверг!
- Что в имени, Ааз? - невинно спросил я.
- Заткнись, малыш. Ладно, Фрумпель, имя Иштван что-нибудь для тебя значит?
- Нет. А следовало бы?
- Следовало бы, если ты хочешь остаться в живых. Это сумасшедший маг, пытающийся захватить власть над измерениями, начиная с этого.
- С какой стати это должно меня беспокоить? - нахмурился девол. - Мы, деволы, торгуем со всяким, кто способен заплатить цену. Мы не утруждаем себя анализом политики или психической устойчивости. И имей мы дело только с нормальными существами, это бы треть урезало наш бизнес... а то и больше.
- Ну, на этот раз лучше утрудить себя. Может, ты меня не расслышал?
Иштван начинает с этого измерения. Он замыслил монополизировать энергию Пента, чтобы ее применить в других измерениях. Чтобы этого добиться, он решил убить в этом измерении всех, кто знает, как черпать эту энергию. Он не любитель делиться.
- Хмм. Интересная теория, но где доказательства? Я имею в виду - кого он предположительно убил?
- Гаркина хотя бы, - сухо бросил я.
- Совершенно верно, - прорычал Ааз. - Тебе так хотелось знать, почему мы путешествуем вместе? Ну, так вот, Скив был учеником Гаркина, пока Иштван не послал к нему убийц, чтобы они стерли конкурента с лица земли.
- Убийц?
- Вот именно. Двоих из них ты видел, тех бесов, которых ты телепортировал примерно неделю назад, - Ааз взмахнул приобретенным нами плащом убийцы.
- Где, по-твоему, мы его достали? На барахолке?
- Хмм, - задумчиво ответил девол.
- Он вооружает их техоружием. Погляди-ка на арбалетную стрелу.
Ааз бросил деволу один из снарядов, и тот ловко поймал и внимательно изучил его.
- Хмм. Прежде я этого не заметил. Хорошая работа по части камуфляжа, но совершенно неэтичная.
- Теперь ты понимаешь, почему желание заручиться твоей поддержкой перевешивает удовольствие перерезывания твоего лживого горла?
- Я понимаю, что вы имеете в виду, - ответил, не обижаясь, Фрумпель.
- Это крайне убедительно. Но что я могу сделать?
- Скажи нам сам. Предполагается, что у вас, деволов, есть диковинки на все случаи жизни. Что у тебя есть, что может нам дать преимущество над сумасшедшим, знающим свою магию?
Фрумпель подумал несколько минут, а затем пожал плечами.
- Так, сходу, я ничего не могу придумать. Последнее время я не покупал оружия. В этом измерении спрос на него не велик.
- Восхитительно, - сказал я. - Можно нам теперь его убить, Ааз?
- Послушайте, вы не могли бы надеть на него намордник? - не выдержал Фрумпель.
- Какая муха тебя все-таки тебя укусила, Скив?
- Мне как-то не по нутру, когда меня вешают! - рявкнул я.

Предыдущая страница 9 Следущая страница


Еще один великолепный МИФ

- В самом деле? Ну, ты к этому привыкнешь, если будешь продолжать практиковать свою магию. Вот быть сожженным это действительно больно.
- Минутку, Фрумпель, - перебил Ааз. - Ты относишься к повешенью ужасно небрежно - при том, что ты был так удивлен, увидев нас живых.
- Я удивился. Я недооценил степени владения энергией вашим учеником.
Если бы я думал, что вы можете спастись, я бы придумал что-нибудь другое.
В конце концов, я же пытался-таки убить вас.
- Мне не кажется, что он заслуживает особого доверия, - сказал я.
- Заметьте, мой юный друг, что о своих намерениях я говорил в прошедшем времени. Теперь, когда у нас общая цель, вы обнаружите, что иметь дело со мной гораздо легче.
- Что возвращает нас к первоначальному вопросу, - твердо сказал Ааз.
- Что ты можешь для нас сделать, Фрумпель?
- Я действительно не знаю, - признался девол. - Если не... знаю! Я могу вас отправить на Базар!
- На Базар? - переспросил я.
- Базар на Деве! Если вы там не сможете найти то, что вам нужно, значит, этого не существует. Почему я раньше не додумался до этого? Вот же ответ!
Он поднялся на ноги и двинулся к нам.
- Не так быстро, Фрумпель.
Ааз выхватил меч, угрожая им деволу.
- Мы хотим гарантии, что ты отправляешь нас с билетом в оба конца.
- Я... я не понимаю.
- Все просто. Ты один раз пытался избавиться от нас. Мне пришло в голову, что ты можешь попытаться отправить нас в какое-нибудь отсталое измерение без обратного билета.
- Но я даю вам слово, что...
- Нам не нужно твое слово, - усмехнулся Ааз. - Нам нужно твое присутствие.
- Что?
- Куда мы, туда и ты. Ты отправишься с нами в качестве дополнительной гарантии нашего возвращения.
- Я не могу этого сделать! - Фрумпель, казалось, искренне пришел в ужас. - Я изгнан с Девы! Вы не знаете, что со мной сделают, если я вернусь!
- Очень жаль. Мы хотим получить гарантию возвращения, прежде чем шевельнемся, и этой гарантией являешься ты.
- Минуточку! Я думаю, что у меня есть ответ.
Девол принялся лихорадочно рыться в сундуках. Я завороженно смотрел, как по мере поисков появляется поразительная коллекция странных предметов.
- Вот он! - воскликнул наконец Фрумпель, высоко подняв свой приз.
Тот походил с виду на металлический прут примерно восьми дюймов длиной и двух дюймов в диаметре. По бокам у него имелись странные обозначения, а на конце - кнопка.
- И-Скакун! - воскликнул Ааз. - Я уже много лет не видел ни одного из них.
Фрумпель метнул ему прут.
- Вот вам. Это достаточная гарантия?
- Что это, Ааз? - спросил я, вытягивая шею, чтобы посмотреть.
Ааз схватил прут за концы и завертел их в противоположных направлениях. Очевидно, он был сделан из двух частей, потому что и символы стали скользить вокруг прута в противоположных направлениях.
- В зависимости от того, куда ты хочешь направиться, выстраиваешь в ряд разные символы, а потом просто нажимаешь кнопку - и...
- Минуточку! - воскликнул Фрумпель. - Мы еще не договорились о цене за него!
- Цене? - переспросил я.
- Да, цене! Эти штучки, знаете ли, не растут на деревьях.
- Если ты припомнишь, - буркнул Ааз, - ты все еще у нас в долгу по нашей последней сделке.
- Достаточно верно, - согласился девол, - но, как вы сами заметили, И-Скакуны - редкость. Настоящий коллекционный товар. Будет только справедливо, если мы перезаключим контракт на чуть более высокую плату.
- Фрумпель, мы слишком спешим, чтобы спорить, - объявил Ааз. - Сразу тебе говорю, что мы готовы поднять цену по сравнению с нашей первоначальной сделкой, и ты можешь либо принять, либо отказаться от нее.
Достаточно справедливо?
- Какая цена у вас на уме? - спросил Фрумпель, нетерпеливо потирая руки.
- Твоя жизнь.
- Моя... О! Я понимаю. Да, это... гм... будет приемлемой ценой.
- Удивляюсь я тебе, Фрумпель, - вмешался я в разговор. - Спустить так дешево коллекционный товар.
- Брось, малыш. - Ааз переналаживал обозначения на И-Скакуне. - Давай двигать отсюда.
- Секундочку, Ааз, я хочу забрать свой меч.
- Оставь его. Мы можем захватить его на обратном пути.
- Скажи-ка, Ааз, много ли времени требуется на это путешествие между измерениями?..
Стенки лавки Фрумпеля вдруг растворились в калейдоскопе цветов.
- Не долго, малыш. Фактически мы уже там.
И верно.

Глава 17

"Чудеса всех веков собраны для вашего назидания; наставления и наслаждения - за цену".
П.Т.Барнум
Хотя я знал, что мое родное измерение было не слишком колоритным, на самом деле я никогда не считал его тусклым... пока не увидел впервые Базар на Деве.
Несмотря на то, что и Ааз и Фрумпель и даже бесы упоминали этот феномен, я никогда по-настоящему не пытался представить его себе. Оно и к лучшему. Все, что я смог бы нафантазировать, реальность превратила бы в карлика.
Базар, казалось, бесконечно тянулся во всех направлениях, насколько видел глаз. Палатки и ларьки всех форм и цветов собрались в не правильные группы, налезая друг на друга, стремясь занять побольше места. И всюду сновали тысячи деволов всех возрастов и описаний. Высокие деволы, толстые деволы, хромые деволы, лысые деволы - все суетились, начиная производить впечатление одной бурлящей массы с множеством голов и хвостов. В толпе изредка встречались и другие существа. Некоторые из них походили на ожившие кошмары, в других я не признавал существ, пока они не двигались.
Но все они производили шум.
Шум! После моей уединенной жизни с Гаркиным Твикст показался мне шумным, но гам, атаковавший сейчас мои уши, не поддавался никакому описанию. Из глубины окружавших нас ларьков слышались вопли, странные булькающие звуки и глухие взрывы, состязавшиеся с постоянным гвалтом торга. Жалобно ли плача, гневно ли рявкая или демонстрируя окружающее полное безразличие, но торг приходилось вести во всю силу легких.
- Добро пожаловать на Деву, малыш! - широко провел рукой Ааз. - Какого ты о ней мнения?
- Тут шумно, - заметил я.
- Что?
- Я сказал, тут шумно! - крикнул я.
- А, ну да. Тут немного оживленнее, чем на вашем среднем Фермерском рынке на Рыбачей пристани, но есть и более шумные места.
Я готов был ответить, но тут на меня налетел прохожий. Глаза у него, или у нее, размещались вокруг головы, а вместо рук имелись щупальца.
- Взклп! - произнесло оно, махнув щупальцем и двинулось дальше.
- Ааз?
- Да, малыш?
- Мне только что пришло в голову. А на каком языке говорят на Деве?
- Хмм? О! Не беспокойся об этом, малыш. Здесь говорят на всех языках.
Не вылупился на свет еще такой девол, который упустит возможность продать только потому, что не говорит на нужном языке. Просто оброни несколько слов по-пентюхски, и они приспособятся достаточно быстро.
- Ладно, Ааз. Ну, а теперь, когда мы здесь, куда мы направимся для начала?
Ответа не последовало. Я оторвался от Базара и взглянул на своего напарника. Он стоял, не двигаясь и нюхал воздух.
- Ааз?
- Эй, малыш, ты чувствуешь это? - восторженно спросил он.
Я понюхал воздух.
- Да, - поперхнулся я. - Что сдохло?
- Брось, малыш. Следуй за мной.
Он погрузился в толпу, не оставив мне иного выбора, кроме как идти по его стопам. По пути руки дергали нас за рукава и различные деволы высовывались из своих ларьков и палаток, подзывая нас, но Ааз не замедлял шага. Я не мог разглядеть повнимательнее ничего из того, мимо чего мы проходили. На то, чтобы не отстать от Ааза, требовалась большая часть моей сосредоточенности. Одна палатка, однако, приковала мой взгляд.
- Смотри, Ааз! - крикнул я.
- Что?
- В той палатке идет дождь!
Словно в ответ на мои слова из палатки донесся раскат грома и треск молнии.
- Да, ну и что? - скользнул по ней равнодушным взгляд Ааза.
- Что, там продают дождь?
- Нет. Приборы управления погодой. Они рассеяны по всему Базару, чтобы не скоплялись в одном месте. В этих приборах что-то интерферируется друг с другом.
- Все витрины такие зрелищные?
- Это не зрелищность, малыш. Тут, бывало, устраивали торнадо, пока не пожаловались хозяева других ларьков, и им теперь приходится ограничиваться демонстрацией укрощенного материала. А теперь поспешай!
- А куда мы вообще направляемся, Ааз. И что это все-таки за запах?
Отталкивающий аромат становился заметно сильнее.
- Это, - торжественно возвестил Ааз, останавливаясь перед куполообразной палаткой, - запах изврской кухни.
- Еда? Мы прошли весь этот путь только для того, чтобы ты мог пообедать?
- В первую очередь, малыш, первоочередное. Я не пробовал приличного обеда с тех пор, как Гаркин отозвал меня прямо с вечеринки и посадил на мель в вашем идиотском измерении.
- Но нам полагается искать что-то применимое против Иштвана.
- Расслабься, малыш. Я на полный желудок лучше торгуюсь. Просто подожди меня здесь. Я ненадолго.
- Подождать здесь? Разве мне нельзя пойти с тобой?
- Ну, не думаю, что тебе захочется этого, малыш. Для всякого, кто не родился на Извре, это выглядит даже хуже, чем пахнет.
Я нашел, что в это трудно поверить, но мужественно продолжал спорить.
- Знаешь, у меня не такой слабый желудок. Когда я жил в лесу, мне приходилось есть довольно странные вещи.
- Вот что я тебе скажу, малыш: главная трудность с изврской едой - не дать ей выползти из чаши, пока ее ешь.
- Я подожду здесь, - решил я.
- Хорошо. Как я сказал, я ненадолго. Пока я обедаю, можешь посмотреть драконов.
- Драконов? - переспросил я, но он уже исчез за пологом палатки.
Я медленно обернулся и посмотрел на стоявшую позади меня выставку товаров.
Драконы!
Не далее как в пятнадцати футах от места, где я стоял, находилось огромное, набитое драконами стойло. Большинство драконов было привязано к задней стене, что и помешало мне увидеть их, когда мы приблизились, но при прямом обзоре не возникало никаких сомнений, что это драконы.
Любопытство заставило меня подойти поближе и присоединиться к небольшой толпе перед стойлами. Вонь стояла ошеломляющая, но после запаха изврской кухни она казалась мне приятной.
Я никогда раньше не видел ни одного дракона, но образцы в стойле воплощали все ожидания моих грез. Они были огромны, добрых десять-пятнадцать футов в холке и полных тридцать футов в длину. Шеи у них казались длинными и змеиными, а когтистые лапы пропахивали по земле огромные борозды, когда они нервно переминались с лапы на лапу.
Я удивился, увидев, как много тут разновидностей. Мне никогда не приходило в голову, что драконы могут быть не только одного типа, но здесь стояло живое доказательство обратному. Кроме всегда представляемых мной зеленых драконов, тут были и красные, и черные, и золотые, и голубые драконы. Был даже один бледно-лиловый. У некоторых имелись крылья, у других их не было. Некоторые отличались широкими, массивными челюстями, другие - узкими мордами. У некоторых были узкие раскосые глаза, в то время как у других огромные, как луна, глазищи, казалось, никогда не моргавшие.
Однако у всех имелись два общих признака - они все были крупными и выглядели порядком скверными.
Мое внимание привлек занимающийся ими девол. Это был самый большой девол, которого я когда-либо видел, полных восьми футов ростом с руками, как деревья. Трудно сказать, кто на вид был страшнее - драконы или их смотритель.
Он вывел в центр стойла одного из драконов. Тот поднял глаза и обвел толпу буйными желтыми глазами. Толпа под этим взглядом отступила на несколько шагов назад. Я серьезно подумывал уйти.
Девол крикнул толпе несколько слов на непонятном мне языке, а затем взял с козел у стены меч.
Быстрый, как кошка, дракон выгнул шею и плюнул в своего сторожа струей огня. Ударив в девола, пламя каким-то чудом раздвоилось и обошло его, не причинив ему вреда.
Смотритель улыбнулся и, повернувшись, крикнул зрителям еще несколько слов. Когда он это сделал, дракон прыгнул на него, с явным намерением убить. Девол бросился наземь и откатился из-под удара, когда дракон приземлился с таким грохотом, что содрогнулась палатка. Дракон стремительно повернулся, но смотритель уже был снова на ногах, подняв перед глазами дракона амулет.
Я не понял его хода, но дракон, очевидно, понял, потому что присел на задние лапы. Девол с силой толкнул его, и тот скользнул на свое место у задней стенки стойла.
По толпе пробежала легкая рябь аплодисментов. На зрителей явно произвела впечатление свирепость натиска дракона. А на меня лично произвел впечатление амулет.
Смотритель поклонился на аплодисменты и принялся еще что-то говорить, на этот раз подчеркивая слова жестами и восклицаниями.
Я решил, что мне настало время уйти.
- Глип!
Меня дернули за рукав.
Я оглянулся. Там, позади меня, стоял маленький дракон! Он был примерно четырех футов ростом и десяти футов длиной, но по сравнению с другими драконами казался маленьким. Он был зеленый, с большими голубыми глазами и тем, что походило на вислые белые усы.
На долю секунды я почувствовал отчаянный страх. Но он быстро уступил место любопытству. Дракон не выглядел опасным. Он выглядел вполне довольным, просто стоя передо мной и жуя...
Мой рукав! Зверь ел кусок моего рукава! Я опустил глаза и удостоверился, что эта часть моей рубашки и впрямь отсутствует.
- Глип! - снова произнес дракон, вытянув шею за новой порцией.
- Пошел вон! - крикнул я и двинул его по морде, прежде чем сообразил, что делаю.
- Газабкп! - прорычал голос за моей спиной.
Я резко обернулся и уставился на волосатый живот. Я прошелся по нему взглядом, все выше и выше, и увидел вырисовывающиеся надо мной лицо смотрителя.
- Сожалею, - охотно извинился я. - Я не говорю на вашем языке.
- А, пентюх! - прогрел девол. - Ну, заявление все равно остается в силе. Плати!
- За что платить?
- За дракона! Мы что, по-твоему, раздаем образцы!
- Глип! - сказал дракон, прижимаясь головой к моей ноге.
- Тут, кажется, какая-то ошибка, - поспешно сказал я.
- Я бы сказал, что да, - нахмурился девол. - И совершаешь ты ее. У нас на Деве плохо относятся к магазинным несунам.
- Глип! - сказал дракон.
Положение быстро становилось неуправляемым. Если я когда и нуждался в помощи или совете Ааза, так это сейчас. Я бросил отчаянный взгляд в сторону палатки, где он скрылся, надеясь, вопреки всему, увидеть его выходящим из нее.
Его там не было. Фактически не было там и палатки! Она пропала, исчезла в прозрачном воздухе, а с ней и Ааз!

Глава 18

"Какими бы ни могли быть товары или услуги - их можно найти еще где-нибудь, подешевле".
Э. Скрудж
- Куда пропала палатка? - отчаянно потребовал я ответа.
- Какая палатка? - моргнул, высовываясь позади меня, смотритель.
- Та палатка! - воскликнул я, показывая на освободившееся теперь место.
Девол нахмурился, вытянув шею, что при его росте давало ему существенный обзор.
- Нет там никакой палатки! - решительно объявил он наконец.
- Знаю! В том-то и дело!
- Эй! Не пытайся сменить тему! - проворчал девол, тыкая мне в грудь невероятно большим пальцем. - Ты собираешься платить за дракона или нет?
Я огляделся в поисках поддержки, но никто на нас не смотрел. Такие споры на Деве являлись, видно, самым обычным делом.
- Я же сказал вам, что произошла ошибка! Мне не нужен ваш дракон!
- Глип! - сказал дракон, чуть склонив голову в мою сторону.
- Не плети мне! - прогремел смотритель. - Если он тебе не нужен, то зачем ты его кормил?
- Я его не кормил! Он съел кусок моего рукава!
- Глип! - подтвердил дракон, делая еще одну безуспешную попытку добраться до моей рубашки.
- Значит ты признаешь, что он получил от тебя еду?
- Ну... образно говоря... да! Ну и что? - мне уже надоело, что на меня кричат.
- Значит, плати! Он для меня больше не пригоден!
Я оглядел дракона. Он не выглядел в чем-то ухудшившимся от того, что съел кусок моей рубашки.
- Что с ним случилось? По-моему он выглядит вполне нормально.
- Глип! - согласился дракон и снова стал бочком подбираться ко мне.
- О! С ним все замечательно! - фыркнул смотритель. - За исключением того, что он теперь привязался. Привязавшийся дракон не годится никому, кроме лица или существа, к которому он привязался.
- Ну, и к кому же он привязался?
- Нечего мне острить! Он привязался к тебе! Навсегда, с тех пор, как ты накормил его.
- Ну, покормите его опять и отвяжите его. У меня неотложные дела в другом месте.
- Всего-навсего, да? - скептически хмыкнул девол, достигая новых высот. - Тебе отлично известно, что так не бывает. Коль дракон привязался, то привязался навек. Вот почему они так ценны.
- Навек? - переспросил я.
- Ну... до тех пор, пока один из вас не умрет. Но любой дурак знает, что дракона не кормят, если не хотят, если не хотят привязать его к себе.
Эти идиотские звери слишком впечатлительны, особенно такие молодые, как этот.
Я снова посмотрел на дракона. Он был очень молод. Крылья у него только начинали формироваться, что я воспринял, как признак незрелости, а клыки были острыми, как иглы, вместо изношенной закругленности концов у его собратьев по стойлу. И все же под этой чешуей трепетала мускульная сила... Да, решил я, я смогу опереться на своего дракона в бою против любого...
- Глип! - сказал дракон, облизывая раздвоенным языком оба конца своих усов.
Это привело меня в чувство. Дракон? Зачем мне дракон?
- Ну, - высокомерно заявил я, - тогда, надо полагать, я просто не любой дурак. Если бы я знал, какие будут последствия того, что я позволил ему съесть рукав моей рубашки, я бы...
- Слушай сынок! - прорычал девол, снова ткнув меня в грудь. - Я бы тебе не советовал... Если ты думаешь, что тебе...
Во мне что-то лопнуло. С удивившей меня яростью я одним ударом отбросил его руку.
- Меня зовут не "сынок"! - прошипел я пониженным голосом, в котором не узнал своего. - Меня зовут Скив! Понижай голос, когда разговариваешь со мной, и не тычь в меня своими грязными пальцами!
Я весь дрожал, хотя не могу сказать, от ярости или от страха. Я потратил на эту вспышку весь свой запас эмоций и теперь гадал, переживу ли я ее последствия.
Удивительное дело, при моей тираде девол отступил на несколько шагов и теперь изучал меня с озадаченным видом. Я почувствовал тяжесть на ногах и спине и рискнул оглянуться. Дракон теперь пригнулся позади меня, вытянув шею и выглядывая из-за моей талии на смотрителя.
- Извините, - смотритель вдруг стал униженным и заискивающим. - Я сперва не узнал вас. Вы сказали, вас зовут?..
- Скив, - высокомерно уведомил я.
- Скив, - он задумчиво нахмурил брови. - Странно. Я не помню этого имени.
Я не был уверен, за кого он меня принял, но если я что и усвоил, пропутешествовав с Аазом, то это узнавать преимущество, увидев его, и цепко за него потом хвататься.
- Тайна, окружающая мою персону, сама за себя должна о чем-то говорить, если ты понимаешь, что я имею в виду, - буркнул я, выдав ему свое самое лучшее заговорщическое подмигивание.
- Конечно, - отозвался он. - Мне следовало бы сразу сообразить...
- Не имеет значения, - зевнул я. - Итак, насчет дракона...
- Да. Простите, что я вспылил, но вы должны понять мое затруднительное положение.
Казалось странным видеть такого огромного девола заискивающе мне улыбающимся, но я не ударил лицом в грязь.
- Ну, я уверен, что мы сможем что-нибудь устроить, - улыбнулся я.
Когда я говорил это, меня вдруг осенила одна мысль. Все наши деньги у Ааза! При мне нет ни одного сколь-нибудь ценного предмета, кроме...
Я сунул руку в карман, заставив себя сделать это движение небрежным.
Он был все еще тут! Амулет, снятый мной с тела статуи-Квигли, позволявший носившему его видеть сквозь заклинания. Я его взял, когда Ааз смотрел в другую сторону, и держал припрятанным на случай, что он может понадобиться в каком-то кризисе. Ну что же, эта ситуация определенно походила на кризис!
- Вот! - сказал я, кинув ему амулет. - Я думаю, это уладит наши счеты.
- Это? - переспросил он. - Вы хотите купить за это едва вылупившегося дракона?
Я не имел понятия об относительной стоимости амулета, но пока еще блеф меня не подводил.
- Я не торгуюсь, - холодно отчеканил я. - Это мое первое и последнее предложение. Если оно вам не нравиться, верните мне амулет и посмотрим, сможете ли вы получить лучшую цену за привязавшегося дракона.
- Вы много запрашиваете, Скив, - девол все еще оставался вежливым, но его улыбка выглядела так, словно она причиняла боль. - Ладно, заметано. По рукам.
Он протянул свою ручищу.

Предыдущая страница 10 Следущая страница


Роберт Асприн

Послышалось неожиданное шипение, и поле моего зрения оказалось загороженным. Дракон вытянул шею над моей головой и столкнулся с деволом нос к носу. Его поведение вдруг стало миниатюрной копией свирепости, ранее продемонстрированной его собратьями покрупнее. Я вдруг сообразил, что он защищал меня!
Смотритель явно тоже сообразил это, так как отдернул руку, словно только что сунул ее в открытый очаг.
- Не могли бы вы отозвать своего дракона достаточно ненадолго, чтобы мы закончили сделку? - предложил он с вынужденной вежливостью.
Я не был уверен в том, как мне предполагалось это сделать, но я готов был попробовать.
- Он свой! - крикнул я, колотя дракона по шее, чтобы привлечь его внимание.
- Глип? - отозвался дракон, поворачивая голову и смотря мне в лицо.
Я заметил, что его дыхание было достаточно зловонным, чтобы на лету убить насекомое.
- Он свой! - повторил я, вылезая из под его шеи.
Поскольку я уже двигался, то шагнул вперед и пожал руку деволу. Он рассеянно ответил тем же, не отрывая взгляда от дракона.
- Слушайте, - сказал я, - между нами говоря, в общем-то я новичок в этой игре с драконами. Что он ест?.. Я имею в виду кроме рубашек?
- О, немного того, немного сего. Они всеядны и поэтому могут есть все, хотя они и разборчивые едоки. Просто предоставьте его самому себе и он выберет себе диету... старую одежду, отборные листья, домашних животных...
- Восхитительно! - пробурчал я себе под нос.
- Ну, если вы извините меня, мне надо поговорить с другими клиентами.
- Минутку! Разве я не получу один из кулонов вроде того, который вы применяли для укрощения больших драконов?
- Хмм? Для чего?
- Ну... для укрощения своего дракона.
- Они для укрощения непривязавшихся драконов. Для привязавшегося к вам дракона его не нужно, он не подействует и на дракона, привязавшегося к кому-то другому.
- О! - произнес я с умудренностью, которой не чувствовал.
- Однако, если вам нужно, у меня есть родственник, продающий их в своем ларьке. Это всего три ряда вперед и два ряда направо. Это может оказаться для вас хорошим применением денег. Сможет сберечь вашего дракона от усталости и ран, если вы столкнетесь с непривязавшимся драконом. Это даст вашему малому больше шансов повзрослеть.
- Это подымает еще один вопрос, - сказал я. - Много ли на это требуется времени?
- Не много. Всего три ряда прямо и...
- Нет. Я имею в виду, сколько времени пройдет, пока мой дракон достигнет зрелости?
- О, не больше четырех-пяти веков.
- Глип!
Я не был уверен, кто сказал это, я или дракон.

Глава 19

"Упорно преодолевая все препятствия и отвлечения, можно наверняка достичь своей избранной цели или прибыть к намеченному месту".
Х. Колумб
- Пошли, Глип, - сказал я.
- Глип! - отозвался мой дракон, пристраиваясь за мной.
Теперь, когда я стал не-таким-уж-гордым владельцем перманентно незрелого дракона, мне больше чем когда-либо не терпелось найти Ааза. Миг назад я был один в чужом измерении, без гроша в кармане, а теперь за мной тащился дракон. Положение могло ухудшиться только в случае, если такая ситуация станет постоянной, что могло произойти, если Ааз решил вернуться на Пент без меня.
Место, занимаемое прежде изврской палаткой-рестораном, определенно было пустым, даже при изучении вблизи, поэтому я решил расспросить девола, торгующего в соседнем ларьке.
- Гм... извините, сударь.
Я решил, быть как можно вежливее во время всего дальнейшего своего прибывания на Деве. Последнее, что мне требовалось, это еще один спор с деволом. Однако, казалось, что в данной ситуации мне не стоит беспокоиться.
- Никаких извинений не требуется, юноша, - радостно заулыбался хозяин, демонстрируя впечатляющее число зубов. - Вы интересуетесь покупкой трости?
- Трости?
- Конечно! - девол широким жестом окинул свой ларек. - Самые прекрасные трости во всех измерениях!
- Ээ... спасибо, но у нас, в моем родном измерении, тростей хватает.
- Только не таких, юноша. Вы с Пента, не так ли?
- Да, а что?
- Могу гарантировать вам, что на всем Пенте нет ни одной подобной тросточки. Они из измерения, куда имею доступ только я, а я не продавал их на Пенте или тем, кто туда отправлялся.
Несмотря на опасения, любопытство мое было возбуждено. Я снова посмотрел на выстроившиеся вдоль стен ларька трости. Они выглядели похожими на обыкновенные палки, какие можно найти где угодно.
- Для чего они служат? - осторожно спросил я.
- А-а! Разные служат для разного. Некоторые для управления животными, другие для управления растениями. Немногие, очень редкие, позволяют вам вызвать армию воинов из самих камней. Некоторые из самых могучих магов любого измерения держат в руках посохи из того же дерева, что и эти трости, но для целей большинства людей достаточно и этой модели.
- Глип! - сказал дракон, нюхая одну из тросточек.
- Оставь ее в покое! - рявкнул я, отпихивая его голову от товара.
Единственное, что мне не хватало, это чтобы мой дракон съел весь запас товара одно из этих сверхкупцов.
- Могу я вас спросить, юноша, это ваш дракон?
- Ну... в некотором роде.
- В таком случае, вы можете найти особое применение для трости, не практикуемое большинством магов.
- Какое именно?
- Вы можете применить его для избиения своего дракона.
- Глип! - сказал дракон, посмотрев на меня своими голубыми большими глазами.
- На самом-то деле я вовсе не интересуюсь тростями.
Я подумал, что мне лучше вернуться к своей первоначальной цели, прежде чем этот разговор станет совсем неуправляемым.
- Нелепо, юноша. Трость следует иметь каждому.
- Я остановился здесь в первую очередь по причине того, что хотел спросить, не знаете ли вы, что случилось с той палаткой?
- Какой палаткой, юноша?
У меня возникло смутное ощущение, будто я уже имел такой разговор.
- Палатка, стоявшая прямо тут, рядом с вашим ларьком?
- Изврский ресторан? - в голос девола вкрался ужас.
- Глип, - сказал дракон.
- Зачем вы ищите подобное место, юноша? Вы кажетесь человеком благовоспитанным и образованным.
- У меня был друг, бывший там, когда палатка исчезла.
- У вас есть друг извращенец? - в его голосе не было дружеского тона.
- Ну, в действительности... гм... это долгая история.
- Ну что ж, я могу тебе сказать, подонок. Она не исчезла, она переместилась, - прорычал девол без всякого демонстрируемого раньше акцента вежливости.
- Переместилась?
- Да. Это новое изданное нами постановление. Все заведения, где подаются изврские блюда, должны мигрировать. Их нельзя устанавливать постоянно или даже временно в любой точке Базара.
- Почему? - спросил я.
- Вы когда-нибудь нюхали, как пахнут изврские блюда? Запаха достаточно, чтобы вызвать рвоту даже у пожирателя падали. Вам хотелось бы целый день работать в палатке с подветренной стороны от такого заведения?
При этой жаре?
- Я понимаю, что вы хотите сказать, - признал я.
- Либо они должны перемещаться, либо Базар. А мы превосходим их в численности.
- Но что вы подразумеваете под словом "перемещаться"?
- Палатки! Все, что требуется, это одно-два простых заклинания. Они либо постоянно перемещаются тихим ходом, либо остаются на короткий период в одном месте, а потом шмыгают в новое. Но они перемещаются все время.
- А как же тогда их находят, если они без конца перемещаются?
- Это легко. Надо всего лишь держать нос по ветру.
Я на пробу понюхал воздух. Достаточно верно - в воздухе все еще оставался безошибочный запах ресторана.
- Глип! - дракон скопировал мое действие и теперь тер лапой нос.
- Ну, спасибо вам... за... вашу...
Я говорил с пустым воздухом. Девол уже находился на другом конце лавки, скаля зубы новому клиенту. Мне пришло в голову, что граждане Девы не особенно утруждают себя светскими любезностями, помимо необходимых для ведения торговли.
Я направился, ориентируясь по запаху к изврскому ресторану. Дракон верно шлепал за мной. Несмотря на растущее желание вновь объединиться с Аазом, скорость у меня была значительно медленнее, чем установленная Аазом, когда мы только что прибыли в этот странный мир, на этот не менее странный Базар. Он загипнотизировал меня, и я хотел увидеть на нем как можно больше.
При более неторопливом изучении казалось, что на Базаре существует какой-то смутный порядок. Разные ларьки и киоски группировались в общем-то, по типу продаваемого товара. Похоже, что это происходило больше из-за обстоятельств, чем по плану. Очевидно, что если один девол выставляет на продажу, ну скажем, плащи-невидимки, то вокруг него поблизости появлялась без малейшей задержки стая конкурентов, старающаяся превзойти друг друга в качестве товара или в ценах. Большая часть суматошного бурления голосов порождалась спорами купцов из-за местоположения их ларьков или занимаемого последними пространства.
Запах стал сильнее, когда я проходил через участок, специализирующийся на экзотических или магических драгоценностях. Я устоял перед искушением изучить его повнимательнее, но искушение стало еще сильнее, когда я перешел на участок, где торговали оружием. Мне пришло в голову, что здесь я мог найти нам оружие для применения против Иштвана, но запах изврской кухни стал еще сильнее, и я твердо заставил себя закончить свои поиски. Мы можем присмотреть оружие после того, как я найду Ааза.
Из-за интенсивности вони я был уверен, что мы скоро доберемся до своей цели.
- Идем, Глип, - поощрил я.
Дракон теперь отставал и никак не откликнулся, за исключением того, что чуть ускорил шаг.
Я ожидающе повернул за угол и остановился. Я нашел источник запаха.
Я смотрел на обратную сторону большой выставки какой-то чудной живности. Передо мной находилась большая куча влажной зелено-желтой субстанции. И пока я глядел, из стойла вышел молодой девол, держащий лопату, нагруженный такой же субстанцией. Он вопросительно взглянул на меня, свалил свой груз и вернулся в стойло.
Навозная куча! Я ориентировался на запах навозной кучи!
- Глип! - сказал дракон вопросительно глядя на меня.
Он, казалось спрашивал меня, что мы намерены делать дальше. Это был хороший вопрос.
Я стоял, размышляя над своим следующим шагом. Наилучшим шансом будет, вероятно, возвращение обратно к продавцу тросточек и попробовать снова.
- Не уделишь ли минутку девушке, красавец?
Я резко обернулся. Там стояла девушка, девушка, не похожая ни на одну из виденных мной прежде. Внешне она напоминала пентийку и могла бы сойти за человека моего измерения, за исключением цвета ее кожи и волос. Ее кожа выделялась чудесным оливково-золотистым оттенком, а голову увенчивала грива мерцающих на солнце светло-зеленых волос. Она была немного повыше меня и невероятно фигуриста, ее обильные прелести усиленно напрягали стеснявшую одежду.
- Или ты действительно торчишь у навозной кучи? - закончила она.
Когда она говорила, в ее миндалевидных кошачьих глазах плясало озорство.
- Гм... вы говорите со мной? - заикаясь, выдавил я.
- Конечно, с тобой, - промурлыкала она, приближаясь ко мне и обвивая руками мою шею. - Разумеется, я говорю не с твоим драконом. Я хочу сказать, он милый и все такое, но мои вкусы не простираются в подобных направлениях.
- Глип! - сказал дракон.
Я почувствовал, как поднялась температура моего тела. Прикосновение ее рук, вызывало ощущение щекотки, которая казалось, производила полное расстройство моего метаболизма.
- Гм... На самом деле я ищу друга, - выпалил я.
- Ну, ты его нашел, - прошептала она, прижимаясь ко мне всем телом.
- Э... я... гм. - Мне вдруг стало трудно сосредоточиться. - Чего вы хотите?
- Хмм, - задумчиво произнесла она. - Даже хотя это не мое обычное время, мне думается, я хотела бы погадать тебе... даром.
- О? - удивился я.
Это был первый раз с тех пор, как я появился на Базаре, когда кто-то предложил мне что-либо задаром. Я не знал, радоваться мне или подозревать.
- Ждет тебя, касатик, драка, - прошептала она мне на ухо. - Большая.
- Что? - воскликнул я. - Когда? С кем?
- Легче, красавец, - предупредила она, еще крепче сжимая мою шею. - Когда - всего через несколько минут. С кем - с крысиной стаей за моим плечом... не смотри прямо на них!
Ее последнее предупреждение остановило мой рефлекторный взгляд, и действуя поосторожнее, я бросил украдкой взгляд уголком глаза.
У стены лавки слонялась, внимательно следя за нами, дюжина с чем-то самых отталкивающих, самых скверных на вид типов, каких я когда-либо видел.
- С ними? Я хочу сказать, со всеми? - спросил я.
- Угу, - подтвердила она, прильнув к моей груди.
- Почему? - потребовал я ответа.
- Вероятно, мне не следовало бы тебе этого говорить, - улыбнулась она, - но из-за меня.
Только ее крепкие объятия не дали мне толчком освободиться от нее.
- Вас? Что насчет вас?
- Ну, они ужасно жадная компания. И они намерены так или иначе сделать на этой встрече какие-то деньги. Если бы все было нормально, то ты бы отдал деньги мне, а я бы отстегнула долю им. В том маловероятном случае, если это не сработает, они притворятся защищающими мою честь и выбьют их из тебя.
- Но вы не понимаете! У меня нет никаких денег!
- Я это знаю. Вот потому-то тебя и ждет драка, ясно?
- Но если вам известно, что у меня нет никаких денег, тогда зачем вы...
- О, я не знала, когда впервые остановила тебя. Я выяснила это только теперь, когда обыскала тебя.
- Обыскали меня?
- Да брось ты, красавец. Обыскать личность можно многими способами и без рук, - она знающе подмигнула мне.
- Ну, а разве вы не можете им сказать, что у меня нет денег?
- Они мне не поверят. Единственный способ убедить их, это дать им самим тебя обыскать.
- Я готов им позволить, если для их убеждения требуется именно это.
- Не думаю, - улыбнулась она, поглаживая мне лицо ладонью. - Они в том числе проверят, не проглотил ли ты свои деньги.
- О! - произнес я. - Я понимаю, что вы хотите сказать. Но я не могу с ними драться. У меня нет никакого оружия.
- У тебя под рубашкой на пояснице тот ножичек, - указала она.
Я забыл про свой ножичек для снятия шкур. После этого я начал верить в ее технику обыскивания без рук.
- Но я никогда раньше не участвовал в драке.
- Ну, я думаю, тебе предстоит научиться.
- Слушайте, зачем вы вообще мне все это рассказываете? - спросил я.
- Не знаю, - она пожала плечами. - Мне нравиться твой стиль. Вот почему я в первую очередь и выбрала тебя. Потом я опять же чувствую себя немного виноватой из-за того, что втравила тебя в это.
- Вы мне поможете?
- Я не чувствую себя настолько виноватой, красавец, - улыбнулась она. - Но есть еще кое-что, что я могу сделать для тебя.
Она начала притягивать меня к себе.
- Минуточку, - запротестовал я. - Разве это не...
- Расслабься, красавец, - промурлыкала она. - Тебя того и гляди отдубасят за оскорбление моей чести. Ты вполне можешь получить немного сладкого вместе с горьким.
Прежде, чем я смог запротестовать снова, она поцеловала меня. Долгим, теплым и сладким поцелуем.
Меня раньше никто не целовал, кроме матери. Это было совсем иное!
Драка, Ааз, дракон, все вылетело у меня из головы. Я заблудился в чуде этого мгновения.
- Эй!
Мне на плечо упала грубая рука и разлучила нас.
- Этот клоп беспокоит вас, сударыня?
Личность на другом конце этой руки была не выше меня, но вдвое шире, и изо рта у нее торчали короткие кривые клыки. Позади веером рассыпались его дружки, эффективно прижимая меня к навозной куче.
Я посмотрел на девушку. Она пожала плечами и отступила в сторону.
Дело выглядело так, словно мне предстояло драться со всеми ими. Мне и дракону. Восхитительно!
Я вспомнил про свой ножик для снятия шкур. Он был не бог невесть что, но был всем, что у меня имелось. Я как можно небрежнее протянул руку за спину и потянул за рубашку, пытаясь вытащить ее так, чтобы суметь добраться до ножа, но нож тут же провалился мне в штаны.
Экипаж с разбитого корабля двинулся вперед.

Глава 20

"При должной обдуманности в выборе союзников можно гарантировать победу в любом конфликте."

Б. Арнольд
- Взять их, Глип! - рявкнул я.
Дракон одним прыжком вступил в действие: ход, как мне думается, удививший меня больше, чем нападающих.
Он прыгнул между мною и наступающей крысиной стаей и пригнулся, угрожающе шипя. Его хвост хлестанул с такой силой, что чуть не отхватил ноги у двух фланирующих членов шайки. Каким-то образом, разозлившись, он казался намного крупнее.
- Берегись! У него дракон! - крикнул вожак.
- Спасибо за предупреждение, - проворчал один из упавших, с трудом поднимаясь на ноги.
- Счас я его! - раздался голос слева от меня.
Я повернулся как раз вовремя, чтобы увидеть кинжал длиной в фут, летящий, словно молния к шее дракона. Моего дракона!
Я вдруг вернулся на практические занятия. Моя мысль метнулась и схватила кинжал. Он дернулся и остановился в воздухе, паря там.
- Ловкий ход, красавец! - крикнула девушка.
- Эй! Этот клоп - маг!
Стая отступила на несколько шагов.
- Совершенно верно! - рявкнул я. - Меня звать Скив, магия мне - начхать! Вы что, думали, что имеете дело с каким-то пентюхом?
С этими словами я опустил кинжал, бросая его туда-сюда на их строй.
Теперь я был взбешен. Один из этих хамов пытался убить моего дракона!
- И дюжины вас не хватит! - закричал я. - Уматывайтесь и приводите еще друзей... если у вас такие есть!
Я отчаянно искал, чего бы мне еще бросить. Мой взгляд упал на навозную кучу. Несмотря на весь свой гнев, я улыбнулся про себя. Почему бы и нет!
Через мгновение я швырял в своих противников большие комья навоза.
Моя меткость оставляла желать лучшего, но, как свидетельствовал разъяренный вой, оказалась достаточно хорошей.
- Левитация! - заорал вожак. - Кванто! Останови его!
- Есть, босс.
Один из гопников подтверждающе махнул рукой и принялся шарить в поясной сумке.
Он допустил ошибку, дав отождествить себя. Я не знал, с чем он собирается вступить в бой, но был уверен, что не хочу дожидаться выяснять это.
- Останови его, Глип! - приказал я, показывая на жертву.
Дракон поднял голову и остановил свой взгляд на шарившем бандюге. Со звуком, который, будь он постарше, был бы рычанием, он выпустил струю пламени и бросился в атаку.
Струя пламени была не бог весть какой и вдобавок прошла мимо цели, но ее оказалось достаточно, чтобы привлечь внимание бандюги. Он поднял голову, увидел несущуюся на него гору драконьего тела и ударился в панику.
Не трудясь звать на помощь товарищей, он повернулся и, завизжав, бросился бежать с гонящимся за ним по пятам драконам.
- Ладно, клоп! Посмотрим, остановишь ли ты это?
Я резко повернул свое внимание к вожаку. Тот стоял теперь, уверенно подняв трость вверх. Еще вчера меня бы это не встревожило, но теперь, зная то, что я знал, я замер. Я не знал, какая это модель, но вожак явно испытывал уверенность, что ее мощь превзойдет мою.
Он злобно осклабился и начал медленно наводить на меня трость.
Я отчаянно пытался придумать какой-то способ защиты, но не мог. Я даже не знал, от чего мне полагалось защищаться!
Вдруг что-то молнией пересекло мое поле зрения, и трость пропала.
Я моргнул и посмотрел вновь. Трость лежала на земле, расколотая метательным ножом, метательным ножом с черной рукояткой.
- Какие-нибудь затруднения, мастер Скив? - прогремел голос.
Я быстро обернулся к источнику голоса. Там стоя Ааз, наведя на стаю взведенный арбалет. Он широко улыбался, что, как я ранее упоминал, не производило успокаивающего действия на всех тех, кто его не знал.
- Извращенец! - ахнул вожак.
- Что? - наставил на него арбалет Ааз.
- Я хотел сказать, изверг, - поспешно поправился вожак.
- Вот так-то лучше. Что скажешь, Скив? Какими ты их хочешь видеть - мертвыми или бегущими?
Я посмотрел на крысиную стаю. Не нарушая застывшей немой сцены, они умоляли меня глазами.
- Гм... я думаю, бегущими, - задумчиво проговорил я. - Они и живые-то пахнут достаточно плохо. Мертвые же они могут создать Базару дурную славу.
- Вы слышали его? - проворчал Ааз. - Брысь!
Они исчезли, словно провалились сквозь землю.

Предыдущая страница 11 Следущая страница


Еще один великолепный МИФ

- Аазик!
Девушка вылетела вперед и повисла у него на шее.
- Танда! - воскликнул Ааз, опуская арбалет. - Ты связалась с этой стаей?
- Шутишь? Я - приманка, - она озорно подмигнула.
- Немного низковатый класс для тебя, так ведь?
- Э... такова жизнь.
- Почему ты ушла из гильдии убийц?
- Надоело платить профсоюзные взносы.
- Гм... кгхм... - перебил я.
- Хмм? - оглянулся Ааз. - О! Извини, малыш. Скажите, вы знакомы?
- В некотором роде, - призналась девушка. - Мы... скажи-ка, красавец, это и есть тот друг, которого ты искал?
- Красавец? - наморщил лоб Ааз.
- Ну, да, - признал я. - Мы расстались у...
- Красавец? - повторил Ааз.
- О, ш-ш, - приказала девушка, игриво хлопнув его по животу. - Он мне нравится. У него есть стиль.
- На самом деле я считаю, что формально мы не познакомились, - сказал я, выдав свою самую обаятельную улыбку. - Меня зовут Скив.
- Ну...
- Не обращай на него внимания. Я - Тананда, но зови меня Танда.
- С огромным удовольствием.
- Если вы уже все... - перебил их Ааз, - у меня есть еще пара вопросов.
- Глип! - заявил дракон, присоединяясь к нашей компании.
- А это что такое? - спросил Ааз.
- Это дракон, - любезно пояснил я.
Танда невежливо хихикнула.
- Сам знаю! - рявкнул Ааз. - Я имею в виду, что он здесь делает?
Я вдруг заколебался излагать всю историю.
- На Базаре много драконов, Ааз, - промямлил я, не глядя на него. - Фактически есть целое стойло рядом с...
- Что этот дракон делает здесь?
- Э... он мой, - признался я.
- Твой?! - взревел Ааз. - Я сказал тебе посмотреть драконов, а не покупать их!
- Но, Ааз...
- Что мы будем делать с драконом?
- Я заключил на него выгодную сделку, - с надеждой указал я.
- С деволом?
- О, я понимаю, что имеешь в виду.
- Брось. Рассказывай, какие были условия этой фантастической сделки?
- Ну... я... то есть...
- Выкладывай!
- Я поменял его на кулон Квигли.
- Кулон Квигли? Тот, благодаря которому видят сквозь заклинания? Ты поменял хороший магический кулон на полувзрослого дракона?
- О, дай ему передохнуть, Ааз - вмешалась Танда. - Чего иного ты ожидал, позволив ему бродить вот так одному? Тебе повезло, что ему не всучили половину туристского барахла на Деве! И вообще, где ты был все это время?
- Ну... я был... гм...
- Не говори мне, - подняла она руку. - Если я тебя знаю, ты либо гонялся за девкой, либо набивал себе брюхо, верно?
- Уделала она тебя, Ааз, - заметил я.
- Заткнись, малыш.
- Так что нечего набрасываться на Скива. По сравнению с тем, что с ним могло случиться, он действовал совсем неплохо. Как ты вообще нашел нас?
- Я послушал, где шум драки, и последовал туда, - объяснил Ааз.
- Вот видишь! Ты ожидал, что он попадет в беду. Я могу сказать, что он действовал просто прекрасно, прежде чем ввалился ты. Они с драконом задали жару этим громилам. Он, знаешь, весьма неплохо владеет магией.
- Знаю, - гордо отозвался Ааз. - Я и научил его.
- Вот здорово, спасибо, Ааз!
- Заткнись, малыш.
- Глип, - сказал дракон, вытягивая шею, огибая меня и глядя сверху вниз на Ааза.
- Дракон, а? - проговорил Ааз более задумчиво, изучая дракона.
- Он может помочь нам против Иштвана, - с надеждой предложил я.
- Иштвана? - озадаченно переспросила Танда.
- Да, - ответил Ааз. - Ты помнишь его, не правда ли? Он опять принялся за свои старые фокусы, на этот раз в Пенте.
- Так вот, значит, что происходит, да? Ну, что же мы собираемся насчет этого предпринять?
- Мы? - удивленно переспросил я.
- Разумеется, - улыбнулась она. - Этот промысел, как говорит Ааз, немного низковатого класса. Я могу с таким же успехом на время пристроиться к вам... то есть если вы не против.
- Восхитительно! - сказал я и на этот раз для разнообразия без всякой иронии.
- Не так быстро, Танда, - предостерег ее Ааз. - Тебе еще не разъяснили некоторых деталей.
- Таких, как?..
- Таких, как то, что я потерял свои способности.
- Кроме шуток? Ух ты, это тяжко.
- Это означает, что мы будем полагаться на то, что вот этот малыш прикроет нас по части магии.
- Тем больше причин привлечь меня. Я и сама подцепила несколько трюков.
- Знаю, - покосился на нее Ааз.
- Не в этом смысле, - она ткнула его в бок. - Я имею в виду магические трюки.
- Даже если так, дело будет не из легких.
- Брось, Ааз, - побранила его Танда. - Ты пытаешься сказать, что иметь на вашей стороне тренированного убийцу не будет полезно?
- Ну... это может дать нам небольшое преимущество, - признался Ааз.
- Хорошо! Значит, решено. Что мы будем делать в первую очередь?
- Тут сразу за углом есть несколько ларьков, набитых оружием, - предложил я. - Мы можем...
- Расслабься, малыш. Об этом я уже позаботился.
- Уже? - удивленно переспросил я.
- Да. Я нашел в секции розыгрышей именно то, что нам нужно. Я как раз искал тебя, прежде чем нам отправиться обратно.
- Значит, мы готовы к дороге? - спросила Танда.
- Ага, - сказал Ааз, выуживая из-за пазухи И-Скакун.
- А что насчет моего дракона?
- Что насчет него?
- Мы возьмем его с собой?
- Конечно, мы возьмем его с собой. Мы не оставим за собой ничего ценного.
- Глип! - вставил дракон.
- А он, должно быть, для кого-то ценен! - закончил Ааз, грозно глядя на дракона.
Он нажал кнопку И-Скакуна. Базар заколебался и расстаял... и мы опять оказались в лавке Фрумпеля... в некотором роде...
- Интересное у вас здесь местечко, - сухо заметила Танда. - Ваш собственный декор?
Все, что осталось от лавки Фрумпеля - это выгоревший остов.

Глава 21

"Если требуется достичь максимальной эффективности, то надо обращаться со своими силами открыто и честно".
Д. Вейдер
- Что случилось? - требовательно я спросил у Ааза.
- Эй, малыш. Я же тоже был на Деве. Помнишь?
- Гм... Эй, парни. Мне очень не хотелось бы перебивать, - перебила Танда, - но разве не следует что-то предпринять по части личин?
Она была права. Пребывание на Деве заставило меня забыть о заурядных нуждах нашего существования. Я проигнорировал саркастический ответ Ааза и принялся за работу.
Ааз вернулся к своей теперь уже традиционной личине Гаркина. Танда выглядела отлично, как только я сменил ей цвет кожи и волос. После небольшого раздумья я придал Глипу облик боевого единорога. Это было немножко рискованно, но сойдет, покуда он держит язык за зубами. Себя я оставил самим собой. Я имею в виду, какого черта, Танде моя внешность нравится и такой, какая она есть.
К счастью, солнце еще не взошло, и поэтому кругом не было людей, способных стать свидетелями преображения.
- Слушай, красавец, - заметила Танда, наблюдая результаты моей работы, - такого парня, как ты, очень удобно иметь рядом.
- Его зовут Скив, - пробурчал Ааз.
- Как бы там ни было, - произнесла она, - у него есть стиль.
И прильнула ко мне.
- Глип! - сказал дракон, прижимаясь головой к другому моему боку.
Я начал чувствовать себя ужасно популярным.
- Если ты сможешь уделить мне несколько минут, малыш, - сухо заметил Ааз, - перед нами стоит задача, помнишь?
- Совершенно верно, - согласился я, с усилием оторвав свое внимание от авансов Танды. - Что, по-твоему, случилось с Фрумпелем?
- Либо граждане Твикста прознали, кто он такой, либо он кинулся сообщить Иштвану о нашем походе, вот две моих догадки.
- Кто такой Фрумпель? - спросила Танда.
- Хмм? О, он местный девол, - объяснил Ааз. - Именно он и помог нам попасть на Базар.
- Под угрозой меча, - добавил я саркастически.
- А что здесь делать деволу?
- Все, что нам известно - это слух, будто его изгнали с Девы, - сообщил я ей.
- Хмм... Судя по всему, от кажется довольно скверным субъектом.
- Ну, он не выиграет никаких конкурсов популярности.
- Мне приходит в голову, - перебил Ааз, - что если верна любая из двух моих догадок, то нам лучше всего отправиться в путь. Время, кажется, истекает.
- Правильно, - согласилась Танда. - С какой стороны Иштван?
- Сперва мы должны забрать Квигли, - вставил я.
- Зачем? - спросил Ааз. - О, я полагаю, что ты прав, малыш. Нам понадобится вся помощь, какую мы сможем получить.
- Кто такой Квигли? - спросила Танда.
- Позже, Танда, - настойчиво сказал Ааз. - Сперва помоги нам посмотреть, не осталось здесь чего-нибудь стоящего.
К несчастью, не осталось. Фактически, нам не удалось обнаружить даже обуглившихся остатков. Даже оставленный мною кричаще яркий меч, казалось, исчез.
- Это решает вопрос, - мрачно прокомментировал Ааз, когда мы завершили обыск. - Он на пути к Иштвану.
- Меч могли взять и местные, когда сожгли лавку, - с надеждой предположил я.
- Ни в коем случае, малыш. Даже такая деревенщина не потрудится нагибаться за таким никудышным мечом.
- Он был настолько плох? - спросила Танда.
- Он был настолько плох, - твердо заверил ее Ааз.
- Если он такой никчемный, то почему его взял с собой Фрумпель? - спросил я.
- По той же причине, по какой таскали его мы, - ехидно сказал Ааз. - Всегда найдется какой-нибудь лопух, которому можно будет с выгодой его сплавить. Помнишь Квигли?
- Кто такой Квигли? - настойчиво спросила Танда.
- Ну, - вздохнул Ааз, - в данный момент он статуя, но в более тусклые времена он охотник на демонов.
- Великолепно, - язвительно заметила Танда. - Нам только этого и не хватало.
- Погоди, вот познакомишься с ним, еще не то скажешь. - Ааз закатил глаза и вздохнул. - А, ладно, пошли.
Наше отбытие из города прошло благополучно, без происшествий. По дороге мы отрепетировали свою историю, пока к тому времени, когда мы наконец откопали Квигли и посыпали на него оживляющим порошком, мы не сделались готовыми выступить единым фронтом.
- В самом деле?! Превратили, вы говорите, в камень? - сказал Квигли, отряхивая землю с одежды.
- Да, - заверил его Ааз. - Они обыскивали вас, когда мы произвели контратаку. Ваше счастье, что мы решили вернуться и сражаться рядом с вами.
- И они забрали мой магический меч и амулет?
По этим темам я испытывал легкое неудобство, но Ааз и глазом не моргнул.
- Совершенно верно! Негодяи! - зарычал он. - Мы попытались их остановить, но они ускользнули от нас.
- Ну, по крайней мере, мой боевой единорог им не достался, - утешился охотник на демонов.
- Гм... - сказал я, внутренне собравшись, чтобы сыграть свою роль в этом обмане. - На этот счет у нас тоже некоторые плохие новости.
- Плохие новости? - нахмурился Квигли. - Не понимаю. Я вижу зверя собственными глазами, и он кажется достаточно пригодным.
- О, физически с ним все в порядке, - заверил его Ааз. - Но, прежде чем исчезнуть, демоны наложили на него заклятие.
- Заклятие?
- Да, - сказал я. - Теперь он... гм... ну, он думает, будто он дракон.
- Дракон? - воскликнул Квигли.
- Глип! - подтвердил дракон.
- И это еще не все, - продолжал Ааз. - Зверь стал сперва настолько диким, что только беспрестанными усилиями моего оруженосца мы вообще сумели укротить его. Честно говоря, я был за то, чтобы избавить бедное животное от мучений, но он настаивал, что сможет приручить его, и вы видите перед собой результаты его терпеливого обучения.
- Это чудо! - воскликнул Квигли.
- Нет. Это ужасно, - поправил его Ааз. - Видите ли, в процессе приручения ваше животное крепко привязалось к моему оруженосцу... крепче, боюсь, чем к вам.
- Ха! Нелепо, - провозгласил Квигли. - Но я чувствую себя обязанным тебе, мальчуган. Если когда-нибудь будет что-нибудь, что я смогу...
Он начал приближаться ко мне, протягивая руку. Глип молниеносно очутился между нами, опустив голову и шипя.
Квигли замер, выпучив от удивления глаза.
- Прекрати это! - приказал я, хлопая дракона по морде.
- Глип! - сказал дракон, шмыгнув обратно на свое место позади меня.
- Вот видите, что я говорил? - указал Ааз.
- Хмм... - задумчиво произнес Квигли. - Вот странно, он никогда так меня не защищал.
- Я полагаю, нам придется просто купить его у вас, - заторопился сказать я.
- Купить его? - Квигли снова вернул внимание мне.
Ааз попытался встретиться со мной взглядом, подчеркивающе мотая головой, но я его проигнорировал.
- Совершенно верно, - продолжал я, - такой он уже больше непригоден для вас, а поскольку мы, в некотором роде виноваты в том, что с ним случилось...
- Не беспокойся об этом, мальчуган, - гордо вытянулся Квигли. - Я дарю его тебе в подарок. В конце концов, если бы не ты, он все равно был бы мертвым, так же как и я, если уж на то пошло.
- Но я...
- Нет! Не желаю больше ничего слышать, - поднял сдерживающе руку Квигли. - Вопрос закрыт. Обращайся с ним хорошо, мальчуган. Он хороший зверь.
- Восхитительно, - пробормотал Ааз себе под нос.
- Глип! - сказал дракон.
Я чувствовал себя жалко. Мне пришло в голову, что наши планы требовали бесстыдного злоупотребления доверчивостью Квигли. Так как он был моим единственным собратом-пентюхом в этой авантюре, я хотел заставить Ааза дать ему денег под предлогом покупки "боевого единорога". Это немного облегчило бы мою совесть, но щедрость Квигли и его чувство честной игры разрушили мой план. Теперь я чувствовал себя еще хуже, чем раньше.
- На самом деле, Квигли, - улыбнулся Ааз. - Если вам следует кого-то благодарить, то это присутствующую здесь Тананду. Если бы не она, мы и впрямь оказались бы в ужасном положении.
- Самое время, - пробормотала Танда. Риторика Ааза явно не произвела на нее впечатления.
- Очарован, сударыня, - улыбнулся Квигли, взяв руку для поцелуя.
- Она - ведьма, - небрежно добавил Ааз.
- Ведьма? - Квигли уронил руку, словно та его укусила.
- Совершенно верно, милый, - улыбнулась Танда, хлопая ему ресницами.
- Наверно, мне следует объяснить, - милосердно вмешался Ааз. - Тананда обладает определенными способностями, которые она соблаговолила применить в поддержку нашей войны с демонами. Вы уже заметили, что я вновь обрел свой нормальный облик?
Еще одна наглая ложь. Ааз в настоящее время носил личину Гаркина.
- Да, - колеблясь, признал охотник на демонов.
- Работа Тананды, - доверительно сообщил Ааз. - Точно так же именно ее способности восстановили вас после того, как вас превратили в камень.
- Хмм... - Квигли искоса посмотрел на Танду.
- В самом деле, вы должны понимать, Квигли, что когда сражаешься с демонами, иногда бывает полезно применять оружие демонов, - мягко упрекнул его Ааз. - Тананда может быть могучим союзником... и, честно говоря, я нахожу ваше отношение к ней предосудительным и неблагодарным.
- Простите меня, сударыня, - вздохнул Квигли, снова шагнув к ней. - Я не собирался оскорбить вас. Просто дело в том что... ну... у меня есть некоторый опыт, довольно неважный, с теми, кто связан с демонами.
- Не волнуйся об этом милый, - успокоила его Танда, беря его за руку.
- И зови меня Танда.
Пока они были заняты друг другом, я ухватился за такую возможность и вцепился в руку Ааза.
- Хм? В чем дело, малыш?
- Верни ему меч, - прошипел я.
- Что? Никаким образом, малыш. По моим подсчетам, у него еще осталось пять золотых. Я продам его ему.
- Но он же отдал нам своего единорога!
- Он отдал нам дракона... твоего дракона. Я как-то не вижу в этом никакого благодеяния.
- Слушай, Ааз. Либо ты отдаешь ему этот меч, либо сам можешь заниматься магией. Усек?
- Вот и говори о благодарности! Слушай, малыш, если ты...
- Ааз! - прервал наш спор голос Танды. - Помоги мне убедить Квигли присоединиться к нашему походу.
- Желал бы я иметь такую возможность, сударыня, - вздохнул Квигли, - но от меня будет мало толку. Это последнее несчастье отставило меня пешим, безоружным и без гроша в кармане.
- На самом деле, - вставил Ааз, - у вас есть еще пять...
Я оборвал его, толкнув локтем по ребрам.
- В чем дело, Ааз? - спросил Квигли.
- Ээ... мой... гм... оруженосец и я только что обсудили это и приняли решение. Поэтому... гм... Такого прекрасного рыцаря не подобает оставлять в такой страшной нужде... и поэтому... гм... мы...
- Мы решили вернуть вам меч, - гордо объявил я.
- В самом деле? - просветлел лицом Квигли.
- А я и не знала за тобой такого, Ааз, - сладко улыбнулась ему Танда.
- Слушайте, вот это и впрямь товарищество! - Квигли был прямо вне себя от радости. - Как я когда-нибудь смогу расплатиться с вами?
- Никогда и никому не упоминай об этом, - проворчал Ааз.

Предыдущая страница 12 Следущая страница


Роберт Асприн

- Как, как, простите?
- Я сказал, не стоит упоминать об этом, - поправился Ааз. - Это самое малое, что мы можем сделать.
- Поверьте ему, - улыбнулся я.
- Теперь я с радостью помогу вам в вашем походе, - ответил Квигли. - Да ведь имея оружие и добрых товарищей, чего еще может просить рыцарь?
- Денег, - напрямик сказал Ааз.
- О, Ааз, - Танда нанесла ему удар немного чересчур сильный, чтобы считаться игривым. - Ты такой шутник!
- Разве вы не хотите знать, что это за поход? - спросил я Квигли.
- О, да, я полагаю, ты прав, мой мальчик. Простите меня. Меня занесло с моим восторгом.
- Расскажи ему, Скив, - подсказала Танда.
- На самом-то деле, - сказал я с неожиданной вспышкой дипломатичности, - Ааз объяснит все это намного лучше меня.
- Все в действительности очень просто, - пробурчал все еще немного мрачноватый Ааз. - Мы идем в поход против Иштвана.
- Иштвана? - озадаченно посмотрел на него Квигли. - Безвредного старого трактирщика?
- Безвредного, вы сказали? - клюнул на наживку Ааз. - Квигли, между нами, охотниками на демонов, говоря, вам надо еще многому научиться.
- Я лично и так доволен.
- Разумеется. Вот поэтому-то вас и превратили в камень, помните?
- Меня превратили в камень, потому что я доверился магическому мечу, который...
Положение возвращалось к норме.
- Господа, господа, - перебил я, - мы говорили о предстоящем походе.
- Верно, малыш. Как я говорил, Квигли, этот безвредный старый трактирщик работает в таком тесном контакте с демонами, что я не удивился бы, узнав, что он и сам демон.
- Невозможно! - с насмешкой отверг Квигли. - Да ведь этот человек сам послал меня охотиться на демонов.
- Аа! - улыбнулся Ааз. - Тут целая история.
Я поймал взгляд Танды и подмигнул. А она улыбнулась мне в ответ и кивнула. Это могло занять некоторое время, но теперь уже дело в шляпе, и Квигли никуда не денется!

Глава 22

"Вы же впутали меня в еще один прекрасный миф"!
Лор Л. и Хар Д.
Там в тени что-то было. Я больше ощущал его присутствие, чем видел его. Оно было темным и змеевидным... и оно следило за мной. Я был один. Я не знал, куда девались другие, но знал, что они рассчитывали на меня.
- Кто там? - окликнул я.
Вернувшийся ко мне из темноты голос обладал глухим эхом.
- Я Иштван, Скив. Я ждал тебя.
- Ты знаешь, кто я? - удивленно спросил я.
- Я знаю все о тебе и твоих друзьях. Я все время знал, что вы пытаетесь сделать.
Я попробовал установить вокруг себя полог, но не смог найти силовой линии. Я хотел убежать, но прирос к месту.
- Видишь, насколько мои способности превосходят твои? А ты еще хотел бросить мне вызов.
Я попытался побороть волну отчаянья.
- Подожди, пока придут другие! - вызывающе крикнул я.
- Они уже пришли! - прогремел голос. - Смотри!
Из темноты ко мне выкатились два предмета. Я с ужасом увидел, что это головы! Танды и Квигли!
Я почувствовал дурноту, но цеплялся за обрывок надежды. Не было еще никаких признаков Ааза. Если он все еще на свободе, то, возможно, мы...
- Не жди помощи от извращенца, - ответил на мои мысли голос. - Я с ним тоже разделался.
Появился охваченный огнем Ааз. Он сделал, шатаясь, несколько шагов и упал, извиваясь на земле, покуда пламя пожирало его тело.
- Теперь остались только ты и я, Скив! - глухо произнес голос. - Ты и я!
- Я уйду! - в отчаянии крикнул я. - Ты победил, только дай мне уйти!
Тьма придвинулась ближе.
- Теперь уже слишком поздно. Я иду за тобой, Скив... Скив...
- Скив!
Что-то трясло меня за плечо. Я резко сел, моргая глазами, пока мир не приплыл обратно в фокус.
Лагерь спал. Рядом со мной стоял на коленях Ааз, свет от гаснувших углей открывал озабоченное выражение его лица.
- Проснись, малыш. Если ты и дальше будешь метаться, то кончишь в костре.
- Это Иштван! - отчаянно объяснил я. - Он все о нас знает!
- Что?
- Я разговаривал с ним. Он вошел в мой сон!
- Хмм... кажется, больше, похоже на заурядный старый кошмар, - провозгласил Ааз. - Предупреждал же я тебя не позволять готовить еду Танде.
- Ты уверен? - с сомнением спросил я.
- Убежден, - настаивал Ааз. - Если бы Иштван знал о нашем походе, то ударил бы по нам чем-нибудь более мощным, чем просто корчить рожи тебе во сне.
Я полагаю, он рассчитывал разуверить меня этим. Не разуверил. Это всего лишь напомнило мне, что в предстоящей компании меня сильно превосходили в классе.
- Ааз, ты не мог бы рассказать мне что-нибудь об Иштване? Как он, например, выглядит?
- Нет шансов, малыш, - улыбнулся мне Ааз.
- Почему это?
- Потому что мы оба увидим его неодинаково, или по крайней мере, не одинаково опишем его. Если я опишу его тебе, то, когда ты впервые увидишь его, случится одно из двух. Если он покажется тебе страшнее, чем я описал его, ты замрешь, а если покажется безвреднее, чем я описал его, то ты расслабишься. И в том, и в другом случае это замедлит твои реакции и предоставит ему первый ход. Нет смысла добиваться элемента внезапности, если мы не собираемся им воспользоваться.
- Ну, - стоял на своем я, - разве ты не смог бы по крайней мере рассказать мне о его способностях? Что он умеет делать?
- Во-первых, это займет слишком много времени. Просто считай, что, если ты можешь что-то вообразить, то он может это сделать.
- А что во-вторых? - спросил я.
- Что во-вторых?
- Ты сказал "во-первых". Это подразумевает, что у тебя имеется по меньшей мере еще одна причина.
- Хмм, - поразмыслил Ааз. - Ну, я не уверен, что ты поймешь, но в определенной степени все, что он сможет сделать, я имею в виду весь список, не имеет отношения к делу.
- Почему?
- Потому что мы захватили инициативу. Это заставит его играть пассивную роль вместо активной.
- Ты прав, - задумчиво произнес я. - Я не понимаю.
- Слушай, малыш. Если бы мы просто сидели здесь и дожидались его, он мог бы не торопясь выбрать, что именно он хочет сделать. Это-то и есть активная роль, позволяющая ему разыграть весь список способностей. Верно?
- Полагаю, да.
- Но мы-то этого не сделаем. Мы идем на него в атаку. Это ограничит его в том, что он может сделать. Существует лишь определенное число ответов, которые он может применить на каждый из наших гамбитов и ему придется применить их, так как он не может позволить себе игнорировать атаку. Более всего, мы лишим его времени. Вместо того, чтобы выбрать на досуге, что ему делать дальше, он будет вынужден выбирать быстро. Это означает, что он выступит с вариантом, в котором он больше всего уверен, с тем, который у него получается лучше всего.
Я несколько минут поразмыслил над этим. Это на свой лад имело смысл.
- Только еще один вопрос, Ааз, - попросил наконец я.
- Какой именно, малыш?
- А что, если ты угадал не правильно?
- Тогда мы вернемся обратно на десятку и спонтируем, - легко ответил Ааз.
- Что за...
- Тогда мы попробуем что-нибудь еще, - поспешно поправился он.
- Например?
- Не могу пока сказать, - пожал плечами Ааз. - Слишком много вариантов. Прямо сейчас мы выступаем с моей наилучшей догадкой. Помимо этого мы будем просто ждать и смотреть.
Несколько минут мы сидели, глядя на догорающий костер, погрузившись каждый в свои мысли.
- Скажи, Ааз... - проговорил я наконец.
- Да, малыш?
- Ты думаешь, мы доберемся до Иштвана раньше Фрумпеля?
- Расслабься, малыш. Фрумпель, вероятно, уже потягивает вино и щиплет за задницы официанток в каком-нибудь измерении.
- Но ты же сам сказал...
- С тех пор у меня появилось время подумать об этом. Девол делает что-нибудь только по одной причине - ради прибыли или ради страха.
Постольку, поскольку он сунул голову в эту драку, я считаю, что страх перевесит прибыль. Пытаться продать информацию сумасшедшему в лучшем случае рискованно. Держу пари, он заляжет на грунт, пока не осядет пыль.
Я снова напомнил себе об опытности Ааза в таких делах. Мне, однако, пришло в голову, что в нашем планировании ужасно много строилось на догадках.
- Ээ... Ааз? А разве не было бы немного безопаснее, если бы мы применили кое-что из того пестрого оружия с Девы?
- Оно нам не понадобится, - твердо ответил он. - Кроме того, оно подвержено воздействию гремлинов <о том, кто такие гремлины, см. у Р. Кима "Кто украл Пуннакана">. Я предпочитаю скорее идти в бой с грубым, но надежным оружием, чем надеяться на новоизобретенное, которое обязательно разладится, когда будет тебе нужнее всего.
- А откуда происходят гремлины? - спросил я.
- Что?
- Гремлины. Ты сказал...
- Ах, это. Это просто фигуральное выражение. Никаких таких гремлинов не существует.
Я слушал лишь в полуха. Я вдруг сообразил, что хотя вижу спящую фигуру Квигли, нет никаких признаков Танды и Глипа.
- А где... гм... Глип? - внезапно спросил я.
Ааз усмехнулся.
- Глип стоит на часах... и, просто на случай, если тебя интересует, Танда тоже.
Я слегка обиделся, что он так легко увидел меня насквозь, но твердо решил не показывать этого.
- Когда же он... гм... они вернутся?
- Расслабься, малыш. Я попросил Танду оставить тебя на сегодня в покое. Тебе нужно выспаться для завтрашнего дня.
Он указующе дернул головой в сторону используемого мной в качестве подушки плаща убийцы. Я неохотно вернулся в горизонтальное положение.
- Я разбудил тебя, Ааз? - спросил я извиняющимся тоном. - Я имею в виду своим кошмаром?
- Нет, я еще не ложился. Я как раз делал несколько последних приготовлений к завтрашнему дню.
- О, - сонно произнес я.
- Слушай, э... малыш?
- Да, Ааз?
- У нас, вероятно, завтра не будет много времени на разговоры, когда проснется Квигли, поэтому, пока у нас есть с тобой несколько минут наедине, я хочу сказать тебе, что как бы не обернулась дело завтра... ну, мне было приятно поработать с тобой, малыш!
- Вот здорово, Ааз... - обрадовался я, начиная опять садиться.
Грубая рука прервала мое движение и толкнула обратно в лежачее положение.
- Спи! - приказал мне Ааз, но в его грубоватом тоне таилась нотка мягкости.

Глава 23

"Со времен доисторического человека ни одна битва никогда не происходила так, как запланировано."

Д. Грэм
Мы пригнулись в роще невысоких деревьев на взгорке с видом на трактир, изучая свою цель. Трактир был таким, каким описал его Квигли - притулившееся у дороги двухэтажное здание, соединенное с конюшней и заросшее сорняками. Если Иштван полагался в ведении дела на проезжих, то его дела шли плохо, за исключением того, что, как мы знали, он не делал ничего подобного. Он накапливал силы для захвата измерений, и изолированный трактир служил ему идеальной базой для операций.
- Ты уверена, что там нет никакого полога? - прошептал Ааз.
Свой вопрос он адресовал Танде. Та, в свою очередь, бросила быстрый взгляд на меня. Я чуть заметно кивнул.
- Убеждена, - прошептала она в ответ.
Все это входило в наш план. С точки зрения Квигли, Танда была единственной в нашей группе, обладавшей какими-то сверхъестественными способностями.
- Хорошо, - молвил охотник на демонов, - демонические силы вызывают у меня беспокойство. Чем меньше нам придется иметь с ними дел, тем больше мне это нравится.
- Особенно на это не надейтесь, - заметил Ааз, не отрывая взгляда от трактира. - Они там есть, сомнений нет. Чем легче войти, тем труднее выйти... а они делают нам вход ужасно легким.
- Мне это не нравится, - твердо сказала Танда.
- Мне тоже, - признался Ааз. - Но положение не собирается улучшаться, поэтому давайте начнем. Ты вполне можешь теперь надеть личину.
- Правильно, Ааз, - согласилась она.
Ни он, ни она не смотрели на меня. Фактически Ааз пялился прямо на Танду. Это также удерживало на ней внимание Квигли, хотя, должен признаться, делу не помешало и то, что она принялась дико извиваться и вращаться. Оказавшись вне обозрения, я закрыл глаза и приступил к работе.
Я становился весьма умелым в этой игре с личинами, что являлось удачей, потому что сегодня мне предстояло подвергнуться тяжелому испытанию. Несколькими мастерскими мазками я превратил прекрасные черты Танды в сомнительное лицо беса Хиггенса... или, скорее, человеческой личины Хиггенса. Сделав это, я вновь открыл глаза.
Танда все еще вращалась. Зрелище это было достаточно приятное, чтобы у меня возникло искушение продлить его, но нас ждала работа. Я прочистил горло, и Танда признала сигнал, остановившись.
- Как я выгляжу? - гордо спросила она.
- Восхитительно! - воскликнул я без малейшего следа скромности.
Ааз бросил на меня пасмурный взгляд.
- Жуть! - подавился Квигли. - Как вы это делаете?
- Профессиональный секрет, - подмигнула ему Танда.
- Отправляемся! - скомандовал Ааз. - И ты тоже, Скив.
- Но, Ааз, разве мне нельзя...
- Нет, нельзя. Мы уже обсуждали это. Задача слишком опасна для такого неопытного паренька, как ты.
- О, ладно, Ааз, - удрученно проговорил я.
- Выше нос, мальчуган, - приободрил меня Квигли. - Твой день еще настанет. Если нам не удастся, то задача ляжет на тебя.
- Полагаю, что так. Ну, желаю удачи.
Я повернулся к Танде, но та уже пропала, исчезла, словно ее проглотила земля.
- Слушайте! - воскликнул Квигли. - А ведь она быстро двигается, не так ли?
- Я же сказал, что она управится одна, - гордо ответил Ааз. - Теперь твоя очередь, Скив.
- Правильно, Ааз!
Я повернулся к дракону.
- Оставайся здесь, Глип. Я скоро вернусь, а до тех пор делай то, что скажет Ааз. Понял?
- Глип? - чуть склонил голову на бок дракон.
Какую-то минуту я думал, что он все испортит, но затем он повернулся и неслышно подошел к Аазу и стал там, глядя на меня скорбными голубыми глазами.
Все было готово.
- Ну, до свидания, удачи вам! - бросил я на прощание и медленно поплелся обратно на взгорок, надеясь являть собой картину жалкого горя.
Однако, как только я вышел из поля зрения, я повернулся и помчался как можно быстрее, по широкому кругу огибая трактир.
На поверхности наш план был довольно прост. Ааз и Квигли должны были дать Танде достаточно времени, чтобы обойти кругом трактир и проникнуть в него через крышу конюшни. Затем они должны были смело войти в него через парадную дверь. Предположительно, это отвлечет внимание, позволив Танде магически напасть на Иштвана с тыла. Я должен был ждать в безопасности на взгорке, пока стычка не закончится чьей-либо победой.
Нам самом деле наш план был немножко сложнее. Неведомо для Квигли, мне тоже полагалось обойти трактир кругом и найти незаметный вход. Затем, в надлежащий момент, мы с Тандой отвлечем внимание с помощью магии, позволив Аазу применить приобретенное им на Деве секретное оружие.
Путь мне преградил овраг. Я без колебаний поднялся в воздух и перелетел через него. Я должен вовремя выйти на позицию, иначе Ааз окажется без всякой магической поддержки.
В действительности магия давалась здесь крайне легко. Трактир стоял прямо на пересечении двух наземных силовых линий, в то время как непосредственно над ними проходила воздушная силовая линия. Чтобы там не случилось в предстоящей магической битве, мы не будем страдать из-за отсутствия энергии.
Я желал бы побольше знать о секретном оружии Ааза. Он же упрямо хранил его в тайне, и ни мне, ни Танде не удалось ничего у него выпытать.
Он сказал, что его требуется применять на близком расстоянии. И сказал, что его нельзя будет применить, пока Иштван наблюдает за ним. Еще он сказал, что оно - наша единственная надежда побить Иштвана, и что ему положено быть внезапным.
Восхитительно!
Может быть, когда все это кончится, я найду наставника, не обладающего чувством юмора.
Я замедлил шаг. Теперь я подходил к задворкам трактира. Прямо у стены росли кусты, что облегчило мне приближение.
Я остановился и снова проверил, нет ли полога.
Ничего.
Пытаясь выкинуть из головы пророчество Ааза: "Легко войти, трудно выйти", я обвел взглядом верхние окна. Ни одно из них не было открыто, так что я выбрал ближайшее и левитировал к нему. Паря там, я осторожно толкнул, я потом потянул за раму.
Заперто!
Я поспешно подтянулся вдоль стены на руках к следующему окну.
Тоже заперто.
Мне пришло в голову, что это будет ирония судьбы, если после всех наших магических приготовлений нас остановит что-то столь заурядное, как запертое окно.
К моему облегчению, следующее окно уступило под моим давлением, и через минуту я уже стоял в трактире, пытаясь умерить сердцебиение.
Комната, где я оказался, была меблированной, но пустой. Судя по пыли на постели, она оставалась пустой немало времени.
С миг я гадал, а где же спали демоны, если они вообще спали, а затем выбросил эту проблему из головы. Время истекало, а я еще не занял позицию.
Я бесшумно метнулся через комнату и попробовал дверь. Не заперто!
Опустившись на четвереньки, я осторожно открыл ее и прополз через нее, закрыв ее за собой толчком ноги.
После столь тщательного изучения внутренних помещений трактира по чертежам Квигли на земле, казалось странным действительно здесь очутиться.
Я находился на длинной стороне Г-образного мезонина, дававшего доступ к комнатам верхнего этажа. Глядя сквозь решетку шедших вдоль мезонина перил, я мог видеть внизу собственно трактир.
Столик внизу в настоящее время занимали три человека. В двух из них я узнал личинные черты Хиггенса и Брокхерста. Третий сидел, сгорбившись, спиной ко мне, и я не мог разглядеть его лица.
Я спорил сам с собой, не переместиться ли мне на другую позицию для получения лучшего обзора, когда вошла четвертая фигура, несшая огромный поднос с громадным кувшином вина, ровно как и с целым набором грязных бутылок.
- Этот круг за счет заведения, мальчики! - весело хохотнула фигура. - Пейте за счет старого Иштвана!
Иштван! Это Иштван!?
Ковылявшая внизу фигура, казалось, не демонстрировала никаких угрожающих черт, каких я ожидал увидеть от человека, метящего в правители измерений.
Я быстро проверил его на магическую ауру. Никакой. Не было и личины. он действительно так выглядел. Я внимательно его изучал.
Он был высоким, но полнота скрадывала его рост. Его длинные седые волосы и еще более длинная седая борода почти полностью покрывали ему грудь своей густотой. С постоянно улыбающегося, как казалось, лица смотрели яркие глаза, а нос и щеки раскраснелись, хотя не могу сказать, то ли от выпивки, то ли от смеха.
И это - темная, олицетворяющая зло фигура, которой я страшился все эти дни? Он выглядел в точности тем, что говорил про него Квигли... безвредным, старым трактирщиком.
Мой глаз уловил движение на противоположном конце мезонина. Танда!
Она, как и я, пригнулась за перилами по другую сторону лестницы, и я подумывал сперва, что просто увидел движение, когда она прокралась занять позицию. Затем она посмотрела в мою сторону и снова осторожно махнула рукой, и я понял, что она сигнализировала, привлекая мое внимание.
Я помахал ей рукой, давай знать, что заметил. Она должно быть, заметила это, так как перестала сигнализировать и перешла к другому роду действий. Взглянув украдкой на фигуры внизу, чтобы удостовериться, что ее не заметили, она начала странную пантомиму.
Сперва она сделала несколько повторных жестов вокруг лба, а затем настойчиво указала на стену у нее за спиной.
Я не понял и покачал головой, чтобы передать это.
Она повторила жесты более подчеркнуто, и на этот раз я понял, что она на самом деле показывала на место внизу и позади нее. Конюшня! Что-то начет конюшни. Но что именно?
Я снова обдумал ее первый жест. Она, похоже, тыкала себя в лоб.
Что-то стукнуло ее на конюшне? Она убила кого-то на конюшне?
Я снова покачал головой. Она разочаровано оскалила зубы.
- Трактирщик!
При этом реве я подскочил на целый фут.
Через дверь только что вошли Квигли и Ааз. Что бы там ни пыталась сообщить мне Танда, с этим попросту придется обождать. Началась наша атака.
- Две бутылочки твоего лучшего вина... и пошли кого-нибудь позаботиться о моем единороге.
Все речи вел, конечно, Ааз. Мы согласились, что направлять разговор будет он. Квигли этому не слишком обрадовался, но в конце концов согласился говорить только тогда, когда в этом будет абсолютная необходимость.
Их вход произвел удивительно мало впечатления на собравшихся внизу.
Фактически Иштван был единственным, хотя бы посмотревшим в их направлении.
- Заходите, заходите, господа, - улыбнулся он, приветственно раскрывая объятия. - Мы вас ждем!
- Ждете? - выпалил Квигли, откликаясь на мои мысли.

Предыдущая страница 13 Следущая страница


Еще один великолепный МИФ

- Конечно, конечно. Вам не следовало бы пытаться одурачить старого Иштвана, - он с шутливой строгостью погрозил им пальцем. - Нам только что принес известие... о, извините, я еще не представил вас своему новому торговому агенту.
- Мы встречались, - прозвучал голос сгорбленной фигуры, когда та повернулась лицом к нам.
Фрумпель!
Так вот что пыталась сказать мне Танда! Боевой единорог - единорог Квигли, стоял в конюшне. При всей нашей скорости Фрумпель опередил нас.
- Кто вы? - спросил Квигли, приглядываясь к нему.
По какой-то причине это, казалось, полило из глаз Иштвана жемчужины смеха.
- Нам предстоит нынче в полдень здорово повеселиться!
Он сделал рассеянный жест, и дверь трактира захлопнулась. Позади меня внезапно пробежала рябь глухих щелчков, и я понял, что двери комнат заперлись. Мы оказались замурованными! Все до одного.
- По моему, я не развлекался так хорошо с тех самых пор, как занимался любовью со своей неделю как умершей сестрой.
Голос Иштвана все еще искрился весельем, но он задел во мне ледяную ноту страха. Я понял, что он не только могущественный маг, но и совершенно безумен.

Глава 24

"Надо действовать тонко!"

М. Хаммер
Воцарилось напряженное, выжидающее молчание, когда четверка нагнулась вперед, изучая своих пленников. Впечатление складывалось такое, словно две певчие птицы попытались пробиться сквозь толпу стервятников стащить немного корма только для того, чтобы обнаружить, что едой предназначено стать им.
Я стоял на коленях, глядя, замерев от ужаса, в ожидании засвидетельствовать немедленную кончину двух своих союзников.
- Поскольку Фрумпель уже представил нас, - гладко сказал Ааз, - я полагаю, более нет нужды сохранять эту личину.
Уверенный тон его голоса укрепил мои расшатавшиеся нервы. Мы теперь вступили в игру, и выиграем мы или проиграем, мы должны просто продолжать идти вперед.
Я быстро закрыл глаза и удалил Гаркинскую личину с Ааза.
- Ааз! - в восторге воскликнул Иштван. - Мне следовало бы знать, что это ты.
- Это тот, который... - начал было Брокхерст.
- Вы знаете друг друга? - спросил Фрумпель игнорируя беса.
- Знаем ли мы друг друга? - хохотнул Иштван. - Мы старые враги.
Когда мы встретились в последний раз, он и пара других прохвостов чуть не уничтожили меня.
- Ну, теперь наша очередь, верно, Иштван? - улыбнулся Хиггенс, лениво потянувшись за арбалетом.
- Ну, ну, ну! - утихомирил его Иштван, взяв беса за голову и слегка встряхнув. - Не нужно торопить события.
- Мне кажется, - презрительно улыбнулся Ааз, - что у тебя возникают трудности с подыскиванием достойных союзников, Иштван.
- О, Ааз, - засмеялся Иштван, - ты по-прежнему остер на язык, а?
- Бесы, - голос Ааза переполняло презрение. - Брось, Иштван. Даже ты мог бы действовать лучше.
Иштван вздохнул и уронил Хиггенса обратно на стул.
- Ну, всяк делает, как может. Инфляция, знаешь ли.
Он печально покачал головой, а затем снова просветлел.
- Ах, ты не представляешь, как я рад тебя видеть, Ааз. Я думал, мне придется ждать, пока мы покорим Извр, прежде чем я отомщу, и тут ты просто-напросто заходишь сюда. Теперь ты не посмеешь испариться до того, как мы сведем счеты.
- Я уже говорил тебе, - перебил его Фрумпель. - Он потерял свои способности.
- Способности? Ха! Он никогда не обладал никакими способностями, - вступил в разговор Квигли, выманенный из своего испуганного молчания оскорбленностью за то, что его игнорировали.
- Ну, а это кто у нас тут? - улыбнулся Иштван, в первый раз посмотрев на Квигли. - Мы встречались?
- Слушай, Иштван, - перебил его Ааз. - Ты не против, если я отведаю немного этого вина? Нет причин доходить в этом деле до варварства.
- Разумеется, Ааз, - приглашающе махнул ему Иштван. - Займись самообслуживанием.
Жутко было слушать весь этот разговор: внешне цивилизованный и дружеский, он нес в себе подспудную игру в кошки-мышки, противоречившую его небрежному тону.
- Следи за ним! - прошипел Фрумпель, злобно глядя на Ааза.
- Ах, Фрумпель! Какой ты перестраховщик! - побранил его Иштван. - Да ведь именно ты и заверял меня, что он потерял свои способности.
- Ну, по моему, он говорит дело, - проворчал Брокхерст, поднимаясь и отходя прочь, когда Ааз приблизился к столу. - Если ты не против, Иштван, я буду следить отсюда.
Он сел на нижнюю ступеньку лестницы, ведущей на мезонин, где спрятались мы с Тандой. Говорил он непринужденным тоном, но было ясно, что он ждет только сигнала Иштвана, спускающего его на беспомощную пару.
- О, вы бесы, хуже, чем деволы! - нахмурился Иштван.
- Это само собой разумеется, - сухо заметил Фрумпель.
- Слушай, Фрумпель... - начал было сердито Хиггенс.
- А что касается того, кто эта фигура, - показал Фрумпель на Квигли, игнорируя бесов, - то это ученик Гаркина. Именно он-то и занимался магией за нашего извращенца с тех пор, как тот потерял свои способности.
- В самом деле? - с энтузиазмом спросил Иштван. - Ты умеешь делать фокус с чашкой и шариками? <обычный ярмарочный фокус. Зритель должен угадать, под какой чашкой шарик> Я очень люблю фокусы с чашкой и шариками.
- Я не понимаю, - растерянно пробормотал Квигли, отступая от собравшихся.
Ну, если мы вообще собирались отвлекать внимание, то это надо было делать сейчас. Закрыв глаза, я изменил черты Квигли. Явным выбором для его личины был... я!..
- Видите, - гордо сказал Фрумпель. - Я же говорил вам!
- Трокводл! - воскликнули одновременно бесы.
- Что? - подозрительно сузил глаза Фрумпель.
Я был готов к их реакции. Когда начались восклицания, я опять изменил черты Квигли. На этот раз я придал ему черты Трокводла.
- Ух, да это и впрямь Трокводл! - воскликнул Иштван. - О, вот это забавно!
- Минуточку! - прошипел Брокхерст. - Как ты можешь быть Трокводлом, когда мы превратили тебя в статую, прежде чем догнали Трокводла?
Это выжало из Иштвана еще большие жемчужины смеха.
- Прекратите! - призвал он, задыхаясь. - Ох, прекратите, ох! У меня заболели ребра. На этот раз, Ааз, ты превзошел самого себя.
- Это еще цветочки, - скромно признал Ааз.
- Здесь что-то не так, - объявил Фрумпель.
Он сунул руку глубоко за пазуху халата, не отрывая глаз от Квигли.
Почти слишком поздно я сообразил, что он делает. Он лез за своим кристаллом, тем, что позволяет ему засекать личины. Когда сверкающая погремушка появилась на свет, я резко вступил в действие.
Простая левитация, мелкий мысленный щелчок, и кристалл вылетел из пальцев у Фрумпеля и шлепнулся в кувшин с вином.
- Фрамц! - выругался Фрумпель, принимаясь было выуживать свою собственность.
- Руки прочь от вина, Фрумпель! - осадил его Ааз, шлепнув его по запястью. - Ты получишь свою игрушку, когда мы прикончим кувшин!
Словно для иллюстрации этого довода, он поднял кувшин и начал вновь наполнять все графины на столе.
- Хватит этого безумства! - взорвался Квигли.
Я вздрогнул из-за употребления слова "безумство", но Иштван, казалось не возражал. Он лишь нагнулся вперед, наблюдая за Квигли.
- Я не Скив и не Трокводл, - продолжал Квигли. - Я - Квигли, необыкновенный охотник на демонов. Пусть оспорит это всякий, кто посмеет: хоть человек, хоть демон, и я покажу ему, кто я такой!
Это оказалось уж чересчур для Иштвана, и тот действительно рухнул от смеха.
- О, он забавен, Ааз, - выдохнул он. - Где ты нашел такого забавного человека?
- Его послал мне ты, помнишь!? - сказал Ааз.
- А, верно, так оно и есть, - припомнил Иштван. Даже этот факт он находил истерически смешным.
Других это не столь позабавило.
- Так значит, ты охотник на демонов, да? - зарычал Фрумпель. - А ты, собственно, чем недоволен?
- Причиненные мне демонами обиды слишком многочисленны, чтобы все их перечислять, - высокомерно отпарировал Квигли.
- Мы покуда никуда не торопимся, - в разговор вмешался Брокхерст с лестницы. - Ты тоже. Перечисли нам некоторые из этих обид.
- Ну... - начал Квигли, - вы украли мой магический амулет и мой магический меч...
- Мы ничего не знаем о магическом амулете, - ощетинился Хиггенс. - А твой так называемый магический меч мы отдали...
- Что еще сделали демоны? - перебил Фрумпель, явно не слишком стремясь сворачивать беседу на мечи.
- Ну... вы заколдовали моего боевого единорога, и теперь он думает, что он дракон! - вызывающе бросил Квигли.
- Твой боевой единорог привязан в настоящее время на конюшне, - решительно заявил Хиггенс. - Его привел Фрумпель.
- Мой единорог привязан за дверью! - стоял на своем Квигли. - И он считает себя драконом!
- Твой единорог привязан на конюшне! - рявкнул в ответ Хиггенс. - И мы считаем, что ты псих!
- Господа, господа, - сумел, несмотря на свой смех, поднять руки Иштван. - Все это крайне забавно, но... ну, посмотрите-ка на это!
Последнее было сказано таким удивленным тоном, что внимание всех присутствующих обратилось к точке, на которую он смотрел.
В воздухе завис, не дальше чем в двух ладонях от головы Иштвана, маленький красный дротик с черно-золотым оперением.
- Дротик убийцы! - дивясь, определил Иштван, осторожно вытягивая снаряд оттуда где он парил. - Ну, кто здесь такой озорной, чтобы пытаться отравить меня сзади?
Брокхерст вдруг сообразил, что он стал объектом внимания всех. Глаза его в страхе расширились.
- Нет! Я... Подождите! Иштван! - он полуподнялся, вскидывая руку, словно защищаясь от удара. - Я не... Нет! Не надо. Нее...
Это последнее было произнесено, когда его руки вдруг взлетели к его же горлу и приняли с силой душить его.
- Иээх... ууу... эээ...
Он упал спиной на лестницу и принялся неистово кататься туда-сюда.
- Иштван, - начал колеблясь, Хиггенс, - обыкновенно я не стал бы вмешиваться, но тебе не кажется, что сперва надо выслушать, что он хочет сказать?
- Но я ничего не делаю, - моргнул Иштван с видом оскорбленной невинности.
Глаза мои метнули взгляд в другой конец мезонина. Танда пригнулась там, закрыв глаза. Она, казалось душила невидимую личность на полу перед собой. С запоздалым пониманием я начал все больше и больше ценить тонкости работы тренированного убийцы.
- Ты ничего не делаешь? - завизжал Хиггенс. - Ну так сделай что-нибудь! Он же умирает!
С миг я думал, что это нелепое заявление снова ввергнет Иштвана в приступ смеха, но на сей раз этого не случилось.
- Ах, - вздохнул он. - Все это так запутанно. Да, я полагаю, ты прав.
Он щелкнул пальцами, и Брокхерст перестал метаться и опять начал дышать, делая длинные неровные вздохи.
- Вот, старик, - предложил Ааз. - Хлебни малость вина.
Он предложил Брокхерсту наполненный до краев графин, и бес принялся с благодарностью пить большими глотками.
- Ааз, - строго сказал Иштван, - я думаю, что ты с нами не честен.
- Я? - невинно переспросил Ааз.
- Даже ты не мог бы вызвать без помощи столько безобразий. Так откуда же они происходят?
Он закрыл глаза и на мгновение обратил лицо к потолку.
- А-а! - вдруг провозгласил он. - Вот оно.
С другого конца мезонина раздался крик, и невидимые руки подняли Танду в поле зрения.
- Хиггенс! - воскликнул Иштван. - Еще один! Ну и ну, день полон сюрпризов.
Танда хранила молчание, когда ее левитировали к стулу на одном уровне с другими.
- Посмотрим теперь, - пробормотал про себя Иштван. - Не упустили ли мы еще кого.
Я почувствовал внезапное давление невидимых сил и понял, что следующим буду я. Я отчаянно попытался придумать личину, но единственное, что пришло мне в голову, это Глип... поэтому его-то я и попробовал.
- Дракон! - воскликнул Брокхерст, когда я появился в поле зрения.
- Глип! - заявил я, отчаянно вращая глазами.
- О, ну это уже чересчур, - надулся Иштван. - Я хочу видеть, с кем имею дело.
Он рассеянно взмахнул рукой и личины исчезли... все до одной. Я стал собой, Квигли стал Квигли, Танда стала Тандой, бесы стали бесами, а девол - деволом. Ааз, конечно, остался Аазом. На личины явно объявили мораторий... большинством голосов одного - Иштвана.
Я прибыл присоединиться к другим, но мое прибытие, в общем, проигнорировали из-за других соображений.
- Танда! - с восторгом воскликнул Иштван. - Ну и ну! Вот так встреча, не правда ли?
- Лай себе на луну, Иштван, - вызывающе прорычал Танда.
Квигли переводил взгляд с одного на другого с такой скоростью, что я думал, у него отвалится голова.
- Ничего не понимаю! - жалобно захныкал он.
- Заткнись, Квигли, - проворчал Ааз. - Позже объясним.
- Это допуская, что будет какое-то позже, - фыркнул Фрумпель.
Я был склонен согласиться с ним. Атмосфера в помещении не носила больше даже подобия веселья. Все кончено. Мы проиграли. Мы все раскрыты и взяты в плен, а Иштван оставался сильным, как всегда. Чем бы ни было тайное оружие Ааза, оно явно не сработало.
- Ну, боюсь, что все хорошее должно кончаться, - вздохнул Иштван, осушая свой графин. - Боюсь, что теперь мне придется отделаться от вас.
Он казался искренне опечаленным, но я почему-то не мог найти сочувствия к его бедственному положению.
- Только один вопрос, прежде чем мы приступим, Ааз, - спросил он удивительно нормальным тоном.
- Какой именно? - отозвался Ааз.
- Зачем ты это сделал? Я имею в виду, как ты мог надеяться побить меня с такой слабой бригадой?
Иштван, казалось, совершенно искренне недоумевал.
- Ну, Иштван, - протянул Ааз, - это вопрос мнения.
- Что это предположительно значит? - с подозрением спросил Иштван.
- Я не "надеюсь", что мы сможем побить тебя, - улыбнулся Ааз. - Я знаю, что мы можем.
- В самом деле? - хохотнул Иштван. - На чем же ты основываешь свою логику?
- Да как же еще? Я основываю ее на том факте, что мы ужу выиграли, - невинно моргнул Ааз. - Все кончено, Иштван, независимо от того, понимаешь ли ты это или нет.

Глава 25

"Одно лишь то, что вы побили колдуна, не означает, что вы побили колдуна".
Тот-Амон
- Ааз, - строго сказал Иштван, - приходит время, когда даже твой юмор становиться натужным.
- Я не шучу, Иштван, - заверил его Ааз. - Ты потерял все свои способности. Валяй, попробуй что-нибудь. Все, что угодно!
Иштван заколебался. Он закрыл глаза.
Ничего не получилось.
- Видишь? - указал Ааз. - Ты потерял свои способности. Все до одной.
И не проси взглядом о помощи у своих подручных. Они все в одной лодке.
- Ты хочешь сказать, что мы действительно победили? - выпалил я.
Полный смысл того, что случилось, начал наконец доходить до меня.
- Совершенно верно, малыш.
Ааз нагнулся и хлопнул Фрумпеля по плечу.
- Поздравляю, Фрумпель! - воскликнул он. - Должен признаться, я не думал, что тебе удастся это проделать.
- Что? - моргнул девол.
- Я лишь рад, что это зачеркивает наш долг тебе, - продолжал, не останавливаясь Ааз. - Ты ведь не попытаешься его индоссировать, не так ли?
- Фрумпель! - голос Иштвана потемнел от угрозы. - Ты устроил нам это?
- Я... я... - стал заикаться девол.
- Валяй, Фрумпель! Злорадствуй! - поощрил его Ааз. - Он теперь ничего не может с тобой сделать. Кроме того, ты можешь в любое время, когда захочешь, телепортироваться отсюда.
- Нет, не сможет! - зарычал Хиггенс и молниеносно выбросил руку вперед.
Я мельком уловил пролетевший в воздухе шарик, прежде чем тот взорвался у лба Фрумпеля облаком пурпурной пыли.
- Но... - начал девол, но было уже слишком поздно.
Не кончив жеста, его конечности окоченели, а лицо замерзло. У нас в руках оказалась еще одна статуя.
- Хороший ход, Хиггенс, - зааплодировал Ааз.
- Если это не будут чересчур трудно, Ааз, - перебил его Иштван, - ты не мог бы объяснить, что здесь происходит?
- А-а! - сказал Ааз. - Это целая история.
- Это звучит знакомо, - пробурчал Квигли.
Я ткнул его локтем под ребра. Мы еще не выкрутились из этого дела.
- Кажется, Фрумпель узнал о твоих планах от Трокводла. Он явно боялся, что, если ты преуспеешь в захвате власти над измерениями, то будешь осуществлять контроль за ценами, выбросив таким образом его как купца из бизнеса. Ты же знаешь, каковы эти деволы.
Бесы фыркнули, Иштван задумчиво кивнул.
- Так или иначе, он решил попытаться остановить тебя. Чтобы достичь этого, он заставил с помощью шантажа нашу четверку помогать ему. Мы должны были отвлечь внимание, пока он осуществлял действительную атаку.
- Ну, и что же он сделал? - поторопил его Хиггенс.
- Он отравил вино, - объяснил Ааз. - Разве вы не помните?
- Когда? - спросил Брокхерст.
- Когда уронил свой липовый кристалл в кувшин, помните?
- Он же сам пил из кувшина! - воскликнул Хиггенс.
- Совершенно верно, но он заранее принял противоядие, - закончил изящным росчерком Ааз.
- Так значит, мы застряли здесь! - с отвращением сплюнул Брокхерст.
- Знаешь, Ааз, - медленно произнес Иштван, - мне приходит в голову, что если даже все произошло именно так, как ты описал, то ты с твоими друзьями сыграл в этом заговоре довольно большую роль.
- Ты прав, Иштван, - признал Ааз. - Но я готов предложить тебе сделку.
- Какую сделку? - подозрительно спросил Иштван.
- Она состоит из двух частей. Во-первых, для очищения Танды и себя от вины в противодействии тебе в твоем последнем покушении на власть я могу тебе и твоим союзникам предложить транспортировку из этого измерения.
- Хмм... - произнес Иштван. - А вторая часть?
- В качестве второй части я могу дать тебе способ предельно отомстить Фрумпелю. В обмен на это я хочу получить твое обещание, что ты не будешь иметь зуб против нашей четверки за нашу роль в сегодняшнем несчастье.
- Простить четверых в обмен за месть одному? - хмыкнул Иштван. - Сделка эта не кажется очень-то выгодной.
- Я думаю, ты кое-что проглядел, Иштван, - предостерег его Ааз.
- Что именно?
- Ты потерял свои способности. Поэтому получается, что нас тут четверо против вас троих.
- Посмотри на своих четверых, - презрительно фыркнул Брокхерст. - Женщина, полунатасканный ученик, сломленный охотник на демонов и извращенец.
- Сломленный? - нахмурился Квигли.
- Спокойно, Квигли... и ты тоже, Танда, - приказал Ааз. - Вашей тройке тоже нечем похвалиться, Брокхерст. Два потерявших свои способности беса и толстый сумасшедший.
Удивительно, но это, казалось, вновь оживило юмор Иштвана, а вот бесов нисколько не позабавило.
- Слушай, Ааз, - начал было Хиггенс, - если ты хочешь драться...
- Господа, вы полностью упускаете смысл, - успокаивающе сказал Ааз. - Я пытаюсь избежать схватки. Я лишь пытаюсь указать, что если дело дойдет до схватки, то вы проиграете.
- Не обязательно, - ощетинился Брокхерст.
- Неизбежно, - стоял на своем Ааз. - Взгляните, если мы вступим в схватку и победим, то вы проиграли. С другой стороны, если мы вступим в схватку и победите вы, то вы проиграли.
- Как же это ты вычисляешь? - подозрительно спросил Хиггенс.
- Очень просто! - надменно сказал Ааз. - Если вы нас убьете, то потеряете свой единственный способ выбраться из этого измерения. Вы навек застрянете на Пенте. По моим вычислениям - это проигрыш.
- Тут мы согласны, - пробурчал Брокхерст.
- А, прекратите эти пререкания! - со смешком перебил Иштван. - Ааз, как обычно, прав. Может быть, он и проиграл пару боев, как магических, так и физических, но я никогда не слышал, чтобы его кто-то переспорил.
- Значит, по рукам? - спросил Ааз.
- По рукам, - твердо сказал Иштван. - Словно у нас есть какой-то выбор в этом вопросе.
Они церемонно пожали друг другу руки.
Я заметил, что бесы перешептываются между собой и бросают в нашем направлении злобные взгляды. Я гадал, а связывает ли сделка с Иштваном бесов. И гадал, будет ли рукопожатие в подобной ситуации

Предыдущая страница 14 Следущая страница


Роберт Асприн

иметь силу юридического обязательства. Но больше всего я гадал, что на этот раз в рукаве держал Ааз.
- Ну, Ааз? - спросил Иштван. - Где же обещанная тобой статья договора насчет сматывания отсюда?
- Прямо здесь, - ответил Ааз, вынимая из-за пазухи знакомый предмет и бросая его Иштвану.
- И-Скакун! - восторженно восликнул Иштван. - Я не видел ни одного с тех пор, как...
- Что это? - перебил Хиггенс.
Иштван хмуро посмотрел на него.
- Это наш билет на отъезд из этого измерения, - сквозь зубы объяснил он.
- Как он действует? - подозрительно спросил Брокхерст.
- Положитесь на меня, господа, - отвращение, написанное на лице Иштвана, выдавало лживость веселости его слов. - Он действует.
Он снова повернулся к Аазу.
- Бесы! - пробурчал он про себя.
- Их нанял ты, - без сочувствия заметил Ааз.
- Увы, это так. Ну, а что за дьявольскую месть ты придумал для Фрумпеля?
- На это легко ответить, - улыбнулся Ааз. - Отвези его обратно на Деву.
- Почему на Деву?
- Потому что его изгнали с Девы, - ответил осененный Хиггенс.
- А с деволами никто не сравнится в назначении наказания тем, кто нарушает их законы, - закончил со злой улыбкой Брокхерст.
- А прочему Фрумпеля изгнали с Девы? - спросила у меня шепотом Танда.
- Не знаю, - признался я. - Может быть, он не вернул деньги за бракованный товар или что-нибудь в этом роде.
- Не верю я в это, - фыркнула она. - Я хочу сказать, что он все-таки девол.
- Ааз, - улыбнулся Иштван, разглядывая И-Скакуна. - Я всегда восхищался твоим чувством юмора. Оно еще ядовитей, чем мой.
- Чего еще ждать от извращенца? - фыркнул Брокхерст.
- Поосторожнее в выражениях, бес! - зарычал я.
Он начинал действовать мне на нервы.
- Значит, решено! - хохотнул Иштван, весело хлопая в ладоши. - Брокхерст! Хиггенс! Соберитесь здесь, вокруг Фрумпеля. Мы отправляемся на Деву.
- Прямо сейчас? - спросил Брокхерст.
- При... столь неулаженных здесь делах? - добавил Хиггенс, снова взглянув на нас.
- О, мы ненадолго, - заверил его Иштван. - Здесь нет ничего, за чем мы не сможем вернуться и забрать позже.
- Это верно, - признал Брокхерст, задумчиво глядя на меня.
- Гмм... Иштван?
- Это заговорил Квигли.
- Вы обращаетесь ко мне? - осведомился с пародийной формальностью Иштван.
- Да. - Судя по виду, Квигли чувствовал себя не в своей тарелке. - Как я понимаю, вы все собираетесь отбыть в какое-то место, полностью населенное демонами?
- Совершенно верно, - кивнул Иштван.
- Нельзя ли... то есть... вы не против, если я буду сопровождать вас?
- Что? - воскликнул, искренне поразившись, я. - Зачем?
- Ну... - колеблясь, проговорил Квигли, - если я что и усвоил в этот день, так это то, что в действительности я очень мало понимаю в демонах.
- Слушайте, слушайте! <обычный клич депутатов в английском парламенте. Выражает согласие с оратором> - пробурчал Ааз.
- Я еще не решил, продолжать ли мне заниматься избранным мной ремеслом или нет, - продолжал Квигли. - Но в любом случае мне следует побольше узнать о демонах. А какое может быть лучшее место для такого изучения, чем страна, полностью населенная демонами?
- С какой стати нам обременять себя не кем-нибудь, а именно охотником на демонов? - воззвал к Иштвану Брокхерст.
- Может быть, мы сумеем дать ему несколько уроков относительно демонов, - предложил внешне невинным тоном Хиггенс, незаметно толкнув в бок своего партнера.
- Что? Хмм... Знаешь, ты прав, Хиггенс. - Брокхерст снова вдруг заулыбался.
- Хорошо! - воскликнул Иштван. - Мы превратим это в гулянку.
- В таком случае, - промурлыкала Танда, - вы не станете возражать, если я тоже пристроюсь к вам?
- Что? - воскликнул Брокхерст.
- Зачем? - бросил вызов Хиггенс.
- Чтобы помочь, конечно, - улыбнулась она. - Я хочу присутствовать, когда вы будете просвещать Квигли насчет демонов. Может быть, я сумею помочь вам в его обучении.
- Чудесно, чудесно, - просиял Иштван, отметая все возражения бесов. - Чем больше тем веселее. Ааз? Скив? А вы не присоединитесь к нам?
- Спасибо, не в этот раз, - ответил, прежде чем я смог открыть рот, Ааз. - Нам с малышом требуется заняться некоторыми неотложными делами.
- Какими, например? - спросил я.
- Заткнись, малыш, - прошипел Ааз, а затем вновь улыбнулся группе. - А вы отправляйтесь. Мы будем здесь, когда вы вернетесь.
- Мы будем с нетерпением ожидать новой встречи, - мрачно улыбнулся Брокхерст.
- Ааз, Скив, до свидания! - помахала нам Танда. - Я отыщу вас в следующий раз.
- Но, Танда... - начал было я.
- Не беспокойся, мальчуган, - заверил меня Квигли. - Я позабочусь о том, чтобы с ней ничего не случилось.
Из-за его спины Танда озорно подмигнула мне.
- Ааз, - хохотнул Иштван, - я наслаждаюсь твоим обществом. Мы должны почаще работать вместе.
Он переместил обозначения на И-Скакуне и приготовился включить его.
- Прощай, Иштван, - улыбнулся Ааз и помахал ему рукой. - Не забывай меня!
В воздухе возникла рябь, и они исчезли. Все до одного.
- Ааз, - настойчиво спросил я, - ты видел, как смотрели на нас эти бесы?
- Хмм? Да, малыш. Я же говорил тебе, что они злобные мелкие твари.
- Но что мы будем делать, когда они вернутся?
- Не беспокойся об этом, малыш.
- Не беспокойся об этом! - завопил я. - Мы должны...
- Потому что они не вернутся, - закончил Ааз.
Это остановило меня.
- Но ведь... когда они попадут на Деву...
- Вот в том-то и шутка, малыш, - усмехнулся мне Ааз. - Они не попадут на Деву.

Глава 26

"Женщине, подобно хорошему музыкальному произведению, подобает иметь четкий конец".
Ф. Шуберт
- Они не попадут на Деву?
Мне было тяжело овладеть этим представлением.
- Совершенно верно, малыш, - подтвердил Ааз, наливая себе еще вина.
- Но Иштван же сам установил И-Скакун!
- Да! - надменно ухмыльнулся Ааз. - Но прошлой ночью я сделал одно добавочное приготовление к этой стычке. Я изменил обозначения на дисках.
- Куда же тогда они попадут?
- Почем я знаю! - пожал плечами Ааз, сделав изрядный глоток вина. - Но, держу пари, им понадобится много времени, чтобы найти дорогу обратно.
На И-Скакуне много обозначений разных мест.
- Но что насчет Танды и Квигли?
- Танда сможет позаботиться о Квигли, - заверил меня Ааз. - Кроме того, она обладает способностями вытащить их оттуда в любое время, когда захочет.
- Да?
- Разумеется. Но она, вероятно, немного повеселится, просто оставаясь на время с ними. Не могу сказать, что виню ее. Я бы и сам очень хотел посмотреть, как Квигли воспримет некоторые измерения.
Он сделал еще один большой глоток вина.
- Ааз! - воскликнул я, неожиданно осознав это. - Вино!
- Что насчет него? О, не беспокойся, малыш, - улыбнулся он. - Я ведь уже потерял свои способности, помнишь? Кроме того, не думаешь ли ты, что я отравил собственное вино, так ведь?
- Ты отравил вино?
- Да. Это и было мое секретное оружие. Не верил же ты на самом деле в эту ахинею насчет Фрумпеля, не так ли?
- Ээ... конечно, нет, - обиделся я.
В действительности, даже хотя я и знал, что Фрумпель этого не делал, я совершенно потерял всякое представление о том, что кто на самом деле сделал и с кем.
- Вот, малыш. - Ааз вручил мне графин и взял кувшин. - Выпей и ты. Ты сегодня действовал весьма хорошо.
Я взял графин, но как-то не мог заставить себя выпить.
- А что ты все-таки подмешал в вино? - спросил я.
- Порошок для шуток, - ответил Ааз. - Насколько я могу судить, это то же самое добро, что использовал на мне Гаркин. Его можно подмешать в вино, подсыпать в пищу или сжечь и дать своей жертве вдохнуть дым.
Я тут же вспомнил клубящийся над жаровней дым, когда материализовался Ааз.
- Что он делает?
- Разве ты не обратил внимание, малыш? - чуть склонил голову на бок Ааз, глядя на меня. - Он отнимает способности.
- Навсегда?
- Конечно, нет! - притворно возмутился Ааз. - Всего лишь на век.
- А какое противоядие?
- Его нет... по крайней мере, я не смог заставить хозяина ларька признаться, что оно у него есть. Может быть, когда ты получше овладеешь магией, мы вернемся на Деву и выбьем у него ответ.
На несколько минут я задумался. Это, казалось, отвечало на все мои вопросы... кроме одного.
- Скажи-ка... гм... Ааз?
- Да, малыш?
- Что мы будем делать теперь?
- С чем? - спросил Ааз.
- Я хочу сказать, что мы будем делать? С тех пор, как мы встретились, мы тратили все время на подготовку к бою с Иштваном. Ну, битва закончена.
Что мы будем делать теперь?
- Что ты будешь делать, ученик, строго сказал Ааз, - это посвящать свое время магии. Тебе предстоит пройти еще долгий путь, прежде чем ты хотя бы приблизишься к статусу Мастера. А что касается меня... ну, я полагаю, большая часть моего времени уйдет на обучение тебя.
Он влил себе в глотку еще вина.
- На самом деле, мы находимся в очень удобном положении, - констатировал он. - Благодаря любезности Фрумпеля нам остался магический кристалл... и тот никудышный меч, если мы обыщем его снаряжение.
- И недействующее огневое кольцо, - вставил я.
- Гм... - произнес Ааз. На самом деле я... ээ... ну, я отдал кольцо Танде.
- Отдал? - переспросил я. - Ты что-то просто так отдал?
Ааз пожал плечами.
- Я - легкая добыча. Спроси любого.
- Хм... - хмыкнул я.
- У нас есть также боевой единорог, если бы захотим куда-то отправиться, - поторопился продолжить Ааз. - И этот твой глупый дракон.
- Глип не глупый! - горячо вступился я.
- Ладно, ладно, - поправился Ааз, - твой умный обаятельный дракон.
- Вот так-то лучше, - проворчал я.
- Даже, пусть провалиться мне, если я знаю, почему бы нам захотелось куда-то отправляться, - заметил, оглядываясь кругом Ааз. - Это заведение кажется вполне достаточно приличным. У тебя будет для игры несколько хороших силовых линий, и, если я знаю Иштвана, в винном погребе хорошие запасы. Нам могла бы достаться куда худшая база для операций.
Мне пришел в голову еще один вопрос.
- Слушай, Ааз?
- Да, малыш?
- Несколько минут назад ты сказал, что хотел бы посмотреть, как Квигли наведается в другие измерения... и ты, кажется, неравнодушен к Танде...
- Да? - проворчал Ааз. - Ну так что?
- Почему ты не отправился вместе с ними? Ты не обязан больше застревать в этом измерении.
- Иштван - псих! - подчеркнуто провозгласил Ааз. - И я не люблю бесов. А ты думаешь, мне хотелось бы иметь их в качестве спутников?
- Но ты же сказал, что Танда может путешествовать по измерениям, сама по себе. Разве вы с ней не могли бы...
- Ладно, ладно, - перебил Ааз. - Ты хочешь, чтобы я это сказал? Я остался здесь из-за тебя.
- Почему?
- Потому что ты еще не поднялся до путешествий по измерениям. И не подымешься, пока не...
- Я имею в виду, почему ты вообще остался со мной?
- Почему? Потому что ты мой ученик! Вот почему.
Ааз искренне рассердился.
- Мы заключили договор, помнишь? Ты поможешь мне против Иштвана, а я обучу тебя магии. Ну, ты свою часть выполнил, и я теперь собираюсь выполнить свою. Я собираюсь обучить тебя магии, если даже это убьет тебя... или меня, что более вероятно.
- Да, Ааз! - поспешно согласился я.
- Кроме того, - пробурчал он, отпивая еще вина, ты мне нравишься.
- Извиняюсь? - переспросил я. - Я не совсем расслышал это.
- Значит, будь повнимательней! - рявкнул Ааз. - Я сказал - пей вино и дай немного этому своему глупому дракону. Я дозволяю тебе одну... не сбейся со счета, одну ночь на празднование победы. А потом завтра ранним светлым утром мы начнем работать всерьез.
- Да, Ааз, - послушно сказал я.
- И, малыш, - усмехнулся Ааз, - не беспокойся о том, что будет скучно. Нам не придется искать приключений. В нашем ремесле они обычно приходят, разыскивая нас.
У меня было нехорошее предчувствие, что он прав.

Предыдущая страница 15 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    "Есть многое на свете, друг Горацио, что человеку знать не положено"

    Гамлет
    Одно из немногих всеискупляющих качеств наставников, думаю я, заключается в том, что их при случае можно одурачить.
  • Глава 2 (Страница 1)
    "Вещи не всегда то, чем кажутся".
  • Глава 3 (Страница 2)
    "Единственное, что надежнее, чем магия - это твои друзья".
  • Глава 4 (Страница 2)
    "Заботливое планирование - курс к безопасному и быстрому путешествию".
  • Глава 5 (Страница 3)
    "Только постоянная и добросовестная тренировка в боевом искусстве обеспечит долгую и счастливую жизнь".
  • Глава 6 (Страница 3)
    "Внимание к деталям - пароль для сбора информации у ничего не подозревающего свидетеля".
  • Глава 7 (Страница 4)
    "Разве есть во вселенной что-нибудь прекраснее и надежнее, чем простая сложность паучьей паутины".
  • Глава 8 (Страница 5)
    "Во время кризиса самое главное - не потерять голову".
  • Глава 9 (Страница 5)
    "Чтобы функционировать эффективно, любая группа людей или сотрудников должна иметь веру в своего лидера".
  • Глава 10 (Страница 6)
    "Человеку ни за что не реализовать всех своих возможностей, пока он прикован к земле.
  • Глава 11 (Страница 6)
    "Одна из радостей путешествия - это возможность посетить новые города и познакомиться с новыми людьми.
  • Глава 12 (Страница 7)
    "В делах бизнеса крайне важны первые впечатления".
  • Глава 13 (Страница 8)
    "Секрет завоевания поддержки больших групп людей - позитивное мышление.
  • Глава 14 (Страница 8)
    "Малая помощь в нужное время лучше, чем большая помощь в ненужное время.
  • Глава 15 (Страница 9)
    "Всякий, кто употребляет выражение "легче, чем отнять леденец у младенца", никогда не пробовал отнять леденец у младенца".
  • Глава 16 (Страница 9)
    "Одно лишь то, что что-то не делает то, что вы ему запланировали делать, не означает, что оно бесполезно.
  • Глава 17 (Страница 10)
    "Чудеса всех веков собраны для вашего назидания; наставления и наслаждения - за цену".
  • Глава 18 (Страница 10)
    "Какими бы ни могли быть товары или услуги - их можно найти еще где-нибудь, подешевле".
  • Глава 19 (Страница 11)
    "Упорно преодолевая все препятствия и отвлечения, можно наверняка достичь своей избранной цели или прибыть к намеченному месту".
  • Глава 20 (Страница 11)
    "При должной обдуманности в выборе союзников можно гарантировать победу в любом конфликте.
  • Глава 21 (Страница 12)
    "Если требуется достичь максимальной эффективности, то надо обращаться со своими силами открыто и честно".
  • Глава 22 (Страница 13)
    "Вы же впутали меня в еще один прекрасный миф"!
    Лор Л.
  • Глава 23 (Страница 13)
    "Со времен доисторического человека ни одна битва никогда не происходила так, как запланировано.
  • Глава 24 (Страница 14)
    "Надо действовать тонко!"

    М.
  • Глава 25 (Страница 14)
    "Одно лишь то, что вы побили колдуна, не означает, что вы побили колдуна".
  • Глава 26 (Страница 15)
    "Женщине, подобно хорошему музыкальному произведению, подобает иметь четкий конец".


Роберт Асприн

Еще один великолепный МИФ

Цикл: "МИФические истории"

Читать книгу

Анонс

Самый знаменитый юмористический сериал Роберта Асприна - собрание МИФов в полном составе, все десять романов популярнейшего цикла! Лучшее из лучшего в юмористической фэнтези!...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление