Роберт Асприн - Дважды шутт

Роберт Асприн

ПРОЛОГ

- Славненько, славненько, - проговорил преподобный Джордан Айрес, довольно потирая руки. Сойдя с подиума в арендованном танцевальном зале, он поманил к себе своих подопечных. - Ну, кто у нас готов уподобиться Королю? Смелее, смелее!
У Препа просто не было отбоя от новобранцев, желающих вступить в Церковь Короля - его любимое детище. То, что в эту церковь стремились большей частью именно новобранцы, объяснялось скорее всего тем, что закоренелые легионеры были более придирчивы, а может быть, новобранцам Преп просто-напросто казался их поля ягодой, а ветераны к нему так не относились. А может быть, все дело было только лишь в том, какой контингент новобранцев попадал в роту "Омега". Как бы то ни было, сейчас танцзал, он же - большая аудитория ландурского отеля "Плаза", был забит под завязку теми, кто явился, чтобы засвидетельствовать свою преданность Королю, и надо сказать, среди них были не только легионеры, но и местные жители.
- А-а-а... Преб, дичего дурдого ведь не будет, а? Эдо-e.., де больдо? - опасливо осведомился Бандюга - один из новобранцев, зачисленный в роту под командованием Шутта в то самое время, когда Преп был назначен ротным капелланом. Бандюга был родом с планеты Парсонса и потому гнусавил, как все тамошние обитатели.
- Больно? - всплеснул руками Преп. - Да разве стоит об этом переживать? Ведь это - одна из глубочайших тайн нашей веры. Если ты не любишь Короля настолько, что готов немножко потерпеть, так я не стану тебя неволить, сын мой. Ты делаешь это не для меня, а для себя - ну и для Него, разумеется!
- А Король пел о боли, между прочим, - встрял еще один новобранец, по прозвищу Падальщик. - Он-то небось не боялся шнырять по Безлюдной улице <Намек на песню Элвиса Пресли "Lonely Street". - Здесь и далее примеч. пер.>.
В голосе Падальщика проскользнуло едва заметное осуждение по адресу Прела, который позволил себе заподозрить Убивца в близорукости и эгоизме, то бишь - в крепости веры.
- Ага, только од призывал дас де быть жестокиби <Намек на строчку из песни Элвиса Пресли: "Don't be cruel".>, - возразил Бандюга. - И потоб: я же де сказал, что отказываюсь дебдожко потерпеть. Просто хотелось уздать загодя, будет больдо или дет, а ты про это, Падальщик, не больше здаешь, чеб я. Опыт в этоб деле тут только у Препа ибеется, а послушать его - так получается, что все-таки больдо будет, вот это я и хотел сказать.
- Если и больно, то не очень, - с ласковой улыбкой заверил Бандюгу Преп, кашлянул и поспешно сменил тему. - Кстати говоря, для начала вам надо сделать еще один выбор - а вы и не догадываетесь, что такой выбор существует.
- Еще один выбор? - Падальщик подозрительно нахмурился. - Что, разве мало того, что мы согласны уподобиться Королю внешне и стать на себя непохожими?
- Есть, ребятки, есть еще один выбор, - кивнул Преп. - Дело в том, что у Короля было много образов. Так что сидите смирненько, а я вам сейчас покажу несколько голограмм.
Имеются кое-какие ограничения в плане строения скелета, но при всем том вы сможете выбрать из нескольких, так сказать, моделей.
С этими словами он жестом пригласил всех присутствующих занять места. Новобранцы после непродолжительного замешательства расселись.
- Ну вот, - снова потер руки Преп. - Сейчас поглядите, из чего можно выбрать, и сразу приступим к процессу вашего преображения. Дело это быстрое, так что уже к завтрашнему утру вы все уже станете как бы живыми воплощениями могущества Короля!
По залу пробежал затравленный ропот. Преп взял пульт от голографического проектора.
- Сейчас, - начал он тоном лектора, - вы видите перед. собой Короля в самом начале его карьеры. Этот образ годится для тех, кто помоложе и постройнее. Обратите внимание на то, что бакенбарды Короля тоньше, чем у меня...
Присутствующие зачарованно уставились на голограмму. Преп продолжал пояснения.

Глава 1

Дневник, запись № 474

Modus vivendi <Образ жизни (лат.).> роты под командованием моего работодателя на Ландуре, месте последней дислокации, оказался весьма и весьма приятным. Изначально рота была направлена на эту планету в качестве подразделения миротворческих сил, однако в самом скором времени профиль ее деятельности видоизменился, как только мой работодатель решил направить свои усилия на то, чтобы помочь местному населению осознать, насколько велик потенциал Ландура в плане превращения этой планеты в туристическую Мекку. Вложив в это дело немало времени, денег и личных усилий, мой босс добился успеха.
Климат на Ландуре мягкий, люди здесь живут весьма, дружелюбные. Не сказать, чтобы служащие роты "Омега" были так уж сильно обременены тяготами исполнения воинского долга, и потому с завидной активностью посещали все парки аттракционов на Ландуре. Офицеры были несказанно рады сложившейся обстановке, благодаря которой солдаты были лишены соблазнов коррупции, во множестве имевшихся в местах предыдущей дислокации роты. Хотя следует упомянуть о том, что многих солдат и соблазнять, честно говоря, было не нужно. Как бы то ни было, во многом Ландур стал одним из самых благоприятных мест пребывания роты.
Относительно, конечно.
Суши пристально смотрел на экран монитора своего компьютера. В данный момент на экране демонстрировался длиннющий перечень фамилий. Надо сказать, что лицезреть этот список доводилось мало кому, кроме Суши, а если бы хоть кто-то из тех, кто в оном перечне был поименован, узнал бы о том, кто читает список и зачем, то могли бы воспоследовать очень серьезные межпланетные конфликты.
Один из этих конфликтов мог бы заключаться в попытке ликвидировать Суши. Суши об этом, естественно, знал. Это обстоятельство было одной из издержек той игры, которую он затеял.
Покончить с Якудзой... Когда эта мысль впервые пришла в голову Суши, она была чистой воды импровизацией, предназначавшейся исключительно для спасения собственной шкуры. Случилось это тогда, когда японская мафия послала киллера убить Суши за то, что тот нагло выступил в роли самозванца и выставил себя одним из членов этой тайной организации. Если бы Суши мог предвидеть все последствия своей шалости, он бы, наверное, повел себя поосторожнее. В конце концов, у него и так уже имелась постоянная работа, хотя служба в рядах роты "Омега" под водительством капитана Шутта и не была слишком обременительной в сравнении с муштрой в других подразделениях Космического Легиона. А вот то, во что влез Суши, затеяв свои конспиративные козни, требовало от него недюжинных усилий.
Идея в основе своей была проста. Суши измыслил несуществующее мафиозное суперсемейство, целью которого было объединение под его эгидой семейств рангом пониже, действующих на разных планетах, надзор за тем, как эти шайки производят территориальные разборки, а также добывание и распространение полезной информации. В принципе идея эта была далеко не нова, а наоборот - стара как мир. Лишь извечный консерватизм, свойственный криминальным авторитетам, помешал тому, что она не была воплощена в жизнь раньше. Воплотил ее в жизнь не кто иной, как Суши, и при этом - не прибегая к ничьей помощи, кроме как к помощи своих кровных родственников. Именно кое-какие их познания и контакты позволили ему раздобыть ряд нужных сведений. В итоге все сработало как надо.
До сих пор единственная сложность состояла в том, что все суперсемейство состояло всего лишь из самого Суши и его верного компьютера. Компьютер был стандартной модели - такими снабжали все подразделения Космического Легиона, но Суши внес в его операционную систему множество хитрых модификаций. Суши понимал, что рано или поздно какой-то прокол в его махинациях неизбежен - ему оставалось только надеяться на то, что прокол не окажется фатальным. Более всего Суши надеялся на то, что фатальным прокол не окажется лично для него. На самом деле в его цели не входило присвоение даже крошечной доли доходов Якудзы. В самом начале, когда завертелась вся эта история, Суши хотелось одного-единственного: остаться в живых, да и теперь он был вовсе не против того, чтобы эта задача выполнялась еще лет эдак семьдесят - восемьдесят.
За спиной у Суши открылась дверь, и он машинально отключил монитор. Прозвучал знакомый голос:
- Здорово, Суш. Мне тут Оки сболтнул, будто в парке "Дюны" запустили новые "американские горки". Не желаешь прокатиться?
Суши обернулся и увидел, что в дверях стоит Рвач, его закадычный дружок, напарник и сосед по номеру в гостинице "Плаза".
- Может, завтра, - уклончиво отозвался Суши. - Сейчас я по уши увяз в своем проекте.
- Ой, да ладно тебе, - вальяжно протянул Рвач. - Уж считай, неделю горбатишься, ерундой этой занимаясь. Пора расслабиться, старик.
- Ты уж мне поверь: я и сам не против расслабона, - отозвался Суши. - Но оказалось, что разделаться с Якудзой не так просто, как я думал. Взять власть над мафиозными кланами оказалось парой пустяков, а вот удержать ее намного труднее.
- А если ты проколешься - беда, - сочувственно кивнул Рвач.
- Еще какая, - вздохнул Суши, откинулся на спинку стула и потянулся. - Несколько кланов в том секторе, в который входит Земля, - на моей стороне. Людишки там соображают, что мафия нуждается в руководстве, а кто им занимается - им по большому счету до лампочки. Лишь бы их денежки были целы. Это, само собой, плюс. Хоть один плюс имеется, - снова горестно вздохнул Суши.
- Какой уж тут плюс, ежели у тебя и минутки нету, чтоб порезвиться, - буркнул Рвач. - Ты уж прямо как какой-то офицеришка занудный стал.
- Кто, я? Думай, что болтаешь! - возмущенно воскликнул Суши. - Если бы я захотел стать офицером, так я бы упросил папашу подкупить военную комиссию, освободился бы от воинской повинности да поступил бы в академию.
Рвач прислонился к дверному косяку и скрестил руки на груди.
- Я говорю, старик, - заявил он, - только про то, что вижу, вот и все. Мы находимся, между прочим, на планете, где до хрена парков с зашибенными аттракционами. Катайся - не хочу, как говорится. Так нет же! Все эти твои происки с Язукой тебя по рукам и ногам связали!
- Не с Язукой, а с Якудзой, - поправил друга Суши. - Послушай, не сердись, ладно? Но мне правда надо закончить сообщение. А ты с кем-нибудь еще сходи на этот раз покататься, о'кей?
- И с кем же, к примеру? - прищурился Рвач. - Клыканини, пожалуй, не откажется пойти со мной, но о чем с ним болтать, пока мы будем торчать в очереди? Он же как пить дать достанет какую-нибудь умную книжку и примется ее штудировать.
- Ну, позови Махатму или гамбольтов, - рассеянно посоветовал другу Суши.
- Ну да, пойдут они, как же. Их разве оторвешь от тренировок? Нет, Суши, эти салаги просто какие-то фанаты тренировок, глаза бы мои на них не смотрели. Ну ни одного нету такого, чтоб понимал, как это славно - хорошенько посачковать.
Суши осклабился.
- Да, пожалуй, что нету таких среди них. А помнишь, Рвач, как на планете Хаскина мы переделали автомат для коктейлей в тотализатор? Нажмешь кнопку "Прунола-лайт" - и делай себе ставки на здоровье.
- Угу, - усмехнулся Рвач. - Работал как миленький, покуда Шоколадный Гарри не нажаловался в дирекцию и не наболтал, что автомат неисправен - банки не выбрасывает, дескать.
- Да... - кивнул Суши. - А ведь мы-то и не думали, не гадали, что кому-то придет в голову возжелать испить этой бурды. - Он наконец оторвал взгляд от экрана компьютера и расхохотался. - Но ты прав: никто из нынешних салаг ни за что не додумается до такой проделки. И уж тем более они не допетрят заменить себя голографическими изображениями, дабы те вместо них стояли на посту ко времени патрулирования лейтенанта Армстронга.
- Ага, - гоготнул Рвач. - И честно говоря, Армстронг бы точно ничегошеньки не заметил, если бы я не забыл отключить проектор после того, как сменился с поста. Эх... - мечтательно протянул он. - Вот ведь времечко было, а?
- Еще какое... - подтвердил Суши. - Если на то пошло, по части сачкования мы с тобой, Рвач, были чемпионами в роте "Омега", а уж это, само собой, значит - мировой класс.
Рвач расхохотался.
- Да, уж мы с тобой все обставляли по последнему слову науки и техники, Суш, что и говорить. - Но тут Рвач помрачнел. - Так что же с нами стряслось, старик? Почему мы с тобой больше не резвимся, как в старые добрые времена?
С абсолютно серьезным выражением лица Суши ответил вопросом на вопрос:
- А может быть, мы просто стареем, а?
- Стареем? - удивленно вздернул брови Рвач. - Не валяй дурака, Суш. - Немного помолчав, он добавил:
- Если бы я старел, я бы на себя в зеркало без страха взглянуть не мог.
- Ну, тогда все нормалек, - усмехнулся Суши. - На тебя, старик, без страха мало кто посмотреть решится, так что тебе самому вовсе не обязательно пялиться на свою рожу в зеркало.
Рвач дружески шлепнул приятеля по плечу и сказал:
- Ну а я что говорю? Теперь согласен заценить новый аттракциончик?
Суши вздохнул и отключил компьютер.
- Ты ведь ни за что не дашь мне поработать, пока я не соглашусь, верно? Ладно, чего уж там, пошли...

Дневник, запись № 475

Перевод роты "Омега" на Ландур не обошелся без накладок. Главной из них стала необходимость покинуть казино "Жирный Куш" на планете Лорелея - при том, что личный состав роты являлся держателем контрольного пакета акций этого весьма прибыльного заведения. Оставить такое казино на произвол судьбы равнялось бы рассылке официальных приглашений всем без исключения шулерам в галактике. Даже тогда, когда рота была расквартирована на Лорелее, представители организованной преступности пытались завладеть казино. Попытки эти оказались тщетными, но любое проявление слабости могло привлечь к лакомому кусочку новые стаи стервятников.
Мой босс предложил гениальную идею: создать такое впечатление, будто бы казино охраняется как прежде. Осуществление этого замысла было возложено на плечи труппы актеров, которым было поручено исполнять роли легионеров. На тот случай, если бы действительно потребовалось применение грубой физической силы, в казино были оставлены несколько настоящих вышибал. И все это являлось только вершиной айсберга...
Туристический шаттл приземлился перед казино "Жирный Куш", и из него вышли несколько существ, значительно отличавшихся друг от друга внешностью, размерами и цветом. То же самое можно было сказать и об их багаже.
Однако одно объединяло вновь прибывших: все они производили впечатление особ весьма и весьма небедных. И это было вполне естественно: в противном случае они ни за что не могли бы себе позволить полет на орбитальный развлекательный комплекс под названием "Лорелея" - самый знаменитый игорный центр в галактике. Главным делом Лорелеи было отнятие у туристов их денежек. На туристов, у которых отнять уже было нечего, Лорелея смотрела хмуро и неприветливо. Этих же новичков, которые только-только прилетели и потому еще не успели истратить ни гроша, встречали самыми радушными улыбками.
Менеджер казино, костюм которой, отличаясь стильностью и изысканностью, тем не менее производил впечатление формы, обратилась к группе туристов.
- Добро пожаловать в "Жирный Куш", господа! - тепло проговорила она. - Вы выбрали самое лучшее игорное заведение на Лорелее. Мы хотим, чтобы наши гости наслаждались каждой минутой пребывания у нас. Так что расслабьтесь, забудьте о любых заботах и приготовьтесь к великолепному отдыху. Если вы желаете сразу поселиться в своих номерах, пожалуйста, пройдите налево, в вестибюль отеля. Там наши администраторы зарегистрируют вас, и благодаря их стараниям вы почувствуете себя как дома.
Менеджер отошла в сторону и указала на роскошные двери, стилизованные под те, что некогда украшали вход в знаменитое игорное заведение на древней планете Земля.
- Если среди вас есть те, кто предпочитает сразу приступить к развлечениям, они могут сразу же пройти в вестибюль казино либо направиться в один из наших ресторанов галактического класса. Заботы о вашем багаже возьмут на себя наши портье. Если вы желаете, чтобы ваши вещи были сразу доставлены в номера, прошу вас передать мне копию вашего регистрационного бланка, и мы все устроим, пока вы будете отдыхать и предаваться развлечениям. В самом скором времени вам будут переданы ключи от ваших номеров. Есть ли у кого-нибудь вопросы?
Розовощекий мужчина в сорочке, которая, судя по всему, должна была поблескивать в темноте, поднял руку и мрачновато проговорил:
- Не знаю, как остальные, но я бы предпочел глаз не спускать со своего багажа. В прошлом году мой брат во время отпуска летал на Нью-Балтимор, так у него чемодан в такси сперли - прямо на ходу!
- О, Генри, - вмешалась тоненькая женщина, стоявшая рядом с ним. - Это же "Жирный Куш"! Тут никто не посмеет сделать ничего подобного! Ведь здешние охранники - из Космического Легиона.
Она указала на вход в казино. У двери навытяжку стояли двое здоровяков в черной форме космических легионеров.
Вид у обоих был аккуратный, подтянутый и явно говорил о полной боевой готовности.
- Это верно, мэм, - лучисто улыбнувшись, подтвердила менеджер. - И должна заметить, что казино охраняют не просто космические легионеры, а служащие роты под командованием капитана Шутта. Вероятно, вы слышали о том, что служащие этой роты являются совладельцами казино.
Так что для них эта служба - не просто работа. Они лично заинтересованы в том, чтобы все наши гости чувствовали себя здесь в полной безопасности, могли беззаботно отдыхать и развлекаться и затем пожелали бы побывать у нас вновь.
- И вытрясли бы здесь все свои денежки, - проворчал Генри. - Ну, на этот раз вы на это не рассчитывайте. Я собираюсь сорвать банк, так что "Жирный Куш" для меня станет местом для испытания моей собственной системы!
- Вот и прекрасно! - послышался чей-то голос. Туристы обернулись и увидели энергичного молодого человека в форме офицера Космического Легиона. Офицер был строен, подвижен, его улыбка отличалась необыкновенной искренностью. - Если и есть на Лорелее казино, где имеет смысл проверить какую-то систему, так это, без сомнения, "Жирный Куш"! Как минимум у нас не принято вышвыривать новичка за порог сразу же, как только он начинает выигрывать, а вот в других заведениях поступают именно так.
- Капитан Шутник! - представила офицера менеджер.
- Я возвращаюсь к себе в кабинет после утренней деловой встречи в ресторане, - сообщил улыбающийся офицер. - Случайно услышал разговор, вот и решил ознакомить нашего гостя с нашей тактикой. Продолжайте, мисс Шедуэлл. Уверен, вы все делаете как надо. - Обернувшись к гостям, офицер добавил:
- Добро пожаловать в "Жирный Куш". Если возникнут какие-то сложности - милости прошу ко мне. Дверь моего кабинета всегда открыта.
Он улыбнулся, отвесил гостям театральный поклон и стремительной походкой удалился.
- Это Уиллард Шутт, - шепнул один из туристов соседу, прикрыв рот ладонью. - Наследник фабриканта по производству вооружений. Богат, как Крез. Похоже, отмывает папашины денежки в игорном бизнесе - так я слышал.
- А почему он в военной форме? - спросил его собеседник.
- Подался в Космический Легион, - хмыкнув, ответил первый турист. - Говорят, там не соскучишься.
- Это верно, - улыбнулась мисс Шедуэлл. - Как, кстати, и в казино "Жирный Куш". Ну а теперь, если кто-то из вас желает воспользоваться нашей системой экспресс-регистрации, я введу ваши данные сюда... - Она достала карманный компьютер.
Туристы послушно выстроились в очередь, одаривая мисс Шедуэлл благодарными улыбками.
Двое охранников, прищурившись, проводили капитана взглядами, переглянулись и кивнули друг другу.

***

Сначала сержант Бренди обвела шеренгу легионеров взглядом, полным нескрываемого удовольствия. Ее прогнозы относительно того, как новобранцы приживутся в роте, были намного более мрачными. Конечно, над ними предстояло еще работать и работать, исключая, безусловно, гамбольтов - котоподобных инопланетян, имевших репутацию лучших рукопашных бойцов в галактике. Трое гамбольтов, подчиненных Бренди - Дьюкс, Руб и Гарбо, - этой категории вполне соответствовали. Их природные способности проявились с самых первых дней после зачисления в роту. Даже если бы гамбольты и не обнаружили никакого прогресса за время тренировок, они все равно числились бы одними из лучших.
Остальные новобранцы также прогрессировали совсем недурно, а уж это Бренди считала своей личной заслугой.
Поначалу все они представляли собой обычный набор скандалистов и недотеп, попадавших в ряды Космического Легиона. В Генеральном штабе отбирали самых способных, а всех остальных отправляли в роту "Омега". Бренди против этого ничего не имела: за годы службы в роте "Омега" она успела привыкнуть к тому, что на лучшее надеяться не приходится. Но почему-то именно эта партия новобранцев ухитрилась опровергнуть самые худшие ожидания, и теперь Бренди подумывала о том, что из них может получиться совсем неплохое подразделение.
- Ладно, слушайте меня внимательно, - строго проговорила Бренди. - Сегодня мы будем отрабатывать имитацию десанта на берег реки. Кто из вас имеет опыт обращения с небольшими лодками?
На самом деле предстоящее учение было затеяно в связи с позорным провалом, случившимся прошлым летом, когда местный проводник-провокатор нарочно подстроил все так, что его лодка ткнулась носом в берег, в результате чего все легионеры попадали в воду, а затем мятежники без труда захватили их в плен. Капитана известие об этом происшествии совсем не порадовало. И потому сегодняшние учения...
Как и ожидала Бренди, несколько легионеров подняли руки.
- Хорошо, - кивнула Бренди и обвела взглядом отряд. - О'кей. Убивец, Махатма, Бандюга...
- Сержадт, а я руку де поддибал, - возразил Бандюга.
Его голос донесся с дальнего конца строя, куда Бренди и не смотрела.
- Что такое? - резко развернулась в ту сторону Бренди. - А ну, вы двое, шаг вперед. Дайте-ка мне на вас посмотреть.
Двое легионеров послушно шагнули вперед. Само собой, их физиономии выглядели почти как у братьев-близнецов.
Преп, капеллан роты "Омега", как только что вспомнила Бренди, проповедовал культ, согласно догматам которого его адепты должны были подвергнуться пластическим операциям, призванным уподобить их так называемому Королю. Если Бренди не ошибалась, настоящее имя этого пророка было Элвиш Пристли...
- Не сказала бы, что я в восторге, - выразила свои соображения вслух Бренди. - Как же, проклятие, спрашивается, я буду отличать вас друг от друга?
- А какая разница-то, сержант? - вальяжно осведомился Бандюга.., или... - Бренди взглянула на нашивку с именем легионера. Нет, это оказался Падальщик. - Мы же устава не нарушаем, правда?
- Ну не знаю, - нахмурилась Бренди. - Не имею ничего против Препа и вашего Короля, но боюсь, что заморочек не миновать.
- Декларация прав легионеров, статья четыре, пункт четыре А. "Возбраняется любое ущемление религиозного волеизъявления", сержант, - послышался хорошо поставленный голос.
Бренди негромко застонала. Этот голос она не могла не узнать. Это был Махатма, ясноглазый легионер с темными волосами, забранными в хвостик, - неизменный камешек в ее ботинке.
- Махатма, - сдерживаясь из последних сил, проговорила Бренди, - никто не сказал ни слова ни о каких там ущемлениях. Я всего-навсего подумала о том, что, если в бою не будешь знать, с кем конкретно имеешь дело, последствия могут быть самые непредсказуемые.
Бренди, конечно, понимала, что ни Махатму, ни кого бы то ни было еще она таким прямолинейным аргументом не убедит, но должна же она была бы хотя бы попробовать! В прежние деньки она запросто могла бы задавить выскочек своим авторитетом, а теперь... Чтобы хоть немного утешить себя, Бренди мысленно напомнила себе о том, что теперь многое все же лучше, чем было раньше. Ностальгия теряла всякую привлекательность, когда в добрые старые деньки происходило слишком мало такого, что счел бы хорошим любой здравомыслящий человек.
Махатма вышел из строя. Как обычно, его круглую очкастую физиономию озаряла лучистая улыбка.
- Если это так важно, - сказал он, - то почему тогда нас заставляют носить единую форму? Будь мы одеты по-разному, нас было бы куда как легче отличить друг от друга.
- Махатма, сейчас не время и не место задавать такие вопросы и отвечать на них, - отрезала Бренди. - У нас, если ты не забыл, идут учения.
- Они еще не идут, - возразил другой легионер. - Они только начались.
Бренди не поняла, кто это сказал. Буквоедство Махатмы, к несчастью для Бренди, оказалось заразительным. Но к несчастью для тех, кто подхватил эту препротивную привычку, им недоставало виртуозности, с коей свои вредные вопросики задавал Махатма.
- Молчать!!! - рявкнула Бренди на пределе своих голосовых способностей. Наступившая после ее властного возгласа тишина показалась ей поистине блаженной. Вперив в легионеров зловещий взор, сержант продолжила:
- Так вот...
Я как раз собиралась сказать, что сегодня мы проведем учения на реке. Те трое, что заявили, что умеют обращаться с лодками, станут командирами групп. Остальные - рассчитаться на первый-второй-третий!
- Первый!
- Второй!
- Третий! Легионеры начали расчет.
Вытерпев это безобразие в течение нескольких минут, Бренди гневно подняла руку и рявкнула:
- Хватит! Падальщик, тебя никто не просил участвовать в расчете.
Падальщик обиженно надулся.
- Но, сержант... Я тоже хочу считаться! Я люблю считаться!
- Люби на здоровье, - прорычала Бренди, - но сейчас ты считать не должен! Ты - командир группы!
- А я вот не понимаю, почему Падальщику нельзя считаться, - заметил кто-то из легионеров. - Считаться - это очень здорово.
- Если Падальщик будет участвовать в расчете, от этого не будет никакого толку, - одарив зловещим взглядом наглеца, объяснила Бренди. - Начинаем заново. На первый-второй-третий рассчи-тайсь.., все, кроме Падальщика!
Падальщик набычился, но все же ухитрился промолчать, пока другие рассчитывались.
- Первый!
- Второй!
- Третий!
- Первый!
- Второй!
Бренди снова, подняв руку, остановила расчет.
- Минуточку! Махатма, ты тоже командир группы и не должен участвовать в расчете.
- Но вы сказали: "Все, кроме Падальщика", сержант, - возразил Махатма, сопроводив свои слова извечной обезоруживающей улыбочкой. Бренди не сомневалась, что эту свою гадскую улыбочку он часами отрабатывает перед зеркалом. - Я просто дисциплинированно выполнял ваш приказ.
- Ладно... - процедила сквозь зубы Бренди. - Ты тоже исключаешься из расчета. Все, кроме трех командиров групп, на первый-второй-третий - рассчи-тайсь! И чтоб без глупостей на этот раз!
- Первый!
- Второй!
- Третий!
На этот раз расчет прошел без сучка без задоринки. Бренди вздохнула. В такие дни, как этот, она с вожделением думала о том, что пора бы уже уйти в отставку и свить где-нибудь уютное гнездышко... Собственно говоря, финансовые возможности Бренди в этом плане разительно возросли с тех пор, как командиром роты "Омега" стал Уиллард Шутт, которого по его настоянию его подчиненные должны были называть капитаном Шутником. Но с другой стороны, в данный момент рота была расквартирована на курортной планете галактического класса, солдаты и офицеры проживали в роскошном отеле, трижды в день питались в превосходном ресторане, и за все это еще получали жалованье. Как ни безумно было возиться со строптивыми новобранцами, отказаться от всей этой роскоши и уйти в отставку было бы еще безумнее. Порой у Бренди мелькала мысль о том, чтобы продлить контракт.., а уж вот это точно было полным безумием...

Дневник, запись № 480

Как ни приятно было пребывание на Ландуре, мой босс зависел от воли вышестоящего начальства, у представителей которого были свои соображения. Эти соображения во многом диаметрально расходились с соображениями моего босса. Командованию Космического Легиона было совершенно чуждо понятие о том, что человек, добившийся успеха на каком-либо поприще, имеет право воспользоваться плодами этого успеха.
Но такое положение дел не должно удивить никого, кто когда-либо имел дело с начальством.
По крайней мере моему боссу удалось обрести союзников среди властей предержащих. Однако я не сказал бы, что из-за этого у него стало меньше врагов.
- Очнись, мой сладенький, тут кое-кто желает с тобой повидаться, - проворковал ласковый голосок в наушниках Шутта. Это, естественно, была Мамочка - голос главного связного пункта роты "Омега".
Шутт оторвал взгляд от дисплея портативного компьютера, в просторечии именуемого карманным мозгом, с помощью которого он изучал состояние ротных финансов, и осведомился:
- Кто же, Мамочка?
Его голос был передан на связной пункт с помощью широконаправленного микрофона, вмонтированного в ремешок наручных часов.
- Да этот красавчик, посол Гетцман, - томно отозвалась Мамочка. - Может, выкроишь минутку и пришкандыбаешь сюда, а?
Шутт не выдержал и рассмеялся.
- Скажи ему, что я уже иду, Мамочка! Извини, что придется прервать ваше рандеву.
На самом-то деле Шутт намеревался оказать Мамочке, которую в действительности звали Розой, большое одолжение. Дело было в том, что Роза-Мамочка была способна разговаривать в такой вот разбитной манере только по коммуникатору, но стоило ей встретиться с кем-то с глазу на глаз, как она сразу становилась невероятно стеснительной. Так что, уведя посла к себе в кабинет, Шутт дал бы Мамочке возможность снова расслабиться даже в том случае, если она действительно считала Гетцмана неотразимым.
Сделав буквально несколько шагов по коридору, Шутт оказался в помещении связного пункта. Импозантный, безупречно одетый посол сидел перед принтером, из которого медленно выползала лента с распечаткой последних новостей, и усиленно делал вид, что погружен в чтение с головой, дабы не замечать мучений Розы. В конце концов, Гетцман был опытным дипломатом, и с Розой встречаться ему уже доводилось. Когда капитан вошел, посол тут же встал.
- Приветствую вас, господин посол, - сказал Шутт, пожал послу руку и предложил:
- Пройдемте ко мне в кабинет.
- Рад снова видеть вас, капитан, - ответил посол, тепло улыбаясь. - Надеюсь, теперь вы наконец получили возможность немного расслабиться - после того как ваш парк аттракционов наконец заработал.
- Благодарю, - улыбнулся в ответ Шутт, предложив послу сесть и выпить, и сам уселся за письменный стол. - Я действительно время от времени расслабляюсь - когда выпадает возможность отвлечься от обычной рутины.
Несколько минут разговор вертелся вокруг общих тем, но потом посол Гетцман поставил свой стакан на стол и заметил:
- Вы здесь провели большую работу, капитан. С государственной точки зрения ее ценность не оставляет никаких сомнений.
- Спасибо, - вежливо кивнул Шутт. - Надо сказать, операция была весьма интересная. Надеюсь, другие ведомства также разделяют вашу точку зрения в плане оценки нашей деятельности.
- Насколько я понимаю, вы имеете в виду генштаб Космического Легиона?
Шутт кивнул. Посол сокрушенно покачал головой.
- Боюсь, ваше положение теперь не стало лучше, чем прежде, - сказал он. - Ваше начальство на все имеет свою точку зрения, и она далеко не всегда совпадает с тем, как смотрим на вещи мы, люди гражданские. Безусловно, скорее всего представители командования могли бы то же самое сказать о государственных служащих. Однако могу вас заверить в том, что наше расположение к вам - это очень и очень неплохо. Как минимум для вас оно чревато попаданием в горячий список кандидатур на весьма и весьма интересные назначения. На самом деле именно поэтому я и нахожусь здесь.
- Я так и думал, - вздохнул Шутт. - Теперь, когда мы поставили здешнюю экономику на рельсы, по которым она медленно, но верно должна добраться к высотам процветания, миротворческому контингенту тут по большому счету делать нечего. Я все гадал: когда же эта мысль придет в голову кому-нибудь еще.
- Что ж, вероятно, эта мысль и вправду пришла кому-то в голову, но я здесь вовсе не за этим, - возразил посол. - Итак, к делу. Правительство одной дружественной планеты обратилось к нам с просьбой об оказании им консультативной военной помощи. С их стороны были высказаны весьма, недвусмысленные пожелания относительно того, чтобы в качестве военных советников на планету было прислано именно ваше подразделение. Мне хотелось бы выяснить, как вы смотрите на такое назначение. Нам вовсе не хочется поручать вам дело, с которым ваша рота не смогла бы справиться.
- Буду с вами честен, посол Гетцман, - мечтательно проговорил Шутт, откинувшись на спинку стула и забросив руки за голову, - я не думаю, что на свете есть хоть что-нибудь такое, с чем бы не справились мои ребята при том условии, что у меня будет возможность их к этому заранее подготовить, Поэтому мне бы хотелось загодя узнать, что же нам такое предстоит. - Он немного помолчал, наклонился к столу, подпер подбородок кулаком. - А эта дружественная планета, о которой вы говорите... Это, случаем, не Зенобанская Империя?
- Угадали с первого раза, капитан, - усмехнулся посол. - Отчет летного лейтенанта Квела о его пребывании в вашей роте, по всей вероятности, произвел сильнейшее впечатление на правительство его страны. На вашем месте я бы усмотрел в этом возможность произвести не меньшее впечатление на наши власти, заинтересованные в сотрудничестве с Зенобианской Империей. Это был бы прекрасный карьерный ход.
- Это я понимаю, - довольно потер руки Шутт и, немного подумав, проговорил:
- И все же я несколько удивлен. Никакое правительство и не подумает запрашивать о помощи военных советников, когда на планете тишь и гладь, верно? У зенобианцев явно появились какие-то проблемы, иначе они ни за что не попросили бы ни о какой помощи. И мне бы хотелось заранее выяснить, что это за проблемы, прежде чем я окуну в них своих ребят. Или с моей стороны недипломатично этим интересоваться?
- Напротив, это зверски дипломатично и разумно, капитан, - горячо возразил посол. - И мне бы очень хотелось ответить вам на этот вопрос, но мы пребываем точно в таком же неведении на этот предмет, как и вы. Наши отношения с Зенобией пока пребывают на стадии налаживания, поэтому мы еще не располагаем надежными данными разведки. Военную миссию на Зенобии решено провести в то время, когда там еще не побывал никто из дипломатов. Мне это не по душе, честно говоря, но меня никто не спрашивал.
Как бы то ни было, боюсь, что я предлагаю вам, образно говоря, заманить поросенка на вертел. Ну что, как вам мое предложение при таких условиях? Интересно?
- Да, интересно, - без малейших колебаний ответил Шутт. - Глупо было бы отказываться. Сомневаюсь, что какое-либо другое подразделение Легиона, кроме нашего, справится с этим поручением.
- Отлично! Именно это я и надеялся от вас услышать, - обрадовался посол Гетцман и приветственно поднял стакан. - Выпьем за возможности и за тех, кто не преминет ими воспользоваться!
- Если не возражаете, я сочту ваш тост личным комплиментом, - улыбнулся Шутт и чокнулся с послом.
- А как же иначе! - воскликнул посол. - Я именно это и хотел сказать.
Затем они оба выпили.
- Приятно слышать, - сказал Шутт. - Однако хотелось бы попросить вас о любезности. Если вам все же удастся узнать, зачем мы понадобились зенобианцам, дайте мне знать, хорошо? Если там правда что-то неладно, хотелось бы, чтобы нас предупредили об этом заранее.
- Не волнуйтесь, капитан. Как только я что-нибудь узнаю, я тут же сообщу вам, - пообещал посол. Пригубив спиртное, он невесело усмехнулся. - Но позвольте мне дать вам совет, исходя из моего личного опыта... Ведь ни за что не узнаешь, что надо пригнуться, пока у тебя над головой впервые не промелькнет луч бластера, верно? Так что подготовьте своих подчиненных к чему угодно, тогда и сюрпризов будет не так много.
Шутт ухмыльнулся:
- Знаете, посол, мои ребятки и сами способны преподнести немало сюрпризов кому угодно. Мне они их каждый День преподносят.
- Вот почему галактическое правительство так верит в вас, капитан, - кивнул посол и залпом допил содержимое стакана.
Его улыбка в это мгновение могла означать что угодно.

Глава 2

Дневник, запись № 489

Сам того не желая, мой босс стал символом. И как это часто бывает, для разных людей он символизировал разное.
Для кого-то в Космическом Легионе он являл собой блестящую надежду на будущее - этот светловолосый молодой капитан, который был способен вернуть Легиону его былую славу. Точно так же смотрели на моего босса и некоторые симпатизировавшие ему особы из правительства Галактического Альянса - в особенности те из них, кому было по душе наблюдать за тем, как с помощью молодцов из Легиона достигаются высоты прогресса. А уж для своих подчиненных (среди которых были не только люди - мужчины и женщины, - но и несколько инопланетян) мой босс был настоящим героем, первым командиром этой роты, который подарил им возможность кем-то стать в этой жизни.
Но вот для других представителей командования, занимавших весьма и весьма высокие посты, мой босс являлся угрозой всему тому, что, по их мнению, представлял собой Легион.
- Военные советники? Только через мой труп! - проревел генерал Блицкриг. В свой рев он вложил вполне достаточно возмущения для того, чтобы те, кто его слушал - ветераны генштабовских заварушек, - на миг оторопели.
Но всего лишь на миг.
- Несомненно, это - высочайшая честь для Легиона, - .пробасил генерал Смутьян - представитель Легиона в правительстве. Произнесено это было спокойно, но генерал явно сказал именно то, что хотел сказать. - Между прочим, Блицкриг - это я на всякий случай говорю, вдруг вы не замети ли, - Легиону не так часто выпадает возможность увенчать себя славой. И будь я проклят, если мы откажемся от этого предложения только из-за того, что одного из наших офицеров от этого воротит.
- Боюсь, вы меня не поняли, генерал, - вздернув бровь, заметил Блицкриг. Он понял, что задавить Смутьяна ему не удастся, поэтому теперь решил продумать другую тактику.
Это для Блицкрига было непросто, поскольку он не привык иметь дело с людьми, которых не мог задавить. - Дело вовсе не в том, что меня от этого, как вы выразились, воротит.
Капитан Шутник известен своей способностью нарушать порядок и спокойствие, он совершенно некомпетентен, а его подчиненные - сборище недотеп и неудачников. Мы не имеем права рисковать и посылать его туда, где он может испортить отношения с важным для нас союзником.
- Полковник Секира сказала мне о том, что он добился целого ряда выдающихся успехов, - глянув на Секиру, возразил генерал Смутьян.
- Это верно, генерал, - подтвердила Секира и многозначительно продемонстрировала Блицкригу внушительную по толщине папку-портфолио. - Рота под командованием капитана Шутника не только успешно справилась со всеми порученными заданиями. Капитану удалось добиться наибольшего числа положительных отзывов о Легионе в средствах массовой информации. Будет только справедливо, если это назначение получит его рота. Они это заслужили.
Блицкриг вскочил и вытянулся во весь рост.
- Заслужили? За-слу-жи-ли?! - Он ткнул пальцем в лычки на своем мундире и затем вложил в свой вопрос всю издевку, на которую только был способен:
- Этот капитанишка прослужил в Легионе сколько лет? А? Три года? И при этом вы хотите мне сказать, что Шутник почему-то заслуживает большего, нежели офицер, переживший вместе с Легионом столько хорошего и плохого на протяжении почти сорока лет?

Оглавление 1 Следующая страница


Дважды шутт

- Честно говоря, генерал, я не вижу, чем новое назначение для Шутника грозит вашему положению, - сказал генерал Смутьян. - Шутник - всего лишь маленькое перышко в кокарде Легиона, и все его заслуги - это плюс для всех нас. Вы являетесь непосредственным начальником капитана и имеете полное право оспаривать это назначение. Однако я бы вам очень не советовал этого делать. Поступая так, вы не только лишаете Легион возможности выслужиться перед правительством - если вы не забыли, прежде они нас не очень-то жаловали. Если вы наложите вето на запрос правительства Альянса по поводу роты под командованием капитана Шутника, это задание будет поручено какому-нибудь подразделению регулярной армии - ну, скажем, "Красным Орлам". Мы не можем позволить, чтобы это случилось.
Блицкриг, свирепо сдвинув брови, подошел к окну своего кабинета и какое-то время постоял там, таращась на панораму старого города, обрамленного заснеженными вершинами Северных Гор.
- Ладно, черт подери, - буркнул он наконец. - Пусть катятся! Но пусть в протоколе будет записано, что я был против! И когда Шутник увязнет там по самые уши, когда половину его роты кокнут местные бандиты, когда он устроит какую-нибудь дипломатическую катастрофу, виноват будет только он сам, а не я! Я хочу, чтобы в протоколе было записано, что я с самого начала был против! Ясно?
- Яснее ясного, - не спуская пристального взгляда с Блицкрига, проговорил генерал Смутьян и, немного помолчав, добавил:
- Но вы, конечно, понимаете, что, если мы занесем эти ваши слова в протокол, вы тем самым лишите себя лавров славы в случае успеха означенной операции?
- Шутнику ни за что на свете так долго не продержаться, - осклабился Блицкриг. - Пока этот ушлый хорек выкручивался только чудом. Но рано или поздно некомпетентность скажется, а рота "Омега" - худшее подразделение Космического Легиона. Да, им удалось набрать пару-тройку очков, но день расплаты неминуем. Стоит им столкнуться с теми, кто задаст им перцу в настоящем бою, - и от них останутся жалкие клочки!
- А я заявляю, что все, о чем вы говорите, - дерьмо собачье, генерал, - зловеще усмехнулась полковник Секира. - Вы все время ошибались насчет капитана Шутника, и на Зенобии он снова докажет, что вы не правы.
- С вас тысяча долларов, если он там расквасит свою наглую физиономию, - объявил Блицкриг.
- Договорились! - радостно воскликнула Секира. - Генерал Смутьян, будьте свидетелем нашего пари.
- Непонятно... - покачал головой Смутьян и поджал губы. - Пари выглядит не слишком определенно. Как вы, интересно, определите, кто из вас выиграл?
- Шутту будет вручен перечень задач, которые он должен решить, получив это назначение, - объяснила Секира. - Я готова выплатить генералу Блицкригу затребованную им сумму, если рота "Омега" вернется с Зенобии, не выполнив девяносто процентов задания.
- Ха! - буркнул Блицкриг. - Да Шутнику еще очень сильно повезет, если он там хоть что-то сделает! Генерал Смутьян, думаю, вы примете верное и беспристрастное решение. Так вы согласны быть судьей в нашем споре?
- Хорошо, согласен, - кивнул Смутьян. - Однако речь идет о весьма приличной сумме для того, чтобы решение о выигрыше той или иной стороны принимал один человек.
Полагаю, вам следует найти еще одного арбитра, и предпочтительно, чтобы это был кто-либо, не имеющий никакого отношения к Легиону.
- Вы правы, - согласилась полковник Секира. - И я предлагаю, чтобы нас рассудили трое и чтобы было два голоса против одного в решении вопроса о том, справился ли капитан Шутник с порученным ему заданием. Поскольку генерала выбрали вы, я выберу второго арбитра, а уж он пусть выберет третьего - нейтрального по отношению к любому из нас.
- Ну и кого вы хотите выбрать? - подозрительно нахмурился Блицкриг?
- Генерал Смутьян предложил выбрать кого-нибудь, не имеющего отношения к Легиону, - сказала Секира. - Думаю, вполне подойдет посол Гетцман.
- Нормальненько... - проворчал генерал Блицкриг. - В правительстве все как один в восторге от Шутника. Гетцман сразу ему победу присудит - даже в список заданий не заглянет.
- Посол вовсе не так пристрастен, как вы его малюете, - возразил генерал Смутьян. - Я лично наблюдал за тем, как он принимал очень жесткие решения, когда мы обсуждали формулировки мирного договора с Ландуром. Но даже при том, что он расположен к Шутнику, у нас будет третий арбитр, и я готов обещать вам, что это будет лицо совершенно нейтральное.
- Кто же у вас на уме?
Генерал Смутьян покачал головой.
- Это решим мы с послом, а когда решим, вряд ли скажем вам. Если вы узнаете, кто это, вы можете попробовать повлиять на избранное нами лицо. Если вы готовы на такие условия и если посол согласится участвовать в пари, тогда и я, так и быть, согласен. А если нет - увольте.
Генерал довольно усмехнулся. Последняя фраза прозвучала каламбуром.
- Я принимаю ваши условия, - буркнул Блицкриг. - Так... Есть у нас на сегодня еще какие-нибудь вопросы?
Еще с полчаса трое офицеров занимались обсуждением разных дел, а потом Секира и Смутьян ушли. Генерал проводил их до двери и, закрыв ее за ними, зловеще осклабился.
- В чем секрет, генерал? - поинтересовалась адъютант Блицкрига майор Ястребей, которая все время, пока шло совещание, молчала и вела протокол. - Я вас слишком давно знаю, и потому не сомневаюсь: вы бы ни за что не стали спорить на такую значительную сумму, если бы заранее не были уверены в том, что выиграете. Но как вы можете быть уверены в том, что арбитры присудят победу вам?
- Все очень просто, майор, - довольно потер руки Блицкриг. - Секира, похоже, забыла о том, что именно я составляю этот самый перечень заданий для любого подразделения Легиона, которое непосредственно подчиняется мне. И уж я постараюсь надавать роте "Омега" таких заданий, с которыми не справится никто в галактике - даже их распрекрасный капитан Шутник!

***

Суши и Рвач входили в состав бригады по оценке качества "американских горок" в те дни, когда под эгидой роты "Омега" и при ее непосредственном участии строился парк "Ландур". Прихватив с собой Махатму, Клыканини и Руба, они сели в аэроджип и вскоре приземлились у ворот парка "Дюны", где их встретил Окидата - их местный приятель, тот самый, что пригласил покататься.
- Рад, что вам удалось вырваться, - сказал Окидата, пожав руку Суши. - Думаю, вам понравится. Славная горка. С нашими, само собой, ни в какое сравнение не идет, но - пару разочков прокатиться можно.
- И как она называется? - полюбопытствовал Рвач - самый большой любитель острых ощущений в роте.
- "Щелкунчик", - пожав плечами, ответил Окидата. - Название дурацкое, но по нему судить нельзя. В парке "Дюны" у всех аттракционов названия дурацкие.
Парк "Дюны" был старейшим и самым маленьким по площади из луна-парков Ландура. Его можно было назвать детской площадкой в сравнении с теми гигантскими парками, которые выросли на планете в последние годы - в особенности в сравнении с теми двумя, в чье создание вложили деньги местное правительство и бывшие повстанцы, сотрудничавшие с Шуттом. Однако и другие парки по-прежнему пользовались популярностью у многих местных жителей, а их хозяева старались привлекать посетителей установкой новых аттракционов. "Щелкунчик" был одной из последних новинок.
Рвач расхохотался.
- Да уж, имечко - глупее не придумаешь. Под стать некоторым легионерским прозвищам. И кто же тут придумывает названия?
- Иероним Эканем, хозяин парка, - многозначительно выпучил глаза Окидата. - Похоже, у этого парня воображения недостает.
- Так почему бы тогда ему не взять на работу кого-нибудь, у кого с воображением все в порядке? - хмыкнул Суши и указал на ворота, ведущие в парк. - Эй, ребята, мы зря время теряем. Давайте встанем в очередь, а уж потом поболтаем.
- Суши прав, - пробасил Клыканини. - Разговоры везде можно проводить. Однако если мы тут болтать быть, очередь длиннее становиться, и мы никогда не попадать кататься. Давайте пойти.
Компания вошла в ворота, привлекая к себе любопытные взгляды. Двое инопланетян - Клыканини и Руб - выглядели вполне экзотично для того, чтобы привлечь внимание где угодно, но на Ландуре, населенном, за крайне редкими исключениями, людьми, эти двое вызывали особенный интерес - гигантский бородавочник и кот ростом с человека. Детишки оглядывались и тыкали в них пальцами.
Сами инопланетяне, служившие в Шуттовской роте, к такому вниманию к своим персонам привыкли, а вот люди, сопровождавшие их, были от этого не в восторге.
- Мамочка! Мамочка! - пискнула какая-то малышка, когда компания проходила мимо. - Посмотри, какое чудище!
- Тише, Нэнси! - шикнула на девочку мать. - Это вовсе не чудище. Это солдат-инопланетянин.
- Приветики! - дружелюбно помахал лапой Клыканини. Строение его физиономии не позволяло ему улыбаться, но он постарался, чтобы его голос звучал как можно более ласково. - Мы не быть солдаты. Мы быть космические легионеры. Это быть много лучше, чем солдаты!
- Смешные человеки! - хихикнула девчушка, сунула палец в рот и стеснительно улыбнулась. Ее мать тоже улыбнулась. Остальные легионеры успокоились. Изменить свою устрашающую внешность волтрон Клыканини, конечно, не мог, но это вовсе не означало, что он должен был пугать детишек. В процессе этой содержательной беседы Клыканини уяснил для себя, что, разговаривая с ребенком, очень легко из "чудища" стать "человеком" и вызвать улыбку. Он еще раз помахал девчушке лапой, и компания направилась в сторону аттракционов.
Очередь к новому аттракциону оказалась длинной. Ландурцы считали головокружительные "американские горки" принадлежностью местного искусства, и каждый новый аттракцион становился для них событием. Похоже, в этот день многие местные жители взяли выходной, а детишки прогуливали, с позволения родителей, занятия в школе. Судя по всему, в очереди предстояло томиться не меньше часа, но владелец парка позаботился о том, чтобы в ожидании посетители не скучали: вдоль всей цепочки ожидающих работали актеры - жонглеры, танцовщики с антигравитационными досками, музыканты, наперсточники, а также разносчики напитков и еды. Поэтому время бежало незаметно, но каждый из тех, кто ожидал своей очереди, поглядывая на взмывающие ввысь и падающие с высоты кабинки, конечно же, мечтал поскорее попасть на аттракцион.
Легионеры были уже близки к цели, когда Рвач воскликнул:
- Гляньте-ка! Да это же Преп! Что это он делает в лунапарке?
- Да прохлаждается, как и ты, - хихикнул Суши и поддел приятеля локтем в бок.
- Капелланы не должны прохлаждаться. Это им по рангу не положено, - покачал головой Рвач. - Сейчас я ему задам... - Рвач ухмыльнулся, шутливо подтолкнул товарища плечом и, замахав рукой, крикнул:
- Эй, Преп! Эй! Попались?!
Некоторые из проходивших мимо людей удивленно обернулись, но, поняв, кого окликает легионер, пошли дальше.
Тот же, кого Рвач принял за Препа, остановился в нескольких шагах от компании и уставился на Рвача.
- Простите, вы, наверное, ошиблись, - вежливо проговорил он. - Меня зовут иначе.
Судя по сильнейшему ландурскому акценту, это и в самом деле был не Преп.
- Что за бред? Бросьте, хватит шутить, Преп, - возмутился Рвач, когда человек, как две капли воды похожий на Препа, отвернулся и собрался уйти, но Суши положил руку ему на плечо.
- Полегче, Рвач, - шепнул он. - Это какой-то местный малый. Он просто похож на Препа, вот и все.
- Вроде бы ты прав, - проворчал Рвач. - Но уж больно здорово он на него смахивает.
- Да ладно тебе, - усмехнулся Суши. - Могло быть и хуже.
- Как это - хуже? - непонимающе нахмурился Рвач.
- Он мог быть похож на тебя, - хохотнул Суши и пригнулся, дабы избежать удара, которым Рвач вознамерился его одарить в шутку. Как раз в это мгновение очередь задвигалась, и хохочущая компания легионеров продвинулась ближе к аттракциону.

Дневник, запись № 492

Мой босс полагал, что, попросив о том, чтобы в роту, которой он командовал, прислали капеллана, он внесет положительную струю в духовную жизнь своих подчиненных. Однако вера, которую проповедовал преподобный Джордан Айрес, заставила капитана призадуматься. Не то чтобы капеллан каким-то образом пытался подорвать заложенные моим боссом устои. Просто-напросто влияние его религиозной доктрины на легионеров стало развиваться в несколько необычном направлении...
- Капитан, этому пора положить конец. Я так скоро с ума сойду, - заявила Бренди. - Поймите меня правильно: я не имею ничего против капеллана. Преп многое сделал для поднятия морального духа в роте. Но я не смогу нормально работать, если не буду в состоянии отличить легионеров друг от друга.
- Я не понимаю, в чем проблема, капитан, - возразил капеллан. - Вы же знаете: мы обращаемся к нашим прихожанам с просьбой во всем подражать Королю. Его пример должен вдохновлять их. Он был мальчишкой из бедной семьи и достиг таких высот безо всякой посторонней помощи... И всякий может решить: я тоже могу такого добиться! Ну, разве это не то, о чем должен мечтать хороший легионер?
- Может быть, хороший легионер и должен о таком мечтать, - не унималась Бренди, - но если слишком много легионеров выглядят как близнецы, сержант может съехать с катушек. - Она сдвинула брови, сложила руки на груди и свирепо уставилась на Препа, который уже тогда, когда прибыл в роту, выглядел в точности как пророк, коему он поклонялся: его темные волосы были взбиты "коком", щеки обрамляли длинные бакенбарды, пухлые губы неизменно кривились в едва заметной усмешке.
Шутт повертел в руках карандаш, посмотрел попеременно на старшего сержанта и капеллана.
- Я вас понимаю, Бренди; - сказал он. - Но и капеллан тоже прав. Более высокого морального духа в нашей роте прежде никогда не было. Кроме того.., в "Декларации прав легионера" действительно имеется пункт, гласящий...
- Благодарю вас, капитан, - прервал его капеллан. - Я тоже хотел упомянуть об этом самом пункте. Просто решил, что не обязательно сразу пускать в ход тяжелую артиллерию - надеюсь, вы меня понимаете. Но в "Декларации" все прописано четко, и на нашей стороне - масса прецедентов.
- Значит, получается, что я должна муштровать легионеров, которые похожи друг на дружку как две капли воды? - Бренди подбоченилась и склонилась к письменному столу, за которым восседал Шутт. - Пожалуй, мне пора подумать о досрочной отставке.
- Ну-ну, Бренди, давайте не будем преувеличивать, - попытался урезонить ее Шутт и встал из-за стола. - Кстати говоря, хотелось бы выяснить, сколько наших легионеров уже успели изменить внешность? Наверняка таких трое-четверо, не более?
- Одиннадцать, - гордо возвестил Преп.
- Одиннадцать? - насторожился Шутт.
- Одиннадцать, - подтвердила Бренди. - И еще двое собираются этим заняться.
- Одиннадцать... - Шутт постучал карандашом по крышке стола, затем резко положил его на стол и хлопнул в ладоши. - Что ж... Это сюрприз. Похоже, вы достигли потрясающих успехов в распространении вашей веры, Преп.
Капеллан скромно склонил голову.
- Не могу приписать честь моих достижений только себе, капитан, - сказал он - похоже, вполне искренне. - Просто мои речи упали на благодатную почву, вот и все.
- Что это значит, хотела бы я знать? - свирепо нахмурилась Бренди.
- Успокойтесь, сержант, - ласково улыбнулся ей капеллан. - Не принимайте это на свой счет. Я всего лишь хотел сказать, что пример Короля способен вдохновить любого, кто полагает, что готов стать лучше. Думаю, такие мысли посещают каждого из нас, если задуматься хорошенько.
- Лично я об этом вовсе думать не желаю, - буркнула Бренди, бросив красноречивый взгляд на классический профиль Препа - результат пластической операции. - И между прочим, вы мне до сих пор не сказали, как я должна отличать одиннадцать легионеров друг от друга при том, что все они - на одно лицо.
- О, ну это совсем нетрудно, сержант, - улыбнулся Преп. - Нужно в каждом легионере видеть индивидуума, понимаете? Как только вы перестанете смотреть на людей поверхностно, сразу заметите в них различия - рост, цвет глаз и волос, форма рук. Поверьте мне, сержант, очень скоро вы научитесь их различать. У меня в этом деле большой опыт.
- Ну вот и славно, - заключил Шутт и довольно потер руки. - Я всегда говорил, что нам нужно пользоваться индивидуальными возможностями наших ребят, и вот теперь нам предоставляется шанс узнать их возможности еще лучше. И между прочим, я предвижу определенные преимущества в том, что теперь мы располагаем некоторым числом легионеров, которых не сможет отличить друг от друга посторонний. Пожалуй, стоит подумать о том, какие выгоды нам сулит такое положение дел, верно, сержант?
- Пожалуй, - неуверенно проговорила Бренди, краем глаза глянув на Препа. - Ну ладно, если уж все так складывается, то, наверное, я смогу справиться. Пока я буду изучать различия во внешности новобранцев, я велю им носить на груди ярлыки с именами, написанными крупными буквами.
- Отличная мысль, Бренди, - похвалил сержантшу Шутт. - Я так и знал, что мы непременно что-нибудь придумаем, если подумаем хорошенько.
Тон, которым это было сказано, яснее ясного говорил о том, что, на взгляд Шутта, проблема была решена окончательно и бесповоротно. Сержант и капеллан намек поняли и покинули кабинет капитана. Шутт понадеялся на то, что проблема и вправду решена.

Дневник, запись № 497

Робот, которого мой босс оставил в казино "Жирный Куш" на Лорелее взамен себя, был одним из последних творений фирмы "Андроматик", созданным согласно пожеланиям капитана. Функции, выполняемые роботом, конечно, имели определенные ограничения, однако он исполнял достаточный объем действий для того, чтобы убедить окружающих в том, что мой босс по-прежнему присутствует на Лорелее. Как правило, робот просто-напросто сидел за письменным столом и делал вид, что работает. Но кроме того, он также расхаживал по казино, присаживался выпить с посетителями и заводил с ними беседы. Как только беседа касалась темы, на которую робот не был запрограммирован, он делал вид, что его ждут какие-либо неотложные дела, и ретировался. А если кому-то из сотрудников и в самом деле нужно было срочно переговорить с капитаном Шутником, то для этого существовал коммуникатор.
Но одного мой босс не учел: того, что деятельность его роты сумеет привлечь к себе такое внимание. В результате успешной операции по развертыванию работы луна-парков на Ландуре, расположенном на расстоянии в несколько световых лет от Лорелеи, изображение моего босса неоднократно мелькало в выпусках головизионных новостей. Конечно, отчасти такое положение дел можно было объяснить возможностями скоростного космического транспорта, но тем не менее всегда существовала опасность того, что кто-нибудь догадается о том, что существуют два Шутта.
Я неоднократно указывал ему на эту опасность, но он, конечно же, отвергал мои опасения. "Никто не воспринимает новости всерьез, - утверждал он, демонстрируя робота - своего двойника - совету директоров казино "Жирный Куш". - Большую часть времени в новостях демонстрируют записи, а никто этого не замечает". Увы, мой босс не задумывался о том, что его враги пристально следят за ним.
В коридоре, ведущем от роскошного ресторана казино "Жирный Куш" к тем помещениям, где были расквартированы легионеры, уже целый час прятались за раскидистым кустом посаженного в объемистый горшок растения два подозрительных субъекта. К счастью для них, за все это время по коридору никто не прошел. А может быть, дело было вовсе не в том, что им так несказанно повезло: эти двое загодя самым старательным образом обследовали территорию и убедились в том, что этот коридор - идеальное место для засады. Однако торчать в коридоре им пришлось намного дольше, нежели они рассчитывали, и потому они очень обрадовались, когда в конце концов послышались желанные шаги.
- Он идет, - прошептала женщина, выглянув из-за куста.
- Ну наконец-то, - проворчал ее спутник. - А то еще чуток - и мне пришлось бы помочиться в этот горшок.
- Тс-с! - еле слышно шикнула на него женщина. - Если он нас услышит - наш план сорвется!
Между тем, судя по всему, их жертва и не помышляла ни о какой засаде. Шаги звучали все ближе. Человек шел по коридору, не сбавляя скорости и не думая менять направления. Двое злоумышленников замерли, а когда человек, шедший по коридору, поравнялся с растением, женщина выскочила из укрытия.
- Капитан! - воскликнула она. - Вы должны мне помочь!
Капитан остановился.
- Прошу прощения, мэм. В какого именно рода помощи вы нуждаетесь?
- За мной гнался мужчина! - взволнованно поведала ему женщина и испуганно оглянулась. Капитан посмотрел в ту сторону, и в это же мгновение из-за куста, растущего в кадке, вынырнул второй злоумышленник, держа наготове большой мешок, который он намеревался набросить капитану на голову. Его выдало шуршание мешка. Капитан пригнулся и шагнул в сторону, и в итоге злодей успел только задеть его плечо. Капитан проворно развернулся и одарил злоумышленника увесистым ударом под ложечку.
- Это он! - вскричала женщина и попятилась.
Мужчина с мешком выругался, отступил назад, бросил мешок и пустился наутек. Капитан собрался было броситься за ним вдогонку, но тут женщина вскрикнула и рухнула на пол - как бы без чувств. Как только капитан обернулся и наклонился к ней, злоумышленник скрылся за углом.
- Вы в порядке, мисс? - осведомился капитан, быстро обернулся, но, убедившись в том, что злодея и след простыл, снова взглянул на лежавшую на полу даму. Даже в сумраке, царившем в коридоре, ее пышные волосы и сверкающие глаза могли бы произвести впечатление на любого мужчину, не окончательно лишенного чувств.
- Вроде бы да... - вялым голосом отозвалась дама, часто заморгала, попыталась приподняться и без сил припала к груди своего "спасителя". - Знаете... Я была бы вам так благодарна, если бы вы.., отвели меня в мой номер...
- Конечно, мисс, - кивнул капитан. - Я не только провожу вас в ваш номер - я велю работникам нашей охраны оберегать вас до конца вашего пребывания в нашем отеле, если вы, разумеется, не против. Нам бы не хотелось, чтобы наши гости подвергались опасности, находясь в казино "Жирный Куш". На самом деле я должен попросить у вас извинения за случившееся.
- Не стоит извинений, капитан, - отозвалась дама. - Если бы вы могли мне помочь...
Помочь ей встать и отвести ее в номер оказалось не так-то просто. Женщина явно потеряла много сил и потому буквально висела на капитане всю дорогу, пока он вел ее по коридорам. Когда же наконец они оказались у двери ее номера, женщина достала пластиковую карточку-ключ. Дождавшись того момента, когда она открыла дверь, капитан осведомился:
- Вам помочь еще чем-нибудь, мисс?
- Нет-нет, теперь все в порядке, - с улыбкой ответила дама.
- Хорошо, - кивнул капитан и отошел от двери.
Дама уверенно улыбнулась, шагнула в номер, но, не успев закрыть дверь, вдруг снова лишилась сил и начала со вздохом оползать на пол.
Капитан бросился к ней и успел подхватить до того, как дверь закрылась.
- Вы уверены, что с вами все в порядке, мисс? - нахмурился он. - Я могу вызвать гостиничного врача.
- Не думаю.., что мне нужен доктор, - покачала головой дама, припав к груди капитана. - Но может быть.., вы могли бы помочь мне.., дойти до кровати?
- Несомненно, мисс, несомненно, а потом я все же, пожалуй, вызову доктора - на всякий случай.
С этими словами он поднял женщину на руки и понес к кровати.
- О, какой вы.., сильный, - проворковала женщина в самое ухо капитана и обвила его шею руками.
Капитан уложил ее на кровать, тактично высвободился из ее объятий, отступил на несколько шагов и сказал:
- Ну а теперь я вызову доктора.
Женщина начала возражать, но капитан прижал палец к губам.
- Нет-нет, не возражайте. Думаю, вам нужно отдохнуть.
Он подошел к телефону, поднял трубку, нажал кнопку и коротко переговорил с тем, кто ему ответил, затем кивнул и положил трубку.
- Сегодня вечером дежурит доктор Гулкова, - сообщил он лежавшей на кровати даме. - Она сейчас зайдет к вам. Я дождусь ее прихода, а затем позабочусь о том, чтобы вас никто не беспокоил. Если вам что-то понадобится, обращайтесь ко мне. Любой администратор соединит вас с моим кабинетом.
Женщина лежала на кровати и внимательно слушала все, что ей говорил капитан. Наконец она капризно надулась и сказала:
- А ведь вы знаете, что еще вы могли бы сделать для меня, капитан. Только не притворяйтесь, что вы этого не понимаете... А то я решу, что я вам не нравлюсь!
Капитан улыбнулся.
- Ну-ну, мисс, вам нельзя волноваться. Я понимаю: сегодня вы пережили большое потрясение. Мы позаботимся о том, чтобы до конца вашего пребывания здесь вам никто больше не докучал.
Женщина резко приподнялась, села и неожиданно рявкнула:
- Если вы желаете, чтобы, мне никто не докучал, ступайте прочь из моего номера! Довольно с меня ваших любезностей!
- Конечно, мисс, конечно, - невозмутимо улыбнулся капитан. - Я подожду за дверью и уйду, как только придет доктор.
Он развернулся и направился к двери.
Женщина яростно вскрикнула, наклонилась, стащила с ноги туфлю и изо всех сил запустила ее вслед уходящему капитану. Однако он к этому времени уже успел закрыть за собой дверь, и туфля упала на пол. Женщина в сердцах ударила кулаками по кровати.
- Вот ублюдок! - воскликнула она в отчаянии. - Ты заплатишь за это, когда мы тебя изловим! Ты за все заплатишь!
Если капитан и слышал из-за двери ее угрозы, он на них никак не отреагировал.

***

Двое местных полицейских, стоявших перед столом в кабинете Шутта, явно изо всех сил старались сохранять спокойствие и профессиональную выдержку. Совсем иначе вел себя нервно переминавшийся с ноги на ногу пострадавший.
Шутт устало потер переносицу. Выдался немыслимо долгий день, полный проблем, каждая из которых требовала немедленного решения. Груз ответственности сегодня казался особенно тяжким - в частности, из-за того, что Шутт пропустил обед, а это для него было крайне нетипично. И вот теперь ему нужно было беседовать с местным жителем, который усиленно настаивал на том, чтобы один из подчиненных Шутта был арестован.
- Вы совершенно уверены в том, что вас ограбил и учинил разгром в вашем ресторане кто-то из моих легионеров? - осведомился Шутт.
- Да я ж его видел вот этими самыми глазами! - воскликнул с чудовищным ландурским акцентом владелец ресторана - толстенький коротышка, и на всякий случай указал на свои глаза. - Легионер он и был - вот в такой же точненько черной форме, что на вас надета. Ох не открыть мне мое заведение на этой неделе, как пить дать не открыть!
- Что ж, если это правда, то такое поведение потребует принятия самых решительных мер, - сказал Шутт. - Однако я не могу подвергнуть наказанию всю роту из-за проступка одного человека. Вам нужно будет опознать его.
- Да я его где хошь признаю! - с готовностью воскликнул пострадавший хозяин ресторана. - Волосы такие.., всклокоченные, жирные, и ухмылка такая наглая. Таких мало сыщется уродов. Мои охранники на видюшку все засняли, так что уж мы не ошибемся.
В мозгу у Шутта сработала сигнализация, однако он сумел не измениться в лице.
- Если так, то, думаю, мы быстро во всем разберемся. У нас в компьютере собраны голографические изображения всех служащих роты. Я предлагаю вам и офицерам полиции просмотреть все голограммы и опознать виновного. Затем мы могли бы вызвать его сюда и послушать, что он скажет в свое оправдание.
- Ага, он-то вам наговорит, - недоверчиво ухмыльнулся владелец ресторана. - Он вам набрешет с три короба, и вы ему поверите, а мне потом всю жизнь на лекарства работать.
Шутт резко поднялся и холодно проговорил:
- Вы, видимо, забыли, с кем разговариваете, господин Такамине.
- Чего это я забыл? Ничего не забыл. - Ландурец осклабился и вытянулся во весь рост, но при этом Шутт все равно остался выше его дюйма на четыре. Дерзко глядя Шутту в глаза, Такамине продолжал:
- Вы - капитан, командир этой самой роты Космического Легиона. И когда дело оборачивается так, что кто-то из ваших ссорится с кем-то из нас, бедных, несчастных местных, так, само собой, все легионеры друг за дружку горой стоят. А нам остается жрать любое дерьмо, каким вы нас потчуете.
Шутт прижал кончик указательного пальца к груди грубияна.
- Вы ничего не добьетесь, если будете разговаривать со мной в таком тоне, господин Такамине. Я предложил вам опознать того человека, который, как вы утверждаете, повинен в грабеже и разгроме, учиненном в вашем ресторане, а также в нанесении лично вам телесных повреждений. Желаете ли вы приступить к опознанию, или вы явились сюда только для того, чтобы поскандалить?
- Да посмотрю я, чего там, - немного смутился ландурец. - Да только толк от этого навряд ли будет, это я вам точно говорю.
Бикер проводил полицейских и Такамине в приемную, чтобы продемонстрировать им головизионные файлы. Шутт остался один, и ему было очень не по себе. Уж слишком знакомым - просто до боли знакомым выглядел по описанию Такамине легионер-буян. Шутт искренне полагал, что тот, кого он подозревал, успел избавиться от дурных наклонностей и более не станет нарушать закон и порядок. В итоге Шутт решил, что задаст безобразнику хороший урок.
Капитан нервно расхаживал по кабинету перед письменным столом, когда наконец открылась дверь и вошел Бикер.
- Я запустил программу показа видеофайлов, сэр, - сообщил он. - Наши гости сейчас их просматривают. Думаю, в самом скором времени мы получим ответ.
- Отлично, - кивнул Шутт. - Надеюсь, они не узнают никаких деталей? Ни в коем случае нельзя допустить, чтобы эти люди получили конфиденциальные сведения из личных Дел легионеров.
- Я все сделал как надо, сэр, - успокоил Шутта его дворецкий. - Но боюсь, что я догадываюсь, кого именно опознает господин Такамине.
- А я боюсь, что ты прав, Бикер, - вздохнул Шутт и сокрушенно покачал головой. - И мне очень жаль, по правде говоря. Я думал, что Рвач изменился в лучшую сторону.
Но судя по всему, Такамине описал именно его.
- Пожалуй, он просто-напросто преуспел в том, что научился лучше скрывать свои неблаговидные поступки, - уклончиво проговорил Бикер. - Вероятно, его этический девиз гласит: "Тебя не поймают".
Шутт еще некоторое время походил из стороны в сторону, затем обернулся к Бикеру и сказал:
- Что ж... Когда наши гости опознают Рвача, придется решать, что нам с ним Делать.
- Полагаю, над этим вопросом придется задуматься местным властям, сэр, - высказал предположение Бикер.
- Нет, - решительно покачал головой Шутт. - Я не могу просто так отдать легионера на растерзание местным властям. Мы заботимся о своих подчиненных, а это значит, что и наказывать их мы тоже должны сами. Но если у местных жителей не существует военных традиций, то они могут нас и не понять. Так что мы скорее всего...
Его прервал сигнал вызова интеркома.
- Да, Мамочка? - ответил Шутт.
- Эти двое копов и хозяин кабака притопали обратно, сладенький мой, - насмешливо проворковала Роза. - Не сказала бы, что они безумно счастливы. Ну, что мне с ними делать? Снова послать к тебе, чтобы ты их маленько утешил?
- Так или иначе, я обязан с ними переговорить, - горестно вздохнул Шутт. - Да, пусть войдут.
Трое ландурцев вошли в кабинет капитана. Действительно, вид у всех троих был хмурый. Такамине открыл было рот, вознамерившись обратиться к Шутту, но один из полицейских дал ему знак молчать и сам заговорил с капитаном:
- Капитан, тут у вас все, черт подери, подстроено. Я думал, что голограммы подделать никак нельзя, но похоже, этот ваш хулиган все вычислил и решил нас одурачить. Но только это ему не поможет. Если он высунет свой наглый нос из этой гостиницы, мы его сразу арестуем и допросим. Я располагаю видеозаписью с места происшествия, и уж я позабочусь о том, чтобы все наши полисмены узнали мерзавца. Между прочим, теперь я припоминаю, что я и сам его пару-тройку раз видел.
- О чем вы говорите? - возмутился Шутт. - Никто не мог копаться в этих файлах!
Шутт действительно не сомневался в том, что это так и есть, но тут у него вдруг мелькнула мысль о том, что Суши - закадычный дружок Рвача - был главным экспертом по компьютерной технике в роте. И уж если кто на Ландуре был способен подделать идентификационную голограмму, то это, без сомнения, был Суши - или еще кто-то, кого он обучил таким хитростям.
Шутт закрыл глаза и снова нервно потер переносицу.
- Давайте еще раз просмотрим все эти подделанные голограммы, о которых вы говорите, - сказал он.
Он в общем-то уже догадывался о том, что увидит.
Но он ошибался.

Глава 3

- Ну, говорил же я вам, что файлы подделаны? - торжествующе вопросил один из полицейских. - Не может быть, чтобы у вас служили одиннадцать близнецов - при том, что они родом с разных планет. Этот человек ограбил и избил гражданина Ландура. Я очень внимательно просмотрел все голограммы. Кто-то сделал так, что у всех людей - одно лицо. Ну и кто же из них настоящий? - поинтересовался полицейский, ткнув пальцем в сторону монитора, демонстрировавшего физиономии легионеров - прихожан церкви Короля.
- Все не так просто, - покачал головой Шутт. - Дело в том, что тот человек, которому изначально принадлежало это лицо, умер несколько столетий назад.
Господин Такамине вскочил и замахал руками.
- Да вы что?! Вы хотите сказать, что меня грабанул какой-то мертвец? Ну уж это просто наглость высшей...
- Я этого не говорил, - прервал его Шутт и, стараясь успокоить, попробовал продолжить свою мысль. - Я хотел сказать, что...
- Ага! Решили зубы мне заговорить! - воскликнул Такамине. - Хотите сказать, что ежели я не могу узнать этого типчика по голограмме, так, значит, плакали мои денежки?
- Сэр, мой босс вовсе не имел намерений обманом заставить вас отказаться от ваших претензий, - вмешался Бикер. - Дело в том, что все эти легионеры являются членами одной забавной секты.
- Ну, я бы не стал называть ее забавной, сынок, - прозвучал тут голос человека, только что появившегося в кабинете Шутта.
- Вот он! - торжествующе возопил Такамине, развернувшись и ткнув пальцем в сторону преподобного Джордана Айреса. - Вот тот самый мерзавец, что меня ограбил! Арестуйте его!
Полицейские, не скрывая своих намерений, двинулись к капеллану. Тот поднял руки и, защищаясь, проговорил:
- Полегче, полегче, джентльмены! Я ничего плохого не сделал этому человеку и, если на то пошло, могу это доказать. Скажите точно, когда и где случилось происшествие?
- Четыре дня назад, в моем ресторане на Гастингс-стрит, - буркнул Такамине, не спуская с Препа гневного взора. Немного помолчав, он нахмурился и отметил:
- Вот только ты с того дня успел порядком растолстеть.
- Ни грамма не набрал, - гордо вздернул подбородок Преп. - Я постоянно тренируюсь вместе с другими ребятами - держу себя в форме, занимаюсь карате, как Король...
- Король? - недоуменно пискнул Такамине. - К чертям твоего короля! У нас на Ландуре королей нету и не будет!
- Сынок, ты ошибаешься, - покачал пальцем Преп и тут же оседлал любимого конька. - Король непременно воцарится на Ландуре. На самом деле он уже здесь, если присмотреться хорошенько. Каждый истинный последователь...
- Послушайте-ка... - вмешался один из полицейских. - На мой взгляд, это сильно смахивает на подстрекательство. На Ландуре есть свое правительство, и мы ничего менять не собираемся.
- Во-во, подстрекательство, оно самое и есть! - просиял Такамине. - Я как только этого типчика увидел, так сразу и понял: подстрекатель он, и все тут. Волосенки сальные, ухмылочка противная такая...
- Но это был не я - я ведь уже сказал вам об этом, - мягко возразил Преп.
- И я пытаюсь вам то же самое сказать,:
- вмешался Шутт. - У нас в роте по меньшей мере одиннадцать легионеров, похожих на этого человека, и кроме того, такую же внешность теперь имеют некоторые из ваших сограждан...
- Несколько десятков, - с уверенностью человека, который знает, о чем говорит, заявил Преп. - И не пройдет много времени, как сотни тысяч людей пожелают последовать за Королем и уподобиться ему.
- Ну все, хватит, наслушался, - буркнул тот полицейский, что обвинил Препа в подстрекательстве. - Мистер, я не знаю, ограбили вы этого человека или нет, но мне придется отвести вас в участок и задать вам кое-какие вопросы.
- Минутку, офицер, - снова вмешался Шутт, который за время непрерывных тяжб с начальством превратился в неплохого юриста, и встал между полицейским и Препом. - Легион всегда готов к сотрудничеству с местными властями, но я не могу позволить, чтобы ротного капеллана взяли под арест в связи с необоснованными обвинениями. Если вы подадите официальную жалобу, то совет по юстиции Легиона определит, имело ли место нарушение местных законов.
- Ну вот, вот, что я вам говорил? - восторжествовал Такамине. - Стоит только попрекнуть кого-то из легионеров в проступке, как все остальные тут же дружными рядами его заслоняют! Ну уж нет! Я напишу губернатору, и вас вышвырнут с нашей планеты! Мой двоюродный брат снабжает деньгами Народную Партию Ландура. Очень большими деньгами!
- Давайте разберемся, - вмешался один из полицейских и озабоченно нахмурился. - Послушайте, господин Такамине. Капитан считает, что мы хотим арестовать невиновного, и даже вы сами, похоже, сомневаетесь в том, что это тот самый парень, что вас ограбил и поколотил. И что же нам...

Предыдущая страница 2 Следущая страница


Роберт Асприн

Полицейский не успел договорить. В компьютерную комнату вошел легионер и гнусаво проговорил:
- Преп, Бабочка бде сказала, что вы тут.., ой, здрассьте, капитад. Божно бде бидутку поговорить с Препом, или я зашел де вовребя?
Легионер был одним из новообращенных Церкви Короля, и его сходство с Препом было разительным. На ярлыке, приколотом у него на груди, крупными буквами было написано "Бандюга".
- Как поживаешь, сынок? - приветствовал Бандюгу Преп, а Шутта осенило: "Он тоже не может отличить одного из своих прихожан от другого!" Преп подошел к легионеру и ласково положил руку ему на плечо. - На самом деле ты пришел очень даже вовремя. Офицер, я желаю представить вам первого свидетеля защиты со своей стороны.
Двое полицейских и жалобщик-ресторатор стояли, раззявив рты, и пялились на Препа и Бандюгу. "Пожалуй, из-за этого сходства неприятностей будет больше, чем я думал", - решил Шутт. На этот раз он оказался прав - но не в том смысле, в каком ему показалось.

Дневник, запись № 500

Попытка похитить робота, двойника моего босса, должна была бы насторожить службу охраны казино "Жирный Куш" и поставить перед фактом опасности новой попытки похищения. Учитывая высокую стоимость робота и ценность тех сведений, которыми могли в ходе его изучения обзавестись те преступные группировки, что по-прежнему пытались захватить казино, важность сложившейся обстановки следовало понять всем и каждому. Ошибка была бы непростительна.
Но беда была в том, что робот даже не понял, что его намеревались похитить. Что же касается неудачливых похитителей, то они, судя по всему, оказались настолько же недогадливы, насколько и робот.
- Он на меня вообще не реагировал, - капризно проговорила брюнетка. - Я уж чего только не перепробовала, Эрни. Ну прямо робот какой-то!
- Да ладно тебе, Лола, - осклабился ее напарник. - Видать, не так уж ты неотразима.
Ему пришлось пригнуться, дабы избежать пощечины, коей его вознамерилась одарить Лола. Эрни отступил на шаг и шутливо закрылся руками. Это была обычная для этой парочки забава: с тех самых пор, как они стали напарниками, они то и дело обменивались шутливыми поддевками.
- Ну а если он и в самом деле робот? - , после недолгих раздумий вопросил Эрни.
- А я тебе о чем говорю? - подхватила Лола. - Ничего невозможного в этом нет. Ты вот о чем подумай: если Шутт нанял кого-то, чтобы он играл его роль, то где сейчас настоящий Шутт? Мыкается где-то на дикой планете, поросшей Джунглями, где его как нечего делать могут подстрелить аборигены, или торчит здесь, в первоклассном отеле, и прислеживает за своими денежками? Нет, если уж второй Шутт - робот, то он, конечно, не здесь. Ты знаешь, сколько бабок он вбухал в это казино?
- Я знаю, сколько я угрохал, - угрюмо нахмурившись, пробурчал Эрни. - Столько просадил, что можно было бы пару дней кормить самого Шутта и половину его вояк.
- Эти бабки он получает и от тебя, и еще от пары тысяч дуралеев каждый день из года в год, - бросила Лола, расхаживая по номеру из угла в угол. - Итак: настоящий Шутт должен быть здесь, рядом со своими бабками. Но я и подумать не могла, что он устоит против моих чар! Наверное, так бывает, когда мужик - хозяин казино. Весь из себя неприступный.
- А его дворецкий, между прочим, тоже на другой планете сейчас, - заметил Эрни, уселся в кресло перед головизором и взял со столика пульт. - Пишут, будто он главный советник Шутта - его мозг, так сказать. Ну и почему тогда он не здесь?
- Да потому, что Шутт хочет, чтобы все думали, что на самом деле он здесь, а не там, - буркнула Лола, улеглась на кровать и уставилась на экран головизора.
Как правило, в то время, пока это сложное устройство выходило в рабочий режим, показывали рекламу всевозможных услуг, которые предлагало своим гостям казино "Жирный Куш". Сегодня рекламный ролик начался с анонса выступления Ди-Ди Уоткинс в роли попавшей в беду дамочки.
Ди-Ди была облачена в костюмчик столь же трогательный, сколь и соблазнительный. Эрни восторженно присвистнул, а Лола гневно зыркнула на него.
- Жаль, что я не тебя должна похитить! У тебя как гормоны заработают, так мозги отключаются. Вот бы и Шутта так же легко было соблазнить несколькими квадратными дюймами тела! , - Ну, я же горячий мужик, в конце концов, и тут уж ничего не поделаешь, - ухмыльнулся Эрни. - А некоторые мужики холодные, как рыба, вот и Шутт такой. Ну а ты кого бы предпочла, бэби?
- Ты уж мне поверь: тебе этого лучше не знать, - огрызнулась Лола, глядя на выступление Ди-Ди. Миниатюрная старлетка распевала: "Где ты, мой рыцарь в сверкающих латах?" и выплясывала в окружении других актеров, наряженных драконами, людоедами и троллями. Зазвучала другая музыкальная тема, и на сцене появился герой в голографических хромированных доспехах. Он проворно разогнал всех злодеев и подхватил Ди-Ди на руки. Та, лучисто улыбаясь, завершила свою песенку.
- Послушай, - проговорила Лола. - Есть идея. Может, что и получится.
- Что получится? - не отрывая глаз от экрана, рассеянно отозвался Эрни.
Лола рывком села и уставилась на Эрни.
- Капитан Шутт - большой любитель оказывать помощь женщинам, попавшим в беду. Если он подумает, что я в опасности, его можно будет заманить куда-нибудь и захватить. Значит, нам надо все обставить так, будто мне грозит опасность, и добиться, чтобы на помощь мне пришел именно он. А теперь угадай, кому мы отведем роль плохого мальчика?
Эрни нахмурился.
- Что-то не нравится мне все это, - заявил он.
- Не нравится? - переспросила Лола и потянулась, словно кошка спросонья. - Мне все равно - нравится тебе это или нет, но уж тебе точно очень не понравится то, что будет, если мы Шутта в самом скором времени не изловим. Те люди, что нас наняли, будут не в восторге. Они оплачивают наше пребывание в "Жирном Куше", а от нашей работы никакого толку. И если у тебя есть идея получше насчет того, как нам изловить нашего маленького принца, то пора бы тебе рассказать мне, как ты намерен это сделать.
Эрни сдвинул брови, но промолчал. Выдержав приличную паузу, Лола довольно кивнула и сказала:
- Отлично. А теперь слушай, что я задумала...
Послушав напарницу несколько минут, Эрни был вынужден признать, что в ее плане что-то есть.

Дневник, запись № 502

Неприязнь генерала Блицкрига к моему боссу переросла в навязчивую идею. Ходили слухи о том, что он якобы даже намеревался досрочно выйти в отставку, дабы затем изыскать способ "раз и навсегда расквитаться с Шутником". Но когда в дипломатических кругах начали обсуждать поступивший с Зенобии запрос на отправку туда роты "Омега" в качестве военных советников, даже генерал был вынужден согласиться с другими высокопоставленными военачальниками в том, что этот факт отражает высочайший престиж Легиона - престиж, которого Легион не ведал несколько десятков лет.
Но даже это не помешало генералу попытаться изыскать способы саботажа миссии, порученной роте под командованием моего босса. И как очень скоро стало ясно, у генерала в рукаве было припасено несколько тузов.
Прозвучал сигнал интеркома. Майор Ястребей устало ответила:
- Да, генерал Блицкриг?
Она уже отнесла генералу кофе и распечатки последних новостей, сделала все прочее, что требовал Блицкриг по утрам. Звонок означал, что у генерала - мыслительная лихорадка, а это было чревато многим для майора Ястребей. Она на всякий случай приготовилась к тому, что теперь ей несколько часов кряду придется терпеливо отговаривать Блицкрига от того, что тот задумал.
- Майор, я хочу просмотреть личные файлы Легиона, - объявил генерал. - Мне нужен капитан или только что получивший звание майор - кто-нибудь из старой гвардии.
Было бы неплохо, чтобы этот офицер был родом из какого-нибудь аристократического семейства и чтобы в плане соблюдения устава был непоколебим. Найдите мне с десяток кандидатов, соберите на них исчерпывающие досье и все распечатайте. Срочно.
- Слушаюсь, сэр, - ответила Ястребей, немного подумала и решила уточнить:
- Вас интересуют только мужчины?
Блицкриг проворчал что-то неразборчивое и ответил:
- Я готов рассмотреть парочку женских кандидатур, если они будут удовлетворять всем высказанным мной требованиям, но думаю, это работа для мужчины. Да, кстати: чем моложе и богаче будут кандидаты, тем лучше.
- Хорошо, сэр, - ответила Ястребей, немного выждала, а когда Блицкриг прервал связь, начала ввод параметров в поисковую систему компьютера, параллельно размышляя о том, что на этот раз замыслил генерал. Сами требования к кандидатам выглядели довольно странно для того, чтобы понять, что на уме у Блицкрига что-то неординарное. Что именно - это Ястребей должна была узнать в самом скором времени.
Майор немного сожалела о том, что сама она этим требованиям не удовлетворяла. Несмотря на то что генерал соблаговолил согласиться рассмотреть и женские кандидатуры, на самом деле нужен ему был, несомненно, мужчина.
Так что Ястребей нечего было и мечтать о том, чтобы куда-нибудь смыться от Блицкрига.
На самом деле майор хорошо понимала, что любые ее мечты о переводе на новое место службы обречены на провал. Даже в том невероятном случае, если бы Блицкриг согласился ее отпустить, против ее перевода выступили бы Другие высокопоставленные начальники, понимая, что, назначив любого другого офицера адъютантом Блицкрига, они тем самым положили бы конец его карьере. Перспектива такого назначения не интересовала ровным счетом никого.
Так что Ястребей смогла бы получить новое место только в случае ухода генерала в отставку, а Блицкриг предпочитал по возможности оттягивать это событие.
Ястребей закончила ввод параметров и на всякий случай еще раз проверила, все ли правильно. Сделала она это потому, что сам генерал наверняка никаких упущений не заметил бы, а вот если бы она все же что-то упустила и замысел Блицкрига пошел прахом, ей бы потом здорово нагорело.
Подобная скрупулезность в отношении Ястребей к порученным заданиям была неотъемлемой частью ее работы. Ей приходилось постоянно сводить к минимуму степень хаоса, который генерал был способен произвести исключительно за счет собственной лени и невнимания к мелочам. Несомненно, Блицкриг даже при этом ухитрялся многое напортить, но Ястребей старалась по возможности препятствовать этому. За пять лет работы бок о бок с генералом майору удалось предотвратить не одну катастрофу, но хватило бы одного просчета для того, чтобы ее карьера сгорела синим пламенем. Стоило Ястребей только подумать о таком варианте развития событий, и она изо всех сил старалась этого не допустить.
Наконец, убедившись в том, что параметры заданы безукоризненно верно, майор запустила программу поиска, а пока компьютер производил его, она открыла другое "окно", дабы проверить состояние своего финансового "портфолио". Рано или поздно и ей предстояло уйти в отставку, и она не желала отправиться следом за генералом в преисподнюю, предварительно не подстраховавшись. У Ястребей имелось некоторое количество акций, вложенных в разные предприятия.
Кое-какие из них в последнее время упрямо не росли в цене.
Майор решила, что их надо бы продать, а вырученные деньги вложить в акции, стоимость которых росла более активно. Ее биржевой брокер как-то раз упомянул о компании, занимавшейся продажей миниатюрных антигравитационных устройств, и сказал о том, что было бы разумно приобрести ее акции, что стало бы выгодным способом краткосрочного капиталовложения. Ястребей внимательно просматривала столбцы цифр, пока компьютер не оповестил ее о том, что поиск информации для генерала закончен. Майор распечатала результаты поиска на принтере (генерал всегда требовал именно распечатки) и понесла в кабинет Блицкрига.

***

Как правило, после того как генерал получал затребованные сведения, решение он принимал почти сразу. Ястребей порой гадала: уж не считает ли генерал, что компьютер, производя информационный поиск, избавляет его от необходимости хорошенько задуматься - в данном случае над отобранными кандидатурами. Вот и теперь Блицкриг пробежался глазами по распечаткам, прочел по паре фраз о каждом из кандидатов и победно извлек из стопки одно досье.
Весь процесс отбора занял у него не более пяти минут.
- Майор Портач, - довольно проговорил генерал, протянул досье адъютантше и злорадно ухмыльнулся. - Да, это именно тот, кто мне нужен.
- И что вы намереваетесь ему поручить, сэр? - поинтересовалась Ястребей, нервно теребя лист бумаги с досье. Энтузиазм генерала ее несколько смутил. Несомненно, офицер, о котором шла речь, удовлетворял всем высказанным Блицкригом требованиям. Однако Ястребей умела читать между строк - а все досье она внимательно прочитала, прежде чем отнести генералу, - и на ее взгляд, майор Портач отличался завидной способностью вздорить с начальством, Упорно придерживаясь всех пунктов устава Легиона и его традиций, которые в некотором смысле были еще важнее Устава, Портач для своих начальников превратился, грубо говоря, в некое подобие геморроя. Хотя, по мнению Ястребей, в этом он не слишком отличался от других офицеров-мужчин, служивших в рядах Космического Легиона... Майор ждала ответа, и ответ последовал.
- Он отправится на Зенобию, - продолжая ухмыляться, сообщил Блицкриг. - Миссия слишком важна для того, чтобы там всем распоряжался какой-то капитанишка, и уж тем более такой слюнтяй, как Шутник. Портач - прирожденный командир. И уж если есть на свете офицер, способный навести порядок в роте "Омега", так это он. В наши дни, Ястребей, редко встретишь военнослужащего, который был бы так привержен традициям Легиона.
- Это верно, сэр, - согласилась Ястребей. На самом деле она только радовалась тому, что пресловутые традиции Легиона мало-помалу отмирают. Однако говорить об этом Блицкригу, который почитал себя чуть ли не последним оплотом этих самых традиций, конечно же, не стоило. Ястребей нисколько не сомневалась в том, что жгучая ненависть генерала к Шутту объяснялась большей частью именно этим, а не теми сюрпризами, которые капитан то и дело преподносил начальству.
- Подготовить приказ о переводе майора Портача на Ландур, сэр?
Блицкриг в задумчивости поскреб подбородок.
- Нет. Если мы отправим его туда, у Шутника появится запас времени, и он может успеть привыкнуть к присутствию майора. Мы сделаем так, чтобы Портач приступил к исполнению приказа непосредственно на Зенобии. До тех пор об этом никто не должен знать. Нельзя допустить, чтобы кто-то сорвал наш план.
- Хорошо, сэр, - отозвалась Ястребей. Она отлично понимала логику мышления генерала: проще потом извиниться, чем сперва попросить разрешения. Майор нисколько не удивилась тому, что Блицкриг руководствуется такой логикой - ведь этот принцип был одной из древнейших традиций Легиона.

***

- Большое вам спасибо, сэр, - сказал Шутт и с чувством пожал руку посла Гетцмана. - Я и не смел надеяться на такое задание. Скажу вам откровенно: кое-кто в командовании Легиона противится всему, что могло бы быть расценено как поощрение вверенного мне подразделения. Но должен отметить, вы все очень быстро.., провернули.
- Подергал, как говорится, за некоторые ниточки, - улыбнулся посол. - Кроме того, позвольте напомнить вам еще раз, капитан: хотя это назначение и можно рассматривать в некотором смысле как поощрение, имейте в виду - это не синекура. Не исключено, что вашим людям придется участвовать в военных действиях, капитан.
Шутт усмехнулся и сказал как можно более небрежно:
- Ну что ж? Надо вам сказать, посол, для служащих Легиона это обстоятельство нельзя считать откровенно отрицательным. Но быть может, вы могли бы вкратце обрисовать мне ситуацию, в которую нам предстоит окунуться. На самом деле пока мне известно лишь то, что нам предстоит отправиться на главную планету Зенобианской Империи...
- Да-да, - перебил его посол. - Говорят, будто бы зенобианцы пытаются отразить вторжение инопланетян.
Он расстроенно развел руками.
- Понятно, - кивнул Шутт и подпер подбородок кулаком. - И кто же нападает на зенобианцев?
- Признаюсь, я очень хотел бы дать вам исчерпывающий ответ на этот вопрос, но боюсь, не смогу, - покачал головой Гетцман. - Зенобианцы молчат. - Он умолк, выпил немного чаю и посмотрел Шутту прямо в глаза. - У меня такое ощущение, что они.., пожалуй, лучше всего будет сказать.., они в смятении.
- В смятении? - перепросил Шутт, нахмурился и подставил под подбородок вторую руку, сжатую в кулак. - Не могли бы вы выразиться точнее? Зенобианцы в смятении из-за того, что не могут отразить атаки захватчиков, или из-за того, что им нужна помощь? Из-за чего?
Посол пожал плечами.
- Откровенно говоря - не знаю. На самом деле это только мое впечатление. А кому, как не вам, знать, как это тяжело - распознать эмоции инопланетян. - Посол смущенно улыбнулся, поставил чашку на блюдце и развел руками. - Я столько времени трачу на то, чтобы понять своих дочерей!
Переходный возраст, что поделать...
- Представляю, - сочувственно кивнул Шутт, думая о том, что даже воспитание девочек-подростков легче, чем командование разношерстной ротой. - Однако если все выглядит так, то без надежных данных разведки положение моей роты может оказаться незавидным. Если мы не будем знать, против кого нам предстоит сражаться...
- Я вас очень хорошо понимаю, капитан, - прервал Шутта посол. Он встал и положил руку на плечо капитана. - Поверьте, правительственная разведка трудится не покладая рук.
У нас вовсе нет желания посылать кого-либо в смертельно опасную ловушку. Как только мы узнаем что-либо, достойное внимания, вы будете первым, кого мы об этом оповестим. Даю вам честное слово. А пока постарайтесь подготовиться к чему угодно. Положительно к чему угодно.
Шутт кивнул.
- В таком случае пора начать подготовку, - сказал он и пожал руку посла. - Ведь именно этого от нас ждут, если я верно понимаю?
- Я твердо верю в вас и в ваших людей, капитан, - торжественно заявил посол, вздохнул и добавил:
- Жаль, что не могу с той же уверенностью относиться к вашему начальству.
В конце этой фразы он позволил себе кисло усмехнуться, после чего покинул кабинет Шутта.
Бикер, который все это время сидел, не проронив ни слова, проводил посла взглядом и сказал:
- Вы совершенно уверены в том, босс, что вам непременно нужно вляпаться в эту пакость?
Шутт повернул голову и посмотрел на своего дворецкого.
- Вот как ты, оказывается, это расцениваешь, Бикер.
Шутт всегда учитывал мнение и советы Бикера - но не сказать, чтобы он всегда следовал советам своего дворецкого и позволял его мнению влиять на принятие решений. Если бы он во всем слушался Бикера, он бы, к примеру, никогда не пошел служить в Космический Легион. И все же в тех случаях, когда Бикер чуял неладное, к нему стоило прислушаться.
Бикер забарабанил пальцами по столу.
- Подумайте о том, что нам известно, сэр. Зенобианцы попросили о помощи в связи с некоей внешней угрозой, с которой сами они справиться не в состоянии. Между тем зенобианцы - исключительно опытные воины, как с точки зрения физической выносливости, так и с точки зрения оснащенности военной техникой. Какую же, спрашивается, помощь им способна оказать одна-единственная рота Легиона?
- Такую, какую мы в силах оказать, само собой, - ответил Шутт. - Полагаю, в основном-то от нас ожидают услуг по части тренировок и консультаций по стратегии и тактике. В конце концов, мы направляемся туда в статусе советников, а не для того чтобы непосредственно участвовать в боевых действиях.
Бикер с подчеркнутой серьезностью проговорил:
- Сэр, я искренне надеюсь, что вы не вступали ни в какие переговоры с зенобианцами относительно приобретения там какой-либо недвижимости.
Шутт рассмеялся.
- Этим пускай занимается правительство, Бикер, - сказал он. - При том, что на нашей стороне посол Гетцман, я не очень волнуюсь относительно каких бы то ни было неожиданностей.
- А могли бы и поволноваться, - укоризненно заметил Бикер. - Посол Гетцман многое сделал для нас в то время, когда это было выгодно ему. Теперь ему выгодно отправить нас на Зенобию, но я пока не понимаю, выгодно ли нам туда отправляться. Не сомневаюсь, Джорджу Армстронгу Кастеру отправка в Черные Холмы наверняка показалась подарком судьбы.
- Ах, старина Бикер! - улыбнулся Шутт. - Всегда-то ты сумеешь сказать что-нибудь приятное! Не волнуйся, я сумею о себе позаботиться. Ну а если не сумею, то обо мне сможет позаботиться вся моя рота.
- Вот это, сэр, меня и тревожит сильнее всего, - горестно вздохнул Бикер.

Дневник, запись № 505

В самом скором времени известие о том, что легионеров должны отправить на Зенобию, разлетелось по роте. Буквально через несколько часов после разговора Шутта с послом за всеми столиками в баре отеля "Плаза" неподалеку от плавательного бассейна оживленно перемывали эту новость. Тут следует заметить: как правило, чем лучше осведомлен человек о том, что на самом деле должно произойти, тем менее он склонен об этом распространяться. Однако это правило ни в коем случае не касалось Шоколадного Гарри.
Шоколадный Гарри поглядел на Рвача и печально покачал головой.
- Эх, парень, если бы ты знал хотя бы половину того, что, как тебе кажется, ты знаешь, ты представлял бы собой смертельную опасность.
- Кастер Джордж Армстронг (1839 - 1876) - американский генерал кавалерии. В Гражданской войне сражался, на стороне северян, - А он уже и так представляет собой смертельную опасность, - заявила, сильно побледнев, Супермалявка. - Ты спроси об этом у любой девицы, кому он свидание назначал.
- Ой, да ко мне девицы в очередь в шеренгу по десять штук выстраиваются, - осклабился Рвач и сделал вид, будто хочет обнять Супермалявку. Та возмущенно отстранилась и показала ему язык. Не обрадованный тем, что его отставили, Рвач обратился к Шоколадному Гарри - сержанту-снабженцу роты. - Но это ты зря, Ш.Г. Слухов я знаю не меньше, чем любой другой в роте. Ты просто не знаешь, с кем я разговаривал, вот и все.
- Все равно, с кем бы ты ни разговаривал, ты бы ни хрена не понял, если бы тебе сказали, к примеру, что дважды два - четыре, - буркнул Шоколадный Гарри. - Ты бы решил, что дважды два - шесть, а уж как бы нам взялся пересказывать, так у тебя уже было бы все пятнадцать, а то и двадцать.
- И все вранье, - подхватил Громила - один из новобранцев, которого прикомандировали к ротному складу, где он и трудился под руководством Шоколадного Гарри. Громила быстро перенял манеру речи сержанта, которая состояла в равных пропорциях из поддевок, бравады и откровенного вранья.
Старательно избрав мишень, поскольку состязаться с Шоколадным Гарри в этой игре было бессмысленно, Рвач вперил взор в Громилу.
- Эй, Громила! Я тебя давно хотел спросить, а чего это тебя так прозвали, а? Может, тебя в детстве громом пришибло?
- Не-а, - без особой обиды осклабился Громила. - Громом пришибает тех, кто ко мне лезет.
- Ну, значит, опасность не грозит никому: к тебе никто не лезет, - заявила Супермалявка с многозначительной усмешкой. - Ну ладно, хватит вам препираться. Я хочу послушать, что думает Гарри насчет того, куда нас посылают и зачем. Что ты разузнал, сержант?
- Я, Малявка, не думаю. Я знаю, - поправил миниатюрную легионершу Шоколадный Гарри. - Нас отправляют на какую-то фронтирную планету, где надо будет усмирять взбунтовавшихся роботов. Они там порядком бед наделали. А посылают именно нас потому, что все знают, что когда дело доходит до усмирения роботов, то тут уж без Шоколадного Гарри не обойтись. Для парня, который так разбирается в гравибайках, какие-то там роботы - это раз плюнуть!
- Впервые слышу про взбунтовавшихся роботов, - заметил Суши и водрузил локти на стол. - Давно ли это началось?
- Старик, просто у меня есть надежные источники информации в отличие от тебя, - донельзя довольный собой, ухмыльнулся Шоколадный Гарри, отхлебнул порядочно пива и сладостно вздохнул. - Мало кто понимает, что на нас, на снабженцах, Легион держится. Ежели бы нас не было, так кое-кто сейчас торчал бы на одном задрипанном астероиде, как последний лох.
- "Лох" - это что будет значить? - осведомился любознательный Клыканини, сощурив глаза под темными очками.
- Это будет значить: "Люди, опасайтесь хохмачей", - ехидно усмехнувшись, расшифровала Супермалявка. Ее напарник плохо разбирался в людском сленге, и она обожала над ним подшучивать. Добродушный волтрон на нее совсем не обижался. Он был не лишен чувства юмора, хотя оно и сильно отличалось от человеческого.
- Не-а, а по-моему, это значит "Лажа особо хреновая", - подключился к игре Рвач.
Клыканини сосредоточенно нахмурился.
- Наверное, Рвач обманывать меня, - заключил он. - Я не знать, что такое "лажа", но я так думать, она не бывать хреновый. Правильно я говорить, Малявка?
- Эй, послушайте, вы хотите узнать, что с нами будет, или нет? - спохватился Шоколадный Гарри, чувствуя, что его слушатели отвлеклись от темы.
- Дребедень насчет взбунтовавшихся роботов мы слушать не будем, - заявил Рвач. - Всякий знает, что робот должен выполнять приказы. У них все микросхемы устроены по законам Азимова, и они все делают, как скажет человек.
- Ага, все так думают, - довольно осклабился Шоколадный Гарри и ухватился за новую мысль. - Те, кто производит роботов, желают, чтобы все так думали, потому что кто же станет покупать такую машину, которая тебя может в одно прекрасное утро кокнуть и забрать себе весь твой дом со всем добром?
- Я бы точно ничего такого покупать не стал, - испуганно проговорил Громила, сраженный наповал логикой своего командира.
- Молодец, Громила, схватываешь на лету, - похвалил подчиненного Гарри и так хлопнул ладонью по столу, что кое у кого из стаканов выплеснулось пиво. - Никто не хочет, чтобы у роботов были такие же мозги, как у них, потому что как только роботы допетрят, что у людей есть все, а у них ничегошеньки нету, так что же им помешает взять над людьми власть?
- Я - не люди, - гордо объявил Клыканини. - И я роботы не бояться.
- Не боишься, потому что никогда не видел взбунтовавшихся роботов, - пояснил сержант-снабженец. - А они, как взбунтуются, всех крушат, кто им ни попадись. Думаешь, им не все равно, сколько у тебя ног? До лампочки!
- И ты уверен, что это все не враки? - недоверчиво , спросил Рвач и, не глядя, рассеянно принялся соскребать ногтем наклейку с пивной бутылки.
- Чистая правда, старик, - заявил Гарри, подняв руку так, словно давал присягу в суде. - Даже Преп сроду такой чистой правды не говорил.
Некоторые из тех, кто слушал Гарри - большей частью новички, плоховато знакомые с замашками снабженца, - стали понимающе кивать и перешептываться. Несмотря на то что они уже пробыли какое-то время в рядах Легиона, новобранцы все же были склонны верить на слово старослужащим, а уж особенно - таким речистым, как Шоколадный Гарри. Из-за этой легковерности новобранцы часто становились объектами непрестанных розыгрышей, на которые Гарри был непревзойденный мастак.
Однако Суши и сам был ветераном роты и тоже за словом в карман лезть не привык.
- Заливаешь ты здорово, Гарри, - ухмыльнулся Суши. - Вот только не возьму в толк, как же это ты собираешься на этом нажиться. Неужто так просто брешешь, чтобы попрактиковаться? Но если мы купимся, братцы, это нам может дорого обойтись. Что у тебя на уме, Гарри? Может, ты решил всучить нам средство для отпугивания роботов или еще что-то в этом роде, а?
- Уж ты-то мог бы мозгами пошевелить, Суши, - старательно изобразил обиду Гарри. - Знаешь ведь, что ничем таким я сроду не торговал. Роботы - они же машины. Их не отпугнешь репеллентом, как каких-нибудь там комаров.
- Это верно, - кивнул Рвач. - Видал я роботов - этих ничем не проймешь. Ну, прямо, знаете, как наш Махатма, когда зациклится на чем-нибудь. Его же нипочем не остановишь.
- Вот-вот, - подхватил Гарри. - Так что репелленты тут не помогут. Но есть одна штука...
- Ну, что я вам говорил! - торжествующе прошептал Суши. Все рассмеялись. Клыканини не сводил глаз с Гарри.
А Гарри продолжал как ни в чем не бывало - словно и не слышал шепота Суши.
- А штука в том, что у роботов зрение - не ахти. Они видят только на определенной частоте. Так что ежели нарядиться в одежду кое-каких цветов - ну, там, во что-нибудь лиловое, скажем, они тебя просто не разглядят, так что можно спокойненько мимо них проскользнуть. А у меня, скажу вам по секрету, припасен кое-какой противороботский камуфляжик...
И он указал на большой контейнер с ярлыком фирмы "Шутт - Пруф" и пометкой "Камуфляж".
- И ты готов продать эти тряпочки по сходной цене всем, кто пожелает подстраховаться, - подсказала Гарри Супермалявка.
- Само собой, - без тени усмешки ответил Гарри. - Ты же понимаешь, как я за всех переживаю. Ну, сама посуди, разве я могу сидеть сложа руки и ждать, пока кого-нибудь из наших укокошит сбрендивший робот? Ну, есть желающие?
- Я пас, - покачал головой Рвач. - Но что-то сдается мне, отбою от желающих у тебя не будет, сержант.
- Надеюсь, ты не ошибаешься, Рвач, - вздохнул снабженец. - Работа у меня такая - думать наперед. Так что я рад, что додумался до такого, пока беда не грянула.
- Гарри, ты просто гений! - воскликнул Суши и восхищенно покачал головой. - Зуб даю: к тому времени, когда мы будем сматывать удочки с Ландура, половина роты будет щеголять в лиловом камуфляже.
- Надеюсь, больше половины, - ухмыльнулся Гарри. - Я не успокоюсь до тех пор, пока твердо не уверюсь в том, что мы все будем надежно защищены от роботов.
- Честно говоря, Гарри, я так думаю, что это дело не за горами, - хихикнул Суши и указал на Громилу, облаченного в лиловый пуленепробиваемый жилет поверх форменного комбинезона. Громила горделиво вздернул подбородок и Довольно ухмыльнулся. - Да-а-а, Гарри, - восторженно протянул Суши. - Ты не пропадешь!
Судя по самодовольной улыбке Гарри, он и сам в этом нисколько не сомневался.

Глава 4

Дневник, запись № 508

Получив распоряжение держать в тайне подробности переброски роты к новому месту назначения, мой босс столкнулся с определенными сложностями в деле предотвращения распространения слухов. Однако положить конец хождению ложной и ошибочной информации он мог, только объявив об истинной цели переброски роты, но он этого не делал, и потому среди легионеров ходили самые разные, порой - совершенно фантастические сплетни.
Кроме того, что вполне естественно, должны были возникнуть определенные вопросы - независимо от того, насколько точные сведения получили бы легионеры.
- Сержант Бренди, можно задать вам вопрос?
Бренди стояла около доски. Она развернулась и обвела новобранцев усталым взглядом. Новое пополнение прибыло в роту "Омега" еще на Лорелее, и Бренди было поручено провести с ними курс начальной военной подготовки. Невзирая на довольно мрачные изначальные прогнозы Бренди, группа делала неплохие успехи - настолько неплохие, что сержант решила продолжить работу с ними даже после того, как они дорастут до такого уровня, что им можно будет поручать самостоятельные задания. Бренди видела, что ее подопечные прогрессируют день ото дня, но все же порой группа новобранцев заставала ее врасплох каверзными вопросиками.
Собственно говоря, каверзные вопросы в некотором роде превратились в своеобразный ритуал. В то или иное время на утренних занятий Махатма задавал Бренди вопрос, который поначалу выглядел совершенно невинно, но при ближайшем рассмотрении открывал дорогу к жесточайшему пересмотру образа жизни Легиона - то бишь именно к тому, о чем на время начальной военной подготовки новобранцы не должны были задумываться. Однако заставить Махатму молчать было невозможно, а Шутт дал ясно понять, что приказания типа "Заткнись!" (к которым порой так хотелось прибегнуть Бренди) в корне расходились с его основными принципами командования ротой. Бренди вздохнула.
- Ну, что еще, Махатма? - опасливо спросила она.
- У меня вопрос, сержант, - абсолютно серьезно проговорил Махатма - или все же в его тоне чувствовалась скрытая насмешка? Бренди никогда не удавалось выяснить, так это или нет, и все же ее не покидало ощущение, что Махатма просто-напросто морочит ей голову, но окончательно она понимала это только тогда, когда было слишком поздно ставить зануду на место. Кроме того, Бренди не уставала удивляться тому, насколько Махатма способен воспринимать любые высказывания всерьез и изыскивать в них такое значение, какое в них никто и не думал вкладывать. Бренди гадала: то ли Махатма ведет себя так положительно со всеми, то ли приберегает свое занудство исключительно для сержантов.
- Да, ты уже сказал, что у тебя вопрос, - отозвалась Бренди. После немыслимо долгой паузы, которой любой Другой уже давно бы воспользовался для того, чтобы задать вопрос, она со вздохом добавила:
- Пожалуйста, спрашивай, Махатма.
- Благодарю вас, сержант, - с невинной улыбкой проговорил легионер. - Я хотел узнать, почему нас перебрасывают? Не означает ли это, что мы здесь плохо справились с порученным заданием?
- Нет. Это означает, что с порученным заданием мы справились хорошо, - ответила Бренди. - Ландур процветает, и обстановка здесь, судя по всему, останется мирной, поэтому здесь мы больше не нужны.
Махатма улыбнулся и кивнул. По опыту Бренди знала, что это предвещало большие неприятности. Ну и естественно, этот худосочный зануда задал следующий вопрос:
- В таком случае разве нас не могли вознаградить за наши заслуги тем, что оставили бы здесь, дабы мы могли в ровной мере насладиться плодами мира и процветания?
- Задача деятельности Легиона состоит не в этом, Махатма, - ответила Бренди. - Наша задача состоит в том, чтобы не допустить развития конфликтов, и поэтому нас отправляют туда, где зарождается конфликт. Это наша работа, и мы ее чертовски хорошо делаем.
Бренди понадеялась на то, что ее ответ придаст остальным легионерам гордости и заодно поможет лишить Махатму возможности изыскать некий потаенный смысл в ее высказываниях, на что он был большой мастер.
Махатма пристально глядел на Бренди через толстые круглые очки.
- А что бывает, когда мы делаем нашу работу плохо, сержант Бренди? - невинно поинтересовался он.
Бренди на этот вопрос ответила совершенно серьезно - а иначе на него и нельзя было ответить:
- Нам могут грозить большие неприятности, Махатма.
- Следовательно, если мы делаем нашу работу хорошо, нас отправляют туда, где уже есть неприятности, а если мы делаем нашу работу плохо, неприятности сами приходят к нам, - не моргнув глазом изложил свои выводы Махатма. - Прошу вас, сержант, объясните мне, каким же образом при такой системе пооощряются образцовая дисциплина и усердие?
Как случалось всегда после того, как Махатма задавал подобный проблемный вопрос, новобранцы зашушукались, пытаясь понять, что имел в виду их товарищ и к чему клонит.
- Тихо! - рявкнула Бренди.
На самом деле она не имела ничего против того, чтобы новобранцы разговаривали, но в тишине они могли и отвлечься от раздумий по поводу вопроса, заданного Махатмой, а она могла бы придумать ответ.
Бренди не сомневалась: она непременно найдет, что ответить...

***

- Я не желаю покидать Ландур, не разобравшись с этой скандальной историей, но как с ней разобраться, не понимаю, - сказал Шутт, расхаживая по кабинету из угла в угол. На диване рядышком сидели Бикер, Преп и Рембрандт и поворачивали головы, словно болельщики на теннисном матче.
Бикер поднял руку и проговорил:
- Сэр, позвольте мне высказать предложение. Почему бы вам просто-напросто не выплатить владельцу ресторана сумму похищенных у него денег и не возместить ущерб, нанесенный его заведению? Если к той сумме вы добавите еще немного и тем самым продемонстрируете свои добрые намерения, не сомневаюсь - он откажется от своих претензий и аннулирует заявление в полицию.
- Верно, тогда он ретируется, - кивнул Шутт. - И я действительно намерен позаботиться о том, чтобы он не пострадал в финансовом отношении, как бы ни сложились обстоятельства этого дела. Однако если я просто дам Такамине денег, это еще не будет означать, что смыто пятно с репутации роты. Тогда любой ландурец всегда сможет сказать, что мы всего-навсего откупились. И если кто-то из моих ребят действительно ограбил Такамине и устроил погром в его ресторане, я хочу, чтобы он во всем признался и понес заслуженное наказание.
Это заявление было встречено тягостным молчанием.
Чаще всего Шутт избавлялся от неприятностей именно с помощью денег. Теперь же получалось, что этого мало. Первым нарушил затянувшуюся паузу Преп.
- На мой взгляд, - кашлянув, сказал он, - ни у кого нет сомнений в том, что тот, кто совершил это преступление, является прихожанином Церкви Короля, хотя лично я сомневаюсь в том, чтобы на такое был способен истинно верующий. Кроме того, я не думаю, чтобы это был кто-то из моей паствы, капитан. Я уже упоминал о том, что среди последователей учения Короля есть немало местных жителей.
Это мог быть любой из них. То, что на нем был черный комбинезон, вовсе не значит, что это обязательно был легионер. Верующие в Короля частенько так одеваются.
- Это верно, - кивнул Шутт, остановился и внимательно посмотрел на Препа. - Однако нам не удастся оправдаться этим обстоятельством, потому что господин Такамине твердо уверен, что дебош в его заведении учинил именно легионер. Нам нужно доказать, что он ошибается, и сделать это мы должны до того, как покинем эту планету. Я, как говорится, открыт для предложений. Кто-нибудь из вас готов высказаться?
Желающим высказаться снова оказался Преп.
- Я мог бы предоставить перечень местных жителей, которые, став последователями нашей веры, изменили свою внешность и уподобились Королю. Начать можно с этого.
- Начать-то можно, - кивнул Шутт и снова принялся мерить шагами кабинет. - Но как мы сможем выяснить, кто из них хулиган? Если мы сможем доказать, что преступление совершил не легионер, - отлично, но доказательства должны быть неопровержимыми. Я не желаю, чтобы кто-то мог заявить, будто бы я сфабриковал доказательства. А еще лучше было бы, если бы сумели найти настоящего преступника.
- Я просмотрела графики несения службы за указанное время, - вступила в разговор сержант Рембрандт. - Если все наши ребята были там, где им положено было находиться - что, учитывая контингент роты, вовсе не обязательно имело место, - то шестерых служащих роты можно было исключить сразу. В данное время мы устанавливаем, действительно ли они находились на своих постах.
- Это больше половины, - сказал Шутт. - Неплохо, но все равно остаются пятеро. Есть возможность установить, где они находились во время совершения преступления?
- Мы работаем над этим, - ответила Рембрандт. - Беда в том, что не всякий способен опознать истинного виновника - особенно при том, что все они на одно лицо. Получается, что при любом раскладе мы снова возвращаемся к тому, с чего начали.
- Просто из любопытства хотелось бы спросить: я исключен из числа подозреваемых или нет? - осведомился Преп, сопроводив свой вопрос извечной, слегка надменной усмешкой, которая не покидала его лицо, будучи следствием пластической операции.
- Подозрение в ограблении ресторана с вас снято, - ответила, одарив капеллана ледяным взором, Рембрандт. - Вы бы такого делать не стали. Кроме того, владелец ресторана сам сказал, что вы намного более.., упитанны, чем тот мерзавец, которого он видел собственными глазами. А вот если говорить о том, кто повинен в том, что мы вообще угодили в эту историю, то...
- Не надо об этом, Рембрандт, - устало прервал ее Шутт. - Уже слишком поздно. Мы не имеем права уговаривать Препа изменить догматы его веры даже в том случае, если нам из-за них достаются неприятности.
- Позвольте мне обратить ваше внимание на еще одну Деталь, лейтенант, - обратился Преп к Рембрандт. - Если человек решил последовать по стопам Короля, то это еще вовсе не значит, что он тут же становится совершенным.
Если кто-то в группе играет фальшиво, мой долг, как и долг любого другого на моем месте, состоит в том, чтобы определить, кто это, и заставить его играть как надо. Если я выявлю преступника, я его вам предоставлю, и пожалуй, я догадываюсь, как его выявить.
- Интересно, как вы намерены это сделать? - спросил Бикер. - Если вы знаете какой-то способ различать своих прихожан, который неизвестен нам, полагаю, с вашей стороны было бы разумно поделиться этим способом с нами - на тот случай, если снова возникнут подобные обстоятельства.
- Нет-нет, не подумайте, ничего такого секретного у меня на уме нет, - признался Преп. - Я всего-навсего располагаю доступом к документам и даю слово, что непременно поделюсь с вами всей информацией, имеющейся в моем распоряжении. Надеюсь, мои прихожане с большей готовностью будут говорить со мной или кем-то из единоверцев.
Как знать - вдруг нам не удастся ограничить число подозреваемых двумя-тремя?
- Что бы вы ни предприняли - мы будем благодарны вам за оказанную помощь, - сказал Шутт. Его нервная энергия иссякла, и он, усевшись на краешек письменного стола, добавил:
- Думаю, на этом мы и закончим на сегодня. Рембрандт и вы, Преп, сообщайте мне немедленно, как только узнаете что-то новое. Если мне поведают что-либо полезное местные полицейские, я поделюсь этой информацией с вами.
Я хочу покончить с этим делом до того, как мы покинем планету и отбудем к новому месту несения службы.., а времени у нас мало. Так что я прошу вас взяться за работу, засучив рукава. Хорошо?

Предыдущая страница 3 Следущая страница


Дважды шутт

- Да, капитан, - ответила Рембрандт.
- Само собой, капитан, - добавил Преп, и на этом совещание было закончено.
Когда они вышли, Бикер проговорил:
- Сэр, я догадываюсь, что в конце концов вы намерены возместить этому ландурцу ущерб.
- Да, пожалуй, придется поступить именно так, - кивнул Шутт. - Ведь даже если мы найдем настоящего преступника, он вряд ли будет способен выплатить господину Такамине требуемую сумму. Так почему бы мне не взять это на себя? Но кроме того, мы обязаны защитить доброе имя роты. Поэтому я предпочел бы доказать, что в случившемся не повинен никто из наших ребят, но если все же окажется, что отличился кто-то из них, хотелось бы показать ландурцам, что мы не имеем обыкновения прятать тухлые яйца под ковер.
- Ваши чувства мне близки, капитан, чего бы я не сказал о ваших образных выражениях, - поморщился Бикер. - Надеюсь, вам удастся добиться того, чего вы желаете добиться.
- И я очень надеюсь на это, Бикер, - вздохнул Шутт. - Очень надеюсь. - Некоторое время он просидел в задумчивости, затем проговорил:
- А знаешь, похоже, мы сбросили со счетов один вариант, за счет которого могли бы достичь желаемого результата. Ну-ка послушай и скажи, что ты думаешь по этому поводу...
Бикер поначалу слушал своего босса с изрядной долей скепсиса, но вскоре начал согласно кивать.
- Не самая плохая идея, сэр, - сказал он наконец. - Я немедленно примусь за дело.

***

- Он идет.
Голос Эрни в миниатюрном наушнике Лолы прозвучал негромко, и все же она различила в нем волнение. Несмотря на то что злоумышленники уже предприняли одну попытку похищения Шутта, она почему-то сошла им с рук, и вот теперь они решили попробовать снова. Они даже мысли не допускали о том, что их вторично может постичь фиаско.
Как бы ни был забывчив капитан, в конце концов он непременно должен был бы обратить внимание на то, что одни и те же люди пытаются совершить на него покушение, и уж тогда обязательно принял бы меры по пресечению посягательства на его безопасность. Если бы сорвалась вторая попытка, возможности попытаться в третий раз похитить Шутта могло и не представиться.
Лола сделала глубокий вдох и постаралась сосредоточиться. Свою роль она должна была сыграть без сучка без задоринки, иначе нечего было и надеяться на успех всего плана. Она верила в то, что способна все сделать так, как задумала. Боялась она только того, что нарушится запланированный порядок действий, или что-нибудь не то вытворит Эрни, или Шутту повезет, и тогда не будет никакого толку от всех столь старательно проведенных приготовлений. Шутт вообще был на редкость везуч, чего он, с точки зрения Лолы, не заслуживал.
Лола затаила дыхание и не дышала до тех пор, пока не услышала ровные шаги в коридоре. Тогда она медленно выдохнула. Как только идущий по коридору человек поравнялся с тем местом, где она пряталась, Лола выбежала оттуда с диким воплем:
- Помогите! На помощь!
Рыдая, она рухнула на пол прямо под ноги будущей жертве и закрыла глаза.
- Что с вами, мисс? - услышала Лола незнакомый голос и, оторопев от неожиданности, открыла глаза.
К ней с выражением озабоченности на лице склонился официант, державший на ладони правой руки накрытый поднос, который, по всей вероятности, нес кому-то в номер.
- Ни...чего, - пробормотала Лола и, поднявшись, стала кутаться в старательно изодранное платье.
- Но, мисс, ведь вы звали на помощь, - обескураженно проговорил официант.
- Ой, заткнись, а? - рявкнула Лола и поспешила прочь.
Официант проводил ее недоуменным взглядом, пожал плечами и отправился по своим делам.
Через несколько минут по коридору беспрепятственно проследовал капитан Шутник. Неподалеку, но на таком расстоянии, что Шутник ее бы не услышал, Лола в весьма несдержанных выражениях втолковывала Эрни, как важно при осуществлении столь ответственных планов все делать вовремя и как он ужасно промахнулся. Если бы кто-то видел в этот момент Лолу и Эрни, он бы нисколько не усомнился в том, кому из двоих на самом деле требовалась помощь. Но их никто не видел - пожалуй, к счастью для Эрни.

Дневник, запись № 511

Взяв на себя задачу убедить верхушку Якудзы в том, что он представляет суперсемейство этой мафии, Суши в некотором роде повысил себя в звании. Под этим я подразумеваю то, что он поднялся до уровня принятия решений, не свойственного рядовому легионеру. Подобно офицерам, он более не мог позволить себе прохлаждаться даже в то время, когда у него не было дел, непосредственно требовавших его участия.
Получалось так, что занят он был постоянно, и все дела становились неотложными. Кроме того, как-то уж так получалось, что кто-то то и дело просил его о чем-то сверх того, чем он планировал заняться.
Суши откинулся на спинку стула и закрыл глаза. Сменившись с дежурства, он только тем и занимался, что пялился на экран компьютера, и ощущение у него было такое, что у него уже начала помаленьку плавиться сетчатка. Спина и плечи немилосердно ныли, и это было еще одним верным признаком того, что он слишком долго сидит перед компьютером и вдобавок слишком сильно волнуется. Суши к такому не привык, и от того, что он сам во все это ввязался, ему было не легче.
Прошел уже час - нет, почти два, судя по дисплею времени, с тех пор, как Рвач пытался оторвать Суши от компьютера, дабы они пропустили по кружечке-другой с приятелями в баре. Тогда Суши сказал закадычному дружку, что догонит его. "Вот только проработаю еще одну мелочь", - сказал он.
До окончания проработки было еще очень и очень далеко. Так хотелось все бросить и отправиться в бар. Около компьютера Суши удерживало лишь осознание того, что он вступил в игру не на жизнь, а на смерть, и сейчас на карту была поставлена его собственная жизнь. Этого было более чем достаточно для того, чтобы заставлять себя трудиться без передышки. Конечно, Суши этого не планировал, но деваться ему было положительно некуда.
Стук в дверь вернул его к действительности. Суши подошел к двери и поинтересовался:
- Кто там?
Было время, когда Суши открыл бы дверь, ни о чем не спрашивая, а теперь стал осторожничать.
- Это я, Бикер, - послышался из-за двери знакомый голос.
Суши открыл дверь. Вошел дворецкий Шутта.
- Садитесь, - предложил Суши и указал на мягкий диван и кресла. - Что-то стряслось?
- Капитан беспокоится из-за неприятностей, в которых повинен кто-то из секты преподобного Айреса, - ответил дворецкий. - Проблема в том, что многие члены этой секты сделали себе пластические операции, дабы внешне уподобиться своему идолу. Из-за этого возникают определенные трудности в том, как отличить их друг от друга.
- Ну да, понятно, - кивнул Суши и уселся на стул напротив дворецкого. - Парочка моих знакомых сделали себе такие операции, так я их не могу друг от дружки отличить, пока они разговаривать не начнут. Ну а от меня вы чего хотите?
- Местные полицейские располагают видеозаписью, произведенной в том ресторане, где некто, имеющий внешность члена секты, учинил ограбление и погром. Они полагают, что преступником является кто-то из военнослужащих нашей роты, - сообщил Бикер, постукивая по коленям кончиками пальцев. - Преподобный Айрес сказал о том, что в его секту успело вступить значительное число местных жителей. Он предполагает, что виновником происшествия может быть один из них.
- А что, все может быть, - кивнул Суши. - Ну а я-то тут чем могу помочь?
- Капитан просит вас произвести компьютерную обработку видеозаписи, - ответил Бикер. - Мы подумали о том, что точный анализ голоса и движений преступника могли бы послужить более надежным средством идентификации, нежели данные его внешности.
- Конечно, - согласился Суши, - но только в том случае, если бы мы располагали такими же данными по всем подозреваемым. И вы сами только что сказали о том, что является препятствием для проведения подобного анализа: у Препа слишком много прихожан. И если мы не сумеем раздобыть видеозаписи, на которых засняты все они до одного, мы никак не сможем выявить преступника.
- Кое-что мы способны сделать очень быстро, - возразил Бикер. - Вы - наш самый опытный компьютерщик.
Капитан хотел бы, чтобы вы произвели компьютерный анализ архива роты. В вашем распоряжении - несколько головизионных дисков, на которых весь личный состав заснят в то или иное время. Если мы сумеем доказать, что преступление совершил не кто-то из легионеров, это уже будет большой успех.
- А что, если все получится наоборот? - нахмурившись, поинтересовался Суши. - Что, если окажется, что это как Раз кто-то из наших?
- Тогда у нас не останется выбора, - поджав губы, отозвался Бикер. - Вы сообщите нам, кто это, а капитан проследит за тем, чтобы этот человек понес заслуженное наказание. Иначе невозможно защитить честь и доброе имя Легиона - так считает капитан. Но мне почему-то кажется, что мы сумеем доказать, что преступление совершено не легионером. Скорее всего выявление преступника произойдет на втором этапе расследования.
- На втором этапе? - заинтересовался Суши, наклонился к Бикеру, подпер кулаком подбородок. - Ну ладно, я согласен. Что за второй этап?
Бикер приступил к объяснениям.
- Теоретически вы являетесь главой крупной квазикриминальной организации. Это положение обеспечивает вас доступом к большому массиву информации, стоит вам только сделать соответствующий запрос.
- Ну да, в каком-то смысле я действительно возглавляю Якудзу, - усмехнулся Суши. - И точно, информации у этих типчиков предостаточно. Но почему вы решили, что капитану нужны сведения именно такого рода? Наверняка на этой планете есть мафиози мелкого пошиба, но большинство из них - не японцы.
- Верно, но вот хозяин ресторана - японец, - заметил Бикер. - И наверняка он платит вашей организации за защиту. В ответ на это представители Якудзы могли бы оказать ему любезность и подключиться к поискам преступника.
- Японец? - переспросил Суши. - А как называется его заведение?
- Это ресторан "Нью-Осака Гриль" на Гастингс-стрит.
Владелец - господин Такамине.
- Да, я там как-то раз кушал. Еда приличная, дороговато, правда. Но меня-то это с какой стати касается? Если Якудза не может найти того подонка, что ограбил ресторан, без меня...
- Вы возглавляете эту организацию, - напомнил Суши Бикер. - И вас это касается в высшей степени, поскольку человек, находящийся под защитой Якудзы, ограблен, а возмездие за нанесенный ему ущерб пока не свершилось. Делу могли бы помочь сведения о других заведениях, находящихся под протекцией Якудзы. Если подозреваемый питался в этом ресторане, то, вероятно, он посещал и другие японские рестораны. Вашего статуса более чем достаточно для того, чтобы получить и проанализировать требуемую информацию, и в ходе расследования непременно будет найден преступник.
- Работы будет немало, - заметил Суши. - Придется раздобыть все эти видюшки, запустить программу их анализа...
- Я предлагаю вам выделить приоритетные направления поиска, - сказал Бикер. - Предпочтительно начать работу сразу на двух фронтах. Для начала попробуйте показать, что изобретенное вами мафиозное суперсемейство способно оказать услугу местной мафии И кроме того, трудясь над этим проектом, вы убедите капитана в том, что то время, которое вы тратите на работу, идет на благо всей роты.
- О'кей, я понял, на что вы намекаете, - усмехнулся -Суши. - Пожалуй, я прямо сразу и приступлю к делу.
Он вздохнул. Можно было попрощаться с надеждой на то, что сегодня ему удастся выкроить минутку и заскочить в бар, да и не только сегодня...
- Со временем вы увидите, что ваш труд принесет достойные плоды, - сказал Бикер и поднялся.
- Это я понимаю, - вздохнул Суши. - Но холодненького пивка дернуть так хотелось...
Бикер вздернул брови.
- Смею вас заверить в том, молодой человек, что в то время, когда вы завершите свой труд, пиво в баре будет столь же холодным, как и теперь, и от чувства удовлетворения, которое у вас возникнет вследствие хорошо проделанной работы, его вкус покажется вам еще более приятным.
- Ox, это точно, - кивнул Суши. - Просто, понимаете... Что-то мне вдруг жалко стало, что я вдруг такой матерый стал.
Бикер едва заметно улыбнулся.
- Зрелость, пожалуй, не самое привлекательное время в жизни, но если вы спросите меня, то лично я рад, что живу в эту пору. Вероятно, по прошествии времени вас посетит то же самое чувство. Доброго вам дня, молодой человек.

***

На этот раз все должно было получиться. "На этот раз пусть только не получится!" - мысленно твердила Лола. На самом деле можно было считать, что им с Эрни несказанно повезло в том смысле, что две неудачные попытки похищения капитана Шутника сошли им с рук. Вряд ли им могло так же везти в дальнейшем. Если на этот раз попытка сорвалась бы, пришлось бы отказаться от задуманного плана и столкнуться с последствиями фиаско. Но покуда заказчики похищения не велели Лоле поселиться в одном номере с Эрни, все остальное она смогла бы перенести.
- Он идет, - прозвучал голос Эрни в наушнике.
- Ты уверен? - прошептала Лола.
- Да, уверен, детка. Можешь плясать от радости.
Голос Эрни звучал спокойно и уверенно, но Лола на всякий случай ему не поверила. Точно так же Эрни был уверен в себе и в прошлый раз, когда Лола, как последняя дура, рухнула под ноги какому-то официанту. Она надеялась на то, что обескураженный официант никому ничего не рассказал об этом происшествии, ну а если и рассказал, то случившееся сочли пьяной выходкой подгулявшей постоялицы отеля. Но если капитан был настороже относительно возможных покушений на его безопасность, то шансы на успех могли сильно упасть. А на взгляд Лолы, они с Эрни и так уже потерпели слишком много неудач.
После того как предыдущая попытка завершилась крахом, Лола решила, что во избежание любых эксцессов лучше всего будет устроить засаду рано поутру, когда капитан будет направляться в свой кабинет. В случае удачи в это время Шутт мог бы оказаться заспанным и вялым - Лола на это очень надеялась. Ну, должны же все-таки быть хоть какие-то преимущества в том, чтобы подняться ни свет ни заря.
Заслышав шаги, Лола выглянула из-за широких листьев развесистого растения, посаженного в кадку. Да, действительно, по коридору шел капитан. Лола выскочила из-за растения и упала на пол под ноги капитану, который, как она надеялась, этого совершенно не ожидал.
- Капитан! - жалобно вскрикнула Лола. - Помогите!
По ее мнению, она значительно прогрессировала в исполнении этой роли, и в том случае, если бы порученное ей дело сорвалось окончательно, она могла бы попробовать поступить в труппу казино и стать участницей кордебалета, сопровождавшего выступления Ди-Ди Уоткинс.
- Что с вами, мисс? - склонившись к Лоле, участливо осведомился капитан Шутник.
"Есть контакт!" - обрадовалась Лола, изо всех сил удерживаясь от победной улыбки. По крайней мере на этот раз все пошло по плану.
- Этот.., жуткий тип... Он опять гонится за мной! - воскликнула она, стараясь изобразить нешуточный испуг.
- Правда? - нахмурил брови капитан и огляделся по сторонам. - И где же он?
- Он побежал вон туда, - проговорила Лола и указала в сторону бокового коридора, отходившего от главного под прямым углом. Эта часть коридора вела к тренажерному залу, в который завсегдатаи казино наведывались не слишком часто, а вот легионеры, наоборот, пользовались залом нередко. Рано утром в тренажерный зал не спешил никто, поэтому Лола и Эрни и решили, что здесь будет идеальное место для засады.
- Пойдемте со мной, - сказал капитан, и Лоле пришлось закусить губу, чтобы не улыбнуться.
- Ладно, - храбро кивнула она. - Только не отходите от меня, - сказала она и милостиво позволила капитану помочь ей подняться на ноги. - Я ужасно боюсь, что он меня поймает.
- Не бойтесь, - успокоил ее капитан. - Вам нечего опасаться. Он, наверное, уже убежал. Ну а если не убежал, мы его непременно изловим.
С этими словами он развернулся и ровным - пожалуй, сверхъестественно ровным - шагом пошел по коридору. Лола почему-то подумала, что он, наверное, в совершенстве владеет каким-нибудь боевым искусством, а может быть - и не одним, а несколькими, и порадовалась тому, что в их с Эрни планы не входит состязание с капитаном в единоборстве. От мысли о таком варианте развития событий Лола поежилась, и это весьма вписалось в ту роль, которую она столь старательно разыгрывала - роль женщины, которой грозит опасность.
Капитан остановился и посмотрел на нее.
- Ну, перестаньте бояться, мэм, - сказал он, среагировав на ее поведение именно так, как она и рассчитывала. - Здесь за всем присматривает Легион, и мы не позволим, чтобы с вами что-то случилось.
- О, спасибо вам! - с чувством проговорила Лола. - Если вы не против, я буду держаться за вами.
- Наверное, так будет лучше, - кивнул капитан, развернулся и устремил взгляд вперед.
Лола напряглась. Там; впереди, затаился Эрни, поджидая того мгновения, когда настанет его время сыграть роль в задуманном ими маленьком представлении. Капитан неторопливо продвигался вперед. Он явно осторожничал. Сделает ли Эрни все как надо?
Капитан снова остановился и заглянул в боковой коридор, ведущий к аварийному выходу. Он кивнул, шагнул вперед, и тут...
- Вон он! - пронзительно взвизгнула Лола, и как только капитан обернулся, Эрни сделал свое дело.
Оружие для нападения на капитана Эрни и Лола выбрали такое, чтобы как можно скорее лишить свою жертву чувств, но при этом не нанести Шутту сильных травм, да и не только ему, но и себе тоже. Зенобианские парализаторы пока не поступили в открытую продажу, поэтому злоумышленники решили воспользоваться пистолетом, при выстреле из которого из дула вылетал здоровенный ком липкого желе, которое затем обволакивало жертву с головы до ног, и в результате тот, в кого стреляли, уподоблялся мухе, угодившей на ленту липучки. Полицейские на всех обитаемых планетах пользовались этим оружием во время уличных беспорядков.
Не сказать, чтобы это оружие предусматривало "защиту от дурака": порой стрелявшие из таких пистолетов и сами увязали в липком желе, пытаясь обезвредить жертву, а порой как бы обезвреженная жертва все же ухитрялась прилепить их к себе.
Но Эрни успел хорошо попрактиковаться заранее. Как только желе облепило Шутта с головы до ног, он сработал переключателем, и из дула пистолета хлынула прозрачная жидкость, которой Эрни щедро полил плененного капитана. Теперь можно было хватать жертву голыми руками без опаски прилипнуть к ней.
- Эй, что вы делаете? - крикнул капитан, но было уже слишком поздно. В следующее мгновение Лола приготовила кляп из липкой ленты и ловко заклеила им рот капитана, а Эрни сбегал за угол и выкатил оттуда тележку для перевозки белья. Злоумышленники уложили Шутта на тележку, забросали его грязными полотенцами и проворно вкатили тележку в кабину грузового лифта.

Глава 5

Дневник, запись № 514

Даже самый пунктуальный работник порой способен опоздать на службу. Некоторые люди более пунктуальны, чем другие, но и их порой способны выбить из колеи такие мелочи, как погода, транспорт и чистое невезение. Тогда начальство и коллеги начинают нервничать, вздыхать, поглядывать в окно и (в зависимости от факторов столь многообразных, что и не стоит браться их перечислять) либо принимаются за работу, не дожидаясь опаздывающего сотрудника, либо все же ожидают его появления, проявляя волнение пополам с недовольством.
Если же сотрудник так и не появляется к определенному моменту, предпринимаются попытки той или иной степени интенсивности разыскать его.
Когда на свое рабочее место опаздывает робот, это само по себе - повод для сильнейшего беспокойства. А когда робот представляет собой точную копию начальника, приобретенную за бешеные деньги из соображений высочайшей секретности и безопасности, вполне резонно ожидать настоящей паники. Следует отдать должное руководству казино "Жирный Куш" в том, что в данном случае паника все же была сведена к минимуму.
- Исчез? - Наверное, челюсть Гюнтера Рафаэля младшего могла бы отвиснуть и сильнее, если бы тому не сопротивлялось гравитационное поле силой в сто g. - Но это же невозможно!
- Я то и дело слышу о вещах, которые невозможны, и чаще всего - после того как они случаются, - буркнул Док, который после отбытия Шуттовской роты стал ведать охраной казино. Черный форменный комбинезон Космического Леги она сидел на нем безукоризненно. Только тот, кто был досконально знаком с нашивками и знаками различия, принятыми в Легионе, мог бы понять, что эта форма - чистой воды маскарадный костюм, как, собственно, и та, в которую были облачены "легионеры", коими командовал Док. - Если исчезновение андроида невероятно, так может быть, вы втолкуете мне, что же он тогда вытворил, если не исчез?
- О'кей, Док, будем считать, ты высказался, - проворчал Рекс, возглавлявший развлекательный отдел казино. - Если ты уже выдал весь свой сарказм, то может быть, я все же сумею привлечь твое внимание к той проблеме, которая стоит перед нами? А проблема в том, что Шутт производства компании "Андроматик" действительно исчез. Скорее всего его похитили, или вернее говоря - украли.
- Но кто мог это сделать? - простонал Рафаэль. - Как?
Почему?
Он принялся нервно расхаживать вокруг письменного стола.
- Все вопросы хороши, - кивнул Док. - Но есть вопрос и получше: что нам делать в этой связи?
- Между прочим, охраной казино занимаешься ты, черт подери! - рявкнул Рафаэль. - Так почему же ты спрашиваешь, что нам делать?
Док нахмурился.
- Гюнтер, ответ на этот вопрос тебе известен не хуже, чем мне. Я точно такой же начальник охраны, как ты - управляющий казино. Я - всего лишь актер, которому поручили играть эту роль, чтобы плохие мальчики думали, что казино по-прежнему бдительно охраняется легионерами, и не затевали тут беспорядков. Но теперь, когда наш боссандроид исчез, все мерзавцы на Лорелее уж точно поймут, что мы всю дорогу блефовали.
- А когда поймут, слетятся, словно стая голодных волков, - заламывая руки, проговорил Рафаэль. - Волки не летают, - автоматически поправил его Тулли Бэском, ведавший в казино игорными делами. В ту пору, когда Шутт согласился возглавить "Жирный Куш", его многолетний опыт в области азартных игр сыграл неоценимую роль. - Давайте-ка соберем мозги в кучку. Андроид, двойник капитана, исчез, и нам нужно что-то придумать, пока плохие мальчики и в самом деле не догадались, насколько плохи наши дела. А это значит, что все должно выглядеть так, словно ничего не случилось. Док, в твоей труппе кто-нибудь мог бы сыграть роль Шутта - до тех пор, пока мы не разыщем робота?
- Да, пожалуй, - раздумчиво проговорил Док и потер пальцами подбородок. - Есть пара-тройка сообразительных ребят похожего телосложения. А если еще их загримировать как следует...
- С гримом - никаких проблем, - подхватил Рекс. - Грима у нас столько, что с его помощью я Ди-Ди могу так разукрасить, что она станет похожа на капитана. Я за другое боюсь... Смогут ли твои парни, Док, разговаривать с гостями, как подобает, и можно ли доверить им нашу тайну.
- Ну... Все досконально им рассказывать вовсе не обязательно, - сказал Док. - Никто, кроме членов совета директоров казино, ни сном ни духом не ведает о том, что капитан заменен роботом. Не должен знать об этом и актер, которому будет поручено исполнять роль робота. Мы просто скажем ему, что капитан срочно вызван со станции по неотложному делу.
- Точно. Или приболел, - добавил Тулли. - На какое-то время этого хватит.
- И к тому же во многом актер будет получше андроида, - заявил Док. - Разговор сможет вести более естественно, и при этом ему не надо будет стараться прыгнуть выше головы. Кроме того, человеку всегда легче сориентироваться в непредвиденных обстоятельствах.
- Ну, уж это - как сказать, - покачал головой Рафаэль. - Как-то раз я сидел с компанией, и к нам подвалил этот андроид, и тут кто-то заговорил о результатах плей-оффов на чемпионате по гравиболу. Поверьте мне на слово; этот робот о спорте и погоде говорит почище меня! Готов поклясться - никто и не подумал, что разговаривает с андроидом!
- Ну да, - кивнул Док. - Однако если бы кто-то из вашей компании знал настоящего Шутта, он мог бы обратить внимание на то, что тот ведет разговоры на тему, о которой, по идее, должен не иметь понятия. Это опасно. Но если как следует проинструктировать актера, и этой опасности можно избежать.
Надо просто будет велеть ему прекращать любые разговоры, как только он почувствует, что это выше его способностей. Мы справимся, уж вы мне поверьте.
- Хорошо, - решительно проговорил Тулли. - Пусть Док подберет пару дублеров, порепетирует с ними роль Шутта, а как только они будут готовы, спустит с поводка. В этом плане мы тебе доверяем, Док.
- Я вас не подведу, - пообещал Док. - Но таким путем мы решаем только половину проблемы, вы же понимаете.
- Еще бы не понимать, - вздохнул Тулли. - Ведь кто-то заполучил нашего андроида, и в самом скором времени они догадаются, что попало к ним в руки и что это означает.
И тогда мы снова превратимся в легкую добычу.
- Надеюсь, до этого не дойдет, - сказал Рекс. - Нужно как можно скорее оповестить о случившемся капитана. Мне вовсе не хочется подвергать моих актеров такому риску. Кроме того, капитан - владелец контрольного пакета акций казино. Мы не имеем права что-либо предпринимать без его ведома.
- Да-да, - кивнул Док. - Семь раз отмерь, один отрежь, это точно. Думаю, промедление смерти подобно.
- Никаких возражений, - кивнул Тулли. - Сейчас я свяжусь с капитаном, и посмотрим, что он скажет.
Все остальные молча следили взглядом за Тулли, а он подошел к интеркому и набрал кодовый номер. Тишина стояла такая, как в те мгновения, когда игроки в покер, сделавшие высоченные ставки, ожидают, когда последний игрок раскроет свои карты. Никто не знал, против кого они играют, но зато все отлично понимали, что на кону - судьба казино.

Дневник, запись № 515

Подготовка к переводу роты к новому месту назначения началась почти сразу же после того, как посол Гетцман покинул кабинет моего босса. Несмотря на то что посол настоятельно рекомендовал капитану не оповещать подчиненных о том, куда именно будет переведена рота, всем, кто обращал внимание на подобные вещи, очень скоро стало ясно, что наверняка это не будет планета с первоклассным отелем для проживания людей. К немалому удивлению офицеров, перспектива расставания с роскошными условиями обитания на Ландуре отнюдь не повергла легионеров в уныние. Напротив: на предстоящие перемены они смотрели, как на приключение.
Исключение, пожалуй, составлял только ротный шеф-повар.
- Капитан, вы обязательно должны сказать мне, куда именно мы направляемся, - объявил сержант Искрима, склонившись к письменному столу, за которым восседал Шутт.
Руки ротного шеф-повара, сжатые в кулаки, покоились на крышке стола, черные глаза яростно сверкали. - Я обязан знать, какими продуктами буду располагать!
- Сержант, поверьте, я вас очень хорошо понимаю и очень вам сочувствую, - заверил Искриму Шутт. Он всеми силами старался успокоить ротного шеф-повара - На самом деле я тоже пытаюсь это выяснить, и не только с точки зрения обеспечения роты провиантом. Могу вам сказать единственное: мы направляемся на планету, где прежде никогда не существовало людских поселений. Там нам будет не хватать многого из того, к чему мы привыкли. Вам придется обходиться - по крайней мере поначалу - тем, что мы привезем с собой. Но наверняка там найдется какое-то количество местных продуктов, которыми вы сможете воспользоваться...
- Ну да, конечно, - скривился Искрима. - Вода там будет, а что еще? Сможем ли мы питаться местным мясом?
Я ничегошеньки не сумею приготовить без свежего мяса и овощей. А как насчет энергии? Я же не смогу готовить без электричества!
- С энергией никаких проблем не будет, - пообещал ему Шутт.
- Аллилуйя! Я смогу кипятить воду! - картинно всплеснул ладонями Искрима. - У нас будет горячего чая - хоть залейся, и вдоволь концентрированных супов! - Он весьма театрально поморщился и сплюнул, как будто попробовал чего-то противного на вкус. - Нет уж, капитан, вы должны что-то предпринять!
Шутт поднялся из-за стола.
- Искрима, - терпеливо проговорил он, - я точно знаю, что местные жители этой планеты способны есть кое-какие из наших блюд, поэтому не сомневаюсь, что и мы сумеем кушать кое-что из того, что готовят они. Думаю, вам должно быть интересно попробовать готовить из новых продуктов.
Полагаю, для вас это может послужить в некотором роде вызовом...
- Вызовом? - воскликнул Искрима и вытаращил глаза. - Ну уж это вы зря, капитан. Не стоит меня вызывать...
- Ну, пожалуй, "вызов" не совсем верное слово в данном случае, - поспешно поправился Шутт. - Скажем так: вам предоставляется шанс доказать, насколько вы хороши в своем искусстве. Все мы хорошо знаем, на что вы способны, когда закупите деликатесную курятину. Одно я вам могу стопроцентно гарантировать: на этой планете нет шеф-повара, который смог бы конкурировать с вами.
Это было чистой правдой: время от времени Шутт наведывался в самые лучшие рестораны на Ландуре, и кормили в этих заведениях не хуже, чем на любой другой планете галактики. Но Искрима ежедневно потчевал легионеров роты "Омега" еще более изысканными и вкусными блюдами.
Однако Искрима пребывал не в том настроении, чтобы Шутт смог подкупить его лестью.
- Я готовлю самую лучшую еду в Легионе, а теперь вы говорите мне, что я должен опуститься ниже своего уровня и готовить чуть ли не на.., походном костре! Ну и как вы думаете, много ли пройдет времени, прежде чем ребята начнут ворчать и говорить, что их плохо кормят? Капитан, вы меня с ума сведете!
- Нет, нет! - Шутт протестующе поднял руки. - Мы вас обеспечим кухней, оборудованной по последнему слову техники, это я вам клятвенно обещаю! Покуда я командую этой ротой, в вашем распоряжении всегда будет самое современное оборудование! Даю вам честное слово, сержант.
Искрима вздернул брови и впервые за все время беседы с Шуттом заговорил в тоне, более или менее близком к цивилизованному.
- В этом смысле вы человек верный, капитан, - сказал он после минутных раздумий. - Как скажете, так и сделаете, не обманете. Ну ладно, насчет оборудования кухни я вам, так и быть, поверю. Но это еще только половина дела. Но если вы дадите мне не свежих яиц, а тухлых, тут уж мне все равно будет, на какой плите яичницу жарить.
- Никаких тухлых яиц не будет, Искрима, поверь мне, - улыбнулся Шутт. - И даже яичного порошка, а на мой вкус он еще хуже, чем тухлые яйца.
- Ну да, тухлое яйцо хотя бы когда-то было яйцом, - согласился Искрима и брезгливо поморщился. - А уж эту порошковую дрянь, поди, изготавливают на каком-нибудь химкомбинате. Он только на то и годится, порошок этот, чтобы тараканов морить, если они заведутся.
- Тараканов морить? - переспросил Шутт, вздернув бровь. - Как же, интересно, можно морить тараканов яичным порошком? Я-то думал, что эту гадость даже тараканы есть не станут.
- Не станут, это вы верно подметили, капитан, - хитро усмехнулся Искрима. - Для того, чтобы убить таракана, надо взять целую коробку яичного порошка и уронить ее сверху на таракана. Тут уж ему не уйти, уж вы мне поверьте.
Шутт рассмеялся.
- Обещаю, Искрима, я тебя обеспечу самыми лучшими продуктами. А если тебе попадется что-то такое, что тебе покажется недостаточно качественным для того, чтобы кормить этим легионеров, сначала скормишь это мне.
- Что-что? - оскорбился Искрима. - Хотите, чтобы я вас всякой дрянью потчевал?
Шутт кивнул.
- Именно так, - сказал он. - Только так я смогу узнать, что нас надули, и уж тогда я всех на уши поставлю.
Искрима, ты знаешь, я постоянно забочусь о том, чтобы у тебя все было в полном порядке. Что касается нашего переезда на новое место назначения, ты только дай мне знать, что именно тебе понадобится, а уж я позабочусь о том, чтобы ты все это получил. И если даже понадобится зафрахтовать частную флотилию для перевозки продуктов, мы ее получим. Но поверь, и местными продуктами мы тоже сумеем воспользоваться. Погоди, и сам увидишь.
Искрима кивнул.
- Ну, если вы так говорите, капитан, я вам верю. Считайте, договорились.
- Вот и славно, - улыбнулся Шутт. - Я тебе говорил, что раздобуду для тебя самое лучшее оборудование. Так вот: я заказал новую полевую кухню. Это прототип, и он разработан так, что ты сможешь готовить на этой кухне все, что твоей душеньке будет угодно, - на уровне пятизвездочного ресторана в полевых условиях. Мы непременно опробуем эту кухню здесь, на Ландуре, чтобы в случае чего успеть ее заменить. Кухню доставят послезавтра, если ничего не сорвется. Я хочу, чтобы ты проверил ее по полной программе и дал мне знать, все ли тебя устраивает. О'кей?
- Да, сэр! - воскликнул Искрима.
Как добрая половина легионеров, он обожал возиться с новыми игрушками. И вот теперь ему предстояло обзавестись самой новенькой. Шутт понимал, что, получив кухню, Искрима увлечется ее апробированием и будет стараться выжать из нового оборудования все, на что оно способно. Так что игра стоила свеч.

***

- Ну ладно, хорошо, я ошиблась, - не слишком довольно проговорила Лола и отвела взгляд от экрана встроенного в стену гостиничного номера компьютера. На экране пестрели таблицы и графики системы любительского тестирования - детища компании "Минский и Хофштадтер". - Мы с тобой похитили не Уилларда Шутта, а треклятого робота, его двойника. И что теперь?
Они с Эрни поняли, что что-то не так, сразу же, как только растворили липкую пленку, покрывавшую похищенного ими "капитана" с ног до головы. Реакция похищенного на то, что с ним сделали, оказалась совершенно неадекватной - разве только предположить, что ротой "Омега" командовал законченный идиот, и этот же идиот возглавлял руководство казино "Жирный Куш", и притом руководил заведением весьма и весьма успешно. Озадаченные возникшими подозрениями, злоумышленники запустили программу теста, и робот с треском провалился, не выдержав испытания.
Эрни в отчаянии покачал головой.
- Мы в заднице, можно не сомневаться, - горестно простонал он. - Нас сюда заслали для того, чтобы мы похитили капитана, а мы сперли эту дурацкую куклу. Нам за такое кишки выпустят.
Лола быстро заходила по номеру из угла в угол, размышляя на ходу.
- Знаешь, что я тебе скажу, Эрни... Пожалуй, хватит нам думать о наших боссах. Давай-ка лучше подумаем о себе.
Если мы не будем паниковать, то, наверное, еще сможем кое-что придумать.
- Не паниковать? - взвизгнул Эрни. - А ты хоть раз видела, что делают заказчики с теми, кто их подвел?
- С теми, кого словят, - возразила Лола, остановилась, наставила на Эрни указательный палец и продолжала:
- Но если мы все сделаем как надо, кто сказал, что они нас поймают? Особенно - если нам удастся заставить Шутта выкупить этого треклятого робота. Эти игрушки недешевы, они больших бабок стоят. Мы сможем вытрясти из него столько денежек, что нам их хватит для того, чтобы смыться и зажить безбедно где-нибудь, где нас никто не найдет.
- Да... - почесав макушку, изрек Эрни. - Наверное, этот робот ему и вправду недешево обошелся. Сколько же он за него согласится выложить?
- Для начала неплохо было выяснить, сколько на сегодняшний день стоит робот производства компании "Андроматик", - сказала Лола. Она плюхнулась на кровать и какое-то время пялилась в потолок. - Думаю, он нам столько и заплатит - хотя бы для того, чтобы не ждать, пока ему поставят другого андроида. Наверняка эта кукла - штучный образец: ведь вряд ли еще кому-то понадобится робот, который выглядел бы в точности как Шутник.
- Угу, - обрадованно кивнул Эрни. - Пожалуй, что нам удастся содрать с него номинальную стоимость робота, сколько бы он ни стоил.
Он бросил взгляд на дубликат Шутта, который восседал в кресле у окна, положив ногу на ногу, с выражением полнейшей беззаботности на лице. Вид у андроида был такой, словно он поджидал подружку, которую пригласил на ужин.
Хотя нет - скорее он все же размышлял о том, как удрать. Однако похитители вовсе не были расположены даровать своему пленнику свободу передвижения. Левая нога андроида была прикована наручниками к тяжелому креслу, и даже обладая нечеловеческой силой, он не ушел бы далеко, волоча за собой этот громоздкий предмет мебели. И все же, если бы роботу удалось ускользнуть из отеля, он мог бы перебраться в казино "Жирный Куш", и тогда парочка похитителей очень скоро оказалась бы в руках суровых охранников, и уж тогда им пришлось бы на личном опыте познакомиться с системой правопорядка, принятой на развлекательной космической станции Лорелея.
- И все-таки одно в наших планах менять нельзя, - буркнула Лола. - Мы должны как можно скорее смыться отсюда вместе с этой штуковиной. Надо торопиться. У нас пока еще есть шанс подзаработать. Робот кое-чего стоит.
Так что давай делать ноги. Нам нужно улизнуть туда, где мы сможем без помех торгануть его.
Эрни довольно долго смотрел на напарницу.
- О'кей, - сказал он наконец. - Парадом командуешь ты. Только надо кое-что продумать. Что нам сделать для того, чтобы охранники казино не забарабанили в дверь нашего номера?
Лола встала и быстро подошла к терминалу компьютера, который несколько минут назад отключила.
- Я уже сказала, что нам нужно как можно скорее смыться со станции, прихватив с собой робота. Так вот... Сейчас ты спустишься в вестибюль. Там стоят общедоступные компьютеры. Посиди там, покопайся и выясни, сколько стоят такие роботы. А я пока постараюсь выяснить, не найдется ли для нас свободных местечек на звездолетах, которые стартуют в ближайшее время. Куда - пока это мне положительно все равно. Долго там не засиживайся, ладно? Я возьму билеты на первый попавшийся корабль, даже если нам придется выскочить из отеля, не успев прихватить наш багаж, понял?
- Понял, - кивнул Эрни, вразвалочку подошел к роботу и ласково погладил того по макушке. - А ты, малый, отдыхай пока. Ты - наш билетик в страну богачей.
Робот, рот которого все еще был заклеен скотчем, естественно, промолчал.
- Осторожнее. Он может тебя схватить, - предупредила напарника Лола.
- Да нет, - осклабился Эрни. - Роботы - они же по законам Азимова устроены. Ладно, я пошел. Скоро вернусь.
- Да, уж ты лучше поторопись, - буркнула Лола, но Эрни уже был за дверью. Лола села к терминалу и принялась изучать расписание отправления звездолетов с Лорелеи.
- Компания "Андроматик" целиком и полностью отвечает за произведенную ею продукцию, капитан Шутник, - сообщил представитель компании, ведавший обслуживанием клиентов. На груди его красовалась карточка с фамилией "Стэнтон". - Но если вы перечитаете контракт, вы увидите, что мы не берем на себя ответственность за любые обстоятельства, связанные с небрежным отношением покупателя к приобретенным у нас образцам. Пока у меня такое впечатление, что автоматическая система сигнализации андроида, предназначенная для подачи сигнала тревоги в случае его похищения, была отключена либо вами лично, либо вашими агентами.
- Принцип действия системы сигнализации не позволял нам использовать андроида согласно приложенной инструкции, - возразил Шутт. - Формулируя свой заказ, я четко указал, что этому роботу придется свободно общаться с посетителями казино. Ваш сотрудник-консультант, ознакомившись с моими потребностями, порекомендовал отключить систему сигнализации, дабы она не срабатывала всякий раз, когда к андроиду приближался бы незнакомый человек.
- Боюсь, ваш консультант - который, как мне следует отметить, является внештатным сотрудником, - дал вам плохой совет, - сказал Стэнтон. - Подобные модификации являются нарушением инструкции. Если вы читали документацию...
Шутт прервал Стэнтона.
- Документацию я читал, - заявил он. - Кроме меня, ее читали два талантливых инженера. Мы с ними пришли к такому выводу, что эта документация практически бесполезна. Во-первых, указатель составлен на редкость неточно, а иллюстрации выполнены так, словно над ними работал человек, в глаза не видевший робота.
- Несомненно, - с видом оскорбленного достоинства проговорил представитель фирмы, - вы не можете ожидать, что в стандартном руководстве будут учтены все подробности приобретенного вами образца. Не можем же мы составлять отдельную инструкцию для каждой модели, которую у нас приобретают.
- При том, какую сумму я уплатил, я бы не сказал, что приложение к роботу грамотно составленной инструкции - такая уж экзотическая услуга.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- При том, какую сумму вы уплатили, вам бы следовало приставить к роботу одного из ваших солдат, дабы он охранял его, - буркнул Стэнтон.
- В моей роте служат не солдаты, а легионеры, - спокойно поправил его Шутт. - Давайте ближе к делу. Главной целью того, что я приобрел вашего робота, изготовленного в виде моей точной копии, было то, что благодаря ему я надеялся убедить ряд людей в том, что по-прежнему нахожусь на Лорелее, а не в нескольких парсеках от этой станции. Я никогда не ощущал потребности в телохранителе, и если бы я вдруг ни с того ни с сего изменил своим привычкам, это наверняка привлекло бы внимание к моей персоне. А именно этого мне и не хотелось.
Стэнтон медленно покачал головой.
- Тем не менее, на мой взгляд, в данном случае имеет место классический случай небрежного отношения клиента к приобретенной модели. Вы должны понять: "Андроматик" не может взять на себя ответственность в случаях нецелевого использования наших моделей.
После этих слов Стэнтон сделал вид, что умывает руки.
- Полагаю, мне придется переговорить с менеджером отдела обслуживания клиентов, - сказал Шутт.
- Рад был вам помочь, - театрально склонил голову Стэнтон. - Дело в том, что я и есть тот самый менеджер.
Шутт гневно уставился на экран интеркома.
- Понятно, - кивнул он, поджав губы. - А теперь давайте выясним, правильно ли я понимаю сложившуюся ситуацию. Ни одна из ваших стандартных моделей не удовлетворяла моим изначальным требованиям, поэтому я был вынужден заказать индивидуальную модель. Однако те модификации, за которые я уплатил дополнительную сумму, не учтены в инструкции, а форс-мажорные условия не распространяются на те обстоятельства, ради которых я и потребовал внесения изменений в конструкцию робота. Нарушение мною инструкций, которых я не получил, вы формулируете как небрежность в обращении с моделью или ее использование не по назначению. Я верно излагаю?
- В общем и целом да, - с усмешкой ответил Стэнтон. - Могу ли я чем-то еще помочь вам на сегодняшний день?
- По всей вероятности, нет, - покачал головой Шутт.
Слова он выговаривал нарочито членораздельно, а для тех, кто его хорошо знал, это явно предвещало грозу. - Тем не менее вы сможете избежать львиной доли грядущих неприятностей, если сразу же по окончании нашей с вами беседы возьметесь за то, что очистите свой письменный стол. Я позабочусь о том, чтобы в "Андроматике" был наведен порядок, и первым отделом, который будет вычищен до основания, станет отдел обслуживания клиентов.
Шутт прервал связь и рухнул на стул.
- Не стоит ли мне заняться приобретением акций "Андроматика", сэр? - осведомился Бикер, который был свидетелем всей беседы, от начала до конца.
- Сначала проверь, как у них с прибылью, - буркнул Шутт. - Если они работают спустя рукава - а у меня сейчас именно такое впечатление, - цена их акций сильно раздута.
Думаю, эта компания могла бы получать солидную прибыль, если бы управление ею было как следует отлажено, но не вижу причин, зачем бы нам платить больше, чем нужно, за то, что мы станем помогать ей держаться на плаву.
- Быть может, стоило бы распустить кое-какие слухи и сбить стоимость их акций до приемлемого уровня, - предложил Бикер, - Если придется - всенепременно, - кивнул Шутт. - Но чересчур усердствовать не стоит. Нам надо поджарить рыбку покрупнее, а самое главное - нам надо выяснить, кто похитил робота, и понять, как можно его вернуть.
- Полагаю, что в самом скором времени с нами свяжутся и потребуют выкуп, сэр, - уверенно проговорил Бикер, открыл свой портативный компьютер и запустил программу просмотра электронной почты.
- Очень может быть, - кивнул Шутт. - Но тут все зависит от того, с какой целью похищен робот. Если эти мерзавцы точно знают, зачем он мне понадобился, то они скорее предпочтут держать его у себя и вряд ли станут продавать его.
- Боюсь, вы правы, сэр, - вздохнул Бикер, глянул на экранчик компьютера и добавил:
- По крайней мере пока о нашем андроиде - никаких вестей. Придется действовать по другим каналам.
- Что ж, приступай, - распорядился Шутт. - А я пойду поинтересуюсь, как дела у Суши в деле поисков того подонка, что ограбил японский ресторан. Дай мне знать, если появятся какие-нибудь новости.
- Всенепременно, сэр, - пообещал Бикер и углубился в компьютерный поиск.

Дневник, запись № 520

Кризисы никогда не начинаются в удобное время. И это естественно - иначе их и не считали бы кризисами. Поэтому я нисколько не удивился тому, что похищение робота по времени совпало с переброской роты к новому месту назначения.
По сравнению с этим неприятности с ландурцем, который утверждал, что его заведение ограбил легионер, казались заурядным, обыденным делом.
По крайней мере в этом моему боссу повезло - в том смысле, что он располагал услугами специалиста высочайшей квалификации из числа подчиненных, которому смог поручить выявление грабителя. С компьютером Суши управлялся так же хорошо, как все прочие легионеры, но он, являясь самопровозглашенным "крестным отцом" крупной мафиозной организации, обладал доступом к информации, которая в значительной степени облегчала расследование.
Пожалуй, почти неизбежным результатом возложения на плечи Суши такой высокой ответственности стало то, что он в некотором роде превратился в важную фигуру. Мой босс ничего не имел против этого, но его мнение разделяли отнюдь не все.
- Ого, Суш, ты все еще работаешь? - В дверях гостиничного номера стоял Рвач, явно принявший на грудь не одну кружку пива. Из-за его могучей спины выглядывали Супермалявка и Клыканини. - Да ты хоть знаешь, сколько натикало?
- А я думал, что этот вопрос следовало бы задать тому, кого дома не было, - огрызнулся Суши, оторвав взгляд от экрана компьютера. - Два часа ночи - это я тебе сообщаю на тот случай, если у тебя часы встали. Да, я все еще работаю. Ну а вы, братцы, поди, опять торчали в баре до самого закрытия?
- Ну, должен же кто-то посидеть до закрытия, - вальяжно проговорил Рвач и прошествовал по номеру, с трудом держась на ногах. Он рухнул в ближайшее кресло. Клыканини и Супермалявка вошли следом и уселись на диван. - Все, между прочим, за тебя сильно переживают, старик, - сообщил Рвач. - Ежели ты будешь так горбатиться, так у тебя того и гляди голова начнет болеть или еще что-нибудь... такое.
- Голова у меня уже и так болит, Рвач, - заметил Суши и, крутанувшись на стуле, уставился на своего напарника. - Но только это другая головная боль - такая, от которой я смогу избавиться, когда закончу эту работу. А что самое приятное - когда я закончу эту работу, я смогу снова прохлаждаться вместе с остальными ребятами.
- Ой, да ты так уже которую неделю говоришь, - обиженно надулся Рвач. - Похоже, это просто отговорочки. - Он не без труда выпрямился и наставил на Суши указательный палец. - А я тебе и раньше говорил, и теперь скажу: ты офицером заделался, старик, вот что!
- Ну, перестань придираться, - урезонила Рвача Супермалявка. - Мы не для того к вам заглянули, чтобы смотреть, как вы деретесь. - Она сунула руку в сумку и извлекла оттуда запотевшую бутылку "Атлантис-Янтарного". - Вот, Суши, мы решили, что тебе захочется охладиться после того, как ты всю ночь трудился в поте лица.
- Она хотеть говорить: "охладиться изнутри", - на всякий случай уточнил Клыканини.
- Спасибо, а то бы я ни за что не догадался, - улыбнулся Суши. Он благодарно взял у Супермалявки бутылку и откупорил ее. - Вот умница, Малявка, - сказал он, приветственно поднял бутылку и сладостно пригубил пиво.
- Нет проблем, Суши, - улыбнулась в ответ миниатюрная легионерша. - Мы скучали по тебе, понимаешь? Сидели болтали про то, куда нас теперь забросят. Столько всяких слухов бродит. Шоколадный Гарри задумал продавать жилеты для зашиты от взбунтовавшихся роботов, так его выдумка выглядит очень даже естественно.
- Ну да, кое-кто на это купился, ясное дело, - ухмыльнулся Суши. - Только я так думаю, где-то в городе за гроши распродавали лиловый камуфляж, вот Гарри и решил нажиться на этом.
- Я ни капельки не верить в озверевшие роботы, - заявил Клыканини. - Шоколадный Гарри наверняка ошибаться.
- Если он и ошибся, то ошибся на редкость удачно и сшибет кучу бабок, - буркнул Рвач. - И все-таки странно - где он надыбал столько лилового камуфляжа?
- Небось разыскал в каком-нибудь просроченном каталоге, - предположила Супермалявка. - Но у меня к тебе вопрос, Суши. Вот ты выполняешь поручение капитана. Рвач сказал, что капитан разговаривал с тобой после обеда. Ну так нам стало интересно - может, он тебе хотя бы намекнул на то, куда же нас перебрасывают?
Суши немного подумал, постучал кончиками пальцев по холодному стеклу пивной бутылки.
- Не уверен, - признался он. - А вот Шоколадный Гарри, между прочим, кое о чем проболтался, помимо этой ерунды насчет роботов и лилового камуфляжа. Капитан приобрел специальный сборно-разборный базовый лагерь и собирается дать нам попрактиковаться по его освоению. Думаю, это означает, что там, куда нас перебрасывают, никаких гостиниц нет и в помине. Так что мое мнение таково: на этой планете вряд ли много людей. А может, их там и вовсе нету.
- Нет гостиниц? - оторопело воскликнул Рвач. - Так ведь это получается, что и баров там тоже нет? Это плохо, старик!
Клыканини горделиво приосанился и, не вставая с дивана, стал одного роста со стоящим рядом Суши.
- Может быть, мы отправляться на мой родной планета, - сказал он. - Это бывать хорошо. Солнце не бывать такой яркий, еда хороший и сильно вкусный...
- Ты только смотри, Искриме этого не говори, - посоветовала волтрону Супермалявка, хихикнула и добавила:
- А вообще-то интересно было бы побывать на твоей родине, Клычище. А если кто-то желает всю жизнь в гостиницах проторчать, так тому незачем было поступать в Легион.
Она бросила осуждающий взгляд на Рвача.
- Кто бы говорил! - обиделся Рвач. - Ты у меня спроси, так я тебе скажу, кто зачем в Легион поступил, ради каких таких дел.
- Я поступать в Легион по делам, - гордо заявил Клыканини. - Я поступать, чтобы узнавай человеки и чтобы потом рассказывай волтроны про человеки.
- Ну, много уже узнал? - поинтересовался Суши. - Знаете, братцы, я порой гадаю, а не прав ли был лейтенант Квел, когда черканул в своем отчете про то, что люди - самая опасная раса в галактике, поскольку мы совершенно непредсказуемы... - Он замолчал и задумчиво потер подбородок. - Послушайте-ка... А не кажется ли вам, что нас могут забросить на Зенобию, а?
- На Зенобию? - переспросила Супермалявка и изумленно присвистнула. - А в этом что-то есть... Насколько я знаю, люди там раньше не бывали. Интересно, как там.
- Думаю, жарковато, - предположил Суши. - И влажно. Зенобианцы считают, что на наших планетах слишком холодно и сухо.
- Во-во, сухо, - проворчал Рвач. - Квел ни разу не выпил за все время, пока обретался в роте. Случалось мне попадать в такие дыры - где ни одного бара. Я там с катушек съеду, это я вам точно говорю.
- Да погоди ты расстраиваться, - попробовала успокоить его Супермалявка. - Мы ведь пока даже не знаем точно, действительно ли нас туда перебрасывают. Пока это все - догадки, не более.
- И потом - уж Шоколадный-то Гарри наверняка позаботится о напитках, - добавил Суши. - Уж он не упустит возможности продавать роте выпивку каждый день. И знаете, я так думаю, нам тоже стоит сделать запасец. Прихватим с собой - а вдруг и мы сумеем подзаработать.
- Когда нас раньше куда-нибудь переправляли, нас всегда ограничивали в количестве личного багажа, - возразила Супермалявка. - Трудно будет перещеголять Гарри. Этот может тащить с собой все что захочет, если только докажет, что это нужно всей роте.
- Это несправедливо, - капризно протянул Рвач. - Треклятым офицерам и сержантам всегда все самое лучшее достается.
- Ну вот, теперь ты наконец допетрил, почему я вел себя, как офицер, - ухмыльнулся Суши. - Надо только добиться того, чтобы капитан оказался перед тобой в долгу, и тогда уже тебе решать, как этим воспользоваться. - Он залпом допил пиво и встал, чтобы бросить бутылку в бачок дезинтегратора. По пути к бачку он остановился и улыбнулся. - И если я все сделаю как надо, можно и потерпеть и пару вечеров не наведываться в бар.
Рвач от удивления раззявил рот, предпринял пару безуспешных попыток что-то изречь, но потом, напрочь ошарашенный заявлением Суши, только покачал головой. На его взгляд, в обозримой вселенной не было таких благ, которых можно было бы ожидать от капитана, чтобы эти блага стоили пропущенного вечера в баре.
А на губах Суши играла довольная усмешка, и все же, невзирая на свою развитую интуицию и богатый опыт, он гадал, кто же из них сейчас более прав: он или все-таки Рвач.

Глава 6

Дневник, запись № 523

"Пусть вор ловит вора". В абстрактном смысле - превосходный девиз. В конце концов, кому лучше ведомы все тонкости дела, как не опытному профессионалу? Именно поэтому наиболее успешные полицейские подразделения в галактике формируют свои ряды из той самой прослойки общества, которая порождает преступников, с коими полиция и призвана бороться. Но в тех случаях, когда все население целиком, как на космической развлекательной станции Лорелея, ориентировано на полукриминальную деятельность, вышеприведенная формула вовсе не обязательно гарантирует успех.
На самом деле здесь только самые ленивые и страдающие недостатком интеллекта представители криминалитета попадают в руки полиции.
Звездолет оказался не самым комфортным и уж точно не самым скоростным, но этот корабль под названием "Звездный Бегун" стартовал с Лорелеи в самое ближайшее время, а сейчас главным было именно это. Лола и Эрни стояли в очереди на посадку и изо всех сил удерживались от того, чтобы оглянуться через плечо или еще каким-то образом привлечь к себе внимание любого, кто имел бы право поинтересоваться, что находится в здоровенном чемодане, который Эрни водрузил на тележку для перевозки багажа. На тот случай, если бы к чемодану был проявлен подобный интерес, похитители договорились бросить тележку и дать деру, дабы не попасться в руки полиции космопорта. Лола надеялась на то, что их знакомство с преступным миром Лорелеи будет достаточным для того, чтобы они с Эрни в конце концов сумели каким-то образом покинуть станцию. Ну а если нет... Что ж, тогда им пришлось бы действовать по обстоятельствам.
Многое зависело от того, заявило ли руководство казино "Жирный Куш" в полицию о пропаже робота. Интуиция подсказывала Лоле, что скорее всего хозяева казино предпочтут не распространяться об этом. В конце концов, если бы местные представители преступного мира узнали о том, что владелец казино оставил вместо себя робота, чтобы тот заботился о его собственности, они наверняка предприняли бы попытку захвата "Жирного Куша". Покуда же они верили в то, что самый харизматический офицер Космического Легиона лично присутствует на Лорелее, они держались бы на почтительном расстоянии от казино. Однако если бы всем и каждому стало известно, что "Жирный Куш" - не более чем бумажный тигр, тогда...
Лола не сразу додумалась до того, что означает такое положение вещей. Теперь же она начала понимать, что по большому счету, эта информация стоит, пожалуй, поболее робота. Вопрос был в том, как она могла воспользоваться знанием истинной ситуации так, чтобы не сунуть голову в петлю? Самым очевидным Лоле представлялось следующее: дать боссам "Жирного Куша" понять, что она все знает, и попробовать выдоить из них все, чего могла стоить их тайна. А стребовать можно было не только деньги за возвращение робота, что само по себе явно представляло немалую сумму. Вдобавок можно было заставить этих людей заплатить за молчание Лолы насчет робота и всего, для чего он предназначался. Кроме того, естественно, наверняка нашлись бы потенциальные покупатели сведений о том, что "Жирный Куш" представляет собой пустышку, вот только перспективы сколотить на этом капиталец выглядели не слишком радужно.
Очередь сдвинулась с места, и Лола вернулась с небес на землю. Ни одному из ее планов не суждено было осуществиться, если бы их с Эрни сцапали до того, как лайнер наберет сверхсветовую скорость и они станут недоступны для местных властей. Вот тогда и можно было бы позволить себе такую роскошь, как составление долгосрочных планов.
Теперь же ей следовало приготовиться к худшему и к тому, что при первых признаках опасности придется спасаться бегством.
- Куда вы направляетесь?
Лола вздрогнула. Оказалось, что, несмотря на все свои старания быть начеку, она все же ухитрилась слишком глубоко задуматься. Женщина, задавшая ей вопрос, была невысокого роста, с каштановыми волосами до плеч, в безупречно аккуратной форме служащей администрации станции Лорелея. Судя по бирке, приколотой к нагрудному карману, ее звали Галлмэн. Она протянула руку - видимо, ждала, что Лола подаст ей билет.
- На триаду Керр, - ответила Лола и протянула Служащей закодированную пластиковую карточку, которая служила и билетом, и паспортом, и багажной квитанцией. Три ада Керр представляла собой систему из трех планет земного типа, вращавшихся на близких орбитах около относительно небольшого солнца типа G. Планеты эти отличались приличной населенностью и довольно высоким техническим уровнем. Именно оттуда родом была добрая половина завсегдатаев станции Лорелея, поскольку путь от триады Керр досюда был относительно недолог и столь же относительно дешев. Лола же выбрала триаду Керр только потому, что именно там совершал первую посадку отбывающий в скором времени лайнер. Она надеялась на то, что там им с Эрни удастся замести следы и потом уж улететь куда-нибудь, выбрав планету по вкусу.
Женщина, сидевшая за конторкой, сунула карточку в щель считывающего устройства и вперила взор в дисплей.
- Намерены ли вы декларировать что-либо из провозимого вами багажа? - скучающе осведомилась она.
- Нет, - ответила Лола. - У меня с собой только кое-какие подарки для родственников.
Она знала, что вопрос служащая задала стандартный, по протоколу. Лишь на немногих планетах таможенная служба строго следила за вывозом предметов, представляющих собой культурные ценности, но со станции типа Лорелеи, где основу экономики составляли туризм и игорный бизнес, вывезти можно было только сувениры. Кое-кому могло повезти в игре, и тогда он увозил с собой денег больше, чем привез, но такое случалось не слишком часто для того, чтобы могло грозить благосостоянию станции.
- О'кей, пройдите в зал ожидания двадцать три-А на третьем уровне, - вяло махнув левой рукой, сказала служащая космопорта. - Подниметесь по лестнице, повернете направо, а там стюард покажет вам дорогу. Нужна ли вам помощь носильщика?
- У нас только один большой чемодан. Он довольно тяжелый, и хорошо, если бы кто-то помог нам донести его, - ответила Лола и указала на тележку, которую толкал перед собой Эрни.
- Подождите вон там, сейчас подойдет носильщик, - кивнула служащая. - Приятного путешествия. Следующий?
- Какого дьявола? Что ты делаешь? - прошептал Эрни, встав рядом с Лолой. - Носильщик сразу допетрит, что у нас с собой что-то ценное, и тогда нам крышка!
- Расслабься, - успокоила напарника Лола. - Я все делаю правильно, поверь мне.
Она знала, что права. Носильщики запомнили бы их всего-навсего как еще одну парочку пассажиров с тяжеленным чемоданом, готовых уплатить чаевые за услугу, а не как скряг, которые готовы сами волочь неподъемный чемодан по запруженным народом переходам, лишь бы не платить лишние деньги. Еще несколько минут - и можно будет успокоиться окончательно.

***

Бренди наблюдала за тем, как легионеры роты "Омега" укладывают в трейлер последние детали сборно-разборного базового лагеря. Учения, на взгляд Бренди, прошли на редкость хорошо. По крайней мере на подготовленной территории, в отсутствие опасности нападения врагов и в идеальных погодных условиях легионерам удалось поставить СРБЛ в заданное время. Никто не получил травму, все осталось цело, да и к оборудованию никаких претензий не возникло.
Бренди, правда, чувствовала, что во время учений было что-то упущено, но пока она не могла бы точно сказать, что именно.
- Ну просто конфетка, а, стар-серж? - прозвучал рядом бархатный баритон и нарушил раздумья Бренди.
Обернувшись, она увидела Шоколадного Гарри в лиловой камуфляжной кепке и такого же цвета жилете поверх черного форменного комбинезона. Гарри продолжал рекламировать свою "противороботскую" одежду.
- Похоже на то, - кивнула Бренди. - Если все пойдет так же хорошо, когда нам придется ставить этот лагерь в реальных условиях, я буду просто в восторге. А пока хотелось бы постучать по дереву, чтобы не сглазить.
- Наш капитан уж если что покупает, так только самое клевое, - вальяжно отметил сержант-снабженец.
- Да, я еще помню то время, когда нам приходилось спать в палатках в полевых условиях, - вздохнула Бренди. - Палатки были дырявые, холодные, и спали мы наг сырой земле. Если бы нам снова грозило такое, я бы явилась к капитану с прошением об отставке.
- Ну, это вы загнули, конечно, - ухмыльнулся Гарри. - Ни за какие коврижки вы в отставку не уйдете, да и я тоже - пока наш капитан командует ротой. Если бы он заставил нас жить в палатках, так только потому, что иначе было бы нельзя, да и то - это были бы чертовски хорошие палатки, самые клевые на свете. Зуб даю: этот парень меня вынудит продлить контракт, а вот ежели бы мне кто такое ляпнул год назад - даже вы, к примеру, - я бы сказал, что у вас, пардон, крыша поехала.
- Ну конечно, - фыркнула Бренди, - ты бы, естественно, продлил контракт - но только для того, чтобы по-прежнему обмишуливать легионеров. Скажи-ка мне, сколько бабок ты уже заработал на продаже этого лилового тряпья? И откуда взялся этот бред насчет того, что нам предстоит усмирять роботов?
- Просто-напросто в свое время я удачно закупил партию противороботского камуфляжа, - возмущенно ответил Гарри. - Вот и распродаю теперь ребятам по дешевке. А то где бы еще они смогли купить так недорого такие необходимые вещи!
- Ну еще бы. Ты еще скажи, что твоя мамочка - девственница, - хихикнула Бренди и хлопнула Гарри по плечу. - Вероятность того, парень, что нам придется драться с роботами, примерно такая же, как если бы нам приказали захватить штурмом кондитерскую фабрику. Нет, я даже так скажу: нам скорее бы поручили захватить штурмом кондитерскую фабрику.
- А что тут такого невероятного? - невинно пожал плечами Гарри. - Когда служишь в Космическом Легионе, надо быть готовым ко всему, даже к самому невероятному.
- Естественно, - кивнула Бренди. - Вот только кое-что более вероятно. Ты пытаешься заставить ребят поверить в то, что располагаешь секретными сведениями, а на самом деле знаешь ничуть не больше, чем они. Но поскольку ты был в курсе того, что ожидается прибытие этого самого оборудования, ты мог догадаться, что нас вскоре перебросят кое-куда, где капитан не сумеет поселить нас в роскошной гостинице. И все же там и в помине нет никаких взбунтовавшихся роботов, которыми ты всех столь старательно пытаешься напугать.
- "Безопасность - превыше всего" - вот мой девиз, - гордо отозвался Гарри. - Никто не стал бы покупать эти вещички, если бы не хотел. Но вы уж мне поверьте на слово, стар-серж, ежели мы все-таки попадем куда-то, где по нам начнут палить роботы, вы очень сильно пожалеете о том, что на вас нет ничего лиловенького.
- Допустим, - усмехнулась Бренди, но тут же стала серьезной и добавила:
- Но если мы окажемся там, где никаких роботов не будет, все, кто вырядился в эти тряпки, будут выглядеть как кактусы на снегу. Пойми, Гарри, я не имею ничего против того, чтобы ты при случае сшибал лишний бакс-другой. Да и капитан, как я понимаю, тоже не возражает. Но если кто-то из наших ребят пострадает из-за того, что ты всучил ему нечто такое, без чего ему бы не грозила опасность, тебе придется ответить передо мной. Это понятно?
- Конечно, Бренди, конечно, понятно, - с готовностью закивал Шоколадный Гарри. - Но только ты не бойся, ник то не пострадает. А вот если нам и вправду придется сражаться с роботами, все будут защищены намного лучше, уверяю тебя.
- Отлично, - прищурилась Бренди. - Но запомни: если этот твой дурацкий камуфляж - дерьмо собачье, ты не будешь первым, кто из-за этого пострадает, но вот вторым будешь обязательно, это я тебе обещаю.
Шоколадный Гарри торжественно ткнул себя в грудь указательным пальцем.
- Бренди, - сказал он, - парню, который якшался с гангстерами, нечего бояться такого, чем его думает напугать Легион.
Бренди шагнула ближе к Гарри и ухватила его за ворот комбинезона. Гарри был довольно высокого роста, но все же почувствовал, как его ступни отрываются от земли.
- Тогда, может быть, тебе станет страшно от того, чем тебя попробую напугать я, - процедила она сквозь зубы, разжала пальцы, и Гарри, приземлившись, покачнулся и попятился.
- Ой, ну ладно тебе, Бренди! - пробормотал он. Но Бренди уже отвернулась и зашагала прочь.
Гарри сунул руку в карман комбинезона и вытащил носовой платок, дабы вытереть пот со лба. Пот он вытер, но когда глянул на платок, обнаружил, что тот - лилового цвета.
- О черт! - выругался Гарри и сердито запихнул платок обратно в карман.

***

Шутт порядком взмок, упражняясь на гребном тренажере. Он задал себе такой ритм гребли, чтобы не слишком утомляться, но и при этом не слишком расслабляться. Он слишком долго не упражнялся в последнее время, и теперь ему было приятно как следует размяться. Когда он услышал сигнал вызова своего коммуникатора, он недовольно буркнул, разжал пальцы, сжимавшие имитаторы весел, и поднес левую руку к губам.
- Что случилось, Мамочка?
- Хорошая новость, мой сладенький, - донесся из динамика микрокоммуникатора воркующий голосок Розы. - Суши говорит, что ему удалось выяснить, кто грабанул кабак.
- Новость просто отличная, - ответил Шутт и после небольшой паузы поинтересовался:
- А-а-а... Надеюсь, это не один из нас?
- Что ж, - мурлыкнула Мамочка, - это не я и скорее всего не ты, дорогуша. Ну а теперь признайся, кто у тебя еще на уме, цветочек мой?
- Ну.., я бы, конечно, предпочел, чтобы этим человеком оказался кто-нибудь из местных, - признался Шутт. - Но у меня такое ощущение, что для того, чтобы получить точный ответ, мне придется поговорить с Суши лично. Свяжи меня с ним, ладно?
- Нет, я просто ушам своим не верю! - притворно возмутилась Мамочка. - Неужели ты способен так оскорбить меня? Если ты задаешь мне прямые вопросы, я тебе всегда стараюсь дать точные ответы. А если ты задаешь не правильные вопросы, тут уж я, извини, не виновата. Но будь по-твоему, моя прелесть.
Роза умолкла, и Шутт услышал писк электронного сигнала - Мамочка вызвала Суши.
- Суши на связи, капитан, - послышался голос легионера. - Я нашел этого поганца.
- Отличная новость, - ответил Шутт. - А я уж боялся, что дело придется передать местной полиции и улететь с Ландура, так и не узнав, кто повинен в случившемся. Надеюсь, преступник - не легионер?
После того, как Роза укорила Шутта в том, что он нечетко формулирует вопросы, он постарался быть точнее.
- Угу, - отозвался Суши. - Он - точно не легионер.
- Ну, слава Богу, утешил, - облегченно вздохнул Шутт. - Ты уже сообщил об этом полиции?
- Пока нет. Я же не знал, что вы предпочтете, капитан.
Может, вы хотите самолично взять этого мерзавца. Так что теперь вам и карты в руки, сэр. Если вы хотите передать информацию здешним копам, я могу взять это на себя.
Шутт покачал головой, но, вспомнив о том, что Суши его не видит, сказал:
- Я сказал ландурским полицейским о том, что они не имеют права арестовывать кого-либо из моих подчиненных без моего разрешения. Думаю, стоит оказать им подобную любезность и в отношении местных жителей. Мы предложим полиции любую помощь, какую они пожелают, а уж они пусть сами решают. Будь так добр, передай мне полученные тобой сведения, а я лично передам их местным властям.
- Договорились, капитан, - ответил Суши и прервал связь.
Шутт взглянул на отложенные им "весла" и задумался: не поупражняться ли еще. Но нет - он сбился с ритма, да и дело нужно было закончить поскорее. Он встал, потянулся и направился к душевой кабинке.

Дневник, запись № 525

Ландурская полиция поначалу не слишком охотно приняла сообщение моего босса о том, что преступник обнаружен. Несмотря на то что в общем и целом полицейские выказывали готовность к сотрудничеству, они все же сохраняли подозрительность в отношении тех мотивов, коими руководствовался мой босс, которого они считали командиром оккупационных войск. Имея намерение выявить истинного преступника, дабы затем бескорыстно поделиться с местной полицией результатами проведенного расследования, мой босс столкнулся с тем, что ему пришлось растолковывать полицейским, как правильно интерпретировать эти самые результаты, да еще и оказывать им помощь в осуществлении ареста. И несмотря на то что он, по идее, не мог тратить время на это и выделять людей в помощь полиции, другие варианты представлялись ему еще менее предпочтительными.
И тут встал вопрос: каким образом оказать помощь полиции, но при этом не взять на себя руководство всей операцией. Мой босс начал понимать, что гражданские власти Ландура - не самые, компетентные в галактике в плане исполнения возложенной на них роли. На самом деле понять это следовало раньше.
- Объясните мне еще раз, как вы установили, что именно этот человек - преступник, - в который раз попросил патрульный офицер Данстэбль - мордастый здоровяк, ветеран полиции. На Суши и Шутта он смотрел так, что можно было не сомневаться: он привык выслушивать любые рассказы как минимум дважды, но при этом не верил ни единому слову. Разговор протекал в кабине полицейского гравилета, замаскированного под грузовой антиграв. Машина стояла за домом, в котором проживал подозреваемый. Полицейские ждали момента, когда он выйдет из дома и направится на работу. Еще одна полицейская бригада засела в подъезде дома.
- Вы передали нам видеозапись, сделанную с помощью камеры наблюдения во время ограбления ресторана, - в который раз ответил Суши.
- Правильно, - снисходительно кивнул полицейский. - И если вы внимательно просмотрели эту запись, то вы должны были понять, что толку от нее почти никакого. Эти записи - они всегда такие дерганые, что там собственную жену вряд ли узнаешь.
- Верно, - согласился Шутт. - Но в Легионе имеется кое-какое очень качественное оборудование, с помощью которого можно скрупулезно изучить самый некачественный видеоматериал. А Суши - наш лучший компьютерщик...
- Угу, и вы думаете, что с помощью всех этих ваших штучек можно найти преступника, - проговорил Данстэбль таким тоном, словно Шутт пытался убедить его в том, что ограбление ресторана совершили маленькие зелененькие эльфики. - А я вам вот что скажу: чем мудренее компьютерные прибамбасы, тем меньше я им доверяю. Компьютерщик так все разукрасит, что ни в жизнь не догадаешься, а как же все на записи поначалу было.
- А вы все-таки постарайтесь мне поверить, - терпеливо проговорил Суши. - Дело в том, что мы не просто расчищаем изображение. На записи мы видим только внешность человека, которая может быть изменена с помощью грима или пластической операции. Но с помощью нашего оборудования я могу засечь мельчайшие особенности движения человека, его походки, осанки - то есть нечто уникальное, свойственное только ему, такое, чего не подделать даже опытному актеру.
- Есть и еще кое-что, - подхватил Шутт. - У Суши имеются кое-какие связи, которые.., но нет, пожалуй, о них лучше не распространяться. Но за счет его связей мы смогли добиться широчайшего охвата подозреваемых. Как вам говорил наш капеллан, под описание преступника подпадает значительное число ландурцев. Но человек, за которым мы сегодня охотимся, не просто соответствует приметам. У него такая же походка и все прочее.
- Было бы куда лучше, если бы у него еще отпечатки пальцев совпали и метка ДНК, - проворчал полицейский. - Если мы арестуем гражданина без достаточных на то оснований, потом от неприятностей не отмоешься.
- А между прочим, я что-то не припомню, чтобы вас волновали такие проблемы, когда вы думали, что грабитель - легионер, - возразил Суши.
Полицейский одарил его свирепым взором, но сказать ничего не успел. Шутт прошептал:
- Он идет!
Все уставились в ветровое стекло кабины, откуда хорошо просматривалась улица. И действительно: по тротуару шагал мужчина в черном комбинезоне. Взбитые "коком" темные волосы и бакенбарды были хорошо видны даже издалека. Мужчина повернул за угол следом за женщиной с детской коляской. Данстэбль нажал кнопку коммуникатора, дабы дать сигнал бригаде, засевшей в подъезде, развернулся к Шутту и сказал:
- Ну ладно, допустим, на подозреваемого этот типчик смахивает. Но ведь вы сами говорили, у нас теперь десятки таких красавчиков. Ну и как же мы узнаем, он ли ограбил заведение Такамине?
- Это наверняка он, - заявил Суши. - Он - единственный прихожанин Церкви Короля, проживающий в этом районе. Если бы сейчас, в то время, когда он возвращается домой с работы, здесь вдруг появился еще один его единоверец, это было бы почти невероятным совпадением.
- Парень, если бы ты прослужил в полиции столько, сколько я, ты бы поверил и не в такие совпадения.
- Я вам верю, но не сомневаюсь, что во всех подобных случаях вы все-таки арестовывали подозреваемых, - возразил Суши и добавил потише из опаски, что мужчина может их услышать:
- А вы уверены, что он нас не увидит?
- Если только у него в глазах нету рентгеновских аппаратиков, - буркнул полицейский. - Ладушки. Значит, так: как только он свернет к подъезду, мы выскочим и отрежем ему путь к отступлению. Вдруг он заметит тех, кто засел в подъезде, и решит дать деру.
Подозреваемый был уже совсем недалеко от машины.
Ни о чем не догадываясь, он беспечно шагал следом за женщиной с детской колясочкой. Теперь черты его лица были видны отчетливо. Шутт поймал себя на мысли о том, что теперь, когда у него появилась причина пытаться отличить десятки мужчин, уподобившихся Королю, друг от друга, он легко определял различия между ними. Этот мужчина, к примеру, явно был азиатского происхождения, и этот факт не могли скрыть никакие пластические операции, Шутт начал догадываться о том, каким образом с помощью компьютерного анализа Суши удалось выделить этого человека из нескольких десятков других, которые бы на первый взгляд могли показаться близнецами.
Безусловно, даже поймав подозреваемого, им еще пришлось бы убедить местный суд в том, что свидетельства его причастности к совершенному преступлению столь же неопровержимы, как полагал Суши. Если бы адвокат подозреваемого ухитрился затянуть судебное разбирательство так, что ко времени суда рота "Омега" уже покинула бы Ландур и Суши не смог бы выступить в роли свидетеля обвинения, то адвокат, пожалуй, смог бы добиться оправдания своего подзащитного. Впрочем, оправдания адвокат мог бы добиться даже в том случае, если бы Суши на суде присутствовал.
Несмотря на то что сама идея выявления преступника с помощью компьютерного анализа видеозаписи принадлежала Шутту, сам он плохо понимал, чем чреваты последствия предоставления суду таких доказательств.
Подозреваемый свернул на дорожку, ведущую к подъезду, и Данстэбль зловеще ухмыльнулся.
- Ладно, давайте сцапаем этого урода, - распорядился он и рывком открыл дверцу гравилета.
К несчастью, как раз в этот момент юная дама с детской коляской громко чихнула. Подозреваемый обернулся и увидел, как Данстэбль спрыгивает на дорожку, а следом за ним - Шутт и Суши. Бросив взгляд в сторону подъезда, он увидел, что оттуда выскочили несколько полицейских. Тут подозреваемый бросил свою коробку для завтрака и опрометью помчался по газону, не щадя цветочных клумб. Такого поведения Шутту вполне хватило для того, чтобы он укрепился в своих подозрениях.
- Парализуй его, Суши! - крикнул Шутт и опустился на колени, чтобы дать Суши возможность лучше прицелиться.
Но офицер Данстэбль ничего не знал о принципе действия лучевого парализатора, и уж тем более ничего не знала женщина с коляской. А может быть, пытающийся спастись бегством преступник решил использовать их в качестве живых щитов. Как бы то ни было, и Данстэбль, и молодая мама с коляской оказались на линии огня. Суши прицелился, но тут же покачал головой. Он не мог рисковать.
А женщина с коляской оказалась вдобавок на пути Данстэбля. Он только и успел притормозить, чтобы не налететь на них и не перевернуть коляску с младенцем. Женщина взвизгнула от испуга и остановилась. Но когда Данстэбль предпринял попытку обогнуть коляску, женщина попятилась и потянула коляску к себе и в результате снова загородила полисмену дорогу. На этот раз Данстэбль остановился настолько резко, что оступился и рухнул наземь, едва не задев коляску. Он, правда, тут же поднялся, но к этому мгновению подозреваемый успел исчезнуть за углом.
Другие полицейские заметили бегущего подозреваемого.
Несколько из них рванули за ним следом по газону в надежде догнать. Но далеко убежать они не успели - наткнулись на непроходимую живую изгородь. Молодой полисмен с тяжелой квадратной нижней челюстью и мышцами тяжелоатлета попытался прорваться сквозь колючие кусты и тут же безнадежно увяз в них. Остальные и пробовать не стали повторять его попытку. Молодой полисмен вопил от боли, а его напарники принялись вытаскивать его из кустов. При этом они тоже время от времени натыкались на зловредные колючки и то и дело вскрикивали и ругались. Подозреваемый получил приличную фору.
- Грабитель ушел, - заключил Шутт и в сердцах ударил кулаком по ладони другой руки. - Теперь нам ни за что не снять подозрений с наших ребят.
- Ну, это я не знаю, - проворчал вернувшийся к гравилету Данстэбль. - Я так думаю, что ваши дела как раз не так-то плохи. Парень дал деру, как только увидел нас, а значит, он наверняка в чем-то виноват.
- Да, но может быть, он виноват всего-навсего в неуплате за парковку, - в отчаянии покачал головой Шутт. - Я хочу, чтобы с моей роты были сняты всякие подозрения, а пока этот удалец будет разгуливать на воле, кто-то все равно может сказать, что мы покинули Ландур с пятном на нашей репутации.
- Погодите расстраиваться, капитан. Может быть, еще сработает мой запасной план, - задумчиво проговорил Суши, глядя в ту сторону, где исчез беглец.
- Запасной план? - Шутт обернулся и укоризненно посмотрел на Суши. - Ты ничего не говорил ни о каком запасном плане!
Суши смущенно ответил:
- Не говорил, потому что, если бы он не понадобился, о нем никому и знать не надо было. Особенно - полицейским.
Шутт с видом оскорбленного достоинства выпрямился и расправил плечи.
- Не твое дело, Суши, решать, что я должен знать, а что не должен. Я - твой командир.
- А я - глава межпланетной.., организации, - парировал Суши. - Организации, к которой я решил обратиться от имени владельца ресторана, господина Такамине. Вот теперь и посмотрим, что из этого получится.
- я...
- Нет, я, - оборвал его Суши и прижал палец к губам. - Не стоит уточнять названий, - прошептал он и кивком указал на офицера Данстэбля.
- Какого черта? О чем это вы болтаете? - нахмурившись, поинтересовался полисмен, но тут послышался крик со стороны колючих кустов, откуда полицейские пытались вызволить своего собрата. - Будь я проклят! Он возвращается! - воскликнул Данстэбль, обернувшись.
И точно: подозреваемый медленно шагал к дому с виноватой физиономией. Его осанка и походка яснее всяких слов говорили о готовности сдаться в руки правосудия. А за ним следом - как бы совершенно случайно - шел приземистый пожилой японец и вел на поводке маленькую, но весьма злобного вида собачонку.
- Вот видите? - торжествующе провозгласил Суши. - Говорил я вам, что созданное мной предприятие в один прекрасный день заработает! - Он развернулся к Данстэблю. - Думаю, теперь у вас больше не будет никаких хлопот с задержанием подозреваемого.
И стоило ему произнести эти слова, как один из полисменов схватил подозреваемого за руку, и тот сдался без малейшего сопротивления. Пожилой японец прошел мимо, негромко уговаривая свою собачонку, и вежливо поклонился полисменам.
Лишь тот, кто знал, куда смотреть, заметил бы на запястье пожилого господина мудреную татуировку, означавшую, что он - член Якудзы.

Дневник, запись № 526

С поимкой грабителя последнее важное дело роты "Омега" на Ландуре было практически завершено. Мой босс сосредоточил свои усилия на окончательной подготовке роты к переброске к новому месту назначения. К тому моменту, когда капитан наконец получил от правительства разрешение сообщить своим подчиненным, куда именно перебрасывают роту, любопытство легионеров достигло апогея.
Но естественно, слухи тут же приняли иной характер.
Клыканини поморщился от яркого солнца, лучи которого отражались от купола здания ландурского космопорта, сунул лапу в карман, извлек оттуда темные очки и водрузил на нос. На его свинячьей физиономии темные очки смотрелись очень комично, но сослуживцы Клыканини к этому зрелищу давно привыкли, как привыкли и к тому, что видом напоминавший гигантского кабана-бородавочника волтрон - один из самых подкованных в интеллектуальном отношении легионеров.
- Малявка, скажи мне, зачем зенобианцы хотеть иметь военные советники? - осведомился волтрон у своей напарницы. - Я так думать, они и сами быть бойцы хоть куда.
Супермалявка сняла ранец с плеча, поставила на землю и глянула на напарника.
- Честно говоря, я и сама этого понять не могу, - призналась она. - Если летный лейтенант Квел - типичный представитель зенобианской военщины, то просто страшно представить, кто же им такой угрожает, что им понадобилась помощь.
- Хотеть не хотеть, а скоро мы сами это будем узнать, - угрюмо пробурчал Клыканини. - Зачем бы еще они нас звать?
- А затем, чтобы мы показали всем, что мы - самые крутые, - заявил Спартак - один из двух легионеров-синтианцев, служивших в роте "Омега". Его ранец плыл за ним по воздуху на глайдборде. - И еще затем, чтобы мы показали, что все расы в галактике могут действовать дружно, дабы отражать угрозы врагов.
- Да, но кто враги зенобианцев? - задумчиво проговорила Супермалявка. - Наверняка это кто-то жутко свирепый, если уж они были вынуждены попросить о помощи.
Клыканини проворчал:
- Угу. И кто бы они ни быть, почему они быть наши враги? Клыканини они ничего плохой не делать. Почему мы должны быть сражаться с они?
- Никто не говорил, что мы будем с кем-то сражаться, - заявила Бренди, положив свой ранец рядом с другими на землю неподалеку от посадочной площадки. - Мы - советники, не забывайте об этом. И нам не придется вступать в бой до тех пор, пока кто-то не нападет на нас. Кроме того, никто не говорил и о том, что на зенобианцев кто-то нападает.
- Как скажете, Бренди, - отозвалась Супермалявка, но ее мордашка сохранила скептическое выражение.
- Вот и правильно, надо слушать сержанта, - подхватил Преп, по обыкновению криво ухмыляясь. - Мы тут все - просто солдаты. Нам положено исполнять приказы и ждать возможности прославиться.
- Мы - легионеры, а не солдаты, - автоматически поправила капеллана Бренди.
- Само собой, серж, - кивнул Преп и сопроводил свои слова усмешкой, которая говорила о том, что, на его взгляд, различие между солдатами и легионерами значения не имело. Двое-трое легионеров из числа тех, кто подвергся пластической операции и изменил внешность, дабы уподобиться Королю, захихикали.
Бренди угрожающе сдвинула брови, но далее обсуждать этот вопрос не стала. Она все еще не слишком одобрительно относилась к тому влиянию, какое капеллан оказывал на ее подчиненных. Особенно ее не устраивали моменты, когда капеллан выставлял себя в роли друга легионеров, а ей при этом отводилась какая-то иная роль. Ей как старшему сержанту порой приходилось воздействовать на подчиненных, прибегая к их унижению, но в то же время в других случаях Бренди становилась для них когда исповедницей, а когда - старшей сестрой. Преп изо всех сил старался лишить ее возможности играть две последние роли. Иногда Бренди раздумывала о том, что работа капеллана отчасти состоит в том, чтобы изо всех сил осложнять жизнь сержантов. Но это вовсе не означало, что такое положение дел обязано сержантам нравиться.
- А вот я слыхал, будто бы зенобианские ящерицы решили скинуть своего императора и тамошнее правительство хочет, чтобы мы усмирили мятежников, - сообщил Дубль-Икс, еще один синтианец, порхающий сбоку от группы легионеров. - Так что там, считай, ящеры с ящерами дерутся, отсюда и все проблемы.

Предыдущая страница 5 Следущая страница


Дважды шутт

- А что, в этом есть смысл, - признал Спартак, его сородич. - А мы должны стоять на стороне народа, а не на стороне тиранов, - Правительство Галактического Альянса не послало бы нас поддерживать чью-то сторону в гражданской войне, - возразила Супермалявка. - Это опасно.
- Что ты говоришь? - хихикнул Дубль-Икс. - А между прочим, на этой планете, когда мы сюда прибыли, кипела гражданская война. И если бы капитан не сумел заинтересовать воюющие стороны кое-чем еще, помимо войны...
- Это не одно и то же, - прервала его Бренди. - На самом деле ко времени нашего прибытия на Ландур война здесь уже фактически закончилась, да и планета была членом Альянса. А зенобианские ящеры только-только успели подписать соглашение о вступлении в Альянс. Не думаю, чтобы правительство решило использовать нашу роту в ведении гражданской войны.
- А я знать, в чем дела, - объявил Клыканини. - Начальство Легиона не любить капитан Шутник. Они все время стараться делать ему всякий пакости. Может быть, они захотеть послать нас куда-то, где слишком много пакости.
- Ну все, хватит, - строго сказала Бренди. - Мы - легионеры. Начальство ни за что не поставит нас перед трудностями, справиться с которыми нам не под силу. Так что не каркай, Клыканини.
- Я никогда не каркать, серж, - обиделся Клыканини. - Я не уметь это делать.
Но больше он ничего не сказал.
Бренди порадовалась тому, что разговоры и гадания прекратились. И так вполне хватало волнений, связанных с тем, что предстоял перелет на новую планету - а для Космического Легиона, можно сказать, новехонькую. На взгляд Бренди, вовсе не стоило позволять легионерам думать о том, что начальство отправляет их в пекло даже при том, если Клыканини прав на все сто.
Тут откуда-то издалека донеслась музыка - оркестр играл бодрый развеселый марш. Музыка приближалась, и вскоре ожидавшие посадки на звездолет легионеры увидели флаги и вспышки солнца, отражавшегося от отполированной до блеска меди.
- Так, ребята, - командным голосом проговорила Бренди. - Давайте-ка построимся как подобает для прощальной церемонии. Такое бывает нечасто, поэтому стоит насладиться этим зрелищем.
"И потом, - подумала она, - провожать военных все любят. Это совсем не похоже на то, когда попадаешь куда-то впервые". Эту извечную истину в жизни Легиона не удалось бы зачеркнуть даже капитану Шутнику.

Глава 7

Дневник, запись № 528

По причинам, знакомым тем, кто когда-либо сталкивался с бюрократической системой, успех моего босса в достижении поставленных целей далеко не всегда пропорционально возвышал его в глазах высокого начальства. Говоря еще более точно, враждебное отношение генерала Блицкрига к капитану было константой, а не переменной.
Однако новое задание для роты исходило от правительства Галактического Альянса, а государство, о котором идет речь, обратилось к правительству с просьбой направить на их планету именно роту "Омега" в качестве военных советников в связи с возникшим кризисом. Поэтому генералу в данном случае ничего не оставалось, как только согласиться с решениями, принятыми на более высоком уровне.
Но в то время как некоторые, не имея выбора, чаще всего позволяют событиям вершиться без их вмешательства, генерал Блицкриг в этом смысле принадлежал к людям совершенно иного сорта. Если ему дали бы лимонов, он бы не только не стал готовить из них лимонад. Он бы из кожи вон вылез, чтобы попытаться превратить лимоны в гнилые яблоки.
Майор Ястребей оценивающе смотрела на молодого офицера, стоявшего перед ее письменным столом. На нашивке над нагрудным карманом было означено его имя. Это был майор Портач. Да, он был молод, хотя и носил то же звание, что она, а ей пришлось зарабатывать звание майора одиннадцать лет. На вид майору было едва за двадцать. "Богатенькие родители купили мальчику звание", - с завистью подумала Ястребей. В Космическом Легионе, где процветала система взяток, такое было вполне возможно.
- Генерал Блицкриг вас сейчас примет, - сообщила Портачу Ястребей, изо всех сил стараясь скрыть неприязнь, которую сразу ощутила к этому желторотому выскочке. Что-то было в его облике раздражающее, и Ястребей решила, что он бы ей не понравился, даже будь он легионером-новобранцем или гражданским.
И еще у него был препротивный голос, о чем Ястребей подумала, как только он ответил ей:
- Благодарю вас, майор.
Каким-то образом Портач ухитрился произнести эти три невинных слова так, что можно было нисколько не сомневаться: невзирая на то что по званию они с Ястребей равны и она является адъютантом генерала, он воспринимал ее как свою подчиненную. Впрочем, покуда Портач будет выполнять задание, которое ему намеревался поручить Блицкриг, Ястребей к нему придираться не намеревалась. И все же у нее было большое искушение заставить его протомиться в приемной часок-другой, чтобы у него ступни затекли, вместо того чтобы впустить его в кабинет генерала, как только бы тот вернулся из туалета.
Ястребей и не подумала заводить разговор с Портачом. И о чем ей было с ним говорить? Выяснять, кто его парикмахер?
Ястребей отвернулась к своему компьютеру и принялась за просмотр речи генерала, которую он ей отдал "подредактировать", что на самом деле означало - "переписать от начала до конца", дабы генерал не выглядел еще большим ослом, чем был.
При том, что большую часть точек зрения генерала по тем или иным вопросам следовало оставить в неприкосновенности, это было делом непростым. Все же Ястребей, елико возможно, старалась придать жутким формулировкам генерала более или менее обтекаемую форму. На миг майор задумалась о том, уж не лучше ли вправду поболтать с Портачом, чем приводить в божеский вид речь Блицкрига, но тут генерал высунул голову из-за двери кабинета и воскликнул:
- Добро пожаловать, майор! Входите!
Мгновение слабости миновало. Майор Портач пулей влетел в кабинет генерала, дверь за ним закрылась, и Ястребей, горестно вздохнув, приступила к литературной обработке корявых фраз Блицкрига, который порой ухитрялся начать предложение в родительном падеже, а закончить - в дательном. Эту работу можно было сравнить, пожалуй что, с попытками сделать из разбитых яиц целые.
Ястребей уставилась на экран, сосредоточилась и попыталась уяснить, что именно имел в виду генерал в следующем пассаже: "Каждый легионер должен быть готов к расстановке приоритетов при использовании заплечного огнемета, но всегда помнить о том, что рука судьбы может явиться к нему без предупреждения, в самые беспрецедентные моменты". Ястребей решила было оставить эту тираду как есть, надеясь на то, что кто-нибудь из аудитории встрянет и полюбопытствует, что именно генерал имеет в виду, но тут зажужжал сигнал селекторной связи, и послышался голос Блицкрига:
- Майор, вроде бы я вас просил подготовить мне личные дела всех военнослужащих роты "Омега".
На самом деле Ястребей передала эти файлы Блицкригу сразу же, как только он обратился к ней с этой просьбой.
Скорее всего распечатки валялись где-нибудь на письменном столе у генерала. Сам он утверждал, что, когда ему надо, он все найдет в этом чудовищном беспорядке, но как-то уж так выходило, что ничего не находил.
- Сэр, они у меня под рукой, - ничем не выказав недовольства, отозвалась Ястребей и взяла со стола стопку листков с дубликатами досье, заготовленными на всякий случай. - Сейчас принесу.
Генерал стоял, отвернувшись к окну и сложив руки за спиной, а майор Портач сидел на стуле у письменного стола. Он встретил Ястребей укоризненным взглядом.
"Поработал бы с мое, много бы чего узнал, сынок", - мстительно подумала Ястребей и, положив стопку досье на стол, сказала:
- Вот файлы, о которых вы просили, сэр.
Генерал всегда требовал, чтобы любая информация ему доставлялась в виде распечаток. Ястребей подозревала, что это связано с тем, что генерал просто-напросто не умеет обращаться с компьютером.
- Ну наконец-то, - проворчал генерал, подошел к столу, взял фолдеры с досье и сказал:
- Ну вот, майор. Здесь все, что вам нужно знать об этом подразделении. Не стану скрывать: этой роте до зарезу нужен человек, который бы навел там порядок. Дела обстоят так, что не исключаются боевые действия, и я готов поддержать любые меры, которые вы сочтете необходимыми. Мы не имеем права подвергать легионеров опасности из-за того, что ими командуют некомпетентные офицеры. Назначив Шутника командиром роты "Омега", я думал, что он оправдает мои ожидания, однако он их не оправдал. Но долго говорить об этом не стоит.
- Конечно, - понимающе ухмыльнулся Портач. - В таких случаях лучше все расчистить и начать сначала. Надо дать людям знать, чего ты от них ждешь, а потом следить, чтобы они во всем придерживались буквы устава. Думаю, я добьюсь того, что сделаю из некоторых образцовых легионеров, и тогда остальные быстро поймут, что лафа закончилась. Но обещаю вам: игра будет стоить свеч. - Он немного помедлил и не слишком охотно добавил:
- Сэр.
Блицкриг паузы не заметил.
- Вы молодчага, майор. Именно об этом я и мечтал. Но я желаю, чтобы вы смотрели на Шутника с этих же позиций. Должен вас предупредить: он настолько разбаловал роту, что ваше появление может быть встречено легионерами враждебно. Однако это не должно пугать такого хорошего офицера, как вы.
- Я слишком высоко ценю свое положение, чтобы тушеваться перед какими-то отбросами Легиона, - надменно вздернув бровь, ответил Портач. - Надеюсь, вы простите мне такую характеристику.
- Что вы, что вы, майор, я никогда не против правды, - заверил Портача Блицкриг и злорадно ухмыльнулся.
"Да поможет Бог Шутту и его людям, когда их возьмет в оборот этот молодой хлыщ, - с искренним сожалением подумала Ястребей. Но подумав, мысленно добавила следующее:
- Да поможет Бог Легиону, если этот хлыщ преуспеет в своих начинаниях".

***

Было за полночь по стандартному галактическому времени, и звездные трассы были пусты. Бортовые огни погасили, дабы не тратить попусту энергию. На корабле царили тишина и покой - лишь немногочисленные андроиды время от времени проходили куда-то по своим делам. Даже член экипажа, обязанный, по идее, нести вахту, мирно дремал, рассчитывая на то, что, если от него что-нибудь потребуется, об этом его известит система аварийной сигнализации. Но на самом деле никакой потребности в бдении члена экипажа не было. Если бы возникла какая-то ситуация, с которой система автоматики не справилась бы сама, и корабль, и все, кто в нем находился, погибли бы независимо от того, спал бы вахтенный или бодрствовал. Пассажирам об этом ничего не сообщалось, но опытные путешественники догадались об этом давным-давно. Однако этот факт не удерживал множество жителей галактики от межзвездных перелетов.
В общем, все спали, и никто не видел, как дверь каюты Лолы и Эрни открылась и оттуда бесшумно вышел украденный ими из казино "Жирный Куш" робот производства компании "Андроматик". Робот посмотрел в одну сторону, затем - в другую. В его памяти хранились сведения об устройстве всех стандартных моделей пассажирских звездолетов, и он быстро определил, в каком месте корабля находится, после чего направился в сторону кормы.
Несмотря на то что внешне робот изумлял своим сходством с человеком, его программное обеспечение на самом деле было на редкость простым. Его внешность могла бы обмануть не только случайных наблюдателей, но и близких знакомых того человека, которого был призван подменять робот, но перечень задач, которые он должен был при этом выполнять, был короток и несложен. Он мог вести несложные разговоры довольно-таки продолжительное время для того, чтобы у любого создавалось такое впечатление, будто бы он способен мыслить самостоятельно. Робот был способен также различать своих собеседников, дабы не повторяться в разговорах, когда его окружали много людей. Он умел адекватно реагировать на довольно обширный спектр вопросов и ситуаций, требовавших от него каких-то действий.
Однако при том, что робот изо всех сил старался следовать приказам и защищать людей, он был способен и действовать в целях самозащиты и сбережения тех средств, которые в его приобретение вложил его владелец. А сумма за робота была выложена такая, что даже мультимиллиардеру она не показалась бы сдачей, которую можно не брать. Поэтому, как только робота похитили, у него заработала программа самозащиты. Законы Азимова, заложенные в его электронных схемах, не позволяли роботу предпринять попытку побега в то время, как его похитители бодрствовали: если бы они попытались снова захватить его, ему пришлось бы мучиться проблемой выбора - спасать себя и причинить вред людям. Этого конфликта следовало по возможности избегать. Но сейчас оба похитителя спали крепким сном безумно уставших людей. Буквально за считанные мгновения робот избавился от примитивных пут, которыми его связали похитители, и вышел из кабины. Теперь его главной целью было вернуться к своему владельцу.
То место на корабле, где размещались спасательные катера, посещалось довольно редко. Согласно инструкциям, в первые сутки после старта звездолета требовалось обязательно проводить учебную тревогу и обучать пассажиров правилам поведения в случае аварии, но на большинстве кораблей от этого воздерживались и демонстрировали пассажирам соответствующие голографические записи. Так что пассажир при желании мог лицезреть учебную тревогу, не покидая комфортной каюты первого класса. А большинство пассажиров эти показы попросту игнорировали. В общем, палуба, где базировались спасательные катера, оказалась пуста.
Человеку, который возжелал бы управлять спасательным катером, пришлось бы здорово повозиться для того, чтобы обойти систему электронной защиты. Для робота, произведенного компанией "Андроматик", не было ничего проще. С безнадежно устаревшей электронной системой этот робот - дубль Шутта, оборудованный по последнему слову техники, - мог справиться, как с детской игрушкой. О его побеге вахтенный офицер узнал только тогда, когда его разбудил сигнал тревоги. Но к этому времени спасательный катер уже покинул корабль и, набирая скорость, летел прочь. Вахтенный офицер уставился на мигающую точку на экране радара и выругался.
Обретя свободу, катер должен был приступить к автоматическому поиску ближайшей планеты, населенной людьми, и совершить там безопасную посадку. Система управления катером была примитивна и предназначалась большей частью для того, чтобы осуществлять лавирование между обломками потерпевшего аварию корабля. Управлять же катером дистанционно было невозможно. Единственный способ, с помощью которого можно было бы задержать беглеца, заключался в отправке в погоню за ним другого катера, более быстрого и оборудованного приспособлениями для захвата, а такие катера имелись только на борту военных звездолетов.
Вахтенный офицер снова всмотрелся в экран. Он понимал, что капитану придется ответить за это головой: спасательные катера стоили недешево, и он мог предотвратить потерю катера, если бы не уснул на вахте. Но он уснул и теперь запросто мог вылететь с работы. Он по уши в дерьме и ничего не может сделать. Придя к такому выводу, вахтенный громко зевнул. О случившемся капитан должен был узнать утром, так что до неминуемой взбучки было еще далеко. Он снова зевнул и сладко заснул.
Мигающая точка на экране медленно уползала вдаль. Катер разыскивал планету, на которой мог бы совершить посадку.

Дневник, запись № 533

Назвать Зенобию планетой, отличавшейся повышенной влажностью, было бы весьма значительным преуменьшением.
Как всякая планета, обладавшая размерами вполне значительными для того, чтобы на ней могли жить высокоразвитые разумные существа, она имела несколько климатических зон - от теплых тропиков до мерзлой тундры, от горных лугов до соленых топей, от джунглей до каменистых пустынь. При этом не следует забывать о том, что, породив высокоразвитую в техническом отношении цивилизацию, планета со временем стала весьма урбанизированной. Ее столица по площади, покрытой стеклом, бетоном и отполированным металлом, могла бы соперничать с любым из крупных городов древней Земли.
Однако сами зенобианцы вели свое происхождение от былых обитателей болот и джунглей и (что неудивительно) по сей день сохраняют многие привычки своих древних предков.
Здешние ландшафтные дизайнеры изо всех сил стараются создать иллюзию непроходимых джунглей на самых модных курортах, а самые фешенебельные районы городов с высоты птичьего полета выглядят совсем как опасные для жизни болота. И если человек - инженер-строитель - для подготовки строительной площадки бросит все усилия на осушение почвы, то зенобианец, напротив, будет всеми силами стараться превратить засушливую пустыню в болото.
И вот, несмотря на распространенное мнение о том, что зенобианцы - жители болот, мой босс совсем не удивился, когда местные власти потребовали, чтобы базовый лагерь роты "Омега" был устроен на полупустынной возвышенности на некотором расстоянии от столицы. Они скорее попросили бы его поселиться на болоте, чем власти Земли предложили бы инопланетянам устроиться посреди поля для гольфа или на футбольном стадионе. Однако тот факт, что жить в таких условиях для нас было в некотором роде удобнее, не имел к этому ровным счетом никакого отношения.
Для местных властей значение имело только то, что эта местность, с их точки зрения, не обладала никакой коммерческой ценностью. Ну и конечно же, мой босс не имел ни малейших намерений убеждать зенобианцев в том, что выделенное для устройства базы место имеет для него весьма большую привлекательность.
Вот на основе таких противоположных точек зрения и строятся сделки.
Черный катер встал на выпущенные амортизаторы, и его тут же окружило облако пыли, поднявшееся с высушенной солнцем почвы. Через некоторое время пыль осела, и открылся нижний люк. А в следующее мгновение на землю спрыгнули несколько вооруженных легионеров и заняли стратегические позиции. Из носа звездолета выехала округлая турель, а из нее - дуло лазерной пушки, готовой выстрелить при возникновении любой угрозы для высадки экипажа.
Как только легионеры заняли позиции, они тут же начали окапываться. Пока ничего непредвиденного не происходило. Лейтенант Армстронг, которому было поручено командовать передовым отрядом, проговорил в микрофон наручного коммуникатора:
- Все готово. Никаких признаков оказания сопротивления, никаких враждебных элементов в поле зрения. На мой взгляд, периметр посадочной территории безопасен.
- А теперь слушай меня внимательно, - послышался в его наушниках ехидный голосок Мамочки. - Согласно данным электронного поиска, в радиусе пяти километров не прослеживается ни одного источника энергии, кроме нашего. В этом же радиусе не обнаруживается наличия каких-либо крупных живых существ. Похоже, пока вам нечего бояться, зайчик мой.
- Отлично, - сурово отозвался Армстронг. - Выпускайте следующую партию. Чем скорее мы водрузим здесь какое-нибудь укрытие, тем большее счастье я испытаю. Тут очень жарко.
- Ну ладно тебе, Арни, не капризничай, - мурлыкнула Мамочка. - Кто-нибудь прихватит для тебя чего-нибудь холодненького. Главное, штаны не потеряй.
С этими словами Роза прервала связь.
Почти сразу же после их переговоров по трапу на землю скатилась следующая партия легионеров во главе с Шоколадным Гарри, восседавшим в седле своего мотолета. В то время как задача передового отряда состояла в отражении возможного нападения, второй партии легионеров следовало заняться сооружением надежного укрытия в максимально сжатые сроки. Впервые с тех пор, как Шутт получил под свое командование роту "Омега", легионерам предстояло поселиться не в первоклассном отеле. Жилища зенобианцев были приспособлены для проживания местных жителей и потому для людей были маловаты.
Бригада под руководством Шоколадного Гарри осторожно спустила по трапу большой контейнер и откатила его подальше от катера, чтобы все проведенные работы не пошли прахом при взлете катера. Гарри остановился и взглянул на то место, которое для возведения укрытия выбрали датчики, измерил участок шагами по длине и ширине, внимательно осмотрел почву на тот случай, если электроника ошиблась. Наконец, удовлетворенный результатами осмотра, Гарри кивнул.
- О'кей, - сказал он. - Давайте поставим эту хреновину. Ты готов, Дубль-Икс?
- Готов, сержант, - ответил синтианец, восседавший на крыше контейнера, внутри которого были сложены детали сборно-разборного лагеря. - Все системы в норме, мы готовы приступить к сборке по вашему приказу.
- Ладно. Вы все слышали, что он сказал, - обратился Гарри к своей бригаде. - Займите свои места, будьте готовы приступить к выгрузке и сборке.
Легионеры поспешили занять свои места. Дубль-Икс в последний раз перечитал инструкции и проверил показания приборов, дабы удостовериться в том, что детали СРБЛ благополучно пережили перелет на расстояние в несколько десятков световых лет.
- Все показатели в норме, - наконец прокричал Дубль-Икс, оторвав взгляд от контрольной аппаратуры. - Все готово к выгрузке.
- Отлично. А теперь, ребятки, соберите мозги в кучку, - сказал Гарри. - Вы уже делали это, так что теперь вам выгрузить и собрать лагерь - как раз плюнуть. Если кто-то напортачит, получит по заднице. - Он замолчал и обвел взглядом стоявших кругом легионеров. Убедившись в том, что все - на своих местах и готовы приступить к работе, Гарри прокричал:
- О'кей! Дубль-Икс, открывай!
- Открываю, сержант! - отозвался Дубль-Икс и нажал на рычажок фиксатора. Гарри задержал дыхание. Эту операцию они отрабатывали на Ландуре, но если бы там выгрузка и сборка лагеря прошла неудачно, им оставалось только вернуться в отель "Плаза", а потом попробовать еще разок. Здесь же в случае неудачи пришлось бы жить в катере или под открытым небом после того, как катер улетит, до того счастливого мгновения, пока лагерь не будет водружен. Опыта ночевок под открытым небом на этой планете ни у кого не было, но если судить по нынешним условиям, их следовало признать весьма и весьма некомфортными. Шоколадному Гарри совсем не хотелось сообщать капитану о том, почему лагерь не собран, при том, что он знал, сколько денег тот выложил за этот суперсовременный жилой модульный комплекс.
Однако пока никаких особых проблем не было. СРБЛ преспокойно разворачивался в длину, ширину и высоту. На участке ближе к середине конструкции появилась труба, вонзилась в почву и превратилась в своеобразный якорь, намертво закрепивший постройку на месте. Кроме того, эта груда должна была произвести глубинный поиск водоносного слоя, который, судя по показаниям датчиков, залегал где-то вблизи от поверхности. Смешав воду с обычными элементами, взятыми из почвы и воздуха, СРБЛ должен был синтезировать многие необходимые строительные материалы в течение следующего часа - при том условии, конечно, что вода оказалась бы там, где ее обнаружили датчики.
Как только конструкция СРБЛ обрела нижний каркас, к работе приступили остальные члены бригады под руководством Гарри. Быстро передвигаясь вдоль конструкции, они нажимали на нужные кнопки и рычаги, открывали клапаны, считывали показания приборов. Конструкция послушно выпускала дополнительные якоря в землю, а как только якоря надежно закрепились, начался рост вертикального каркаса, призванного держать стены и потолки. Заработали дополнительные двигатели, начали появляться электрические цепи, провода коммуникаторной связи, вентиляционные шахты, водопроводные и канализационные трубы. Члены бригады помечали все эти элементы на схемах. Их сменщики должны были проверить, все ли системы работают как надо.
Гарри прошел к центру строительства, остановился и повернулся на месте, восторгаясь тем, как быстро и гладко идет сборка. Из катера-челнока тем временем вышли остальные легионеры и занялись выгрузкой оборудования и припасов, установкой дополнительных построек - короче говоря, подготовкой территории к длительному пребыванию роты на Зенобии. Гарри улыбнулся, но улыбка в то же мгновение покинула его губы.
- Эй, какого черта? Отпусти немедленно эту хреновину!
Ты что, хочешь, чтобы вся стена рухнула?! Отпусти, тебе говорят!!
Гарри поспешил туда, где назревала катастрофа, по пути еле слышно чертыхаясь. Спору нет, за время командования Шутта рота "Омега" приобрела внешний лоск, однако в глубине своей все же сохранила способности к неприятным сюрпризам.
Даже тогда, когда все, казалось бы, шло как по маслу, кто-то запросто мог все испортить.

***

Наконец, когда сгустились сумерки, лейтенант Рембрандт обвела лагерь довольным взглядом. Конечно, загвоздки и промашки были - трудно было ожидать, что в этом подразделении Легиона что-то могло обойтись без промашек, но в целом сборка СРБЛ прошла успешно и при минимальном числе травм У тех, кто его воздвигал. Кто-то растянул связки, кто-то слегка порезался, кто-то вышел из себя - но все это можно было считать сущей ерундой в сравнении с тем, чего сегодня удалось добиться. Рембрандт решила, что вложенные капитаном в приобретение лагеря деньги оправдались.
Ужинали легионеры все вместе в новехонькой столовой, и ужин им был подан горячий. Естественно, сержант Искрима ворчал по поводу того, что ему приходится работать с примитивным оборудованием и что ему недостает свежих продуктов. Но вскоре он должен был успокоиться на этот счет - как только наладилось бы снабжение местным продовольствием. Вместе с тем, на вкус Рембрандт, еда получилась столь же превосходной, как если бы ее приготовили на самой совершенной в техническом отношении кухне пятизвездочного ресторана. И если кто-то заметил отличия во вкусе блюд, вслух по крайней мере никто своих претензий не высказал. Но даже это огорчило ротного шеф-повара - он горячился, ворчал и возмущался тем, что до сих пор не успел привить легионерам способность отличать хорошую еду от плохой.
Остальные постройки лагеря также быстро занимали положенные места. В центре строительства уже была возведена вторая стена. Как только было покончено со сборкой жилых помещений, Шоколадный Гарри приступил к строительству склада, где теперь надежно разместили ротный наземный транспорт и всю электронику. Пока легионеры имели весьма смутное представление о зенобианском климате, однако, судя по всему, оборудование было укрыто супернадежно и должно было пережить любые капризы погоды, за исключением разве что внезапного смерча. Вскоре установили и оборудование для электронного наблюдения за территорией и коммуникации, так что капитан мог связаться с лагерем по системе военной спутниковой связи, как только ему сообщили бы нужные пароли. Рембрандт надеялась на то, что это произойдет в самом скором времени. Возведя лагерь, легионеры обрели безопасность, но для выполнения той работы, ради которой они, собственно, были присланы сюда, роте было нужно знать обо всем, что происходит за пределами лагеря и на других континентах планеты.
Рембрандт не давала покоя мысль о том, почему местные жители до сих пор упорно молчали насчет грозившей им опасности. Это было странно. Ведь не пригоните же вы свою машину автомеханику, а потом станете наотрез отказываться сообщить ему, что с ней не так, - то есть вы не поведете себя таким образом, если хотите, чтобы машину починили. Но пока маленькие ящеры ни словом не обмолвились о том, в борьбе с кем или чем им понадобилась консультативная помощь роты "Омега". И если зенобианцы и дальше продолжали бы держать свои пасти на замке, ничего хорошего ожидать не приходилось.
При благоприятном развитии событий ответ на этот вопрос мог последовать довольно скоро. Капитан совершил посадку в столице Зенобии, дабы встретиться там с представителями местных властей. Те должны были ознакомить его с деталями миссии, ради которой на Зенобию была прислана рота "Омега". А капитан ни за что не отстал бы от зенобианцев, пока они не втолковали ему четко и ясно, зачем здесь понадобились он и его подчиненные.
Рембрандт очень хотелось верить в то, что они не узнают об этом раньше, до возвращения капитана.

***

Главный правитель Корг улыбнулся. Это был вовсе не спектакль, который он разыгрывал ради того, чтобы Шутт почувствовал, что ему рады. Ксеносемантики, просветившие Шутта на предмет обычаев зенобианцев, клялись и божились в том, что улыбка у зенобианцев означает то же самое, что у людей. Надо сказать, это не слишком утешало, поскольку пасть Корга была полным-полна острых, словно бритвы, зубищ. Глаза его были скрыты за огроменными солнечными очками, и это отнюдь не делало правителя симпатичнее.
- Я необычайно рад наконец видеть вас, капитан клоун, - объявил Корг. - Летный лейтенант Квел с необычайным энтузиазмом отзывался о редкостных способностях вашей расы к ведению боевых действий, и мы очень рады тому, что вы приняли наше приглашение и готовы дать нам консультации по обороне от захватчиков.
- Я чрезвычайно польщен вашим приглашением, - ответил Шутт, который присутствовал на торжественной церемонии встречи в зенобианской столице в сопровождении Бикера, в то время как все его подчиненные занимались обустройством лагеря на означенной местным правительством возвышенности за городом. Гостей усадили на своеобразной трибуне, изготовленной из каких-то местных растений. Трудно было бы назвать этот материал древесиной, однако он обладал такой же прочностью и легкостью обработки, как древесина. Позади них выстроились многочисленные зенобианские военачальники, представлявшие, судя по их форме, различные рода войск. Отличия в форме сводились в основном к цвету беретов. Красные береты носили Гряземесители, синие - Болотокопатели, зеленые - Древолазы, и так далее. Но все без исключения носили темные очки.
- Смею заверить вас в том, что Галактический Альянс готов сделать все возможное для того, чтобы помочь вам избавиться от угрозы, с которой вы столкнулись, - добавил Шутт. - Но быть может, нам стоило бы поговорить о том, что именно представляет собой эта угроза.
- О, несомненно! - прозвучал из динамика транслятора оглушительный бас Корга. - Как только мы продемонстрируем вам зрелище необычайной высоты нашего духа и нашу бесповоротную боеготовность, мы сразу же оповестим вас о природе грозящей нам опасности.
Демонстрация получилась долгой, но весьма полезной в ознакомительном смысле. Будучи знакомым с лейтенантом Квелом, Шутт знал, насколько юрки и ловки зенобианцы.
Теперь же он убедился в том, что Квел всего лишь ненамного превосходил по этим качествам среднего представителя своей расы. Многие из солдат-зенобианцев оказались крупнее Квела, быстрее и сильнее его. Многие из образцов того оружия, которым пользовались зенобианцы (типа лучевого парализатора, дизайн которого Шутт приобрел для компании по производству вооружений, владельцем которой был его отец), в техническом отношении намного превосходили оружие Альянса. Корг все шире ухмылялся, когда мимо трибуны проходило маршем очередное воинское подразделение или демонстрировалось действие какого-либо образца военной техники. Шутт же нисколько не сомневался в том, что ему показывают далеко не все. В конце концов, мирный договор с Зенобией был подписан всего лишь несколько месяцев назад и пока проверке не подвергался. Любой на месте зенобианцев придержал бы пару-тройку козырей в рукаве, имея дело с новым союзником. Оставалось радоваться тому, что зенобианцы принимали гостей весьма радушно.
Наконец парад закончился, а завершили его показательные выступления мастеров рукопашного боя, выглядевшего несколько странновато для представителей расы, которых природа наделила хищными зубами и острыми когтями. Корг обернулся к Шутту и сказал:
- Ну а теперь, капитан, я предлагаю немного выпить и поговорить по душам.
- Жду не дождусь и того, и другого, - ответил Шутт, после чего они с Бикером последовали за зенобианским правителем в расположенное неподалеку от плаца здание. Войдя в помещение, они обнаружили, что около одной стены стоит стол с разнообразными закусками. Из уважения к предрассудкам, которые люди питали к сырой, а тем более - к живой еде, на столе имелось несколько блюд, приготовленных по вкусу гостей, а также и целый ряд овощей, большая часть которых наверняка была импортирована ради торжественного случая. Кто бы ни занимался подготовкой встречи, он позаботился о том, чтобы люди были обеспечены широким выбором спиртного, который сделал бы честь классному бару. Обеспечив себя закусками и спиртным, Шутт и Бикер сели за стол рядом с правителем Кортом и его адъютантом. Корг вел себя как радушнейший хозяин и заботился о том, чтобы его гости угощались на славу.
- Парад был превосходен, - вежливо заметил Шутт. На самом деле это, конечно же, было слабо сказано. Зенобианцы могли бы стать устрашающими противниками для любой расы в галактике, случись им столкнуться в бою. Тем более тревожила Шутта мысль о том, зачем же таким первоклассным воякам понадобились консультации роты "Омега". Значит, им грозило нечто такое, с чем они не могли справиться. "Но с чем? С чем? - гадал Шутт. - И с чего они взяли, что в решении этой проблемы им способна помочь именно рота "Омега"?" Все это выглядело крайне загадочно.
- Благодарю вас, капитан, - отозвался Корг и в который раз одарил Шутта улыбочкой хищного динозавра. Теперь, когда они перешли в помещение, он наконец снял темные очки. - Я был бы чрезвычайно рад, если бы в один прекрасный день у меня появилась возможность подобным образом наблюдать парад войск Альянса. Но всему свое время, всему свое время. А пока что, как вы, несомненно, догадываетесь, мы пригласили вашу роту сюда по очень важной причине.
"Ага, вот оно!" - решил Шутт.
- Признаюсь, мне трудно представить обстоятельства, в которых ваши войска не смогли бы обойтись без посторонней помощи, - сказал он Коргу.
- Тем не менее мы столкнулись именно с такими обстоятельствами, - отозвался Корг. - И эти обстоятельства находятся на планете во время нашего с вами разговора. И должен вам сказать со всей откровенностью, пока нам не удалось предпринять против них ровным счетом никаких действий.
- Это крайне удивительно, сэр, - признался Шутт. - Что вы могли бы рассказать нам об этих интервентах? Чем больше сведений вы мне сообщите, тем лучше мы сможем понять, чем могли бы быть вам полезны.
- Вы получите все сведения, которыми располагаем мы, - пообещал Корг. - Мы снабдим вас всеми данными радиоперехватов. Однако для начала я обязан серьезно предостеречь вас. А теперь - смотрите!
Он махнул передней лапой, и его адъютант с помощью пульта включил настенный экран.
На экране возник вид зенобианской столицы с высоты птичьего полета - искаженный, но все же вполне узнаваемый.
- Это - перехваченный высокочастотный сигнал, посланный вражеским шпионским устройством, - пояснил Корг. - Не вдаваясь в подробности, скажу лишь, что это устройство и еще несколько ему подобных ведут постоянное наблюдение за самыми крупными нашими городами и военными базами.
- Понятно, - кивнул Шутт. - Вы исключили вероятность того, что эти сигналы могли быть посланы каким-либо устройством, принадлежащим вашей гражданской организации, занимающейся, к примеру, наблюдением за транспортными потоками или погодой?
- Такая мысль посещала нас, - ответил Корг, - но с самого начала показалась довольно нелепой. Дело в том, что сигнал имеет частоту, которой не пользуется ни одно из наших средств связи. На самом деле эти сигналы были обнаружены чисто случайно. Только тогда, когда мы выяснили, что их источник подвижен, мы поняли, что он имеет искусственное происхождение.
- Подвижный источник сигналов, - кивнул Шутт. - Нечто вроде спутника-шпиона, следовательно. Не удалось ли вам захватить один из этих спутников?
- Нет, - покачал головой Корг и запустил в пасть коготь, дабы вытащить кусок мяса, застрявший между зубами. - Говоря с полной откровенностью, пока, кроме сигналов, мы ничего не перехватывали. Они как будто невидимы.
- Невидимы! - воскликнул Бикер и склонился к столу. - Но ведь это - прямое нарушение физических законов, не правда ли?
- Похоже на то, - снова кивнул Шутт. - Но вероятно, это каким-то образом связано с устройством вашего оборудования. Мы с вами, к примеру, пользуемся различными частотами для связи, да и все прочие расы, населяющие галактику, тоже. Как только наша база будет окончательно обустроена, мы посмотрим, регистрирует ли эти сигналы наше оборудование. А не удалось ли вам проследить, откуда вылетают эти спутники?
Корг снова ухмыльнулся.
- Мы употребили на это все наши старания, и нам действительно удалось определить несколько мест, откуда они могли бы запускаться. К несчастью, в этих местах мы не обнаружили ничего, хотя бы смутно напоминающего устройства, возведенные разумными существами.
- Очень интересно, - прищурился Шутт. - По идее, у существ, запускающих шпионские спутники, должны были бы иметься какие-то базы, пусть и закамуфлированные. Отправляли ли вы в места предполагаемого размещения таких баз наземные разведывательные отряды?
- Отправляли и ничего не нашли, - ответил Корг. - Должен вам признаться, это просто загадочно. Но одно несомненно: мы не можем позволить этим интервентам безнаказанно узурпировать нашу территорию.
- Но, сэр, разве они причинили вам хоть какой-нибудь вред? - поинтересовался Бикер.
- Непосредственно - нет, - согласился Корг. - Однако их сигналы вызывают помехи в нашей системе связи, и мы боимся того, что они способны перехватывать наши сообщения. Вот почему мы настаивали на том, чтобы встретиться с вами мордой к морде и рассказать вам о наших бедах лично.
- Но что тревожит вас сильнее всего в этой связи? - спросил Шутт.
- Более всего нас волнует вопрос о могуществе и намерениях этих подлых интервентов, - признался Корг. - Ни одно разумное существо не позволит неведомой зверушке просто так сидеть на краю собственного гнезда.
- Что ж, мы подумаем о том, чем могли бы быть вам полезны, - кивнул Шутт и добавил, старательно изображая уверенность:
- Мы укомплектованы самым совершенным оборудованием в Альянсе, а те ребята, что собирают его, ухитряются снабдить его такими функциями, о которых даже разработчики не догадывались. Мы все раскопаем, не волнуйтесь.
- Отчет, присланный в свое время летным лейтенантом Квелом, внушил мне непоколебимую веру в вас, капитан, - сообщил Корг и опять одарил Шутта хищным оскалом. - Не сомневаюсь, вы найдете ответ.
А Шутт с тоской подумал: "Хотел бы и я в этом не сомневаться!"

Глава 8

Дневник, запись № 537

Любопытная особенность Зенобианской Империи состояла в том, что ее владения порой накладывались на территорию Альянса. Зенобианцы основывали колонии на планетах тех систем, которые Альянс считал своими. Но ящероподобные зенобианцы предпочитали среду обитания, которая большинству рас, входящих в состав Галактического Альянса, казалась немыслимо жаркой, и потому выбирали планеты, расположенные ближе к солнцам. Поскольку космические перелеты обычно осуществлялись со скоростью света, и в связи с тем, что люди и зенобианцы для связи пользовались разными частотами, непосредственного контакта между теми и другими не происходило до тех пор, пока однажды один из зенобианских кораблей не совершил вынужденную посадку на планете Хаскина, где и был обнаружен легионерами той роты, которой командовал мой босс.
Теперь, когда зенобианцы объявили о своем желании сотрудничать с людьми, те и другие не без изумления узнали о том, на скольких планетах они прежде обитали бок о бок, при этом не встречаясь, ну, примерно как рыбы в глубинах горных озер и прекрасные цветы на берегах этих же самых озер.
Одним из самых больших сюрпризов было местонахождение планеты - прародины зенобианцев.
Лола не удивилась стуку в дверь. Вздохнув, она встала и открыла ее. В коридоре стоял темноволосый мужчина в форме звездолетчика и держал в руках электронный блокнот. Показав Лоле свое удостоверение, он сказал:
- Добрый день, мэм. Я занимаюсь выяснением обстоятельств ночного происшествия. Не будете ли вы добры и не согласитесь ли ответить на несколько вопросов?
- Почему же нет? Отвечу, конечно, - ответила Лола, взглянув на идентификационную карточку. - Мастер боевых искусств... Это звучит пугающе. А что, на корабль было совершено нападение?
- Можете не сомневаться, мэм, - усмехнулся офицер. - "Мастер боевых искусств" - это всего лишь старомодное звание офицера, ведающего безопасностью корабля. На таком корабле, как этот, это всего-навсего работа по совместительству.
Зарплату я получаю как казначей, а на самом деле выполняю обязанности помощника бортинженера.
- Прямо и не знаю, разочаровываться мне или нет, - кокетливо развела руками Лола. - Космические путешествия так.., неромантичны. Честно говоря, полеты на аэробусах куда более волнующи. Ну и какое же происшествие вы расследуете, мистер.., мистер Гернандес?
- Один из наших спасательных катеров ночью покинул корабль, а это могло случиться, пожалуй, только в том случае, если на его борту был пассажир. Вот мы и проверяем, не отсутствует ли в данный момент кто-то из пассажиров.
Вы - мисс Миллер, если не ошибаюсь, а вместе с вами в этой каюте летит мистер Ривз?
- Все верно, - кивнула Лола, отошла от двери, уселась в кресло, стоявшее у стены маленькой гостиной, и положила ногу на ногу. - Эрни пошел в бар выпить. Думаю, он должен вернуться, чтобы переодеться к ужину, - через час, наверное. Или вы хотите с ним сейчас поговорить?
- Да нет, не обязательно сейчас, мэм, - ответил Гернандес. - Сейчас мы занимаемся срочной проверкой - все ли пассажиры на местах, чтобы определить, кого недостает.
Так мы сможем узнать, кто угнал спасательный катер.
- И что же вы станете делать, когда узнаете, кто это сделал? - поинтересовалась Лола, наклонившись вперед, и принялась наматывать на палец прядь волос. Она решила, что этот офицер - интересный человек и что с ним следовало познакомиться поближе. Знакомство с корабельным казначеем открывало доступ к хранилищу приличной суммы денег.
- Думаю, мы будем действовать в соответствии с противоугонной программой, мэм, - сказал офицер. - Такой катер стоит не меньше небольшой межпланетной космической яхты. Если вы знаете, сколько стоит такая яхта, вы поймете, что дело нешуточное. Даже если мы обнаружим катер Целым и невредимым, нам придется выложить значительную сумму для того, чтобы вернуть его на место.
- Представляю, - кивнула Лола. - Но зачем бы кому-то понадобился катер? Куда мог направиться этот угонщик?
- Его планы большого значения не имеют, мэм, - объяснил Гернандес. - Как только катер стартует с корабля, включается программа поиска ближайшей планеты, где способны выжить люди, и приземления на ней. Системы ручного управления на катере нет. Дело в том, что в конструкции было заложено, что на борту катера в случае аварии на корабле окажутся люди, не обладающие никакими познаниями в области астронавигации. Попытка дилетантов справиться с катером была бы равна самоубийству, не будь он оборудован автоматикой.
- Ближайшая планета... - задумчиво проговорила Лола. - Ну и что же это за планета?
- В то время, когда катер покинул корабль, мы находились в пределах системы, к которой принадлежит станция Лорелея, мэм. В этой системе существует одна относительно обитаемая планета, поименованная на наших звездных картах как ГР-63. Там очень жарко, но воздух пригоден для дыхания, и поверхность отличается прочностью. Наш беглец приземлится там через две-три недели, а запасов продовольствия на катере столько, что ему хватит, чтобы безбедно продержаться пару лет. Однако я сомневаюсь, что ему придется там жить так долго. Не так давно мы узнали о том, что эта планета обитаема и что ее жители вступили в Галактический Альянс. Придется обратиться к правительству Альянса, но быть может, местные жители сумеют арестовать угонщика самостоятельно и затем передать его в руки правосудия.
- О, это было бы просто отлично! - изо всех сил стараясь вложить в свое высказывание энтузиазм, проговорила Лола. На самом деле новость была просто ужасная. Она означала, что в конце концов им с Эрни все-таки придется предпринять все возможное и скрыться без следа. Она-то надеялась на то, что катер вместе с роботом просто-напросто затеряется в безбрежных просторах космоса и никто никогда не узнает, кто похитил робота. Но с другой стороны, запас времени у них с Эрни был - кто знал, сколько времени потребуется обитателям планеты для того, чтобы арестовать робота?
- А что это за новая раса? Похоже, я о ней ничего не слышала, - сказала Лола, кокетливо опустив глаза. Для того чтобы охмурить казначея, нужно было непременно продолжать беседу с ним.
- Какие-то маленькие динозаврики, - усмехнулся Гернандес. - Сами себя они называют "зенобианцы".

***

- Невидимые инопланетянские спутники-шпионы, вот как? Ни разу раньше ни про что такое не слыхал, - ошарашенно проговорил Рвач.
- У этого должно быть какое-то объяснение, - заметил Суши. - Невидимости не существует - ну, разве что только в специально созданных условиях. Довольно просто добиться того, чтобы что-то не стало видимым при взгляде с определенного ракурса - так работают иллюзионисты, выступающие на сцене или по головидению. Но даже тогда, когда что-то невидимо для зрителей, тот, кто стоит за занавесом или за кулисами, как правило, видит, каким образом достигается эффект невидимости.
- Готов поверить тебе на слово, - сказал Шутт. Он вышел на видеосвязь с базовым лагерем, как только закончились его переговоры с Коргом. - Дело в том, что как ни крути, а вы у нас - чемпионы роты по всяким фокусам, и лучше вас мне попросту не найти. И уж если существует способ что-то сделать невидимым, этот способ вам либо известен, либо вы можете догадаться, как это проделано. Так что это работа для вас.
Постарайтесь выяснить, каким образом эти спутники остаются невидимыми. Я перешлю вам данные перехватов инопланетянских сигналов, произведенных зенобианцами. Если зам понадобится какое-то оборудование, вы его получите. Результаты мне нужны как можно скорее.
- Не сомневайтесь, капитан, все будет тип-топ, - ответил Рвач, довольно потирая руки. - Если уж мы с Суши не расщелкаем это дельце, так его уж никто не расщелкает.
- Список нужного оборудования мы передадим Шоколадному Гарри в самое ближайшее время, как только просмотрим данные перехватов, - пообещал капитану Суши. - А как с оборудованием у зенобианцев? Я бы понял намного больше, если бы знал, какие у них возможности.
- Думаю, это можно будет устроить, - ответил Шутт. - Кори сказал мне, что дал приказ своим военным сотрудничать с нами, хотя я сильно сомневаюсь, что они покажут нам что-либо сверхсекретное. Еще что-нибудь?
- А как же! - обрадовался Рвач. - Девочек-танцовщиц да бочонок пива, пока вы будете толковать с ящерами. Без нужды мозги-то нам напрягать ни к чему.
Шутт улыбнулся.
- Должен вам напомнить, что в данный момент вы находитесь несколько в стороне от тех мест, откуда поставляют девочек-танцовщиц, так что с этим придется какое-то время подождать. А вот пиво можете заказать обычным путем.
- Ну, это как-то не в духе роты "Омега", - надулся Рвач. - У нас в роте все по первому классу, или вы не знали?
- Рад слышать это от тебя, - смеясь, отозвался Шутт. - Но если ты на минутку задумаешься, то вспомнишь, что упомянутый тобой дух роты "Омега" изобрел не кто иной, как я.
Или ты милосердно стер из своей памяти болота планеты Хаскина?
Не моргнув глазом Рвач указал на окно, за которым простирался пустынный зенобианский пейзаж - чахлые кустики, поджаренные солнцем скалы, пересохшие русла речушек, невысокие холмики вдали. Развернувшись к видоискателю коммуникатора, он хитровато прищурился и вопросил;
- Вы хотите сказать мне, капитан, что тут намного лучше?
- Несомненно, - невозмутимо ответил Шутт. - Сам подумай. На планете Хаскина вы либо бродили по колено в трясине, либо томились в хлипких бараках в ожидании того, что вас снова пошлют месить грязь. А здесь вы поселены в лагере, оборудованном по последнему слову техники, а уж к своим болотам зенобианцы вас вряд ли близко подпустят.
- Нет, все-таки служба в Легионе мне не больно-то по душе, - проворчал Рвач. - Но деваться, похоже, некуда.
- Естественно, - кивнул Шутт, склонившись к видоискателю на своей стороне линии связи. - Короче говоря: вы вдвоем должны срочно составить список необходимого оборудования и передать его Гарри. Я хочу, чтобы ради этого проекта вы бросили все. Понятно?
- Заметано, - с неожиданным энтузиазмом отозвался Рвач и поддел локтем Суши, который - просто так, на всякий случай - осведомился:
- Означает ли это, что мы освобождены ото всех обязанностей?
- Считайте порученное вам дело вашей прямой обязанностью и отнеситесь к нему со всей ответственностью, - ответил Шутт. - Надеюсь, что ко времени моего возвращения в лагерь предварительный отчет будет лежать у меня на столе, а вернусь я послезавтра, если все пойдет по плану.
Что-нибудь еще? Хорошо, в таком случае - за работу.
Капитан прервал связь.
Напарники переглянулись.
- Ну, ты слышал, что капитан сказал, - проговорил Суши. - Давай-ка примемся за дело, пока он не решил передать его кому-нибудь еще. Тогда нам придется гнуть спину по-настоящему.
- Эх, старина... А я-то и вправду губы раскатал насчет Девочек-танцовщиц... - с притворной досадой протянул Рвач.
- Ты это сержанту Бренди скажи, так схлопочешь от нее ботинком по заднице, - заметил Суши, игриво хлопнул приятеля по плечу и распорядился:
- Давай-ка бери ноутбук и начинай составлять список всего, что нам понадобится.
- О'кей. Значится, первым пунктом программы у нас будет пивко, - осклабился Рвач. - Будет у меня пивко, так что хошь придумаю.
- Вот этого я и боюсь, - весьма убедительно поежился Суши. Пожалуй, в этом была доля искренности.

***

- Здорово, серж. У нас к тебе разговорчик.
Шоколадный Гарри, сидевший за импровизированным письменным столом, читал журнал "Мечта байкера". Оторвав взгляд от страницы, он увидел перед собой с десяток легионеров с весьма мрачными физиономиями. Только ветеран службы в Легионе смог бы уловить долю волнения за их показной решимостью.
- Слушаю вас, парни, внимательно и непрерывно, - проговорил Гарри как можно более невозмутимо и чуть более ровно уселся на табурете, после чего, как бы просто так, взял со стола штык и принялся чистить ногти его острием.
Позади него возвышался сборный корпус ротного склада.
- Ну, в общем, дело такое... - начал Стрит - судя по всему, возглавлявший делегацию. - Вы всем наговорили, что нам придется драться с взбунтовавшимися роботами на каком-то там астероиде...
- Ну, так, братишка, такие тогда сплетни ходили, - пожал плечами Шоколадный Гарри. - Прослужишь в Легионе с мое, так еще не такого наслушаешься, а в конце концов уж и знать не будешь, чему верить, а чему - нет.
Физиономия Стрита приняла озадаченное выражение.
- Да вы че, серж? Это вы сами нам все так и сказали!
Шоколадный Гарри не сводил сосредоточенного взгляда со своих ногтей.

Предыдущая страница 6 Следущая страница


Роберт Асприн

- Правда? Ты в этом точно уверен, Стрит?
Стрит обернулся к своим товарищам за поддержкой и, убедившись в том, что они дружно кивают, развернулся к сержанту-снабженцу и сказал:
- Ага, вы и говорили, все точно. Вы наболтали нам про астероид, где кишмя кишат взбунтовавшиеся роботы, и про то, что нам до зарезу нужен этот дурацкий камуфляж, чтобы они нас не заметили. Правильно?
- И что, если да? - осторожно осведомился Гарри.
- Ну, как я погляжу, так это вовсе и не астероид никакой, - заявил Стрит и обвел рукой окрестности. - Так что вы нас надули, вот что я думаю.
Широкая физиономия Шоколадного Гарри приобрела выражение искреннего, глубокого сочувствия.
- Надул? Почему же ты так решил, Стрит? - Он обвел взглядом остальных легионеров. - Просто удивляете вы меня, честное слово. Дубль-Икс, а ты-то с какой радости здесь?
Каменюка, Убивец, а вы? А ты, Спартак, - мы ведь с тобой всегда душа в душу жили.
- Серж, вы сказали нам, что нам понадобится противороботский камуфляж, и мы вам за него выложили немалые денежки, - возразил Дубль-Икс, предприняв попытку вернуть разговор к его изначальной теме. Синтианец, как и прочие явившиеся к Гарри легионеры, был частично обряжен в одежду из лиловой ткани, которую Гарри рекламировал как убойную защиту от роботов. - Но нас послали сюда, а не на тот астероид, про который вы говорили.
- Ну, вы меня, видимо, не правильно поняли, - сказал Гарри. - Я вовсе не говорил, что нас пошлют именно на тот астероид, верно? Я говорил, что на астероиде на том роботы взбунтовались, и все. Ну вот, а теперь мы с вами на планете, которой угрожают неведомые враги. И кто скажет, что эти враги - не взбунтовавшиеся роботы, а? Ты вот, Стрит, к примеру, можешь сказать, что это не так?
- Гм-м... - Стрит растерянно поскреб макушку. - Ну, считайте, серж, тут вы меня уели.
Он снова оглянулся на товарищей в поисках поддержки.
Шоколадный Гарри не имел намерения создавать паузу в разговоре.
- Ну так вот, насчет роботов, - сказал он. - Робот - это машина. С роботом не будешь драться, как с живым существом. Вот, к примеру, зенобианские лучевые парализаторы - они ж для роботов как мертвому припарки.
- Да, пожалуй что, проблема имеется, - согласно кивнула Каменюка. Она одной из первых испытала действие парализатора и стала одним из главных специалистов по владению этим оружием в роте. - Но проблема возникнет только в том случае, если здесь и вправду появятся роботы. Но откуда нам знать, появятся они или нет, серж?
- Ну, это уж на такие штуки у нас, у старослужащих, чутье имеется, - осклабился Шоколадный Гарри, отодвинувшись от стола и убрав штык в ножны. - Зенобианцы, они же первыми парализаторы изобрели, правильно я говорю?
- Ну, вроде да, - кивнула Каменюка.
Остальные тоже закивали. Возразить на это заявление Гарри было нечего.
Шоколадный Гарри вытянул левую руку и принялся по очереди загибать пальцы.
- Ладно. Они нас позвали на помощь. Стало быть, столкнулись с врагами, с которыми сами управиться не могут, так?
- Ну, так, - сосредоточенно нахмурился Стрит.
- И с какими же врагами они не могут управиться, обладая парализаторами? - задал вопрос Гарри и обвел взглядом делегацию. - Да с роботами, с кем же еще!
С этими словами он звучно хлопнул себя по бедру.
- А сержант дело говорит, - заметил Дубль-Икс, хотя и не очень охотно.
- Конечно, я дело говорю, - подхватил Шоколадный Гарри, стремясь не утратить достигнутое преимущество. - Затем нас сюда и позвали, что на них напали роботы. Тут и думать нечего. Все видно, как говорится, без очков, как рубильник нашего Клыканини. От парализаторов никакого толку, и потому зенобианцы завопили и позвали на подмогу Легион. Ну а уж не мне вам объяснять, что это значит.
Легионеров это заявление весьма озадачило. Они пялились на Гарри во все глаза. А Гарри продолжал заливаться соловьем...
- На вашем месте я бы набрал противороботского камуфляжа побольше да попрактиковался бы с обычным оружием. Когда на тебя кувалдой замахнутся, кто тебя защитит, как не ты сам?
- Ясное дело, Гарри, ясное дело, - благодарно закивал Стрит. - Спасибо, что просветил.
Он медленно попятился, остальные последовали его примеру.
- Если пожелаете приобрести еще что-то из камуфляжа, забегайте - пока есть, - изо всех сил стараясь сохранить невозмутимое выражение лица, заметил Гарри.
Сразу на его предложение никто не отреагировал, но он знал: долго ждать не придется, пока по лагерю распространятся новые слухи. Гарри спокойно взял со стола байкерский журнал и поискал глазами недочитанную статью.

Дневник, запись № 540

В то самое время, когда мы с моим боссом гостили у зенобианских военачальников, они отправили делегацию в лагерь.
Естественно, возглавил эту делегацию тот зенобианец, который лучше других был знаком и с людьми вообще, и ротой "Омега" в частности. От моего внимания не ускользнул тот факт, что при таком положении дел моего босса лишили общения с самым очевидным союзником в деле налаживания отношений с зенобианцами. Сам мой босс, правда, утверждал, что он ничего подозрительного в этом не видит, но у меня в голове то и дело вертелась формулировка: "Обмен заложниками".
- Лейтенант Стронгарм, рад приветствовать вас на Зенобии!
Звучание голоса, измененного транслятором, напугало лейтенанта Армстронга, но он узнал того, кто его окликнул, еще до того, как обернулся и увидел его.
- Летный лейтенант Квел! - широко улыбнулся Армстронг. Маленький зенобианец некоторое время назад находился на Лорелее и на Ландуре и при роте "Омега" выполнял роль военного наблюдателя. Поначалу легионеры ему не очень доверяли, но потом полюбили. И вот теперь он вышел из аэрокара местной конструкции и стоял перед Армстронгом. Следом за ним вышли еще двое зенобианцев.
- Добро пожаловать в наш лагерь, - пригласил гостей Армстронг.
- Лагерь у вас поистине великолепный, лейтенант, - Летный лейтенант Квел резко взмахнул передней лапой и обвел территорию, на которой разместился лагерь роты "Омега", после чего энергично кивнул. - Работоспособность людей очень впечатляет. Я послан сюда для того, чтобы ознакомить вас с подробностями вашей миссии в то время, как капитана Клоуна с этими же подробностями знакомят мои начальники.
- Отлично, - кивнул Армстронг, заранее оповещенный о прибытии Квела. - Хотите, чтобы я провел вас по лагерю, или хотите сразу приняться за дела?
- Сейчас распоряжусь, чтобы мои подчиненные загрузили наше убежище, - ответил Квел и указал на здоровенный тюк, который двое других зенобианцев выгрузили из аэрокара. Аэрокар приземлился чуть в стороне от границы лагеря. Квел развернулся, дал своим подчиненным распоряжения. Те что-то ответили ему по-зенобиански. Квел со гласно кивнул и снова развернулся к Армстронгу. - Все идет по плану. Мы разместимся рядом с нашей машиной, так что не будем зависеть от вашего источника энергии. А теперь пора приступить к брифингу.
- Хорошо. Ротой в отсутствие капитана командует Рембрандт, так что ей обязательно надо присутствовать, - сказал Армстронг. - Может быть, она решит, что сержантам тоже стоит послушать. Давайте пройдем в штаб и все выясним.
Армстронг первым тронулся в сторону штаба. По пути Квел радостно помахивал лапой легионерам, которые узнавали старого приятеля.
В штабе гостя уже ждали Рембрандт и Бренди - главные заместители Шутта. На брифинг также явились Суши и Рвач, которым было поручено расследование причины невидимости вражеских спутников.
Быстро поприветствовав старых знакомцев, Квел заговорил о деле:
- Я здесь для того, чтобы выяснить, что из данных разведки вам нужно для того, чтобы вы могли вступить в борьбу с Прячущимися.
- С прячущимися? - непонимающе вздернул брови Суши. - А-а-а, понял: ты говоришь про интервентов. Капитан нас слегка просветил на этот счет. Мы уже начали работать над этой задачкой, но пока что далеко продвинуться не успели. Очень хотелось бы узнать, каким образом эти инопланетяне ухитряются избегать обнаружения.
- Это самое главное, - кивнул Квел. - Это - большая военная тайна, не сомневаюсь и думаю, и вы, и мы одинаково хотели бы ее раскрыть.
- Это точно, - сказала Рембрандт. - У тебя есть хотя бы какие-то наметки, Суши?
- Пока почти никаких, - признался Суши. - И честно говоря, я не предвижу легких объяснений на научном уровне. Невозможно изменить молекулы живого организма так, чтобы свет проходил сквозь них беспрепятственно и чтобы при этом организм оставался живым.
- Но может быть, теория не правильная, - буркнул Армстронг, вертя в руках карандаш. Он всегда нервничал, когда разговор заходил в область высокой науки.
- Все может быть, - пожал плечами Суши. - Но молекулярная структура - это еще только первый пункт. Невидимость невозможна по половине десятка причин. И когда все эти невероятности накладываются одна на другую, можно задуматься о не правильности первичного предположения.
- Ага, Суши, я понял, к чему ты клонишь, - объявил Квел, открыл и захлопнул пасть, продемонстрировав при этом свои весьма впечатляющие клыки. - Но должен тебе сказать, мы ничего не упустили. Координаты источников сигналов, посылаемых Прячущимися, были самым тщательным образом картированы, а прибытие в это место наших отрядов скрывалось вплоть до самого последнего момента. Территория была скрупулезнейше осмотрена, но ничего обнаружено не было. Я могу говорить об этом с полной ответственностью, потому что сам был в составе этого отряда.
- Что ж, Квел, я вам верю: если бы там было что заметить, вы бы заметили, - сказала Рембрандт. - Кроме того, я понимаю, на что намекает Суши, но думаю, нам следует признать, что зенобианцы понимают, о чем говорят.
- Я готов поверить Квелу на слово, - заметил Суши. - Сомнения у меня вызывают выводы, сделанные зенобианцами. Альянс применяет уйму методов камуфляжа. Спрашивается, кто сказал, что эти интервенты не придумали ничего новенького в этом смысле?
- Вот именно это мы и предполагаем, - сказала Рембрандт. - Но зенобианцы засекли сигналы Прячущихся безо всякого труда, как только выяснили, на какой частоте они передаются. Это говорит о том, что техника у интервентов на не слишком высоком уровне. Ведь любой хорошо засекреченный сигнал практически неотличим от обычного фонового шума.
- Это верно, - кивнул Квел. - И наша неспособность обнаружить Прячущихся служит очень веским доказательством того, что по крайней мере в чем-то они нас превзошли. Так что недооценивать их не стоит.
- Вот это меня и беспокоит, - проворчал Армстронг. - Никогда не стоит недооценивать никого, кто способен на тебя напасть.
- Капитан Клоун может сказать вам, что мы оцениваем Прячущихся как очень большую проблему, - возразил Квел. - Судя по перехваченным нами сигналам, они уже находятся на нашей планете и занимаются поисками подходящих мест для основания поселений. Но они не предпринимают попыток войти с нами в контакт и не отвечают на наши сигналы, посылаемые на той частоте, которой пользуются сами. Из этого мы делаем неопровержимый вывод о том, что их намерения враждебны.
- Да, боюсь, что такой вывод напрашивается сам собой, - согласилась Рембрандт. - Вопрос в том, что нам с этим делать?
Она обвела взглядом присутствующих, но поняла, что ответа на этот вопрос нет ни у кого.
- Неужели вы действительно выдали этой парочке жуликов карт-бланш на расследование такой важной проблемы, сэр? - спросил Бикер. Неодобрение было написано у него на лице.
- Конечно, а что тут такого? - удивился Шутт. - Уверен: у зенобианцев есть специалисты, которые пытаются решить эту задачу со стандартных позиций. Так почему бы нам не вложить деньги в нестандартный подход к ее решению? Суши разбирается в компьютерной технике лучше всех в роте, а Рвачу запросто можно присвоить степень магистра в области науки грязного обмана. Может быть, как раз им и удастся расщелкать эту загадку, но даже если и не удастся, по крайней мере они какое-то время будут заняты делом и не натворят здесь никаких бед.
- Вы предполагаете, что кажущаяся невидимость врагов зенобианцев основана на каком-то обмане, фокусе, - заключил дворецкий. - А что, если это - неотъемлемое свойство их природы?
- Ты имеешь в виду какой-то естественный камуфляж? - Шутт задумчиво потер подбородок. - Это не исключено, на мой взгляд. Есть множество существ, которые способны мимикрировать так, что практически сливаются с окружающей средой. Но в данном случае мы говорим об электронной разведке, обмануть которую намного сложнее, чем невооруженный глаз. Кроме того, резонно предположить, что некие существа с другой планеты умеют мимикрировать под пейзаж своей родины, а не под окрестности той планеты, в пределы которой вторглись.
Бикер сосредоточенно соединил кончики пальцев.
- В вашем утверждении не учтен тот момент, сэр, что среда обитаемых планет может отличаться большой схожестью. Минералы, из которых сложена почва, здесь почти такие же, как на других планетах, где нам довелось побывать, хотя их пропорция несколько различна. Существа, обитающие в пустынях Земли, к примеру, и еще десятка других планет, запросто могли бы слиться с деталями пейзажа здешних пустынь, над которыми мы пролетали. А обитатели болотистых местностей с других планет точно так же могли бы мимикрировать под цвет здешней трясины.
- Параллельная эволюция, - кивнув, проговорил Шутт. - Конечно. Ученые обнаружили немало примеров этого явления. Но в то же время среда обитания на каждой планете по-своему уникальна. Скажем, лицо Клыканини напоминает морду земного бородавочника, однако он наделен способностью к прямохождению...
- А я должен заметить, что эта способность свойственна другим обитателям Земли, - невозмутимо возразил Бикер.
Шутт поднял руку с вытянутым указательным пальцем.
- А синтианцы...
- Да, сэр, - прервал его Бикер. - Уверен, мы с вами можем вот так обмениваться аргументами и контраргументами весь день. Но это ни в коей мере не послужит доказательством или опровержением моей точки зрения, которая заключается в том, что формы жизни, адаптировавшиеся к условиям существования на одной планете, так уж обязательно не могут адаптироваться к жизни на другой. Вспомните о том, какое количество планет успешно колонизировали люди. И главное, о чем я хотел вам сказать, так это о том, чтобы вы порекомендовали Суши и Рвачу искать решение, не обязательно основанное на высокой технологии камуфляжа.
- Думаю, Рвач непременно склонится к предположению о чем-нибудь низком, - улыбнулся Шутт. - На самом деле, чем более низок обман, тем скорее мысль о нем придет в голову Рвача.
- Несомненно, - без тени улыбки подтвердил Бикер.
Немного помолчав, Шутт нахмурился.
- Ладно, Бик, я все понял, - сказал он и наставил на дворецкого указательный палец. - Ты считаешь, что я совершаю глупость, но не решаешься прямо сказать мне об этом. Поэтому ты готов позволить мне расшибить голову, а потом одаришь меня своей извечной усмешкой - дескать, "а я вам что говорил?". Или ты примешься дергать за ниточки у меня за спиной, чтобы заставить меня делать то, что я и должен делать, по твоему разумению, и чтобы я при этом не догадывался, что выполняю твой план. Я прав или нет?
- Я бы не стал это так обрисовывать, сэр.
- Меня не интересует, как бы ты это стал обрисовывать, - огрызнулся Шутт. - Сейчас не та ситуация. Предстоит военная операция, и дело не только в том, чтобы сберечь репутацию. Если я должен знать о чем-то, мне нужно узнать об этом сейчас, пока мы не вляпались по самые уши.
Так что давай, Бик, выкладывай.
Бикер приосанился.
- Сэр, я вам уже не раз говорил: у меня недостает профессионального опыта в делах военных, и, честно говоря, профессионального интереса я к ним тоже не питаю.
- Думаю, это не имеет никакого значения, - резко проговорил Шутт. - Давай не тяни. Ты что-то скрываешь, а я хочу, чтобы ты мне все сказал.
Бикер сложил руки за спиной и сказал:
- Хорошо, сэр. Найдется ли здесь место, где бы мы могли поговорить абсолютно конфиденциально?
- А здесь что тебя не устраивает? - спросил Шутт и огляделся по сторонам. Они с Бикером находились в жилом помещении, которое зенобианцы предоставили ему на время пребывания в столице. Но тут лицо его озарилось понимающей усмешкой, и он сказал:
- А-а-а, я понимаю, на что ты намекаешь. Конечно, я думаю, мы найдем такое место.
Давай-ка прогуляемся.
Шутт и Бикер вышли из комнаты. Для того чтобы сделать это, в дверном проеме им пришлось пригнуться - дом был выстроен для проживания существ, ростом почти в два раза уступавших человеку. Затем они направились по коридору к выходу из дома. В прихожей дежурил зенобианец в форме Гряземесителей. Завидев людей, зенобианец встал во весь рост и издал шипение. Шутт, на счастье, прихватил с собой включенный транслятор. Стоило зенобианцу зашипеть, как из динамика транслятора послышались переведенные слова:
- Приветствую вас, капитан! Могу ли я вам чем-нибудь. помочь?
- Спасибо, не нужно, - ответил Шутт. - Мы с моим дворецким решили немного размяться перед едой. Мы немного прогуляемся по улицам и скоро вернемся сюда.
- Это может быть небезопасно, - запротестовал зенобианец. - Я должен сопровождать вас, чтобы вам ничто не угрожало.
- Пожалуйста, присоединяйтесь к нам, - согласился Шутт и, взглянув на Бикера, вопросительно вздернул бровь.
Бикер пожал плечами.
- Думаю, мои предположения подтверждаются. Но пожалуй, решение можно изыскать.
- Для начала я выключу транслятор, - решительно заявил Шутт, протянул руку к маленькому приборчику на ремне и нажал на кнопочку. - Теперь им придется вести запись наших с тобой разговоров, а потом проиграть их несколько раз на собственном трансляторе, дабы понять, о чем мы говорили.
- Полагаю, именно так они и поступят, - кивнул Бикер. - Но пожалуй, мы смогли бы осложнить им задачу. - Он хитро усмехнулся и произнес следующее:
- По-бум смоттум рим-бум, как-бум тран-тум сля-бум тор-тум пе-бум ретум ве-бум дет-бум та-тум ку-бум ю-тум абракадабру!

Дневник, запись № 542

Поделиться с боссом моими тревогами оказалось достаточно просто, как только мы с ним перешли на хитрый способ общения. Наша речь, если я правильно судил по выражению физиономии приставленного к нам зенобианца, вылетала из динамика его транслятора в виде полной галиматьи. Наверняка зенобианцы затем нашли бы способ расшифровать все, о чем мы с боссом беседовали, но это заняло бы какое-то время, а пока мы с капитаном получили возможность беспрепятственно переговариваться.
Несмотря на то что мой босс не до конца согласился с моей оценкой ситуации, он не стал спорить с тем, что поставленные мной вопросы следует непременно поставить перед Суши и Рвачом. А на данный момент, до тех пор пока мы не узнали ничего нового о происходящем на Зенобии, этого должно было хватить.
Однако у меня было сильнейшее предчувствие того, что, только вернувшись к роте "Омега", мы сможем увидеть полный спектр проблем, с которыми столкнулась Зенобия, и понять нашу роль в их решении.
Впоследствии оказалось, что я совершенно прав.
Махатма только что завинтил последние болты, которыми к стене крепилось оконное стекло в помещении штаба. Остановившись около окна, чтобы передохнуть и обозреть окружающие окрестности, он вдруг заметил в небе яркий объект. Судя по тому, как он двигался, не могло быть никаких сомнений относительно того, что он собой представлял. Махатма аккуратно уложил отвертку в ящичек для инструментов. Надо сказать, что к инструментам Махатма относился с величайшим почтением в отличие от начальников. Затем он поспешил, чтобы рассказать кому-нибудь о том, что увидел.
Около трапа, спущенного с катера-челнока, он нашел Шоколадного Гарри, который наблюдал за выгрузкой боеприпасов и продовольствия.
- Сержант, - запыхавшись, проговорил Махатма, - сейчас поблизости приземлится корабль.
- Корабль, говоришь? - Шоколадный Гарри сначала взглянул на Махатму, затем поднял руку и указал на светящуюся точку, двигавшуюся по небу. Точка снижалась и двигалась так, что можно было наверняка судить об искусственном происхождении объекта. - Ага, - кивнул Гарри. - Корабль, не будь я Шоколадный Гарри. - Он указал на наручный коммуникатор на запястье Махатмы. - А что же ты не воспользуешься этой хреновиной и не свяжешься с Мамочкой, чтобы она всем сказала?
- Мне показалось целесообразным обзавестись показаниями независимого свидетеля, - объяснил Махатма. - Стоит мне обратиться к сержанту Бренди, как ее лицо сразу же обретает скептическое выражение. Это очень хорошо, что она все подвергает сомнению, но в данном случае, на мой взгляд, было бы лучше, если бы рота действовала, ни в чем не сомневаясь, а скепсису бы предалась уже потом.
- Это ты мощно завернул, - кивнул Шоколадный Гарри, хотя, судя по выражению его физиономии, мысли у него были совсем другие. Как бы то ни было, он поднес к губам собственный коммуникатор и проговорил:
- Мамочка, мы заметили неизвестный корабль, приближающийся с востока. Похоже, он вскоре совершит посадку неподалеку от лагеря. Давай-ка скоренько оповести об этом офицеров. Ожидаемое время посадки - минут пять. Не могу сказать, кто это - друзья или враги, но на всякий пожарный стоит приготовиться к любому раскладу.
- Все усекла, великанчик ты мой сладенький, - отозвалась Мамочка. В голосе ее прозвучала едва заметная хрипотца - но скорее всего то были просто-напросто помехи. - У вас не найдется что-нибудь большое-пребольшое на тот случай, если в вас начнут бабахать?
- Мамулька, ты говоришь с человеком, который владеет всеми пушками в роте, - обиженно проговорил Гарри, но Мамочка уже прервала связь - видимо, для того, что оповестить обо всем офицеров. Гарри прищурился и снова устремил взгляд в небо, пытаясь определить, что же за корабль приближается к поверхности. - Ни фига не вижу, - признался он.
- А что мы будем делать, сержант? - поинтересовался Махатма.
- Уж тебе-то об этом волноваться не стоит. Что скажут, то и будешь делать, - буркнул Шоколадный Гарри.
- Вот именно поэтому я вам и задал этот вопрос, - заметил Махатма. - Но вы ответили на него лишь частично.
Шоколадный Гарри сдвинул брови и обернулся. Поговаривали, будто бы его свирепый взор на небольшом расстоянии был способен продырявить броню, но Махатма устоял.
Даже невинная улыбочка так и не покинула его физиономию. Выдержав с пару секунд, Гарри пожал плечами.
- Со мной, пожалуй что, та же фигня. Я за выгрузкой припасов наблюдаю и буду этим заниматься, пока мне не дадут другого приказа. А что до тебя...
Что бы он ни собирался сказать потом, его слова были заглушены громким писком коммуникаторов.

- Общая тревога! - послышался из динамиков голосок Мамочки. - Неопознанный нарушитель приближается к базе.
Всем занять боевые позиции. Повторяю: всем занять боевые позиции. Это не учебная тревога.
- Ну вот, слыхал, что дамочка сказала? Поскакали гостей встречать! - крикнул он, положил свой блокнот рядом со штабелем ящиков с батарейками и зашагал прочь со скоростью, поистине поразительной для его габаритов.
- Странно сказано... - покачал головой Махатма, но сержант-снабженец уже пересек границу зоны слышимости.
Лишившись аудитории, Махатма развернулся и поспешил на свой пост. Он знал, что там найдет кого-нибудь - к примеру, Бренди, - кто мог бы ответить на его новые вопросы.
Может быть, наконец ему удалось бы выяснить, имело ли смысл оттачивание мастерства в этом деле, коим он занимался с первого дня службы в Легионе.

***

"Слишком быстро. Не ожидала", - подумала Бренди.
Она, сама того не желая, была довольна. Похоже, месяцы упорных тренировок делали свое дело - и это при том, что рота оказалась в совершенно новой для нее ситуации, где расстановка по боевым позициям и полученные задания должны были не просто быть в крови у легионеров. Все происходило так, как и должно было происходить при настоящей боевой тревоге.
Бренди с улыбкой обходила позиции оцепления. Конечно, накладки были - все понимали, что без них не обойдется. Когда звучит команда типа "свистать всех наверх!", кто-нибудь всегда оказывается в туалете или под душем. Наверное, еще несколько недель рота должна была буквально захлебываться пересудами о том, почему Каменюка и Стрит явились на свои позиции одновременно и при этом - полуодетые. Супермалявка по пути споткнулась и непременно набила бы себе шишку, ударившись о толстенную балку, и попала бы в лазарет, если бы Клыканини вовремя не подхватил ее под мышки. Но теперь все были на своих местах, готовые действовать, и оставалось только ждать - а придется ли вообще действовать.
Неопознанный корабль явно держал курс прямо к базе - теперь в этом можно было не сомневаться. Мамочка несколько минут кряду пыталась выйти с кораблем на связь, но местные радиопомехи стали еще сильнее, чем прежде, так что было невозможно определить, слышали ли Мамочку на борту корабля. Судя по расположению бортовых огней, корабль представлял собой стандартную модель Галактического Альянса, однако хитрые враги запросто могли изготовить подделку. На всякий случай следовало приготовиться к худшему. Бренди очень надеялась на то, что они подготовились к тому худшему, к какому надо было подготовиться. Что же до того, сумеет ли рота справиться с неожиданностями - в конце концов, за это Бренди и получала жалованье.
Корабль снижался и сбавлял скорость. Бренди понимала, что на его борту могло быть какое-то оружие - на случай нападения. Но если все было верно, то эта модель корабля вооружениями не оснащалась, да и броней тоже. Однако не исключалась возможность контрабандной установки оружия. Бренди поднесла к губам коммуникатор и проговорила:
- Ответа нет, Мамочка?
- Нет, Бренди, - ответила связистка. - Либо слишком много помех, либо они молчат.
Тут послышался новый голос: это была Рембрандт, которая командовала ротой во время отсутствия капитана Шутника.
- Бренди, твои люди на местах?
- Да, мэм, - ответила Бренди. - Все на местах. Только скажите - и мы разнесем эту посудину на атомы.
- Думаю, мне не придется отдавать вам такой приказ, - отозвалась Рембрандт. Голос ее звучал спокойно, но Бренди все же показалось, что она уловила испытываемое Рембрандт волнение. И неудивительно - следовало хоть немного волноваться от перспективы вступления в бой впервые за все время службы в Легионе. Этого мгновения втайне ждал каждый легионер, готовился к нему, понимал, что оно может наступить когда угодно. И все же это было непросто - лежать по периметру вокруг лагеря и ждать, не получишь ли по башке.
- Корабль садится, - проговорил кто-то из легионеров.
И верно, корабль основательно сбросил скорость и неуклонно снижался. Двигатели не были отключены, но работали в посадочном режиме. Именно сейчас легче всего было бы уничтожить корабль. Стоило ему совершить посадку - и могло произойти все что угодно. Бренди очень жалела о том, что экипаж корабля не вышел на связь и не ответил, кто на борту и с какой целью явился на Зенобию. Теперь оставалось только ждать приказа Рембрандт - или открытых враждебных действий со стороны тех, кто прибыл на корабле.
Если бы дошло до этого, можно было и не успеть что-то этим действиям противопоставить. Бренди скрипнула зубами. Корабль продолжал снижение.
- Ответа с борта корабля по-прежнему нет, - послышался из коммуникатора голос Рембрандт. - Может быть, у них вышло из строя оборудование для связи, а может быть, их молчание что-то означает. Нам рисковать нельзя, Бренди. Если произойдет что-то, хотя бы с натяжкой похожее на атаку, не жди приказа, приступай к обороне. Ясно?
- Да, мэм, - ответила Бренди, развернулась и прокричала своим подчиненным:
- Так вот, салаги! Возьмите под прицел люки, как только это корыто коснется земли. Будьте готовы стрелять по всему, что движется. Без моего приказа никому не стрелять, но к тому времени, как я дам такой приказ, цель держать всем.
- Сержант, - донесся до Бренди голос Махатмы, который залег где-то сравнительно недалеко от нее. - У меня вопрос.
- Сейчас не время для вопросов! - проревела Бренди. - Займи позицию и целься. Ждать моего сигнала!
Нервное напряжение в цепи ощущалось почти физически. Корабль, подняв тучу пыли, приземлился менее чем в полукилометре от лагеря. Бренди стиснула зубы и застонала. Пыль ухудшала видимость. Оставалось надеяться, что на борту корабля никому не придет в голову мысль воспользоваться этой завесой.
- Не стрелять, - проговорила Бренди в микрофон коммуникатора.
Прищурившись, она все же рассмотрела открывающийся люк. Поднеся к глазам бинокль, Бренди пригляделась получше. Этот люк мог быть обманным - кто бы из него ни вышел, основная команда могла запросто спуститься по трапу с противоположного борта. Бренди пыталась пронзить взглядом оседающую пыль. Из люка выехал трап, и по нему кто-то начал спускаться... Человек в темной одежде.
- Каменюка, Убивец, Махатма, цельтесь в люк, - приказала Бренди. Эти трое были лучшими снайперами в роте. - Все остальные, будьте готовы целиться в тех, кто покажется из-за корабля.
Человек спустился по трапу на землю и ровной походкой зашагал в сторону лагеря. Из люка вышел еще один человек, также в темной одежде, и направился следом.
- Держать их под прицелом, но не стрелять, - распорядилась Бренди.
Пыль осела, и Бренди в бинокль рассмотрела людей более четко.
- Что за черт? - оторопело проговорила она. - Не стрелять, ребята. Они в форме Легиона.
Но как здесь могли оказаться офицеры Легиона? - а на таком корабле могли прилететь только офицеры. Бренди ждала, пока они подойдут ближе. А незваные гости неумолимо приближались к лагерю. Второй офицер, ростом пониже первого, нес два портфеля и контейнер с компьютером. Из открытого люка выехала автоматическая тележка, доверху нагруженная багажом.
Не дойдя шагов десяти до границы лагеря, первый офицер остановился и обвел взглядом оторопевших легионеров.
- Что ж, - проговорил он тонким, писклявым голосом, - это и вправду похоже на базу Легиона. - Выдержав паузу, он с явной насмешкой добавил:
- Гражданский человек, может быть, и не признал бы.
С этими словами он зашагал вперед.
Бренди до сих пор не понимала, кто это такой, но на всякий случай поднялась с земли и строго проговорила:
- Стой. Кто идет?
Офицер, шедший первым, и не подумал остановиться.
Он проговорил на ходу:
- Майор Портач, командир роты "Омега", Космический Легион.
- Командир? - От неожиданности у Бренди отвисла челюсть. - Сэр, командир роты "Омега" - капитан Шутник.
- Был капитан Шутник, - уточнил майор Портач, не сбавляя шага. Теперь он был настолько близко, что Бренди могла хорошо видеть его презрительную ухмылку. На ее взгляд, он был слишком юн. Обведя взглядом линию оцепления, Портач брезгливо скривился. - Ну все, клоуны, попаясничали и хватит! Слишком долго продолжался ваш веселый пикничок. Я - ваш новый командир согласно приказу генерала Блицкрига, и клянусь Богом, я тут у вас наведу порядок!

Глава 9

Дневник, запись № 545

Современные справочные системы - удивительная вещь.
Они заставляют людей часами ждать получения сведений, которые они без труда могли бы получить быстрее, полистав соответствующие справочники. Современные системы связи - не лучше. Из-за них торговцы и сборщики налогов способны напугать своих клиентов до полусмерти во время ужина или в другое неподходящее время и при этом не рискуют быть выдворенными за дверь или получить кочергой по макушке. Эти системы связи позволяют молодым разнополым людям вести бесконечные разговоры, если этим термином можно обозначить словообмен, напрочь лишенный истинного смысла. Эти системы несказанно хороши, особенно если являешься владельцем контрольного пакета акций коммуникационного концерна, торгующего этими самыми злокозненными системами. А вот другие смотрят на них несколько иначе.
Странно - те моменты, которые наиболее сильно раздражали нас на цивилизованных планетах, вдруг стали необыкновенно желанными, когда мы оказались в глуши, на Зенобии, а вышеупомянутые системы вдруг отказались работать как положено.
Весть о прибытии майора Портача вихрем пронеслась по роте "Омега". Новый командир занял кабинет, отведенный для Шутта, после чего вызвал к себе лейтенантов Армстронга и Рембрандт для конфиденциальной беседы с ним и его адъютантом, младшим лейтенантом Окопником. Бренди при этом выпала неприятная миссия. Она должна была попытаться сообщить капитану Шутнику о новых кознях генштаба, направленных на то, чтобы помешать его нововведениям в командовании ротой.
Как обычно, эта новость уже была известна на ротном связном пункте. В конце концов, работа Мамочки в том и состояла, чтобы следить за всеми переговорами и заботиться о том, чтобы нужные сведения поступали к тем, кому они требовались больше других. Так что в то самое время, когда Бренди влетела в комнату связи, до потолка заставленную всевозможным оборудованием, Мамочка уже по собственной инициативе пыталась связаться с отсутствующим капитаном. За спиной у Мамочки стоял Клыканини и смотрел на приборы, необычайно свирепо нахмурившись.
- Как я посмотрю, вы уже при деле, - заметила Бренди, остановившись перед пультом связи. - Вы говорили с капитаном? Как он воспринял новости?
- Вбфтгрвмммтфс, - прошептала Мамочка, съежившись за пультом - так она всегда себя вела, когда сталкивалась с необходимостью лично общаться с кем бы то ни было вместо возможности разговаривать по коммуникатору.
- О, проклятие, я совсем забыла... - спохватилась Бренди. - Прости, Мамочка, но дело сверхсрочное. Клык, может быть, ты меня просветишь? Что тут у вас?
- У нас быть ничего, - ответил волтрон. - Один шумы и шумы, и больше ничто. Наверное, в пустыня быть сильный буря, мы так думать. Мамочка отправлять послания, но быть непонятно, получать их капитан или не получать.
Словно бы в подтверждение его слов из динамиков послышался треск статических разрядов.
- Просто восторг, - обреченно проговорила Бренди, ненадолго задумалась и спросила:
- А как насчет того, чтобы попробовать связаться с местными властями на зенобианской военной частоте? Эта частота должна быть надежна, если на этой планете есть хоть что-нибудь надежное. Может быть, получится связаться с ними и спросить, не смогут ли они переслать капитану сообщение.
- Неплохой мысль, - похвалил Бренди Клыканини. - Мамочка уже пытаться это делать. Только пока ей не везти.
- Ну, будь что будет, - обреченно проговорила Бренди, добрела до ближайшего стула и устало опустилась на него. - Посижу тут, пожалуй, пока майор не решит, что я ему зачем-нибудь нужна. Если мне очень повезет, глядишь, это случится не раньше, чем завтра. Не прекращай попыток, Мамочка, ладно? И дай мне знать, если связь появится хотя бы на мгновение. Может быть, капитан ничего и не сможет сделать с этим стервятником, но он хотя бы заслуживает того, чтобы о его появлении его уведомили заранее.
- Бриглифитз, - пролепетала Мамочка и продолжила крутить верньеры и время от времени произносить стандартную контрольную фразу в микрофон. Звуки статических шумов становились то громче, то тише, но ничего похожего на нормальные сигналы так и не появлялось. Бренди и Клыканини терпеливо ждали.
Наконец, по прошествии нескольких часов, майор Портач вызвал Бренди по коммуникатору и приказал ей подготовить роту к полной инспекции к завтрашнему утру. Бренди ответила, что приказ понятен, посмотрела на Мамочку и Клыканини и сказала:
- Ничего не поделаешь. Мне нужно хоть немножко поспать, иначе завтра я буду не лучше мешка с песком. Продолжайте попытки связаться с капитаном, и если от него будут хоть какие-то вести, сразу звоните мне. О'кей?
- Твбфлт, - отозвалась Мамочка.
Клыканинп добавил:
- Не волновайтесь, Бренди, мы вам сразу говорить. Идти отдыхать.
К собственному изумлению, Бренди крепко уснула, как только ее голова коснулась подушки, а разбудил ее будильник. Она вскочила с кровати, готовая приступить к своим обязанностям, но тут вспомнила, что готовит ей день грядущий, и с такой силой пнула свою кровать, что та проехала полметра по полу.

***

Если в роте "Омега" и существовало когда-то правило устраивать побудку и построение в шесть часов утра, эта традиция давно была забыта. Шутта подобные армейские ритуалы интересовали не слишком сильно, а лейтенанты и сержанты в этом смысле с готовностью пошли у него на поводу. Лейтенанты Армстронг и Усач и некоторые другие неустанно следили за своим безупречным внешним видом и усиленно заботились о соблюдении дисциплины и обычаев Легиона, но таких было немного, и они не навязывали своих предпочтений остальному контингенту роты.
А вот майор Портач, с другой стороны, дал всем понять четко и ясно, что именно в этом плане он намеревался внести изменения в жизнь роты "Омега", и притом - немедленно. Майор самолично отрывал "с мясом" плохо пришитые пуговицы, распекал легионеров за "неуставные" прически и стояние не по стойке "смирно". Выражение физиономии у него при этом было такое, словно он - садовник, обнаруживший вредителей на кустах, порученных его заботам. Отчитывал провинившихся он с рекордной скоростью и выговоры сопровождал нескрываемым сарказмом. Рядом с ним стоял его адъютант, младший лейтенант Окопник, который сопровождал каждое очередное высказывание майора мерзкой ухмылкой.
Особой мишенью для нападок майора стали новобранцы. Перед Бандюгой он задержался минут на двадцать.
- У тебя неуставная стрижка, - объявил он. - Сразу после поверки отправишься к парикмахеру, а после этого явишься ко мне в кабинет, чтобы я лично определил, нравится ли мне твой внешний вид!
- А-а-а, майор... - запротестовал было Бандюга.
- Разговорчики в строю, легионер! - рявкнул майор. - Пожалуй, я сделал тебе незаслуженный комплимент - не вижу перед собой никого, хотя бы смутно напоминающего легионера. Это не только к тебе относится, но и ко всем остальным в этой роте. Что это у тебя в ухе?
- Серьга, - ответил Бандюга. - В нашем клубе на Аргусе...
- Клубная серьга не является частью военной формы, - гаркнул Портач и протянул руку, чтобы выдернуть серьгу из уха Бандюги. Младший лейтенант Окопник хихикнул.
Но Бандюга первым дотянулся до собственного уха и выдернул серьгу.
- Я ее не буду носить, - сказал он с усмешкой, призванной показаться майору виноватой.
- Ты ее не будешь носить - что?! - взревел Портач.

Предыдущая страница 7 Следущая страница


Дважды шутт

- В ухе не буду носить, - озадаченно отозвался Бандюга. - Она же в ухе у меня была или где?
- "Я не буду носить ее в ухе, сэр"! - гаркнул Портач. - И убери немедленно эту противную ухмылку со своей физиономии! Тебя что, никто не учил, как положено разговаривать со старшим по званию?
- Учили, только на меня так не орали, - ответил Бандюга и устремил на Портача такой взгляд, что можно было не сомневаться: он прикидывает - не поколотить ли майора. - Не орали, пока вы...
- Ты лучше забудь обо всем, чему тебя учили до меня, - посоветовал ему Портач. - Я - командир, и ты будешь делать все так, как я говорю, и начнешь прямо сейчас. Ясно?
- Ага, я слышу, о чем вы просите, майор, - ответил Бандюга, отнюдь не по-военному пожав плечами. - Бывает, в аду тоже мороженого просят. Только это не значит, что получат...
- Сержант, этот человек лишается права покидать лагерь на десять дней, - буркнул майор, обернувшись к Бренди.
- Есть, сэр, - отозвалась Бренди, но ни словом не обмолвилась о том, что за пределами лагеря нет положительно ничего, достойного внимания.
Примерно через час после начала поверки, заключавшейся в непрестанных придирках и оскорблениях, майор наконец отстал от легионеров и взобрался на помост, который велел соорудить еще вечером предыдущего дня. Бригада под командованием Шоколадного Гарри трудилась над возведением помоста до рассвета.
Взойдя на помост и на миг вперив взгляд в роту, Портач гаркнул:
- Там - враги, и мы отправимся на их поиски!
Какое-то время стоявшие строем легионеры никак не реагировали на это заявление. Портач, собственно, никакой реакции и не ждал. Он ясно дал понять подчиненным, что единственная реакция на его приказы - беспрекословное подчинение. Быть может, он и добился бы беспрекословного подчинения от любого другого подразделения Космического Легиона, но сейчас перед ним была рота "Омега". Пусть ее служащие и не привыкли много думать, но, с другой стороны, и беспрекословно повиноваться они тоже не привыкли.
Лейтенанты Рембрандт и Армстронг, стоявшие рядом с майором, смотрели на легионеров. По лицу Армстронга трудно было догадаться о том, что он думает о новом командире.
Но с другой стороны, по его лицу всегда было трудно о чем либо догадаться. А вот лицо Рембрандт, напротив, выражало плохо скрываемое осуждение. И если Портач пока этого не замечал, то только в силу своей молодости и наглости. Как бы то ни было, генерал Блицкриг безошибочно избрал кандидатуру на пост анти-Шутта. Этот человек был способен уничтожить все, чего добился его предшественник.
- Ради разнообразия теперь эта рота будет все делать так, как положено в Легионе, - продолжал Портач. - Вы тут все распустились, вы жили, как компания плейбоев. А этому не место в Легионе.
- А где этому место? - выкрикнул кто-то из дальней шеренги. - Хотелось бы там оказаться!
- Кто это сказал? - рявкнул Портач.
Ответа не последовало.
- Кто это сказал?! - повторил майор, чуть наклонился вперед и препротивно ухмыльнулся. Не дождавшись ответа, он обратился к Бренди:
- Старший сержант, я требую, чтобы легионер, сказавший это, был выведен из строя и наказан.
Лейтенант вытащил блокнот и приготовился записать имя нарушителя дисциплины.
- Прошу прощения, майор, но я не имею ни малейшего понятия о том, кто говорил, - ответила Бренди.
Портач ей не поверил.
- Вы что же, не знаете голосов своих подчиненных, сержант?
- Всех не знаю, - сказала Бренди. - В роте есть новобранцы.
- И прибыли они не вчера, насколько мне известно, - буркнул Портач, нахмурился и наставил на Бренди указательный палец. - И теперь их голоса должны быть вам знакомы.
- Да, сэр, - проговорила Бренди таким тоном, словно эти слова обожгли ей язык. Лицо ее было столь же бесстрастным, как лицо лейтенанта Армстронга, но даже новобранец обратил бы внимание на то, как сверкают ее глаза. Если бы этому новобранцу была дорога жизнь, он бы сразу стал тише воды, ниже травы.
Заметил бы сверкающие глаза Бренди и опытный офицер. Но если Портач и заметил это и задумался о том, что это может значить, он никак этого не показал.
- Если вы не можете указать мне на того легионера, который нарушил дисциплину, мне придется наказать всю роту. Если на то пошло, нарушение дисциплины отражается на всех и каждом.
- Да, сэр, - чуть не скрипнув зубами, отозвалась Бренди. - Какое именно дисциплинарное взыскание вы намерены наложить на роту, майор?
- Наряды вне очереди, - ответил Портач. Окопник послушно записал это в блокнот. - Ночное дежурство. И будет лучше, если легионеры не будут спать на своих постах, сержант. Я славлюсь обыкновением устраивать ночные поверки. Если обнаружу, что кто-то спит на посту.., имейте в виду, сержант, здесь у нас зона боевых действий. Вы понимаете, что это означает.
- Да, сэр, - сказала Бренди, вытянулась по стойке "смирно" и отдала честь. - Все понятно, сэр.
- Но если провинившийся желает признаться в содеянном, он может избавить своих товарищей от этого наказания... - мерзко ухмыляясь, сообщил Портач.
- Это я сказал, сэр! - послышался чей-то голос - может быть, тот же самый, а может быть, и нет.
Бренди и майор повернули головы в ту сторону, откуда донесся голос, и увидели, что из строя вышел Махатма.
- Ага, значит, ты по крайней мере повел себя порядочно по отношению к товарищам, - довольно проговорил Портач. - Ты отправишься на гауптвахту. На десять дней.
- Есть, майор, - отозвался Махатма с извечной улыбочкой. - Только я не знал, что у нас уже есть гауптвахта.
Ее выстроят специально для меня?
- За дерзость получаете еще десять дней гауптвахты, легионер! - гаркнул Портач. Стоявший рядом с ним Окопник довольно осклабился.
- А он не правду говорит, майор, - послышался другой голос. - А вопрос задал я.
- Кто это сказал? - Портач резво развернулся в другую сторону.
Вперед шагнули шестеро легионеров.
- Мы, сэр, - сказали они хором.
- Нет, это я сказал, - послышался синтезированный транслятором голосок, и вперед на глайдборде выехал синтианец. - Отправьте меня на гауптвахту, майор!
Портач развернулся к Бренди:
- А это нарушение субординации вы как объясните, сержант?
Бренди одарила его холодным взглядом.
- Никак, майор. Прежде мне не приходилось сталкиваться ни с чем подобным. Обычно легионеры старались избегать гауптвахты.
- В это я по крайней мере склонен поверить, - буркнул Портач, мстительно глядя на вышедших из строя легионеров. Затем, видимо, опасаясь того, что вперед выйдет вся рота целиком, он отвернулся и снова наставил указательный палец на Бренди. - Предоставляю вам решить, как быть в данном случае, сержант, - сказал он. - Мне все равно, что вы предпримете, лишь бы легионер, нарушивший дисциплину, был примерно наказан. Жду от вас рапорта. Всем занять свои посты вплоть до дальнейших распоряжений.
- Есть, сэр! - сдержанно отозвалась Бренди, но майор Уже отвернулся и спустился с помоста. Следом за ним поспешил Окопник.
Как ни странно, никто из легионеров даже не улыбнулся. Не улыбалась и Бренди, но только ей в отличие от остальных это не стоило особых усилий.

***

Главный правитель Корг внимательно просматривал документ, подготовленный для него Шуттом. Документ был составлен в двух экземплярах - один на зенобианском языке, второй - на стандартном английском, и представлял собой соглашение, в соответствии с которым зенобианцы брали на себя обязанность снабжать роту "Омега" на время ее пребывания на планете рядом необходимых продуктов и оборудования. В документе также оговаривались детали поставки.
- Да, тут все в порядке, - заключил Корг и кивнул, при этом складки на его шее затряслись. Кивок у зенобианцев выражал, как и у людей, знак согласия. - Я прослежу за тем, чтобы первые доставки в ваш лагерь произошли в течение двух оборотов нашей планеты вокруг солнца.
- Превосходно, - улыбнулся Шутт. - За счет этого наши припасы значительно пополнятся. Крайне нецелесообразно зависеть от поставок с других планет. Нам очень повезло в том смысле, что промышленность наших миров в своей основе имеет много общего, и мы имеем возможность производить товарообмен, - Да, вот только очень жаль, что у нас действуют разные стандарты измерений, - заметил Корг. - Ваши единицы измерений озадачили наших инженеров. Почему вы умножаете метры и килограммы на десятки, а секунды - на шестьдесят, скажите, во имя Газмы?
- Это связано с традициями древней истории Земли, - ответил Шутт, пожав плечами. - Я солдат, а не инженер. Я только пользуюсь теми или иными вещами и не задумываюсь о том, в чем они измеряются.
- Я предвижу возникновение определенных сложностей в то время, когда торговля между нашими системами продвинется дальше обмена сырьем, - сказал Корг, развернулся и выглянул в окно, за которым простиралась панорама зенобианской столицы. - Уверяю вас, руководство наших заводов не будет счастливо, если им придется перестраиваться в соответствии со стандартами Альянса.
- Не волнуйтесь, больших проблем не возникнет, - заверил его Шутт. - Мы уже сотрудничаем в этом плане с четырьмя высокоразвитыми расами, каждая из которых предпочитает собственные стандарты, и, уж вы мне поверьте, никто из них не желал изменять их. Большинство рас по-прежнему пользуется собственными стандартами для торговли на внутренних рынках. Но когда вступаешь в систему межпланетной торговли, сразу обнаруживаешь, что прибыль от нее слишком велика для того, чтобы решиться на кое-какую перестройку стандартов. Мой отец, занимающийся производством вооружений, был вынужден делать это не раз.
Ну вот, к примеру, взгляните на этот экземпляр вашего лучевого парализатора. Он собран из деталей, абсолютно соответствующих зенобианскому оригиналу.
Корг обернулся и взглянул на Шутта, судя по всему, с изумлением.
- Но зачем ему это понадобилось? Разве не легче было завоевать спрос на рынке, если бы он изготовил парализатор в соответствии с собственными стандартами?
- Может быть, но при нынешних условиях вы являетесь потенциальными покупателями. А отцу хочется удержать качество продукции на вашем уровне - или даже превзойти этот уровень. Одним из принципов успешной торговли является обладание более чем одним источником стандартных запасных частей. Вряд ли покупателей порадует их нехватка. Приведу самый очевидный пример: для роты "Омега" намного проще и дешевле приобретать запасные части у вас, чем заказывать их на других планетах. А если вы отправите свои войска на другие планеты, скорее всего вашим военным будет удобнее иметь дело с филиалами компании "Шутт - Пруф".
- Очень интересно, - сказал Корг и сцепил когти на верхних лапах. - Это открывает перед нами возможности, которых я не предполагал. Наши экономисты наверняка захотят опробовать эту теорию. Пожалуй, я обращусь к вам с просьбой встретиться с ними, когда вы окончательно обоснуетесь на своей базе.
- Я не экономист-теоретик, но буду рад поделиться кое-какими мыслями с вашими специалистами, - улыбнулся Шутт. - Но вы упомянули о нашей базе, и это мне кое о чем напомнило. У меня в лагере есть дела, и мне бы давно уже пора за них приняться. Благодарю вас за гостеприимство и очень надеюсь на то, что нам удастся помочь вам в решении тех проблем, ради которых вы нас сюда и пригласили. Двое лучших специалистов из числа моих подчиненных в данный момент уже работают над этим, и мы дадим вам знать, как только у нас появится информация.
- Очень хорошо, - сказал Корг. - Ваше транспортное средство заправлено горючим и ждет вас. Предвкушаю плодотворное сотрудничество с вами и вашими подчиненными, капитан Клоун.
- Уверен, это сотрудничество будет обоюдно плодотворным, - ответил Шутт, отсалютовал Коргу и стал собирать бумаги. Ему не терпелось увидеть, как заработало в его отсутствие новое оборудование, а также узнать, как управляются с ротой Армстронг и Рембрандт. Шутт возлагал на них все больше ответственности, и они все лучше и лучше с этой ответственностью справлялись. Шутт думал о том, что если так будет продолжаться и дальше, то лейтенанты, глядишь, и сумеют устоять против его врагов, которых, как точно знал Шутт, в Генеральном штабе Космического Легиона намного больше, чем на Зенобии.

***

Майор Портач приказал лейтенанту Армстронгу показать своему адъютанту лагерь. Этот приказ лейтенант Окоп ник воспринял как возможность использовать Армстронга в качестве личного лакея. Армстронг уже кипел от возмущения, которого, впрочем, пока никак не выражал, к тому времени, когда они с Окопником добрались до связного пункта роты. Открыв дверь перед Окопником, Армстронг сообщил:
- Это - подлинный мозговой центр роты. С помощью наручных коммуникаторов любой легионер может мгновенно связаться с кем угодно.
- Мне кажется, что за счет такой возможности возникает высокий риск нарушения секретности, - забеспокоился Окопник. - А что, если, к примеру, новобранцы подслушают переговоры офицеров?
- Этой проблемы не существует, - ответил Армстронг. - Когда нам нужно переговорить между собой, мы пользуемся особым каналом связи.
- Это хорошо - опять же, если никто не подслушивает, - проговорил Окопник, постукивая пальцем по стойке с аппаратурой. - Майор наверняка пожелает лично взглянуть на эту систему. Мы находимся не на дружественной территории. Враги могут проведать о любом планируемом вами шаге еще до того, как о нем узнают ваши люди.
- Ну нет, в этом я сильно сомневаюсь, - возразил Армстронг. - Капитан обеспечил нас самым современным оборудованием. В нем предусмотрена высокая степень защиты от прослушивания.
- Ну да, - хихикнул Окопник. - Любой, у кого столько же денег, может приобрести точно такую же систему или понаставить "жучков", с помощью которых можно обойти вашу систему защиты.
Пока они разговаривали, Мамочка предпринимала отчаянные попытки спрятаться за стойкой с аппаратурой. Наконец Окопник обернулся, ткнул в нее пальцем и сурово вопросил:
- А это еще кто?
Мамочка испуганно пискнула и окончательно скрылась из поля зрения.
Окопник развернулся к Армстронгу и еще более сурово поинтересовался:
- Кто это такая? Она что, не знает, как надо себя вести, когда в комнату входит офицер?
- Пфкгр, - проговорила Мамочка из-за стойки еле слышно.
- Громче! - потребовал Окопник. - Если ты намерена говорить с офицером, делай это как положено по уставу!
Назови свое имя и номер боевого расчета, легионер!
- Гмафнгбркшл, - пробормотала Мамочка еще тише, а потом вдруг выскочила из-за стойки и выбежала из комнаты.
- Проклятие! Что она себе позволяет! - возмущенно вскричал Окопник, проводив девушку взглядом.

- Дело в том, гм-м.., мистер Окопник, что наша связистка на редкость стеснительна, - выступил на защиту Мамочки Армстронг. - Ей тяжело даются разговоры с глазу на глаз со старшими по званию...
- Что ж, ей пора избавиться от этого недостатка. Если она не в состоянии разговаривать с офицерами, ее следует заменить более компетентным человеком, - рявкнул Окопник. - Кто решил поручить ей такой ответственный пост?
- Капитан Шутник, естественно, - ответил Армстронг и с неудовольствием понял, что этот факт может быть использован Окопником в деле, которое новый командир роты явно начал фабриковать против капитана. - Но понимаете, Роза ведет себя совершенно иначе, общаясь с нами по системе связи.
- Не вижу причин потакать ее неврозам, - заявил Окопник, обвел взглядом пункт связи и задержал его на двери, расположенной сразу после стойки, возле которой они стояли. " - Ага, вот туда мне хотелось бы заглянуть. Надеюсь, там все больше соответствует традициям Легиона, чем в других помещениях базы.
- Там комната отдыха офицеров, - сообщил Армстронг.
- Естественно, - кивнул Окопник. - Поэтому я и хочу ее осмотреть. Или вы забыли о том, что я тоже офицер?
- Лейтенант, вы попросту не позволяете мне забыть об этом, - сказал Армстронг и впервые позволил себе едва заметную ехидную усмешку.
Окопник пропустил издевку мимо ушей и решительным шагом направился к двери, ведущей в комнату отдыха. Но стоило ему перешагнуть порог, как он ошарашенно замер на месте. На диване восседал Клыканини - существо семи футов ростом и с физиономией гигантского бородавочника.
Клыканини держал в лапах толстенную книгу и занимал добрую половину комнаты отдыха.
- Какого черта? Что ты тут делаешь? - обретя дар речи осведомился Окопник.
- Читать книжку. "Семь видов двусмысленности" называться, - не моргнув глазом ответил Клыканини. - А люди с ваша планета никогда не читать земной книжки двадцатый век?
- Этот.., это существо.., офицер? - неизвестно зачем поинтересовался Окопник, обернувшись к Армстронгу.
- Нет, - ответил Армстронг. - Мы разрешаем Клыканини приходить сюда и читать, когда он не помогает Мамочке. По вечерам только его здесь и можно застать.
- Это крайне неприятный прецедент, - заявил Окопник, пристально глядя на волтрона.
Клыканини пристально уставился на него.
- Что вы иметь против новая критика? - проворчал он. - Вы быть деконструкционист?
- Я - офицер, - надменно сообщил Окопник. - А ты - нет.
- Я это уже заметить, - отозвался Клыканини и закрыл книгу, использовав вместо закладки толстенный палец. Затем он встал и выпрямился во весь свой огромный рост. - Вы это зачем-то сказать или просто любить потрепаться?
- Это - нарушение субординации! - взвизгнул Окопник и испуганно развернулся к Армстронгу. - Кроме того, он угрожает офицеру! Я требую, чтобы этот легионер был арестован!
Армстронг удивленно заморгал.
- Клы-ка-ни-ни? Вам угрожает? Это бессмыслица, мистер Окопник. Да он мухи не обидит.
- Почему не обидеть? - со свойственной ему педантичностью возразил Клыканини. - Обидеть, но только если этот муха меня кусать.
- Я требую, чтобы этот легионер был отправлен под домашний арест! - завопил Окопник.
- Лейтенант, вы превышаете свои полномочия, - холодно заметил Армстронг. - Я тоже поборник строгого соблюдения устава, но нужно же смотреть на вещи более гибко. Клыканини - образцовый легионер, а его увлечение чтением ни в коей мере не сказывается отрицательно на нашей боеспособности.
- Конечно, лейтенант, - процедил сквозь зубы Окопник. - Что ж, если вы так это обставляете, я буду вынужден все рассказать майору Портачу. И если он согласится со мной, думаю, вам придется за это ответить.
- Рискну ответить, мистер Окопник, - сдержанно отозвался Армстронг. - Желаете завершить осмотр базы или сразу пойдете докладывать майору?
- Прекрасно, - фыркнул Окопник и вылетел из комнаты отдыха. Кто-нибудь, обладающий сверхсильным обонянием, уловил бы запах дыма, исходящего из его ушей.
Армстронг обернулся к Клыканини и пожал плечами, - Тут будет невесело, пока не вернется капитан, - негромко проговорил он. - Советую до тех пор не высовываться.
Волтрон понимающе кивнул, но промолчал, а Армстронг поспешил следом за лейтенантом Окопником. До конца экскурсионной инспекции никаких стычек с легионерами больше не произошло, но Армстронг отлично понимал, что Окопник непременно найдет, к чему придраться, когда будет отчитываться перед Портачом.

***

Шоколадный Гарри перелистывал страницы свежего номера "Мечты байкера". Он искал объявление, которое попалось ему на глаза раньше - насчет новых байкерских аксессуаров, которые ему были нужны как воздух для того, чтобы добавить оснастки своему любимому детищу - аэромотоциклу. Благодаря успеху распродажи противороботского камуфляжа Гарри разжился суммой денег, которой бы ему как раз хватило на эту покупку. Объявление он видел где-то на последних страницах...
Он так и не успел разыскать объявление, когда кто-то окликнул его:
- Эй, сержант, мне надо пару катушек медного провода шестнадцатого размера!
Шоколадный Гарри со вздохом отложил журнал.
- Пару катушек? На что тебе сдалось столько провода, Рвач?
При этом он и не подумал подняться из-за стола.
- Приказ капитана, Ш.Г., - пояснил Рвач, склонившись к столу сержанта-снабженца. - Мы с Суши должны найти Прячущихся. Специальное задание особой важности.
Не веришь мне, так спроси у капитана.
Шоколадный Гарри протестующе поднял руки.
- Насчет спецзадания я все знаю, старина, и я не про это тебя спросил. А спросил я тебя про то, на какой хрен тебе сдалась такая чертова уйма провода? Это же почти годовой запас для всей роты, а мы сейчас не там находимся, где мне легко будет найти еще столько. Может, чего другого взамен возьмешь, так я...
- Не-а. Суши говорит, что ему нужен именно медный провод, серж, - помотал головой Рвач. - Не хочешь же ты сорвать выполнение спецзадания, которое нам поручил капитан Шутник, а? Он очень сильно рассердится, если узнает, что мы вовремя не исполнили его приказ только из-за того, что ты не обеспечил нас всем необходимым.
- Да никто ж не говорил, что я не дам тебе провод, - возразил Шоколадный Гарри, спустил ноги со стола и откинулся на спинку стула. - Но только ты должен предоставить мне все положенные бумаги, капитан дал такой приказ или кто еще. Ну, для начала скажи, есть у тебя форма СЛ-951-С-4? Я не имею права выдавать тебе стратегические запасы без этой формы в письменном виде и в трех экземплярах.
- Ну надо же, а мне никто ни словечка не сказал ни про какие такие формы, - расстроился Рвач. - А ты не мог бы дать мне провода и эти формы, а мы их заполним и потом тебе принесем?
Шоколадный Гарри строго покачал головой.
- Нет. Не могу. Иначе у меня у самого будет куча неприятностей. Этот новый майор - жуткий зануда. Принесешь заполненные формы - получишь провод. Я тебе точно говорю: провода относятся к категории стратегических запасов. Вот если провод вам нужен для каких-нибудь стратегических целей, не предусмотренных приказом, тогда дело другое - тогда я могу тебе провод дать и без формы СЛ-951-С-4.
- Вот это ты верно, Гарри, сказал: как раз для таких целей нам этот провод и нужен, - обрадованно ухмыльнулся Рвач. - А цели очень даже стратегические. Суши хочет собрать детектор биомассы, чтобы обнаружить этих самых Прячущихся, которых ящеры никак изловить не могут. Пока они их в глаза не видели, только перехватывали их сигналы, и все.
- Детектор биомассы, говоришь? - нахмурился снабженец. - Да с помощью двух катушек медного провода ты бродячего жучка найдешь на другом краю галактики! Ну, вы, ребята, даете! Вы хоть соображаете маленько, кого искать собираетесь?
- Мы только знаем, что их невооруженным глазом найти невозможно, - ответил Рвач. - Вот поэтому-то Суши и решил искать их по-особому. Выкопал этот проект в какой-то древней программе и вот сейчас собирает какие-то модельки...
Шоколадный Гарри задумчиво потеребил бороденку.
- Слушай, старик, я, конечно, понимаю - ты только выполняешь приказ капитана, но, может, вам с Суши все-таки стоит мозгами маленько пораскинуть, прежде чем на уши становиться? Неужто вам до сих пор в голову не пришло, что зенобианцы потому никак не могут изловить своих врагов, что эти враги неживые?
Рвач нахмурился:
- Неживые? Ты что же, хочешь сказать, что мы привидений ловим?
- Да ты что! И в мыслях не было! - расхохотался Шоколадный Гарри. - Не привидений, конечно. Роботов.
Тут расхохотался Рвач:
- Роботов?! Хочешь и мне голову заморочить этой дребеденью? Уже половина роты щеголяет в этом жутком тряпье, которое ты им всучил!
Гарри тут же стал серьезным.
- Рвач, мне очень обидно из-за того, что ты ставишь под вопрос мои наилучшие намерения. Противороботский камуфляж - штука надежная, это я тебе гарантирую. Ни один из роботов в Альянсе тебя не заметит, ежели ты напялишь этот камуфляж. А вот если хоть один из роботов-бунтовщиков тебя заметит, а на тебе не будет камуфляжа, тогда...
- Ой, уж меня-то не пугай этими россказнями, серж, - отмахнулся Рвач. - Ну ладно, ты мне лучше вот что скажи: что мне делать-то? Заполнять двадцать бумажек, или ты мне так дашь провод, который так нужен Суши? Или нам с капитаном надо связаться и сказать ему, что ты нам не даешь то, что нужно?
- Ну ладно, ладно, - смилостивился Шоколадный Гарри. Он, правда, подумал, не послать ли Рвача к майору, дабы тот подписал заявки на провод, но решил, что пока не стоит привлекать внимание нового командира к тому, что происходит на вверенном его заботам складе. На взгляд Гарри, с этим было лучше подождать. Пожав плечами, он сказал:
- Я просто стараюсь избавить моих ребят от неприятностей, вот и все. Пройди на склад да скажи Дубль-Иксу, что тебе надо. Если начнет отнекиваться, скажи, что ты со мной договорился. Идет?
- Идет, Гарри, я так и думал, что ты все поймешь как надо, - ухмыльнулся Рвач. - А Суши я насчет твоих подозрений про роботов скажу обязательно, так что он, может, еще соорудит детекторы металла и пластмассы. Спасибочки.
- Да не за что, - вальяжно проговорил Шоколадный Гарри, взял со стола номер "Мечты байкера" и заново принялся разыскивать нужное ему объявление, надеясь, что теперь никто ему не помешает.

***

Шутт вытащил свой "Карманный мозг" и занялся изучением состояния своих капиталовложений. Два пункта его не устраивали, и он решил, что пора бы произвести изъятие капиталов и вложить их в другие предприятия. Как раз в это время неожиданно зазвучал сигнал аварийной сигнализации двигателя аэроджипа.
- Что это может означать, Бикер? - осведомился Шутт, оторвав взгляд от экранчика портативного компьютера.
Машине была задана программа, за счет которой автопилот, управляя ею, должен был доставить их с Бикером на базу. По идее, никаких проблем со встречным транспортом и погодой не ожидалось. И вдруг на полпути до базы что-то стряслось с двигателем.
- Похоже, мы приближаемся к какой-то магнитной аномалии, сэр, - отозвался Бикер, сидевший на переднем сиденье перед панелью управления. Внимательно посмотрев на показания приборов, он добавил:
- Запас энергии быстро уменьшается.
- Ничего хорошего, - заволновался Шутт. - Давай поищем, где совершить посадку, пока энергия окончательно не иссякла. Если случится худшее, вызовем базу, чтобы нас забрали.
- Хорошо, сэр, - ответил Бикер. - Впереди как раз ровная площадка. Там я и попробую посадить машину. - Он пересел в кресло пилота и попробовал переключиться на ручное управление. Через пару секунд он сообщил:
- Не поддается, сэр. Включить сигнал тревоги, сэр?
Шутт кивнул и проверил, хорошо ли застегнут ремень безопасности.
- Да, а я попробую связаться с базой по коммуникатору. - Он нажал на кнопку на ремешке наручного коммуникатора и проговорил в микрофон:
- Мамочка, прием.
На связи Шутник, срочно вызываю базу. Мамочка, прием. - Из динамика коммуникатора слышался только шум помех. - СОС, СОС, Мамочка, слышишь меня, прием?
Бикер обернулся и посмотрел на Шутта.
- Сэр, если позволите, я выскажу предложение. Думаю, вам стоит не прерывать связь. Быть может, Роза слышит вас, но не имеет возможности ответить. Сообщите ей наши координаты. Может быть, они сумеют прислать кого-то нам на помощь. А я буду пытаться перевести машину на ручное Управление.
- Хороший план, - согласился Шутт. - Если ты сумеешь посадить машину, мы хотя бы не разобьемся.
- Именно это я и пытаюсь сделать, сэр, - ответил Бикер и снова занялся приборами. Через некоторое время он сообщил:
- Мы отклоняемся от курса, сэр. Такое впечатление, что машиной кто-то управляет извне. Не стоит ли нам выпрыгнуть?
Шутт взглянул вниз, на усеянную валунами землю, и покачал головой.
- Пока мы летим слишком быстро, - сказал он. - Думаю, стоит пока оставаться в машине, если только не случится ничего такого, из-за чего оставаться в ней будет опаснее, чем спрыгивать. Если мы тут застрянем, нам может понадобиться аварийный комплект продуктов и воды.
- Хорошо, сэр, - сказал Бикер и придержал рукой шляпу. - Запас энергии по-прежнему уменьшается, сэр. А скорость между тем, похоже, не упала.
На самом деле ощущение было такое, будто скорость даже возросла. Аэроджип мчался почти под прямым углом относительно заданного курса, и все старания Бикера ни к чему не приводили. По идее, в случае окончательного иссякания энергии должны были включиться антигравитационные устройства и мягко посадить машину на землю, но при такой скорости на мягкую посадку рассчитывать не приходилось.
Оставалось только ждать и надеяться на то, что амортизаторы выдержат и жесткую посадку.
Аэроджип несся неведомо куда, а Шутт продолжал непрерывно вызывать Мамочку. Бикер смотрел вперед - не возникнет ли на пути машины какой-нибудь опасной преграды. Но ни с помощью встроенного в приборную панель джипа коммуникатора, ни с помощью наручного коммуникатора Шутта связаться с базой не удавалось. Шутт не оставлял попыток сообщить Мамочке или кому угодно, кто мог его услышать, о том, где приблизительно находятся они с Бикером и что с ними происходит. И вдруг машина резко замедлила скорость и плавно опустилась на землю.

Глава 10

Дневник, запись № 550

Младшего лейтенанта Окопника в роте "Омега" почти сразу же окрестили лейтенантом Пронырой. Можно сказать, его все возненавидели даже сильнее, чем его начальника майора Портача. И хотя двоим лейтенантам приходилось Окопника терпеть, вступать с ним в приятельские отношения они не имели ни малейшего желания.
Проистекало их настроение большей частью из того, что они были свидетелями тех перемен, которые внес в жизнь роты "Омега" мой босс. Это подразделение, прежде считавшееся самым захудалым в Космическом Легионе, капитан превратил в такое, в каком вполне можно было сделать карьеру. Портач и Окопник с этими переменами никак не сочетались. Наоборот: все видели, что они посланы на Зенобию ради того, чтобы уничтожить все, что построил капитан Шутник.
Но ни майор-буквоед, ни его ехидный адъютант, ни уж, само собой, никто из тех высших военных чинов, пославших их в роту "Омега", не предполагали, что для того, чтобы загнать в бутылку вылетевшего из нее джинна, им для начала придется заняться склеиванием этой самой бутылки, успевшей разбиться на миллионы мелких осколков.
- Ну, Окопник, что ты скажешь об этой роте? - спросил майор Портач. Он прочно обосновался в кабинете Шутта, оборудованного как штаб на случай ведения боевых действий. На столе перед ним лежала высокая стопка фолдеров с досье служащих роты "Омега". Экран компьютера был заполнен заметками.
Окопник презрительно скривился.
- Жалкая пародия на боевое подразделение, сэр, - ответил он. - Все еще хуже, чем я ожидал. Ни намека на образцовую дисциплину - даже среди офицеров. Половина личного состава абсолютно не соответствует занимаемым должностям. Хотите - верьте, хотите - нет, но женщина-связистка не в состоянии выговорить связную фразу. Думаю, нам стоит провести психологическое тестирование всего личного состава роты, сэр. Сержант-снабженец находится в удручающей физической форме, он ничего не делает, только сидит и почитывает аэробайкерские журнальчики. Рядовые легионеры не выказывают никакого уважения перед офицерами. Рядовой волтрон открыто оскорбил меня и угрожал мне, когда я указал ему на это.
- Это непозволительно, - покачал головой Портач и сдвинул брови. - Подготовьте для меня подробный письменный рапорт, и я приму соответствующие меры. Я просматриваю личные досье служащих роты и вижу, что этот Шутник всех жутко распустил. Им еще очень сильно повезло, что пока они не сталкивались с настоящей опасностью.
- Да, сэр, - угодливо согласился Окопник. - Очень правильно поступил генерал Блицкриг, назначив вас командиром этой роты, дабы вы навели здесь порядок. Капитан Шутник развалил воинскую дисциплину в этом подразделении.
- Досье Шутта я просматриваю особенно тщательно, - сообщил Портач и указал на контейнер, стоявший на стуле у двери. На контейнере стоял штамп с надписью "Капитан Шутник". Он был доставлен из кабинета Шутта из прежнего штаба роты на Ландуре. Теперь, когда командиром роты стал майор Портач, личные вещи Шутта, по идее, следовало бы перенести в его комнату, однако фиксирующий скотч был сорван, и крышка контейнера была открыта.
- Пока я не просмотрел все целиком, - сказал Портач, - но судя по тому, о чем ты мне рассказал, очень скоро я найду что-нибудь такое, из-за чего он у нас с треском вылетит из Легиона.
- Да-да, сэр, это случится очень скоро, судя по тому, что мне довелось увидеть собственными глазами, - энергично закивал Окопник. - Полагаю, боеготовность роты - такой же мыльный пузырь, как все прочее, к чему приложил руку Шутник. Просто возмутительно, что роте "Омега" поручили такую ответственную миссию.
- Ну, это все из-за того, что у Шутника шашни с политиками, - буркнул Портач. - Он просто заморочил голову какому-то дипломату и уговорил его похлопотать о том, чтобы эту роту забросили на Зенобию. Вот только странно - на что ему это понадобилось. Пожалуй, такому избалованному, изнеженному типчику, как Шутник, должно было больше нравиться на Ландуре. Местечко, как ни крути, потеплее, чем Зенобия.
- Сэр, а может быть, Шутник подумывает о политической карьере после увольнения из Легиона? - высказал предположение Окопник. - Нет ничего надежнее для завоевания голосов избирателей, чем возглавить воинское подразделение в бою. Тебя сразу сочтут прирожденным лидером, и всем будет плевать, сколько народу ты погубил.
- Это точно, - кивнул Портач. - Все сливки достаются дилетантам, а грязную работу приходится делать настоящим легионерам. Но на этот раз настоящие легионеры возглавят командование этой ротой, а дилетанты даже не успеют понять, кто им подставил подножку. И даже если мне придется засадить всю роту на гауптвахту для того, чтобы навести в ней порядок, я сделаю это.
- Начиная с капитана, сэр? - злорадно ухмыльнулся Окопник.
- Начиная с капитана, - ответил ему столь же злорадной ухмылкой Портач. - Как только он вернется из своей прогулочки в столицу, ему придется очень многое мне объяснить.
- Это вы очень здорово придумали, сэр, - хихикнул Окопник, немного подумал и спросил:
- А может быть, стоит дать ему приказ срочно вернуться на базу, сэр? Я думаю вот как: чем скорее вы его вздрючите, тем скорее в этой роте наступит порядок.
- Нет. Мне нужно время, чтобы подготовить обвинения против него по всем пунктам, - покачал головой Портач. - Кроме того, пока его здесь нет, он ничего не сможет сделать, чтобы помешать мне, а к тому времени, когда он вернется, я успею утвердиться на своем посту.
Окопник наклонился к столу и тихонько проговорил:
- А может быть, нам стоит сделать так, сэр, чтобы другие офицеры не успели предупредить его?
- Нет, - зловеще осклабился Портач. - Пусть вопят и стонут, Окопник. Если Шутник узнает, что его ожидает, он наделает в штаны и попробует удрать. А мне только этого и надо. Тогда я спокойно, безо всяких помех с его стороны и со стороны его прихвостней, займусь командованием ротой.
- Отлично, сэр, - кивнул Окопник. - А теперь приступай-ка к подготовке рапорта. Я желаю знать о каждом пятнышке на этом гнилом яблоке, Окопник. Ты назовешь имена, а я буду отвешивать пинки по задницам.
- Есть, сэр! - радостно отсалютовал Окопник. Салют получился настолько образцовым, что в этой позе Окопника можно было изобразить в виде пластиковой фигуры и водрузить оную в Академии Легиона.
Окопник прищелкнул каблуками, развернулся и вышел из кабинета, улыбаясь улыбкой шизофреника. Окопнику не было ровным счетом никакого дела до того, что они с Портачом задумали взять в свои руки лучшую роту Легиона и вернуть ее к тому унизительному состоянию, в коем она пребывала прежде. Он получил такой приказ, а Окопник не привык подвергать приказы сомнению. Он смог бы подвергнуть приказ сомнению в одном-единственном случае: если бы это сулило ему личную выгоду.

***

Зенобианская пустыня плавилась в лучах местного солнца - жаркой желтой звезды типа G. Вплоть до последнего времени люди смотрели на эту звездную систему как на совершенно непригодную для колонизации. Все планеты здесь вращались либо слишком близко к солнцу, либо наоборот - слишком далеко от него. Присутствие Альянса в этой системе ограничивалось одной, очень прибыльной космической станцией.
И только тогда, когда зенобианский корабль-разведчик совершил вынужденную посадку на планете Хаскина, расположенной на другом краю галактики, в Альянсе узнали правду об одной из планет этой звездной системы, которая была крайне непривлекательна для людей, а вот для ящероподобных зенобианцев оказалась родным домом.

Предыдущая страница 8 Следущая страница


Роберт Асприн

Зенобианцы были жителями болот и вели свое происхождение от древних ящеров. Как и прочие разумные существа, они переустроили свою родную планету по своему усмотрению, создав там условия для своего обитания. Однако большие участки поверхности по-прежнему оставались в первозданном состоянии, и в этих местах обитали только дикие неразумные животные. Добрая треть этой территории представляла собой пустыню, и такая пустыня простиралась во все стороны километров на сто вокруг базового лагеря Альянса.
Ни зенобианские астрономы, ни наблюдатели-люди не обратили внимания на яркий метеорит в небе. Такие явления происходили здесь десяток раз на дню, и потому интерес к ним был потерян. Внимание обращали только на самые крупные метеориты, которые могли бы причинить вред населенным территориям. Данный объект в силу своих размеров никакой угрозы не представлял, поэтому никто не видел, что он не просто упал на землю, а, совершая вращение, включил тормозные двигатели и, попав в нижние слои атмосферы, выпустил парашют.
А когда спасательная капсула опустилась на землю в неглубокую впадину, которая в сезон дождей на какое-то время превращалась в озеро, только немногочисленные и не слишком сообразительные обитатели пустыни оказались неподалеку и увидели, как открылся люк, из которого выбралось наружу одно-единственное существо.
Надо сказать, что существо это выглядело совершенно несоответственно той среде, в которую угодило. Человек был одет в белый пиджак и накрахмаленную сорочку и смотрелся так, словно только что ушел с танцевального вечера в дорогом загородном клубе. Вычищенные до зеркального блеска туфли наверняка предназначались для хождения по отполированному паркету, ну или в самом крайнем случае - для прогулок по аккуратно подстриженной лужайке. Но расхаживать в такой обуви по пересеченной местности вряд ли бы кто решился. Любой человек, обладавший хоть каплей здравого смысла, попросту пришел бы в отчаяние при виде бескрайней пустыни, лежавшей вокруг, насколько хватал глаз.
Но это, конечно, был не человек, а заказная модель робота-андроида производства компании "Андроматик", разработанная и запрограммированная с целью дублирования своего владельца, Уилларда Шутта, в роли управляющего казино "Жирный Куш" на Лорелее. Зенобианская пустыня пугала его не меньше, чем коридоры той гостиницы, из которой он был похищен. Точнее говоря - она не пугала его вовсе. В этом смысле он был даже более похож на своего владельца, чем предполагали его разработчики.
Просканировав горизонт во всех направлениях, точнейшие датчики робота-Шутта обнаружили сигналы человеческого происхождения на не таком уж большом расстоянии.
Даже не глянув на весьма значительное количество всевозможного оборудования и припасов, предназначенных для длительного выживания, которыми была доверху напичкана спасательная капсула, робот развернулся в том направлении, где его датчики засекли сигналы, и зашагал в ту сторону. Лицо его озаряла довольно дурацкая улыбка.
Несообразительные обитатели пустыни, решив, что робот не представляет собой ни угрозы, ни чего-либо такого, чем можно было бы подзакусить, вернулись к своим делам.

***

Дубль-Икс скрестил лапки на груди и уставился на Бренди.
- О'кей, сержант, так что же будет? - вопросил он. - Кого накажут и как?
Бренди, сидевшая за письменным столом, некоторое время молча смотрела на легионера-синтианца. При других обстоятельствах она бы ему голову откусила за нарушение субординации. Однако следовало признать, что таких обстоятельств было не так уж много, и вдобавок сейчас Бренди была обозлена не меньше своих подчиненных из-за той зверской дисциплины, которую взялся насаждать в роте майор.
- Майор, - ответила Бренди, - не желает отступаться.
А это означает, что наказана будет вся рота.
Мордашка Дубль-Икса покраснела, и он сердито выпалил:
- Но, сержант, вы же видели, что этот майор сотворил с Бандюгой! Я к вам пришел, чтобы сказать: вся рота просто вне себя от возмущения. Все говорят, что дело пахнет плохо.
- Это ты мне рассказываешь? - устало проговорила Бренди. - Но только мы можем говорить и думать, о чем угодно, а майор просто свихнулся на дисциплине. И если он услышит, что вы мне прекословите или обсуждаете его приказы между собой, он может начать еще сильнее закручивать гайки. Я-то переживу, Дубль-Икс, но всем вам следует сидеть тише воды, ниже травы.
Дубль-Икс огляделся по сторонам так, словно хотел убедиться, что их никто не подслушивает.
- Ну, тогда дело пахнет еще хуже, - прошептал он, склонившись к столу.
- Потрясающая сообразительность, - кивнула Бренди и хлопнула ладонью по столу. - Так что ты хотел предложить насчет того, как нам быть?
Дубль-Икс задумался. Его мордашка сморщилась.
- Не знаю, сержант, - наконец признался он. - Если бы капитан был тут, уж он бы точно придумал, как вытащить нас из этой заморочки.
- Мне тоже очень жаль, что его нет с нами, - сказала Бренди. - Думаю, происходящее порадовало бы его не больше, чем всех нас, но я так думаю, он бы непременно что-нибудь предпринял. - Бренди замолчала и добавила потише:
- Но на многое надеяться не стоит, Дубль-Икс. Появление Портача - это новая грязная проделка Генштаба, и за его спиной стоит не один из высших военных чинов. Боюсь, что даже капитану будет нелегко от него избавиться.
Дубль-Икс пожал плечами.
- Ну, уж это я не знаю, - протянул он, - да только прежде капитану как-то всегда удавалось одолеть всех, кто ему палки в колеса вставлял. И уж если кому это по силам, так только ему.
- Что ж, в таком случае нам всем остается только надеяться на его скорое возвращение, - вздохнула Бренди, немного помолчала и спросила:
- Ты еще на что-нибудь хочешь пожаловаться или собираешься торчать здесь до тех пор, пока майор тебя не заметит и не одарит новым дисциплинарным взысканием?
- Да нет уж, спасибочки, с меня хватит, - торопливо проговорил Дубль-Икс. - Я пошел, сержант. Увидимся попозже.
- Ага, на исправительных работах, - кивнула Бренди без тени юмора.
Дубль-Икс тоже не рассмеялся.

***

- Где мы? - спросил Шутт. Он открыл колпак аэроджипа и, встав, обшарил горизонт взглядом в поисках... На самом деле он и сам не знал, что надеется увидеть, но в данный момент на глаза ему не попалось ничего, достойного внимания - ну, разве только если за валунами и колючими кустами не таилось ничего такого, о чем он не догадывался.
Бикер оторвал взгляд от карты, в изучение которой он углубился.
- По весьма приблизительной оценке, сэр, мы находимся на полпути от зенобианской столицы до нашей базы. Однако мы уклонились от первоначального курса, и наши точные координаты я определить не могу. В данное время приборы не выдают хоть сколько-либо осмысленных сведений.
- Вот-вот, и у меня такое же впечатление, - кивнул Шутт, уселся на сиденье и, заглянув через плечо Бикера, посмотрел на карту. - Нет ли на карте обозначений каких-либо природных объектов на этой территории?
- Нет, сэр, - покачал головой его дворецкий. - Но эта карта очень примитивна, и снабдили нас ею местные власти. Наверняка они могли и не обозначить на карте объекты, о которых нам, по их мнению, было бы лучше не знать.
- Вообще-то это не дело - вводить союзников в заблуждение, - проворчал Шутт и тут же вспомнил о том, что в свое время, когда в его роту был прислан летный лейтенант Квел, ему приходилось точно так же фильтровать сведения, которые он сообщал зенобианцу. Шутт пожал плечами. - Как бы то ни было, никаких военных объектов в поле зрения нет. То есть - если зенобианцы не ухитрились их самым тщательным образом закамуфлировать. - Немного помолчав, он протянул:
- Гм-м... А ведь мы пытаемся найти интервентов, которые, похоже, обладают необычайно эффективными средствами камуфляжа.
- Не думаете же вы, сэр, что сюда нас загнали Прячущиеся? - рассмеялся Бикер. - Зачем бы им это понадобилось? Не скажу, чтобы я был большим знатоком психологии инопланетян. Честно говоря, и люди в этом смысле доставляют мне немало трудностей.
Последнюю фразу он сопроводил весьма выразительным кивком в сторону Шутта.
Шутт сделал вид, что кивка не заметил, а может быть, так оно и было.
- Военное искусство инопланетян изучено не слишком хорошо, - сказал он серьезно. - Примеров для исследования было не так много - отчасти потому, что подобные исследования, как ты понимаешь, дорого стоят. Однако любая раса, владеющая недорогим транспортом для полетов со скоростью, превышающей скорость света, как минимум способна к ведению межзвездных войн. Вот почему существует Космический Легион - он существует для тех случаев, когда представители какого-нибудь обнаглевшего разумного вида пытаются напасть на планету, где проживают представители другого разумного вида, и когда мы способны предотвратить войну между ними.
- Это теоретически, - рассеянно заметил Бикер, нервно вглядываясь в окрестности вокруг аэроджипа. - И все же ощущение такое, будто бы на эту планету и впрямь вторглись интервенты. Если, конечно, зенобианцы по какой-то причине не водят нас за нос.
- Я об этом тоже думал, - кивнул Шутт. - Даже у посла на этот счет имелись сомнения. Не волнуйся, старина, этот момент я не намерен сбрасывать со счетов. Но в общем и целом, я думаю, насчет вторжения интервентов зенобианцы не врут, и все же остается ряд вопросов, на которые у меня пока нет достоверных ответов.
- Сэр... - осторожно проговорил Бикер.
Шутт не дал ему продолжить.
- Посол опасался того, что зенобианцы мечтают о том, чтобы заполучить на свою планету целиком и полностью оборудованную военную базу Альянса, чтобы затем нас быстро перебить и завладеть всем нашим вооружением и аппаратурой. Но из этого должно следовать, что их вооружения настолько уступают нашим, что они готовы рискнуть испортить отношения с Альянсом, дабы их захватить и воспроизвести до того, как Альянс успеет отреагировать на их выходку. Мне так не кажется.
- Сэр! - более настойчиво проговорил Бикер и тактично потрогал босса за локоть.
Но Шутта понесло.
- Хотя, конечно, идея обзавестись защитой от парализующих лучей не так уж дурна, - продолжал разглагольствовать он. - Смею тебя заверить, у зенобианцев такая защита наверняка есть, хотя о ней они нам ни словечка не сказали. Таким мощным оружием не пользуются, если только не... В чем дело, Бикер?
Дворецкий дернул Шутта за рукав и указал влево.
- Сэр, вот этот валун только что шевельнулся.
Шутт резко обернулся.
- Какой валун? - спросил он и потянулся к кобуре, притороченной к поясу.
Но было уже слишком поздно.

***

- Я не любить майор Портач, - выразился Клыканини со свойственной ему прямолинейностью.
- Вот уж удивил, - буркнула Супермалявка, сидевшая напротив него за столиком в столовой. - Его все любят, как чесотку.
- Чесотку никто не любить, - возразил Клыканини и подозрительно прищурился.
- Это само собой, - подтвердил Рвач и почесал у себя под мышкой. - Но только у всех порой что-нибудь да зачешется. Ежели бы это по телеку показывали, шоу было бы - обхихикаешься!
- Только это все не значит, что все безумно рады, когда У них что-то чешется, - уточнила Супермалявка, зачерпнула ложкой суп и добавила:
- Кстати, Рвач, ты бы не смущал Клыка, а то он начнет лишние вопросы задавать.
- Нет ничего плохого в том, чтобы задавать вопросы, - заметил Махатма, поставивший поднос на свободное место. - Задавая вопросы, люди узнают много нового. Мне непременно нужно объяснить это сержанту Бренди.
- А вот офицеры что-то не слишком уверены в том, что ты задаешь вопросы только для того, чтобы узнавать что-то новое, - усмехнулась Супермалявка. - Но может быть, у Тебя и правда есть для этого еще какая-то причина.
Махатма пожал плечами.
- Я же не говорил, что что-то новое узнает только тот, кто задает вопросы, верно?
- Вот сходил бы ты к майору Портачу да задал бы ему пару-тройку вопросиков, - хихикнул Рвач. - Этому сосунку не мешало бы много чего узнать, и я очень надеюсь, что он скоро это узнает.
- А я очень надеюсь, что при этом никто не пострадает, - добавила Супермалявка. - А вообще такое невежество опасно - и не только для невежды, если вы понимаете, о чем я говорю.
- Это кого ты тут называешь невеждой? - прозвучал могучий баритон рядом со столиком.
Все вздрогнули, но, обернувшись, увидели Шоколадного Гарри, который стоял рядом со столиком и, держа в руках поднос, дружелюбно ухмылялся. Как только все успокоились, Гарри осведомился:
- Никто не против, если сержант к вам присоединится?
- А если кто против, тогда что? - съязвил Рвач, но тут же ойкнул, получив от Супермалявки локтем под ребро.
- Конечно, ШТ., присоединяйся, - сказала Малявка как ни в чем не бывало.
Рвач одарил ее возмущенным взглядом, но счел за лучшее промолчать.
Шоколадный Гарри поставил поднос на столик и уселся на стул. Отхлебнув кофе, он блаженно облизнулся.
- Ребята... - мечтательно проговорил он. - Наш Искрима - просто гений. Где угодно приготовит, как в лучшем ресторане. - Немного помолчав, он добавил:
- Хотя с другой стороны, может, наша столовая на этой дерьмовой планете и есть самый лучший ресторан.
- Я вообще-то на еду не жалуюсь, - заметила Супермалявка.
- Понятно, - кивнул Шоколадный Гарри. - А на что ты тогда жалуешься?
Наступила тягостная пауза. Все сидевшие за столиком неуверенно переглянулись. Даже Махатма, который никогда не упустил бы возможности выразить свое мнение, предпочел промолчать. Наконец тишину нарушил Клыканини.
- Новый майор все сделать хуже, - сказал он, по обыкновению, без обиняков.
- Все? - переспросил сержант-снабженец и вздернул бровь. - А еда, по-моему, хуже не стала. А что еще вас не устраивает?
Рвач пробормотал что-то неразборчивое, но явно неодобрительное. Гарри повернул к нему голову и сказал:
- Слушай, Рвач, ты уж либо говори все как есть, либо помалкивай в тряпочку. Как я могу что-то ответить, если ничего не понял?
- Да что толку тебе говорить, если ты ничего не можешь поделать, - обреченно проговорил Рвач, но после неловкой паузы пожал плечами. - О'кей, старик, дерьма всякого - по горло. "Надо ходить в форме, надо бриться, надо отдавать честь офицерам, надо подниматься в пять утра, надо отвечать "есть, сэр", когда говорите со мной", и т.д. и т.п. ля-ля - тополя. Мы без этой дребедени отличненько жили-поживали, так на кой хрен майор теперь нас заставляет все это делать?
- Ага. И еще он на вопросы не отвечает, - обиженно Добавил Махатма.
- И еще он говорить, что больше не будет напарники, - свирепо выпучил глазищи Клыканини. Его здоровенная лапища легла на хрупкое плечико Супермалявки.
- А он имеет на это полное право, чтоб ты знал, - рассудительно проговорил Шоколадный Гарри. - В большинстве других подразделений Легиона напарников вообще нет.
- А мы быть рота "Омега", а не какой-нибудь другой подразделение Легион, - возразил Клыканини. - А рота "Омега" быть лучше любой другой подразделений. Мне другой подразделений все равно быть. Майор получить хороший рота и опять делать из нее плохой. Я это не нравиться.
Шоколадный Гарри на миг задержал взгляд на морде Клыканини, перевел на других, ждавших от него ответа.
- Угу, - буркнул он наконец. - Я вас понял. Но только я сержант и не имею права сильно возникать против майора. А вот другие кое-что могли бы и сделать. Считайте, я вам ничего не говорил, а вы вот о чем подумайте...
Затем сержант-снабженец заговорил, понизив голос до шепота. Слушая его, сидевшие за столиком начали понимающе кивать.
- Отлично, - улыбнулась Супермалявка. - Пожалуй, пару неплохих идей ты подал, сержант. Я кое-кому про это скажу, а уж там посмотрим, что будет.
- Но только помните: от меня вы ни слова не слышали, - предупредил Шоколадный Гарри.
Супермалявка ухмыльнулась:
- От тебя? От тебя я ничегошеньки не слыхала, кроме байки про взбунтовавшихся роботов, а уж в такую чепуху никто из нас сроду не поверит.

***

Дозор на границе базы вели поочередно. Гарбо и Каменюке впервые досталось ночное дежурство. В роту они попали одновременно - во время ее дислокации на Лорелее.
Обратив внимание на то, что и Гарбо, и Каменюка держатся особняком среди своих сородичей, Шутт решил сделать их напарниками. Как ни странно, через какое-то время двое одиночек - гамбольтша и девушка - подружились и стали почти неразлучны как во время выполнения заданий, так и в часы досуга.
Лейтенант Армстронг встретил легионеров на отведенном им для дежурства посту и проверил их боекомплекты и оборудование для наблюдения.
- Оборудование большей частью стандартное, принятое в Легионе, - сообщил он. - Бренди даже не было нужды показывать вам, как оно работает. Хочу только вот о чем вас спросить: вы проверяли эти новые очки?
- Да. Они просто супер, - ответила Каменюка, успевшая нахвататься на Ландуре местного сленга. - А вот Гарбо они вряд ли нравятся.
- Правда? - удивился Армстронг. - Это почему же?
- У меня от них глаза болят, и цвета не правильные получаются, - пожаловалась Гарбо, воспользовавшись транслятором. - И кроме того, я и без них отлично все вижу - А-а-а, ну конечно! - воскликнул Армстронг и прищелкнул пальцами. - Ведь наши терранские кошки тоже отлично видят в темноте, так что и вы, гамбольты, должны это уметь.
- Она без очков видит так же хорошо, как я в очках, - подтвердила Каменюка, явно гордящаяся своей подружкой. - И насчет цветов она тоже права. Цвета жутковатые, когда смотришь через очки, но я вижу настолько здорово, что можно и потерпеть.
- Ну, нынче ночью вы вряд ли много чего увидите, - заметил Армстронг. - Мы просмотрели территорию на километр от лагеря, и ничего крупнее флун здесь нет, уверяю вас, и они не опасны для людей.., и существ размером с них.
Так что - будьте начеку, но без толку не палите.
- Есть, сэр, - ответила Каменюка. - А как быть, если мы заметим что-нибудь неожиданное?
- Если не будет попыток нападения на вас, ничего не предпринимайте, - посоветовал лейтенант. - По ограде, установленной по периметру вокруг лагеря, пропущен ток небольшой мощности, чтобы отпугивать всяких местных зверьков. Но если все же кто-то попытается перебраться через ограду, в героев не играйте. Стреляйте из парализаторов, а потом сообщайте Мамочке, она немедленно вышлет вам подкрепление. Все ясно?
- Да, сэр, - ответила Гарбо. - Стрелять из парализаторов, а потом сообщить Мамочке. Все понятно, сэр.
Как только лейтенант удалился из зоны слышимости, Каменюка вгляделась в растущие неподалеку от ограды кусты и призналась:
- Честно говоря, не по себе мне тут, Гарбо. Никогда не бывала в местах, где по ночам такая темень.
- Так ты в городе выросла, да? - спросила Гарбо.
- Ну да, конечно, - кивнула девушка. - В городах по ночам светло, как днем, по улицам люди ходят. А тут.., тут слишком пусто!
- А вот если меня спросить, так я города не очень люблю, - призналась гамбольтша, после чего парочка дозорных тронулась в обход вдоль ограды, вглядываясь в темноту. - Уж слишком там народу много, тесно, и много всяких типов нехороших. А тут что? Только зверушки какие-нибудь, и все, да и те заняты своими делами.
- Какие-нибудь зверушки, ты так считаешь? - не слишком храбро отозвалась Каменюка, глядя в непроницаемый мрак. - Может, и так. Но только если тут, кроме зверушек, нет никого, зачем тогда майор нас заставляет нести ночной дозор? Нет, тут явно что-то еще есть - может быть, есть эти Прячущиеся, про которых толкуют зенобианцы.
- Если меня спросить, так Прячущиеся эти и носа не высунут, - фыркнула Гарбо. - Мы-то им на что?
В это время в темноте за оградой послышался громкий треск.
- Тс-с! - прошипела Каменюка. - Что это было?
Она присела на корточки, пытаясь рассмотреть что-то, по ее предположению, маленькое.
- Что-то движется, - сообщила Гарбо, присев рядом с напарницей. - Что-то большое. Ветер не с той стороны дует, и я не могу уловить запах.
- Но ведь не должно же тут быть ничего большого! - жалобно прошептала Каменюка. - Что делать будем?
- Не забывай о приказе лейтенанта, - напомнила ей Гарбо. - Будем ждать и смотреть. Может, оно не подойдет ближе. А подойдет - стрельнем из парализаторов и вызовем подкрепление.
- Ага, из парализаторов, - нервно отозвалась Каменюка, сняла парализатор с предохранителя и через оптический прицел всмотрелась во тьму, откуда донесся треск. Не в первый раз она пожалела о том, что не наделена сверхчутким носом и ушами гамбольтши. Даже через очки ночного видения ей трудно было рассмотреть что-либо за оградой. Окрестности представали перед ней, будучи окрашенными в неестественные цвета, в зависимости от температуры. На планетах, по экологическим условиям подобным Земле, это означало, что крупные живые существа должны были выглядеть ярче на темном фоне.
Но здесь, где в природе обитали только мелкие животные, все сливалось в однообразную картину. И несмотря на то что и Гарбо, и Каменюка отчетливо слышали треск, в кустах не было заметно никакого движения.
Но вот от зарослей неподалеку от ограды отделился довольно крупный силуэт и тронулся в сторону дозорных. В очках ночного видения он показался Каменюке ростом с человека. Его очертания были яркими, колеблющимися.
- Ой, мамочки! - прошептала Каменюка и нацелила на незнакомца парализатор.
- Не стреляй, это человек, - предупредила ее Гарбо, но опоздала. Девушка уже нажала кнопку.
Перед Каменюкой, глаза которой закрывали очки ночного видения, луч парализатора предстал в виде узкого конуса голубовато-зеленоватого света, расширяющегося по мере приближения к цели. Свет охватил приближавшуюся фигуру, и неожиданно она озарилась ярким гало. Каменюка опустила парализатор в ожидании того, что ее жертва упадет.
Однако ничего подобного не произошло.
Таинственный незнакомец продолжал приближаться к дозорным.
- Стой! Стрелять буду! - крикнула Каменюка, совершенно ошарашенная неудачей своего первого выстрела. - Руки вверх!
Она нацелилась в голову незнакомца, при этом ни в малейшей степени не представляя, что делать, если выстрел и на этот раз окажется неудачным. Но парализатор непременно должен был подействовать - ведь она попала в незнакомца, она это точно видела. А если парализатор не подействовал, что же делать, если нарушитель нападет? Но тут он неожиданно остановился и поднял руки вверх.
- Кто идет? - крикнула Каменюка.
Гарбо уже разговаривала по коммуникатору с Мамочкой, просила прислать подкрепление.
- Не надо стрелять, - послышался до боли знакомый голос. - Я безоружен. Могу я подойти ближе?
- Капитан! - озадаченно воскликнула Каменюка, вскочила и вгляделась в темноту. На таком расстоянии различить черты лица человека было невозможно - особенно через очки ночного видения, но голос определенно принадлежал капитану Шутнику.
Гарбо обернулась.
- Не может быть, - сказала она, присмотрелась получше и прошептала:
- Давай вот как сделаем: не станем под-; пускать его ближе, пока не подойдет подкрепление. Пусть кто-нибудь другой решит, как тут быть. - Она проговорила. громко:
- Ни с места! Вы под прицелом! Не двигайтесь, тогда мы не будем стрелять.
- Я не буду двигаться, - донесся из темноты голос Шутта. Эти слова он произнес намного более радостно и спокойно, чем следовало бы человеку, которого держали на мушке двое подчиненных. - Но надеюсь, подкрепление прибудет скоро. Не так уж весело ждать в темноте.
- Сейчас прибудет подкрепление, - проговорила Каменюка, стараясь говорить уверенно, хотя никакой уверенности она на самом деле не ощущала. - А до тех пор - ни с места.
Капитан ответил чуть насмешливо:
- Я никуда не тороплюсь. Пока.
Каменюка не успела толком подумать о происходящем.
Прибыло подкрепление, и на этом их с Гарбо дежурство окончилось.

Глава 11

Дневник, запись № 560

Робот производства компании "Андроматик", предназначавшийся для подмены моего босса, был запрограммирован так, чтобы он мог играть роль владельца казино. Изначально было решено, что он будет ознакомлен с военным уставом весьма кратко и приблизительно. В конце концов, легионеры, охранявшие казино "Жирный Куш", на самом деле были актерами и большинство из них не имели никакого опыта военной службы.
На тот случай, если бы в казино вдруг наведался какой-нибудь действующий или отставной офицер Легиона, роботу была дана установка сворачивать разговоры на военные темы при первой ее возможности и переводить разговор на самые общие вопросы. До некоторых пор никто не сумел догадаться о том, что капитана в казино подменяет робот.
Только тогда, когда робот попал на территорию базы, где его хозяин и двойник играл ключевую роль, эти недостатки в его программировании стали очевидны. А тот, кто мог бы все исправить, в это самое время находился далеко от лагеря.
Очнувшись, Шутт обнаружил, что находится внутри чего-то, смутно напоминающего палатку, вот только и стенки, и крыша были явно не брезентовые. Затылок у него тупо болел, как будто с похмелья после выпивки в одном из заведений, которое посещали рядовые.
- Где я? - проговорил он, понимая, что произносит жуткую банальность.
- Сэр, похоже, нас захватили в плен Прячущиеся, - прозвучал голос Бикера где-то совсем рядом. - Видимо, для нападения на нас они использовали нечто наподобие зенобианского парализатора.
- Ты их видел? - осведомился Шутт, приподнялся и, протянув руку, ощупал материал, из которого была изготовлена стенка помещения, в котором находились они с Бикером. Материал на ощупь оказался мягким и гладким, но при этом необычайно прочным. Никаких отверстий Шутт не обнаружил, хотя воздух под непроницаемым пологом был на удивление свежим.
- Нет, - покачал головой Бикер. - Но я пришел в себя ненамного раньше вас, сэр. Быть может, теперь, когда мы оба очнулись, они покажутся.
- Надеюсь, они намерены показаться, - отозвался Шутт и потрогал стенку полога в другом месте. - Выхода, похоже, нет.
- Резонно предположить, что в живых нас оставили намеренно, сэр, - сказал Бикер. - Если бы те, кто нас пленил, желали уничтожить нас, вряд ли бы мы с вами вообще очнулись.
Шутт скорчил гримасу.
- А я бы не стал делать таких выводов. Если нас взяли в плен неведомые инопланетяне, трудно гадать о мотивах их поведения. Вспомните хотя бы о том, что зенобианцы обожают кушать сырое мясо...
- Очень надеюсь, что в живых нас оставили не за этим, - возразил Бикер. Лицо его, по обыкновению, оставалось бесстрастным, но Шутту показалось, что в голосе своего дворецкого он уловил нервическую нотку.
- Я буду очень рад, если нас голодом не заморят, - ответил Шутт. - Кто бы ни взял нас в плен, вряд ли они знают, чем питаются люди - и как часто. Так что нам может очень и очень не повезти.
- Сэр, да будет мне позволено заметить, что нам и так уже здорово не повезло, мягко говоря, - заметил Бикер. - И я так считаю, самое время подумать о побеге.
- Верно, подумать об этом стоит, - согласился Шутт. - Но торопиться не будем. У нас появилась блестящая возможность узнать о том, что собой представляют Прячущиеся - вернее, те, кого так называют зенобианцы. Хорошо, что в джипе у нас есть парочка трансляторов. Как только они появятся, можно будет переговорить с ними.
- Очень сомнительное предположение, сэр, - покачал головой Бикер. - Между прочим, многих из ваших легионеров я не понимаю, хотя мы в принципе разговариваем на одном и том же языке. Но как бы то ни было, я бы не слишком надеялся на то, что те, кто взял нас в плен, позволят нам что-то брать из аэроджипа.
- Гм-м... Это многое осложняет, - насупился Шутт. - А как у тебя с языком жестов, Бикер?
- Я владею им превосходно, но в крайне ограниченном масштабе, сэр, - ответил Бикер. - Скажем, враждебность и отчаяние я смог бы передать на этом языке без риска остаться непонятым. А вот разговор на более сложные темы выше моих способностей.
Шутт кивнул:
- Вот и у меня то же самое. Но скажу тебе откровенно: нам непременно нужно будет убедить тех, кто пленил нас, в том, что нам необходимы трансляторы. А как только я обрету возможность поговорить с ними...
- Сэр! - взволнованно прошептал Бикер. - Что-то происходит!
- Где? - непонимающе отозвался Шутт, но ответ узнал сразу же, посмотрев в ту сторону, куда указывал дворецкий.
Дальняя стенка полога потемнела, стала пористой, словно была изготовлена из какого-то волокнистого вещества. И Шутт, и его дворецкий попятились и замерли на месте. Что бы ни должно было с ними произойти, именно это сейчас явно и происходило.

***

- Что вы делали в пустыне, сэр? - спросил лейтенант Армстронг. Они с Шутом сидели в помещении связного пункта, устроившись так, чтобы их не видела Мамочка. Им принесли прохладительные напитки, и оба офицера потихоньку утоляли жажду. Правда, капитан пил очень маленькими глоточками. Радуясь тому, что капитан жив и здоров, Армстронг засыпал его вопросами. - Что-то случилось с вашим аэроджипом? Вы не ранены? А где Бикер?
- Помедленнее, лейтенант, не надо так торопиться, - с беззаботной улыбкой отозвался капитан. - Нельзя же обрушивать на человека сразу столько вопросов. Нет, я не ранен.
Немного запылился, вот и все. Приму душ, переоденусь и почувствую себя намного лучше. Да, и еще немного выпью холодненького. Что же до Бикера, то старины дворецкого сейчас здесь нет, он обстряпывает для меня кое-какие делишки. Как только все устроит - сразу вернется.
- Ну что ж, я очень рад, что с вами все в порядке, капитан, - облегченно проговорил Армстронг. - А как прошли ваши переговоры с зенобианцами? А то мы уж тут начали волноваться...
- Не переживайте, старина. Все под контролем, - продолжая улыбаться, ответил Шутт. - Пора расслабиться и получать удовольствие от жизни. Лучший шанс вам вряд ли представится.
- Вы вправду так думаете, сэр? - удивленно спросил Армстронг. - Знаю, вы считаете, что порой я слишком суров, но сейчас, когда у нас появился новый командир, мне кажется, не время рассла...
- Лучшего времени расслабиться просто не придумаешь, лейтенант, - оборвал его Шутт. - Мы тут сидим, болтаем попусту, а в это самое время вы могли бы получить целое состояние. А мне надо принять душ.
- Состояние? - озадаченно нахмурился Армстронг. - Ну, пожалуй, я в последнее время и вправду не слишком интересовался состоянием моих капиталовложений.., никак не думал, что для этого сейчас подходящее время... Кроме того, вам нужно подготовиться и как можно скорее встретиться с новым командиром...
Он еще не успел договорить, как Шутт дружески хлопнул его по плечу и подмигнул ему, после чего встал и вышел из помещения связного пункта. Армстронгу оставалось только гадать, что же капитан имел в виду. Однако в связи с тем, что Армстронг пытался безуспешно разгадать многое в поведении капитана с тех самых пор, как его назначили командиром роты "Омега", слова Шутта и теперь не заставили аварийную сигнализацию в мозгу Армстронга сработать.
Тем фактом, что этого не произошло, в значительной степени объясняется то, что за три года службы в Легионе Армстронг так и не поднялся выше звания лейтенанта.
- Мы поймали какой-то сигнал, - сообщил Суши, не отрывая глаза от примитивного устройства, водруженного на самодельном столике в комнате, которую он делил с Рвачом.
- Послушай, ты уже в десятый раз это говоришь, - заметил Рвач, отведя взгляд от экрана компьютера. В то время, как Суши возился с прибором, он играл в боевую игру. - Только, между прочим, предыдущие девять раз ты ошибся. То есть - ни хрена ты не поймал. А ведь это уже третья по счету фиговина, собранная тобой.
- Спасибо за дружескую поддержку, - процедил сквозь зубы Суши, так и не оторвав взгляда от шкал прибора. Он немного увеличил мощность приема, и одна из шкал показала увеличение силы сигнала. - В такое время, когда начинаешь думать, что вся работа пошла прахом, так важно, чтобы тебя поддержали коллеги.
- Не понял? - отозвался Рвач.
Суши наконец удосужился взглянуть на напарника.
- Я хочу сказать, что тебе, между прочим, также дано задание участвовать в этом проекте. И это тебе не игрушки, чтоб ты знал. Мы здесь находимся для того, чтобы помочь зенобианцам обнаружить этих невидимых инопланетян. Капитан поручил нам эту работу, и пока он не велит нам перестать этим заниматься, мы должны продолжать начатое дело, невзирая на то что на нашем счету уже несколько фальстартов.
Рвач почесал макушку.
- А как насчет нового майора, а? Похоже, он все идеи капитана, мягко говоря, в окошко выбросил.
- От того, о чем он не знает, ему не горячо и не холодно, - возразил Суши. - Он нам приказа прекратить работу не давал, а пока он этого не сделает, нам не стоит переживать из-за того, о чем он там думает. Да и потом: то, чем мы занимаемся, - это наша прямая обязанность, так что майор, пожалуй, все равно не отменит приказ капитана, хотя и не он сам это задание придумал. То есть я на это надеюсь, потому что подозрение у меня такое, что искать нам надо не только инопланетян этих треклятых.
- Правда? А еще кого?
- Бикера, - ответил Суши. - Капитан вернулся, но насчет Бикера почти что ничего не сказал, а это, на мой взгляд, подозрительно. Может быть, он что-то задумал и пока старается вести себя так, чтобы майор его недооценивал. А когда все будет готово, он, глядишь, устроит майору какой-нибудь грандиозный сюрприз. Возьмет да и решит зенобианскую загадку сам, и тогда майор будет выглядеть как пятое колесо в телеге, а командование поймет, что никакой новый командир нам на фиг не нужен, и капитан снова станет командовать ротой, как раньше.
- В Легионе так не бывает, - с сомнением покачал головой Рвач.
- Зато так бывает у капитана, - возразил Суши. - А если ты спросишь у меня, сумеет ли капитан перехитрить начальство Легиона, так я скажу - да, еще как сумеет. Я готов поспорить, что так и будет, и на спор рискнуть - всеми своими денежками.
- Что-то я все равно не пойму, - признался Рвач. - Если капитан затеял какую-то игру, так почему же Бикер остался где-то, не пойми где?

Предыдущая страница 9 Следущая страница


Дважды шутт

- Я так думаю, что капитан с Бикером обнаружили инопланетян, - сказал Суши. - Кроме того, они узнали о том, что командование направило майора на Зенобию в качестве нового командира. Наверняка капитан, узнав об этом, решил вернуться на базу один, а Бикера оставил, чтобы тот вел переговоры с инопланетянами. Между прочим, я почти не сомневаюсь в том, что пойманный мной сигнал имеет к этому какое-то отношение, поскольку его частота сильно отличается от тех частот, на которых обычно работаем мы.
- Ну да, чего там... Может, ты и прав, - признал Рвач, привстал, заглянул через плечо Суши, посмотрел на шкалы прибора и задумчиво проговорил:
- А что, ежели это просто шумок какой-то, как и раньше было? Что толку тогда? Сколько уж было ложных сигналов.., ты их поймаешь, а они тут же исчезают.
- Вчера я всю ночь работал над усилением точности прибора, - сообщил другу Суши. - Пока ты спал как бревно. Так что теперь, если мне повезет, я смогу успевать фиксировать эти сигналы до того, как они исчезнут. На самом деле... - Он протянул руку и нажал на кнопку на небольшом пульте. Замигала лампочка.
- Это что еще за хрень? - поинтересовался Рвач.
- Надо было немножко головой думать, когда мы с тобой ее монтировали, - проворчал Суши. - Это записывающий диск. С помощью сведений, сохраненных на нем, мы сумеем определить происхождение сигнала даже после того, как он угаснет.
- Да ты что? И откуда же он идет?
Суши пробежался взглядом по шкалам.
- Для окончательного вывода нужно бы произвести математические подсчеты, но на глазок я бы определил, что сигнал исходит из какого-то места, которое находится приблизительно на полпути между базой и зенобианской столицей. То есть из той местности, над которой пролегал курс следования капитана.

***

В образовавшемся в стенке отверстии появились две миски и две чашки с водой. Еда оказалась теплой, хотя и немного пресноватой. На одной тарелке лежало нечто вроде картофельного пюре, слегка приправленного корицей, а на другой - какое-то мясное филе, поразительно напоминающее по вкусу.., жареную курятину. Вода оказалась свежей и холодной. Видимо, те, кто взял в плен Шутта и Бикера, не намеревались-таки морить их голодом.
Между тем вопрос оставался вопросом: кто взял их в плен и зачем? Пока пленники располагали слишком ограниченными сведениями. Даже миски были изготовлены из глины, которую можно было встретить на сотне планет. Тех же, кто мог эти миски изготовить, Бикер с Шуттом даже краем глаза не видели.
- Вообще-то удивительно, как же Прячущимся удалось остаться незамеченными для зенобианцев, - проговорил Шутт. - Ведь фактически они находятся прямо у них под носом.
- Не обязательно, сэр, - возразил Бикер. - Если вы помните, зенобианцы избегают засушливых участков своей планеты. Они им известны не более, чем землянам - полярные области Земли. Да, мы отправляли в эти районы исследовательские экспедиции, но все же вряд ли смеем утверждать, что полярные области знакомы нам досконально.
Любые инопланетяне, хорошо приспособленные к арктическим условиям, запросто могли бы высадиться где-нибудь поблизости от южного полюса на Ландуре или на планете Хаскина и при этом могли бы оставаться незамеченными в течение многих лет. На самом деле то и дело поступают сообщения о том, что на той или иной планете обнаруживают новые, доселе неведомые ученым виды крупных животных, обитающих в малонаселенных районах.
- Крупные животные - это другое дело, - заспорил Шутт. - А интервенция со стороны расы инопланетян, владеющих техникой для межзвездных перелетов, - совсем другое.
- Теоретически я с вами согласен, сэр, - ответил Бикер. - Но если эти инопланетяне неагрессивны, то до встречи с ними местного населения может пройти довольно много времени. В особенности - если для интервентов заболоченные местности так же непривлекательны, как для местных жителей - пустыни. Если это так, то я не вижу причин, почему бы они могли вступить в контакт.
Шутт скривился.
- Не знаю... По-моему, им должно быть положительно все равно, где находиться - в болотах или в пустыне, - проговорил он, обмахиваясь фуражкой. - Как бы то ни было, теперь мы неопровержимо установили, что они существуют, вот только не знаем, как они выглядят. И теперь, если бы они позволили нам вернуться к нашему аэроджипу, мы могли бы воспользоваться транслятором, и тогда не было бы нужды прибегать к языку жестов и гадать, что да как. Есть предложения, как бы мы могли это сделать?
Бикер подпер правой рукой подбородок.
- Для переговоров нам необходимы трансляторы, но мы не можем сообщить тем, кто пленил нас, о том, что они нам необходимы. Загадка типа порочного круга. Про такие порой пишут в книгах. Читать очень интересно. Просто захватывающе.
- Знаешь, может быть, тебе такие загадочки по душе, а лично я от них с ума схожу, - проворчал Шутт. - Если они тебе так нравятся, сам их и решай.
- Увы, сэр, я уже приложил к этому немало стараний, - невозмутимо ответил Бикер. - И пока удовлетворительного результата не добился. Но я продолжаю думать над этим вопросом.
- Думай скорее, Бикер, - попросил дворецкого Шутт. - От ответа может зависеть, выберемся ли мы вообще из этой западни, не говоря уже о том, доведется ли нам когда-нибудь покушать чего-нибудь повкуснее...
Он с отвращением указал на остатки еды в своей миске.
Бикер пожал плечами.
- Мне еда тоже не очень-то пришлась по вкусу, сэр. Но может быть, с точки зрения тех, кто нас взял в плен, она - на уровне пятизвездочного ресторана.
- Никто не кормит пленников едой на уровне пятизвездочного ресторана, - буркнул Шутт. - Даже осужденным на смерть не дают в последний раз полакомиться такой едой. - Он замолчал и устремил на Бикера испуганный взгляд. - Лучше бы я этого не говорил.
- Не думаю, чтобы инопланетяне были знакомы с этой традицией, - возразил Бикер. - Полагаю, нам не стоит этого бояться. Полагаю также, что нам не стоит бояться того, что они решили нас откормить, чтобы потом скушать.
- Бикер, ты просто представить себе не можешь, как ты меня утешил, - печально вздохнул Шутт. - Ну, просто сразу жить стало намного веселее! Можно сказать, я уже готов прожить до скончания дней своих в этой.., ну, в общем, не важно, что это такое на самом деле.
- Сэр, сарказм хорош тогда, когда он оправдан, - рассудительно заметил Бикер. - Для употребления сарказма следует находиться в определенно более выгодном положении в сравнении с тем, против кого он направлен. А заканчивать фразу пассажем типа "Ну, в общем, не важно, что это такое на самом деле" - это подрыв самых фундаментальных основ великого искусства сарказма.
Шутт некоторое время молча взирал на своего дворецкого, затем горестно вздохнул и уселся в уголке.
- Самое смешное, между прочим, в том, что я только что догадался, что собой представляет это место, только все равно уже было поздно говорить.
- Правда, сэр? - заинтересованно проговорил Бикер и слегка вздернул бровь. - Скажите же, умоляю вас, что это такое?
- Пыточная камера. А как иначе назовешь место, в котором рядом с тобой находится тот, кто поправляет тебя на каждом слове?
- Быть может, вы правы, сэр, - кивнул Бикер как ни в чем не бывало. - Мне не пришло в голову рассмотреть ситуацию с этой точки зрения. Но должен заметить, что это ощущение обоюдно.
Шутт озадаченно взглянул на него.
- Обоюдно? Ты о чем?
- А как иначе можно назвать место, где твой единственный собеседник то и дело произносит утверждения, которые так и тянет поправить?

***

- Где капитан Шутник? - требовательно вопросил майор Портач таким тоном, что можно было не сомневаться: любому, кто не ответит на этот вопрос, грозят большие неприятности. - Лейтенант Окопник сказал мне, что этот тип прокрался в лагерь. Почему он до сих пор не явился ко мне с рапортом?
- Да, сэр, капитан вернулся, - сказал Армстронг. - Его аэроджип потерпел аварию в пустыне, и он добирался до лагеря пешком...
Новый командир роты осклабился.
- Аварию потерпел, говорите? Похоже, у вас плохи дела в машинном парке, лейтенант.
Он явно бросил камень в огород Армстронга.
- О нет, сэр, - возразил Армстронг, которого при этом заявлении бросило в пот. - В нашем машинном парке все в соответствии со стандартами Легиона...
- Это мы еще проверим, - зловеще пообещал майор. - Если уж персональный джип командира ломается посреди пустыни, то спрашивается, в каком состоянии пребывают другие транспортные средства, а? Роте "Омега" больше не придется прохлаждаться в комфортабельных гостиницах, лейтенант. На этой планете, между прочим, идет война.
- Не то чтобы война тут шла по-настоящему, сэр, - вяло возразил Армстронг. - Местные власти обратились к нам за помощью, чтобы мы выяснили...
- Нет войны, вот как вы считаете? - Майор развернулся на каблуках и свирепо уставился на Армстронга. - Это сущая наивность с вашей стороны, лейтенант! Эти ящеры чуть ли из кожи вон не вылезли, чтобы вступить в Альянс, и не успели чернила высохнуть на подписанном договоре, как они запросили сюда в качестве военных советников эту роту, которую непонятно почему сочли элитным подразделением Легиона. Что еще, как не война, могло бы их сподвигнуть на такой шаг, отвечайте!
- Вероятно, предупреждение войны, майор, - прозвучал в ответ чей-то спокойный, мягкий голос. - По крайней мере в перечне данных мне распоряжений командования именно это значится пунктом номер один.
Майор Портач развернулся в ту сторону, откуда донесся этот голос.
- Капитан Шутник! - процедил он сквозь зубы и прищелкнул каблуками. - Я удивлен тем, что вы до сих пор не явились ко мне с рапортом, капитан. Вероятно, вы слышали о том, что Генеральный штаб Легиона назначил меня командиром этой роты. Честно говоря, все, что мне довелось здесь увидеть, мне не понравилось.
Его гневный взор яснее ясного говорил, что во всех бедах он склонен винить Шутта. Капитан был одет в белый пиджак, жилет из шотландки, шея его была повязана галстуком из такой же ткани. В таком наряде вполне можно было приветствовать посетителей казино "Жирный Куш", а вот на военной базе он смотрелся несколько нелепо. Вдобавок в левой руке капитан держал бокал с мартини. Взгляд майора мгновенно остановился на бокале. Бокал ему явно не понравился.
Как ни странно, Шутт никак не отреагировал на высказанную майором критику. Он протянул майору правую руку в знак дружеского приветствия.
- Армстронг, предложите майору что-нибудь выпить, - сказал он, улыбнулся и добавил:
- За счет заведения.
Майор напрягся, глянул на Шутта сверху вниз и заявил:
- Капитан, мне доводилось слышать возмутительные рассказы об этой роте, но я предполагал, что они изобилуют преувеличениями. Готов признать: традиции Легиона допускают определенную степень либерализма. Однако наши офицеры должны быть джентльменами, и это предполагает определенную дисциплину. И что я вижу? Вы находитесь в зоне ведения боевых действий и при этом расхаживаете без формы и, что уж совсем возмутительно, выпили спиртного до полудня! Теперь я понимаю, как прав был генерал, лишив вас права командовать ротой. Приказываю вам немедленно вернуться в вашу комнату и привести себя в соответствующий вид. Затем вы должны будете явиться ко мне и получить от меня распоряжения относительно исполнения вами ваших новых обязанностей. Уверен, мы сумеем подыскать для вас пост, служа на котором вы не наделаете бед. А если у вас это не получится, я буду вынужден отправить вас в штаб как офицера, не годного к несению службы.
Шутт ответил на эту тираду невозмутимой улыбкой.
- Да будет вам, майор, что вы так раскипятились? Здесь у нас место, где вы можете забыть обо всех своих хлопотах.
Майор развернулся к Армстронгу и рявкнул:
- Лейтенант, приказываю заключить этого человека под домашний арест! И проглядите за тем, чтобы он больше не пил, пока не поймет, какие неприятности ему грозят!
- Есть, сэр! - четко отсалютовал майору Армстронг. Он не смог скрыть охватившего его волнения, но все же взял Шутта под локоть и проговорил как можно более терпеливо:
- Капитан, вам пора немного отдохнуть. Позвольте я провожу вас в вашу комнату.
- Кассир выдаст вам фишки, - идиотски улыбаясь, отозвался Шутт. - А я дам вам чаевые. Живые денежки всегда лучше, правильно?
- Уведите его с глаз моих! - проревел майор.
Не на шутку встревоженному Армстронгу все же удалось вывести капитана из кабинета майора, после чего майор и сам вышел оттуда и направился в штаб базы. Пора было решить, какие меры следовало принять для приведения этой роты в порядок. Майор, чеканя шаг, прошествовал в помещение штаба. Он вознамерился приступить к самым решительным действиям.

***

Наступил второй день после возвращения Шутта на базу, где он официально был смещен со своего бывшего поста майором Портачом. Группа легионеров стояла неподалеку от входа в помещение штаба. Завтрак только что закончился, и оставалось немного времени до того, как им следовало приступить к утреннему дежурству. Будучи служащими роты "Омега", они бы ни за что не упустили возможности попрохлаждаться, когда такая возможность предоставлялась.
Легионеры ходили туда-сюда, собирались в компании, переговаривались, шутили, и тут дверь штаба открылась и оттуда вышел капитан Шутт, державший в руке атташе-кейс.
Он удалился под брезентовый навес и уселся.
Даже майору было ясно, что большой объем необходимой административной работы лучше всего поручить капитану, который, в конце концов, отлично знал личный состав роты и ее историю. В итоге его домашний арест был заменен на рутинную работу с бумагами. Притом что майор оккупировал кабинет командира, капитану было позволено работать там, где он пожелает. Никто не говорил ему, что он не имеет права работать на свежем воздухе. Усевшись под навесом, капитан открыл кейс и принялся просматривать его содержимое, не обращая ровным счетом никакого внимания на легионеров, которые находились всего в нескольких метрах от него.
Через пару минут его заметила Каменюка. Она поддела локтем одного из своих спутников и сказала:
- Я быстренько. Хочу спросить капитана про взбунтовавшихся роботов, про которых нам заливал Шоколадный Гарри. Капитан нам скажет всю правду.
- Давай. Только потом скажи мне, что он тебе ответил, - отозвался другой легионер.
Шутт всегда с готовностью отвечал на любые вопросы и был, как это принято говорить, открыт для предложений.
- Капитан. Простите, что отрываю вас, - проговорила Каменюка, остановившись около раскладного стула, на котором восседал Шутт. На столике перед ним была сложена стопка бумаг.
Шутт оторвал взгляд от бумаг и удивленно уставился на девушку:
- Слушаю вас. А кто это?
- Я - Каменюка, капитан, - представилась девушка. - Я в роте недавно, так что вы, наверное, меня плохо знаете...
- Да-да, конечно, - ответил Шутт, улыбаясь и вертя головой так, словно пытался уловить, откуда исходит голос Каменюки. - Какие проблемы.., м-м-м... Каменюка? Только почему ты прячешься? Выйди и покажись мне!
- Простите, сэр? - озадаченно пробормотала Каменюка.
Она стояла прямо перед капитаном и решила, что тот, видимо, шутит. Если же он не шутил, то, наверное, его странствия по пустыне сказались на его психике не лучшим образом. На самом деле его поведение после возвращения в лагерь было до предела странным. Немного подумав, Каменюка решила, что лучше всего не тянуть и задать капитану тот вопрос, ради которого она, собственно, и подошла к нему.
- Дело вот в чем, сэр, - сказала девушка. - Ходят такие слухи, что нам вроде бы тут придется усмирять взбунтовавшихся роботов. Ну, вы же понимаете, нам всем очень хотелось бы узнать, так это или нет, если вы, конечно, в курсе. Мы понимаем, это, наверное, военная тайна, но...
- Взбунтовавшиеся роботы? - нахмурился Шутт, продолжая искать взглядом свою собеседницу. - Ну нет, с полной ответственностью могу заявить вам, что это невозможно. Роботы, Каменюка, это очень тонкие машины, изготавливаемые в соответствии с предельно точными спецификациями, и они застрахованы от любых ошибок. За исключением ошибок людей, конечно, - а такие ошибки порой случаются. Роботам можно доверять, Каменюка. Любой, кто станет утверждать обратное, не прав, поверь мне. Уж я-то это точно знаю!
- Да, сэр, - кивнула Каменюка, несколько удивленная тем, что Шутт говорит на эту тему столь эмоционально. - Так, значит, вы думаете, что нам вряд ли придется с ними драться?
- Драться? Не говори глупостей, - урезонил девушку Шутт. - Это чепуха, Каменюка, форменная чепуха. - Немного помолчав, он поинтересовался:
- Но в чем дело, а?
Ты что же, прячешься от меня?
- Прячусь? - Каменюка стащила с головы лиловую камуфляжную кепку и сказала:
- Да нет, сэр, я не прячусь!
Может, вам водички холодненькой попить надо, сэр? Может, вы перегрелись в пустыне?
- Ах вот ты где! - обрадованно воскликнул капитан и вдруг посмотрел на Каменюку в упор. - Что тут сказать?
Жара не так уж плоха, но принять меры предосторожности никогда не мешает, верно? Ну ладно. Если у тебя больше нет вопросов, извини. Мне надо просмотреть эти отчеты...
- Есть, сэр! - сказала Каменюка, снова нацепила кепку и отдала капитану честь. Озадаченно качая головой, она вернулась к своим товарищам.
- Ну что? - поинтересовался Бандюга. - Будем мы драться с роботами или нет?
- Капитан говорит - не будем, - ответила Каменюка. - Вот только не пойму - верить ему или нет, Бандюга. Похоже, У него мозги в пустыне слегка поджарились. Он меня вроде и не видел вообще.
- Да-а... Вот беда-то, - сокрушенно покачал головой Бандюга и устремил на капитана сочувственный взгляд. Капитан сосредоточенно перелистывал бумаги. - Будем надеяться, что он со временем оклемается. Ведь нам до зарезу нужно, чтобы он сделал так, чтобы все стало по-старому. Может, он даже сумеет придумать, как от майора избавиться, Каменюка ничего не успела ответить Бандюге. Появилась Бренди. Она стремительным шагом направилась к компании и прокричала:
- Ну-ну, все, пташки, разлетайтесь! У вас что, дела нет?
Вы в Космическом Легионе служите - напоминаю для забывчивых!
- Господи Всевышний, да разве про это забудешь, сержант? - простонал Бандюга.
И он, и все остальные легионеры поспешно разошлись по своим постам. Бренди довольно кивнула. Покуда легионеры были при деле, у майора было меньше причин для придирок. А она-то думала, что для нее давным-давно миновали те дни, когда ей приходилось выслуживаться перед офицерами.
Однако Бренди надеялась на то, что нынешние тяжелые времена долго не продлятся. Она бросила взгляд на Шутта, который, весело усмехаясь, перелистывал бумаги. Бандюга был прав: только на капитана и оставалось надеяться, только он мог каким-то образом избавить роту от тирании майора. А до тех пор веселой жизни в роте "Омега" не предвиделось - даже для старшего сержанта.

***

В дверь постучали. Лейтенант Рембрандт взглянула на вошедшего и улыбнулась.
- Шоколадный Гарри! Входи, садись, - пригласила она сержанта-снабженца и отложила в сторону отчет.
До прибытия майора Портача Рембрандт читала отчеты только время от времени - когда эти отчеты касались чего-то действительно важного в жизни роты. Теперь же она просто погрязла в отчетах, и большая их часть была неудобочитаемой и пустяковой. Поэтому Рембрандт радовалась любой возможности оторваться от этой занудной работы. Положительно любой возможности.
Сержант-снабженец кивнул и уселся напротив лейтенанта.
- У меня проблема, Ремми, - заявил он без обиняков.
- Мог бы и не говорить. По тебе заметно, - вздохнула Рембрандт. - В чем дело, ШТ.? Только не говори мне, что за тобой опять охотятся байкеры. Мы теперь от них на расстоянии в десяток парсеков.
- Да нет, если бы это были байкеры, так это ерунда, - махнул рукой Шоколадный Гарри, подвинул стул ближе к столу и, наклонившись к Рембрандт, прошептал:
- Я сильно беспокоюсь за капитана.
- Как и все мы, - тихо отозвалась Рембрандт. - Этого выскочку-майора назначили командиром роты через голову капитана, а капитан вроде бы и не сопротивляется. Но честно говоря, это непросто - когда у тебя отбирают командование.
- Это точно, - проворчал Гарри. - Дело пахнет керосином. Только я не удивляюсь. Уж я-то Легион как свои пять пальцев знаю. А что до нового майора, так это - дерьмо полное, таких как блины пекут в генштабе. Ко мне он пока не совался - только велел отчеты какие-то дурацкие составить. Но только чует мое сердце - очень скоро он на меня насядет. А к тебе я не за этим пришел, Ремми.
- Ты сказал, что волнуешься за капитана, - напомнила Гарри лейтенант и выжидающе уставилась на него.
- Точно. Странно он ведет себя, Ремми.
- Странно - согласна. Но ты о чем?
Шоколадный Гарри потеребил бороденку, задумался и сказал:
- Сам не знаю. Но только держится он так, словно мы все как будто опять в "Жирном Куше" оказались. Разгуливает по лагерю, разодетый как петух - ну прямо вроде как бы пообедать с послом собирается, не иначе. А я что-то тут пока никаких послов не наблюдал, Ремми. Откуда послам взяться в этой пустыне?
- Да, это выглядит необычно, - согласилась Рембрандт. - Ведь он всегда твердил нам, что гордится военной формой, и всегда был примером для нас в плане аккуратности.
- Вот-вот, и еще он разговаривает с нами так, словно мы все еще торчим в казино, - подхватил Гарри, еще немного помолчал и добавил:
- Думаю я так, Ремми: он слегка головкой повредился.
- Возможно, жара в пустыне так на него повлияла, Гарри, - предположила Рембрандт. - Те часовые, которые первыми увидели капитана, сказали, что он уже тогда вел себя странно, и Армстронг это подтверждает. Часовые выстрелили в капитана из зенобианского парализатора, поначалу не узнав его. Может быть, все из-за этого дурацкого выстрела?
- Кто знает? Может, вправду он слегка перегрелся, - покачал головой Гарри. - Но я тебе скажу, Ремми, какие у меня мысли на этот счет. - Он наклонился еще ближе и прошептал:
- Он ведь вернулся сразу после переговоров с зенобианцами, Ремми, так? А Бикер пока не возвратился.
Спорим, что они затеяли какую-то игру?
- К чему ты клонишь? - ошарашенно прошептала в ответ Рембрандт. До сих пор ей и в голову не приходила мысль о том, что странное поведение капитана может быть каким-то образом связано с местными жителями планеты.
- Думаю, они ему чего-нибудь в еду подмешали или в питье, вот что я думаю, - шепнул сержант-снабженец. - Ты сама-то пошевели мозгами, Ремми: мы тут сидим на базе, которая битком набита суперсовременной аппаратурой, и стоит зенобианцам прибрать все это к лапам, тогда Альянсу сильно не поздоровится. А эта их болтовня насчет невидимых интервентов - лично я в нее ни капельки не верю, Ремми. Я так думаю, что ящеры решили одурманить капитана, чтобы через него заполучить всю нашу аппаратуру и оружие.
- Это - серьезное обвинение, - покачала головой Рембрандт. - Нам нужны более веские доказательства, прежде чем мы могли бы предпринять какие-то действия.
- Так я потому и пришел поговорить с тобой, Ремми, - прошептал Шоколадный Гарри. - Майор Портач.., кто его знает, как он себя поведет, скажи я ему про это. Скорей всего начнет действовать по уставу, а от этого тут, сама понимаешь, толку чуть. Нам надо четко выяснить, что происходит, а уж потом майору докладывать.
Рембрандт ответила не сразу. В принципе утаивание от командира такой потенциально взрывоопасной информации было чревато трибуналом. Нравился Рембрандт ее новый командир или нет - на сегодняшний день ее командиром был он. С другой стороны, майор и сам заметил, что с капитаном что-то не так, и предпринял в связи с этим меры, которые сам считал необходимыми. Говорить с майором об этом, следовательно, было не обязательно. Рембрандт решила, что ее задача - уточнить диагноз, предположительно поставленный Шоколадным Гарри. До тех пор, пока она не убедилась бы, что для безопасности роты "Омега" существует явная угроза извне, майора предупреждать нужды не было. Но пока отметать подозрения Шоколадного Гарри как совершенно беспочвенные Рембрандт не решалась. Она твердо решила понять, что происходит, и ждать не могла.
- Хорошо, - решительно кивнула она. - С чего начнем?
- Вопрос отличный, - кивнул Гарри, но сам отвечать на этот вопрос не стал.

Глава 12

Дневник, запись № 569

Став командиром роты "Омега", мой босс значительно расширил круг знакомств. Прежде всего он познакомился с представителями ряда других разумных рас - от слизнеподобных синтианцев до гамбольтов, похожих на крупных котов. Ему очень повезло, и он стал участником первого контакта между людьми и зенобианцами, и впоследствии не без непосредственной помощи моего босса они вступили в Галактический Альянс.
Капитану представилась редкая возможность наблюдать различия между зенобианцами и людьми, которые по культурному и психологическому уровню значительно отличаются друг от друга.
Тем не менее ничто не могло подготовить моего босса к пониманию расы, с представителями которой встречаться прежде не доводилось не только ему, но и кому бы то ни было вообще.
- Они так и не показываются, - в отчаянии проговорил Шутт. Последний час он провел, расхаживая из угла в угол по тесному помещению, ставшему тюрьмой для него и Бикера. - Когда же они это намерены сделать?
- Может быть, они уже показывались нам, сэр, - возразил Бикер. - Может быть, мы просто не в состоянии их увидеть и услышать, - предположил он.
Дворецкий сидел в уголке, поджав колени, чтобы нервно расхаживающий туда-сюда капитан его не задел.
- Я по-прежнему не понимаю, как это возможно, - буркнул Шутт, развернулся и уставился на Бикера. - Проблему невидимости очень тщательно исследовали. Уж ты мне поверь, если бы невидимость можно было создать с помощью какой-нибудь техники, ею уже бы вовсю пользовались вооруженные силы по всей галактике. Но невидимость проявляется при совершенно определенных условиях - к примеру, с помощью аппаратуры, которой пользуются иллюзионисты.
- Между прочим, это может иметь самое непосредственное отношение к делу, сэр, - заметил Бикер. - Те, кто взял нас в плен, вполне могли напичкать каким угодно оборудованием эти стены. Мы также не можем быть уверены в том, что они добавляют в нашу пищу и воду и даже в воздух, которым мы дышим. Трудно сказать, чего они добиваются, не показываясь нам на глаза. Наверняка это стоит им немалых усилий, даже если они не вкладывают в это больших денег - если, конечно, понятие денег им знакомо.
Шутт снова обошел "камеру" по периметру и сказал:
- Знаешь, Бик, быть может, они вовсе не зациклены на деньгах. Самое главное, чему меня научило наше пребывание на Ландуре, так это то, что не стоит переживать из-за денег. Впервые в жизни я озаботился ценностью чего-то иного, а не просто инстинктивно старался держаться в тени. И переживать мне не приходилось вообще. При том, как меня поддерживали - и в первую очередь, конечно, ты, - я в итоге получил гораздо больше, чем вложил.
Бикер нахмурился.
- Верно, сэр, но мы были недалеки от...
- Тем не менее все обошлось, - отмахнулся Шутт от возражения своего дворецкого. - И если на то пошло, от волнений вообще нет никакого толку. Они доставляли мне только несчастья, в то время как мне следовало больше доверять моим подчиненным. Выводы я умею делать не хуже других. К примеру, я поручил Суши и Рвачу поиски Прячущихся, а это значит, что рано или поздно они выяснят, что случилось с нами. А как только они это выяснят, они придумают, как нас отсюда вызволить. Так зачем волноваться понапрасну?
Бикер сцепил пальцы.
- Тому, что вы перестали переживать из-за денег, я, сэр, очень рад. - Он улыбнулся. - Если это действительно так и если вы действительно так высоко цените мою помощь, я так думаю, сейчас самое время поговорить о повышении моего жалованья.
- Об этом можно будет поговорить, если мы выберемся отсюда, - вздохнул Шутт. - Тут ведь от денег никакого проку, верно?
Бикер невозмутимо проговорил:
- За время от дня повышения жалованья может скопиться немалая сумма, сэр.
- Тут ты прав, - признал Шутт и вдруг вытаращил глаза. - Погоди минутку... Опять появляется отверстие в стенке!
Бикер обернулся в ту сторону, куда смотрел Шутт. И действительно: участок стенки потемнел и стал пористым, как в тот раз, когда их решили покормить. Неужели им предстояло наконец увидеть тех, кто захватил их в плен? Вряд ли Прячущиеся точно знали, как часто люди нуждаются в еде, хотя судя по тому, чем они попотчевали пленников, они имели какое-то понятие о том, чем люди питаются.
Шутт присел и пристально вгляделся в потемневший участок стены. Но, как и в прошлый раз, он не увидел ровным счетом ничего, хотя отверстие явно существовало, если через него в помещение попадали предметы. На этот раз в отверстии появился шар размером с человеческую голову.
Стукнувшись об пол, он подскочил, со звоном покатился по "камере" и остановился около ног Бикера. Дворецкий наклонился и поднял шар с пола.
- Что это такое? - озадаченно проговорил он, держа шар на ладони.
Шутт внимательно осмотрел шар, покачал головой и сказал:
- Больше всего эта штука напоминает мяч для игры в гравибол. Вот только зачем-то внутрь него засунули колокольчик.

***

Рембрандт решила употребить час, свободный от дежурства, для того, чтобы зарисовать с натуры окрестности за оградой базового лагеря. Как обычно, преображение чистого листа бумаги в изображение пейзажа помогло ей отвлечься от других мыслей. Проблем в последнее время накопи лось немало. Но опять же, как обычно, проблемы сами стали искать ее, и хочешь не хочешь, надо было с ними разбираться.
- Ладно, Суши, рассказывай, что вы там такое обнаружили, - сказала она, недовольно отложив в сторону блокнот для рисования и карандаш. - Даже не стану спрашивать, где вы с Рвачом все это время прятались.
- А я бы вам и не сказал, если бы вы и спросили, - усмехнулся Суши. - Майор Портач пока про нас ничего не знает, но мне почему-то кажется, что он бы не позволил нам продолжить работу. А мы твердо намерены ее продолжить.
Рвач так говорит: "Если майору что-то не понравится, он это мигом запретит".
- Это очень на него похоже, - вздохнула Рембрандт. - Но ты не задавался таким вопросом - а что, если ваша работа не понравится мне?
- К такому варианту мы бы отнеслись очень серьезно, - признался Суши. - Но честно говоря, мне кажется, что истина в последней инстанции в данном случае - капитан Шутник. Если он велит нам прекратить работу, значит, так тому и быть. А если приказ будет исходить от кого-то другого, я, пожалуй, могу и не согласиться.
- А капитан что говорит?
Суши немного помолчал, но признался:
- Я с ним еще не разговаривал. Судя по тому, что я слышал, он ведет себя очень странно. Может быть, пребывание в пустыне так на нем сказалось - не знаю. Как бы то ни было, я так думаю, будет лучше, если я доведу до конца то дело, которое он мне поручил.
Рембрандт снова вздохнула.
- Суши, даже в роте "Омега" нельзя игнорировать приказы старших по званию. Мне бы очень хотелось, чтобы майора к нам не присылали, но правила от этого не меняются.
Пока командир роты - он, нравится тебе это или нет.
Суши подмигнул Рембрандт:
- А я не игнорирую его приказы, лейтенант. Он мне пока вообще никаких приказов не давал.
- Не давал, потому что вы с Рвачом фактически находитесь в самовольной отлучке с тех пор, как майор прибыл на базу, - возразила Рембрандт. - А я фактически нарушаю устав Легиона тем, что не сообщаю о вашей самоволке.
- Мы вас не заложим, если вы не заложите нас, - благородно пообещал Суши. - Так что давайте-ка я лучше вам быстренько расскажу, зачем я к вам пришел, а потом скоренько смоюсь, чтобы нас никто вместе не видел и не смог заложить ни вас, ни нас.
- Ты прекрасно понимаешь, что вас закладывать я не собиралась, - возразила Рембрандт. - Но если ты покинул то место, где вы прячетесь, для того, чтобы о чем-то мне рассказать, то лучше выкладывай поскорее, пока нас и вправду кто-нибудь не увидел.
- Ага, заметано, - осклабился Суши, наклонился к самому уху Рембрандт и прошептал:
- Наш новый приборчик поймал сигнал из пустыни. Я почти уверен в том, что это сигналят те самые инопланетяне, которых ищут зенобианцы.
Рембрандт села прямее.
- Сигнал. Полагаю, возможность того, что это просто какие-нибудь местные радиошумы, вы исключили? Если ты не ошибаешься, то это означает, что вы с Рвачом только что достигли одной из главных целей нашего присутствия на этой планете. - Она умолкла и пару секунд не спускала глаз с Суши. - Но почему ты решил рассказать об этом мне, а не командиру роты? Он обязательно должен узнать об этом.
Быть может, он вас даже наградит за работу.
- Ой-ой-ой! - шутливо покачал головой Суши. - Нет, Ремми, в этом я очень сильно сомневаюсь. Майора сюда послали с одной-единственной целью: дискредитировать капитана Шутника. А капитан поручил нам с Рвачом работать по совершенно дикой программе - как раз по такой, какие в Генштабе терпеть не могут. А майор - он же скорее все провалит, но чтобы все было по уставу, чем будет добиваться успеха другим путем, а особенно - если этот путь выбрал капитан. В лучшем случае, если я ему все расскажу, он все пропустит мимо ушей. А хотя нет, не так: в лучшем случае он мне позволит довести дело до конца, а потом присвоит себе успех. Тогда хоть что-нибудь все-таки будет сделано.
- А что надо сделать? - спросила Рембрандт.
- Сделать надо вот что: нужно узнать, откуда исходит этот сигнал, - ответил Суши. - И я так думаю, что, если нам это удастся, мы найдем и аэроджип, и Бикера, а может быть, даже выясним, что стряслось с капитаном и как привести его в норму.
- Дело стоящее, - кивнула Рембрандт. - Шоколадный Гарри уже обратился ко мне с предложением отправить отряд на поиски аэроджипа, но этот запрос наверняка затерялся в куче бумаг на столе у майора. Все до единого в роте видят, что капитан - не в своей тарелке, но он не пожелает, чтобы его обследовали, а майор вовсе не желает ему помогать - это не в его интересах. А большинство легионеров думают, будто капитан что-то скрывает - что-то такое, что они могли бы сделать, и поэтому пытаются поговорить с ним, когда думают, что их не видит майор. А я так считаю: единственный человек, который мог бы уговорить капитана проявить заботу о собственном здоровье, - это Бикер.
- Верно, - согласился Суши. - Вот поэтому-то мы и должны разыскать Бикера и доставить его на базу - если получится.
- Понятно, - закусила губу Рембрандт. - Говори, что ты от меня хочешь.
Суши довольно улыбнулся и зашептал:
- Вот какой у меня план...

***

Лейтенант Окопник зажмурился от яркого солнца. Его лоб уже покрылся каплями испарины, и он точно знал: если он пробудет еще минут пять за пределами своего кабинета, оборудованного кондиционером, то неминуемо взмокнет от пота.
"Генштаб мог бы придумать для нас с майором какое-нибудь местечко поприятнее", - раздраженно подумал Окопник.
Если уж начальству непременно нужно было сместить с поста командира роты "Омега" капитана Шутника, так почему этого не сделали в ту пору, когда рота была расквартирована на роскошном курорте? Конечно, нынешний лагерь был намного удобнее, чем стандартные казармы, но все же...
Ну что ж, если уж ему не повезло с климатом, тем больше было причин не отказываться от тех возможностей, которые теперь перед ним открывались. Окопник полагал, что майор Портач - его билет первым классом к тому, чтобы выслужиться перед руководством генштаба, и он был бы полным идиотом, если бы не выжал из этого обстоятельства все, что только можно. Первая ступень в намеченном Окопником восхождении по служебной лестнице состояла в том, чтобы оказывать майору максимально возможное количество услуг. В его понимании это заключалось в раскрытии максимального числа недостатков, чтобы за счет этого майор мог дискредитировать, а в конце концов - и уничтожить своего предшественника на посту командира роты. К счастью, эта задача оказалась не такой уж сложной.
Окопник заметил группу легионеров, которые были чем-то заняты, и неторопливо подошел к ним, чтобы посмотреть, чем именно они занимаются. Он почти не сомневался в том, что непременно уличит их в чем-либо неподобающем, и тогда сумеет добавить еще один пункт в обвинениях против капитана Шутника. Окопник мысленно потирал руки.
Накопление компромата почти примирило его с невыносимой жарой.
Легионеры заметили приближение лейтенанта - он услышал, как кто-то из них негромко проговорил:

Предыдущая страница 10 Следущая страница


Роберт Асприн

- Ребята, Проныра идет.
Окопник нахмурился. Слух у него был довольно-таки острым, но он не смог определить, кто из легионеров это сказал. Ни один уважающий себя офицер не упустил бы возможности подобающим образом наказать наглеца за такое оскорбление. Но еще приятнее было бы наложить дисциплинарное взыскание на всю компанию. Поэтому Окопник сделал вид, что ничего не слышал.
- Чем это вы тут занимаетесь? - строго вопросил он, сжав кулаки и подбоченившись. В этой позе, которую он принял ради того, чтобы выглядеть устрашающе, он, напротив, смотрелся довольно потешно. Как бы то ни было, легионеры оторвались от своих занятий и развернулись к нему.
- Вкалываем, лейтенант, - ответил один из них - долговязый малый, которого, судя по нашивке, звали Стрит.
Акцент у него был такой сильный, что Окопник не сразу разобрал, что он ответил.
- То есть работаете? - прищурился Окопник. - Я бы вам посоветовал действительно работать. Тут вам не база отдыха, не забывайте об этом.
- Да он просто гений, - пробормотал кто-то, и Окопник снова не понял - кто именно.
Окопник решил снова проигнорировать издевку - ведь, если на то пошло, ее можно было воспринять и как комплимент.
- И чем же именно вы занимаетесь? - поинтересовался он.
Молодой круглолицый легионер в старомодных очках ответил:
- Превосходный вопрос, лейтенант. Пожалуй, если мы все будем правильно ставить вопросы, мы непременно узнаем ответ.
- Что ты хотел этим сказать... - подозрительно прищурился Окопник и прочел имя легионера на нашивке:
- ...Махатма? - Имя и лицо показались ему знакомыми. Не этот ли легионер вел себя неподобающим образом на первой поверке? - Уж не то ли, что вы сами не знаете, чем занимаетесь?
- А разве кто-то из нас понимает досконально, чем занимается? - с едва заметной улыбкой осведомился Махатма. - Простейшее действие чревато последствиями, которых никто не в состоянии предвидеть.
- Мощно задвинул, Махатма. Внушает, - с трудом сдерживая смех, отметил Стрит и одобрительно кивнул, потирая ладони.
- Вы служите в Легионе, - горделиво запрокинул голову Окопник и устремил на Махатму суровый взгляд - ему очень хотелось, чтобы взгляд получился как можно более суровым. - О последствиях должны думать офицеры. А вы должны выполнять приказы, и если вы будете их выполнять, все будет хорошо.
Что будет, если легионеры не станут выполнять приказы, он предоставил их воображению.
Окопник не учел того, насколько богатым воображением обладает Махатма.
- Лейтенант Окопник, могу ли я задать вам вопрос, сэр? - проговорил Махатма, подняв руку, словно школьник. Проигнорировать его не было никакой возможности.
- В чем дело, Махатма? - нахмурился Окопник, крайне недовольный тем, что разговор идет не так, как он задумал.
Он решил, что поскорее отделается от Махатмы и сам поведет беседу.
Махатма, сохраняя подчеркнуто серьезное выражение лица, спросил:
- Лейтенант Окопник, не следует ли нам интересоваться тем, от кого исходит приказ, дабы мы могли определить, справедлив ли он и, следовательно, стоит ли его исполнять?
Окопник одарил Махатму гневным взором и процедил сквозь зубы:
- Не вижу, какое это имеет отношение к...
- О, это как раз имеет очень большое отношение, - возразил Махатма настолько почтительно, что выругать его было попросту невозможно. - Не всегда так уж легко отличить одного человека от другого, а как быть, если один из этих людей - офицер, а другой - нет? Если вдруг появится какой-то человек и объявит, что он - офицер, следует ли нам подчиняться ему, или все же следует сначала выяснить, так ли это, а уж потом выполнять его приказы?
- Ну нет, на этом ты меня не подловишь, - злорадно ухмыльнувшись, покачал указательным пальцем Окопник. - Майору генштаб поручил командование этой ротой. И приказ о своем назначении он предъявил капитану Шутнику.
- Но капитана Шутника не было на базе, когда прибыл майор Портач, - возразил Махатма. - Тогда он никому никакого приказа не показывал и все же сразу приступил к командованию ротой. Откуда же нам знать, законен ли приказ о его назначении командиром роты?
- Ну, Махатма, во дает! - восторженно прошептал кто-то из легионеров.
- Глубоко копает, скотина! - подхватил другой.
У Окопника по спине побежали мурашки. Уж не подыскивали ли эти наглецы повода для бунта? Что же ему делать?
Приструнить их самолично или поскорее доложить майору, и уж пусть он сам принимает те меры, которые сочтет необходимыми?
- Другие офицеры были здесь и не высказались против вступления майора в командование ротой, - наконец нашелся Окопник.
- Это мне известно, и именно поэтому мы продолжали исполнять приказы, - невозмутимо кивнул Махатма. - Но это было до возвращения капитана. И как нам быть теперь, если приказы поступят от капитана? Он ведь по-прежнему офицер, не так ли?
- Капитан Шутник лишен поста командира, - чувствуя, как по лбу течет струйка пота, процедил Окопник. - Более того: майор посадил его под домашний арест и в данный момент проводит расследование его проступков в то время, как он был командиром. Так что он временно отстранен от должности.
- Это мы все слышали, - не унимался Махатма. - Означает ли это, что нам не следует исполнять его приказы?
- Вам следует... - начал фразу Окопник, но тут же оборвал себя, уловив в вопросе Махатмы очередную ловушку. - Вам следует действовать по обстоятельствам. Если его приказы законны, вам, безусловно, следует их исполнять. Но если его приказы будут противоречить приказам майора, исполнять их не следует ни в коем случае.
- Очень хорошо, сэр, вы очень понятно все объясняете, - с еще более обезоруживающей улыбочкой проговорил Махатма. - Но позвольте задать вам еще один вопрос, лейтенант Окопник. Как нам узнать, законны ли приказы капитана, до тех пор, пока мы не узнаем, одобрены ли они майором?
- Хороший вопрос, - одобрительно кивнул Окопник. - Полагаю, что при таких обстоятельствах вам следует игнорировать приказы, исходящие от капитана Шутника, до тех пор, пока вы не удостоверитесь в том, что их одобрил майор.
- Благодарю вас, лейтенант, - кивнул Махатма. - Теперь я все хорошо понял.
- Отлично. В таком случае продолжайте работу, - распорядился Окопник и поспешил ретироваться.
Позднее он очень пожалел о том, что не задержался и не увидел последствий своего последнего высказывания. Но у него было слишком мало опыта в общении с личным составом роты "Омега", и потому предвидеть таких последствий он никак не мог.

***

Преподобный Джордан Айрес часто заморгал, войдя в ярко освещенную комнату, и увидел тех, кто его поджидал.
Армстронг и Рембрандт сидели рядом на диване, а Бренди примостилась на подлокотнике.
- Присаживайтесь, Преп, - пригласил капеллана Шоколадный Гарри, который пригласил его на эту конспиративную встречу.
- Благодарю, спасибо, - кивнул капеллан и поставил стул с жесткой спинкой напротив дивана.
Шоколадный Гарри опасливо опустился на второй подлокотник дивана. В итоге возникло забавное зрелище - двое сержантов с внушительным телосложением по бокам и двое стройных лейтенантов посередине. Преп обвел взглядом всех четверых и проговорил:
- Наверное, случилось что-то важное, если вы все здесь собрались. Вы скажете мне, в чем дело, или я должен угадать?
- Думаю, вы уже и так знаете, какая наша самая главная проблема, - взяла слово Рембрандт как самая старшая по званию из присутствующих.
- Майор, - сказал Преп, и все четверо дружно кивнули.
Преп кивнул в ответ, но тут же пожал плечами и проговорил:
- Что ж... Я могу только выразить свое сочувствие, но не знаю, что тут можно поделать. Его прислало командование Легиона, и похоже, нам остается только смириться с этим.
- В принципе я с вами согласен, Преп, - сказал Армстронг. - Он - законно назначенный командир, и если у нас с ним разные взгляды, то нам остается либо соглашаться с ним, либо уволиться. Тем более что его взгляды - это строчки устава.
- Я на это точно так же смотрю, лейтенант, - отозвался Преп. - Когда Короля призвали в армию, он послушно выполнял приказы - как любой другой парень, ставший солдатом. Он не пользовался никакими привилегиями. Он даже волосы подстриг, а это была немалая жертва с его стороны.
Если уж он мог с этим смириться, то и мы, я так думаю, тоже можем.
Рембрандт кивнула.
- Такое отношение к военной службе понятно и даже похвально, - сказала она. - И наша жизнь была бы намного легче, если бы больше легионеров так себя вели. Но, честно говоря, я не уверена, что сейчас нам нужно именно это.
- В таком случае, мэм, я не пойму, чем могу быть вам полезен, - покачал головой Преп и поднялся со стула. - Некоторым людям Король казался смутьяном, но в глубине души он всегда уважал власть. Ведь однажды он даже засвидетельствовал свое уважение человеку, который...
Бренди прервала капеллана:
- Сядьте, пожалуйста, Преп. Давайте проясним один момент. Мы не собираемся просить вас настраивать легионеров против майора. Это он и сам делает с большим успехом. Если бы ребят кто-то подстрекал, они бы уже давным-давно начали вести себя так, чтобы майор сам страстно возжелал покинуть роту. Но единственный человек, который мог бы сподвигнуть ребят на такое поведение, молчит, и пока он будет помалкивать, ребята побоятся что-либо делать из опасений, что они навредят ему больше, чем самим себе.
- Вы говорите о капитане, - заключил Преп. Он так и не сел, но опустил руку на спинку стула.
- Да, - подтвердила Бренди, не спуская глаз с капеллана. - Вся рота - офицеры, контрактники и даже салаги-новобранцы - за капитана готовы броситься хоть в "черную дыру". Но они не сделают ни шага, покуда волнуются за него. А капитан ведет себя очень и очень странно - это я вам говорю на всякий случай, вдруг вы еще не заметили.
- Почему же не заметил? - пожал плечами Преп. - Очень даже заметил. С тех пор как он вернулся после странствий по пустыне, он стал какой-то.., рассеянный. Поговаривают, будто бы это из-за того, что он перегрелся. А его дворецкого вы еще не нашли?
- Нет, Бикер по-прежнему числится пропавшим без вести, - мрачно пробормотал Армстронг. - Мы пытаемся выяснить, что могло с ним случиться, но в подробности я вас посвящать не имею права. Боюсь, что найдем мы его не слишком скоро.
- Жаль. Он был хороший парень. Просто очень хороший парень, - сокрушенно покачал головой Преп, снова уселся на стул и уставился на своих собеседников. - Но чего же тогда вы от меня хотите?
- Мы хотим, чтобы вы поговорили с капитаном, - ответила Бренди. - Ведь именно он попросил начальство, чтобы вас прислали в роту. Может быть, вам удастся достучаться до него. От всех нас он как будто что-то скрывает.
- Вы вправду так думаете? - пытливо взглянул на Бренди капеллан.
- Да, Преп, - подтвердила Рембрандт. - Это область, в которой вы специалист. Мы хотим, чтобы вы помогли капитану. Как только он придет в себя, он, быть может, сумеет придумать, как ему снова стать командиром роты. Пока он этого не сделает, у всех нас связаны руки. И нам кажется, что помочь тут можете только вы.
- Только я? - Преп приосанился, расправил плечи. - Что ж, если речь идет о том, чтобы я помог человеку обрести самоконтроль, то тут вы можете на меня рассчитывать. Я сразу же приступлю к делу.
- Отлично, Преп, мы вам очень благодарны, - улыбнулась Рембрандт. - Мы так и знали, что вы будете на нашей стороне. - Она пожала руку капеллана, после чего это сделали все остальные., Преп встал и вышел из комнаты с видом человека, облеченного высокой миссией.
Как только он вышел, Рембрандт повернулась к остальным и сказала:
- Ну хорошо, Препа мы на капитана натравили. Теперь он займется его реабилитацией. Но о чем мы попросим капитана, когда он, вернется в норму?
Этот вопрос застал ее собеседников врасплох. Все нервно переглядывались. А потом как по команде все вдруг заговорили разом.
Вскоре выяснилось, что все хотят фактически одного и того же.

***

Преподобный Джордан Айрес в общем и целом не принадлежал к тем людям, которые являются поборниками тонких, тактичных методов психологического воздействия. Для себя ответы на главные вопросы он давно нашел, и эти ответы были просты, безыскусны и прямы. И, как все истинно верующие, он пытался навязать эти ответы всем, с кем его сводила судьба. Большей частью это ему удавалось - хотя бы потому, что отчасти эти ответы заключались в том, чтобы человек что-то делал, а не сидел сложа руки и размышлял над смыслом жизни.
И все же капеллан решил, что при беседе с прихворнувшим капитаном Шутником ему потребуется более тонкий подход, чем при общении с легионерами, время от времени являвшимися к нему за советами. Капитан был человеком, который обычно хорошо владел собой, человеком богатым и наделенным властью. Он всегда следил за своим внешним видом, а его лицо никогда не выражало сомнений и замешательства. В этом смысле, по мнению капеллана, он во многом напоминал Короля. И те слова, которые годились для утешения стосковавшегося по дому рядового легионера, могли и не подойти при разговоре с капитаном. Немыслимое число мелких жизненных проблем отступало, их словно ветром сдувало - стоило человеку вытащить из внутреннего кармана кредитную карточку "Дилитиум экспресс".
- Доброе утро, капитан, - проговорил Преп, подойдя к столику, за которым сидел Шутт и перебирал личные досье легионеров роты "Омега".
- О, и вам доброе утро! - лучисто улыбнулся капеллану Шутт. - Несказанно рад снова видеть вас. Присаживайтесь, поболтаем.
- С превеликим удовольствием, - кивнул Преп и уселся на табурет напротив капитана. - Давненько мы с вами не говорили по душам. Правда, вы некоторое время отсутствовали... Наверное.., интересное у вас получилось путешествие?
Преп решил, что, если капитан расскажет ему о том, что пережил, он, пожалуй, сумеет выудить у него, в чем его беда.
- Да, можно и так сказать, - пожав плечами, ответил Шутт. - Но рассказывать почти нечего. Я просто очень рад, что в конце концов оказался здесь, если честно.
- Понимаю, - кивнул Преп. Все пошло не совсем так, как он планировал. Он решил сменить тактику, надеясь, что ему все же удастся заставить капитана разговориться. - Вероятно, те лишения, которым вы подверглись, странствуя по пустыне, сказались на вашем здоровье сильнее, чем вы предполагаете...
- О, это сущие пустяки, - небрежно махнул рукой Шутт. - Лучше вы сами мне что-нибудь интересненькое расскажите.
Преп вздохнул. Пожалуй, стоило прибегнуть к обычной манере разговора с прихожанами.
- Самая интересная история, известная мне, касается не меня самого, - начал он, - а одного бедного парнишки, который в глубокой древности жил на Земле. Поначалу, когда он был маленьким, на него никто не обращал внимания, потому что его родители были бедны. Они были самыми простыми людьми, им очень не везло в жизни...
Шутт поднял руку и прервал капеллана.
- Всем нам когда-нибудь не везет. Если вы спросите меня, как быть, когда не везет, то я скажу: надо просто отойти в сторонку и ждать перемен. Конечно, нужно вести себя разумно и понапрасну не рисковать. Нужно всегда думать головой и не прыгать выше себя.
Он довольно усмехнулся - словно сказал что-то немыслимо умное.
Преп нахмурился.
- Ну конечно, капитан, вы совершенно правы. - Он попытался вернуть беседу в первоначальное русло. - Но в груди у этого парнишки, про которого я вам рассказываю, пылал огонь.
- Это хорошо. Это очень хорошо, - одобрительно кивнул Шутт. - Если вы считаете, что он годен для нашего дела, он бы нам тут очень понадобился. Он бы хорошо поладил со всеми остальными. Скажите ему: пусть сошлется на вас, и я со всем вниманием рассмотрю его кандидатуру.
- Но.., я не совсем.., я не об этом хотел сказать, капитан, - в отчаянии поскреб макушку капеллан. У него было такое ощущение, что капитан Шутник его не слушает, а это было необычно. С какими бы начальниками ни доводилось сталкиваться капеллану, все они твердили, что слушать людей - это очень важно. Правда, все как один на самом деле этого не делали. Капитан, напротив, принадлежал к тем, кто умел действительно слушать своего собеседника, и не просто слушать - он слышал все, что ему говорили. А вот теперь...
- Был очень рад, что вы выкроили минутку поболтать со мной, - объявил капитан. - В последние дни я так занят, что у меня совсем нет времени потолковать со старыми приятелями. Но для вас моя дверь открыта всегда.
- Конечно, капитан, но я хотел сказать, что...
Преп все еще пытался оставить последнее слово за собой.
Но капитан не дал ему договорить.
- Боюсь, я не имею права более отрываться от порученной мне работы, - сказал он. - Беседовать с вами - сущее удовольствие, но теперь я должен заняться делом. - Он встал и протянул капеллану руку. - Когда снова будете на станции - милости прошу, заходите без стеснения.
- Да-да, сэр, непременно, - почти механически пожал руку капитана Преп. - А-а-а.., простите, я еще хотел спросить...
Но капитан был непреклонен.
- Почему бы вам не развлечься как следует? У вас такая отличная возможность забыть обо всем и расслабиться на полную катушку. Позвольте кое-что подсказать вам. Наши игральные автоматы - самые лучшие на станции.
Он заговорщицки подмигнул Препу, уселся за столик и углубился в чтение бумаг, ясно дав понять, что разговор окончен.
Преп ушел от капитана совершенно озадаченный. Все оказалось намного хуже, чем он опасался. Он сразу направился к Рембрандт. Войдя в ее кабинет, он молча встал перед письменным столом. Рембрандт устремила на капеллана встревоженный взгляд.
- Ну что, Преп, как прошел ваш разговор?
Преп покачал головой:
- С прискорбием должен сообщить вам, мэм, - ничего хорошего. Совсем ничего хорошего. - Он помедлил, потупился, затем поднял голову и посмотрел в глаза Рембрандт. - Если вы ждете помощи от капитана, боюсь, ждать вам придется долго.

***

Сообщение Препа убедило Рембрандт в том, что нужно было срочно согласиться на выполнение плана, предложенного Суши, - то есть на поиски пропавшего джипа и Бикера. Приняв такое решение, Рембрандт приступила к формированию поискового отряда.
На поиски отправилась бы вся рота - стоило бы только Рембрандт объявить об этом. В конце концов она отобрала шестерых, обращая особое внимание на наличие разведывательных навыков и опыт выживания в экстремальных условиях. Еще несколько легионеров, не удовлетворявших этим требованиям, умоляли ее зачислить их в поисковый отряд, настаивая на том, что они обладают другими качествами, которые также могут пригодиться. Однако Рембрандт хорошо помнила о том, как закончилась разведывательная вылазка на Ландуре, и осталась непоколебима.
Бесспорным кандидатом в состав поискового отряда был летный лейтенант Квел. Местность он, естественно, знал намного лучше легионеров, хотя и вырос в условиях болотной трясины, а не в полупустыне, окружавшей лагерь. И все же Рембрандт несколько сомневалась - брать ли его в отряд, поскольку не знала, стоит ли полностью доверять зенобианцам. Если на то пошло, в последнем из своих сообщений капитан намекал на то, что в промежутках между переговорами его, вероятно, прослушивают. Кроме того, Квел был единственным зенобианцем на базе, и его отсутствие могло быть быстро замечено. Но в конце концов Рембрандт решила, что знание местности перекрывает все возражения против кандидатуры Квела.
Как ни велико было ее искушение включить в состав отряда всех трех гамбольтов, она все же подумала, что не имеет права отправлять за пределы лагеря всех котоподобных инопланетян сразу, лишая базу тем самым таких непревзойденных дозорных. В итоге в лагере остались Дьюкс и Руб, а в поисковый отряд была зачислена Гарбо, которая из всех троих лучше успела наладить контакт с людьми. Следующим членом отряда стала напарница Гарбо, Каменюка, но не только потому, что они с гамбольтшей были неразлучными подружками. Как выяснилось, Каменюка была родом из засушливого района, который на ее планете именовался Новым Арракисом. Поэтому она обладала врожденными навыками поведения в пустыне.
Махатма и Дубль-Икс также обладали навыками, удовлетворявшими требованиям Рембрандт. К тому же их отсутствия никто бы не заметил, исчезни они с базы хоть на неделю. Если бы не последний фактор, в отряд следовало бы непременно зачислить Бренди и Искриму, но их отсутствие бы ни за что не осталось незамеченным. В общем, Рембрандт собрала самый лучший поисковый отряд, какой только могла собрать, и теперь ей оставалось верить в то, что эти легионеры справятся с порученным им важным делом.
Самым трудным было назначение командира отряда. Все трое сержантов жаждали взять командование на себя, но никому из них нельзя было уходить из лагеря, поскольку исчезновение было бы замечено почти сразу. Наконец Рембрандт решилась.
- Майор к этому заданию не имеет никакого отношения, - сказала она сержантам, - а капитан сейчас не в себе. Я после них двоих - старшая по званию, поэтому я и должна возглавить отряд.
Это произошло до того, как в ее кабинет ворвался Суши и потребовал, чтобы она включила его в состав отряда. Вообще-то Рембрандт этого делать не собиралась, хотя именно Суши принадлежала идея отправки отряда на поиски Бикера и пропавшей машины.
- Послушай, я не могу тебя зачислить в отряд, - терпеливо проговорила Рембрандт. - Во-первых, ты - горожанин и потому будешь замедлять наше передвижение по пустыне. Кроме того, нам нужно, чтобы ты продолжал следить за теми сигналами, которые ты перехватываешь, и сообщал нам о, любых изменениях, которые будут происходить. Это значит, что ты обязан остаться здесь и держать с нами связь по коммуникатору.
Суши и не подумал сдаться.
- А разве вы забыли о том, что связь по коммуникаторам отказала? - прищурившись, проговорил он. - Связь обрывается в паре миль от границы лагеря, а отряду придется уйти намного дальше. Теперь, когда я выяснил, на какой частоте передают свои сигналы Прячущиеся, я могу следить за этими сигналами с помощью портативного устройства, над сборкой которого я, собственно, и трудился в последние дни. Вес устройства равняется трем килограммам, и оно умещается в коробке для обуви.
После того как Суши продемонстрировал Рембрандт действие нового прибора, ему удалось убедить ее, и она зачислила его в поисковый отряд. Но это означало, что кого-то из уже зачисленных легионеров нужно было вычеркнуть из списка, чтобы отряд не был слишком многочисленным. Дело это было нелегкое. Все легионеры обладали нужными навыками, но только Квел казался Рембрандт незаменимым. Если бы она отказалась от Гарбо, ей следовало бы отказаться и от Каменюки, и наоборот, а убрать обеих сразу она никак не могла. Оставалось выбрать между Махатмой и Дубль-Иксом.
Над этой проблемой Рембрандт ломала голову до самого вечера, и вдруг ей пришло письменное сообщение, согласно которому она должна была срочно явиться в штаб, как и все остальные офицеры. Поспешно выйдя в коридор, Рембрандт чуть было не столкнулась с Луи, который на большой скорости выехал из-за угла на своем неизменном глайдборде. Синтианец вовремя свернул в сторону, чтобы не задеть Рембрандт, но та, слишком резко остановившись, ухитрилась растянуть мышцы в области поясницы. Когда она добралась до кабинета Портача, спина у нее начала побаливать. К концу планерки спина болела уже так, что Рембрандт с трудом держалась на ногах. Она добрела до медпункта, где ее обследовала аппаратура, именовавшаяся в роте автодоктором. Диагноз оказался неутешительным - спазм поясничной мускулатуры. Автодок снабдил Рембрандт упаковкой обезболивающих таблеток, благодаря приему которых она могла бы сидеть за письменным столом, но теперь можно было и не думать о том, чтобы вести отряд по пустыне.
Вследствие этого фактическим командиром отряда стал летный лейтенант Квел, и Рембрандт порадовалась тому, что уступила настойчивым требованиям Суши о зачислении его в отряд поисковиков. Именно Суши обладал самым сильным потенциалом лидерства и лучше других понимал задачу, стоящую перед отрядом. И еще - что, пожалуй, было самым главным - он лучше других разбирал, о чем толкует Квел. Транслятор переводил высказывания зенобианца так, что они получались порой более мудреными, чем пункты налогового кодекса Галактического Альянса.
Морщась от боли и прихрамывая, Рембрандт вышла проводить отряд, собравшийся у ограды. Лагерь легионеры покинули в полночь, при свете тусклой зенобианской луны.
Судя по руководству, местная луна, которую зенобианцы называли Воно, размерами несколько уступала знаменитой земной Луне, но и она казалась яркой и красивой этим легионерам, большинство из которых были родом с планет, где луны были или еще меньше, либо их там не было вовсе.
В принципе отряд мог уйти из лагеря и при свете дня, поскольку в роте "Омега" о том, куда и зачем он направляется, знали положительно все, кроме Портача и Окопника.
А если бы отряд остановил майор и попытался задержать, то легионеры попросту лишний раз нарушили бы дисциплину, которую и так намеревались нарушить. Они отлично понимали, что даже в случае сокрушительного успеха их самовольной миссии им было бы не избежать наказания, если бы майор уперся в букву устава. Собственно говоря, никто не сомневался в том, что он поведет себя именно так, а не иначе. Поэтому, во избежание ненужных осложнений, было Решено тронуться в путь ночью.
В последний раз проверив вооружение, оборудование и припасы, Квел повел отряд прочь от лагеря. В случае удачи отряд мог добраться до цели незамеченным интервентами-Прячущимися, и майор мог бы и не хватиться пропавших легионеров. Провожая взглядом исчезающих во тьме членов поисковой группы, Рембрандт ощущала досаду из-за того, что она не смогла уйти с ними. Однако боль в спине напоминала ей о том, что она приняла верное решение, оставшись в лагере. Она вздохнула, осторожно развернулась и медленно зашагала к своему домику, надеясь, что верными были и все прочие ее решения. Ответ на это она должна была получить в самом скором времени.

Глава 13

Зенобианская пустыня, как и пустыни на большинстве других планет, на самом деле была куда более обитаема и плодородна, чем привыкли думать горожане. Горожане-зенобианцы более других были склонны к тому, чтобы считать пустыни безжизненными, поскольку сами обитали в сырых, болотистых местностях. Им любые засушливые участки планеты представлялись одинаковыми. Однако отряд, отправившийся на поиски источника странных сигналов, очень скоро понял, что это далеко не так, что зенобианская пустыня - не просто обширная территория, покрытая сухим песком. Здесь явно имелась жизнь, и некоторые ее формы были весьма подвижны и опасны для неосторожных путников.
Некоторые из животных, обитавших в пустыне, были знакомы летному лейтенанту Квелу. Хотя он и вырос в городе, этих зверей он видел как во время учений, так и в городских зоопарках. Фактически он стал проводником отряда, но даже он признавал, что многие из жителей пустыни ему неведомы.
- Если заметите что-нибудь, что вам не понравится, советую держаться подальше от этого, - дружески посоветовал он своим спутникам. Остальные понимающе кивнули и в дальнейшем старались следовать совету Квела.
Однако следовать этому совету было не так-то просто, поскольку отряд, как это принято при пересечении пустынь, передвигался ночью, когда не так жарко и когда меньше риска быть замеченными. Но местные животные вели ночной образ жизни, и потому случайные столкновения с ними были более частыми, чем хотелось бы. То и дело поблизости от шагавших по пустыне легионеров раздавались шорохи или писк, от которых все, кроме Квела, испуганно вздрагивали.
Порой Квел говорил своим спутникам, как называется то или иное животное. Небольшого коротколапого писклявого зверька он назвал грамблером, а другого маленького, юркого, мохнатого - западным флерном. Еще одна зверушка - со злобными глазками, которые зловеще сверкали при взгляде на нее через очки ночного видения, называлась пятнистым слуном.
От большинства зверьков не было никакого вреда, но время от времени на пути отряда попадались мелкие ящерицы с зубками длиной в полдюйма, способные высоко подпрыгивать и нападать на того, кто их потревожил. Эти твари заставляли путников вздрагивать, стоило только одной из них мелькнуть впереди. При этом звучали ругательства на трех языках и нескольких диалектах. Кусачие попрыгунчики прятались в низеньких кустиках, и даже с помощью очков ночного видения их было трудно разглядеть вовремя и избежать болезненного укуса. После того как пару раз легионерам чудом повезло в этом плане, они стали обходить стороной любую растительность. Эта тактика отнимала у них все больше и больше времени, чем дальше они углублялись в пустыню.
В конце концов, когда на пути отряда оказались плотные заросли кустиков высотой до лодыжек, Квел остановил своих спутников и развернулся к ним.
- Мы продвигаемся слишком медленно, - объявил он. - Есть способ ускорить наше продвижение.
Он снял с плеча парализатор и сжал оружие обеими лапами.
- Здорово! Я поняла! - воскликнула Каменюка. - Мы будем обрабатывать парализаторами участок территории, по которому хотим пройти! И как я сама до этого не додумалась?
- Этим методом нельзя пользоваться слишком часто, - возразил Квел. - Если будут стрелять сразу много парализаторов, есть опасность попасть в кого-нибудь из товарищей.
Кроме того, при стрельбе мы рискуем нарушить тишину и можем насторожить наших врагов - представьте себе, что произойдет, если маленькие зверьки начнут валиться с насестов или падать с неба. Кроме того, некоторые из парализованных зверей могут и разбиться насмерть, упав на землю, либо их могут сожрать более крупные звери, которые придут в себя скорее них. Вдобавок частое использование парализаторов приведет к истощению запасов энергии, а на перезарядку уйдет время. Это не слишком хорошо, если нам доведется встретиться с настоящими врагами.
- Что настолько же вероятно, насколько и невероятно, - буркнул Суши. В обмундировании для похода по пустыне он чувствовал себя неловко, но в пути от остальных не отставал.
Пусть он был городским жителем, но часы занятий боевыми искусствами не прошли для него даром.
- Если так, то мы должны быть готовы и к тому, и к другому, - с извечной улыбкой заключил Махатма. - Именно этому нас всегда учат сержанты. Но это, безусловно, невозможно.
- Ага. Превысить скорость света тоже невозможно, - проворчал Суши. - Пойди спроси у любого классического физика. Правда, для того, чтобы поговорить с одним из них, тебе придется совершить путешествие во времени, поскольку все они давно умерли. А это, как ты понимаешь, тоже невозможно.
- Слова "невозможно" я никогда не слыхал из уст капитана Клоуна, - встрял в разговор летный лейтенант Квел. - Поэтому я бы посоветовал вам исключить это понятие из ваших рассуждений. Грифы видят только то, что видят грифы, и потому им не понять, что видят горы - так говорила та, что высидела меня. Грифы, конечно, очень глупы.
- Кто такие грифы? - опасливо поинтересовался Дубль-Икс.
- Это такие крупные неуклюжие всеядные животные, - объяснил Квел. - Они не живут в пустыне, поэтому нам нет нужды их бояться. - Он нацелил свой парализатор на заросли и нажал на кнопку. - Стойте на месте. Сейчас я расчищу дорогу, а потом вы пойдете за мной. Как только я использую половину заряда энергии, мое место займет кто-то из вас.
Он шагнул вперед и начал обрабатывать заросли парализатором. Остальные медленно пошли за ним. В дальнейшем кусачие попрыгунчики их больше не беспокоили.

***

Ничто не доставляло майору Портачу большей радости, чем внезапные проверки. При виде того, как взрослые мужчины и женщины испуганно втягивают голову в плечи, завидев его, майор испытывал неописуемое ощущение собственной власти. При этом люди пытались сделать вид, что не видят его, надеясь, что он пройдет мимо. Порой майор так и поступал, но чаще всего он все же делал охотничью стойку.
Портач даже не скрывал той радости, которую ощущал, наблюдая за той паникой, которую проявляли застигнутые врасплох подчиненные, пытавшиеся что-то утаить от него.
Им всегда было что утаить, и тут уж майору предоставлялась восхитительная возможность потыкать провинившихся носом в то самое, что они пытались от него спрятать, а затем образцово наказать. Суровая дисциплина была единственной гарантией того, что его будут бояться, а страх был единственной эмоцией, которую капитан был склонен позволить своим подчиненным.
И вот утром майор вышел из штабного кабинета со злорадной ухмылкой. В такую рань его появления явно никто не ждал. В случае удачи все легионеры сейчас должны были быть заспанными. Майор проворно обвел лагерь взглядом и сморщил нос - ни дать ни взять хищник, вынюхивающий жертву. Пока он не решил, в каком именно месте сегодня нанесет удар, но понимал, что мишень для удара найдется непременно. "Удар, - мстительно думал майор, - будет силен и безошибочен, и тот, кто станет объектом моего праведного гнева, еще многие годы будет дрожать от одних только воспоминаний о нем".
Под навесом неподалеку от главного плаца майор заметил того, кто показался ему потенциальной мишенью. Это был один из тех недотеп, которых ссылали в роту "Омега" из-за того, что в других подразделениях Легиона от них не было никакого толку, - волтрон, читающий книжку. У легионеров не должно было оставаться времени на чтение. Этого наглеца следовало хорошенько проучить за нарушение устава.
Однако майор заключил, что шагать к намеченной жертве через плац неразумно. Если волтрон почуял бы неладное, он мог и уйти из-под навеса, и тогда майор только попусту проделал бы свой путь. Портач решил подобраться к волтрону незаметно, обойдя плац по кругу. Слева он заметил кучку легионеров и направился к ним.
По мере приближения к своей цели майор раскрывал глаза все шире и шире. Такого он не ожидал даже от служащих роты "Омега". Эти легионеры слонялись безо всякого дела, но что хуже того - они были не в форме! На них были надеты всевозможные гражданские одежды, поверх которых легионеры напялили жуткие лиловые жилеты, кепки, куртки. Мало того - большинство из этих парней были небриты и вообще имели крайне неряшливый вид. За все время службы в Легионе майор Портач не видел ничего более возмутительного.
Он налетел на компанию легионеров подобно тактическому бомбардировщику, пилот которого обнаружил необороняемый вражеский арсенал.
- Какого дьявола? - рявкнул он. - Вы чем тут, черт побери, занимаетесь? Это полное безобразие! Где ваша форма?
- А мы ее.., того.., поснимали, майор, - ответил молодой человек с чудовищным акцентом. - Лейтенант Окопник приказал.
- Что?!! - Физиономия Портача по цвету сравнялась с лиловым противороботским камуфляжем, в который вырядились легионеры. - Если Окопник вправду отдал такой приказ, я его уволю! Когда именно он дал вам этот приказ?
- Да вчера, майор, - сказала девушка, лицо которой показалось Портачу знакомым. - Мы у него спросили, чьи приказы должны выполнять, а он сказал...
- Чьи приказы выполнять? Что за чушь! - Возмущение майора преодолело точку кипения. - Легионеры обязаны исполнять все приказы! Я вам покажу! Где ваши сержанты?
- Без понятия, майор, - пожал плечами первый легионер. Майор прочел его имя на нашивке - "Стрит".
- Сержанты нам не больно-то докучают, - добавил Стрит, - когда мы свое дело делаем.
- Если так, то они ответят передо мной! - гаркнул майор. - Почему вы решили, что вам позволено так одеваться?
Легионеры заговорили, перебивая друг друга.
- Понимаете, майор, сержант нам сказал, что нам, может быть, придется воевать с роботами...
- А раньше нам форму велел носить капитан, ну а мы решили, что теперь-то нам уже нет смысла ее носить, потому что капитан больше не командир...
- Капитан говорит, что роботов нам нечего бояться, только мы ведь теперь не обязаны ему подчиняться...
- А у меня и вообще формы не было...
- У меня тоже не было ничего, кроме гражданской одежды, потому что когда меня забрили...
- Ти-хо! - гаркнул майор Портач.
Легионеры сразу умолкли. На самом деле весь лагерь сковала мертвенная тишина - лишь время от времени слышался шум двигателя и негромкое урчание водяного насоса, возле которого они стояли. Майор подбоченился и проговорил голосом, от которого, будь его воля, всю территорию лагеря сковал бы арктический мороз:
- Я не знаю, что вам сказал лейтенант Окопник, но я никому не позволю нарушать дисциплину, которую должны блюсти все служащие Космического Легиона. Всем вам следует немедленно явиться к лейтенанту Окопнику и доложить ему о том, что вы вели себя неподобающе, после чего вы отправитесь по своим комнатам и переоденетесь в форму. И вы все, все до единого, получите наряды вне очереди, и это будут еще те наряды, это я вам обещаю!
- Но, майор... - проговорил кто-то из легионеров...
- Раз-го-вор-чи-ки! - рявкнул Портач и обвел взглядом лагерь в поисках очередной жертвы. К превеликому огорчению майора, волтрон, на которого он изначально намеревался обрушить свой гнев, исчез. "Ну ничего, - мстительно подумал Портач, - найду еще кого-нибудь". Он в этом нисколько не сомневался.

***

Поисковый отряд решил остановиться на отдых после первого ночного марш-броска по пустыне. Вскоре должно было взойти зенобианское солнце, и к этому времени нужно было от него укрыться. Решили поставить палатки из теплоизоляционной ткани на северном, более тенистом склоне небольшого холма, проспать в них до заката и возобновить путь, когда станет попрохладнее.
Как раз перед тем, как отряд остановился, Гарбо спугнула небольшую зверушку у входа в норку, а потом они с Квелом догнали ее. После того, как разбили лагерь, Гарбо и Каменюка приготовили жаркое из мяса этого зверька и сушеных овощей, прихваченных с базы. Котелок весело булькал на походной плите, которую поставили между палатками, и источал аппетитный запах. Тем временем летный лейтенант Квел, который предпочитал питаться сырым мясом, удалился в пустыню, дабы найти себе завтрак, более соответствующий его вкусовым запросам.
Суши, забравшись в палатку, установил там свой портативный детекторный приемник, затем протянул антенну длиной в несколько метров от палатки до колючего куста, дабы более точно ловить сигналы.
- Как думаешь, долго нам еще идти, Суши? - поинтересовался Махатма, разместившийся в палатке вместе с японцем и Дубль-Иксом. - Конечно, эта пустыня поприятнее, чем майор Портач, но она плохо согласуется с моими понятиями об отдыхе.
- Пока определить трудновато, - отозвался Суши, настраивая приемник. - Если бы я знал, какова изначальная сила сигнала, я смог бы сказать точнее. Так, навскидку - думаю, нам придется топать еще пару ночей, но если сила сигнала окажется на порядок выше, чем я ожидаю, то, пожалуй, и дольше.
- И что же нам делать, если источник сигналов окажется на другой стороне планеты? - спросил Дубль-Икс, разлегшийся поверх спального мешка и играющий в какую-то игру с помощью карманного компьютера. - Я бы так далеко не пошел даже ради того, чтобы смыться от майора.
- Ну, это уж Квелу виднее, - проворчал Суши. - Интервенты угрожают его сородичам. Это их головная боль, как говорится, так что, я так думаю, он не откажется от поисков, пока они не станут окончательно безнадежными.
- А вдруг он сам так не думает? - не отрывая взгляда от экранчика, вопросил Дубль-Икс. - Он-то может питаться подножным кормом, а у нас рано или поздно припасы закончатся, даже если время от времени мы будем ловить этих пустынных крыс.
- Честно говоря, понаблюдав за тем, как охотится Гарбо, я бы не стал строить таких мрачных прогнозов, - возразил Махатма. - Стоит ей только заметить добычу, она мгновенно ловит ее. И если мое обоняние меня не обманывает, варится сейчас что-то очень и очень вкусное.
- Да, пахнет приятно, - не стал спорить Дубль-Икс. - Но это вовсе не значит, что я буду с радостью поедать это блюдо до конца дней моих...
Суши поднял руку:
- Погодите-ка, помолчите немножко... Я что-то поймал.
Приемник начал издавать прерывистый писк высокой частоты.
- Ой, да будет тебе, Суши, - махнул лапкой Дубль-Икс. - Это просто шумы. Ты, наверное, на солнышке перегрелся, вот тебе и кажется, что это сигналы.
- Суши ничего толком не поймет, если ты не дашь ему послушать хорошенько, - вступился за Суши Махатма и показал Дубль-Иксу кулак.
Дубль-Икс, уже успевший открыть рот, чтобы возразить Махатме, поспешно захлопнул его и понимающе кивнул.
Прерывистый писк продолжал звучать. Он стал громче и немного мягче по мере того, как Суши повозился с системой настройки.
- Какая-то система явно есть, но пока я никак не могу ее засечь, - признался он. - Чтобы раскодировать эти сигналы, мне бы очень пригодился "карманный мозг" нашего капитана.
- А мне бы очень даже пригодились денежки... - вздохнул Дубль-Икс. - Я бы тогда купил себе такую машинку, а потом бы тратил на все остальное, - проговорил он еле слышно.
- Сигналы угасают, - огорченно сказал Суши, припав ухом к динамику. - Я теряю их, проклятие! Нет.., погодите, опять стало громче... - Остальные затаили дыхание, но через пару мгновений сигналы утихли окончательно и сменились беспорядочным шумом. Суши в сердцах стукнул себя кулаком в бок. - Ну вот, опять сигнал пропал. Пойдем, что ли, поедим.
- Знаешь, Суши, если те, кто подает эти сигналы, так же не любят жару, как мы, то они, пожалуй, тоже днем ложатся поспать, - высказал предположение Махатма. - Может быть, поэтому днем сигналы исчезают.
- Они не каждый день исчезают, - заметил Суши. - И у этого должно быть какое-то другое объяснение.

Предыдущая страница 11 Следущая страница


Дважды шутт

- Я думаю, со временем мы узнаем какое, - сказал Махатма и встал. - А сейчас меня больше всего интересует, вкусное ли получилось жаркое. Забавно попробовать гамбольтскую стряпню.
- Между прочим, я помогала Гарбо готовить, - с шутливым возмущением возразила Каменюка.
- Ну, значит, если получилось что-нибудь несъедобное, то мы и тебя отругаем, - невозмутимо отозвался Махатма и, не дав Каменюке сказать ни слова, добавил:
- Но пахнет весьма съедобно. Скорее всего мы вас обеих похвалим.
- Будешь продолжать в том же духе - ни кусочка не получишь, - буркнула Каменюка.
Хотя трансляторы плоховато передавали юмор, все члены отряда дружно расхохотались.
Легионеры наполнили походные миски жарким. Оно оказалось настолько вкусным, что сделало бы честь даже Искриме.

***

Ротный шеф-повар Искрима приподнял крышку кастрюли, в которой варился суп, и старательно принюхался. Он сморщил нос, пытаясь решить, нравится ему запах или нет.
Капитан Шутник нашел для него источник снабжения необходимыми пищевыми растениями и специями. Первая доставка была осуществлена как раз перед отлетом с Ландура.
До прибытия на базу на Зенобии Искрима упаковку не открывал и только теперь начал понемногу использовать их в своих рецептах. Пока качество специй не вызывало у него нареканий, но Искрима не привык делать поспешные выводы - по крайней мере в области кулинарии.
Сегодня он впервые положил в суп лавровые листья, которые, судя по надписи на упаковке, поступили от огородника, снабжавшего своей продукцией столовую сената Галактического Альянса. Искрима должен был признать, что запах супа был совсем недурен.., но каков он будет на вкус, вот вопрос? Выяснить это было можно одним-единственным способом.
Искрима присматривался к супу, кипящему на медленном огне, и пытался решить, пора ли уже зачерпнуть немного варева ложкой и попробовать, и тут в кухню кто-то вошел. Искрима обернулся и одарил вошедшего недовольным взглядом. По какому бы наиважнейшему делу сюда ни явился тот, кто пришел, Искрима не желал, чтобы все думали, будто имеют право шастать по его владениям, когда заблагорассудится. Это правило Искрима намеревался сохранить в неприкосновенности.
Это оказался новый командир роты, майор... Кетчуп или как его там. Помахав стопкой распечаток, он грозно возгласил:
- Сержант, просмотрев эти накладные, я обнаружил, что вы получаете продукты не только через сеть снабжения Легиона. Это является грубым нарушением устава и приводит к превышению установленного бюджета роты. Как вы, черт побери, это объясните?
- А вы что, черт побери, делаете у меня на кухне? - огрызнулся Искрима, глаза которого сверкали, словно раскаленные угольки. - Или вам не нравится моя еда?
Вопрос этот был задан таким тоном, что можно было не сомневаться: тот, кто ответил бы "не нравится", мог схлопотать по физиономии.
По идее, любой человек, обладавший хотя бы самой малой степенью инстинкта самосохранения, должен был бы очень-очень вежливо сказать: "Ну что вы, что вы, очень нравится", и поскорее убраться из кухни, бормоча извинения.
Причем уходить следовало бы пятясь, дабы не рисковать и не поворачиваться спиной к этому безумцу, располагавшему целым арсеналом кухонных ножей и топориков.
С инстинктом самосохранения у майора Портача явно было не очень.
- Я просмотрел ваше меню, - заявил он. - Вы потчуете личный состав роты всевозможными деликатесами и тратите на это непростительные суммы денег. Буду очень удивлен, если вы сумеете каким-то образом оправдаться...
- 0-прав-дать-ся?! - выпучив глаза, выкрикнул Искрима. - Вы хотите, чтобы я перед вами оправдывался? Ну уж нет! Немедленно выметайтесь с моей кухни, пока я вас в эту кастрюлю не засунул! Нет, этого я делать не буду - тогда никто не станет есть этот суп! - Он шагнул к майору и, прищурившись, добавил:
- Хотя вас можно было бы перетопить на жирок...
- Вы.., вы угрожаете старшему по званию?! - брызгая слюной, вскричал Портач, но от испуга попятился. - Я вас отправлю на гауптвахту!
- А я вас - на сковороду! - воскликнул Искрима и схватил со стола тесак.
Решив не выяснять, вправду ли шеф-повар вознамерился пустить в ход это грозное оружие, майор развернулся и опрометью выбежал из кухни.

***

Лейтенанту Окопнику было очень и очень не по себе. Он страдал из-за несправедливости. Мало того что он был вынужден отвечать за собственные проступки - это, в конце концов, было естественно для младшего офицера, - так майор Портач возымел обыкновение обвинять его во всех чужих грехах. Во время крайне неприятной беседы с майором Окопник уяснил, что в этот день в роте произошло уже немало нехорошего. Эта выволочка была далеко не первой в карьере Окопника (будучи адъютантом Портача, он то и дело был вынужден ходить босиком по раскаленным углям), но запомнилась ему надолго.
Окопник был готов признать, что майор имел полное право до некоторой степени возложить на него ответственность за то, что легионеры слишком вольно трактовали его утверждение относительно не правомерности приказов смещенного командира роты. Но кто же мог предугадать, что это его утверждение будет ими истолковано именно так - что они откажутся исполнять все приказы, отданные до прибытия майора Портача? А уж к возмутительному поведению шеф-повара, который столь бдительно охранял рубежи ротной кухни, Окопник уж точно не имел никакого отношения.
Если на то пошло, за счет общения с поварами в прошлом майор должен был быть готов к такому обороту событий.
Конечно, обещание бросить старшего по званию в кастрюлю с супом - это уже было чересчур...
Последней каплей в чаше терпения майора стало следующее событие: выскочив из кухни в страхе за свою жизнь, он налетел на пышную женщину в бикини - старшего сержанта Бренди. Майор не желал мириться ни с тем, что в тот момент сержант была свободна от дежурства, ни с тем, что климатические условия на базе повлияли на выбор сержантом такой формы обмундирования и ее решение "немножко позагорать", как она сама выразилась, ни даже с тем, что ее пышные формы в значительной степени смягчили удар при столкновении с нею майора. Главным аргументом для майора при рассмотрении этого досадного инцидента было то, что несколько легионеров, оказавшихся неподалеку, все видели и расхохотались. Майор Портач терпеть не мог смеха - то есть как минимум тогда, когда смеялись над ним. Заплатить за унижение, пережитое майором, пришлось Окопнику - причем заплатить дорого. И теперь он мечтал расквитаться за это с кем-нибудь. Это мог быть кто-то ниже его по званию. К счастью для него, в этом смысле к его услугам была практически вся рота.
Окопник вышел из штаба со зловещей ухмылкой и принялся искать взглядом жертву. Кого именно - это ему было положительно все равно, и к чему придраться - тоже. Он полагал, что очень скоро найдет, к чему придраться, поскольку уже неплохо познакомился с личным составом роты "Омега". Почти сразу же на глаза ему попался легионер. Как его звали - этого Окопник пока не знал, но физиономия показалась ему знакомой: черные напомаженные волосы, бакенбарды такой длины, что еще чуть-чуть - и их уже можно было бы счесть неположенными по уставу, пухлые губы, противная усмешка. Этот малый был несимпатичен Окопнику сам по себе, но если память ему не изменяла, этот легионер вчера был среди тех, кто разговаривал с ним насчет приказов. Его следовало наказать. Окопник устремился к намеченной жертве, словно баллистическая ракета - к цели.
- Эй, ты! - окликнул Окопник легионера. - Ты что, приказа майора не слышал? - рявкнул он. - Во время дежурства все должны носить форму!
- Сэр, но я в форме! - озадаченно возразил легионер.
"Ага! - мстительно подумал Окопник. - Он уже защищается - это хорошо!"
- Если форма надета не по уставу, то это все равно что ее нет вовсе, - заявил Окопник и ткнул пальцем в грудь легионера. - У тебя.., верхняя пуговица расстегнута!
- Сэр, но при такой жаре... Я подумал...
Окопник не дал ему договорить.
- Не желаю выслушивать никакие оправдания! Получишь наряд вне очереди - нет, два наряда на кухню вне очереди! И смотри исполняй свою основную работу как следует, а не то получишь еще сверхурочное дежурство! Ступай с глаз моих!
- Есть, сэр! - Легионер козырнул и проворно зашагал в сторону кухни.
Окопник ухмыльнулся - не то чтобы весело, но от души, Отправить провинившегося легионера на кухню - это была поистине гениальная идея. Если бы ему удалось отловить еще с полдюжины рядовых и наложить на них такое же взыскание, в кухне стало бы тесновато. Тогда шеф-повару пришлось бы изыскивать для сверхурочников какие-нибудь такие задания, чтобы, выполняя их, они бы ничего не напортили на его драгоценной кухне. Окопник неторопливо зашагал по территории лагеря, ища взглядом очередную жертву.
К огромному удивлению, не сделав и десятка шагов, он наткнулся на того же самого легионера! Ошибиться было невозможно - та же мерзкая физиономия, та же противная наглая ухмылка.
- Что ты себе позволяешь, рядовой? Разве я не велел тебе идти на кухню?
- Сэр, сегодня не мое дежурство, - ответил легионер и озадаченно уставился на Окопника. - Я завтра дежурю.
Окопнику показалось, что тембр голоса этого рядового звучит немного иначе, но это не имело никакого значения.
Это явно был тот самый, которого он уже наказал.
- Ты что, не в своем уме или просто тупой? - гаркнул Окопник. - Две минуты назад я тебе дал два наряда вне очереди. Немедленно отправляйся на кухню, а не то потопаешь на гауптвахту!
Легионер развел руками:
- Сэр, это был не я. Это, наверное, был...
- Убирайся вон! - прокричал Окопник, побагровев, как рак.
Легионер, по-видимому, решив более не испытывать судьбу, отсалютовал ему и поспешил в сторону кухни.
А Окопник вошел во вкус. Он разыскал еще одного легионера с расстегнутой верхней пуговицей, потом другого, у которого, на его взгляд, были плохо вычищены ботинки, и обоих отправил на ротную кухню с нарядами вне очереди.
Но когда он обошел штабной домик и повернул за угол, у него чуть челюсть не отвисла: тот самый легионер, которого он первым послал на кухню, как ни в чем не бывало сидел на стуле и читал!
- Ты... - захлебываясь слюной, выдавил Окопник и подошел к наглецу с бакенбардами. - Ты...
Легионер оторвал взгляд от книги и с улыбкой проговорил:
- Приветствую! Могу ли я чем-то помочь тебе, сынок?
- Я тебе не сынок. Изволь называть меня "сэр"! - выпалил Окопник. - И будь добр, встань по стойке "смирно", когда к тебе обращается офицер. Между прочим, если ты еще не понял, тебе грозят большие неприятности.
Легионер закрыл книгу и, поднявшись, встал более или менее по стойке "смирно". Неизвестно почему он оказался выше ростом и несколько старше.
- Понимаете, сэр, тут у нас не так-то строго насчет устава. А насчет моего ранга капитан Шутник так и не решил.
Но вы, похоже, новенький, так что я готов вас послушаться.
Так что.., чем могу служить, лейтенант?
Тут уж у Окопника челюсть таки отвисла. Этот малый вел себя так, словно они прежде не встречались, хотя со времени их встречи миновало не более пятнадцати минут.
Окопник решил, что у парня "не все дома", и надо сказать, это его не очень-то и удивило - он ведь уже знал, что за контингент служит в роте "Омега". Может быть, у этого легионера даже было раздвоение личности. А как иначе можно было объяснить перемены в выражении лица, голоса и даже манеры разговора? Из любого другого подразделения такого горе-легионера уже давно бы уволили как негодного к несению воинской службы.
Окопник все еще пытался придумать, что бы такое ответить этому безумцу, когда к ним подошел другой легионер и обратился к первому:
- Прошу прощения, Преп, у вас не найдется минутки; потолковать со мной?
Легионер, пойманный Окопником за чтением, обернулся к подошедшему и сказал:
- Найдется, но чуть попозже, сынок. Лейтенант хочет о чем-то поговорить со мной. Подойди ко мне минут так через пятнадцать, и тогда я выслушаю тебя.
Легионер кивнул, ловко откозырял лейтенанту Окопнику, развернулся и ушел. А тот, что страдал раздвоением личности, взглянул на Окопника с выжидательной улыбкой:
- Ну так, сэр, чего вы хотели?
Но лейтенант лишился дара речи. Он протер кулаками глаза и в упор уставился на стоявшего перед ним человека.
Согласно нашивке над нагрудным карманом, перед ним стоял преподобный Джордан Айрес, а на вороте у него красовалась незнакомая Окопнику нашивка - на ней был изображен какой-то древний музыкальный инструмент. Но не это так поразило Окопника - а то, что легионер, только что вежливо обратившийся к преподобному Айресу, был с ним на одно лицо!
Окопник пробормотал что-то нечленораздельное и пошел прочь, озадаченно качая головой. Происходящее начало пугать его - все служащие роты стали казаться ему братьями-близнецами. Наверное, сказывалось действие жаркого пустынного солнца. Следовало уйти в комнату, попить холодной водички, а потом - полежать, отдохнуть.
Окопник без происшествий добрался до штабного домика, но, войдя в него, нос к носу столкнулся с еще одним, легионером с такой же внешностью. Вот только на этот раз это была женщина. Тут уж Окопник отчаялся окончательно.

***

Лейтенант Рембрандт, слегка прихрамывая, вошла в помещение главного связного пункта роты. Боль в спине понемногу утихала благодаря таблеткам, которыми ее снабдил автомат в медпункте, но даже экстремальная военная медицина не в силах была значительно ускорить процесс выздоровления.
Рядом со стулом, на котором сидела Мамочка, стоял еще один - с прямой высокой спинкой. Рембрандт со вздохом осторожно опустилась на него. Мамочка, сочувственно вздернув брови, посмотрела на нее.
- Еще болит, Ремми? - спросила она.
Порой ей удавалось разговаривать с другими женщинами без той патологической стеснительности, которая охватывала ее в обществе мужчин.
- Ага, - кивнула Рембрандт. - По самым лучшим прогнозам, на сто процентов поправлюсь к середине будущей недели. А сейчас я себя чувствую процентов на пятнадцать, не более.
- Да, не повезло тебе, ничего не скажешь, - понимающе кивнула Мамочка. - Помню, когда я маленькая была, мой папа вот так же спину потянул, да так до конца и не поправился. Надеюсь, у тебя все будет хорошо.
- Спасибо, я тоже на это очень надеюсь, - усмехнулась Рембрандт. - Честно говоря, я думаю, что было бы лучше, если бы я дала Луи переехать меня. Он бы мне точно меньше вреда причинил, чем я сама натворила, пытаясь увернуться от его глайдборда.
- Да, бывает, - отозвалась Мамочка. Она смотрела то на Рембрандт, то на дисплеи и шкалы приборов. - Но только если бы он на тебя все-таки налетел, он бы тоже ушибся.
- Вот и я о том же думаю, - согласилась Рембрандт. - Как бы то ни было, мне уже лучше, и со временем я совсем поправлюсь. - Она немного помолчала и спросила:
- Скажи, а как с тем сообщением, которое я тебя попросила отправить?
- Ответ пришел как раз перед тем, как ты пришла, - сообщила Роза. - Я не стала его распечатывать, поскольку ты меня предупредила о том, что дело секретное. Мало ли кому могут попасться на глаза распечатки. Да и рассказывать-то особо нечего. Ответили, что сообщение принято, и написали, что посмотрят, есть ли у них в данный момент свободные сотрудники. Ничего не обещали.
- А я думала, они проявят больше интереса, - покачала головой Рембрандт. - С тех пор как капитан стал командиром нашей роты, сообщения о ней были самыми интересными среди новостей Галактического Альянса.
- Это точно, и за счет этого теперь мы за пятьдесят долларов можем дозвониться куда угодно по всей галактике и болтать хоть целую минуту, - согласилась Мамочка. - Эти ребята за считанные доли секунды могут такого наворотить - и хорошо, если это не направлено против тебя.
- И все же мне казалось, что они должны заинтересоваться тем, что происходит в роте, - сморщив нос, проговорила Рембрандт. - Уж могли бы поднапрячься и срочно откомандировать кого-нибудь сюда. Ведь мы всего в двух сутках полета от Лорелеи на скорости, близкой к световой.
- Ну знаешь, - покачала головой Мамочка, - а им, может быть, двое суток кажутся вечностью. Ты на многое не надейся, Ремми. Я тебя понимаю: ты ищешь способ, как бы насолить большим шишкам в генштабе, - и я тоже за это.
Будь бы капитан в своей тарелке, он бы им тоже устроил - мама, не горюй. Очень надеюсь, что он придет в себя, и...
- Я тоже надеюсь, Мамочка, - кивнула Рембрандт. - А до тех пор нам остается только гадать, как бы он поступил, если бы был в порядке, и делать это за него. Хотелось бы, чтобы результаты нашей деятельности оказались достойными.
- Тебе уже результатов захотелось, - всплеснула руками Мамочка. - Милая моя, у тебя, видно, от таблеток с головкой нехорошо стало. Это ведь Легион! Тут на результаты всем плевать.
Она невесело усмехнулась.
- Всем, кроме капитана Шутника, - возразила Рембрандт, горделиво запрокинув голову. - И он не только верит в результаты - он их добивается.
- Я тебя понимаю, - кивнула Мамочка. - Я просто боюсь, что удача в конце концов отвернется от него. Я надеюсь, что этого не произойдет, но опасаюсь возлагать на это слишком большие надежды.
- Капитан не порадовался бы, если бы сдались, - покачала головой Рембрандт. - Он бы захотел, чтобы мы постарались придумать, как обхитрить систему, и именно это я пытаюсь сделать.
- Понимаю, - сочувственно проговорила Мамочка. - И желаю тебе удачи, потому что мне страшно подумать о том, что будет, если это сражение выиграют бонзы из генштаба.
- Мне тоже страшно, - призналась Рембрандт. - И я делаю все, что в моих силах, чтобы эти подонки не выиграли.
- А если и этого не будет достаточно?
Рембрандт встала, поморщилась от боли, посмотрела на Мамочку и невесело проговорила;
- Не знаю. Вариантов у меня немного, как ты понимаешь.
Мамочка вздохнула:
- Ну что ж, тогда будем надеяться, что все пойдет, как ты задумала.
Рембрандт молча кивнула и медленно пошла к двери.
Мамочка проводила ее взглядом, печально покачала головой и уставилась на приборную панель.

Глава 14

Дневник, запись № 573

Однa любопытная деталь жизни в роте Космического Легиона заключается в том, что то и дело оказываешься в таких местах, где крайне ограничен доступ к благам современной цивилизации. Безусловно, мой босс всегда старался по возможности улучшить условия жизни своих подчиненных и поселял роту в лучших гостиницах. На время нашего пребывания на Зенобии - планете, где люди прежде никогда не бывали, - босс приобрел сборно-разборный лагерь, в котором были созданы совсем неплохие условия для жизни - водопровод, электричество, кондиционеры, удобные кровати, оборудованная по последнему слову техники кухня.
Но не всего можно добиться, вкладывая деньги, и это оказалось особенно справедливым в отношении военного аспекта задания, порученного роте. Представьте себе: на Зенобии из рук вон плохо была поставлена система дистанционного обнаружения и идентификации прибывающего космического транспорта, без которой на других планетах себе попросту жизни не представляют. К превеликому огорчению и изумлению моего босса, ни командование Легиона, ни зенобианские военные не желали думать о том, что в этой системе отчаянно нуждается какая-то там рота,
У этого обстоятельства, естественно, были последствия...
- Майор меня вызывает?
Лейтенант Окопник опасливо выглянул из-под одеяла. В кровати он пролежал несколько часов, пока майор Портач не отправил легионера на поиски своего адъютанта. Наверняка это задание майор совершенно случайно поручил легионеру, изменившему свою внешность "по образу и подобию"
Короля. Как бы то ни было, его выбор оказался на редкость удачен. Стоило только Окопнику снова увидеть это лицо, - Да, сэр, - ответил легионер. Это был Коко, один из новобранцев, зачисленных в роту в то время, когда она квартировала на Лорелее, неуклюжий, но очень вежливый деревенский парень родом с планеты Руша. - Говорит, по важному делу.
- У майора все дела важные, - проворчал Окопник. Его отношение к приказам майора явно переменилось. - Сейчас я приведу себя в порядок и приду к нему.
Невзирая на неважное настроение, Окопник успел привести себя в порядок всего за пять минут и вместе с Коко отправился в кабинет майора. Войдя, он откозырял и проговорил:
- Лейтенант Окопник по вашему приказанию явился, сэр!
Портач глянул на своего адъютанта и кивнул:
- Давно пора. Окопник, давно пора. Ну-ка посмотри на эти распечатки и скажи мне, что ты об этом думаешь?
Окопник просмотрел распечатки и взглянул на майора.
- А когда была произведена эта запись, сэр?
- Меньше часа назад, - ответил Портач, сердито зыркнул на Окопника и добавил:
- Я тебя спросил, что ты об этом думаешь?
- На орбите около планеты находится корабль, сэр, - сказал Окопник. - Полагаю, это один из наших кораблей.
- Он не принадлежит флоту Альянса, - буркнул Портач. - Может быть, корабль принадлежит зенобианцам. Я велел нашей связистке отправить сообщение в столицу, но на линии связи все время какие-то помехи. Казалось бы, при таком развитии техники эти ящеры могли бы себе позволить парочку спутников связи. Тупицы непроходимые!
- Да, сэр, - согласно кивнул Окопник. - Каково положение дел?
- Корабль не отвечает на наши сигналы, поэтому мы считаем его враждебным, - ответил ему Портач. - Местные жители пригласили нас сюда в связи с тем, что опасаются, будто за ними шпионят какие-то интервенты. Видимо, они просветили Шутника на этот счет, но от него ничего невозможно добиться. Если зенобианцы и передали ему какие-то данные, то они, вероятно, утеряны вместе с аэроджипом. Если обстановка нормализуется, надо будет отправить отряд на поиски машины. Может быть, найдем хотя бы машину. Пока про этих треклятых интервентов мы знаем не больше, чем тогда, когда только прибыли сюда.
- Да, сэр, - кивнул Окопник. - Какие будут приказания, сэр?
- Я объявил на базе боевую тревогу. Обойдите все посты, проверьте, что и как, убедитесь в том, что все на местах и готовы к бою, а не слоняются без дела и не спят. Думаю, дело серьезное. Окопник. Если что-то пойдет не так, можно и повышений в звании лишиться.
Окопник угрюмо кивнул. Уж если он что и понимал в жизни Легиона, так это словосочетание "повышение в звании"..
- Никто в этой роте не будет слоняться без дела, пока я здесь, сэр!
- Молодчина, - похвалил его Портач. - Я буду наблюдать за ситуацией отсюда. Немедленно сообщайте мне, как только что-нибудь заметите. Наши системы дистанционного слежения работают неплохо, но командиру никогда не помешает воспользоваться глазами и ушами верного человека. Так что смотри в оба и слушай хорошенько. И еще.
Люди Шутника - слюнтяи. Самое опасное, с чем им приходилось до сих пор сталкиваться, - это катание на "американских горках". Не исключено, что предстоит нешуточный бой, Окопник, и они могут сплоховать. Нужно, чтобы ты их как следует встряхнул. Придется образцово наказать кого-то - не стесняйся.
- Есть, сэр! - Лейтенант Окопник ловко откозырял и маршевым шагом вышел из штаба. Он был более чем готов как следует встряхнуть весь личный состав роты "Омега", независимо от того, заслуживали этого легионеры или нет.
Более всего Окопник жаждал кого-нибудь образцово наказать. После сегодняшних переживаний ему не терпелось наказать всю роту.

***

- Мы приближаемся, - сообщил Суши, глядя на шкалу своего детекторного приемника.
- Исключительно приятно слышать, - сказал летный лейтенант Квел. - Имеешь ли ты представление о том, насколько близко мы от Прячущихся?
- Точно сказать трудно, - признался Суши. - Но угол охвата сигнала стал шире, а это означает, что мы приближаемся к его источнику. Насколько мы к нему близки - это зависит от размера территории, с которой поступают сигналы. Если это участок поверхности в пару сотен футов в поперечнике, то мы и в самом деле недалеко от цели, а вот если поперечник этого участка равняется паре сотен миль, то тогда нам еще топать и топать.
Квел кивнул и спросил:
- И что же, никак нельзя определить точнее?
Суши оторвал взгляд от приемника.
- Понимаешь, ничего объективного в этих данных нет.
Сила сигнала возрастает, и это может означать, что его источник ближе к нам. Но на мой взгляд, люди, стоящие друг от друга всего в нескольких футах, могли бы пообщаться лично, а не с помощью радиосвязи.
- Не сказал бы, что твое утверждение непогрешимо, - мотнул головой Квел. - Вполне можно предположить существование разумных созданий, которые видят радиоволны точно так же, как мы - видимую часть спектра, и пользуются оными радиоволнами для общения. Вот, к примеру, мы с Гарбо лучше видим инфракрасную часть спектра, чем вы.
- Это верно, а люди лучше слышат низкие частоты, - подтвердил Суши. - Я понимаю, что такое возможно, Квел.
Я просто пытаюсь свести к минимуму количество переменных, пока что-то не заставит меня вести поиск в другом направлении. Иначе мы только и будем делать, что лялякать попусту, и при этом можем упустить что-то по-настоящему важное.
- Как это, интересно, мы можем что-то упустить? - непонимающе уставился на него Квел. - То, что мы ищем, никуда не денется, даже если мы будем попусту трещать.
Суши против воли улыбнулся:
- Знаешь, Квел, иногда мне кажется, что ты по-нашему болтаешь лучше, чем сам думаешь.
Квел ответил ему улыбкой, обнажив множество хищных зубов.
- Вашей речью я не владею вовсе, Суши. За меня говорит транслятор. Однако и машина способна кое-чему научиться на собственном опыте. Видимо, ты хотел сказать именно об этом.
- Наверное, так оно и есть, - кивнул Суши, немного помолчал и вдруг нахмурился. - А знаешь, ты только что навел меня на одну мысль... И как только я раньше, дурак, до этого не додумался! Если получаемые нами сигналы представляют собой какие-то сообщения, то, вероятно, транслятор мог бы их расшифровать. Пожалуй, когда мы остановимся на привал, ты позволишь мне воспользоваться твоим транслятором и мы подключим его к приемнику...
- Твой план представляется мне на редкость интересным, Суши, - отозвался Квел. - Несомненно, я с превеликой радостью одолжу тебе мой транслятор. Но тогда я на время лишусь радости общения, а для меня крайне важно ничего не упускать. Быть может, тебе лучше обратиться к Гарбо - у нее ведь тоже имеется транслятор. Тогда я сохраню возможность общаться с тобой и давать тебе советы.
- Конечно, ее транслятор тоже сгодится, - кивнул Суши. - Непременно проведем эксперимент на ближайшем привале. Подсоединить транслятор к приемнику - это пара пустяков.
Поисковый отряд шагал в направлении, указанном Суши.
Но довольно скоро он остановился и сказал:
- Стойте, ребята! Мой прибор совсем с ума сошел.
- С ума сошел? Как это? - озадаченно спросила Каменюка. - Перестал принимать сигналы?
- Да нет, индикатор направления сбился напрочь, - огорченно проговорил Суши. - Согласно его показаниям, сигналы поступают отовсюду. Минутку, минутку... Это может означать только одно. Но нет, это совершенно бессмысленно.
- Я понимаю, что ты желаешь сказать, - встрял Квел. - Если сигналы поступают со всех сторон, это означает, что мы находимся именно там, откуда они поступают. Но тут во все стороны простирается пустыня.
Он снял с ремня фонарик и обвел его лучом округу.
- Проклятие! - вырвалось у Дубль-Икса. - Может быть, эти Прячущиеся и в самом деле невидимки?
- Я все еще не верю в это, - покачал головой Суши. - Скорее, они прячутся под землей.
- Но тогда сигналы тоже исходили бы из-под земли, верно? - рассудил Махатма. - Разве твой индикатор говорит, что это так?
- Нет, он говорит.., что сигналы исходят отовсюду, в том числе и снизу, - ответил Суши. - Пожалуй, пора подсоединить к приемнику транслятор и...
- Ой, что это там такое? - вскрикнула Каменюка.
Квел направил фонарик в ту сторону, куда она показывала. Все увидели, как луч фонаря отразился от металлической поверхности.
" - Стоит пойти и посмотреть, - заключил Суши. - Какие будут распоряжения, летный лейтенант?
- Погодите, я хорошо вижу, что это такое, - вступила в разговор гамбольтша Гарбо. - Это аэроджип!
- Наверное, это тот джип, на котором летел капитан, - сказал Дубль-Икс. - Но как он оказался в этой глуши? Сюда рискованно было забираться без припасов и оружия.
- Вопрос интересный, - закусив губу, проговорил Суши. - Думаю, вскоре мы узнаем ответ и на него, и на многие другие вопросы.
- Я тоже так думаю, - сказал Квел. - Послушайте, какой у нас будет план. Мы с Суши осторожно приблизимся к джипу и осмотрим его. Всем остальным приказываю занять позиции, откуда вам будет нас хорошо видно и откуда вы сможете прикрыть нас в случае неожиданного нападения. Ввиду повышенной остроты ночного зрения командиром группы прикрытия назначаю Гарбо. Обязательно предупредите нас криком, если заметите передвижение каких-либо объектов, кроме нас. Я понятно изъяснился?
- Понятно, лейтенант Квел, - мурлыкнула Гарбо и повела остальных легионеров, дабы разместить их так, чтобы им было хорошо виден аэроджип.
Квел и Суши медленно тронулись к машине. Держа наготове парализаторы, они шли, затаив дыхание и ожидая чего угодно.
В ночной тишине слышались звуки, издаваемые обитателями пустыни.

***

В то время, когда Окопник вышел из штабного домика, в лагере кипела такая бурная деятельность, какой адъютанту Портача прежде ни разу наблюдать не доводилось. Бренди расставила рядовых по позициям, все легионеры до одного были в касках и бронежилетах. Это зрелище заставило сердце Окопника забиться радостнее.
Неподалеку он заметил лейтенанта Армстронга. Тот наблюдал за небом с помощью стереобинокля с большим увеличением. Окопник торопливо подошел к нему.
- Что вы видите? - поинтересовался он.
- Корабль пока за горизонтом, - ответил Армстронг настолько спокойно, что Окопник позавидовал его выдержке. - Пока они не произвели ни единого выстрела и не отправили к планете катер.
- Смотрите за ними хорошенько, - распорядился Окопник, не скрывая волнения. - Как только они проявят активность, я должен сразу же узнать об этом.
Лейтенант Армстронг отнял бинокль от глаз и одарил Окопника таким взглядом, что от него побледнела бы даже устрица.
- Безусловно, лейтенант Окопник, - как только замечу что-либо, достойное сообщения. Надеюсь, вы не будете возражать, если я позволю себе судить об этом? Корабль появится над линией горизонта не ранее, чем через несколько минут, так что если у вас есть какие-то более срочные дела...
- Хорошо, хорошо, вы, главное, глаз с них не спускайте, - затараторил Окопник, почувствовав холодок в голосе Армстронга. Он поспешно развернулся и зашагал к ограде, чтобы проверить линию обороны.
К изумлению Окопника, он увидел всего двух легионеров, которые сидели спиной к ограде, свесив ноги с края траншеи, и преспокойно жевали сандвичи. Один из них держал на коленях раскрытый мужской журнал, а второй кивал в такт музыке - он был в наушниках и слушал плеер.
- Что вы себе позволяете? - возмущенно обратился к ним Окопник. - На орбите - неизвестный корабль! Вероятно, это вражеское судно, оно приближается к территории базы, а вы не придумали ничего лучше, как посиживать и почитывать порножурнальчик?
- Да не кипятитесь вы, лейтенант, - успокоил Окопника легионер с наушниками. Это был Стрит, Окопник узнал его. - У нас просто перерыв на ленч, вот и все.
- Перерыв на ленч! - От ужаса и гнева у Окопника отвисла челюсть. - Никогда не слыхал большей ахинеи! Здесь зона боевых действий, легионер, нас атакуют! Кто вам позволил устроить перерыв?
- Сержант Бренди сказала, что можно покушать, - ответил второй легионер, на нашивке над нагрудным карманом у которого значилось его имя - "Весельчак".
- Да и атаки-то никакой нету, - рассудительно проговорил Стрит. - Как начнут атаковать, так мы, того, сразу же...
- Так, значит, вы думаете, что пока вы имеете право делать все, что вам заблагорассудится? - выпучил глаза Окопник. - Имейте в виду, все будет сказано майору! Вы оба получите дисциплинарное взыскание!
- Да зря вы так раскричались, - без тени смущения отозвался Стрит. - Мне приказы Бренди дает.
Он наклонился, прибавил громкости и стал слушать музыку с таким видом, словно Окопника не существовало.
Вне себя от ярости, лейтенант развернулся и поискал взглядом старшего сержанта. Как ни странно, нигде поблизости от двоих разгильдяев ее не было видно. В конце концов Окопник разглядел внушительную фигуру Бренди на противоположном конце лагеря, и тронулся к ней, маршируя на манер игрушечного солдатика.
Бренди стояла на бруствере над окопом и осматривала пустыню.
- Сержант! - выкрикнул Окопник, подошел к Бренди и, остановившись, подбоченился. - Сержант, мне нужно с вами поговорить.
Бренди медленно повернулась и уставилась на Окопника.
- Мы на позиции, лейтенант, - грозно изрекла Бренди. - У вас что-то важное, или вы могли бы подождать до того времени, когда обстановка нормализуется?
- На позиции! Вот именно! - воскликнул Окопник. - Бы оставили западную сторону периметра лагеря совершенно незащищенной! Там только двое легионеров, которые утверждают, что вы позволили им устроить перерыв на ленч!

Предыдущая страница 12 Следущая страница


Роберт Асприн

- Корабль, между прочим, приближается с востока, лейтенант, - процедила сквозь зубы Бренди. - Если его экипаж решит совершить посадку к западу от лагеря, у нас будет уйма времени, чтобы проследить за этим маневром. Пока же мы не уверены в том, приземлится ли корабль вообще.
Если он действительно направится в ту сторону, я успею отозвать моих ребят.
- Дело не в этом, сержант, - упорствовал Окопник. - Следует соблюдать дисциплину...
- Конечно, конечно, - махнула могучей рукой Бренди. - Вы, штабные типчики, на дисциплине просто помешаны. Но тут рота "Омега"...
- Верно, и ваш полоумный капитан Шутник думает, что ему позволено безнаказанно зачеркнуть многовековые традиции Легиона! - взвизгнул Окопник. - Ну все, ваше маленькое путешествие в мир фантазий закончилось, сержант! С этих пор в роте все будет делаться так, как положено по уставу Легиона! И вы сейчас же...
- Корабль над линией горизонта, - послышался голос кого-то из легионеров из-за спины Бренди. - Похоже, он так собирается совершить посадку.
- Ой, мамочки! - вскрикнул Окопник и побелел как полотно.
Он развернулся к Бренди, но та уже вышагивала вдоль линии обороны, отдавая приказы подчиненным. Легионеры застыли, не спуская глаз со светящейся точки, которая теперь была видна отовсюду. Точка опускалась все ниже и ниже.
Окопник следил за ней как зачарованный. Корабль снижался мучительно медленно, но в конце концов коснулся поверхности планеты.

***

Осторожно приблизившись к аэроджипу, Суши и Квел убедились в том, что машина пуста. Они были разочарованы, хотя и не очень удивлены. В кабине аэроджипа легионеры обнаружили вещи, принадлежавшие капитану и Бикеру, в частности, "карманный мозг" капитана - портативный компьютер, стоимость которого была настолько велика, что такая сумма была способна в значительной степени ослабить бюджет правительства любой планеты.
- Капитан ни за что не бросил бы свой "карманный мозг" - он оставил бы его в машине, только если бы у него не было иного выбора, - покачал головой Суши. - Да и Бикер, по идее, должен был уговорить капитана захватить компьютер. Странно - почему он не принес его в лагерь.
- Если я не ошибаюсь, компьютер все еще включен, - заметил летный лейтенант Квел и указал на горящий огонек на панели компьютера. - Видимо, капитан Клоун сильно торопился, покидая это транспортное средство, если не отключил свой "мозг".
- Ты прав, - с внезапным волнением отозвался Суши, наклонился и более внимательно осмотрел маленький компьютер. Он сдул пыль с передней панели и вгляделся в дисплей. - Посмотри-ка! Модем работает. Интересно, с кем он соединен?
- Полагаю, что с тем самым, с кем капитан вел переговоры до того, как покинул машину, - высказал предположение Квел.
- Сейчас я все проверю, - решительно заявил Суши. - Подключение к сети не могло продержаться так долго. Если пользователь так долго молчит, соединение автоматически прерывается. Получается, что либо капитан ушел совсем недавно... Но это невероятно - он давным-давно в лагере. Следовательно, компьютер по-прежнему настроен на тот источник сигналов, которые принимал в то время, когда мы покинули базу. Но я догадываюсь, что кто-то еще...
- Те сигналы, которые ты все время ловил! - воскликнул Квел и радостно осклабился. - Великий Газма! Прячущиеся пытаются общаться с компьютером!
Суши улыбнулся ему.
- Разговор, спору нет, односторонний, но я так думаю, что происходит именно это. Готов об заклад побиться: Прячущиеся посылают разнообразные пробные сигналы и пытаются заставить компьютер ответить на них.
Динамик транслятора Квела издал звук, который у зенобианцев равнялся смеху.
- Разве они не способны отличить живое существо от машины?
Лицо Суши приобрело серьезное выражение.
- Вопрос на пять баллов. Между прочим, существует знаменитый экспериментальный тест, изобретенный одним компьютерщиком на Земле в глубокой древности. Так что если "карманному мозгу" удалось одурачить Прячущихся и убедить их в том, что он - живое существо, значит, он, можно считать, выдержал тест Тьюринга. Собственно, учитывая, сколько он стоит, ему это должно быть под силу.
- Ваши машины устроены не так, как наши, - проговорил Квел. - Мы всегда точно знаем, с кем имеем дело - с живыми существами или с приборами. Путать их никак нельзя.
- А я так считаю: искусственный интеллект настолько полезен, что нам, людям, даже хочется порой ошибаться в этом смысле, - покачал головой Суши. - Кому, спрашивается, нужны тупые машины, когда полным-полно тупых людей? И потом: этот "карманный мозг", может быть, и умнее всех нас вместе взятых, но он уж точно не похож ни на одно из живых существ, каких я когда-либо видел. Так что эти ваши Прячущиеся - очень странные ребята, если не понимают, что пытаются поговорить по душам с машиной... Погоди-ка, погоди, подожди минутку, ладно?
- Почему бы не подождать? - пожал плечами Квел. - Но только я думаю, что нам лучше бы предпринять поиски дворецкого капитана.
Суши рассмеялся:
- Я не в том смысле. Квел! Просто у меня появилась одна мысль - о том, что тут могло случиться. Эти странные сигналы, которые мы ловили, - они исходят буквально отовсюду, но никаких признаков цивилизации мы не видим, кроме аэроджипа и всего, что находится в его кабине.
- Это воистину верно, - торжественно кивнул Квел. - Получается загадка.
Суши нахмурился, пожал плечами и сказал:
- Может быть, Прячущиеся прячутся не нарочно. Может быть, они просто слишком малы, и потому мы их не видим. Вероятно, это мешает и им видеть нас - или по крайней мере понимать, что мы собой представляем. Скорее всего мы именно поэтому пока не догадываемся, что представляют собой они.
- Слишком малы? - Квел развернулся и обвел взглядом окрестности. - Но даже самым маленьким существам нужны машины и постройки, а их мы, однако, тоже не лицезреем.
- Нет, - согласился Суши. - Но мне почему-то все больше и больше нравится эта мысль. Думаю, пора приступить к эксперименту, о котором я говорил по дороге. Скажи, капитан и Бикер пользовались трансляторами во время визита в вашу столицу?
- Думаю, да, - кивнул Квел. - Наверное, они в багажнике.
Багажник оказался закрыт, но для того, чтобы отпереть его, Суши понадобилось всего несколько секунд. И точно - трансляторы оказались там, аккуратно уложенные в пластиковые коробки. К тому времени, когда Суши извлек трансляторы из коробок, Квел успел дать знак остальным подойти к машине. Вскоре они под командованием зенобианца принялись прочесывать территорию вокруг джипа в поисках Бикера.
- Теперь, заполучив два транслятора, я придумал еще кое-что, - сказал Суши. - Если Прячущиеся пытаются наладить общение с "портативным мозгом", есть резон попробовать подсоединить транслятор к нему.
Каменюка, помогавшая Суши разгружать багажник, понимающе кивнула.
- А что? Это мысль. Только почему бы тебе для начала все-таки не присобачить транслятор к твоему приемнику?
Понимаешь, капитанский компьютер - он же будет поумнее целого сената. И если он до сих пор сам не расщелкал языка Прячущихся - за неделю, так получается? - то почему бы к этому делу не подключиться нам?
Суши рассмеялся.
- Может, ты и права, - сказал он. - Первым делом попробую такое соединение. По крайней мере я так долго думал над этим, что теперь, пожалуй, понимаю, с чего начать.
Он водрузил трансляторы на капот машины и пошел за своим ранцем, где у него лежали приемник и набор инструментов.
Примерно час спустя летный лейтенант Квел подошел к аэроджипу, на капоте которого Суши соорудил самодельный испытательный стенд. Квел снял темные очки и пристально уставился на аппаратуру, опутанную проводами.
- Ну, как тут у вас дела, молодой человек? - поинтересовался он.
Суши запрокинул голову и вздохнул.
- Понимаешь, ведь никто не предполагал, что кому-нибудь придет в голову соединять эти штуковины между собой. Если бы по соседству располагался магазин запчастей, я бы, пожалуй, смог купить там чего-нибудь такое, что помогло бы мне поскорее закончить работу. А тут, в полевых условиях, приходится все мастерить из того, что есть под рукой.
- Означает ли это, что собранное тобой устройство функционировать не будет? - озабоченно осведомился Квел.
- Да нет, я, наверное, в конце концов заставлю его работать, - кивнул Суши. - Вот только компьютер пришлось слегка взломать - теперь ему ни за что не выиграть конкурса красоты. Но я так думаю - капитан одобрит мой проект, хотя бы в общем и целом.
- Еще бы он не одобрил, - хмыкнула Каменюка. - Ведь все это ты делаешь ради спасения его дворецкого! Компьютер он себе новый купить может, а нового Бикера найти потруднее будет.
- Надеюсь, Бикер еще жив и мы успеем его спасти, - негромко проговорил Суши. - Он уже давно один в пустыне, а аварийный запас продуктов - здесь, в джипе. Если только он не нашел другого источника пропитания и воды...
- Если Прячущиеся взяли его в плен, они должны кормить его, - возразил Квел.
- Хорошо бы, - вздохнул Суши. - Но вся проблема в том, что до тех пор, пока мы сумеем наладить с ними связь, мы не сможем узнать, известно ли им хоть что-то о Бикере.
Пока мы знаем только о том, что он вместе с капитаном летел на базу, но капитан туда добрался, а Бикер - нет. Он уже немолод, и...
- А я не думаю, что с Бикером случилось что-то плохое, - мотнул головой Квел. - Капитан Клоун тогда наверняка что-нибудь сказал бы об этом.
- И верно, он должен был бы хоть что-то сказать, - согласился Суши. - Но вся беда в том, что с капитаном, видимо, что-то стряслось по дороге к базе. Он сам не свой.
Каменюка, ты вроде бы говорила, что он тебя как будто не видел, когда с тобой разговаривал?
- Ага, и это было жутковато, - призналась девушка. - Он меня слышал, он отвечал на мои вопросы, но все время пытался меня высмотреть - будто я где-то прячусь. Да и вообще - если задуматься, то и отвечал он мне как-то невпопад.
- Вот именно, попадания в точку были крайне редки, - подтвердил Квел. - Когда я беседовал с ним, у меня было такое впечатление, словно мы принадлежим к разным расам.
- Ну, в каком-то смысле так оно и есть, - рассеянно пробормотал Суши, не оборачиваясь. Соединив два проводка, он добавил:
- Ну, посмотрим, все ли я правильно сделал.
Он нажал на рычажок включения транслятора, наклонился и прислушался, работает ли динамик, а потом включил "портативный мозг". Ничего не произошло.
- Вот досада! - вырвалось у Каменюки. - На экране - ничего!
Но Суши это нисколько не смутило.
- Да нет, просто я отключил компьютер, пока производил соединения. А теперь я снова запущу ту программу, которая работала в то время, когда мы нашли "портативный мозг" в машине. Все установочные параметры я сохранил. Сейчас посмотрим... - Он быстро ввел несколько команд, и на дисплее сменилось несколько "картинок". - О'кей. Посмотрим, что тут у нас, - проговорил Суши и нажал клавишу.
Из динамика транслятора послышался негромкий шумок, а затем - отчетливые слова: "Вы подключились к интернет-системе "Склерн". "Пожалуйста, дайте инструкции по уходу за зверушками". "Произвести поиск информации по Деятельности компании "Пицца на дом". "Вы получаете наши сигналы?" "Акции компании "Лучшие развлечения на Тренторе" - держать до сорока пяти, затем продавать за пятьдесят" "Мы купим за пятьдесят". "Акции компании "Пицца на дом" - покупать при падении ниже десяти..."
Какое-то время легионеры слушали эту галиматью. Наконец Суши обернулся к своим спутникам и усмехнулся:
- Ну вот, вроде бы я кое-что начинаю понимать.
- Прими мои поздравления, Суши, - оскалился Квел. - Наконец Прячущиеся говорят с нами!
- Но ведь это чепуха какая-то, - возразила Каменюка. - О чем они, черт побери, болтают?
- Капитан дал компьютеру команду поработать брокером на интернетной бирже, - объяснил Суши. - В данный момент мы слышим, как автоматический брокер дает распоряжения. А Прячущиеся, по всей вероятности, решили, что он вступил с ними в переговоры. Они пытались обратиться к нему, а компьютер, естественно, продолжал работать по заданной программе. А теперь, когда канал связи открыт, мы можем попробовать поговорить с ними напрямую. - Он обернулся к Квелу. - Лейтенант, вы наш командир. Что мы скажем Прячущимся?
- О, но это же очевидно, - ответил Квел. - Мы спросим у них: "Где человек, известный под именем Бикер?"
- Ладно, так и скажем, - кивнул Суши и принялся работать с клавиатурой.
Остальные застыли в ожидании.

***

Неопознанный корабль быстро опускался к поверхности планеты. Легионеры, занявшие оборонительные позиции, не спускали с него глаз, ожидая враждебных действий.
- Если бы они хотели нас обстрелять ракетами, так сделали бы это еще тогда, когда скрывались за горизонтом, - пробормотал один рядовой.
- Это точно, но для наведения лазерных пушек нужно иметь цель в поле зрения, - напомнила ему Бренди. - Не высовывайтесь, действовать будете только по моей команде.
- Вы можете определить, какой модели корабль? - спросил Окопник Армстронга, который продолжал наблюдать за кораблем с помощью стереобинокля. Краешком глаза Окопник заметил, как один из синтианцев пролетел вдоль оборонительной линии на глайдборде. На голове у крошечного синтианца был странной формы шлем, а в лапках - здоровенный автомат.
- Пока нет. Слишком велико атмосферное искажение, - ответил Армстронг. - Пока могу сказать только, что корабль среднего размера. - Он отвел бинокль от глаз, глянул на Окопника и добавил:
- Сходили бы вы в пункт связи, что ли. Может быть, Мамочка сумела с ними связаться? Вдруг они уже назвали себя и попросили разрешения на посадку или еще что-нибудь в том же духе.
Окопник кивнул, но с места не двинулся. Он пытался решить, как ему поступить. В следующее мгновение он был вынужден поспешно отскочить в сторону - на него едва не налетел Шоколадный Гарри на своем аэроцикле. С крайне деловитым выражением лица негр-здоровяк низко склонился к рукояткам. В конце концов Окопник рассудил так: за всеми сообщениями по электронной системе связи следит майор Портач, так что, если бы таковые сообщения поступили, он бы уже знал об этом. А майор пока своих распоряжений не отменял. В итоге Окопник покачал головой и сказал:
- Если будут какие-то новости в этом плане, командир сразу известит нас. Пока же вам следует оставаться готовыми ко всему.
- На тот случай, если вы не заметили, мы именно этим и занимаемся, - буркнул Армстронг, снова уставился в бинокль на снижающийся корабль и при этом нарочито повернулся к Окопнику спиной.
Прошло несколько секунд. Грохот дюз снижавшегося корабля становился все более оглушительным. Окопник развернулся к Бренди:
- Сержант, каков ваш план на тот случай, если со стороны экипажа корабля будет проявлена агрессивность?
Бренди презрительно фыркнула:
- Многое зависит от того, чем именно они станут нас обстреливать, лейтенант. Но они садятся так близко от нас, что ядерные бомбы применят вряд ли, не так ли?
- Я...ядерные бомбы? - оторопев, выдавил Окопник.
Эта мысль ему в голову не приходила.
- Конечно, может быть, на этом корабле летят какие-нибудь фанатики-самоубийцы, - продолжала рассуждать Бренди. - Не исключено, что они попытаются действовать против нас грубой силой и огнем, а потом, если мы окажемся для них слишком крепким орешком, подорвут свой корабль. Такое прежде случалось. Но тут уж нам ничего не поделать, верно?
- Ну.., похоже, да, - сильно побледнев, пролепетал Окопник.
Бренди, перекрикивая рокот дюз, продолжала развивать мысль:
- Но скорее всего они все-таки применят артиллерийскую атаку. На корабле такого размера могут иметься лазерные пушки класса "четыре". Но они не причинят никакого вреда, когда ты защищен шестидюймовым свинцовым щитом и десятком футов утрамбованной земли.
- Десятком футов, вы так считаете? - Окопник быстро обвел взглядом траншею в поисках места, где она бы имела такую глубину.
- Ага, десятка футов вполне хватит. Но как только враги заставят нас укрыться в окопе, они бросят в бой пехоту, и вот тогда станет жарко.
- Жарко? - оторопело промямлил Окопник.
- Очень жарко. Хуже, чем рукопашный бой, ничего не бывает, - прокричала Бренди. - Ну да вам ведь наверняка доводилось такое видеть - вы ведь у нас младший лейтенант и все такое прочее.
Окопник раскрыл рот. От страха у него перехватило дыхание. Тут послышался крик Армстронга.
- Го-товсь! - проревела Бренди в полный голос, обернулась и увидела облако пыли, окутавшее приземлившийся корабль. - Как только пыль осядет, они могут начать стрелять из лучевого оружия, так что будьте готовы залечь!
Адский рокот корабельных дюз вдруг резко утих, наступила тягостная тишина. Пыль мало-помалу оседала, и Окопнику стало худо при мысли о том, что того и гляди его поджарят смертоносные лучи. Он в отчаянии стал искать взглядом, за что бы спрятаться, и остановил свой выбор на аэроджипе. Пожалуй, это было не идеальное укрытие, но все же Окопник понадеялся на то, что лучи ультрафиолетового лазера класса "четыре", о которых говорила Бренди, за машиной его не достанут. Сжавшись в комок за джипом, Окопник услышал голос Армстронга:
- Люки открываются.
Окопник опасливо выглянул из-за машины, но тут же убрался, потому что прямо на него понеслось что-то огромное и оглушительно ревущее. Шлепнувшись на спину, Окопник увидел Шоколадного Гарри, несущегося мимо на своем аэробайке.
Сержант-снабженец выкрикнул:
- Не дрейфьте, братцы! - и пронесся дальше с невероятной скоростью.
Снова опасливо выглянув из-за джипа, адъютант Портача увидел рядом с совершившим посадку кораблем несколько фигур, все еще окутанных облаком пыли. Некоторые из высадившихся из корабля людей ловили и укладывали на песок какие-то ящики, которые другие люди выбрасывали из открытого грузового люка. Затем из нижнего люка выехала какая-то машина, а следом за ней вышли еще несколько.., людей? Или нет?
Решив, что сейчас ему не грозят ни лазерные лучи, ни шальные пули, Окопник поднялся, выскочил из-за джипа и проворно подбежал к Армстронгу. Тот стоял за штабелем ящиков высотой ему до пояса и наблюдал за кораблем в бинокль.
- Что там происходит? - спросил Окопник, тяжело дыша, и присел на корточки, завидуя выдержке Армстронга перед лицом опасности.
- Они выгружают оборудование, - ответил Армстронг, глянул сверху вниз на скорчившегося за ящиками Окопника и добавил:
- Сели в машину и едут.
Окопник отважился выглянуть из-за ящиков. Машина, отъехав от корабля, медленно приближалась к позициям легионеров. С виду она напоминала аэроджип. Несколько человек, сидевших в ней, держали здоровенные прожекторы - но на взгляд Окопника это могли быть вовсе не прожекторы, а положительно что угодно. Следом за машиной шли пешком еще несколько человек. Окопник расслышал приказ Бренди:
- Не стрелять!
Убедившись в том, что интервенты пока не предпринимают никаких враждебных действий, Окопник осмелел и решил, что можно встать. Пыль уже осела, и он увидел, что едущая к лагерю машина окрашена в желтый цвет. "Это не военная окраска", - подумал Окопник. На борту машины чернела какая-то надпись, но оттуда, где стоял Окопник, он не мог ее разобрать. Один человек из тех, что ехали в джипе, стоял рядом с водителем, выпрямившись во весь рост.
- Не похоже на вражескую атаку, - пробормотал Окопник.
- Вот именно, не похоже, - кивнул Армстронг. - Но если это те, о ком я думаю, то для вас с майором было бы куда как лучше, если бы это были не они, а настоящие агрессоры.
- Что? Что вы сказали? - взвизгнул Окопник и, прищурившись, уставился на приближающийся джип.
Теперь машина была достаточно близко к лагерю, и лейтенант мог отчетливо различить женщину, стоявшую рядом с водителем. Женщина улыбалась и радостно махала рукой.
- Где-то я ее видел, - нахмурившись, пробормотал Окопник.
- Естественно, видели, - хмыкнул Армстронг и, опустив бинокль, приветственно помахал женщине рукой. Легионеры выбрались из окопа и дружно замахали. Что же происходило?
Но тут джип развернулся, чтобы объехать груду камней, и Окопник наконец смог прочесть надпись на дверце машины: "Служба Межзвездных Новостей". А женщина рядом с водителем была не кто иная, как Дженни Хиггинс, та самая репортерша, которая сделала знаменитостью капитана Шутника.
На роту таки напали - напали межгалактические папарацци.

***

Находиться в тускло освещенном тесноватом помещении было скучно даже вдвоем. Скучно - иначе не скажешь.
Шутт и Бикер уже давно исчерпали все темы бесед о том бедственном положении, в котором оказались, а разговоры на другие темы им почему-то не особенно удавались. Короче говоря - оба смертельно скучали.
В какой-то момент скука настолько одолела Шутта, что он принялся футболить гравибол, подброшенный им в "камеру". Но всякий раз, ударяясь о стенку, колокольчик внутри мяча громко звенел, и это действовало на нервы не только самому Шутту, но и Бикеру. Ударив по мячу раза три, Шутт уселся около стены и стал думать о побеге, а также о том, каким образом наладить контакт с теми, чьими пленниками они стали. До сих пор Бикер неизменно отыскивал бреши в тех идеях, которые высказывал Шутт.
Почему-то всякий раз, стоило Шутту впасть в тоску, взгляд его всегда останавливался на ярком мячике. Может быть, можно было каким-то образом вытащить из него колокольчик.., но пока он занимался бы этим, колокольчик звенел бы еще чаще, чем при игре в футбол, и тогда Бикер точно замучил бы его придирками и насмешками. "Уж лучше тоска и скука", - решил Шутт.
Похоже, у него начались галлюцинации. Он не прикасался к мячику, но мог поклясться, что услышал тихий звон.
Мячик при этом неподвижно лежал на полу. "Наверное, нервишки расшалились, - подумал Шутт. - Говорят, что в "одиночках" люди сходят с ума". Правда, он ничего не слышал и не читал о том, что бывает с теми, кто оказывается в камере на пару со своими дворецкими, но сейчас Шутту казалось, что это ничуть не лучше.
- Сэр, не будете ли вы так добры перестать? - учтиво проговорил Бикер, словно прочел мысли Шутта.
- Что перестать? - огрызнулся Шутт. - Неужто мне уже нельзя спокойно посидеть и подумать?
- Вы что-то делаете с мячом, сэр, - сердито зыркнул на него Бикер. - Я слышу звон колокольчика.
Шутт вздрогнул.
- Ты тоже слышишь? А я думал, мне кажется.
- Нет, сэр, вам не кажется. Взгляните - он движется, - возразил Бикер и указал на мячик.
И действительно, мячик едва заметно подпрыгивал, словно пол под ним дрожал.
Шутт и Бикер встали и инстинктивно попятились подальше от подпрыгивающего мяча. Что бы сейчас ни происходило - это явно было что-то новенькое. Все прежние перемены в "камере" - доставка пищи и самого мяча - не сопровождались никакими звуками и вибрацией. На глазах у пленников дальняя стена начала менять цвет - вернее говоря, ее цвет стал более бледным, как будто в краску подлили растворитель.
Через несколько мгновений после начала этого процесса сквозь стену стали видны какие-то силуэты. Шутт радостно хлопнул в ладоши и воскликнул:
- Похоже, они наконец решили выпустить нас, Бик!
- Может быть, вы и правы, сэр, - уклончиво проговорил Бикер. - Однако не исключен и другой вариант: вероятно, они явились, чтобы допросить нас.
- Тут места маловато, - не согласился Шутт. - Но если они размером с синтианцев, тогда...
- Вот-вот, - кивнул Бикер. - Пока мы не располагаем достаточным объемом сведений для того, чтобы судить, к какой расе они принадлежат. И очень может оказаться, что они принадлежат к расе, нам совершенно незнакомой.
Шутт положил руку на плечо дворецкого.
- Думаю, это мы скоро выясним.
Стена стала почти прозрачной. Силуэты придвинулись ближе.
К превеликому изумлению пленников, один из тех, кто явился к ним, вдруг наклонился, просунул голову внутрь "камеры" и спросил:
- Эй, Бикер, это вы, что ли?
- Я узнаю этот голос! - обрадованно вскричал Шутт. - Суши, что ты тут делаешь?
- Капитан! - изумленно воскликнул Суши, который теперь был отчетливо виден, поскольку почти вся стена стала совершенно прозрачной. - А вы-то что тут делаете? Или надо не так спросить... Если вы тут, то кто же тогда в лагере остался?
- Понятия не имею, о чем ты толкуешь, - отозвался Шутт, после чего они с Бикером поспешно покинули место своего заключения и оказались на склоне невысокого холма рядом со входом в пещеру, вырытую в песчаной почве. Перед ними стояли Суши, летный лейтенант Квел и еще несколько легионеров. Но как ни рады были Шутт и Бикер встрече со старыми товарищами, они не могли не обратить внимания на еще одно создание...
Первым впечатлением Шутта было такое: ему почудилось, что он видит механического человека, созданного из сочетания аэроджипа с портативным компьютером.
Приглядевшись получше и поняв, что это ему не чудится, Шутт понял, что и вправду видит перед собой плод соединения аэроджипа с портативным компьютером, вот только почему-то это странное создание было окружено мерцающей дымкой и оттого казалось плохо сфокусированной голограммой. Каким удивительным ни было это зрелище, Шутт решил, что пока у него без этого тревог впереди достаточно.
Поэтому он просто порадовался тому, что снова на свободе.

Глава 15

Дневник, запись № 580

Как ни неприятно было пребывание в плену, и мой босс, и я не утратили веру в то, что в конце концов нас спасут. И все же, когда мы узнали о том, сколько времени мы провели в заключении, мы были поражены тем, что срок нашего пребывания в плену оказался настолько краток. При нахождении в замкнутом пространстве, в неведении о событиях, происходящих в большом мире, время течет гораздо медленнее, чем снаружи. Наверное, именно поэтому даже закоренелые преступники так боятся одиночного заключения. И несмотря на то что мы с моим боссом томились в плену вдвоем, мы оба несказанно порадовались свободе.
Как, вероятно, успели заметить внимательные читатели, по выходе на волю мы были немало удивлены тем, что же собой представляли существа, захватившие нас в плен.
- Не понимаю, - покачал головой Шутт и указал на роботоподобное создание, стоявшее рядом с Суши. - Если в плен нас взяло это существо, почему же мы его ни разу не видели?
Суши пожал плечами.
- Меня тут не было, капитан, но я так думаю, что до того, как мы начали говорить с ним, оно и не существовало в такой форме.
- Оно не существовало? - недоуменно переспросил Бикер. - Но как же в таком случае, мистер Суши, ему удалось взять нас в плен?
- Я сказал - "в этой форме", Бикер, - пояснил Суши. - Существа, взявшие вас в плен, - микроскопические искусственные интеллекты, крошечные машины, способные соединяться друг с другом для осуществления специфических задач.
До тех пор пока мы не вступили с ними в переговоры, они не видели причин показываться нам на глаза.
- Этим многое объясняется, - заметил летный лейтенант Квел. - Не только то, что мы не могли обнаружить Прячущихся с помощью наших приборов, но и то, почему они приняли ваши машины за разумные существа, а вас - за неких зверушек, любимцев машин.
Шутт так широко раскрыл рот, что у его товарищей возникли опасения - не вывихнул ли он нижнюю челюсть.
- Ч-что? - вырвалось у него наконец. - Они решили, что мы с Бикером.., домашние зверушки?
Суши, с трудом удерживаясь от хохота, кивнул.
- Да, примерно таковы были их предположения на ваш счет. Насколько я понял, увидев, как вы выбираетесь из джипа, они решили, что вы хотите сбежать от своих хозяев, и потому изловили вас и проявляли о вас заботу, параллельно пытаясь выяснить, каковы намерения насчет вас у вашего хозяина - то бишь у джипа или у компьютера. Им явно, сэр, очень непросто представить себе разумных живых существ.
- Они - машины? - вмешался в разговор Бикер. - Прошу прощения, молодой человек, но я никак не могу представить себе, каким образом искусственный интеллект развился независимо от некоего изначального органического создателя.
- В этом я с вами целиком и полностью солидарен, - ответил Суши и пожал плечами. - Может быть, они развились из каких-то сломанных механизмов, брошенных здесь какими-нибудь инопланетными визитерами. Но это всего лишь предположение. Сейчас очевидно только то, что мы имеем дело с цивилизацией микромашин. По отдельности это устройства общего назначения с весьма посредственным интеллектом, но при соединении возникает макроустройство, общий интеллект которого равен нашему.
- Теоретически уровень интеллекта этой макромашины должен быть даже выше, если ваши посылки верны, - уточнил Бикер без особой радости. - И все же я никогда не слыхал, чтобы нечто подобное было способно к самостоятельной эволюции.
- Я тоже не слыхал, - сказал Суши. - Но что-нибудь всегда происходит впервые, верно?
- Суши прав, - отметил Шутт. - Приходится принять ситуацию как данность. И у меня такое подозрение, что Суши как раз собирался рассказать нам о том, какова, собственно, ситуация.
И он развернулся к Суши, выжидательно улыбаясь.
- Ну вот, - продолжал свой рассказ Суши. - Как уже сказал Квел, Прячущиеся приняли аэроджип и "портативный мозг" за разумные существа и принялись пытаться вступить с ними в общение. Если бы при вас были трансляторы, вы бы, пожалуй, обратили внимание на шумы в динамиках коммуникатора джипа, и может быть, это навело бы вас на какие-то мысли. Но поскольку вас в машине не было, тут и говорить, собственно, не о чем.
- Короче говоря, они взяли нас в плен и пытались вступить в переговоры с джипом, - заключил Шутт. - Насколько я понимаю, многого они не добились.
- На самом деле они постоянно получали сигналы от вашего "портативного мозга", который все это время продолжал загрузку ваших биржевых требований, - объяснил Суши. - Сомнений в его разумности у Прячущихся не возникало, вот только они никак не могли получить от него адекватной реакции. И к тому же они никак не могли предположить, что управляете машинами вы. Вас поместили в некое подобие загона, намереваясь сохранить живыми и здоровыми, но только и всего.
- Не сказал бы, чтобы такое отношение можно было назвать лестным, - проворчал Бикер.
- Могло бы быть и хуже, - урезонил его Шутт. - Позволь напомнить тебе о том, что какое-то время назад мы боялись, не слопают ли они нас на завтрак.
- Не думаю, чтобы органическая материя их интересовала в этом плане, - покачал головой Суши. - Скорее всего они бы выпустили вас в пустыню и бросили на произвол судьбы.
Бикер нахмурился.
- Полагаете, их таки совсем не интересуют никакие органические вещества? А чем же они пользуются в качестве топлива? А в качестве смазки?
Суши ответа на этот вопрос не знал, но улыбнулся и сказал:
- Этого мы пока не знаем, но выяснить не мешает, правда? Может быть, они могли бы воспользоваться другим источником...
Шутт расправил плечи и хлопнул в ладоши.
- Вот бы все в Легионе так мыслили! Когда вопросы ставятся верно, всегда возникает возможность заработать несколько долларов. Суши, я тебе очень благодарен за то, что ты затронул этот вопрос. Позднее надо будет непременно к нему вернуться.
- Да чего там... - Суши смущенно уставился на кончики своих пальцев. - Вообще-то у меня такое ощущение, что рынок эти микромашинки окучивают весьма и весьма успешно. Денег у них навалом, надо только выяснить, в чем у них потребность имеется. А я - что я? Ну, разве что маленько за посредничество отсудите...
- Договорились, - кивнул Шутт.
- Спасибочки, капитан. Я так и знал, что вы все правильно поймете, - широко улыбнулся Суши. - А теперь давайте все пошевелим мозгами и попытаемся распутать сложившуюся ситуацию. Я переключил модем на детский интернетный канал, по которому идет сериал про робота Роджера, но думаю, микромашинкам скоро надоедят попытки достучаться до "портативного мозга". И все же это даст нам какое-то время, чтобы придумать, как вывести вас отсюда и доставить в лагерь и что делать, когда вы окажетесь там.
Шутт рассмеялся.
- Что делать? Ну, это как раз совсем несложно. Принять душ, переодеться, выпить чего-нибудь холодненького, а потом заняться решением всех проблем, которые накопились за время моего отсутствия. Но теперь, когда мы разыскали Прячущихся, нужно будет устроить переговоры между ними и зенобианцами. Надо узнать, каковы интересы Прячущихся, выяснить, что у них может быть общего с местными обитателями. Более важной задачи я себе пока представить не могу...
- Капитан, вы просто не все знаете, - печально проговорил Суши и покачал головой. - Далеко не все.

***

Майор Портач не очень любил общаться с представителями прессы. Не то чтобы он вообще был против того, чтобы его имя упоминалось в средствах массовой информации.
На самом деле у него даже имелась небольшая подборка публикаций о себе, любимом. Эти газетные вырезки были самым старательным образом систематизированы, дабы заголовки статеек отражали карьерный рост Портача. Не сказать также, чтобы Портачу так уж претило стоять перед камерой и подолгу отвечать на вопросы репортеров. О нет, он был порой готов говорить намного дольше, чем того хотели репортеры. Цену положительных отзывов в прессе майор Портач понимал очень хорошо.
В данном случае присутствие репортеров раздражало Портача потому, что они прибыли сюда вовсе не из-за него, а из-за его смещенного предшественника. Это сильно действовало ему на нервы. Этим медиа-стервятникам следовало бы уделять внимание победителям, а не второсортным неудачникам типа капитана Шутника. Он, он, майор Портач, был командиром роты "Омега", а то, что до сих пор он ничем не прославился, не должно было иметь никакого значения...
- Майор, вы, видимо, не совсем понимаете смысла происходящего, - заявила Дженни Хиггинс. - Капитан Шутник добился того, что информация об этой роте стала достоянием общественности, и теперь вдруг его смещают с его поста. Люди желают знать, почему это произошло, они желают услышать об этом из его уст.
- Мисс Хиггинс, а я должен напомнить вам о том, что здесь у нас - зона боевых действий, - проговорил Портач, обливающийся потом, хотя кондиционеры в бывшем кабинете Шутта работали исправно. Телеоператор, извечный напарник Дженни, торчал за спиной у репортерши, и Портачу нужно было тщательно обдумывать каждое слово, дабы не выглядеть идиотом на телеэкранах на другом краю галактики. Нельзя было разрушить собственную карьеру, позволив себе случайную оговорку перед миллиардами зрителей, прильнувших к экранам своих головизоров в прайм-тайм. - Мы, служащие Космического Легиона, прекрасно понимаем интерес, проявляемый общественностью к тому, чем мы здесь занимаемся, но в то же время мы постоянно должны быть начеку и не можем допустить утечки информации, которой могли бы воспользоваться наши враги...
- Это мы, безусловно, понимаем, майор, - с ослепительной улыбкой прервала Портача Дженни. - Естественно, никто из наших слушателей и зрителей не желает, чтобы кто-то из этих отважных легионеров пострадал из-за неосторожно брошенного слова или неосмотрительно снятого кадра. - Дженни улыбнулась шире и склонилась к письменному столу майора. - Вот почему я решила сначала поговорить с вами, а уж потом - с вашими подчиненными.
Мы уже успели убедиться в том, что чем более тесный контакт налаживаем с командирами, тем проще нам в итоге уравновесить военную секретность с общественным интересом.
Поэтому в данный момент я хочу получить от вас самые основные сведения - если желаете, мы даже можем пока выключить камеру. Как только я получу базовую информацию, на ее основании мы сможем разработать принципы нашей деятельности до конца нашего пребывания на вашей базе. Договорились?
Портачу стало еще жарче. "Надо будет проверить, все ли в порядке с кондиционером", - решил он. Но хорошенькая молодая репортерша - она таки была хорошенькая, это Портач был вынужден признать, - говорила дельные вещи. Майору представлялся, может быть, самый лучший шанс присовокупить собственное имя к растущему рейтингу роты и вдобавок понизить рейтинг Шутника. В свое время Шутник сыграл на средствах массовой информации, как опытный музыкант на хорошо настроенном инструменте. Теперь настала очередь Портача сделать то же самое.

Предыдущая страница 13 Следущая страница


Дважды шутт

Портач взглянул Дженни прямо в глаза и промурлыкал:
- Что ж, мисс Хиггинс, думаю, мы в конце концов сработаемся. Ну, так о чем вы хотели меня спросить?
- Расскажите нам о себе, майор, - чуть ли не кокетливо задала первый вопрос Дженни. - Почему вы избрали для себя карьеру военного? И как вы стали командиром этой роты?
Майор Портач набрал в легкие побольше воздуха, губы его тронула самодовольная улыбка. Ну, теперь-то он все расскажет по-своему. Наконец люди во всей галактике узнают, кто такой Элмер Портач - важная персона, достойный уважения человек. Портач уставился прямо в объектив голокамеры.
- Все началось, когда я был еще совсем маленьким, - начал он. - Еще тогда я понял, что наделен даром руководства...
Голокамера еле слышно жужжала, записывая каждое слово Портача...

***

- Новый командир... - Шутт озадаченно покачал головой, выслушав рассказ Суши о событиях на базе за время его отсутствия. - Да, согласен, это неприятно. И к тому же, ты говоришь, появился некто, представившийся мною?
- Именно так, капитан, - подтвердил Суши. - Как-то раз среди ночи этот человек пришел из пустыни. В ту ночь в дозоре были Гарбо и Каменюка. Они сами могут вам все лучше рассказать. Но что самое главное - этот тип себя с самого начала вел очень странно. Он даже не понял, куда попал. Все решили, что у него - у вас то есть - случился солнечный удар в пустыне. Но теперь, когда я думаю про все это, мне кажется, можно было бы вполне догадаться, что это не вы. Но кто бы это мог быть такой? Может быть, из генштаба кого-нибудь подослали вас подменить и сыграть роль сумасшедшего, дабы вас дискредитировать?
- Честно говоря, большинство могло бы и не заметить разницы, - язвительно заметил Бикер.
- Генштаб бы такого делать не стал, - покачал головой Шутт, пропустив мимо ушей шутку дворецкого. - Там, конечно, народ подобрался зловредный, но не настолько смышленый. Я догадываюсь о том, что на самом деле произошло на базе, и если я прав, то я без труда разберусь, кто есть кто.
Гораздо больше меня тревожит этот майор Портач, если он действительно настолько ужасен, как вы его описываете.
- Еще бы не ужасен! - воскликнул Суши. - Да он...
Вот если собрать вместе все рассказы о плохих командирах, он такой и есть! Даже сержанты в страхе. Я такого раньше не видал.
- Плохой признак, - согласился Шутт. - Я, честно говоря, верил, что ничто на свете не способно заставить дрогнуть сержанта, пока "Ренегаты" не явились по душу Шоколадного Гарри. А уж если этот майор ухитрился пронять железобетонную Бренди, то мне и вправду есть о чем беспокоиться.
- Вот вернетесь на базу - сами увидите, - пообещал Шутту Суши. - И если вам сильно повезет, то, может быть, вам удастся убедить майора не наказывать вас за то, что вы мотались в самоволку вместе с нами. А может, он вас в наручники закует за то, что вы всех дурачили и кому-то поручили сыграть свою роль. Такой уж он мерзавец.
- Думаю, поисковый отряд я от наказания избавлю, - нахмурился Шутт. - Я могу сказать, что дал вам приказ предпринять поиски Прячущихся еще до того, как майор прибыл на базу. Поскольку меня все это время на базе не было, я не мог предупредить его и других офицеров о том, что вам было поручено такое задание. Быть может, он предпримет попытку привлечь меня к ответственности за это, но если мы все будем говорить одинаково, многого он не добьется. В то время как я отдал вам приказ, я был легальным командиром роты.
- Ну, спасибо, что решили помочь нам, - улыбнулся Суши. - Он, конечно, все равно будет пытаться докопаться до нас, но если вы будете на нашей стороне, все-таки легче будет. Спасибо, капитан.
- Нет проблем, Суши, - кивнул Шутт. - Не забывай, ведь именно для этого мы изначально оказались здесь - для того, чтобы помочь сородичам Квела найти Прячущихся. Теперь, когда вы разыскали их, было бы крайне неразумно не поощрить вас за это.
- Ну да, надо только будет придумать какое-нибудь другое название вместо Прячущихся, - сказал Суши. - Ведь они вовсе не прячутся - они просто очень маленькие...
- Микроиды, - предложил Махатма.
- А что, неплохо! - воскликнул Суши и на пробу проговорил:
- Микроиды...
- Не звучит, - проворчал Бикер.
Тем не менее это название укоренилось прочно.

***

Дженни Хиггинс улыбалась. Ее возвращение в роту "Омега" - после того как она "обработала" нового командира - было подобно встрече со старыми друзьями. Стоило ей войти в столовую - и шеф-повар Искрима лично сервировал для нее поднос, с гордостью демонстрируя свои новые кулинарные шедевры. Улыбаясь до ушей, Шоколадный Гарри презентовал ей лиловую камуфляжную футболку и такого же цвета кепку с эмблемой роты "Омега". А какое это было счастье - наконец усесться за один столик с легионерами и поболтать о том о сем! Бренди ласково обняла Дженни и повела на экскурсию по лагерю, ставшему базой роты на Зенобии.
На самом деле все в роте были очень рады видеть Дженни - кроме пронырливого адъютанта майора Портача Окопника. И все с радостью рассказывали ей обо всем на свете - кроме одного. Стоило ей упомянуть о капитане - и у всех легионеров лица сразу становились непроницаемыми.
- Поговорили бы вы с ним лучше сами, - посоветовал ей Шоколадный Гарри.
Остальные в той или иной форме говорили то же самое, как ни пыталась Дженни выудить у них побольше информации. Дженни славилась своей способностью заставлять людей проговариваться, и такое повальное бойкотирование расспросов о капитане казалось ей до предела необычным.
Проблема состояла в том, что она никак не могла разыскать капитана Шутника - иначе говоря, Уилларда Шутта, как его звали до того, как он поступил на службу в Космический Легион. Сразу же после прибытия на базу Дженни заметила капитана - он сидел под навесом за столиком, заваленным какими-то бумагами, и как ни в чем не бывало просматривал их - в то время как вся рота со страшной силой готовилась отразить вторжение противника. Но лейтенант Окопник увел Дженни в помещение штаба, и ее старый приятель не успел заметить ее. Когда она вышла из штабного домика, Шутт исчез, и никто не мог сказать Дженни, где он находится. Она спрашивала, где теперь его комната, но и на этот вопрос никто не мог ей внятно ответить. Нет, не то чтобы сослуживцы Шутта пытались это скрыть от нее.
Дженни была слишком хорошим репортером для того, чтобы кто-то мог от нее что-то скрыть. Просто-напросто никто действительно этого не знал.
Точно так же Дженни не удавалось толком выяснить, зачем именно рота "Омега" была направлена на Зенобию.
Все как один твердили, что рота присутствует здесь в качестве военных советников для решения какой-то загадочной проблемы. Какой именно - если кто и имел на этот счет собственное мнение, - все помалкивали. Похоже, даже сами зенобианцы в глаза не видели таинственных интервентов, из-за которых, собственно, и завертелась вся эта история.
Единственным человеком на базе, который мог располагать большим объемом информации на этот предмет, был капитан Шутник, и, как назло, именно с ним Дженни никак не удавалось встретиться.
Это ей начало действовать на нервы. Она думала и думала о том, почему так происходит. Быть может, Шутт приболел (Дженни уже слышала рассказ о том, как он явился из пустыни и, судя по всему, прошел немалое расстояние - ведь его джип до сих пор не был найден). А может быть, на него слишком сильно подействовало появление нового командира и его самолюбие было настолько уязвлено, что он не в состоянии был встретиться с Дженни. Или, вероятно, начальство Легиона подстроило какой-то заговор, чтобы не подпускать Дженни к Шутнику, не дать ему говорить с прессой. Так что не исключалось, что в происходящем Дженни отчасти, хоть и невольно, была виновата сама.
Поэтому она сильно удивилась, когда, выйдя из палатки (майор Портач милостиво разрешил корпункту разместиться на территории базы), увидела капитана, который снова сидел под навесом на раскладном стульчике и просматривал бумаги. Выражение его лица, по обыкновению, было дружелюбным, но поза яснее ясного говорила: "Я занят, прошу не беспокоить", будто на столике стояла такая табличка.
Дженни ни за что не достигла бы таких профессиональных высот, если бы только тем и занималась, что обращала бы внимание на подобные "таблички" даже при общении с незнакомыми людьми. Уиллард Шутт был ее хорошим знакомым. Он приглашал ее в лучшие рестораны на двух планетах и роскошной космической станции, он танцевал с ней.
Более того - он дал ей разрешение брать интервью у любого из его подчиненных "под камеру". Он стал героем лучших репортажей, которые Дженни сделала за всю свою карьеру.
Профессиональное чутье подсказывало ей, что в этой истории сейчас происходит самый неожиданный, самый фантастический поворот. И уж конечно, Дженни не намеревалась упустить возможность поговорить с капитаном, как бы тот ни был занят.
- Эй, ну наконец-то я вас нашла! - радостно воскликнула Дженни. - Как поживаете?
Весело размахивая рукой, она решительно направилась к навесу, под которым разместился Шутт. Дженни поправила свою новую лиловую кепку и лучисто улыбнулась старому приятелю.
Услышав ее голос, Шутт поднял голову.., и уставился в одну точку, глядя при этом как бы сквозь Дженни. Дженни замерла на месте. Она привыкла к тому, что на нее смотрят - мужчины с восторгом, а женщины с завистью. По всей галактике на ее лицо на топографических экранах ежедневно пялились миллиарды глаз. Где бы она ни оказывалась, она тут же становилась центром внимания.
Но уж конечно, она совершенно не привыкла к тому, чтобы на нее смотрели, не проявляя к ней ровным счетом никакого интереса, нет, даже не так - а так, словно ее вообще не существовало. И кто! Человек, с которым ей было так весело и хорошо в добрые времена и которому она так помогала во времена недобрые. Дженни ничего не понимала.
Она попробовала встретиться взглядом с Шуттом, но с таким же успехом можно было пытаться взглянуть в глаза статуе. Через несколько мгновений Дженни отвела взгляд. Перед ней был не тот человек, которого она знала, и что бы с ним ни произошло, Дженни не хотелось этого знать. Она отвернулась и побрела прочь, впервые за время своей долгой карьеры чувствуя себя окончательно и бесповоротно проигравшей.
Капитан, сидевший под навесом, озадаченно посмотрел по сторонам и пробормотал:
- Готов поклясться: ко мне только что кто-то обратился.
Затем он пожал плечами и углубился в чтение многочисленных бумаг.

Дневник, запись № 593

Обратный путь до лагеря получился более продолжительным, чем планировалось изначально, поскольку не всех легионеров удалось усадить в аэроджип. Мой босс решил, что будет лучше, если весь отряд явится на базу одновременно. Поэтому сначала машина доставила к месту неподалеку от лагеря одну часть отряда и вернулась за другой. После трех рейсов джипа весь отряд собрался для того, чтобы пройти пешком оставшееся расстояние.
Однако в дорогу тронулись не сразу. Мой босс решил подумать о том, как лучше проникнуть в лагерь. При том, что ротой теперь командовал другой офицер, о триумфальном возвращении следовало забыть. Скорее моему боссу предстояло присутствовать при казни через повешение - в качестве почетного гостя.
- Ну вот, капитан Клоун, мы и пришли, - объявил летный лейтенант Квел. Отряд остановился посреди густых зарослей невысоких деревьев совсем рядом с лагерем. - Теперь вся сложность сконцентрирована в том, чтобы доставить вас в лагерь безо всяких происшествий.
- А я так думаю, что гораздо сложнее будет похитить робота так, чтобы об этом не проведал новый командир, - возразил Бикер. Развернувшись к Шутту, он добавил:
- Я вас предупреждал в свое время, сэр, как это рискованно - приобретать этого робота.
- О, как раз робот меня волнует меньше всего, - махнул рукой Шутт. - Суши сумеет вывести его из лагеря. Он настроен на тембр моего голоса, и я его мигом перепрограммирую. Бикер, затем ты усадишь робота в аэроджип и доставишь его на базу микроидов. Как только вы доберетесь туда, отсоедини транслятор от "портативного мозга" и подсоедини к андроиду, чтобы он смог общаться с микроидами. Потом возвращайся на джипе сюда и не забудь захватить "портативный мозг"! А я что-нибудь измыслю - скажу, что поручил тебе некое личное задание. Если все пройдет как надо, никто, глядишь, и не догадается, что я тут присутствовал в двух экземплярах.
- Эх, жалко отказываться от такой возможности повеселиться, - вздохнул Суши. - Можно было бы здорово поморочить голову майору, если бы на базе остались и вы, сэр, и андроид.
- Даже не думай об этом, - наотрез отказался Шутт. - Робот нам намного нужнее как эмиссар на переговорах с микроидами. Нам крайне необходимо установить с ними постоянную связь. Если судить об их способностях по тому, что довелось видеть нам с Бикером, микроиды могут стать очень ценным приобретением для Альянса. Но этот вопрос, естественно, должны решать дипломаты. Интересно, существуют ли дипломаты среди микроидов?
- Если и не существуют, то наверняка скоро появятся.
Их приспособляемости стоит позавидовать, - заметил Бикер, немного помолчал и добавил:
- Если их подобающим образом проинструктировать, из них могли бы получиться превосходные дворецкие.
На какое-то время Шутт утратил дар речи. Наконец он покачал головой и сказал:
- Будем надеяться, что этого не произойдет. Галактическая цивилизация пережила многое - от взрывов сверхновых до образования черных дыр, но зарождение расы Бикеров может стать последней каплей.
- Совсем наоборот, сэр, - возразил Бикер и горделиво вздернул голову. - Это будет первая возможность зарождения истинной цивилизации.
- Ой, про это вы всю ночь спорить можете, - с кривой ухмылкой махнул рукой Суши. - Но только давайте сначала сделаем все остальное, ладно, капитан?
- Ты прав, - усмехнулся Шутт. - Итак, Бикер, ты будешь ждать около джипа, пока мы не вернемся с роботом.
Если кто-то из лагеря сунется сюда и станет тебя искать, сделай все возможное, чтобы тебя не нашли. Вызови меня на нашей условной частоте, и если понадобится, мы изменим место встречи.
Бикер забрался в кабину аэроджипа, а, остальные члены отряда стали осторожно подбираться к ограде лагеря. Даже не зная о том, какие меры безопасности были приняты за время их отсутствия Портачом, легионеры не надеялись, что им удастся проникнуть в лагерь незамеченными. До их ухода с базы Портач дал приказ, чтобы дозорные палили по всему, что движется. Скорее всего стрельба могла вестись из зенобианских лучевых парализаторов, однако в планы Шутта и его спутников отнюдь не входила перспектива лишиться чувств, быть схваченными и доставленными на допрос.
Фактически все они были повинны в самовольной отлучке: еще до их ухода майор своим приказом запретил кому-либо отлучаться за территорию базы. Вряд ли бы он стал слушать хоть какие-то объяснения.
Легионеры под водительством Шутта подбирались все ближе к границе базы, пользуясь всеми прикрытиями, какими только можно было воспользоваться. К несчастью, в свое время Шутт избрал для лагеря территорию с учетом безопасности, поэтому во все стороны от границы базы простирались пески, и бдительным часовым ничего не стоило заметить тех, кто вознамерился пробраться в лагерь. К счастью, в лагере разместилась рота "Омега", и потому вполне можно было понадеяться на то, что дозорные вовсе не так бдительны, как полагает новый командир.
Неожиданно тишину нарушил оклик:
- Эй, кто там такой? Даю полсекунды - и поджарю тебе задницу!
- Знакомый голос, - прошептал Суши.
Не дав Шутту сказать ни слова, он поднялся и замахал руками.
- Эй, Стрит, это я! - сказал он. - Ты потише, не ори, как бы кто не услышал.
- Стой где стоишь, - негромко распорядился Стрит.
Рядом с его силуэтом на фоне тускло освещенных построек лагеря чернел еще чей-то силуэт. Залегшие на песке "возвращении" услышали, как эти двое негромко переговариваются. Затем Стрит спросил: , - А как мне узнать, ты это или не ты?
- Да не вопи ты так! - прошипел Суши. - Я подойду поближе, сам увидишь.
- Нетушки, ты стой где стоишь, а не то стрелять буду, - заупрямился Стрит. - Пароль знаешь?
- Пароль? - негромко переспросил Суши. - Но раньше никакого пароля не было, верно?
- Не было, а потом майор велел, чтобы мы у всех пароль спрашивали, - прошептала лежавшая на песке неподалеку от Суши Каменюка. - Ты небось до ухода в пустыню в дозоре ни разу не был.
- А кто там с ним, второй? - прищурившись, проговорил Суши. - Может, он посговорчивее?
- Не пойму, - покачала головой Каменюка. - Я его голоса не слышала. Заставь их разговориться, и я тебе скажу, кто это.
- Не надо, - прозвучало мурлыканье Гарбо, переведенное транслятором. - Ветер дует с их стороны и доносит запах. Второго дозорного зовут Весельчак.
- Отлично, он не из тех, кто выслуживается перед майором, - обрадовался Суши. - Если больше никого не поднимут по тревоге, то нам, можно сказать, повезло. Мне надо только убедить их в том, кто мы такие. - Он проговорил погромче:
- Эй, Стрит, с тобой там Весельчак, да?
- Ты давай пароль говори, Суши, - отозвался Стрит. - А то майор зверствует.
- Да ладно тебе, - примирительно выговорил Суши. - Майору про это знать совсем не обязательно. А ты, главное, не нервничай. - Суши обернулся к Шутту и сказал:
- Если уж майору удалось заставить Стрита спрашивать у всех пароль, значит, он и вправду тут всех в ежовых рукавицах держит. Как же нам теперь быть, капитан?
- Пора брать быка за рога, - ответил Шутт. - Каменюка, ты пойдешь слева, Гарбо - справа. Постарайтесь перебраться на территорию лагеря. Мы отвлечем Стрита и Весельчака, чтобы дать вам побольше времени.
Каменюка и Гарбо внимательно выслушали капитана и понимающе кивнули.
- Мы постараемся, капитан, - спокойно и уверенно проговорила Каменюка, после чего она и гамбольтша поползли в противоположные стороны от Шутта.
Суши возобновил попытки договориться с дозорными.
- Послушай, Стрит, ты же знаешь: меня на базе не было какое-то время. У меня секретное задание было. Майор небось забыл, что меня на базе нету. Он мне ни словечка ни про какие пароли не говорил. Я вернулся и должен отрапортовать о выполнении задания. Ну и как же мне пройти в лагерь, чтобы ты меня не подстрелил?
- Слушай, а я сам не знаю как, - смущенно отозвался Стрит. - Надо послать кого-нибудь к майору, пусть рассудит, как тут быть.
- Нет-нет-нет, - скороговоркой выпалил Суши. - Зачем же будить человека - пусть поспит. Ты же знаешь, как он не любит, когда его напрасно беспокоят. Ты меня пропусти, а я пойду помоюсь, приведу себя в божеский вид да передохну немного, чтобы к майору явиться честь по чести.
Неохота мне, понимаешь, чтобы он меня отчитывал за то, что у меня пуговицы не так застегнуты, при том, какие плохие новости я ему принес.
- Плохие новости, говоришь? - вступил в разговор искренне озабоченный Весельчак. - И что за плохие новости?
В ответ негромко зажужжали парализаторы Гарбо и Каменюки.
- Плохие новости для вас, парни, - еле слышно проговорил Суши.
Шутт и его спутники выждали пару мгновений и поспешно, но бесшумно поползли дальше. Через ограду они перебрались задолго до того, как очнулись парализованные зенобианскими лучеметами дозорные.

***

В столь поздний час, посреди ночи, какая-то активность наблюдалась только в связном пункте, да и здесь, можно сказать, обстановка была более чем спокойная. Даже дежурные офицеры предпочитали не коротать ночь здесь, за столом в углу комнаты, заставленной аппаратурой от пола до потолка. После того как с легкой руки Шутта рота была снабжена наручными коммуникаторами, Мамочка получила возможность вызывать дежурного офицера в любое время - и даже самого командира, если происходило нечто такое, что требовало их внимания.
Но лейтенант Окопник не разделял обычаев роты "Омета". На его взгляд, офицеры этой роты на редкость расхлябанно относились к исполнению своих обязанностей, а его прислали сюда именно для того, чтобы в роте был наведен порядок. Поэтому, когда, согласно графику, настала его очередь заступить на круглосуточное дежурство, он отправился прямиком в пункт связи и уселся за стол, всем своим видом показывая, какой он дисциплинированный, собранный, готовый ко всему дежурный офицер. Как неоднократно указывал майор, эта планета фактически была зоной боевых действий. Случиться здесь могло все что угодно, так что непременно должен был быть хотя бы кто-то один, готовый к любой случайности. По графику сегодня таким человеком был Окопник.
Единственным человеком в пункте связи, кроме него самого, была Мамочка. Прячась за штабелями приборов, Роза принимала ночные сообщения. Большей частью это были самые безобидные сообщения с других планет вперемежку с донесениями типа "все в порядке" от тех незадачливых легионеров, которым довелось стоять в дозоре в столь поздний час.
Роза упорно делала вид, что не замечает присутствия Окопника. За столом рядом с ней сидел Клыканини. Пока осуждающие взгляды Окопника не вызывали у волтрона ровным счетом никаких реакций. Он быстро и увлеченно штудировал второй том "Упадка и гибели Римской империи" Гиббона. Ночь тянулась и становилась похожей на многие и многие скучнющие промежутки времени, из которых, собственно, большей частью и состояла военная карьера Окопника.
Отказавшись наконец от тщетных попыток привлечь внимание Клыканини и каким-нибудь способом унизить его, Окопник придумал для себя более достойное занятие: он стал стараться не заснуть. Он уже почти проиграл и в этом сражении, когда вдруг его заставили очнуться от дремоты какие-то звуки на фоне еле слышного гудения аппаратуры.
- Что это было? - лупая спросонья глазами, вопросил Окопник и уставился в ту сторону, где за приборами пряталась Мамочка. - Готов поклясться: я слышал что-то насчет нарушителей.
- Имперснснснс, - объяснила Мамочка и сгорбилась еще сильнее.
- Я тоже слыхать, - объявил Клыканини. Заложив страницу закладкой, он положил книгу на стол, встал, подошел к Мамочке и, заглядывая через ее плечо, стал читать распечатки сообщений. Его сморщенная кабанья физиономия от напряжения покрылась еще большим количеством морщинок.
Лейтенант Окопник встал и хотел было присоединиться к ним, но волтрон предостерегающе поднял здоровенную лапищу и недвусмысленно покачал головой. Окопник еле удержался от того, чтобы напомнить этому наглецу, что приказы как офицер здесь отдает он. Вместо этого он почему-то спросил слегка дрожащим голосом:
- Что.., происходит?
- Пока не знать, - отвечал Клыканини. - Окопник не вякать. Мамочка слушать.
Окопник раззявил рот, готовясь разразиться гневной тирадой, но не успел и слова сказать, как вокруг воцарился сущий хаос.

Глава 16

Дневник, запись № 600

Мой босс полагал, что, оказавшись в лагере, он сумеет решить все накопившиеся проблемы. Он намеревался найти андроида и дать ему новую программу - сделать его главным действующим лицом в ведении переговоров с микроидами. Зачтем он собирался занять подобающее место в роте, а потом хотел приступить к следующему пункту плана, а именно - к изложению своих соображений по поводу возможности решения зенобианской проблемы. Он рассчитывал на то, что последнее может позволить ему вернуть утраченный престиж, а заодно - и командование ротой. Капитан понимал, что для этого потребуется особая тактика и борьба с начальством из генштаба, но полагал, что терпение и труд (а также и кредитная карточка "Дилитиум экспресс") все перетрут.
Он не догадывался о том, насколько быстро развиваются события.
- Куда вы теперь желаете отправиться, капитан Клоун? - по-змеиному шипя, поинтересовался лейтенант Квел.
Оказавшись на территории лагеря, Шутт и его спутники притаились за зданием склада - вотчины Шоколадного Гарри. Напротив склада располагались казармы. Большинство легионеров наверняка спали.
- Точно не знаю, - ответил Шутт, немного подумал и добавил:
- Пожалуй, мне следует найти робота, чтобы перепрограммировать его и занять его место. Кто-нибудь знает, где он поселился?
- На офицерской половине, я так думаю, - сказал Суши, осторожно заглянув за угол. - Вам бы туда ходить не надо.
Еще на майора не ровен час наткнетесь.
- Это ерунда, - махнул рукой Шутт. - Он решит, что я - робот. Хотя.., он-то насчет робота ничего не знает, верно?
- Никто из нас ничего про робота не знал, пока вы нам не сказали, - признался Суши и еле слышно хихикнул. - Ох и посмеюсь же я над кое-кем, когда они узнают, что на самом деле беседовали вовсе не с вами. До того как мы ушли с базы, я слышал парочку занятных историй про...
- Тс-с! Что-то происходит, - шикнула Каменюка, исполнявшая в отряде роль разведчика.
- Что? - сразу стал серьезным и собранным Шутт. Но ответа от Каменюки он не дождался. Вместо ответа со стороны казарм донесся оглушительный вой сирены.
Легионеры переглянулись. За время командования Портача они успели привыкнуть к этому звуку - майор обожал устраивать учебные тревоги. Либо сейчас, в столь неподходящее время, была затеяна очередная учебная тревога, либо кто-то действительно решил, что на лагерь совершено нападение!
- Что же нам делать, капитан? - взволнованно спросил Суши.
Из казарм уже выскакивали вооруженные легионеры и разбегались по своим номерам боевого расчета.
Шутт нисколько не смутился.
- Вы все отлично знаете, что вам делать. Оружие при вас. Отправляйтесь на свои места согласно расчету и будьте наготове.
- Но мы.., мы ведь только-только вернулись в лагерь, - пролепетала Каменюка. - Наверняка мы значимся повинными в самовольной отлучке.
- Никто вам слова не скажет, если вы окажетесь там, где должны быть, - заверил ее Шутт. - Ступайте, ступайте, только так вы избежите ненужного внимания.
- Капитан прав, - сказал Суши и поддел Каменюку локтем. - Если мы останемся здесь, это будет все равно что белой краской вымазаться. Пошли, давайте разбегаться по своим местам. Капитан, если мы вам понадобимся, вы знаете, где нас найти.
- Точно, - кивнул Шутт. - Ну, поспешим, пока никто не заметил, что мы выбежали не из казарм.
Легионеры без лишних слов рассыпались по лагерю. Каждый побежал к тому месту, которое было ему предписано согласно боевому расписанию. Но у лейтенанта Квела такого места не было. Проводив взглядом своих товарищей, он еще немного постоял, обернулся и спросил у Шутта:
- Это все поистине замечательно, но куда отправится капитан Клоун?
- Первым делом мне нужно известить о происходящем Бикера, чтобы он успел укрыться, - ответил Шутт. - Если лагерь поднят по тревоге, то очень может быть, что аэроджип засекли радаром и решили, что это враждебное транспортное средство. Не сомневаюсь, Бик способен уговорить кого угодно, но думаю, ему тяжеловато будет это сделать, если по нему начнут палить.
- Согласен, переговоры будут затруднительны, - кивнул Квел. - Чем я мог бы оказать вам помощь?
- Может быть, попробуете разыскать робота - моего двойника? - предложил Шутт. - Мне обязательно нужно перепрограммировать его, пока никто не догадался, что я здесь в двух экземплярах. А если вы сумеете отвлечь нового командира роты, это будет еще лучше.
- Можете на меня положиться, - торжественно заверил его Квел.
- Молодчина, - похвалил зенобианца Шутт и тронулся в сторону казарм. Он пока не решил, как поведет себя, но понимал, что все рано или поздно встанет на места - так бывало всегда. Поэтому пока он отправился в то единственное место, где никто почти наверняка не стал бы его беспокоить до тех пор, пока он не был бы готов.

***

Дженни Хиггинс спала неважно. Это для нее было нетипично. Она привыкла спать и в более неудобной обстановке во время служебных командировок. К тому же здесь, на Зенобии, ночью жара спадала, и засыпать было легко и приятно. По ночам здесь даже дул легкий прохладный ветерок. И хотя зверьки, обитавшие в здешней пустыне, издавали не такие мелодичные и приятные для слуха звуки, как флендеры и олоксы, жившие на родной планете Дженни, эти звуки вряд ли бы не дали ей заснуть. Раскладушка и спальный мешок у Дженни были самые лучшие, какие только можно было купить за деньги.
Нет, она слишком хорошо знала, что не дает ей заснуть.
Она переживала из-за Уилларда Шутта, которого в легионе называли капитаном Шутником. Она и не догадывалась, что он ей настолько небезразличен. Это было совсем непохоже на отличавшуюся жестким характером Дженни Хиггинс. Профессия репортера приучала не принимать многое близко к сердцу.
Видимо, ей пора было прощаться с темой роты "Омега".
Легко сказать, но трудно сделать.
Дженни нравился Шутт. Ей нравились все, кто служил в роте "Омега". И она ужасно злилась из-за того, что все они стали заложниками в политической игре шишек из генштаба. Но Дженни никак не предполагала, что Шутт так легко смирится с назначением нового командира. Тот капитан Шутник, что был ей знаком, непременно нашел бы способ сражаться за свои права, а его легионеры с превеликой радостью бросились бы в бой за него.
А тот человек, которого Дженни утром застала за просмотром каких-то бумажонок, был напрочь лишен даже малейших признаков наличия духа сопротивления. Он даже в глаза ей посмотреть не решился.
Дженни понимала, что ей нужно делать. Она должна была подготовить такой материал, чтобы начальство Легиона предстало в истинном свете, чтобы генералы впредь дрожали от страха, завидев ее лицо на экранах головизоров. Но Дженни никак не могла собраться с силами, ей трудно было бы подготовить такой материал без помощи Шутта. А от нынешнего Шутта помощи ждать не приходилось.
Быть может, она вообще зря прилетела на Зенобию.
Мысль о том, чтобы бросить на произвол судьбы роту "Омега", была ненавистна Дженни. Этих легионеров она привыкла считать своими друзьями. И все же репортер был вправе выбирать для себя поле боя. Здесь же Дженни вряд ли была суждена победа. Если только не...
От воя сирены Дженни рывком села на раскладушке. В лагере что-то происходило. Она уже слышала громкие голоса, топот ног разбегавшихся в разные стороны людей.
Дженни вскочила с кровати и поспешно облачилась в комбинезон, подаренный ей легионерами в старые добрые времена. "Может быть, мне все же удастся состряпать какой-нибудь захудалый сюжетик", - думала она.
Она торопливо пригладила растрепавшиеся волосы, но не стала зажигать свет, чтобы посмотреть, как выглядит.
Дженни была настолько уверена в себе, что даже непричесанная была готова работать "под камеру". Она отбросила полотнище на входе в палатку и, подбежав к спавшему под открытым небом оператору, принялась стаскивать с того спальный мешок. Нужно было торопиться, если уж представилась возможность заснять более или менее оживленные действия. Вдалеке продолжала мерзко завывать сирена.

***

Робот производства компании "Андроматик" очнулся от легкой дремоты, в которую периодически погружался на время перезарядки аккумуляторных батарей и осуществления процедур микроремонта механических частей. Его тонкие, чувствительные датчики зарегистрировали передвижение людей, а это означало, что для него есть работа.
Внутренние мониторы произвели быструю проверку действия всех систем. Все было в полном порядке. Взглянув на часы и узнав, который час по местному времени, робот изменил свой внешний вид. Конфигурацию "форма Легиона" он сменил на конфигурацию "вечерняя парадная одежда" - ведь именно так ему предписывала одеваться программа с двадцати одного ноль-ноль до шести утра. Правда, робот ни разу не заметил, чтобы здесь в это время кто-то из людей соответственно одевался, но его так проинструктировали, а он всегда очень послушно выполнял данные ему инструкции.., если, конечно, эти инструкции ему давал тот, кто имел на это право.
Робот дождался, пока в коридоре неподалеку от того места, где он прятался, стихли шаги. Ждать пришлось недолго.
Он не мог допустить, чтобы кто-то из людей увидел его в состоянии функциональной дремоты. Вдобавок, если бы его увидели покидающим это укрытие, ему бы пришлось затем искать новое, и кроме того, он мог посеять в душе тех, кто увидел бы его здесь, большие сомнения на свой счет. Робот не очень хорошо понимал, кто такой офицер Легиона, но он точно знал, что офицеры Легиона не ночуют в шкафах для швабр.
Радуясь тому, что сумел выбраться из шкафа незамеченным, робот зашагал по коридору к ближайшему выходу. Походило на то, что все решили прогуляться на свежем воздухе. Пора было приниматься за работу.

***

- Что за хреновина такая? - спотыкаясь спросонья, вопросил Шоколадный Гарри. Легионерскую кепку он напялил набекрень, поверх огромного размера пижамы набросил лиловый камуфляжный жилет. Он явно не радовался тому, что его разбудили и подняли с постели.
- Небось очередная учебная тревога, - отозвался другой легионер, пытаясь протиснуться мимо Гарри в проем двери. - Наш командир просто сбрендил с этими тревогами, чтоб ему пусто было. - Выждав пару мгновений, легионер жалобно проговорил:
- Может, пропустите меня, сержант, а? Бренди меня выпорет, если я явлюсь на свое место последним.
- Давай, давай, парень, беги, чего там, - буркнул Шоколадный Гарри и отступил в сторону. Ему жутко надоели учебные тревоги в ночное время, но майор с ним, естественно, этот вопрос обсуждать не собирался. Гарри утешил себя мыслью о том, что ему хотя бы не надо бежать со всех ног к ограде и изображать отражение вражеской атаки, и зашагал в сторону склада. Во время учебных тревог его то и дело дергали легионеры, у которых, как назло, именно в это время садилась батарейка в лазерной винтовке. Что говорить - работа грязная, но кто-то же должен был ее делать.
Гарри был на полпути от склада, когда на глаза ему попалась знакомая фигура. Капитан Шутник бежал трусцой.
- Эй, кэп, - окликнул его Гарри. - Вас тоже подняли среди ночи, да?
Капитан остановился и дружески хлопнул Гарри по мускулистому плечу.
- Рад тебя видеть, Гарри. Ты не в курсе, что стряслось?
Гарри скривился.
- Ежели капитанам не говорят, что стряслось, то кто скажет бедному сержанту? - Он собрался уже идти дальше, но вдруг прищурился и поинтересовался:
- Вы уж упардоньте, что я вас спрашиваю, кэп, но может, как раз вас-то мне и надо спросить.., если, конечно, можно.., но может, все-таки мне следует про это знать? Я-то понятия не имел, что вы по ночам прячетесь у меня за складом.
Шутт наклонился ближе к Гарри и заговорщицки зашептал:
- Начинается новая сверхсекретная операция. - Он схватил снабженца за локоть. - На самом деле это очень хорошо, что я тебя встретил. Нам нужен человек с головой на плечах, и думаю, ты подходишь. Ты не проболтаешься?
- Чтоб я военную тайну выдал? - возмущенно прошипел Шоколадный Гарри, оглянулся через плечо и кивнул. - Вы же меня знаете, кэп. Ежели что, я - могила. Что за тайна?
Шутт огляделся по сторонам с видом истинного заговорщика.
- Ты знаешь, что мы с Бикером были в столице, вели переговоры с зенобианскими правителями, - сказал он. - В общем, у зенобианцев полным-полно всякой военной техники, про которую в Альянсе никто не знает, и мы пробуем договориться с ними насчет того, чтобы опробовать эту технику - ну, как в свое время мы опробовали парализаторы.
- Класс! - восхищенно прошептал Гарри. В свое время зенобианские парализаторы-лучеметы произвели на него неизгладимое впечатление. Он как ротный снабженец обязан был первым подержать в руках все новое, что поступало в роту. - Ну, какими такими игрушечками мы разживемся на этот раз, кэп?
- Это как раз и есть секрет, - шепнул в ответ Шутт. - Бикера я оставил в столице, он договаривается насчет доставки оружия. Собственно, он уже договорился обо всем.
Но нельзя, чтобы кто-то увидел, как он возвращается в лагерь, иначе враги непременно догадаются о том, что происходит нечто очень важное. Ну, ты меня понимаешь...
И Шутт, не мигая, уставился на Шоколадного Гарри.
- Понимаю, как не понять, - с готовностью шепнул в ответ снабженец. - Надо протащить старину Бика в лагерь, чтоб никто не заметил. Так бы и сказали, кэп. Если вам только этого и надо, то вы верно сделали, что обратились к Шоколадному Гарри. Что мне надо делать, кэп?
- План такой... - начал Шутт и зашептал на ухо Гарри.
Послушав капитана пару секунд, здоровяк снабженец принялся энергично кивать. А к тому времени, когда Шутт завершил изложение плана, Гарри улыбался от уха до уха.
- Заметано, кэп, - сказал он. - Все будет тип-топ!
- Отлично, - кивнул Шутт. - Ну, за работу!

***

Проснувшись от воя сирены, майор Портач сначала рассердился. "Я не назначал на эту ночь учебной тревоги, - подумал он. - Окопник заплатит за это". Но тут к вою сирены примешался еще какой-то звук. Прислушавшись, Портач понял, что слышит зуммер своего наручного коммуникатора, который лежал на тумбочке. Что-то определенно происходило в лагере.
Портач сел и схватил с тумбочки коммуникатор.
- Портач на связи, - буркнул он в микрофон. - Что происходит?
- Беда, сэр, - послышался из динамика жалобный голосок Окопника.
- Понимаю, полудурок! - проревел Портач. - Какая конкретно беда?
- Тревога в синем секторе, сэр, - ответил Окопник еще более жалобно. - Дозорные с этого поста не отвечают на вызов. Учитывая тот факт, что мы находимся на враждебной территории, я объявил боевую тревогу - на всякий случай.
Какие будут приказания, сэр?
Портач кивнул. Он ожидал как раз чего-нибудь в этом роде.
- Держи все под контролем. Окопник, - рявкнул он. - Сообщай мне обо всем - обо всем, понял? Я сейчас же приду в штаб.

Предыдущая страница 14 Следущая страница


Роберт Асприн

Не дав Окопнику отозваться, он отключил коммуникатор.
Штаб базы располагался в непосредственной близости от офицерского спального корпуса. Портач, пожалуй, был бы очень удивлен, если бы узнал, что такое расположение - замысел Шутта. Однако целесообразность такого размещения штаба этим не ограничивалась. Его помещение было звукоизолировано от спального корпуса, и отсюда можно было быстро и легко пройти к любой из построек на базе. И хотя личное присутствие командира вряд ли могло бы понадобиться, в случае чего до границы лагеря он мог добраться за пять минут.
Портач натянул форму, провел расческой по волосам.
Металлическая дверь отъехала в сторону, и он, переступив порог, оказался в своем штабном кабинете. Там его уже ждал дежурный легионер - молодой парень с длиннющими бакенбардами и нагловатой ухмылкой. Что-то в его внешности Портачу не понравилось, но что именно - он и сам точно сказать не смог бы. Может быть, его ухмылка отдавала высокомерием?
- Рапортуй, - распорядился Портач. - Какова диспозиция?
- А-а-а... Вероятно, на территорию лагеря проникли нарушители, сэр, - промямлил легионер. Судя по голосу, это был не парень, а девушка, а на вид - нет, все-таки парень.
Бакенбарды эти, и вообще...
Майор счел, что сейчас не время решать этот вопрос.
Были дела поважнее.
- На каком участке границы имело место нарушение и какие были приняты меры? - спросил он и, наклонившись, через плечо легионера взглянул на экран компьютера.
- А-а-а, это было как раз за хатой Шоколадного Гарри... то есть за складом, сэр, - сопровождая свой ответ бурной жестикуляцией, ответил легионер.
- Было? - прищурился Портач. - Было? Хочешь сказать мне, что все уже позади?
- А-а-а, нет, я не то хотел сказать, сэр, - смутился легионер. - Просто...
Его прервал радостный, веселый голос.
- Добрый вечер, как поживаете? Надеюсь, нынче всем везет, а?
Это был капитан Шутник в безупречно отглаженном смокинге. Сияя улыбкой, он вошел в кабинет с бокалом мартини в левой руке.
- Шутник! Вы что, совсем с ума сошли? - гаркнул майор. - На базу совершено нападение...
- Служба охраны позаботится об этом, - небрежно махнул Шутт правой рукой. - Это их работа, а вам волноваться положительно не о чем, уверяю вас. Ведь вы здесь для того, чтобы забыть обо всех своих заботах. И вы выбрали самое верное место для того, чтобы забыть о них.
Он приветственно поднял бокал и поднес его к губам.
- Проклятие! - вскричал Портач и протянул руку к бокалу, намереваясь отнять его у Шутника. - Да вы пьяны! И не по форме одеты! Нет, я добьюсь того, что вас вышибут из Легиона!
- Наши вышибалы - отличные ребята, - с улыбкой заверил его Шутт. - А касса - на первом этаже, рядом со входом в казино. - Он изящно отвел руку с бокалом в сторону. - Не забывайте, тут вам надо расслабиться, забыть обо всем. Выпейте, сыграйте во что-нибудь - и у вас сразу изменится отношение к жизни. Но только смотрите: не теряйте голову во время игры. Ну, мне пора. Сегодня у нас особенно весело!
Он развернулся и вышел, не дожидаясь ответа.
Портач все еще пытался понять смысл всего, что наболтал капитан Шутник, когда его окликнул дежурный.
- А-а-а.., майор, вас вызывает лейтенант Окопник.
Майор выхватил портативный коммуникатор у легионера.
- Окопник! Что, черт побери, происходит на этой треклятой базе?
- Прошу прощения, сэр? - непонимающе проговорил Окопник. - Согласно моему предыдущему сообщению, имела место экстренная ситуация в синем секторе, сэр...
- Это я уже слышал, придурок, - грубо оборвал его Портач. - Ты послал кого-нибудь, чтобы посмотреть, что там и как?
К чести Окопника, он отозвался почти сразу же:
- Гм... Сэр, я немедленно распоряжусь. Сэр.
- Если так будет продолжаться и дальше, эту чертову базу захватят с потрохами! - проревел майор. - Этот рапорт мне был нужен от тебя пять минут назад, понял, ты?
Вперед!
- Есть, с...
Портач прервал связь, не дав Окопнику договорить, и, развернувшись к экранам с показателями датчиков, попытался уловить хоть какой-то смысл в этих мудреных показателях. Это оказалось намного труднее, чем он думал.

***

По лагерю во все стороны носились легионеры в черных комбинезонах. Каждый стремился как можно скорее занять свое место на оборонительной позиции. Дженни Хиггинс остановилась, чтобы настроить аппаратуру. Без очков ночного видения, которыми были обеспечены легионеры, ей плохо были видны детали. Надо было бы попросить у капитана такие очки. Но нет, она не станет больше к нему обращаться. С нее довольно.
- Где разместимся, Джен? - послышался рядом знакомый голос.
Это был оператор, Сидни, готовый к работе, невзирая на то что Дженни вытряхнула его из спальника самым бесцеремонным образом. На правом плече у Сидни чернела какая-то объемистая ноша - видимо, камера.
Дженни огляделась по сторонам.
- Пока не решила, Сидни, - ответила она. - Можно ли снимать при таком освещении?
- Освещении? Какое же тут освещение?
- Ну да, вот тебе и ответ, - вздохнула Дженни. - Вряд ли вояки обрадуются, если мы включим прожекторы только для того, чтобы заснять пару удачных кадров. Если на лагерь и в самом деле кто-то напал, я бы тоже такому не обрадовалась.
- Между прочим, я и не собирался предлагать тебе зажечь прожекторы, - заметил Сидни. - Думаю, нам стоит немного подождать и посмотреть, а будет ли бой или еще что-нибудь в этом духе. Вдруг пара-тройка взрывов грянет.
Тогда и поснимать можно. Взрывы - это отличный фон.
- Сидни, я хороший фон тоже высоко ценю, но очень надеюсь, что если взрывы и будут, то не на территории лагеря, а в пустыне, - буркнула Дженни. - А здесь у меня много хороших друзей.
- Я же не говорил, что мечтаю заснять взрывы крупным планом, - возразил Сидни. - В пустыне так в пустыне, меня это вполне устроит.
- Ладно, - кивнула Дженни. - Давай обмозгуем происходящее. Это может быть обычная учебная тревога. Если это так, то я бы вернулась в палатку и еще немного поспала.
Может быть, кто из офицеров мог бы сказать нам, в чем дело?
- О'кей, только от майора Портача много не жди, - хмыкнул Сидни. - От него толку - как от дверной ручки.
- Да нет, еще меньше, - улыбнулась Дженни. - Давай попробуем прорваться в радиорубку. Уж там-то кто-нибудь должен знать, что происходит. А если что-то происходит, там тебе хватит освещения.
Дженни развернулась и решительно зашагала в сторону штаба. Сидни едва поспевал за ней.

***

- Здорово, Мамочка! - пробасил Шоколадный Гарри, вбежав в радиорубку. Напуганного его вторжением Окопника он обошел так, словно это был стул. - Кэп просил отправить сообщеньице.
- Сержант, а вы не забываетесь? - свирепо сдвинув брови, пискнул Окопник и привстал на цыпочки, но все равно Гарри был выше его ростом почти на целый фут, а уж о весовой категории и говорить не приходилось.
- Не-а, приятель, с памятью у меня все в ажуре, - спокойно отозвался Шоколадный Гарри, уделяя Окопнику примерно столько же внимания, сколько уделил бы боевой крейсер мусорному ведру. - Слушай, Мамулька, давай мы с тобой так договоримся...
- Сержант, на базе объявлена боевая тревога, - угрожающе проговорил Окопник. - Оборудование в радиорубке предназначено для важных военных сообщений, и как дежурный офицер я решаю, какие сообщения отправлять, а какие - нет.
- Слушай, приятель, мне кэп велел отправить сообщение, - наконец снизошел до Окопника Гарри и повернулся к нему лицом. - Ежели у тебя проблемы, так пойди поговори с ним, лады? И лучше лично, мой тебе совет...
Гарри еще не успел рот закрыть, как дверь снова открылась, и в радиорубку решительным шагом вошла Дженни Хиггинс в сопровождении оператора.
- Привет! - проговорила Дженни и улыбнулась самой профессиональной из улыбок. - Мне кто-нибудь скажет - это учебная тревога или боевая? Если боевая, мне нужно отснять материал.
- Милашка, дело жутко серьезное, - подмигнув Дженни, сообщил Шоколадный Гарри. - Прямо сейчас я тебе ничего сказать не могу, но ты ко мне подваливай, когда все закончится, так я тебе такое расскажу, что у тебя волосенки закурчавятся.
- Волосы у нее и так завиваться, - отметил Клыканини, оторвав взгляд от книжки.
Лейтенант Окопник повысил голос.
- Я требую немедленно освободить помещение радиорубки! - крикнул он. - Майор объявил боевую тревогу...
- Майор тревогу не объявлять, - внес ясность Клыканини. - Тревогу объявлять вы несколько минут тому назад.
- Могу я записать то, что вы только что сказали? - Дженни проворно протиснулась поближе к лейтенанту и включила микрофон. У нее за спиной тут же возник Сидни.
Его голокамера еле слышно зажужжала. - Я разговариваю с лейтенантом Эрвином Окопником из роты "Омега". Можете ли вы сказать нашим зрителям, действительно ли база подверглась нападению?
- Ты, Дженни, лучше к Окопнику не приставай, - махнул рукой Шоколадный Гарри. - Он у нас малый стеснительный. Да и вообще тут у нас лейтенантики ни фига не знают.
- Это не правда! - пропищал Окопник. - У меня имеются сообщения с передовой...
Ему снова не удалось договорить: дверь опять распахнулась.
- О, ну наконец-то я нашел местечко, где собралась славная компания! - воскликнул Шутт, наряженный в смокинг безупречного покроя и державший в руке бокал с мартини.
- Кэп! - воскликнул Шоколадный Гарри. - А я так понял, что вы...
- Планы изменились, - подмигнул ему Шутт. - Ты уж мне поверь: нет ничего такого важного, ради чего парень должен отказаться от того, чтобы остановиться и насладиться ароматом роз.
- Капитан, у меня есть все основания полагать, что на базу совершено нападение! - воскликнул лейтенант Окопник. - И если мне удастся очистить помещение радиорубки от тех, кому не положено здесь находиться...
Дженни шагнула к Шутту:
- Капитан, вы могли бы подтвердить сообщение лейтенанта о нападении на базу?
Окопник предпринял новую попыток навести порядок.
- Я приказываю всем, кому не положено находиться в помещении радиорубки, немедленно выйти отсюда, иначе я вызову охрану!
- Да что вы такое говорите? Разогнать такую славную компанию?
- Тгфблт, - послышалось из-за штабелей радиоаппаратуры.
- Ну, в общем, я не знаю, как вы, а я намерен совершить нападение на буфет с бесплатными завтраками - он находится рядом с игральными автоматами. Кстати, настоятельно рекомендую вам эти автоматы - они приносят самые высокие выигрыши в нашем казино!
- Капитан, вы можете подтвердить или опровергнуть слухи о нападении на базу?
- Тгфблт!
- Я немедленно вызываю охрану!
- Кого вызывать? Охрана уже тут!
- Будет вам, пойдемте-ка понаблюдаем за ходом сражения, которое разыгрывается за столами для рулетки!
- Не будут ли все так любезны заткнуться хотя бы на секунду?!
Этот окрик, прозвучавший из динамика, заставил всех вздрогнуть и обернуться. Это была Мамочка. Она стояла и держала в руке микрофон, обводя комнату гневным взором.
Но в следующее мгновение она осознала, что на нее таращится шесть пар глаз вкупе с объективом голографической камеры службы галактических новостей, испуганно взвизгнула и снова нырнула за стойку с аппаратурой - так, словно кто-то ее схватил за ворот и утянул вниз.
В наступившей тишине прозвучал бодрый голос Шутта:
- Ну, пойду разведаю насчет бесплатного завтрака.
Не дав никому опомниться, светский щеголь выскользнул за дверь. Но собственно говоря, на него никто не обращал внимания - такое шокирующее впечатление на всех произвела нетипичная вспышка Мамочки.
- А... Мамуся, ты что-то сказать хотела, да? - растерянно поинтересовался Шоколадный Гарри.
- Она уже сказать, только никто не слушать, - недовольно пожал плечами Клыканини. - А теперь бывай слишком поздно.
- - Слишком поздно? Что слишком поздно? - занервничал лейтенант Окопник, предприняв очередную попытку овладеть ситуацией.
- Да-да, что слишком поздно? - осведомился вошедший в радиорубку Шутт. На нем был черный форменный комбинезон, причем - явно не ведавший чистки и глажения в последние сутки. В таком виде капитана никто из присутствующих не встречал давненько.
- Кэп! - воскликнул Шоколадный Гарри, вытаращил глаза и помотал головой. - Сроду не видал, чтобы кто-то так быстро переодевался. Расскажите, как это вы так насобачились, а?
- Вы возвращаться - это быть хорошо, - проворчал Клыканини. - У Мамочки для вы сообщение от Бикера, но только она подумать, что вы уже уходить.
- От Бикера! - удивился Шутт, поднял руку и нажал кнопку на панели наручного коммуникатора. - Если Бикер решил воспользоваться коммуникатором, значит, дело серьезное. Переключи его на секретный канал связи. Мамочка.
Я готов его выслушать.
Шутт прижал коммуникатор к уху.
В радиорубке воцарилась тишина. Все пытались расслышать, что же такое говорит капитану Бикер, но слышали только негромкое невнятное жужжание.
Судить о содержании их разговора по репликам Шутта тоже было трудно.
- Да? Правда? Я кому-нибудь это непременно поручу.
Молодчина, Бикер.
Как только Шутт опустил руку с коммуникатором, он обнаружил, что на него устремлены взгляды всех присутствующих в радиорубке. Шутт усмехнулся.
- Ну, - сказал он, - думаю, у нас у всех дел по горло, верно?
С этими словами он развернулся и вышел за дверь.
Тишину нарушил Шоколадный Гарри.
- Да... Много от него не узнаешь. Скрытный капитан у нас. - Он покачал головой и развернулся к Мамочке. - Кстати! Приказ капитана. Он его не отменил, так что скоренько передай всему личному составу.
- Прошу прощения, сержант, - вмешался лейтенант Окопник. - В роте военная тревога, а я - дежурный офицер. Я обязан просматривать все сообщения вплоть до поступления других распоряжений.
Шоколадный Гарри уставился на него и долго смотрел, не мигая.
- Ну ты че, приятель? Вот и считай, что ты только что получил другое распоряжение. Мамочка, зачитай этот приказ как можно скорее, и если кто-то из слюнявых лейтенантов хочет помешать его исполнению, так пусть хватает ноги в руки да топает отсюда.
- Шоколадные Гарри правы, - прорычал Клыканини и сложил лапы на груди, в упор уставившись на Окопника. В конце концов тот не выдержал и заморгал. Вскочив со стула, он протиснулся к двери и выбежал из радиорубки. Никто не сомневался в том, куда именно он направился, но никто не предпринял попытки помешать ему. Вопрос был в другом - смогли бы теперь Окопник с майором помешать им.
- Бренди, так у нас учения или как? - высунувшись из окопа, осведомился один из легионеров. - А то если нам тут делать не фига, так у меня в комнате кроватка удобная и кондиционерчик.
- А ты думаешь, я тут хахаля на свиданку жду? - рявкнула Бренди. - Я тебе так скажу: если это не учебная тревога, то вот услышит тебя враг и продырявит твою задницу лазерным бластером. Ну а если этого не сделает враг, так тут рядышком старший сержант имеется, а я тебе такого пинка дать могу, что до Лорелеи долетишь без остановочки. Так что мало не покажется - что так, что эдак. Потому веди себя так, салага, будто тревога боевая, и помалкивай.
- Ой, да ладно вам, сержант, - насупился легионер, но сказал это намного тише и, развернувшись, уставился в темноту за оградой базы. Если там что и происходило, то разглядеть этого не удавалось даже с помощью очков ночного видения. Но Бренди не привыкла попусту разбрасываться угрозами, а ее угроз было вполне достаточно для того, чтобы подчиненные поверили, что тревога боевая, а не учебная.
Прошло какое-то время, и зажужжал зуммер наручного коммуникатора Бренди. Она вздохнула и нажала на маленькую кнопочку, готовясь выслушать сообщение об отмене учебной тревоги. "Еще одни бесполезные учения", - с тоской подумала Бренди. Похоже, только на это и был способен майор Портач. В тех учениях, которые устраивал капитан Шутник, хотя бы был какой-то смысл. И только тогда, когда Бренди услышала, как зажужжали зуммеры других коммуникаторов, она усомнилась в том, что все происходящее являло собой обычные учения.

Глава 17

Дневник, запись № 605

Однuм из недостатков недругов моего босса, за счет которых он неизменно одерживал победу, была их полная неспособность маневрировать в изменяющейся ситуации и отказываться от того, что они изначально задумали. В бизнесе способность импровизировать порой приносит успех, хотя и здесь истинный новатор чаще получает шишки, чем прибыль, Но вот в Космическом Легионе, в особенности - в офицерском корпусе, все, что не опробовано на нескольких поколениях легионеров, вызывает закономерные подозрения. Потому реакция типичного офицера Легиона на планы моего босса была более чем предсказуема.
Мне говорили о том, что в кругах военных подобная негибкость мышления считается похвальной. Может быть, именно поэтому у меня никогда не было искушения посвятить себя этой карьере. Единственное, что я мог себе позволить, - так это наблюдать за ходом, - да нет же, не сражений, а за ходом мысли великих и малых стратегов с безопасного расстояния.., и лучше, чтобы это расстояние равнялось нескольким километрам.
- Майор, в роте мятеж! - запыхавшись, выпалил лейтенант Окопник, вбежав в кабинет Портача.
- Мятеж? - осклабился майор. - Да эти слюнтяи не способны даже порядочный мордобой учинить, не то что мятеж. - Но тут он нахмурился. - А почему вы не на своем посту?
- Сержант-снабженец отправил сообщение и даже не дал мне взглянуть на текст!
- Ну, получил я только что это треклятое сообщение, - буркнул майор и протянул Окопнику листок с распечаткой. - И что оно, черт побери, означает?
Окопник быстро пробежал текст глазами и признался:
- Не понимаю. Тут сказано, что всем прихожанам церкви Нового Откровения надлежит срочно явиться на склад согласно приказу капитана Шутника. Но.., зачем они ему понадобились в разгар боевой тревоги?
- Значит, это и ко мне относится, - проговорил легионер, сидевший за компьютером.
- Ты останешься здесь, - проворчал Портач, развернулся к Окопнику и сказал:
- Я желаю знать, с какой стати он послал в радиорубку сержанта-снабженца, в то время как должен был явиться лично. Может быть, ты и прав, Окопник. Может быть, тут и вправду попахивает заговором.
Окопник яростно потер подбородок. Мысли отчаянно метались в его голове.
- Знаете, что я вам скажу: весьма вероятно, что капитан собирается впустить на территорию базы тех самых интервентов, с которыми мы должны сражаться. Зачем бы еще ему понадобилось отзывать легионеров с боевых постов?
- Вот именно, - выпучил глаза Портач. - Похоже, наш приятель Шутник хочет продать нас с потрохами нашим врагам. То, что он такое затеял, меня вовсе не удивляет. Удивляет меня другое - то, что он настолько туп, что даже не побоялся оставить улики. Их нам с лихвой хватит для того, чтобы его уволили из Легиона и засадили за решетку на несколько лет.
- Он получит по заслугам! - обрадовался Окопник и мстительно потер руки. - Хорошо бы, чтобы еще... Ой, что это?
- Датчики отдаленного наблюдения засекли крупный объект, вроде бы приближающийся к границе базы, - сообщил легионер, сидевший за компьютером.
- Вроде бы? - гаркнул Портач. - Вроде бы?
- Так объект приближается или нет?
- Понятия не имею, сэр, - испуганно отозвался легионер. - Вы сами посмотрите, может, вы лучше меня поймете, приближается он или нет.
- Я так и сделаю, - процедил сквозь зубы Портач, согнал легионера со стула и сам уселся перед дисплеем. Легионер молча стал бочком отходить к двери.
Портач повозился с клавиатурой, негромко выругался, взял пульт, нажал пару кнопок, снова выругался, нажал еще несколько кнопок и.., умолк. Потом у него отвисла челюсть и задрожали руки. После долгого молчания он наконец оторопело промямлил:
- Мама родная! Но как же такое могло быть! Почему же такая громадина не была видна раньше, безо всяких там датчиков?
- Не.., знаю, - в страхе покачал головой Окопник. - Но движется она очень... Очень быстро.
- А я вам что говорил? - ухмыльнулся легионер и юркнул за дверь. Но майор Портач не сводил глаз с дисплея. Он даже не заметил исчезновения легионера. Вот тут-то Окопник струхнул не на шутку.
- В чем дело, Ш.Г.?
Преп посмотрел на снабженца, перевел взгляд на группу легионеров. Все они походили друг на дружку, как родные братья: пышные баки, пухлые губы, греческий нос, прическа "коком". Быстро пересчитав легионеров, капеллан понял, что здесь, около склада, сейчас собрались, повинуясь загадочному приказу, все члены церкви Нового Откровения, иначе называемой Церковью Короля, обращенные им в истинную веру.
- Мне было ведено только приказ передать, Преп, - объяснил Шоколадный Гарри. - Что к чему - это только капитан знает, а он сказал, что придет сюда, как только уладит еще одно дельце. Так что вы не нервничайте, Преп. Сейчас он появится как пить дать.
- Да подождать можно, почему не подождать, - пожал плечами Преп. - Меня только одно волнует: как майор отнесется к тому, чем мы занимаемся. Если он узнает, что мы покинули боевые позиции во время тревоги...
- Позвольте мне волноваться на этот счет, - прозвучал рядом знакомый голос.
- Кэп! - обрадовался Гарри. - Ну, вот и вы. Похоже, мы тут всех собрали.
- Это верно, - торжественно кивнул Преп. - Вся моя паства собралась здесь, и мы жаждем услышать, что у вас на уме.
- На уме у меня славная работенка для вас обоих, - улыбнулся Шутт. - Я попросил бы вас сделать вот что...

***

- Что же нам делать? - заглядывая через плечо Портача на экран, твердил Окопник. - Что же нам делать?
На экране красовалась огромная аморфная масса, находившаяся в пустыне прямо около границы базы. Между тем дозорные, охранявшие этот сектор, ни о чем необычном не сообщали.
- Нет, не могу поверить, что никто из этих идиотов так-таки и не видит ничего, - пробормотал Портач. - Приборы не могут врать, проклятие! - Майор с полминуты пялился на экран, ожесточенно потирая подбородок, потом обернулся и посмотрел на своего адъютанта. - Окопник, - проговорил он.
- Да, сэр? - с готовностью откликнулся адъютант, увидел выражение лица командира и замотал головой:
- Нет, сэр! Не думаете же вы...
- Окопник, хоть ты меня не нервируй, а? - прорычал Портач. - Там творится что-то странное, а я не хочу рисковать. То ли эти тупицы из роты "Омега" еще более глупы, чем я думал, то ли Шутник велел им не докладывать мне о приближении противника. Мне нужен кто-нибудь, кто точно установил бы, что там происходит, а кроме тебя, Окопник, у меня никого нет.
- Сэр, - прищелкнул каблуками Окопник. - Какое конкретно будет поручение?
Портач встал и положил руку на плечо Окопника.
- Отправляйся в синий сектор и хорошенько разведай, что там и как. И будь готов ко всему, слышишь? Положительно ко всему!
- Есть, сэр, - кивнул Окопник и красноречиво похлопал по кобуре, притороченной к поясу. - Буду готов ко всему.
Он вытянулся по струнке, ловко отсалютовал, развернулся и зашагал к двери. Его уход мог бы получиться весьма зрелищным, если бы он не оступился и не зацепился мыском ботинка за разложенный по полу силовой кабель. Окопник упал лицом вниз, но тут же вскочил, снова отдал командиру честь и направился к двери.
На этот раз он мог бы и выйти, если бы не столкнулся с входящим в кабинет легионером. Легионер успел протянуть Окопнику руку и поддержать его, а не то тот бы снова упал.
- Прошу прощения, лейтенант, - произнес легионер женским голосом. - В следующий раз я буду более внимателен.
Окопник уставился на девушку.., овальное лицо, густые темные волосы, взбитые "коком", длинные пряди вдоль скул на манер бакенбардов, пухлые губы, кривящиеся в кокетливо-презрительной улыбке.
- А разве ты.., только что не уходил.., не уходила? - спросил Окопник.
Он всмотрелся в нашивку с именем. На нашивке было написано: "Глупышка".
- Нет, сэр, я только-только на дежурство заступаю, - ответила Глупышка. - Наверное, это был рядовой Кулек.
- Ну да, наверное, так оно и было, - выпалил Окопник. - Ну все, сэр, я пошел.
Он развернулся на каблуках и бросился к двери. На этот раз ему наконец удалось выйти в коридор.

***

Лейтенант Окопник какое-то время пристально вглядывался в темноту. Он вспомнил, что забыл свои инфракрасные очки в радиорубке. Но майор ждал информации, возвращаться за очками времени не было. Нужно было просто подождать, пока глаза привыкнут к темноте.
"Так... - соображал Окопник. - В какой же стороне у нас синий сектор?" Он смутно помнил, что первые упоминания об атаке противника были связаны с территорией, примыкавшей к складу, а склад.., склад располагался налево от штаба? Да, налево. Перед тем как покинуть кабинет майора, лейтенант смотрел на экран, но теперь почему-то никак не мог точно сориентироваться в пространстве. "Ничего, - приободрил себя Окопник, - не так уж велик лагерь, разберемся".
В следующее мгновение он вздрогнул, услышав за спиной голос:
- Простите, сэр, я могу вам помочь?
Обернувшись, окопник увидел перед собой легионера с темными густыми волосами, взбитыми "коком". На шее у него висели инфракрасные очки.
- Разве ты.., не на дежурстве в штабе? - в отчаянии спросил Окопник.
Легионер ухмыльнулся:
- Да нет. А жалко. Дежурить в штабе, поди, повеселее, чем ноги ломать на этих дурацких учениях.
Судя по голосу, на этот раз перед Окопником стоял мужчина, но до чего он был похож на девушку, оставшуюся в штабе. Окопник поежился и объявил:
- Мне поручено произвести осмотр границы лагеря в районе синего сектора. Кстати, насчет учений - это ты зря.
Здесь зона боевых действий, не забывай об этом.
- Ну да, само собой, - кивнул легионер. В темноте Окопник никак не мог разглядеть нашивку с именем на его форме. - Синий сектор - это вон там, сэр. - Он указал налево. - Сразу за складом. Вы же знаете, где у нас склад? Я бы вас сам туда отвел, да не могу бросить свой пост.
- Это ты молодец, - похвалил легионера Окопник и зашагал в указанном направлении. Глаза его начали понемногу привыкать к темноте. Чернело небо, усеянное незнакомыми созвездиями. Не сказать, чтобы от звезд было светло, но все же их свет хотя бы помогал Окопнику не наткнуться по пути на что-нибудь типа аэроджипа. Он поспешно продвигался по лагерю, гадая, что ждет его впереди.
Довольно скоро он различил впереди очертания крупной постройки и решил, что это и есть склад. Лейтенант решительно направился к складу, но не успел пройти и полпути, как дорогу ему загородил какой-то здоровяк и негромко осведомился:
- Кто идет?
Окопник отступил на шаг. Даже в темноте он увидел, что легионер целился в него из какого-то внушительных габаритов оружия.
- Убери оружие, - распорядился он. - Я лейтенант Окопник, выполняю приказ майора.
- Прошу прощения, сэр, - извинился легионер и зажег маленький красный фонарик. Фонарик осветил лицо Окопника и лицо легионера. Темные волосы, взбитые "коком", пышные баки...
- А я думал.., я думал, что ты пошел в другую сторону, - пролепетал Окопник. У него появились нехорошие подозрения: он думал о том, что этот легионер зачем-то его преследует.
- Да нет, сэр, я на своем посту стою, - тихо отозвался легионер, наклонился к лейтенанту и прошептал:
- А вы, сэр, скажите, если знаете: будет нынче бой или нет? А то если тревога учебная, то уж больно долго она тянется.
- Проклятие, - покачал головой Окопник. - Хотел бы я сам знать, что здесь творится. Майор меня послал все выяснить. Ты видел какие-нибудь боевые действия?
- Нет, сэр, - признался легионер. - Тут тихо, как в погребе. Вы первый, кого я увидел.
- Понятно, - отозвался Окопник. - Минуточку. Я что-то слышу. Вон там!
Он указал на черное пятно - по идее, это было здание склада.
Прежде чем оба успели среагировать, к ним бросились сразу несколько человек. В бок Окопника уперлось что-то твердое - видимо, дуло винтовки.
- Что вы тут делаете? - осведомился кто-то раскатистым баритоном.
- Я л-лейтенант Окопник, - промямлил он. - По приказу майора...

Предыдущая страница 15 Следущая страница


Дважды шутт

- Окопник? Ну, это навряд ли, - проговорил кто-то из окруживших лейтенанта. - Этот небось полеживает на мякенькой кроватке, пока мы тут корячимся. А ну посвети.
И снова вспыхнула красная лампочка и осветила лица людей, окруживших Окопника. Он обвел их взглядом, затравленно вскрикнул и лишился чувств.

***

Майор Портач нервно расхаживал по кабинету, лишь время от времени останавливаясь для того, чтобы заглянуть через плечо дежурного и посмотреть на экран. Куда же запропастился Окопник? Что бы ни надвигалось на лагерь, оно было настолько велико, что от ограды это можно было бы легко увидеть. Увидеть это мог, по идее, даже Окопник.
Портач попробовал вызвать лейтенанта с помощью коммуникатора, но помехи, которые постоянно портили связь, вдруг стали еще сильнее. Майор заподозрил саботаж. Наверняка так оно и было, а как же еще? Даже личный состав роты "Омега" не мог выказать столь вопиющей некомпетентности. Лагерь был взят в осаду, интервенты собирались с силами для последнего броска, а теперь еще нужно было бороться с внутренними врагами.
- Попытайтесь вызвать его еще раз, - процедил сквозь зубы Портач.
Легионер, сидевший за компьютером, послушно произвел очередную попытку связаться с Окопником, но из динамиков упорно слышался только "белый" шум. Но был ли это на самом деле просто шум? Портач мог поклясться, что различает на фоне шума какие-то упорядоченные сигналы.
Увы, декодеры не могли расщелкать этих шифровок. То ли шифр был слишком сложный, то ли... О другом Портачу и вообще думать не хотелось.
Неожиданно открылась дверь. Портач обернулся, дабы одарить вошедшего без стука гневным командирским взором. Но гневного взора у него не получилось. В дверях стояли капитан Шутник и лейтенант Армстронг и держали под руки обмякшего и бледного Окопника.
- Какого черта? - недоуменно вопросил Портач.
Шутник и Армстронг усадили Окопника в кресло.
- Погодите, сэр, нужно привести его в себя, - распорядился Армстронг, взял со стола термос с холодной водой, налил в кружку и понес Окопнику. - Ему нужно просто отдышаться.
- Да, да, но скажите же, что с ним случилось?
- Похоже, обморок, - сообщил Шутт.
"Ну, наконец он форму надел", - подумал Портач.
- Его нашли лежащим на земле в синем секторе. Может, перегрелся, а может - от страха лишился чувств.
- От страха? - переспросил Портач, и его брови подпрыгнули чуть ли не на дюйм. - От страха?! Он - офицер Легиона. Что его, проклятие, могло напугать?
- Происходит нечто необычное, - ответил Шутт. - Что-то собирается около границы. Вот, вот, посмотрите на экран! Оно здесь, но никто его не видит. Именно из-за этого нас сюда и позвали зенобианцы.
- Не верю ни одному слову, - процедил сквозь зубы Портач. - Невидимая угроза - это из области попсовых фильмов "ужасов", годных только на то, чтобы пугать детишек. Что бы там такое ни было...
- Он приходит в себя, - сообщил склонившийся над лейтенантом Окопником Армстронг. - Ну-ка выпейте водички, - заботливо проговорил он и поднес к губам лейтенанта кружку.
- Отлично. Может быть, теперь он нам что-то объяснит, - обрадовался Портач. Он подошел к Окопнику и рявкнул:
- Ну, давай, давай, приходи в чувство и рапортуй. Что ты там видел?
- Темноту... - вяло выдавил Окопник, полуоткрыв глаза. - И это лицо... Он смотрел на меня...
- Лицо? - сдвинул брови Портач. - О чем он болтает?
Что за бред?
- Понятия не имею, - пожал плечами Шутт. - А может быть... Да нет, невероятно. Это просто-напросто местное суеверие.
- Какое еще такое местное суеверие? - проревел Портач. - Говорите, ну! Жизни моих подчиненных грозит опасность!
- Капитан Клоун! - Дверь кабинета снова распахнулась. Вбежал небольшой ящер, одетый в некое подобие военной формы. Заметив майора, он изобразил какой-то сложный жест - вероятно, так зенобианцы отдавали честь. - Майор Бракодел! Для меня великая честь лицезреть вас!
- Кто это такой, проклятие? - ошарашенно вопросил Портач.
- Наш местный союзник и консультант летный лейтенант Квел, представитель зенобианской армии, - ответил Шутт. - Уж если кто-то знает, что происходит, так это он.
Что случилось, Квел? Наши приборы показывают, что там что-то есть, но никто ничего не видит.
- 0-ох, - горестно вздохнул Квел. - Все так, как я боялся, капитан Клоун. Прячущиеся пришли, и мы бессильны против них.
- Бессильны? - надменно вздернул подбородок майор Портач. - Вы нас недооцениваете, летный лейтенант. Не стоит сбрасывать со счетов роту Космического Легиона - даже ту, которая до моего назначения ее командиром пребывала в столь плачевном состоянии. Теперь, на мой взгляд, эти ребята готовы к бою.
- Со всем приличествующим случаю уважением должен оповестить вас о том, майор Бракодел, - заметил Квел, - что готовность к бою в данном случае бесполезна. Можно нанести удар по Прячущимся, но эффект будет нулевой. Я это сам видел. Как-то раз наш батальон Болотокопателей обрушил на них всю огневую мощь, но это ничего не дало, только зря потратили боеприпасы. А когда Прячущиеся возбуждаются, они начинают действовать всем на нервы - можно сказать, сводят с ума.
- Вот как? - хмыкнул Портач. - Ну, уж это точно сказочки. Невидимые страшилки, которых невозможно пристрелить, ха! Да еще и с ума сводят тех, кто их сердит. Ну уж нет!
Такую белиберду приберегите для регулярной армии!
- Но это чистая правда, - упорствовал Квел. - Они делают так, что ты становишься не способен отличить одного своего сородича от другого. Ну, как будто все проклюнулись из одного яйца.
Портач нервически расхохотался.
- Прошу простить меня, летный лейтенант, но это дерьмо собачье. Не увижу своими глазами - не поверю.
- Ой, а тут, похоже, приятная компания, - послышался с порога веселый голос. Это был Шутт - в смокинге, с бокалом в руке.
Майор Портач развернулся и уставился на него.
- Вы!!! - оскалился он, но тут его взгляд метнулся к Шутту, стоявшему около письменного стола, одетому по форме, спокойному и подтянутому, словно новобранец с рекламного плаката. По лицу майора пробежала тень сомнения. - Вас.., двое?
- Прошу прощения, майор? - заботливо проговорил тот Шутт, что был в форме.
- Нужно разбавить компанию красотками, чтобы все немножко оживились, - заявил Шутт в смокинге. - И я знаю, что надо сделать. В танцзале сегодня дамская вечеринка. Ну, почему бы нам всем не отправиться туда?
Он развернулся и вышел за дверь.
Армстронг все это время занимался попытками привести в чувство лейтенанта Окопника. Тот наконец выпил воды и, сев прямее, обвел взглядом кабинет.
- Как я сюда попал? - озадаченно проговорил он. - Какое счастье.., тут светло! И лица у всех такие добрые.., а я уже начал думать, что...
- Ну все, все, успокойтесь, - сказал Армстронг. - Расскажите майору, что случилось.
- Прошу прощения, майор, но тут на экране что-то новенькое, - сообщил дежурный легионер и обернулся.
Окопник увидел лицо дежурного и взвизгнул:
- О Боже! Он везде! Везде!
Глаза его закатились, и он снова потерял сознание.

***

В штабе собрались четверо офицеров - майор Портач, Шутт, лейтенант Армстронг и летный лейтенант Квел. Окопника перенесли в его комнату, напичкали снотворным, а у двери поставили симпатичного легионера, чтобы он никого не пускал к лейтенанту. Портач внешне сохранял спокойствие, но время от времени бросал на троих собеседников подозрительные взгляды - так, словно боялся, что они сейчас станут на одно лицо.
- Прячущиеся напали на нас, - скорбно возгласил Квел. - Сумеем ли мы избежать массового безумия?
- Я вас понимаю. Проклятие, мой адъютант совсем не в себе, - покачал головой Портач. - Мне и самому, признаться, кое-что начало мерещиться. Показалось, конечно.
- Хорошо, что показалось, сэр, - подхватил Армстронг. - Сейчас нам нужен человек с крепкой головой.
Вы уж простите меня за такое выражение, сэр.
- Тут вы правы - насчет головы, - кивнул Портач, обернулся к Квелу и спросил:
- Я вот хотел поинтересоваться... Если эти... Прячущиеся.., будут продолжать наступление, долго ли мы сможем продержаться?
- Тут все зависит от специфики, майор Бракодел, - ответил ему Квел. - Они предпочитают сосредоточивать свое влияние на лидерах. Но такой.., как это лучше сказать - твердолобый человек, как вы... Вас хватит часов на сто, я так думаю. - Он одарил Портача зубастой улыбкой и указал верхней лапой на компьютер, на экране которого рядом с границей лагеря по-прежнему чернело таинственное пятно. - Как бы то ни было, они здесь, и ответ мы очень скоро узнаем.
- Да, похоже на то, - угрюмо кивнул Портач.
- Сэр, - торжественно проговорил Армстронг. - Роте "Омега" очень повезло в том, что ее возглавляет командир, готовый вот так рискнуть ради своих подчиненных.
- Не сказал бы, что у меня есть выбор, - проворчал Портач. - С планеты можно убраться только с помощью орбитального челнока. После выхода на орбиту у меня еще останется какой-то запас энергии, но его не хватит, чтобы долететь до обитаемой планеты. А пока дождешься другого корабля, так с голоду помереть успеешь.
- О, на самом деле все не так сложно, смею вас заверить, - успокоил его летный лейтенант Квел. - Вероятно, вы не в курсе.., но в этой планетарной системе находится одна космическая станция, принадлежащая Альянсу. По-моему, она называется Лорелея. Но это не имеет никакого значения, если вы решили остаться и сразиться с Прячущимися.
Портач вздернул брови:
- Лорелея? Игорный курорт? Так вы хотите сказать, что Зенобия находится в той же самой планетарной системе?
- Да, и мы были очень удивлены, когда узнали об этом, - подтвердил Шутт. - Никому и в голову не приходило, что эта планета обитаема. Для себя мы бы ее не выбрали. Только тогда, когда Альянс подписал мирный договор с Зенобианской Империей, мы выяснили, где находится их родная планета.
- С нашей стороны это была разумная предосторожность, поскольку в то время мы еще не знали, каковы намерения противоположной стороны, - пояснил Квел. - Но теперь мы - союзники, и мы надеемся, что вы нас понимаете.
- Лорелея... - пробормотал Портач. - А знаете.., беднягу Окопника следовало бы эвакуировать.
- Весьма гуманная мысль, - кивнул Армстронг. - Но сам он управлять челноком никак не сможет. Нужно, чтобы кто-то его сопровождал. Я бы с радостью...
- Постойте, дайте подумать, - прервал его Портач. - Решение непростое, тут надо все взвесить. Если Окопник поправится, то ему не потребуется эвакуация. Но с другой стороны...
Снова распахнулась дверь. На пороге возник Шутт.., в смокинге.
- Хотел напомнить вам, - с лучистой улыбкой проговорил он, - насчет бесплатных завтраков на первом этаже.
Добро пожаловать в казино!
Он приветственно поднял бокал с мартини и был таков.
Портач сильно побледнел.
- Знаете что... У меня большой опыт в вождении таких челноков. А Окопника надо непременно перевезти в безопасное место.
- Сэр, это опасно, - предупредил Портача Армстронг. - Быть может, вам стоит поручить этот полет кому-то из подчиненных?
- Майор, я так думаю, вам стоит отправить на Лорелею офицера, которым можно пожертвовать наиболее безболезненно. Я имею в виду себя, - предложил Шутт.
- Ну нет, нет! - запротестовал Портач. - Я случайно знаю о том, что вы владеете самым крупным казино на Лорелее! Смотаете удочки и будете там наслаждаться роскошью и богатством! Этот номер у вас не пройдет, Шутник.
Ни за какие коврижки вы не сядете в этот челнок.
- Ну ладно, майор. Хотя я очень сожалею о том, что вы мне так не доверяете, - усмехнулся Шутт. - Но кто же в таком случае сядет за штурвал челнока? Ведь бедолагу Окопника непременно надо эвакуировать.
Дверь снова распахнулась. На сей раз в штаб вошел преподобный Джордан Айрес, в роте "Омега" известный под прозвищем Преп.
- Прошу прощения, джентльмены, - обратился он ко всем присутствующим. - Похоже, нам предстоит решение одной этической проблемы...
Майор Портач раскрыл рот. Секунд пятнадцать он не спускал глаз с Препа, а потом быстро проговорил:
- Подготовьте Окопника к эвакуации! Пошлите кого-нибудь в мою комнату - собрать мои личные вещи! Я сам доставлю его на Лорелею!
- Сэр, - заметил Армстронг, - я глубоко уважаю ваше мужественное решение, но вы должны назначить кого-то командиром на время вашего отсутствия.
- Пусть командует Шутник, - бросил Портач по пути к выходу. - Он и так уже полоумный. Пусть Прячущиеся его доконают! А я сматываю удочки и уберусь с этой сумасшедшей планеты, пока у меня еще остались в голове серые клеточки!
Он захлопнул за собой дверь.
Наступившую тишину нарушил летный лейтенант Квел:
- Жаль, что он не упорствовал. Мы даже не успели задействовать весь арсенал средств.
- Это точно, но вы не переживайте, - усмехнулся Армстронг. - Прибережем для встречи генерала Блицкрига - если он когда-нибудь сунет нос на Зенобию.
Преп, судя по выражению его лица, мало что понимал.
- Надеюсь, вы и меня со временем посвятите в ваши тайны? - немного обиженно проговорил он. - Потому что мне показалось, что майор как глянул на меня, так и оторопел. Мне всегда казалось, что в моем лице нет ничего такого ужасного.
Шутт усмехнулся:
- Преп, я вам потом все объясню, а пока скажу только, что никогда прежде я не был так рад видеть ваше лицо.
Армстронг и Квел дружно" расхохотались.

Глава 18

Дневник, запись № 611

Фактически восстановленный в должности командира роты "Омега", мой босс быстро взялся за дело. Прежде всего он проследил за тем, чтобы майор Портач и Окопник безотлагательно покинули планету. Он не питал к ним личной неприязни - в отличие от многих легионеров. Как бы то ни было, в его интересы входило, чтобы они как можно скорее стартовали к цели.
Следующий пункт действий босса заключался в перепрограммировании андроида - его двойника. Наконец Шутту удалось изловить его и дать ему соответствующую словесную команду. У Шутта было большое искушение отправить андроида на Лорелею вместе с майором, но, во-первых, это было бы слишком жестоко, а во-вторых, в челноке для робота просто-напросто не хватило бы места. Кроме того, робот капитану был еще нужен на Зенобии для более важных дел.
Но самая главная задача босса состояла в том, чтобы поделиться с зенобианцами подробностями его встречи с Прячущимися, микроидами, и своими соображениями о том, каким образом два этих народа могли бы поладить между собой.
Шутт полагал, что и те, и другие в равной степени могли считаться уроженцами этой планеты. Неоценимую помощь в переговорах с зенобианскими властями оказал летный лейтенант Квел, и вскоре зенобианская сторона одобрила предложения капитана. Теперь оставалось только устроить встречу представителей двух народов и закрепить достигнутые дипломатические успехи.
Как ни странно, несмотря на то что дел было по горло, все пошло быстро и легко. Просидев в аэроджипе всю ночь, на рассвете я прилетел в лагерь и только-только успел принять ванну и переодеться, как меня сразу же загрузили всевозможными поручениями. А к вечеру все уже было готово.
Офицеры роты "Омега" стояли напротив Шутта неподалеку от границы лагеря. Одни из них улыбались, другие смотрели на командира озадаченно. За последние сутки случилось столько всякого, что вполне можно было потерять голову. Шутт и сам не был уверен в том, что все понимает, но одно знал точно: многое из произошедшего не следовало знать начальству из генштаба.
Рядом с ним стоял робот производства компании "Андроматик", некогда подменявший Шутта в казино "Жирный Куш", а после похищения и побега ставший двойником капитана здесь, в лагере. Даже теперь некоторые легионеры порой путались, пытаясь угадать, кто перед ними - их командир или робот.
Общее мнение выразил лейтенант Армстронг.
- Потрясающе, - признался он. - Он стоит рядом с вами совершенно неподвижно, а вас так трудно отличить друг от друга.
- Было бы еще труднее, если бы капитан запустил программу полного соответствия, - сказал Бикер.
- Это как? - полюбопытствовал Шоколадный Гарри.
- Согласно этой программе, робот ведет себя в точности как я и адекватно реагирует на происходящие события, в соответствии с законами Азимова.
- "Адекватно" - это мягко сказано, - нервно рассмеявшись, проговорила Рембрандт. - Если бы вы не вернулись, мы бы, наверное, в конце концов догадались бы, что это не вы, но не скоро. А уж майор... Он вас раньше не знал, и ему, наверное, ни за что не удалось бы догадаться.
Шутт усмехнулся.
- Я рад, что не зря отвалил "Андроматику" такие деньги. И все же немного не по себе из-за того, что никто из моих офицеров не смог отличить робота от меня.
- Ну, если бы кто был повнимательней, так давно бы кой чего приметил, - осклабился Шоколадный Гарри. - Стоило кому-нибудь облачиться в мой лиловый камуфляж - так робот его тут же переставал видеть. Ежели бы мне про это раньше рассказали, я бы этого робота враз раскусил.
- А я очень рада, что это не вы меня так нагло проигнорировали, - улыбнулась Дженни Хиггинс, но, запнувшись, внимательно присмотрелась к Шутту. - Ведь это были не вы, правда?
- Не я - слово джентльмена и офицера. - Шутт поднял руку так, словно давал присягу.
Дженни кокетливо усмехнулась:
- Даже не знаю, верить этому или нет, когда это говорите вы.
- О, когда это говорю я, этому непременно можно верить! - воскликнул Шутт.
- И в доказательство сказанного у капитана имеется карточка "Дилитиум экспресс", - подмигнул Дженни Армстронг.
Все были готовы рассмеяться, но тут Бренди указала в сторону пустыни и сказала:
- Там что-то движется, капитан.
- Ага, это может быть то самое, чего мы ждем, - потер руки Шутт. - Микроиды явились для подписания договора.
- Быстро как движутся, - покачал головой Гарри. - На байках, что ли?
- Можно и так сказать, - кивнул Бикер. - Они обладают способностью преображаться в любые устройства по мере надобности, так что очень может быть, что они приняли форму аэроцикла.
- Ну что ж, верю вам, как говорится, на слово, - рассеянно проговорил Гарри и всмотрелся вдаль из-под руки. - И все равно уж очень быстро мчатся. Вы уверены, кэп, что все в норме? А то еще можно успеть поставить парочку противотанковых лазеров.
- Думаю, лазеры против микроидов бессильны, - покачал головой Суши. - Это примерно то же самое, как палить из винтовки по рою мошкары.
- Надеюсь, тормоза у них в порядке, - озабоченно покачал головой Армстронг. - Может, нам стоит отойти в сторонку?
- Идея недурна, - согласился Шутт и отошел на десяток шагов от того места, где стоял. Его подчиненные последовали его примеру. Они стояли, не спуская глаз с бешено мчащегося в сторону лагеря облака пыли. Зрелище завораживало. И вот наконец, именно тогда, когда стало казаться, что приближающийся объект неминуемо налетит на ограду лагеря, он остановился всего в нескольких шагах от группы встречающих. По примеру Шутта, сохранявшего выдержку и спокойствие, никто не двигался с места. Только тогда, когда пыль осела, все увидели, кто же явился к лагерю.
- Вот те на! - вырвалось у Шоколадного Гарри. - Так это ж они самые! Роботы-бунтовщики! Один из них явился по нашу душу!
С этими словами он упал на землю и потянулся за бластером.
- И правда похоже на то, верно? - оторопело проговорил Суши. - Насмотрелись детских приключенческих видюшек, вот и решили принять обличье робота Роджера. Вставай, Гарри. Познакомься с микроидами.
- С микроидами? - испуганно переспросил Гарри. - Это еще что за новости?
Он подозрительно уставился на странного гостя.
- Они - это те, ради кого мы прибыли на эту планету, - объяснил Шутт. - Они живут на Зенобии вместе с зенобианцами, и теперь нам нужно все устроить так, чтобы эти две расы жили в мире. И у меня есть для ведения переговоров отличный дипломат.
- Дипломат? - непонимающе переспросил Армстронг. - Это кто же?
- Ваш покорный слуга, естественно, - послышался знакомый голос - голос робота, детища компании "Андроматик", обряженного в смокинг и державшего под мышкой папку-портфолио.
- Робот? - изумилась Дженни Хиггинс.
- Именно, - кивнул Шутт. - Зенобианцы согласятся иметь с ним дело, потому что он похож на меня, а меня они уже считают человеком с необычайным умом и выдающимися организаторскими способностями.
- Трудно понять, откуда у них такое мнение, - сухо заметил Бикер.
Шутт не обратил на его издевку никакого внимания.
- А микроиды с удовольствием будут общаться с роботом, потому что им близка его логика - ни у одного живого дипломата такой логики нет. Итак, ему будут доверять обе переговаривающиеся стороны, и при этом наш робот сохранит верность принципам и интересам Альянса, потому что иначе попросту не может.
- Кэп, вы в этом уверены? - недоверчиво осведомился Шоколадный Гарри и с сомнением глянул на андроида.
- Абсолютно, сержант, - ответил вместо Шутта робот и довольно сносно подмигнул Гарри. - Кстати, очень приятно наконец видеть тебя без этого дурацкого лилового камуфляжа. До смерти надоело притворяться, будто я тебя не вижу.
- Чего-чего? - вытаращил глаза Гарри. - То есть., ты... вы меня все время видели - даже в камуфляже? Да будь я...
- Именно так, сержант, - подтвердил робот.
- А зачем же ты притворялся, что не видишь нас? - озадаченно спросила Дженни.
- Все очень просто, мисс Хиггинс, - ответил робот. - Лиловый противороботский камуфляж производится компанией "Шутт - Пруф". Если бы я доказал, что от этого камуфляжа - никакого толку, это повредило бы интересам моего владельца, которые я запрограммирован защищать. Так что до тех пор, пока он меня не перепрограммировал, я был вынужден притворяться, будто камуфляж действует именно так, как сказано в инструкции.
Шоколадный Гарри выразительно присвистнул.
- Ну дает! Я вам знаете что скажу, кэп? Я очень рад, что этот малый - на нашей стороне.
- Я тоже рад, Гарри, - усмехнулся Шутт. - Я тоже.

Дневник, запись № 612

Генерал Блицкриг совсем не обрадовался, когда получил известия с Зенобии. Первым делом ему пришлось выплатить тысячу долларов, поскольку он проиграл пари полковнице Секире.
Его проигрыш был засвидетельствован компетентными арбитрами - генералом Смутьяном, послом Гетцманом и третьим судьей, которого выбрали эти двое, - верховным правителем Зенобии, Коргом. Жюри единогласно заявило, что рота "Омега" успешно выполнила все пункты порученного задания. Но это было только начало...
Затем сенат Альянса вызвал генерала для того, чтобы он присутствовал при ратификации договора, заключенного с помощью моего босса между зенобианцами и микроидами. Микроиды стали чрезвычайно ценными торговыми партнерами для Альянса, как только были налажены каналы связи с ними. Генерал, в свое время яростно возражавший против отправки роты "Омега" на Зенобию, был просто ошарашен тем, как ловко все получилось у капитана Шутника. Еще более обидно было то, что к заседанию сената генералу пришлось готовиться на основании отчетов, подготовленных все тем же Шутником.
Но что самое ужасное - тот человек, на которого Блицкриг возлагал такие надежды в плане взятия в ежовые рукавицы ненавистной роты "Омега", явно струсил и бежал с Зенобии именно тогда, когда новооткрытая раса микроидов явилась для установления контакта с базой Легиона. Иначе как салагой и штрейкбрехером Блицкриг Портача назвать не мог.
Генерал никак не мог взять в толк, почему все, положительно все задуманное им развалилось, треснуло по швам. И все же он упорно искал возможности выставить себя героем дня.
Генерал Блицкриг сжал двумя пальцами переносицу. У него немилосердно разболелась голова. Ему так хотелось прилечь, а нужно было через полчаса явиться на заседание сената. Туда надо было прибыть с хорошо составленным докладом, дабы не делать себя еще большим посмешищем.
- Хорошо, повторите еще раз, как мы намерены это объяснить, - простонал он. - Майор Портач и его адъютант не просто дали деру из роты "Омега" перед лицом событий, принятых ими за вражескую атаку. Они смылись на Лорелею! На Лорелею, будь они неладны! Почему, черт бы их подрал, они выбрали именно эту космическую станцию?
Неужто больше некуда было драпануть?
Майор Ястребей смотрела на своего начальника, осуждающе поджав губы. Ее карьера была отдана на откуп этому солдафону, и потому она всегда старалась говорить генералу только то, что тот хотел услышать. Но теперь Ястребей казалось, что пора начинать говорить генералу то, что ему нужно услышать, - это было в ее интересах. Лучшего времени и придумать было нельзя. Ястребей заглянула в блокнот и сказала:
- Сэр, Лорелея - ближайший форпост Альянса. Вам следует подчеркнуть этот факт, генерал.
- Надеюсь, сенаторы купятся на это, - покачал головой Блицкриг, открыл глаза и гневно уставился на Ястребей. - А выглядит это дерьмово. Очень дерьмово.
- И между прочим, еще хуже то, что сбежал именно тот офицер, которого выбрали для командования ротой лично вы, - язвительно заметила полковница Секира, расхаживая по приемной перед залом заседаний сената. Здесь делегация генштаба Легиона ожидала, пока ее пригласят в зал. - А счастливчик Шутник тут как тут - все уладил. Если бы вы не были дураком, так уделили бы главное внимание именно этому. Он - украшение Легиона с точки зрения гражданских, включая и членов сената. И лучшая возможность заслужить благодарность для нас - целиком и полностью признать успех Шутника.
- О-о-о, - в отчаянии простонал генерал. - Этот сукин сын! Ему слишком везет, полковник! Если бы не интересы Легиона...
- Наконец-то вы вспомнили про интересы Легиона! - фыркнула Секира. - Давно пора бы! У вас не хватало ума оставить Шутника в покое, вы никак не хотели дать ему самостоятельно разобраться с ситуацией, которая ему вполне была по плечу, а теперь вы еще и Портача подставили так, что ему вовек не отмыться. Ну да от него, собственно, ждать было нечего.
- Мэм, нам нельзя ничего такого говорить сенаторам, - осторожно заметила Ястребей. - Генерал, вы должны сказать, что Портач отбыл на Лорелею с важным заданием. А для того, чтобы снять сливки с дипломатической победы Шутника...
- Будь она трижды неладна, эта его дипломатическая победа! - провыл Блицкриг. - И как только этот законченный идиот ухитряется одерживать какие-то дипломатические победы?
- Идиот он или нет, но победы таки одерживает, - усмехнулась Секира. - Его рота выполнила задание от начала до конца - и даже с лихвой. По моим скромным подсчетам, он уже в третий раз спас нам шкуру.
По ее лицу было очень хорошо видно, кого она считала настоящим идиотом.
- Ну, хватит вам, полковник, - взмолился Блицкриг. - Вы выиграли ваше треклятое пари благодаря Шутнику и его приспешникам.., этим судьям, которые не видят дальше своего носа. Так что избавьте меня от издевок...
Ястребей тактично кашлянула. Нелегко ей было сказать то, что она собиралась сказать, но кто-то должен был это сделать.
- Как я уже говорила, генерал и полковник, для Легиона будет намного лучше, если вы скажете, что капитан Шутник действовал не вопреки вашим распоряжениям, а наоборот, в строгом соответствии с ними. А наилучший способ приобретения дивидендов с его победы заключается в том, чтобы как можно скорее снова назначить его командиром роты "Омега" и повысить в зва...
Генерал Блицкриг вздрогнул.
- В звании? Повысить в звании?!! Его?!! Да я скорее дьявола в звании повышу!
- Как будет угодно, сэр, - пожала плечами Ястребей. - Думаю, у сенаторов есть свои соображения насчет того, чего заслуживает капитан Шутник.
И, как выяснилось, она была совершенно права.

Предыдущая страница 16 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
    - Славненько, славненько, - проговорил преподобный Джордан Айрес, довольно потирая руки.
  • Глава 1 (Страница 1)
    • Дневник, запись № 474 (Страница 1)
      Modus vivendi <Образ жизни (лат.
    • Дневник, запись № 475 (Страница 1)
      Перевод роты "Омега" на Ландур не обошелся без накладок.
    • *** (Страница 1)
      Сначала сержант Бренди обвела шеренгу легионеров взглядом, полным нескрываемого удовольствия.
    • Дневник, запись № 480 (Страница 1)
      Как ни приятно было пребывание на Ландуре, мой босс зависел от воли вышестоящего начальства, у представителей которого были свои соображения.
  • Глава 2 (Страница 1)
    • Дневник, запись № 489 (Страница 1)
      Сам того не желая, мой босс стал символом.
    • *** (Страница 2)
      Суши и Рвач входили в состав бригады по оценке качества "американских горок" в те дни, когда под эгидой роты "Омега" и при ее непосредственном участии строился парк "Ландур".
    • Дневник, запись № 492 (Страница 2)
      Мой босс полагал, что, попросив о том, чтобы в роту, которой он командовал, прислали капеллана, он внесет положительную струю в духовную жизнь своих подчиненных.
    • Дневник, запись № 497 (Страница 2)
      Робот, которого мой босс оставил в казино "Жирный Куш" на Лорелее взамен себя, был одним из последних творений фирмы "Андроматик", созданным согласно пожеланиям капитана.
    • *** (Страница 2)
      Двое местных полицейских, стоявших перед столом в кабинете Шутта, явно изо всех сил старались сохранять спокойствие и профессиональную выдержку.
  • Глава 3 (Страница 2)
    - Ну, говорил же я вам, что файлы подделаны? - торжествующе вопросил один из полицейских.
    • Дневник, запись № 500 (Страница 3)
      Попытка похитить робота, двойника моего босса, должна была бы насторожить службу охраны казино "Жирный Куш" и поставить перед фактом опасности новой попытки похищения.
    • Дневник, запись № 502 (Страница 3)
      Неприязнь генерала Блицкрига к моему боссу переросла в навязчивую идею.
    • *** (Страница 3)
      Как правило, после того как генерал получал затребованные сведения, решение он принимал почти сразу.
    • *** (Страница 3)
      - Большое вам спасибо, сэр, - сказал Шутт и с чувством пожал руку посла Гетцмана.
    • Дневник, запись № 505 (Страница 3)
      В самом скором времени известие о том, что легионеров должны отправить на Зенобию, разлетелось по роте.
  • Глава 4 (Страница 3)
    • Дневник, запись № 508 (Страница 3)
      Получив распоряжение держать в тайне подробности переброски роты к новому месту назначения, мой босс столкнулся с определенными сложностями в деле предотвращения распространения слухов.
    • *** (Страница 3)
      - Я не желаю покидать Ландур, не разобравшись с этой скандальной историей, но как с ней разобраться, не понимаю, - сказал Шутт, расхаживая по кабинету из угла в угол.
    • *** (Страница 4)
      - Он идет.
    • Дневник, запись № 511 (Страница 4)
      Взяв на себя задачу убедить верхушку Якудзы в том, что он представляет суперсемейство этой мафии, Суши в некотором роде повысил себя в звании.
    • *** (Страница 4)
      На этот раз все должно было получиться.
  • Глава 5 (Страница 4)
    • Дневник, запись № 514 (Страница 4)
      Даже самый пунктуальный работник порой способен опоздать на службу.
    • Дневник, запись № 515 (Страница 4)
      Подготовка к переводу роты к новому месту назначения началась почти сразу же после того, как посол Гетцман покинул кабинет моего босса.
    • *** (Страница 4)
      - Ну ладно, хорошо, я ошиблась, - не слишком довольно проговорила Лола и отвела взгляд от экрана встроенного в стену гостиничного номера компьютера.
    • Дневник, запись № 520 (Страница 5)
      Кризисы никогда не начинаются в удобное время.
  • Глава 6 (Страница 5)
    • Дневник, запись № 523 (Страница 5)
      "Пусть вор ловит вора".
    • *** (Страница 5)
      Бренди наблюдала за тем, как легионеры роты "Омега" укладывают в трейлер последние детали сборно-разборного базового лагеря.
    • *** (Страница 5)
      Шутт порядком взмок, упражняясь на гребном тренажере.
    • Дневник, запись № 525 (Страница 5)
      Ландурская полиция поначалу не слишком охотно приняла сообщение моего босса о том, что преступник обнаружен.
    • Дневник, запись № 526 (Страница 5)
      С поимкой грабителя последнее важное дело роты "Омега" на Ландуре было практически завершено.
  • Глава 7 (Страница 6)
    • Дневник, запись № 528 (Страница 6)
      По причинам, знакомым тем, кто когда-либо сталкивался с бюрократической системой, успех моего босса в достижении поставленных целей далеко не всегда пропорционально возвышал его в глазах высокого начальства.
    • *** (Страница 6)
      Было за полночь по стандартному галактическому времени, и звездные трассы были пусты.
    • Дневник, запись № 533 (Страница 6)
      Назвать Зенобию планетой, отличавшейся повышенной влажностью, было бы весьма значительным преуменьшением.
    • *** (Страница 6)
      Наконец, когда сгустились сумерки, лейтенант Рембрандт обвела лагерь довольным взглядом.
    • *** (Страница 6)
      Главный правитель Корг улыбнулся.
  • Глава 8 (Страница 6)
    • Дневник, запись № 537 (Страница 6)
      Любопытная особенность Зенобианской Империи состояла в том, что ее владения порой накладывались на территорию Альянса.
    • *** (Страница 6)
      - Невидимые инопланетянские спутники-шпионы, вот как? Ни разу раньше ни про что такое не слыхал, - ошарашенно проговорил Рвач.
    • *** (Страница 6)
      - Здорово, серж.
    • Дневник, запись № 540 (Страница 7)
      В то самое время, когда мы с моим боссом гостили у зенобианских военачальников, они отправили делегацию в лагерь.
    • Дневник, запись № 542 (Страница 7)
      Поделиться с боссом моими тревогами оказалось достаточно просто, как только мы с ним перешли на хитрый способ общения.
    • *** (Страница 7)
      "Слишком быстро.
  • Глава 9 (Страница 7)
    • Дневник, запись № 545 (Страница 7)
      Современные справочные системы - удивительная вещь.
    • *** (Страница 7)
      Если в роте "Омега" и существовало когда-то правило устраивать побудку и построение в шесть часов утра, эта традиция давно была забыта.
    • *** (Страница 8)
      Главный правитель Корг внимательно просматривал документ, подготовленный для него Шуттом.
    • *** (Страница 8)
      Майор Портач приказал лейтенанту Армстронгу показать своему адъютанту лагерь.
    • *** (Страница 8)
      Шоколадный Гарри перелистывал страницы свежего номера "Мечты байкера".
    • *** (Страница 8)
      Шутт вытащил свой "Карманный мозг" и занялся изучением состояния своих капиталовложений.
  • Глава 10 (Страница 8)
    • Дневник, запись № 550 (Страница 8)
      Младшего лейтенанта Окопника в роте "Омега" почти сразу же окрестили лейтенантом Пронырой.
    • *** (Страница 8)
      Зенобианская пустыня плавилась в лучах местного солнца - жаркой желтой звезды типа G.
    • *** (Страница 9)
      Дубль-Икс скрестил лапки на груди и уставился на Бренди.
    • *** (Страница 9)
      - Где мы? - спросил Шутт.
    • *** (Страница 9)
      - Я не любить майор Портач, - выразился Клыканини со свойственной ему прямолинейностью.
    • *** (Страница 9)
      Дозор на границе базы вели поочередно.
  • Глава 11 (Страница 9)
    • Дневник, запись № 560 (Страница 9)
      Робот производства компании "Андроматик", предназначавшийся для подмены моего босса, был запрограммирован так, чтобы он мог играть роль владельца казино.
    • *** (Страница 9)
      - Что вы делали в пустыне, сэр? - спросил лейтенант Армстронг.
    • *** (Страница 10)
      В образовавшемся в стенке отверстии появились две миски и две чашки с водой.
    • *** (Страница 10)
      - Где капитан Шутник? - требовательно вопросил майор Портач таким тоном, что можно было не сомневаться: любому, кто не ответит на этот вопрос, грозят большие неприятности.
    • *** (Страница 10)
      Наступил второй день после возвращения Шутта на базу, где он официально был смещен со своего бывшего поста майором Портачом.
    • *** (Страница 10)
      В дверь постучали.
  • Глава 12 (Страница 10)
    • Дневник, запись № 569 (Страница 10)
      Став командиром роты "Омега", мой босс значительно расширил круг знакомств.
    • *** (Страница 10)
      Рембрандт решила употребить час, свободный от дежурства, для того, чтобы зарисовать с натуры окрестности за оградой базового лагеря.
    • *** (Страница 10)
      Лейтенант Окопник зажмурился от яркого солнца.
    • *** (Страница 11)
      Преподобный Джордан Айрес часто заморгал, войдя в ярко освещенную комнату, и увидел тех, кто его поджидал.
    • *** (Страница 11)
      Преподобный Джордан Айрес в общем и целом не принадлежал к тем людям, которые являются поборниками тонких, тактичных методов психологического воздействия.
    • *** (Страница 11)
      Сообщение Препа убедило Рембрандт в том, что нужно было срочно согласиться на выполнение плана, предложенного Суши, - то есть на поиски пропавшего джипа и Бикера.
    • Глава 13 (Страница 11)
      Зенобианская пустыня, как и пустыни на большинстве других планет, на самом деле была куда более обитаема и плодородна, чем привыкли думать горожане.
    • *** (Страница 11)
      Ничто не доставляло майору Портачу большей радости, чем внезапные проверки.
    • *** (Страница 11)
      Поисковый отряд решил остановиться на отдых после первого ночного марш-броска по пустыне.
    • *** (Страница 12)
      Ротный шеф-повар Искрима приподнял крышку кастрюли, в которой варился суп, и старательно принюхался.
    • *** (Страница 12)
      Лейтенанту Окопнику было очень и очень не по себе.
    • *** (Страница 12)
      Лейтенант Рембрандт, слегка прихрамывая, вошла в помещение главного связного пункта роты.
  • Глава 14 (Страница 12)
    • Дневник, запись № 573 (Страница 12)
      Однa любопытная деталь жизни в роте Космического Легиона заключается в том, что то и дело оказываешься в таких местах, где крайне ограничен доступ к благам современной цивилизации.
    • *** (Страница 12)
      - Мы приближаемся, - сообщил Суши, глядя на шкалу своего детекторного приемника.
    • *** (Страница 12)
      В то время, когда Окопник вышел из штабного домика, в лагере кипела такая бурная деятельность, какой адъютанту Портача прежде ни разу наблюдать не доводилось.
    • *** (Страница 13)
      Осторожно приблизившись к аэроджипу, Суши и Квел убедились в том, что машина пуста.
    • *** (Страница 13)
      Неопознанный корабль быстро опускался к поверхности планеты.
    • *** (Страница 13)
      Находиться в тускло освещенном тесноватом помещении было скучно даже вдвоем.
  • Глава 15 (Страница 13)
    • Дневник, запись № 580 (Страница 13)
      Как ни неприятно было пребывание в плену, и мой босс, и я не утратили веру в то, что в конце концов нас спасут.
    • *** (Страница 13)
      Майор Портач не очень любил общаться с представителями прессы.
    • *** (Страница 14)
      - Новый командир.
    • *** (Страница 14)
      Дженни Хиггинс улыбалась.
    • Дневник, запись № 593 (Страница 14)
      Обратный путь до лагеря получился более продолжительным, чем планировалось изначально, поскольку не всех легионеров удалось усадить в аэроджип.
    • *** (Страница 14)
      В столь поздний час, посреди ночи, какая-то активность наблюдалась только в связном пункте, да и здесь, можно сказать, обстановка была более чем спокойная.
  • Глава 16 (Страница 14)
    • Дневник, запись № 600 (Страница 14)
      Мой босс полагал, что, оказавшись в лагере, он сумеет решить все накопившиеся проблемы.
    • *** (Страница 14)
      Дженни Хиггинс спала неважно.
    • *** (Страница 14)
      Робот производства компании "Андроматик" очнулся от легкой дремоты, в которую периодически погружался на время перезарядки аккумуляторных батарей и осуществления процедур микроремонта механических частей.
    • *** (Страница 14)
      - Что за хреновина такая? - спотыкаясь спросонья, вопросил Шоколадный Гарри.
    • *** (Страница 14)
      Проснувшись от воя сирены, майор Портач сначала рассердился.
    • *** (Страница 15)
      По лагерю во все стороны носились легионеры в черных комбинезонах.
    • *** (Страница 15)
      - Здорово, Мамочка! - пробасил Шоколадный Гарри, вбежав в радиорубку.
  • Глава 17 (Страница 15)
    • Дневник, запись № 605 (Страница 15)
      Однuм из недостатков недругов моего босса, за счет которых он неизменно одерживал победу, была их полная неспособность маневрировать в изменяющейся ситуации и отказываться от того, что они изначально задумали.
    • *** (Страница 15)
      - Что же нам делать? - заглядывая через плечо Портача на экран, твердил Окопник.
    • *** (Страница 15)
      Лейтенант Окопник какое-то время пристально вглядывался в темноту.
    • *** (Страница 16)
      Майор Портач нервно расхаживал по кабинету, лишь время от времени останавливаясь для того, чтобы заглянуть через плечо дежурного и посмотреть на экран.
    • *** (Страница 16)
      В штабе собрались четверо офицеров - майор Портач, Шутт, лейтенант Армстронг и летный лейтенант Квел.
  • Глава 18 (Страница 16)
    • Дневник, запись № 611 (Страница 16)
      Фактически восстановленный в должности командира роты "Омега", мой босс быстро взялся за дело.
    • Дневник, запись № 612 (Страница 16)
      Генерал Блицкриг совсем не обрадовался, когда получил известия с Зенобии.


Роберт Асприн

Дважды шутт

Цикл: "Шутт"

Читать книгу

Анонс

Кто он, галактический герой, кумир школьниц и газетчиков? Кто он – цвет гуманоидно-негуманоидной армии, сумевшей свершить чертову уйму великих подвигов, главный из коих – превращение самой что ни на есть препаскуднейшей боевой единицы Космического Легиона в истинную легенду милитаризма? Вы поняли, о ком идет речь? Ну, ясное дело, поняли! Кто же не слышал о деяниях неустрашимого Уильяма Шутта и его Шуттовской роты?...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление