Роберт Асприн - Душа города

Роберт Асприн

Джанет Моррис

ИГРА ВЛАСТИ

В первую зиму после восшествия на трон Ранканской империи Терона предводитель наемников Темпус по локоть обагрил свои руки кровью невинных. И небо над окруженным стенами городом заплакало черными слезами.
К рассвету пепельные облака сгрудились в небе так высоко, что даже самые сильные лучи Бога-Солнца не могли разорвать пелену ополчившихся армий ночи. Город Рэнке, некогда жемчужина в оправе Ранканской империи, содрогался во тьме. А выкрашенные охрой стены тускло мерцали перед зловещей силой бури.
Гремел гром, и завывал ветер. Во дворец Терона ударила черная молния, едва не выбив стекла в окнах и не сорвав двери с петель. По улицам, аллеям и широким бульварам застучали громадные, острые, как алмазы, черные градины, повергая на колени нечестивых жрецов и заставляя мелких дворян дрожать от ужаса на скользких мостовых, покрытых грязным месивом, превращающимся в лед, по утверждению некоторых, черный, как сердце Терона.
Всем было ведомо, что Терон - кровавый, дикий хищник и к власти пришел на гребне устроенного армией мятежа. Доказательством тому служили силы, которые помогли ему обосноваться в императорском дворце: ведьмы нисибиси, черные демоны, наводящие ужас дьяволы и вселяющие страх, почти бессмертные основатели двух кровавых культов - Ашкелон, Владыка Грез, и его шурин Темпус, полубог и любимый сын ранканского бога войны Вашанки. Все они внесли свою лепту в воцарение Терона на троне.
И разве Темпус не истреблял по-прежнему недовольных - всех, кто имел влияние при дворе Абакитиса? Разве не просыпались по-прежнему в пустых постелях женщины, находя прибитые к дверям будуаров кошельки из человеческой кожи с тридцатью золотыми солдатами внутри? (Такова была стоимость человеческой жизни в Рэнке.) Разве не шли те немногие оставшиеся в живых соратники Абакитиса, ныне покойного - изувеченного, неотомщенного и отягченного проклятиями даже в могиле, - к ратуше наемников, невзирая на черные градины, с раздутыми от золота карманами, оставляя там свое состояние с записочками типа: "Маршалу Темпусу на правое дело от восхищенной и преданной семьи такого-то", пока слуги выводили их благородных жен и детей, переодетых в простые одежды, через боковые ворота?
Который день бушевала буря, и виноваты в случившемся были Терон и его приспешник Темпус. Именно они навлекли на город черную адскую непогоду.
Нечто подобное шептала Критиасу, первому заместителю Темпуса, жена губернатора, с которой он был в постели.
Ухмыльнувшись, Крит, прекрасный актер, провел рукой по своему классическому римскому лицу и густым черным волосам и ответил женщине: "Никто не властен над Солнцем, госпожа. Никто, даже Терон. Когда боги гневаются, сам Темпус склоняет голову".
Крит воевал на севере империи, у Стены Чародеев, и женщина знала это. Он выдавал себя за простого офицера, который ушел в отставку после убийства Абакитиса на Фестивале Мужчин, и ныне, подобно большинству воинов старой гвардии, бросался от одной группировки к другой в надежде уцелеть.
Жена губернатора дотронулась пальцем до его подбородка и сочувственно улыбнулась.
- Вы, военные... все одинаковы. Ты что же, думаешь, что эта буря и этот черный град - это хорошо? И что это знамение нам, бедным женщинам, не прочесть?
Подумав о знаках и амулетах - о прядях волос, кусочках кости и серебра, о счастливых оберегах в кошельке, который вместе с прочей одеждой валялся в ногах у ложа чужого мужчины, - Крит молвил на придворном ранкене:
- Только в случае возвращения Бога-Громовержца к своим армиям можно говорить о победе. Без него мы лишь топчемся на месте. Но будь он в гневе, мы бы почувствовали это. Нет, он не держит зла ни на Терона, ни на Темпуса. Ведь один из них генерал, которому доверились солдаты, когда во время правления Абакитиса бог покинул нас, а другой...
Крит умолк, призадумавшись. Он хотел получить от знатной ранканки информацию и получил даже более того, что желал, - губернаторша своим телом хотела купить его заступничество. И в минуты нежности Крит решился поведать ей о Темпусе, объяснить, что это за человек, которому он дал клятву служить верой и правдой.
Он устроился поудобнее на кровати и продолжил:
- Темпус исполняет волю Отца Энлиля, Верховного Бога Бури, Бога Войны. Проклятье его сильнее, чем проклятья империи и всех ее врагов, вместе взятых. Клянусь богами и людьми, чародейством и магией, клянусь тебе, женщина, что, если это Ад пожелал воздать нам за правление Терона, Темпус будет страдать за всех.
Глаза и подрагивающие от желания губы женщины ясно дали понять, что она потеряла всякий интерес к разговору. Она, но не Крит. Спустя некоторое время, уходя от нее, он нарисовал на двери знак для дворцовой службы безопасности, даже на миг, не задумавшись о прекрасном женском теле, которое вскоре покинет жизнь.
Небо по-прежнему чернело плащом ведьмы, и ветер выл тысячей голосов. Подобный вой Крит слышал на поле боя, когда в той или иной битве на помощь Темпусу приходили чуждые этому миру существа. Так это было, когда колдовская погода опустилась на Санктуарий, где нынче напарник Крита вместе с братьями по Священному Союзу стояли лагерем. В этом мерзком южном форпосте империи.
Крит вскочил в седло, и пальцы его привычно заиграли амулетами. В обычный день он просто бросил бы их на траву, чтобы узнать, куда держать путь.
Но сегодня бушевала буря, и Крит сам знал, куда направить свои стопы. Будь рядом Страт, он бы об заклад побился с напарником, что едва установится хорошая погода, как Темпус призовет Крита и они немедленно отправятся в Санктуарий, где на зимний постой расположились пасынки Темпуса.
Крит вместо того, чтобы скорбеть, был рад, что Бог-Громовержец Вашанка, покровитель армий, бог насилия и убийства, кровавой похоти, ярости и Врат Смерти, исчез. Этой ранканской даме он сказал правду - выиграть войну, не имея поддержки бога, невозможно. Однако Вашанка, ранканский Бог-Громовержец, бросил Священный Союз, где служил Крит, как раз в тот момент, когда тот нуждался в его помощи. Вот почему пасынки перешли под покровительство другого, более могущественного бога - Отца Энлиля.
Черные, висящие клочьями облака и громовые раскаты над головой словно хотели сообщить человеку, который не питал приязни ни к богам, ни к колдовству и служил первым заместителем у того, кто был напарником бога, что Вашанка мог и разгневаться на неверных людишек, некогда воевавших с его именем на устах, а ныне сменивших покровителя.
Там, где оказывался замешан Темпус, все становилось дьявольски запутанным.
Ухватившись за конскую гриву, Крит натянул поводья. Жеребец чуть присел и не спеша, затрусил по предательским, скользким улицам Рэнке к ратуше наемников и конюшне, где можно было укрыться от клокочущей бури
Не обращая внимания на темноту и неровную дорогу, Крит перевел лошадь в галоп, надеясь на ее сильные ноги. Прохожие, если в такую погоду кто-то еще осмеливается выходить на улицы, сами догадаются уступить дорогу, а патрули дворцовой стражи знают, кто он такой и кому служит. Пусть хоть жеребец порезвится, решил Крит, раз уже ему самому подобное не светит. Боги бросили перчатку, и остается только ждать, пока Темпус ее поднимет.

***

На четвертый день буря немного утихла. Терон и Темпус призвали к себе Брахиса, Верховного жреца богов войны Ранканской империи, чтобы вместе сочинить для горожан более-менее правдоподобную версию происходящего.
Вновь возобновились казни, отмененные было с началом бури.
- Ваше величество, нет никаких сомнений, только новые жертвы смогут умиротворить голодных богов, - произнес Брахис, подчеркнутой услужливостью и почти оскорбительным тоном показывая, что думает как раз обратное.
Терон, старый и седой, подобно теням в недавно узурпированном, но еще не обжитом дворце, наполненном политиканами и шлюхами, счел нужным ответить.
- Ты прав. Пускай до полудня десяток твоих злейших врагов истечет кровью на Красной площади
Темпус поборол желание коснуться под столом колена своего старого друга
Брахис ничего не сказал на слова Терона, лишь поклонился и вышел, шелестя окрашенными в цвет меди одеждами.
- А ты, Тейлз, - обратился стареющий генерал к своему ничуть не изменившемуся за годы другу - Ты тоже думаешь, что мы прогневили богов? Вернее, если быть точным, одного из них?
Терон сжал губы и выпятил вперед подбородок. Сейчас всем своим обликом он очень напоминал старого, израненного льва с седеющей нечесаной гривой и затупившимися кривыми когтями. Терон был крупный мужчина, и властность его не превратилась в ее воспоминание, по-прежнему переполняя все его существо и бушуя в крови. Да, император был могуч и силен, но облик его тускнел рядом с Темпусом, земным воплощением Бога-Громовержца, чьи медвяного цвета волосы и высокий чистый лоб удивительно напоминали изваяния Вашанки, которому по-прежнему поклонялись в этих землях. В глубоких глазах бессмертного читалось коварство, а фигурой он походил на героев античности. На вид ему было лет сорок - мужчина в расцвете сил и разума, а никак не старик, хотя у него на глазах рождались и гибли империи. Не будет исключением и Рэнке: он похоронит Терона, так же как хоронил, и будет хоронить многих других, сильных стремлениями и духом. Терон ведал правду и знал Темпуса с тех далеких времен, когда империя Ранкан еще только зарождалась, и они бок о бок сражались у Стены Чародеев. Они всегда были честны друг с другом, правда, проявляя все же некоторую осторожность.
- Прогневили бога? Нет, это нечто иное, - ответил Темпус. Он прекрасно понимал, что не время сейчас вселять несбыточную надежду на возвращение Бога-Громовержца в душу воина, который в силу своих амбиций решил надеть корону Ранканской империи, чья тяжесть скоро погубит его. Нет более грязной работы, чем исполнять обязанности правителя, вдобавок ко всему Терон пришел к власти благодаря несчастливому стечению обстоятельств. - Если тут и замешан Вашанка, то только из-за разногласий между ним и Энлилем. А, как известно, в битвах богов гибнут обычно люди. Не стоит вселять надежду в войска - война с Мигдонианским Альянсом не закончится по воле божьей, как не закончится и по велению магии нисибиси.
- Значит, ты считаешь, что виной всему колдовство? Может, виновница - твоя зловещая вестница... ведьма-нисибиси.
- В той же степени, что и другие нисийские колдуны. Да и какая разница, боги причина бури или чародеи? Если бы я думал, что Брахис рвется к власти, я казнил бы его как преступника. Он прекрасно обойдется без нас обоих.
- Так же, как и мы без него. Пока мы с тобой действуем, рука об руку, если, конечно, у тебя нет никаких планов... избавиться от меня. Такой слушок появился недавно в среде жрецов.
Они вступили в словесную перепалку, уйдя от сути обсуждаемой проблемы. Несомненно, буря была предзнаменованием и не сулила ничего доброго новому императору.
Стареющий генерал поднял кубок, чаша которого покоилась на спине крылатого льва, и глубоко вздохнул, когда Темпус хрипло рассмеялся.
- Старый лев, да неужели ты ищешь знамение? Неужто оно и впрямь нужно тебе, чтобы считать право на трон пожалованным тебе богами, а не взятым по праву сильного?
- Чего я хочу?! - прогрохотал Терон и вдруг швырнул изящную, украшенную драгоценными камнями чашу с такой силой, что, отскочив от пола, та выкатилась, разбрызгивая капли, в самый центр зала.
Чаша вращалась на мраморном полу зала со звуком, напоминающим грохот колесницы, который становился все громче и громче, перекликаясь с раскатами грома и участившимся стуком оземь черного града, словно уже целое сонмище богов метало огненные стрелы из черного неба.
Темпус почувствовал, как встали дыбом волосы на руках и зашевелилась его борода. Капли вина на полу зашипели и испарились, валяющийся кубок внезапно засветился, сначала тускло, а потом все ярче и ярче. В голове послышался несколько иной и в то же время знакомый грохот - предвестник появления бога.
Темпус терпеть не мог, когда боги копались в его черепе. Воин успел выругаться вслух, прежде чем понял, что звуки не походили на глубокое первородное дыхание Господина Бури Отца Энлиля или на страстный, требовательный зов Вашанки-Громовержца. Они звучали с такой силой, что мерцание, гром, дымящиеся чаша и капли потеряли для Темпуса всякое значение - в его голове слились воедино призывы двух богов.
Двух! Это было уже слишком. Темпус почувствовал, как в его груди клокочет ярость. Он ненавидел подобные вторжения, и терпеть не мог быть пешкой, слугой у одного бога-убийцы и мальчиком на побегушках у другого.
Воин боролся со слабостью в ногах, которая словно требовала, чтобы он сел, не двигался и не закрывал глаз, подобно уже обрушившемуся на стул Терону, готовому послушно подчиниться любому откровению, которое вот-вот прозвучит в его голове. Проклиная само существование богов, Темпус схватился руками за край дощатого стола.
Воитель сжал дерево с такой силой, что стол не выдержал и доски его расползлись, но это никоим образом не помогло ему преодолеть или изгнать из головы силу божественного внушения.
Перед ним, там, где каталась чаша, завращались вдруг отливающие золотом колеса боевой колесницы, влекомой серыми конями тресскои породы, чьи подковы высекали искры из мощенного мрамором пола. Колесница вырвалась из дымного столба, и Темпус был настолько поглощен неожиданной картиной и неземным гулом времени и пространства, сквозь которые прилетела к ним колесница, что лишь краем глаза заметил, как Терон закрыл лицо руками и сжался за столом, точно большой ребенок.
Красная упряжь лошадей блестела и казалась влажной. Сильные красивые руки в коротких перчатках, смуглые и без единого шрама или волоска, уверенно сжимали кроваво-красные вожжи. Торс наездника закрывала кираса из муравленого металла, выполненная настолько искусно, что казалась влитой. Броня несла на себе все отличительные признаки Священного Союза.
Темпусу не было нужды видеть лицо, ибо он знал уже, что прибыл к нему не бог, не верховный чародей, не демон даже, а некто еще более удивительный. Колесница вылетела из клубящегося облака, лошади с храпом рванулись вперед, выбрасывая колени, но вот колеса заскрежетали, останавливаясь, и Темпус увидел, как наездник поднял руку, приветствуя его как равного.
Его, а не Терона, который всем телом дрожал от ужаса. Возничий мягко улыбнулся, глядя на Темпуса чистыми светлыми глазами, подобными двум озерцам горной воды Пришелец открыл рот, чтобы заговорить, и божественный хаос в голове Темпуса сначала перешел в грохот, потом в шепот, отдельные вздохи и, наконец, окончательно исчез, когда Абарсис, мертвый Жрец-убийца и тайный покровитель Священного Союза, небрежно обмотал вожжи вокруг тормоза и, широко раскинув руки, спустился с колесницы, дабы обнять Темпуса, которого любил больше жизни, будучи еще не духом, но человеком.
Темпус понял, что Абарсис явился из лучших побуждений, хотя ему и было больно видеть, как на его глазах материализуется юноша, некогда снискавший почетную смерть у него на службе.
Ныне он обладал некой силой, которая пусть и таилась за пределами Врат Смерти, но быть силой от этого не переставала.
- Командир, - наполнил зал бархатный голос. - По твоему лицу я вижу, что сердцем ты по-прежнему любишь меня. Это хорошо. Мне нелегко было осуществить подобное путешествие.
Они обнялись. Открытые глаза Абарсиса и его высокие скулы, бычья шея и блестящие волосы казались столь же материальными, что и занозы под ногтями у Темпуса.
Юноша, вернее его тень, был сильным. Отступив на шаг, Темпус хотел было заговорить, но в печали уставился в пол. Что можно сказать мертвому? Уж наверняка его не спросишь, как жизнь. Неуместным выглядело бы и обычное приветствие Священного Союза...
Абарсис же обратился к нему точно так же, как много лет назад в Санктуарии, где он вскоре нашел свою смерть.
- Жизнь тебе, Риддлер, и вечная слава. А твоему... нашему другу... Терону из Рэнке мои приветствия.
Звук собственного имени вывел Терона из транса. Старого испытанного бойца по-прежнему пошатывало, да и дар речи, похоже, к императору еще не вернулся.
Один взгляд в сторону Терона помог Темпусу взять себя в руки
- Ты едва не напугал нас до смерти. Может, и буря твоя работа? - Он отступил на шаг и показал рукой на мрачное небо за окном. - Если так, то это лишнее, местные жители и без того напуганы. Мы лишь хотим создать военное правительство, а вовсе не развязать гражданскую войну.
Красивое лицо Жреца-убийцы подернулось дымкой, и Темпус, заметив это, чуть было не спросил: "Реален ли ты? Родился ли ты снова? Пришел ли ты, чтобы помочь мне?"
Тень посмотрела ему прямо в глаза, и взгляд ее был исполнен такой силы, что потрясал до глубины души.
- Нет. Нет, Риддлер, не я. Я только принес сообщение для тебя и обращаюсь к тебе с просьбой - за услуги, уже оказанные и будущие.
- Гм-м. Темпус, ты не хочешь меня представить? В конце концов, вы ведь у меня в гостях, - пророкотал император, постепенно оправившийся от смятения и принявший достойную позу. Он то и дело исподтишка бросал взгляды на коней, которые замерли как вкопанные, прядая ушами и пуская из ноздрей едва заметные струйки пара.
- Терон, император Рэнке, генерал армий и все такое прочее, познакомься с Абарсисом, Жрецом-убийцей, бывшим Великим жрецом Вашанки, бывшим...
- Бывшим союзником, - перебил его гладкокожий, словно влажная сталь, Абарсис, - каковым, впрочем, я и остался. У Союза возникла проблема, и связана она с Санктуарием. Вещать устами жрецов - дело богов, мое же предназначение иного рода. Темпус, я знаю, боги сами говорят с тобой, но на этот раз... я хорошо подготовился... - Абарсис блеснул улыбкой, как когда-то давно. Переминаясь с ноги на ногу, он встретился взглядом с Темпусом и продолжил:
- Послание таково: Сферы Могущества нисибиси должны быть уничтожены. Пантеон будет рад такой вести. И уничтожить их надлежит Санктуарии, где обретут свободу твоя и моя измученные души.
Просьба же к тебе такова: исполни желание Нико насчет детей, твоих и наших.
Наших? Темпус не мог не узнать торжественного тона Абарсиса, который тот использовал только в разговорах о божественном. Мертвый Великий жрец Вашанки проделал долгий путь, чтобы донести послание. Все более и более недовольный поворотом дел, Темпус отступил на шаг и в раздумье присел на край стола. За этим он пришел ко мне. Прекрасно. Что теперь?
Ибо он, тот, кто мог отказать богу и выступить против всех верховных жрецов, понимал, что отказать пасынку не сможет. Это был старый долг, над которым не властны даже такие понятия, как жизнь и смерть. Все дело в душе Темпуса, которая была настолько старая, что, увидев Абарсиса по-прежнему юным, прекрасным духовно и хранящим честь свою так, как Темпус хранить ее более не мог, тот, кого прозвали Риддлером, почувствовал, как сильно он устал.
И на диво: он, который не спал никогда, не спал с тех самых пор, как три сотни лет назад был проклят одним из могучих чародеев и нашел успокоение лишь в союзе с богом, понял, что засыпает. Веки его отяжелели, а звук голоса Абарсиса стал громче, отдаваясь эхом так, словно они с Тероном разговаривали, стоя в разных концах комнаты.
Перед тем, как рухнуть на стол, забывшись тяжелым сном, который прошел только на следующий день, когда взошло солнце и установилась ясная погода, Темпус услышал слова Абарсиса:
- А ты, друг мой, тот, кого я люблю больше других мужчин, прими этот особый подарок... просто как знак внимания. На эту ночь, мой господин, принес я тебе от богов хороший сон. А теперь спи. И пусть посетит тебя во сне мой дух.
И Темпус спал, а когда проснулся, Абарсис уже давно исчез, и полным ходом шли приготовления к отъезду Терона, Темпуса и их небольшой свиты в Санктуарий.

***

Санктуарий ожидали новые неприятности, Роксана чувствовала это по ломоте в суставах. Предчувствие, подобно острому ножу, пронзило самоё существо нисийской ведьмы, некогда прозванной Королевой Смерти, а ныне укрывавшейся от преследований в тайной лачуге на берегу Белой Лошади.
Когда-то по силе ей почти не было равных, когда-то она была палачом, а не жертвой, и однажды провозгласила Страдание и вознесла его над человеческим стадом, от самой последней дыры - Санктуария - до высочайших пиков Стены Чародеев.
Но все это было до того, как она влюбилась и заплатила за любовь. Возможно, не будь смертный, кому она отдала свою любовь, Никодемусом по прозвищу Стелс, членом Священного Союза, одним из кровавых пасынков, Роксана посчитала бы глупым поменять бессмертие на способность лить слезы и чувствовать переменчивое бабье счастье.
Но Нико предал ее. Ей следовало подумать об этом, и, будь она женщиной в полном смысле слова, она бы знала, что ни один мужчина, а тем более бывалый боец, давший клятву на верность пасынкам, не будет верным и честным по отношению к женщине, если это пойдет вразрез его союзу с мужчинами.
Ей следовало знать это, но она не могла даже предположить такого, ведь душа Нико была сама нежность, когда это касалось женщин, он любил их всех так же, как любил лошадей и маленьких детей: бесхитростно, свободно и честно. Теперь, когда она узнала это, Роксана посчитала подобное оскорблением. Она же не бродяжка, не бессвязно лепечущее существо и не комок шерсти. К оскорблению примешивалась и душевная травма: ведь она отдала бессмертие за возможность любить смертного, который не смог оценить ее жертву.
Любимый предал ее из-за веши столь незначительной, что она не стоила и упоминания: из-за "жизни" мелкого колдунишки, чародея по имени Рэндал, лопоухого веснушчатого дурака, который играл с силами, ему неподвластными.
Да, Нико сумел провести Роксану, отвлек ее своими чарами, а тем временем этот напыщенный клоун, которого она собиралась пустить на жаркое, сумел сбежать.
Теперь Нико вертелся у жрецов и в роскошных спальнях дворца, защищаемый Рэндалом (который владел Сферой Могущества такой же, как у Роксаны, и даже более сильной) и магической броней, подаренной ему Энтелехией Снов.
Немало крови попортила ей и другая ведьма - некромантка Ишад, которую пасынкам следовало бы ненавидеть сильнее, чем Роксану, Королеву Смерти, еженощно проклинаемую в их молитвах.
Какая-то насмешка судьбы крылась в том, что Ишад, эта расфуфыренная похитительница душ с ограниченной властью и безграничной похотью, якшалась с пасынками и была союзником армии наемников, единственной силой, стоящей меж Санктуарием и полным хаосом ныне, когда весь город распался на щедро политые кровью кварталы, принадлежащие различным кликам, - Рэнке ослаб, а ранканский принц Кадакитис забаррикадировался во дворце вместе с пучеглазыми пришельцами, изгнанными из своих земель.
Роксана же, Королева Смерти, птица высокого полета, некогда повелительница всех и вся, ныне была теснима пасынками и даже менее значительными группировками в городе, опираясь лишь на свои мертвые легионы, в которых иные и впрямь были мертвецами, поднятыми из могил исполнять ее поручения, а другие находились на волосок от мира иного, такие, как Беспалый, владелец "Распутного Единорога", он же Ластел; или Зип, изворотливый руководитель НФОС (Народного Фронта Освобождения Санктуария), чьи повстанцы не могли обойтись без ее помощи.
Ну и, конечно, был еще Снэппер Джо, единственный подвластный ей демон - огромный монстр с серой кожей, тупыми глазами, острыми клыками и оранжевыми волосами, которого Роксана извлекла из глубин Ада и определила себе на службу. Джо по-прежнему был в ее распоряжении, хотя последнее время служил барменом и вышибалой в "Распутном Единороге" и забивал себе башку идиотскими мыслями о дружбе с людьми (скорее пасынки признают Роксану, чем завсегдатаи таверны примут демона как своего).
А еще были змеи из последней партии с Севера, которых Роксана на время могла обращать в людей: городские змеи не способны к перемене обличий, в холодную погоду они становились малоподвижными и сонными и были куда глупее своих северных товарок.
Вот и сейчас при ней находилась такая змеиная пара; одна за дворецкого, другая за телохранителя. Роксана призвала их, чтобы они развели огонь в комнате для колдовства, принесли сделанный из халцедона сосуд для воды и поставили его на порфировую колонну рядом с очагом; и теперь они стояли, смотрели и ждали рядом с ней, пока ведьма насыпала соль в воду. Слова, вылетевшие из ее уст, сделали соль подвластной магической воле и превратили сосуд с водой в открытые раны Санктуария. Она имела в виду не раны тела, но язвы души - надменность и жадность, проявления любви, вспышки страсти, пронзавшие даже сердца Рэндала и Стратона, принца-губернатора и его пучеглазой подружки Шупансеи, которая сама держала змей, наивно полагая, что бейнит окажутся невосприимчивы к магии змей Севера. Сюда же относилась и всепоглощающая преданность Нико двум детям, с которыми он возился так же, как пустоголовые ранканские матроны.
Вода начала мутнеть, заволакиваться дымкой и пошла пузырями, будто соль растворилась во всех сердцах города. Цвет воды стал серым, насыщенным, а за закрытым ставнями окном гигантскими хлопьями посыпал снег.
- Идите, змеи, - пропела Роксана, - идите к своим братьям1 во дворец принца. Найдите и убейте их, разрушьте мир между бейсибкой и ее ранканским дружком. А потом покусайте эти царственные особы своими ядовитыми клыками, призовите смерть на полночных крыльях, и пусть Нико будет вынужден прийти ко мне... чтобы спасти их. - Последние слова так и не достигли слуха змей, ибо застрявший в горле ведьмы смех не дал ей закончить речь (особенно слово "спасти").
Вглядевшись в сосуд, Роксана увидела одно видение, затем второе. Вначале показались всадники, а за ними - лодка со вставшим на дыбы львом на носу. Первым ехал Темпус - ее старинный заклятый враг, прозванный Не Знающий Сна, земное воплощение Бога-Громовержца, следом Джихан, противник еще более опасный, Дочь Пены, нимфа с медными волосами и беспредельной страстью, фея со всей силой лунных океанских приливов. Третьим взору колдуньи предстал Критиас, напарник Стратона, самый хладнокровный и смелый из пасынков и вдобавок единственный из всех них, кому не требовалась помощь потусторонних сил. На лодке, из-за яркой меди и разноцветных пузырящихся парусов похожей на свадебный подарок, плыл человек, которому она помогла взойти на трон и который теперь находился перед ней в неоплатном долгу: Терон, император Рэнке, так горевший желанием воздать Роксане, что направился сюда, в самую распоследнюю дыру империи, преклонить перед ней колена.
Да, размышляла Роксана, чему быть, того не миновать. Нервным движением смуглой руки ведьма успокоила воду в сосуде и задумалась. В голове ее зрел план отмщения жителям Санктуария за все зло, причиненное ей в прошлом и настоящем. Она видела свои ошибки и знала теперь, как их можно исправить. Слишком много сил потратила она на Никодемуса, который посмеялся над ней и бросил. Она сумеет отдать эти несчастные души в обмен на то, что так глупо когда-то променяла.
Ну а потом ей останется распустить змей, выпить воду из сосуда и ждать, скрестив ноги, в комнате для колдовства, пока не предстанут пред ней Дьяволы Демонических Дел, готовые к переговорам Некроманты, Писаки Подземного Мира. Предстанут, дабы вкусить то, что предложит им Роксана, чтобы затем постараться обмануть их, насытившихся, и вернуть бессмертие в обмен на смерть двух детей, которые станут богами, если вырастут, и Никодемуса, не заслуживающего лучшей доли, потому что хотел обмануть ведьму, любившую его и пережившую измену. И, конечно же, ради смеха она добавит к этой коллекции Темпуса. Свою судьбу он предопределил, когда наполнил вечерние улицы Санктуария насилием и убийствами, ненавистью и кровью, так что теперь никто не будет волноваться по поводу нескольких новых смертей.
Ведь жителей Санктуария волнует лишь их жизнь, а никак не будущее. В своем невежестве они не ведают о том выборе, который предстоит им после смерти, а если и ведают, то повседневная суета им важнее. Они не знают и знать не желают то, что провести вечность в Аду не так уж легко, и то, что боги могут предложить иной выбор.
Вот почему Роксана жила в Санктуарии и любила этот город. Даже когда она принесет в жертву Нико и всех этих чертовых пасынков, включая одиночек, она все равно останется здесь. Когда Ишад больше не будет вмешиваться в ее дела и переведутся безумные жрецы типа Молина Факельщика, занятого воскрешением культа мертвого бога, она сможет вздохнуть свободно.
Решившись, ведьма согнула палец. Комнату наполнили адские завывания, растворилась невидимая дверь, и заблистала Сфера Могущества, мягко вращаясь на оси из золотых атлантов, и запел дьявольский хор, какого Санктуарию не доводилось слышать с незапамятных времен.
Только так, только этот старинный путь - зло за зло в десятикратном размере, мог принести ей успех, и ведьма обещала страшную плату за все, что произойдет в этом городе, чья защита давно уже утратила прочность.
Теперь осталось лишь коснуться плоти и крови Сферы, которая становилась все больше, приближаясь к ее глазам.
Потянувшись, Роксана поправила одежду, готовясь встретить своего любовника-демона. За все нужно платить, даже ей, прекраснейшей из ведьм Нисибиси.
Ноготь ведьмы коснулся Сферы, и на всей территории от южной оконечности Санктуария до морского побережья Рэнке, где плыл ныне императорский корабль, поднялся дьявольский ветер, известный как колдовская погода.
И повсюду люди отметили, что даже для колдовской погоды ветер был необычной ярости и силы, будто в некой забытой игре страстей насиловали известную богиню.

***

Никаких дел у Крита в Санктуарии не было, но он подчинился приказу и скакал с невероятной скоростью рядом с Темпусом и его неземной супругой Джихан, дочерью первородного бога. Люди звали его Буреносец и уповали на него лишь в минуту крайней необходимости.
Само путешествие через Ничейные Земли, наполненные тенями и миражами пустыни, которую даже их необычная группа не в состоянии была пересечь за один переход, вселяло в него тоску, хотя и оказалось совсем недолгим и довольно легким, да и как же могло быть иначе, коль скоро силы путников постоянно подпитывались дочерью Буреносца, повелителя ветра и воли.
Теперь, вблизи городских ворот, уже поздно было задавать вопросы командиру насчет того, кто пустил слух, что Абарсис явился Риддлеру в императорском дворце, и зачем, если это было правдой, приказал Темпусу разделить силы, ведь они трое стоили больше, чем весь отряд бойцов, что сопровождал Терона в его морском путешествии.
В нынешнем году прямых ответов в столице империи старались избегать, и Темпус, как и Джихан, казался таинственнее, чем обычно.
Крит молчал, и, когда путники по Главному Пути приблизились к броду через Белую Лошадь, Темпус не выдержал:
- Брат, найди свой путь среди свиней в этом болоте. Отыщи Стратона и узнай, где скрывается сейчас Роксана со своей Сферой Могущества. Ответ мне нужен к полуночи.
- И это всё? - с сарказмом спросил Критиас. Приказы Темпуса частенько ставили в тупик его бывалого помощника, но он давно уже перестал удивляться этому, ведь сами боги общались с Риддлером, да и не было на памяти Крита случая, когда бы он не смог выполнить поручения командира, каким бы сложным оно ни было.
Однако на сей раз, когда гнедой жеребец месил копытом речную грязь и косился на чалую кобылу Джихан, в голосе Крита слышалось нечто большее, чем обычное ворчание. Где-то там, в Санктуарии, простиравшемся за рекой Белая Лошадь, жила Кама, дочь Темпуса, которая была когда-то любовницей Крита и забеременела от него во время войн чародеев, чем навлекла гнев отца на головы влюбленных. Он гнал от себя мысли о ней, но сейчас, глядя через реку на мерцающие во тьме огоньки улицы Красных Фонарей, этого царства порока в Санктуарии, наемник и воин вдруг осознал, что не может не думать о ней.
И Темпус, этот бессмертный, способный залечить любую рану, полученную им от смертного, Темпус, который похоронил всех, кого когда-либо любил, облеченный доверием богов и теней, слишком часто понимающий больше, чем того хотелось бы собеседникам, ответил голосом мягким, словно журчание ручейка на каменных перекатах:
- Нет, не все. Это для начала. Возьми с собой кого посчитаешь нужным, отыщи Стратона, получи от него информацию и к рассвету уничтожь Сферу Могущества Роксаны. Меня найдешь во дворце.
- Теперь все, командир? - лаконично спросил Крит, как будто задача, поставленная перед ним, была простенькой и не грозила смертью или страшными мучениями.
Крит заметил, как округлились темные, словно ночь, глаза Джихан. Дочь Пены, прекрасная в своей чешуйчатой броне, сверкающей среди тумана, окинула взглядом обоих и, косясь на Крита, зашептала что-то на ухо Темпусу.
Рыцарь ничего не ответил и лишь потрепал по холке своего серого жеребца.
- Достаточно, - прозвучал голос человека, которому Крит служил верой и правдой, часто думая, что готов отдать жизнь за него.
Тем же вечером в одиночестве проезжая через Общие врата в поисках Стратона, Крит уже не был так уверен, что славной смертью стоит гордиться, по крайней мере, не здесь.
Санктуарий не изменился, а если и изменился, то только в худшую сторону. Повсюду шныряли патрули, и Криту пришлось схватиться с двумя из них, прежде чем он отыскал знакомого солдата, под чьим началом было несколько воинов и на которого можно было положиться.
Обогнув стены дворца, зеленые от плюща, мха и грибов, Крит въехал на Базар, где на узких улочках открыто торговали запрещенными наркотиками, девочками, мальчиками, да и самими жизнями.
В одиночку, гарцуя на своем гнедом жеребце, воин направился в Лабиринт, место куда хуже Базара; поехал лишь потому, что ему совершенно не хотелось искать Страта там, где он сейчас наверняка находился: в постели вампирши, что жила на берегу реки Белая Лошадь, в воды которой она сбрасывала трупы несчастных жертв.
Стоя между двух убогих лавчонок, Крит услышал старый пароль северян: шипение и тихий свист. Поправив перевязь, окрашенную в цвета радуги с давно засохшими пятнами крови на ней, воин огляделся по сторонам. Немного правее он заметил навес гадалки: вотчина полукровки С'данзо, Иллиры. Именно она и стояла в дверях.
Они никогда не встречались лично, но Иллира махнула ему рукой, не то в знак благословения, не то на прощание.
Криту меньше всего хотелось столкнуться с тем, что уготовила ему судьба. Он чувствовал это по кошельку, где тяжестью налились амулеты, по шее, где встали дыбом волосы, по пустоте внутри, появившейся, когда Темпус без особых околичностей приказал ему отправиться на верную смерть. Крит никогда не думал, что Темпус мог затаить зло против Камы, однако иной причины посылать пасынков против такой ведьмы, как Роксана, он найти не мог.
Неужели именно за этим приходил к нему Абарсис? Сказать, что пришло время еще нескольким воинам из Священного Союза вознестись на небеса? Неужели Абарсис чувствует там себя одиноким? До того, как их отряд возглавил Темпус, Крит сражался под началом Жреца-убийцы, но в те дни Абарсис был из плоти и крови, пускай и был увлечен решением задач, которые возложили на него боги.
"Тсс! Крит, сюда!"
Противоположная шатру гадалки сторона улицы, где теснились лавки, скрывалась в тени. Остановив жеребца, Крит положил руку на меч и принялся ждать, наблюдая, как тот прядает ушами.
Из мрака показалась длинная белая рука, в которой Крит, несмотря на кожаный напульсник на ней, узнал женскую.
Воин сжал круп жеребца коленями, и тот послушно сделал два шага вперед.
- Здравствуй, Кама, - сказал он. - Кто это там с тобой, друг или пленник?
Вслед за женщиной из тени показался плосколицый юноша с миндалевидными глазами и небольшой бородкой. На одну бровь его была надвинута черная повязка.
Юноша не волновал Крита, куда серьезнее был тот факт, что в руках Камы был арбалет со стрелой, направленной ему в живот. Такой оборот дела Крита никак не устраивал.
Дочь Темпуса рассмеялась грудным смехом, напомнив Криту о неприятностях, свалившихся на него много лет назад.
- Кого-нибудь ищешь? - Кама никогда не отвечала на глупые вопросы, будучи такой же прямолинейной, как ее отец, правда, по-своему: она отнюдь не отличалась его здравомыслием.
- Страта, - просто ответил Крит, решив сразу расставить все по своим местам.
- Нашего "исполняющего обязанности" военного губернатора, пока Кадакитис развлекается с бейсибкой? Лидера всяких милиций и советов? Любовника вампирши? Ты сам знаешь дорогу - ступай вниз, к Белой Лошади, только не забудь прихватить с собой одного-двух несчастных, чтобы удовлетворить ее голод. Прими это как предупреждение, во имя нашей старой дружбы.
Крит не стал отвечать на колкие замечания Камы относительно Страта - все это могло оказаться правдой. Но вот показать, что она может задеть его или даже обидеть, - такого он позволить не мог.
- Как насчет этого юнца, что рядом с тобой? Он подойдет? - Для Крита было очевидным, что между девушкой и этим уличным бандитом существует некая связь: касания бедер ног и рук, пусть Кама и держала арбалет, перешептывание неподвижными губами.
Юноша тоже был вооружен. В одной руке он держал рогатину, а на бедре висел кинжал. Он намеренно поднял рогатину до уровня глаз Крита, когда Кама сказала в ответ:
- Смотри, не сделай ошибку, думая, что понимаешь смысл увиденного, воин. Тебе понадобится помощь. Ты умен и, думаю, вспомнишь, где и как ее получить. Страт лишь часть проблем Санктуария, а отнюдь не их решение.
В военное время каждый искал приют там, где мог его найти, и Санктуарий стал чревом войны, где всякий напуганный до смерти человек мог пойти против своего брата. А сейчас, когда различные группировки поделили город на части, и кварталами управляла милиция, на которую жители Санктуария не могли положиться, дела обстояли еще хуже. Мысль о том, что Страт - часть проблем Санктуария, едва не заставила Крита схватиться за лук. Воин знал Каму достаточно хорошо и был уверен, что если ссору не удастся погасить, то его стрела отыщет цель первой и женское сомнение будет последним чувством в ее душе.
Но, черт возьми, вполне возможно, что его волнует сейчас не ее состояние, а этот парень, который явно не питает любви к любому всаднику с севера, и тем паче к тому, кто заговорил с его подругой. Парень пошире расставил ноги и крепче ухватил рогатину, не сводя с Крита глаз.
Повисло мертвое молчание, нарушенное вывалившимся из-за одной из дверей пьяницей, который упал на колени и тщетно пытался подняться.
Наконец Крит прочистил горло и произнес:
- Если ты еще член Союза, женщина, то жди меня на мосту через Белую Лошадь за два часа до рассвета. И передай это в Третий отряд, мне понадобится помощь... Если только во главе Третьего еще стоит Синк и если он не погряз в заразе этого города.
- Старые долги или слово чести? - поинтересовалась Кама. - В Мире Воров честь стоит дешево, особенно нынешней порой, когда только дурак не жаждет власти.
- Ты передашь мое послание, солдат! - Он сделал признание, которого добивалась Кама, хотя Крит предпочел бы назвать ее проституткой.
- Ради тебя, Крит, все, что угодно. - Зубы блеснули с гортанным смехом, и Крит расслышал ее бормотание:
- Зип, расслабься, он один из нас. - Юноша позади Камы что-то буркнул в ответ и привалился к сырой глиняной стене. - Мы будем там до рассвета... Сколько людей тебе понадобится?
Крит внезапно осознал, что не знает. У него не было ни продуманного плана, ни даже просто малейшего понятия о том, какими силами нужно располагать, чтобы отбить Сферу Могущества у нисийской ведьмы Роксаны.
- Рэндал скажет, если он по-прежнему с нами. Не задавай лишних вопросов, женщина, по крайней мере здесь. Да, и найди Нико...
- Сех, - пробормотал из тени юноша. - Кама, да у него не все дома. Нико?! Почему бы не попросить...
- Замолчи, Зип. - Женщина сделала шаг к свету и улыбнулась в точности как ее отец, одними губами. - Критиас, друг... ты отсутствовал здесь слишком долго, помогая Терону воцариться на троне. Когда б не... прошлые ошибки... я поехала бы с тобой и все объяснила, но ты и так узнаешь все от своего любимого напарника, и притом скоро. А насчет Нико, если он нужен тебе, ты найдешь его во дворце. Он сейчас в роли няньки для детей, которых пестуют жрецы.
Не успел Критиас перейти от изумления к ярости и двинуть коня, чтобы наказать Каму за ее женские штучки, как она отступила в тень. Послышался скрип, затем какое-то царапанье, вспыхнул и погас свет, и, когда Крит все же направил коня вперед, Кама и юноша по имени Зип исчезли, словно их и не было
Проезжая по Лабиринту на своем вдруг заупрямившемся жеребце, Крит мысленно клял себя за глупость. Не было ни одного доказательства, что это и впрямь была она. Он мог видеть ее подобие или даже саму Роксану, сменившую обличье. Он ее не коснулся, он только лишь думал, что это была Кама. В Санктуарии было полно нежити, и после смерти сохранявшей свой облик, были среди нее и рабы Роксаны. Хотя, если бы нечто подобное случилось с Камой, успокоил себя Крит, Страт известил бы его - конечно, тот Страт, которого он помнил. Но ныне Критиасу хватило бы пальцев одной руки, чтобы пересчитать те вещи, в которых он был уверен.
Он прекрасно отдавал себе отчет в том, что, с большой долей вероятности, сможет найти напарника в доме вампирши. Заявление Камы разъедало душу. Он должен узнать правду.

***

Дворец Кадакитиса был переполнен рыбоглазыми: их мужчины были увешаны таким количеством украшений, какого нельзя было встретить ни на ранканской знати, ни на илсигских проститутках, а женщины шокировали открытой разрисованной грудью и ядовитыми змеями, обвивавшимися вокруг их шей или рук. Их немигающие глаза не раз заставили Темпуса поежиться с непривычки.
Кадакитис в обитых бархатом палатах принца-губернатора пожелал представить Темпуса и Джихан своей рыбоглазой подруге Шупансее, и не успел Темпус запротестовать, как ранканский принц уже позвал ее.
Стоя позади Темпуса, Джихан взяла его за руку, сжала ее и почувствовала, как изменился Темпус при первом же взгляде на правительницу бейсибцев.
Шум голосов для Темпуса стих, мир померк, в сердце закипела страсть, в голове его зазвучал голос, которого вот уже столько лет не слышал он с такой ясностью, призывая взять ее, взять силой прямо сейчас, на этом самом месте.
Бледные рыбьи глаза женщины округлились, и змея сползла с ее руки. Ее груди были украшены золотом и глядели на него, маня, и лишь Джихан, а не присутствие принца, удерживала Темпуса от того, чего требовал от него Вашанка. Темпус, который не отступил ни в одном бою, сделал три шага назад.
- Темпус, мой господин? Она околдовала тебя! Я вырву ей ноги одну за другой... - зашептала Джихан.
- Нет, Джихан, - пробормотал в ответ Темпус сквозь сжатые зубы на ниси, которого не знали ни принц, ни его подруга. Он освободился от хватки Джихан и потер руку; сила Дочери Пены была почти равна его собственной. Вашанка! Темпус явно ощущал его присутствие. Он вернулся. Он был здесь, сейчас, неистовый, хотя и более неразумный, чем обычно.
Что это могло значить для человека, вступившего в союз с Энлилем, чтобы придать равновесие проклятию, в котором он больше не был так уверен, Темпус сказать не мог. В чем не было сомнений, так это в том, что скоро в его жизни появится женщина, возможно, вот эта, если так того пожелает Вашанка.
Темпус, дабы соответственно приветствовать подругу принца, сделал шаг вперед, положил одну руку на эфес покоившегося в ножнах из акульей кожи меча, а другой взял ее руку.
- Моя госпожа Шупансея, люди величают меня Темпусом...
- Таинственный рыцарь, - перебила та, - мы слышали рассказы о тебе.
Из-за гобелена, начисто позабыв о жреческом достоинстве, с криком вылетел Изамбард, приспешник и помощник Молина Факельщика:
- Быстрее! Мой господин! Во дворце мертвые змеи! И много! А в детской Никодемус... он срубил голову одной из священных змей!
Изамбард остановился, лишь едва не столкнувшись с Темпусом, и в страхе умолк. Следом за ним в покоях появился и сам Молин Факельщик. Никогда не забывающий о своей должности и необходимых церемониях, жрец не стал сразу комментировать крики своего помощника, но обратился к собравшимся так, будто это они, а не он столь бесцеремонно ворвались в покои.
- А, Темпус! Ты наконец-то решил посетить Санктуарий? - осведомился городской иерарх нейтральным тоном, умело скрывая нахлынувшие эмоции, вызванные внезапным появлением маршала в городе.
- Так и есть. - Темпус ненавидел жрецов, и Молина в особенности. Он улыбнулся, предвкушая, как поставит на место этого желтолицего, когда на корабле вместе с Тероном прибудет Брахис. - Факельщик, похоже, у твоего миньона возникла проблема. Наверняка и у тебя тоже? - Темпус вытащил меч, а следом блеснула клинком Джихан
Теребя рукой локон золотистых волос, принц с отсутствующим выражением осведомился у Молина, что случилось.
- Мертвые змеи? Шуей, твой государственный культ снова отбился от рук. Я говорил тебе, что Никодемус не подходит для роли няньки для этих детей. Я...
- Дай мне взглянуть на этих мертвых змей, - мягко вмешалась бейсибская королева. - И спешу заметить, я вовсе не уверена в том, что все эти неприятности не вызваны теми ранканцами, которые сейчас кричат об этом.
Тем временем Темпус и Джихан уже выскочили из зала и устремились по секретным коридорам, которые Темпус знал так же, как свой меч и женские тайны Джихан, к нижним палатам, где обитали Нико и дети, о которых ходила молва, что они совсем не простые дети.

***

Жилище Ишад на берегу Белой Лошади больше напоминало дом, чем забытая богом лачуга Роксаны чуть дальше к югу, однако и оно не располагало к посещениям.
Не считая, конечно, Стратона, ее любовника, которого Ишад привела к фактической власти в раздробленном на части городе, или превратившихся в нежить Джанни и Стилчо, бывших некогда воинами Священного Союза, и помощника чародея Хаута, который учился, чему только мог, у ведьмы, пытаясь пробудить власть в своей нисийской крови.
Страт недолго пробыл наедине с Ишад. Еще не успела померкнуть первая свеча, как в дверь яростно заскребся Хаут, которого пасынок страстно ненавидел.
Домик Ишад заливал мягкий свет, озаряя усыпанные цветами комнаты. На полу усадебки тут и там в раскиданных шелках сверкали жемчужины и драгоценные каменья.
Но главным бриллиантом того богатства, каким обладала Ишад, был именно он, Стратон, человек, настоящий человек, а не воскрешенный к жизни труп или призрак.
Она любила его с большей страстью, чем кого бы то ни было, но чувствовала в его душе борьбу, от которой покрывались потом плечи и немели мускулы. Она знала, что, как бы ни удерживала она его подле себя, настанет день, когда Стратон покинет ее.
Его узкие, глубоко посаженные глаза истинного ранканца в последнее время все чаще заволакивались дымкой, а в округлившемся подбородке читалась нерешительность. Сейчас, откатившись от нее при виде Хаута, этого ненавистного, непонятного для него соперника той Ишад, которую он не мог для себя оправдать и гнал из сердца, Стратон встал, оделся и, взяв перевязь с мечом, вышел на улицу, бросив на ходу:
- Пока ты будешь разбираться с... этим, я побуду с лошадью.
Страт скорбел по своему погибшему жеребцу. Ишад могла без труда вернуть его, если бы была уверена, что Стратон справится с откровением, что смерть для Ишад не представляет преграды.
Да, он видел Джанни, видел, как обнимал Нико ставшего нежитью сотоварища, и повел себя не лучшим образом

Оглавление 1 Следующая страница


Душа города

- Что случилось, Хаут? - нетерпеливо поинтересовалась Ишад. Ей не нравилась гордыня, гнездившаяся в сердце этого нисийского юноши. Стратон служил ее целям, исполнял ее волю, прощал хитрости и уловки и помогал блюсти ее интересы в городе. Их взаимоотношения были слишком важны, чтобы позволить Хауту встать между ними.
Ишад решила немного поучить нисийского раба, освобожденного ею, но отнюдь не свободного. Но не успела она начать несложное заклятие, как смуглая рука Хаута схватила ее за запястье.
Какая дерзость! Придется преподать урок мальчишке, а пока Ишад одним взглядом подчинила его волю себе, дав понять, что он не сможет даже глазом моргнуть без ее дозволения.
- Да, так какое у тебя дело, - прошептала она. Красивое лицо раба исказилось от злобы.
- Я подумал, что тебя следует предупредить. Его дружок вернулся. - Хаут кивнул в сторону Лабиринта. - Тебе может не понравиться, если Крит встретится со Стратоном. Если желаешь, я мог бы...
Убить, читалось в глазах раба. Убить, предлагал дразнящей издевкой уверенный в себе негодяй, который хотел поймать ее на крючок чувственной страсти.
Ишад отвергла предложение, не говоря Хауту, что Страт настолько очарован ею, что Крит не сможет быть им потехой... не сказала, так как не была в этом уверена. Ишад знала наверняка другое - то, что ни один из подвластных ей слуг не сумеет убить Крита. Лицо колдуньи потемнело.
- Хаут, я не хочу. Я никогда не хотела этого. Ты хочешь, а я обладаю, и мне нужна вся пара, и Стратон, и его... друг. Возвращайся в город, отыщи Морию, поговори с Висом. Завтра в верхнем городе мы устроим празднество в честь прибытия героев. Где Крит, там всегда и Темпус. Пригласи на ужин лучших из Союза, каких только найдешь. Ныне мы будем вести совсем иную игру. Ты сметлив и осторожен, так что ответь, правильно ли ты понял меня?
Стоявший дотоле недвижимым Хаут моргнул глазами, почувствовав свободу, едва заметно кивнул и направился к выходу, на ходу кутаясь в плащ.
Да, теперь от него только неприятностей и жди, подумалось Ишад.
А она, сможет ли она сражаться за Стратона? Ишад не смогла дать себе ответ. Пора садиться в седло и стать самой свидетельницей того, что должно неизбежно случиться. Сегодняшним вечером Страту не единожды придется принимать решения.

***

Темпус и Джихан, влетев в детскую, обнаружили там Нико, который в каждой руке держал по ребенку.
Один из них, Артон, сосал мизинец, а второй, Гискурас, заметив вошедших, коротко вскрикнул.
Нико не сомневался в том, что Гискурас - рожден от бога. Малыш протянул к Джихан ручонки, и она, забыв обо всем, переступила через обезглавленный труп змеи и пошла к ребенку, в свою очередь, вытянув руки. В ее глазах полыхали искры страсти.
- Дай мне его, Невидимка, - напевно вымолвила Джихан, назвав Нико его боевым именем. - Он хочет ко мне на руки.
Нико вопросительно поглядел на Темпуса, тот с недовольным видом пожал плечами, убрал в ножны меч, а затем наклонился над убитой змеей.
Нико передал ребенка Джихан и остался с Артоном, который немедленно принялся голосить.
- Меня тоже! Меня тоже! Возьми Артона или я запла-чу-у! Возьми Артона!
Через секунду оба малыша, темненький и светленький, пристроились на руках у Джихан, а Нико вслед за Темпусом склонился над трупом змеи.
- Приветствую тебя, командир. Жизнь тебе.
- И тебе, Брат, жизнь и слава. - Слова прозвучали в устах Темпуса некой магической формулой, в то время как сам воин достал кинжал и перевернул змею.
- Как ты убил эту штуку, Невидимка? - спросил Тейлз, рассматривая змеиную голову.
- Как? Мечом... - Нико наморщил лоб. Ореховые глаза его посветлели, а по губам скользнула мимолетная улыбка. Он вытащил меч из ножен и положил его на колено. - Вот этим самым мечом, который дал мне Повелитель Грез. Ты хочешь сказать, что это не простая змея?
- Именно. Во всяком случае, эта змея не бейсибская. - Темпус перевернул рептилию так, чтобы Нико мог заметить крохотные ручки и ножки, как будто бы змея начала превращаться в человека, когда ее настиг удар меча.
Больше того, кровь на глазах воинов пошла пузырями, задымилась, проедая дыры в каменном полу, подобно кислоте.
- Почему ты убил ее? - мягко спросил Тейлз. - Что заставило тебя думать, что она нападет? Разве она раздула капюшон? Почему, ответь мне?
- Потому что... - Нико со вздохом убрал упавшую на лоб непокорную прядь. Воин сбрил бороду и выглядел слишком молодо как для своих лет, так и для тех событий, что пришлось ему пережить. Шрамы на теле Нико зарубцевались, а во взгляде появилось нечто, заставившее Темпуса содрогнуться. Вдвоем они составляли несчастье друг друга. Нико любил Темпуса и страшился последствий этой любви, а Темпус видел в лице моложавого воина проклятие, ниспосланное богами. - Это, - продолжил Нико, заговорив неожиданно медленно и хрипло, как будто слова помимо воли вырывались из его горла, - Артон велел мне так поступить. Артон - тот темноволосый малыш, предвозвестник будущего. Он защищает бога-ребенка. Я рад, что ты возвратился, командир, ибо для меня было тяжелым испытанием...
Не дослушав Нико, Темпус вскочил на ноги.
- Не говори об этом. Ты не можешь знать это наверняка.
- Я знаю. Мой бандаран... мой маат знает, что видит. Маат, который служит для меня и точкой равновесия, и восприятием, показывает мне очень многое, командир. Нам нужно безотлагательно принять решение. Детей необходимо отвезти на западные острова, иначе Санктуарий превратится в братскую могилу, а я не хочу быть повинным в этом. Гискурас, он твой... твой сын или твой бог. Я молился... Донесли ли боги весть до тебя?
Темпус отвернулся от молодого воина, и каждое ответное слово его сверкало подобно блистающей молнии.
- Абарсис. Он принес мне весть. Почему, во имя богов, ты просто не взял с собой детей и не уехал, если именно таковым должно быть решение. Терон скоро будет здесь. - Воин внезапно повернулся к Нико лицом. - Почему ты сидишь здесь, как нянька, в то время как Санктуарий рвут на части озверевшие толпы, жаждущие гражданской шины? Разве ты больше не принадлежишь к Священному Союзу? У тебя что, теперь есть собственный отряд, или же это Страт разрешил тебе уйти...
- Это было сделано по моему повелению, Лишенный Сна, - послышался позади вкрадчивый голос Молина. За спиной жреца маячил Кадакитис, а чуть поодаль бейса, державшая в руках мертвую бейнит и рыдавшая над ней, как над ребенком.
- По твоему приказанию, Молин? - качнул головой Темпус. - Я думал, что ты никогда не наберешься смелости на такой шаг.
- Он пытался помочь, Темпус, - заметил Кадакитис. Юноша выглядел озабоченным и усталым, пытаясь одновременно утешить плачущую бейсибскую королеву и сохранить, насколько возможно, мир. - Ты слишком долго отсутствовал, чтобы оценить все с первого взгляда. Никодемус оказал государству услугу исключительной важности, и мы глубоко благодарны тебе за него. - Принц рассеянно глядел на Джихан, которая возилась с детьми, порой устремляя куда-то вдаль взгляд своих неземных глаз. - Я предлагаю перейти в тронный зал и переговорить обо всем за трапезой. Уверен, что вы устали после долгой дороги. Решить нам предстоит многое, а времени мало. Я слышал, что сюда прибудет Терон. Это так, Темпус? - Улыбка принца была натянутой, а в голосе слышалась озабоченность. - Надеюсь, что ты рассказывал ему обо мне только хорошее и не забыл свою клятву. Мне не улыбается окончить свою жизнь зарезанным, точно свинья, на городской площади, подобно моим родственникам в Рэнке.
Если проклятие еще действовало, все, кого любил Темпус, будут корить его, а те, кто любил его, были обречены на жестокую смерть.
Именно это заботило его, когда он положил руку на плечо Кадакитиса, заверив того, что Терон со снисхождением отнесется к проблемам принца в Санктуарии, поскольку "он едет сюда, ибо во дворец явился Жрец-убийца и приказал полководцу узнать чаяния солдат. Вот в чем причина его визита".
Темпус ничего не сказал по поводу страха, поскольку и принц-губернатор, и правительница Бей были достаточно искушены в искусстве править, чтобы поверить ему и его словам.
Лишь после обеда до всех дошло, что во дворце действительно оказалось слишком много мертвых змей, чтобы Нико или убитая им змея были повинны в злодеяниях. Увы, было уже слишком поздно.

***

Жеребец Страта, которого он горячо любил и который выручал его из стольких передряг, стоял во дворе невредимый. В воздухе ощущался аромат ночных цветов. Ишад прислонилась к двери, и взор ее сиял из-под глубокого капюшона.
Наверняка она вылечила лошадь. Когда Hi над того хотела, касание ее рук исцеляло раны. Страт был несказанно рад увидеть своего жеребца, который по старой привычке стал тыкаться мордой в карманы его камзола, надеясь отыскать там морковку или какое-нибудь лакомство. Прежде чем повернуться к Ишад, Страту пришлось прочистить горло и убедиться, что выступившие было слезы высохли.
- Как я рад снова видеть его! В моей конюшне не найдется ни единой лошади, могущей сравниться с ним красотой тела и отвагой. Но почему ты ничего не сказала мне? Я никогда не поверил бы, что его можно... - Страт вдруг пристально посмотрел на Ишад... - излечить. Это сделала ты? После того, как я оставил его умирать, ты вдохнула в него душу и вылечила. - Жеребец губами мягко взял Страта за руку, требуя к себе внимания. - Ишад, ответь мне, как это было?
Ветер донес до воина шелест ее голоса.
- Стратон, я спасла его для тебя. Прощальный подарок, если этот приезжий... - Ишад показала на дорогу, где, если пристально вглядеться в залитую лунным светом улицу, можно было рассмотреть вдали всадника, хотя стук копыт еще тонул в громком дыхании жеребца Страта. - ...Если он положит конец тому, что есть... было между нами. Ответ за тобой.
Ишад повернулась и ушла в дом, гулко захлопнув за собой дверь.
Еще ни разу на его памяти Ишад так не уходила.
Дожидаясь, пока подъедет таинственный незнакомец, Страт внимательнейшим образом осмотрел своего жеребца. На нем не было ни единого следа от ран, отчего воина охватило волнение. Когда-то ему довелось увидеть Джанни, некогда одного из Союза, а ныне нежить, пышущую только жаждой мести своим нисийским убийцам. Он видел и Стилчо, который пусть и был в лучшей форме, но его тоже нельзя было спутать с живым человеком. Вместе с тем лошадь выглядела так, как и должна была, с сильной грудью и раздувающимися боками. Лошадь не может быть зомби, по крайней мере, Стратон очень надеялся на это.
Воин как раз решил сесть верхом и испытать жеребца, когда приблизившийся всадник окликнул его:
- Эй, Страт, это ты?
От звука этого голоса Стратон прирос к месту, точно пораженный ведьмовским проклятием. Ведь это же Критиас, его верный напарник, человек, которому посвятил Стратон клятву Священного Союза.
- Крит! Крит, почему ты не сообщил мне о своем приезде?
Величественно восседавший на жеребце Крит подъехал ближе. Крит искал его здесь. Значит, он слышал и знал или думал, что знает то, в чем никак не мог разобраться Стратон в самом себе.
Когда-то они вместе ехали к дому Ишад на первую встречу. Тогда Крит пытался "защитить" Стратона от некромантки, но теперь, если что и было сделано неверно, исправлять было поздно.
- Не слишком ли я запоздал? - спросил Крит, перебросив ногу через седло и шаря по карманам в поисках трубки. В саду Ишад царил полумрак, поэтому Стратон не мог прочесть по лицу Крита, о чем тот думает. Впрочем, такое ему всегда было не под силу. Что-то внутри его сжалось. Не услышав традиционного приветствия, Страт счел нужным предвосхитить ход мыслей Крита.
- Послушай, Крит. Я не знаю, что ты слышал или о чем думаешь, но она не...
- Разве? Она по-прежнему владеет твоей душой, ты что, не чувствуешь? - Глаза Крита сжались, а рука воина потянулась к притороченному к седлу арбалету.
Страт отметил, что арбалет уже снаряжен стрелой. Под таким углом достаточно спустить крючок, и ему не спастись. Воин попытался избавиться от нахлынувших подозрений, но не сумел.
- Ты прибыл, чтобы спасти меня от самого себя? Лишь благодаря ей мы здесь выжили, выжил настоящий Союз, пока вы с Темпусом занимались на севере дворцовыми интригами. Я не спрашиваю тебя, где ты был. Не спрашивай и ты меня, как я проводил здесь время, если, конечно, ты не готов понять меня.
- Не могу. У меня нет времени. Тейлз желает, чтобы мы напали на Роксану, захватили Сферу Могущества и уничтожили ее к рассвету. Возможно, твоя пожирательница душ сможет подсказать нам, как это лучше сделать, раз уж ты так ей люб. Если так, то возможно, что я сохраню ей жизнь до твоих объяснений. Иначе... - Крит высек огонь, и пламя на миг озарило каменное лицо человека, с которым не имеет смысла препираться. - Иначе я займусь ею, а потом, пока еще не поздно, постараюсь вбить в твою голову хота бы крупицу здравого смысла... товарищ. Так что ты позовешь ее, или мы умрем, как и подобает, плечом к плечу сражаясь с нисийской ведьмой.
Страту не понадобилось звать Ишад, ибо непостижимым образом она оказалась перед ними, хотя ни он, да наверняка и Крит тоже не слышали ни скрипа открывающейся двери, ни звука ее шагов.
В капюшоне и длинном черном плаще Ишад казалась совсем маленькой. Страту захотелось положить руку ей на плечо. Поколебавшись, он именно так и сделал.
- Крит, она на нашей стороне. Ты должен...
- Я ничего никому не должен, - ответил Крит и перевел взгляд на женщину. - Уверен, госпожа, что мне нет нужды объяснять тебе ситуацию.
- Критиас, - ответила Ишад с достоинством, большим, чем у Страта, - нам следует поговорить. Ты приехал...
- ...забрать своего товарища. Считай, что так.
- А если он не захочет уезжать?
- А вот это тебя уже не касается. У меня есть обязанности, есть они и у него, даже если он позабыл о них. Если ты поможешь, я выслушаю тебя, но позже, а сейчас мне нужно выполнить приказание, так же, как и ему. - Критиас показал на Страта, который в его присутствии не мог просить о терпении, о помощи или даже о жизни для своего товарища.
Однако Ишад не поразила Крита насмерть и не загипнотизировала его.
- Как хочешь. Стратон, возьми своего жеребца. Он сослужит тебе хорошую службу, а я поеду на другом твоем коне. Мы дадим Критиасу то, что он желает... или то, что он думает, что желает. - Она повернулась к Криту. - А потом ты соблаговолишь меня выслушать.
- Госпожа, если кто-то из нас будет жив после рассвета, я буду более чем готов тебя выслушать, - ответил Крит. Ишад подняла руку, и конь Стратона затрусил к ней.

***

Роксана пробудилась от тяжелого забытья, когда Нико ударом меча снес голову ее лучшему слуге, - ей будет не хватать телохранителя, а Невидимка еще пожалеет о содеянном.
Ей дорого пришлось заплатить за сегодняшний вечер. Когда Роксана поднялась из постели и пошла сквозь темноту, все тело ее заныло.
Дом ведьмы на берегу Белой Лошади каждый день был другим. Сегодня, наполненный растревоженными силами, дом походил на раковину моллюска.
Дойдя до комнаты для колдовства, Роксана отерла пот с тела и наполнила им сосуд для гаданий.
Затем, дрожа от боли и ярости, ведьма заклинанием открыла колодец, где содержалась Сфера Могущества, и вызвала подвластного ей демона Снэппера Джо, который шпионил для нее в "Распутном Единороге", работая там барменом.
До того, как явился демон, Роксана произнесла заклинание чрезвычайной силы, и в сосуде отразилась судьба, чья - она не смогла понять.
Она увидела мужчин, проклятую бейсу и богиню Матерь Бей, связанную любовью, а может, ненавистью с наводящим ужас Буреносцем, отцом Джихан. Два бога висели в небе над зимним дворцом, пока внутри Нико играл с детьми, а Темпус распоряжался судьбами людей.
Роксана вздрогнула, увидев Темпуса и Нико в одном месте, в том самом месте, где уцелевшая змея (более способная, чем остальные) ползла по коридорам в обличье бейнит, кусая и убивая ядом, кого только могла.
Хорошо. Хорошо, подумала она и привлекла образ Нико к поверхности сосуда, но странным образом его лицо оказалось не единственным. Над одним плечом Нико ее взору предстал Темпус - воплощение Бога Бури Рэнке, а над другим - красивое, вселяющее ужас лицо женщины - ее собственное лицо.
От этого наполненного тайным смыслом видения по коже ведьмы побежали мурашки.
Что можно было сделать, то уже было сделано, нужно только произнести определенные слова.
Роксана так и поступила, темная комната озарилась ярким светом. В каком-то невидимом месте свет коснулся Сферы, и та принялась вращаться.
Если между ней и этим проклятым Темпусом существует некая связь, ее нужно разорвать, и ради этого Роксана готова была пожертвовать жизнью Нико. Нельзя было допустить и того, чтобы ребенок-бог остался в живых. Жизни и души детей уже были обещаны одному демону, ее недавнему близкому знакомцу.
Роксана почувствовала холодок, от которого по ее бархатистой смуглой коже побежали мурашки и плотно сжались губы, прекраснейшие из всех, когда-либо обрекавших людей на смерть. Именно так веет холодом на пороге между поражением и победой, жестокой смертью и выстраданной жизнью. Заслышав, как кто-то заскребся в дверь лачуга, Роксана решилась.
Сфера завращалась быстрее, по комнате закружились разноцветные отблески.
В закрытой комнате поднялся ураганный ветер, а в самом центре его плыли очертания женской фигуры, меняющей на глазах размер.
Над самой красивой из женщин навис черный туман. Длинные темные волосы удлинились, закрывая точеную фигуру, способную заставить любого мужчину прирасти к месту. Красивый нос неожиданно изогнулся крючком, а на коже стали появляться перья.
К тому моменту, когда Снэппер Джо, вытерев руки о фартук бармена, подумывал о том, а не открыть ли дверь самому, в комнате, где была Роксана, переминался с лапы на лапу орел с размахом крыльев в добрый десяток метров.
Ее шпион среди жителей Санктуария только клацнул зубами да свел у груди когтистые потные лапы.
- Госпожа? - забормотал демон хрипло. - Это вы? - Его глаза неотрывно смотрели на расправляющего крылья орла. В тусклом свете можно было заметить, как дьявол поклонился и сложил серые конечности - выказывая преданность и подчинение. - Роксана? - переспросил демон. - Вы вызывали меня? Вот он я, перед вами. Зачем я нужен? Убийство? Сегодня вечером надо убить кого-то?
Склонив голову набок, орел глянул на него и издал клекот, смысл которого был понятен любому демону. Птица поднялась в воздух и вылетела наружу, оставив на теле демона рану, нанесенную когтями куда более острыми, чем его собственные.
Бормоча проклятия, демон последовал за ней. Рассеянно глядя на черную тень в безлунном небе, Снэппер Джо, пребывая в глубоком волнении, закусил длинную оранжевую прядь. Ему хотелось стать человеком, а в глубине души он лелеял надежду стать свободным от Роксаны, хотя в минуты, подобные этой, ему казалось, что избавиться от колдовских чар невозможно.
Вся беда была в том, что в такие мгновения это его и не заботило. В такие ночи он страшно жаждал крови, и одна только мысль о ней наполняла лихорадкой все его существо.
Вот почему он поспешил, тяжело дыша, вслед за Роксаной, которая, приняв обличье орла, повела его к Зимнему дворцу, но вскоре потеряла неподалеку от Боен, где демон наткнулся на свежий, сочащийся кровью труп.

***

Сидя на кровати Нико в детской, Джихан, сняв чешуйчатую броню, прижимала к груди детей и не сразу заметила, как в комнату бесшумно заползла змея размером с человека.
Дочь Пены не принадлежала к числу смертных и была одинокой. А Темпус не был тем, кто мог бы заботиться ней, поскольку занимался только собой.
Джихан хотела иметь детей, но получила от него отказ. И вот теперь, благодаря отцу, судьбе и Нико, у нее было два прекрасных малыша, нуждающихся в заботе, и один из них был сыном Темпуса.
Она никогда их не бросит. Счастье металось внутри Джихан так, что на глаза наворачивались слезы.
Вот почему она заметила змею, только когда та откинулась назад, разинув клыкастую пасть, и с быстротой молнии укусила Артона за руку.
Джихан вскочила с кровати, держа в руках двух испуганных малышей. Один из них, укушенный, громко плакал, а другой не менее громко вторил ему.
Джихан была вынуждена отпустить Артона и попыталась защитить Гискураса, воткнув руку, точно кляп, в разверстую пасть рептилии.
Однако змея оказалась хитрее и смогла укусить ребенка, даже с рукой Джихан в пасти. Дочь Пены и Гискурас оказались прижатыми клыками змеи друг к другу.
От ярости и боли Джихан закричала так, что крик, подобный этому, не раздавался в Санктуарии с тех самых пор, как Вашанка победил Громовержца в небесах во время празднества у здания Гильдии магов.
И помощь пришла, но Джихан уже не сознавала этого, борясь с разлившимся по телу ядом и постепенно ослабляя мощную хватку своих рук на челюстях рептилии. Темпус и Нико застыли от ужаса при виде Джихан, схлестнувшейся в смертельной схватке со змеей, и божественного ребенка, зажатого между ними.
Нико с шумом выдохнул:
- Риддлер! Быстрее! Возьми этот кинжал.
Кинжал, так же как и меч Нико, был выкован в стране снов, и Темпус почувствовал, как горит его ладонь.
А справа его товарищ уже ударил змею, она отклонилась назад.
От каждой новой раны брызги едкой змеиной крови оставляли на теле Темпуса кровавые волдыри и рубцы.
Как в старые добрые времена, они сражались плечом к плечу.
Оказавшись внутри змеиных колец, Джихан пыталась собой защитить Гискураса, который не издал за время схватки ни единого звука, в то время как Артон, забытый всеми, всхлипывая, лежал на полу и напоминал о своем существовании громкими криками, лишь когда на него попадали капли змеиной крови.
Нико рубил змею мечом, но та не только не ослабляла хватку, наоборот, стала заметно мощнее.
Тейлз осознал, что здесь что-то неладно, как раз в тот самый миг, когда змея начала сжимать кольца и Джихан, жадно ловя ртом воздух и выкатив глаза, прошептала его имя. Ядовитая гадина пронзила Нико таким взглядом, что Невидимка откинулся назад и выронил меч.
Ни одна змея, пускай даже и нисийская, не могла, сражаясь и истекая кровью, становиться все больше и сильнее.
Оглядевшись по сторонам, Темпус нашел источник столь неестественной силы: высоко в небе над дворцом парил орел, приближаясь к стене цитадели.
А позади Темпуса уже и Нико оказался в ловушке, не в силах двинуть ногой в кольцах громадной рептилии. Лицо воина было покрыто кровавыми волдырями.
Темпус, зная, что рискует жизнью товарища, выбежал из зоны досягаемости змеи и поднял вверх вооруженную кинжалом руку.
Его глаза встретились взглядом с орлиными, и тот издал тихий крик, похожий на детский, подняв голову и щелкая клювом
Темпус с силой метнул кинжал, который дал ему Нико, и тот поразил орла в грудь Ведьма, почувствовав жар в груди, застонала так, что Нико прижал руки к ушам и, потеряв равновесие, обвис в толстых змеиных кольцах.
Темпус рванулся вперед с нечеловеческой быстротой, ибо почувствовал наконец, что боги не остались глухи к его мольбам. Внутри Темпуса росла мощь, и пикирующий на него орел вдруг полыхнул огнем.
Птица, заложив крутой вираж, снова пошла вверх, но языки пламени, возникшие в том месте, где поразил ведьму кинжал, становились все больше.
У Темпуса не было времени смотреть за птицей и раздумывать, как поступить. Воин рванулся на выручку напарнику, который продолжал сражаться, несмотря на то, что один его глаз закрылся от едкой змеиной крови, а ноги были накрепко сдавлены кольцами рептилии.
Темпус отметил, что змея хоть еще и сопротивлялась, но стала заметно медлительнее.
Позади послышались голоса прибежавшей охраны. Темпус приказал стражникам убираться.
Сейчас его внимание было приковано к Джихан, к ее божественным рукам, которые по-прежнему сжимали челюсти змеи.
Проклятая тварь умирала и, раскачиваясь в предсмертной агонии, швыряла из стороны в сторону Нико и тяжело наваливалась на Джихан, а где-то там, между человеческими телами и зеленой шкурой змеи, лежал ребенок. Его ребенок, как сказал Нико. Однако Темпус изо всех сил рубил на части тело рептилии совсем по другой причине. Еще ни разу не сражался он с такой яростью, как сейчас, горя желанием освободить Нико, чувствуя сильнейшую связь их братских уз и черпая силы в своей ярости, подобно мяснику, разделывающему тушу.
Этот глупый юноша по прозвищу Невидимка не погибнет по его вине, и Темпусу не придется до конца дней своих тяготиться виной за его гибель. И его сын, и Джихан родились от культового насилия и не принадлежали к смертным, но Нико был просто человеком со всеми человеческими недостатками: честью, отвагой, жертвенностью, любовью - всеми благоглупостями, на которые Темпус даже не пытался претендовать.
Сбежавшихся на подмогу бейсибцев и ранканцев Темпус просто не замечал. Вдохновляемый богом, он видел, что их движения слишком медлительны, а задача для них слишком тяжела, чтобы они реально могли помочь.
Обрубив самое массивное кольцо змеи на шее Джихан, Темпус увлек ее в сторону.
Как только женщина вздохнула свободно, избавившись от змеиной хватки, вокруг нее сразу же сгрудились бейсибцы, ранканский жрец и Кадакитис, плотным кольцом окружив Дочь Пены и спасенного ею ребенка
Темпус остался доволен таким оборотом дела, а сам тем временем отбросил шевелящиеся змеиные кольца с тела напарника и помог Нико подняться на ноги. И только когда юноша, глядя ш Темпуса здоровым глазом, положил руку ему на плечо, благодаря за избавление, Темпус перевел дух.
Сейчас, стоя среди валявшихся на полу детской останков уничтоженного гада и наблюдая за снующими взад и вперед людьми, Темпус осознал, что союз его и Нико сильнее, нежели он полагал.
К тому месту, куда Темпус положил Нико, подошла Джихан и вздрогнула при виде изувеченного ожогами лица юноши и пустой глазницы.
- Риддлер, в полночь нужно растолочь в порошок плаценту черной кошки. Это лекарство для глаза, остальное я сделаю сама.
С этими словами она нежно коснулась лица Темпуса, привлекая его внимание.
- У нас раненые дети, - напомнила Дочь Пены. - Укусы змей ядовиты - Джихан тяжело дышала, кожа на бедрах свисала лоскутами, словно девушку секли толстой Веревкой.
- О детях, Артоне и Гискурасе, который, возможно, сын бога, а может, даже воплощенный бог, есть кому позаботиться, все жрецы Санктуария будут за них молиться, в то время как за Невидимкой если вообще будут ухаживать, то просто как за одним из Союза, - заметил Темпус. Скрестив ноги, он уселся прямо на полу, не обращая внимания на лужу змеиной крови, от которой его кожа начала шипеть и слезать лоскутами.
- Джихан, достань мне лекарство, какое только сможешь. Мы с тобой должны вылечить его. Нико не простит мне, если будет возвращен к жизни колдовством.
Они обменялись взглядами: в одном, божественном, читалась смертельная усталость, другой же полыхал огнем ярости забытых богов.
Девушка кивнула и поднялась на ноги.
- Твой кинжал пронзил ведьму в орлином обличье, я видела. Она ранена, а может, умерла.
Темпус не был рад этому, слишком велика цена, которой Нико все время расплачивался за промахи других.
Нико был в сознании, и, чтобы ободрить его, Темпус подтвердил их союз, союз двух единомышленников, двух товарищей. Пусть знает, что он не одинок.

***

Внизу под мостом через Белую Лошадь томились в ожидании пасынки. Там же была Кама вместе с десятком собранных на скорую руку бойцов из Третьего отряда.
Для Крита командовать подразделением дочери Темпуса было неудобно, вот почему он решил дать ей свободу действий и по возможности держаться от Камы подальше, пока ограничившись лишь тем, что выставил охранение.
С другой стороны, Страт был более чем доволен событиями сегодняшнего вечера: воскресшей любимой лошадью, возможностью находиться вместе с пасынками, слушать в неверном свете факелов передаваемые шепотом советы Ишад. Страт поведал Криту, который с подозрением косился на Стилчо и Джанни, ставших нежитью, насчет таланта Ишад воскрешать мертвых и сообщил, что она сделала это с бывшими пасынками в знак милости к людям, обреченным умереть в бесчестии.
Крит не стал с ним спорить, на это просто не было времени. Страт был очарован, приворожен, и, если им удастся выполнить приказ, Крит попытается вразумить этого широкоплечего глупца и окончательно разобраться с Ишад - заставить ее разжать хватку, которой она держала Страта.
Если...
Впереди послышались странные хлопающие звуки, жеребец под Критом вздрогнул. Посмотрев вправо, Крит увидел Рэндала, боевого мага Союза, закованного в броню Нико.
- Приветствую тебя, Крит. Я слышал, что ты нуждаешься в помощи. - Лопоухий кудесник, закованный в изготовленные в стране снов латы, казался этим вечером старше и серьезнее. Волшебник заметил, что Крит вопросительно посмотрел на его кирасу. - Она по-прежнему принадлежит Нико. Я просто взял ее на время. Мы с ним... пришли к взаимопониманию, хотя и не заключили союза.
При свете факела было видно, как веснушчатое лицо мага озарила таинственная улыбка. Жеребец под Рэндалом отпрянул, и Крит понял, что это вовсе и не лошадь, а некое сверхъестественное, хотя и весьма похожее на лошадь существо.
- Да, ты прав, Рэндал. Раз уж ты здесь, твоя помощь будет весьма кстати. Ты знаешь приказ Темпуса. Посоветуй, что делать. Может, просто отправиться туда, пойти на штурм и спалить ее дом дотла?
Крит почувствовал прикосновение руки, легкое, точно от крыльев бабочки.
- Критиас, я уже говорила тебе, что надо просто войти туда и взять Сферу, войти вместе со мной... если хочешь. Ее нет дома, и если моя догадка верна, то ей сейчас не до этого.
Критиас бросил взгляд на Ишад и перевел его на Рэндала. Тот кивнул.
- Лучшего совета я дать не смогу, - заметил чародей, почесывая ухо. - Только туда вместе с Ишад пойду я. Роксана мой враг, но не твой - по крайней мере, мой в большей степени. Что же касается добропорядочности Ишад... надеюсь, что не оскорбил вас, милая дама...
- Вовсе нет. Пока, - ответила женщина, которая едва доставала до колена сидящего на лошади Крита, но казалась сейчас выше всех всадников.
Подъехал озабоченный Страт, глядя на Крита так, точно хотел сказать: "Партнер ты мне или нет, но лучше не создавай сейчас неприятностей. Не упускай удачу".
- Я с вами, - ответил Крит. - У меня есть приказ.
- Пойдешь в дом ведьмы? - Страт покачал головой. - Ты мне друг, но пока здесь командую я. Нет нужды рисковать. Наши друзья, владеющие магическим искусством, сделают это лучше. Прошу вас быть нашими гостями... - Страт поклонился и взмахом руки предложил магу и некромантке ехать впереди колонны, направляющейся к дому Роксаны. Оказавшись подле жеребца Крита, Стратон крепко схватил рукой поводья.
- Страт, - предупредил Крит, - ты спешишь.
- Я? По-моему, это ты лезешь в дело, которого не понимаешь.
- Отпусти поводья.
- Не раньше, чем ты умеришь гнев.
- Хорошо, - вздохнул Крит, протягивая пустые руки и вынужденно улыбаясь - Я спокоен.
Смерив Крита взглядом, Страт кивнул и отпустил поводья.
- Тогда поехали... товарищ?
- Только после тебя, Страт. Как ты заметил, командир сейчас ты - по крайней мере, до утра.

***

Внутри дома Роксаны на берегу Белой Лошади пахло палеными перьями и все выглядело так, будто по дому пронесся ураган.
Ишад чувствовала, что дом в любую секунду может полыхнуть огнем, и сообщила об этом Рэндалу.
Еще никогда не работали они вместе, некромантка и тайзский колдун.
Когда Рэндал вытащил крис, ритуальный изогнутый меч, Ишад уловила нечто необычное в облике мага.
- Он управляет огнем. Не волнуйся, Ишад. Я недаром терял время в Магических Войнах.
Слушая Рэндала, Ишад наблюдала, как на ее глазах тускнеет облик воина, преобразуясь в опытного волшебника класса Хазарда из Гильдии магов, вполне достойного знаменитой ведьмы. - Я открою колодец, где она держит Сферу, и выпущу ее, но уничтожить Сферу придется тебе. Я не смогу.
- Не сможешь? - Ишад не поверила своим ушам.
- Честно говоря, мне не следует этого делать. У меня есть своя Сфера Могущества, и я не хочу, чтобы Роксана решила, будто у меня по отношению к ней враждебные намерения. Ты должна меня понять.
Ишад поняла.
Ей было непривычно работать бок о бок с соперником-магом и его соперничающей силой. "Интересно, - думала Ишад, - а будет ли за это награда?"
Определенное воздаяние действительно пришло к ним двоим, хотя и не напрямую.
Когда Рэндал проделал нужные пассы и раскрыл проход к Сфере, некромантка едва не взвыла. Ей нравились красота, драгоценные камни, украшения, а в Сфере Могущества Роксаны всего этого было с избытком. Перед глазами Ишад предстал прекрасный, искрящийся силой шар, который ей не хотелось уничтожать, и если бы не Рэндал, свидетель и участник происходящего, то даже Страт не остановил бы ее притязаний на Сферу.
Когда волшебник извлек шар, пол затрещал и задымилась крыша.
Ишад видела, что Сфера завладевает магом, Рэндал и сам ожидал, что будет так, потолок над ним начал ярко пылать.
Озаряемый багровыми отблесками, волшебник наклонился и, когда Ишад последовала его примеру, шепотом произнес слова приказа, который она должна была выполнить.
- Толкни шар ладонью, чтобы он начал вращаться, - велел чародей.
Коснувшись Сферы, Ишад почувствовала удар, мощнее которого она уже давно не испытывала. Сфера могла не только вызывать из могил мертвых или продлевать жизнь смертным, но даже оказывать сопротивление богам.
В самой нисийской магии чувствовалась некая извращенность, отличная от магии Ишад. Некромантка упала на колени, зачарованная.
Рэндал бесцеремонно схватил ее за локоть.
- Вставайте, моя смелая госпожа, и бегом отсюда, пока лучи не изжарили нас или... она... возвращается.
Ишад вдруг осознала, что чувство присутствия Роксаны было чем-то большим, чем просто эхом от Сферы.
Вскочив на ноги, Ишад устремилась к раскрытому окну, следом рванулся Рэндал.
Едва они выскочили наружу, как внутри раздался крик, похожий на рев дракона, и дом запылал.
В центре пожара Ишад видела Сферу, по-прежнему вращающуюся, разливающую цветное пламя и языки4 чистого огня, взмывающие к небесам.

Предыдущая страница 2 Следущая страница


Роберт Асприн

Невдалеке послышался стук копыт.
Подъехавший Страт, точно пушинку, с легкостью подхватил Ишад на руки и усадил в седло, то же самое проделал с Рэндалом Крит.
Никто не спрашивал, уничтожена ли Сфера. Все видели шар, становившийся все ярче, больше размером, который поглощал пламя горящего дерева, камня и разгорался звездой.
Когда дом рухнул, всем показалось, что само небо вспыхнуло огнем. Демоны пламени скользнули в сиянии и растворились во тьме.
Крылатые молнии понеслись в направлении восходящего солнца, которое оказалось не в силах соперничать с их свечением.
В небе из лиловых сгустившихся облаков вылетел орел. Летящий к земле пылающий орел был перехвачен по пути гигантской кошкой с огненно-красными глазами, выросшей из черного облака, которое поглотило все тепло. Так домашняя кошка хватает воробья, а ведь это могла быть битва богов.
Птица отлетела в сторону, отчаянно махая крыльями. Кошка ударила ее один раз, затем второй. Орла закружило в воздухе.
Стон, подобный низвергающимся небесам, издал один противник, рев, наполненный муками ада, - другой.
Птица ушла в сторону, круто забрала вправо, потемнела, уменьшаясь в размерах, и рухнула в огонь, пылавший на месте дома Роксаны.
Ишад заметила, что птица не упала на землю, а спикировала меж горящих бревен, туда, где кипела Сфера Могущества, превратившаяся в потоки белой горячей массы, подхватила клювом несколько драгоценных камней и была такова.
Ишад обернулась и увидела, что и Рэндал, чье лицо было покрыто потом, а веснушки превратились в черные точки, тоже заметил это.
Волшебник с усилием пожал плечами и слабо улыбнулся.
- Давай не будем говорить им, - предложил он, склонившись над ее ухом. - Возможно, что это была не... она.
- Может, и так, - согласилась Ишад, глядя в темное небо.

***

Тем же утром, после того как небеса погасли, Темпус сидел рядом с Нико, когда в комнату заглянул Рэндал.
- Я присмотрю за ним, командир, - предложил маг, коснувшись своего криса, с помощью которого он получал целебную воду.
Джихан уже приготовила из плаценты какой-то несчастной черной кошки порошок, и глаз Нико начал заживать.
Хотя даже с помощью волшебства залечить разом все раны оказалось не так-то просто. В комнате, следующей за покоями раненого воина, спали двое детей, которых так никто и не решился разбудить.
Темпус подумал, что именно этим надлежит заняться во дворце Рэндалу. Тем не менее сказал он совсем иное.
- Невидимка и я закрепили наш союз. Ты передашь ему это, когда Нико будет в сознании? И по возможности безо всякой магии.
В свое время по приказу Темпуса Рэндал работал в союзе с Нико и с тех пор горячо любил его.
Волшебник посмотрел вниз, потом вверх и, наконец, пожал плечами.
- Естественно. А как же дети?..
- Спроси у бога: он породил их, а не я, - бросил в ярости Темпус и выскочил из комнаты.
Ему требовалось немедленно овладеть женщиной, чтобы умиротворить бушующего внутри Бога Бури, лично поблагодарить некромантку и подготовить приветственное слово к прибытию Терона, императора Рэнке.
Однако еще до того, как воин нашел подходящий дом на улице Красных Фонарей, Темпуса отыскала Джихан.
- Куда это ты собрался? - осведомилась она, сверкая глазами и взяв маршала под руку.
У него возникла мысль провести Джихан внутрь одного из борделей, но времени на это не было. Дочь Пены пришла, чтобы предложить Темпусу стать посредником в споре о полномочиях между Стратом и Критом, поинтересоваться, смогут ли они все вместе посетить "банкет для вернувшихся героев", который устраивали проживавшие в верхнем городе друзья Ишад, и узнать, не заметил ли он что-либо странное в поведении жеребца Страта.
Поскольку у Темпуса хватало своих проблем, одной из которых как раз и была Джихан, он согласился отправиться с ней, дал разрешение Союзу и Третьему отряду отправиться на банкет и солгал насчет лошади, сказав, что ничего странного в ее поведении он не заметил.

Кэролайн Дж. Черри

НАВЯЗЧИВАЯ МЫСЛЬ

- Госпожа, - шепотом позвал Стилчо. Ставший нежитью пасынок переминался с ноги на ногу на пороге задней комнаты дома, высившегося на берегу реки. Постоял еще. В трубе завывал ветер, в камине уютно потрескивали поленья. Ишад в черном одеянии сидела в кресле перед камином, сцепив руки и глядя на огонь, который озарял разбросанные по комнате яркие платки, плащи и платья, превращавшие дом в некое подобие ярмарочной палатки.
Единственным темным пятном в комнате была сама Ишад, завороженная игрой пламени. Внезапно свечи запылали так ярко, что Стилчо отшатнулся, попятился назад и вдруг в кого-то уперся. На его плечо легла тяжелая рука.
Он обернулся и увидел перед собой черные нисийские глаза Хаута. Подбородок Стилчо задрожал, в горле застрял ком. Хаут буквально испепелял его своим взглядом, приковав к месту. Казалось, во всем мире нет других звуков, кроме рева пламени, и иных видений, кроме огня. Хаут прижал палец к губам и осторожно, почти неслышно увлек Стилчо за собой. Он отвел Стилчо в маленькую, завешанную портьерами и драпированную шелками комнату, где они жили.
Там Хаут схватил его за плечи и, отодвинув в сторону шелковую занавеску, прижал мертвяка к стене, вперив в него свой змеиный взгляд.
- Отпусти меня, - медленно вымолвил Стилчо. Слова с трудом вырвались из немеющих челюстей, которые будто превращались обратно в холодное непогребенное мясо и кости, в то, чем и были они до Ее вмешательства. Ни боли, ни агонии, лишь страшный холод, словно нечто непроницаемое заслонило от Стилчо источник его жизни.
"Д-дай мне и-идти. Она сказала... ты не должен магически касаться меня". - Эти слова так и не слетели с его уст, Стилчо произнес их глазами.
- Ты чувствуешь? - спросил Хаут. - Ты чувствуешь это, нежить? Она встревожена. Она плетет свои магические сети. Сегодня вечером души полетят обратно в Ад. Чувствуешь, как ускользает твоя?
- Убери от меня ру-руки.
Вместо ответа Хаут еще сильнее сжал плечи Стилчо.
- Она забыла про тебя сегодня вечером, но я не забыл. Сейчас я держу тебя, Стилчо, я. Я могу разделаться с тобой, как с мошкой, а могу и спасти твою поруганную душу. Ты понимаешь это?
- И...
Стилчо умолк, почувствовав, как все сильнее его душа и тело сжимаются в стальных объятиях Хаута. Напряжение росло, и взгляд Хаута проникал все глубже и глубже, так что от окружающего скоро остались лишь пронизывающий зимний холод да шелест падающих на ветру в темноте снежинок.
Королева Смерти низложена. Сегодня вечером Сила выпущена на свободу. Ее частички, подвластные воле ветров, летят по небу и падают на землю.
Нежить гибнет.
Сильные мира сего падают ниц.
Стилчо вздрогнул. Его живой глаз округлился, а перед мертвым разверзлась пропасть.
Он будто застыл на самом краю бездонного обрыва, протягивая холодные как лед руки и держась за Хаута, как за единственную и последнюю надежду.
Нечто сияет, и я вижу это сияние, нежить.
Обладающие могуществом тянутся к нему с желанием страсти.
А Ей словно все равно.
Могущественный прах сияет, блестит и падает повсюду, а Она никак не решится собрать эту силу. Она сидит там, слепая и глухая, и даже не слышит то, о чем мы говорим.
Нисийское могущество. Она боится его и вместе с тем жаждет.
А ведь я - нисиец, Стилчо, и эта сила станет моей. Это моя сила, ей нужен один хозяин.
Скоро все изменится, Стилчо, так что подумай о своих обязательствах. Подумай, что ты станешь делать, когда Она забудет о тебе?
Перед глазами Стилчо стоял четкий образ того, чего жаждал Хаут. Его мертвый глаз видел сияющую Сферу, вращающуюся и переливающуюся всеми цветами радуги. Первородная сила, таящая опасность, подобно вращающемуся лезвию, подобно дротику в руке умелого бойца. Эта сияющая и вращающаяся Сфера являла собой монотонное биение, подобное пульсу, внутри которого все адские врата и райские калитки вибрировали с частотой ударов живого сердца. Почти абсолютное совершенство.
Вдруг Стилчо ощутил странные удары в своей груди. Сначала они напугали его, но он быстро понял, что это лишь еле уловимое биение сердца на фоне абсолютного покоя. Его сердце вновь начало биться, пока еще слабо и неровно.
- Теперь ты знаешь, - заговорил опять Хаут, - теперь ты понимаешь, чего я хочу. - Хаут коснулся лица Стилчо, и тот вздрогнул. - А теперь, нежить, забудь об этом... Я хочу поговорить с тобой. Сейчас.
Стилчо моргнул. Теперь он смотрел на мир единственным живым глазом и видел своего врага Хаута, излучавшего скрытую дотоле злобу, который осторожно держал его за плечо.
- Я причинил тебе вред, - услышал он голос Хаута, - и сознаю это. Стилчо, ты должен понять, что мы с тобой оба жертвы. Ты был Ее жертвой, а я - пешкой в Ее руках. Но ныне у меня есть определенная сила, а ты низведен до положения раба. Для меня такая перемена сладка, а тебе, уверен, кажется горькой. Но... - Хаут легко провел рукой, от которой исходило тепло. Так жизнь наполняет прах. Внезапно возникшая боль затуманила зрение Стилчо. - Горше не будет, ведь ты и так почти мертвый, Стилчо. Тебя никогда не касалась земля, твое тело не горело в огне. Твоя душа только выскользнула из своего тела, как она поймала ее прежде, чем душа достигла порога Ада, и со следующим вдохом вернула ее назад в твое тело. Вот почему твое тело живо и даже истекает кровью при порезах, пускай и еле заметно. Ты чувствуешь боль плоти, и боль гордости, и боль страха.
- Не...
- А когда твоя госпожа желает тебя, то тело твое действует так, как и должно действовать тело мужчины. Но ответь, чувствует ли оно хоть что-то?
Стилчо повел рукой. Ничего. У него перехватило горло, остановив рвущийся наружу крик. Хаут глазами поймал его взгляд, и рука Стилчо бессильно упала, точно налитая свинцом.
- Мне ведомы границы, внутри которых ты жив, - заметил Хаут. - Открою тебе секрет: Она никогда не сделала бы для тебя столько, сколько следовало бы сделать. Сейчас Она уже не может, но раньше могла. Та сила, которая могла бы принести тебе жизнь, сегодня вечером гонима ветром и падает, словно пепел, никем не подобранная. Неужели ты полагаешь, что Она могла сказать себе: Стилчо заслуживает лучшей доли, Стилчо можно было бы возвратить жизнь. Нет. Она о тебе не подумала.
Лжец, размышлял Стилчо, борясь с наваждением сладкого голоса, хотя в реальность руки, держащей его на пороге жизни, не поверить он не мог. Лжец. Стилчо не надеялся на то, что Ишад когда-нибудь думала о нем, этого он от нее не ждал. И сомневался в том, что когда-нибудь ему представится шанс, о котором говорил Хаут.
- Так было, - тихо заметил Хаут, и из глубин его сознания выплыло нечто дрожащее и изменчивое. - Такой шанс был, он есть и сейчас. Скажи мне, Стилчо, тебе нравится то состояние, в котором ты пребываешь? Я спрашиваю тебя, как бывший раб спрашивает у раба, продолжающего им быть. Ты прошел путь до самого Ада и обратно, чтобы сохранить частичку жизни, и бродишь, поджав хвост, точно побитая собака, и стеная, поскольку даже смерть не может избавить тебя от Нее. Но жизнь твоя не продлится и секунды, если Она позабудет о тебе так же, как забыла про других. Подумай, а что, если бы у тебя был другой жизненный источник, что, если бы кто-то другой поддержал тебя в том случае, если Она пренебрежет тобой? У тебя теперь есть выбор. Бедный раб, впервые с момента твоей смерти ты волен выбирать. Ты можешь сказать: вот я принадлежал ей, а теперь принадлежу ему. Но если со мной что-нибудь случится, то и свобода выбора исчезнет. Ты понял меня?
Вокруг Стилчо разливалось тепло, тепло и настоящая, живая боль сведенных судорогой ребер. В груди стучало сердце, а глаз неожиданно пронзил острый приступ боли, но через мгновение зрение восстановилось.
Хаут поймал его душу в тот самый миг, когда для Стилчо все вокруг начало гаснуть. С реки привычно повеяло холодом Стилчо вздрогнул по-настоящему, а на побледневшем лице Хаута выступили бисеринки пота.
- Вот, - выдохнул он. - Вот то, что я сделал бы для тебя, будь я сильнее.
Стилчо уставился на нисийца. Его живой глаз сочился памятью, а мертвый истекал кровью. Это был соблазн, не уступавший пег степени порока всем прочим соблазнам Санктуария, и Стилчо понял, что стал его жертвой. Как был жертвой наркотиков, которыми прельстился он в реальной жизни, гассой, кррфом и теми райскими мечтами, которыми туманит голову дым фирока. Стилчо не мог подобрать сравнение медленно угасающему ощущению теплоты, приносящей боль.
Ему нужен фокус, думал Стилчо. Воину выпала доля получить в былой жизни немало горьких и ужасных уроков, и он кое-что знал о том, что требуется для черной магии. Ему нужен дух. И не просто какая-нибудь змея или птица, но человек, живой человек. Боже, но почему он лжет. Она знает о моих мыслях. Она копается в моем черепе... Да, донесся в ответ еле слышный голос. Так и есть. Ты прав. Но ты уже успел попробовать, какова моя сила. Да, я все еще ученик, но я здорово умею прятаться, и Госпожа не видит меня. Я знаю границы Ее могущества, вижу Ее поле и обхожу его, словно брожу среди низин, расщелин и глубоких оврагов. Она совершила ту же ошибку, которую делают большинство великих чародеев: Она выпустила из виду ближний фокус. Внутренний взор Ее всегда устремлен к горизонту, который становится все шире и шире в то время, как небольшие малозаметные импульсы оставляются без внимания. Обычно я таюсь в одном из таких местечек и слушаю эхо, исходящее от Ее силы Сегодня вечером шум настолько велик, что Ей даже в голову не придет попытаться расслышать нечто маленькое и незаметное. Так я постигаю мастерство, но мне не хватает одной вещи, а точнее, двух. Мне нужен ты Что до мыслей, то я блокирую их прямо сейчас и буду держать в тайнике сознания, так что тебе не нужно бояться. Все, что останется, это лишь знание, что я тебе не враг. Проснись, Стилчо...
Стилчо вздрогнул, точно пробудился от сна, и увидел, что стоит совсем рядом с Хаутом. Что произошло? Почему он стоит к нему почти вплотную и не чувствует страха? От осознания этого факта волосы на голове Стилчо едва не зашевелились. Хаут отпустил его!
- С тобой все в порядке? - В голосе нисийца звучала братская забота.
Колдовство не может уничтожить память прошлых ран и способно лишь выдать порой нормальный ход вещей за сумасшествие.
В комнате ярко пылал огонь, но Стилчо совсем не хотелось заходить туда.

***

Ишад отправила восвояси еще одну душу. Она принадлежала хитрому, пронырливому и ловкому солдату из роты Стилчо, который дезертировал, дома укрывался в трущобах города, но все же нашел свой конец на бойне, где извечно лилась кровь. Стенавшая и сыпавшая проклятиями следующая душа принадлежала одному из недавно прибывших пасынков. Мощным потоком силы Ишад преодолела его сопротивление, и единственное, что свидетельствовало об этом, было лишь секундное напряжение полусомкнутых глаз и легкий кивок головы в сторону рук, сложенных на груди перед очагом.
Она и впрямь была могущественной. Сила гудела в ее жилах, заставляя сильнее биться сердце.
Вокруг вились водовороты слабенькой магии, но Ишад не придала им значения, справедливо предположив, что это набирается опыта Хаут. Еще она чуяла Стилчо, а с ним и ту степень свободы, какую не чувствовала даже в Стратоне. Сегодня, однако, ее силу не смог бы вынести даже мертвый, а потому Ишад поклялась (нет, не богам, к ним она не питала уважения, а самой себе), что никогда не уничтожит никого из себе подобных.
Не вставая из кресла, она продолжала охоту за душами Санктуария, ее главной целью была Роксана.
Ишад чувствовала кровь, колдовство и смертный холод демонов, с которыми имела дело Царица Смерти. Она чувствовала, как дрожат от напряжения призрачные ворота, достаточно широкие для смертной души, но слишком узкие для тех, кто не принадлежал, да и не имел права принадлежать к этому миру.
Один из демонов, тот, которого призывала Роксана, сейчас, обманутый и жаждущий мщения, требовал смерти богов. Раз попав в мир живых, демон хотел посетить его снова, чему пытался помешать чародей пасынков Рэндал.
В другой раз она почувствовала присутствие того, для кого и демон был лишь наместником. Всей своей мощью он пытался сломить врата. Но Ишад никогда не заключала сделок ни с демонами, ни с богами, и потому у него не было надежды получить от нее помощь.
Рэндал слал ей одно предупреждение за другим. Оставь его мне, послала она ответ Рэндалу, которому немало пришлось потрудиться, чтобы хитростью лишить дьявола жертвы. Ишад ощущала Рэндала, как маленькую искорку горящего в его сердце холодного голубого огня. Второй ипостасью этого глуповатого на вид человека был черный, лопоухий, добродушный на вид пес с душой волка. Пес был спокоен и нетороплив и позволял детям трепать себя за уши, дергать за хвост и даже седлать, но в любой момент мог показать свою волчью сущность. Волк умен инстинктами диких животных, но собака - совсем другое дело. Его глаза, вместо зеленых, были огненно-красными и светились разумом. Таким был Рэндал. Легонько коснувшись мага, Ишад скользнула дальше, чувствуя грозовые раскаты и смятение живой природы.
Ишад ощутила, как набирает силу неземной вихрь.
Души мертвых устремились восвояси. Потерявший сознание бог лежал без чувств на границе колышущегося мира, превратившись в добычу демонов и их клевретов.
Ишад нашла душу потерявшегося ребенка, которая с радостью отправилась домой. С душой женщины, любившей некого человека из Лабиринта, Ишад пришлось повозиться дольше, поскольку та оказалась изворотливой и бесстрашной.
Следующим был мелкий демон, прятавшийся в аллее и отчаянно пытавшийся выдать себя за человека. Подожди, подожди, не надо, умолял демон. Он плакал, что было необычно для демона, и старался зарыться поглубже в пустые коробки, будто они могли спасти его от призрачных Врат. Я найду ее, закричал он.
Это его и спасло, ведь он имел в виду Роксану. Инстинктивно почуяв, что нужно Ишад, демон пошел на измену, столь естественную для его рода, надеясь на жалость, что свидетельствовало о его человеческих слабостях.
Найди ее, приказала Ишад, и Желтоволосый демон вскочил, едва забрезжила надежда на милость. Разбрасывая ящики и пустые бутылки из-под вина, демон рванулся вперед, по пути до смерти напугав пропойцу, который мирно спал у стены таверны.
Тяжело дыша, Ишад запрокинула голову и до боли стиснула зубы. Похоть, подобно лихорадке, магическим образом охватила буквально каждую клетку ее тела. Она напиталась определенного вида энергией, которая несла в себе не просто желание, но необходимость. В этот вечер Ишад охотилась за живыми, преследуя их с жаждой порочной мести. Ишад желала невинности, чистоты, но смиряла свои порывы. Сейчас она искала лишь прекрасного обликом и чистого внешне, кто не оставил бы горького осадка...
И опять никого подходящего, даже случайно подобранных на улице немытых оборванцев, потребность совокупляться с которыми была настолько неприятна, что походила на изобретенную для самой себя пытку.

***

Ранканский лорд, вставший с постели, чтобы задернуть занавески от неожиданного резкого порыва ветра, вдохнул тянувшийся с реки запах и вдруг испытал вожделение такой силы, что начал грезить наяву, грезить о чем-то страстном и нереальном, возможно, правда, что это было результатом действия кррфа, который лорд принял в преддверии грозовой ночи. В видении было нечто ужасное, но его затмевала всепоглощающая страсть, разрушительная, но вожделенная, ибо даже в знании о смерти, о другом мире есть некая страсть, и душа дрожит, готовая сорваться с огромной высоты, вдохновленная полетом и предчувствием того, как захрустят кости и кровь обагрит каменную мостовую...
Лорд Тасфален замер и в ужасе глянул на освещенный звездами каменный двор усадьбы, вдруг осознав, что едва не бросился вниз. Но как же ему этого хотелось! Наверняка виной всему наркотик, подумал лорд и вернулся обратно в постель к рабыне, с которой делил ложе, некогда взяв на себя обет спать только с женщинами, одурманенными кррфом, поскольку в постели они творили чудеса. В опочивальне явно ощущался угасающий страх, и Тасфален заметил, что рабыня в ужасе забилась в угол, посчитав, видимо, что ее повелитель отравлен. Ведь тогда вину за его смерть возложат на нее, а это грозило казнью. Вся жизнь пролетела перед ней в один миг, а потом Тасфален нырнул обратно в постель и вошел в женщину с неистовством, совсем не соответствующим спокойному убранству спальни.
Следующий час рабыня провела в ужасе, которого никогда еще не испытывала в этой золоченой клетке, хозяином которой был один из самых пресыщенных ранканских дворян. Тасфален, как ни старался, так и не смог удовлетворить своего вожделения.
Закрыв глаза, Ишад откинулась на спинку кресла. Она долго сидела без движения, прислушиваясь к грозовым раскатам и чувствуя, как лопоухий кудесник пытается спасти бога и пророчицу. Пот ручьями стекал по ее телу, одежда вся пропиталась влагой. С последними конвульсиями Тасфалена Ишад почувствовала горечь на языке, закатила глаза и мысленно возблагодарила себя за то, что отослала этой ночью Стратона к Криту.
Для этого красивого дворянина испытание еще не закончено. В комнате, где сидела Ишад, пылал камин и горели свечи, но ей казалось, что это у нее в крови бушует пожар. Вытянув волю в тонкую нить, Ишад дала ей обернуться вокруг дома и скользнуть, подобно разряду молнии, по старой проволочной изгороди к чердаку дома, потревожив гнездившихся там птичек.
"Хаут!"
Хаут, ступая неслышно, как кошка, со смиренным видом замер на пороге комнаты, в которой обитал вместе со Стилчо. Ишад посмотрела на бывшего раба и бывшего танцора, испытывая свою решимость, и поманила его. Хаут сделал один шажок, затем второй, а потом вновь замер, не теряя ни на секунду привычной осторожности и осмотрительности.
- Где Стилчо?
Хаут мотнул головой в сторону двери. Каждое слово казалось высеченным изо льда и повисало в недвижном воздухе комнаты, а за окном в это время бушевал ветер.
- Сегодня нехорошая ночь, Хаут. Возьми Стилчо и отправляйтесь куда-нибудь. Нет, подожди, не просто куда-нибудь. - Она сняла с пальца кольцо. - Я хочу, чтобы ты отнес его.
- Куда, госпожа? - Хаут подошел и принял кольцо из ее рук, взяв его осторожно, будто оно могло ожечь ему пальцы, и всем своим видом показывая, что не намерен держать его у себя дольше, чем того потребуют обстоятельства. - Куда его отнести?
- Отнеси кольцо в четвертый дом к северу, если считать от дома Мории. Скажи, что госпожа посылает кольцо лорду Тасфалену, и пригласи его в дом Мории на официальный ужин, завтра в восемь вечера. Да, и скажи Мории, что на ужине будет еще один приглашенный. - Она улыбнулась, и Хаут вдруг понял, что хочет зажать кольцо в кулаке и бежать исполнять поручение. - Вот так-то лучше, - заметила еле слышно Ишад. - Проваливай.
Ишад, позвал ее Рэндал, Ишад, ты мне нужна...
А следом Стилчо:
Ишад... Во имя бога...
Никаких богов, и точка.
Ишад избегала присутствия Стратона так же, как избегала она путей, ведущих к Геенне Огненной. Ишад покинула Страта на руинах бывшего дома Роксаны. Ишад бежала от него в тоске и страхе. Ее сердце было объято ужасом случившегося не только из-за вырвавшихся на свободу сил, но и потому еще, что были затронуты некие струны в черноте ее души, те, что заставляли ее завешивать зеркала и прятать глаза Присев перед очагом, Ишад стала насыщать магией пламя и ветер и продолжала делать это до тех пор, пока не обессилела Огонь проник в ее сокровенную суть и там угас.
В небе снова загрохотал гром, потрясая мир, и молнии озарили небеса.
С глубоким вздохом Ишад прогнала образ светловолосого ранканца, заставив себя подняться на ноги и надеть плащ.
Дверь ее дома со страшным треском растворилась. Свечи вспыхнули на миг ослепительно-ярким светом, после чего мгновенно погасли.
Мелочи всегда вызывали у нее затруднения. Роковым могло оказаться простое мановение руки. Одним своим взглядом Ишад умела не просто приковать к месту человека, но даже раздеть его душу. Накинув капюшон, колдунья шагнула навстречу тьме и ночному ветру.
Дверь в домик с треском захлопнулась. Стальные врата яростно завизжали, противясь железной воле хозяйки дома. Ветер, в котором чувствовалась сила, способная сровнять с землей целый город, подхватил ее и принялся забавляться с полами ее плаща.

***

- Черт побери, нет. Уйди с дороги. - Страт вышел из наполненной магией комнаты и зашагал вниз по лестнице, оставив Крита в темноте, еще звенящей от голосов.
Крит переступил через порог и тоже вышел на лестничный пролет.
- Страт, - позвал он, глядя товарищу вслед. - Страт.
Стратон остановился и поднял глаза на своего товарища, ради которого уже столько раз готов был пожертвовать жизнью, зная, что тот поступит так же.
- Почему ты не выстрелил? Если ты настолько твердо убежден в этом, то почему же не пустил стрелу там, во дворе? Ты обвиняешь меня в том, что Санктуарий стал сущим адом, хотя это благодаря моим усилиям город еще дышит и кровь не заполнила все водостоки...
Держась за деревянные перильца, Крит двинулся вниз.
- Я не об этом. Страт, черт побери, проснись.
- Нас слышат. Поговорим об этом позже, не сегодня. Крит сделал еще шаг вперед, внимательно глядя на Стратона.
- Послушай меня. С одной проклятой чертовкой мы разобрались, но другая держит тебя. Дьявол, да ты уже давно потерял власть над городом, так давно, что я удивляюсь, почему ты до сих пор жив. Если Темпус решит разобраться с тобой, ты труп - проклятье, Страт, где твой здравый смысл? Ты знаешь, кто она такая и чем занимается...
- Я превратился в ходячий труп уже несколько недель назад, когда она сразила меня, Крит, и лучше всего я чувствую себя в полнолуние. В конце концов, благодаря этой женщине мы избавились от нисийской ведьмы и благодаря ей в Санктуарий еще есть хоть какая-то видимость власти. Я объясню тебе, что значит быть с ней, Крит. Это значит знать, когда твой напарник был прав, а когда нет, знать, что он обвинит тебя в предательстве еще до того, как прибудет в город, - ведь ты направился сюда именно за этим? Застрелить меня без малейших колебаний, как только я попробую добраться до твоего горла. Все не так, Крит. Ее обвиняют за каждый найденный в аллеях Лабиринта труп. Боже мой, как будто там не находили трупов до ее появления в городе! Я как раз был с ней, когда по городу поползли эти слухи, и кто лучше меня может поведать о том, где и с кем проводила она эти ночи, но по-прежнему во всем винят ее...
- ...точно так же, как волков обвиняют в пропаже ягнят. Страт, согласись, ведь волк всегда остается волком. Пока что тебе дьявольски везло. Это я говорю тебе как друг, а Темпус тебе просто прикажет. Держись от него подальше.
- Не суй нос не в свое дело! - Оттолкнув в сторону протянутую руку, Страт сбежал по лестнице вниз.
- Страт!
Тот через плечо оглянулся. Судя по тону Крита, он мог выстрелить в спину, но оружия в руках напарника Стратон не приметил. Усилием воли заставив себя идти спокойно, он добрался до конюшен, распахнул настежь дверь и повернулся за подвешенным к потолку фонарем. Послышалось негромкое причмокивание, и по каменному полу гулко загрохотали копыта. И без того не отличавшийся покладистым характером жеребец Крита сейчас отчаянно сражался с поводьями и бил копытами по яслям так, что его, наверное, слышно было наверху.
- Заткнись! - заорал Страт на жеребца так же, как меньше минуты назад кричал на Крита. Бесполезно, конь снова ударил копытами.
На пороге конюшни показался Крит, заслонив могучим торсом мостовую, залитую мягким лунным светом. Не обращая на него внимания, Стратон со второй попытки сумел-таки достать фонарь. Прибавив света, Стратон повесил лампу на место и сделал то, что могло оказаться для него роковым. Повернувшись к Криту спиной, воин зашагал в глубь конюшни.
Это не было похоже на ссору между друзьями, да и в самом разговоре не звучало ничего личного. Суть заключалась в действиях Темпуса, который оставил его у разбитого корыта, низложил все, что он сделал, разрушил все, что он построил, расторг все союзы, которые он заключил. А теперь вот через Крита приказал ему порвать с этой женщиной. И послал Крита, чтобы убить его, если он откажется.
Он даст Криту еще один шанс. Пройдя через всю конюшню с поводьями в руках, Страт повесил их на балку над стойлом своего гнедого, усиленно вслушиваясь в фырканье лошадей и надеясь различить шелест соломы под ногами бывшего напарника.
Попробуй. Вместо готовности добровольно умереть к Страту пришла решимость драться. Он вообразил, что сумеет повалить Крита на землю, сесть на него верхом и заставить выслушать. Не убивать его, нет, но заставить работать рассудок Крита, объяснить ему суть происходящего, чтобы тот смог сообщить Темпусу, что все случившееся было ошибкой, что его напарник сделал все возможное, что только можно было сделать в подобной ситуации. Страт, стиснув зубы, превозмог свой порыв. Боги, ведь сумел же он нейтрализовать нисийскую ведьму, заключил пускай и непрочное, но перемирие между основными группировками и удержал в узде эту чертову дыру, по недомыслию прозванную Санктуарием
Видят боги, он заслужил благодарность, а не смерть от руки бывшего напарника.
Давай, Крит, черт побери. Но, как Страт ни прислушивался, шелеста соломы под ногами он не услышал.
Воин огляделся по сторонам - похоже, Крит ушел из конюшни. Возможно, опять поднялся наверх, а может, пошел в казармы пасынков.
Повернувшись, Страт набросил попону на жеребца и потрепал его по холке. Тот повернул голову и губами осторожно взял воина за рукав, шумно раздувая ноздри. Стратон попытался приласкать гнедого, но тот, не привыкший к такой фамильярности, подался назад. Потрепав коня по теплой шее, воин попытался унять боль в сердце и готовые навернуться на глаза слезы.
Она тоже любила его. Поддерживала, помогала, не требуя ничего взамен. "Скажи мне, что нужно тебе, и ради тебя я сделаю все. В целом мире никто другой не поступит так. Ты - единственный, кому я когда-либо доверяла. Единственный, кому я верю".
С ней было спокойно и просто. Она понимала, что нужно ему и когда нужно. Она была единственной женщиной, которая знала его так же глубоко, как Крит. Она знала, что он делал, являясь глазами и ушами пасынков, она читала его тело, как книгу, и раскрыла ему глаза на ту пытку, которой он изнурял сам себя, ведя борьбу с дурными наклонностями. Она связала воедино струны его души и заставила быть с ней нежным и сентиментальным, обнажив его глубоко скрытую чувственную суть, которую не смог постичь даже Крит. Он мог отдать ей всего себя без остатка и заснуть в ее объятиях так, как не спал ни с одной из своих любовниц. Заснуть без настороженности, от которой не в силах был никогда избавиться доселе. Он, ни на что не надеющийся циник. Объятия Ишад пьянили, а в глазах раскрывалась бездонная вселенная, в которой пасынок становился молодым мужчиной по имени Страт, храбрым и мудрым... Стратом, который в глазах Крита был дураком, на взгляд Темпуса - предателем, а для всех остальных кровавым мясником.
Страт поднял седло. Его гнедой, которого подарила ему Ишад. стоял неподвижно, пока неистовый жеребец Крита методично превращал стойло в руины. Крит больше так и не появился.
Проверив упряжь, Страт взял коня под уздцы и вывел его из конюшни.
Не исключен вариант, что Крит, упустив свой шанс, поджидает его на улице. Глупец, борющийся за не правое дело.
Наклонив голову и укрывшись за корпусом лошади, Страт направил гнедого к выходу. Жеребец мощно рванулся вперед. Пролети в эту секунду мимо стрела, воин не смог бы ее заметить. Резко обогнув грязную лужу, гнедой пересек дворик и резво трусил по аллее, пока Страт, натянув поводья, не осадил его
Он не имел ни малейшего понятия, куда направляется. Просто держись подальше от происходящих событий, напутствовала его Ишад. Стратон послушал ее тогда, поскольку за ее тоном скрывалось нечто, имеющее какое-то отношение к Роксане и несущее в себе опасность и угрозу. Они с Ишад понимали друг друга так же, как когда-то с Критом. Она была первой женщиной, с которой Страт заключил безмолвное соглашение о разделе сфер влияния. Ишад занималось магией, а Страт управлял городом.
Страта всей душой тянуло к ней, но он не знал, будет ли искать Ишад сегодня вечером, искать, чтобы просто убедиться, что с ней все в порядке и что они расстались не из-за возникшего непонимания. Как все изменилось. Крит вернулся и требует порвать с ней. А что до Темпуса, то лишь богам известно, какие мысли роятся в его голове.
Если этот пришелец положит конец тому, что есть... было... между нами...
Слово за тобой.
Слово за ним, и оно прозвучало. Послушает он ее и не отправится к ней сегодня вечером или же нарушит запрет? В душе его царило смятение, он мучительно пытался припомнить ее поведение в последние дни и понять, что значили ее слова. Понять и решиться: нарушить безмолвное соглашение или рискнуть, как чувствовал Стратон, своей жизнью, дабы избавиться от терзающих душу сомнений или подтвердить их.
Черт бы побрал Крита заодно с Темпусом, которые явились как раз в тот момент, когда уже почти все было под контролем. Своим появлением они свели на нет все, чего ему удалось добиться, и напоили ядом вероломства его с Ишад отношения. Ведь именно она, неожиданно для самого себя подумал Страт, была единственной его беззаветной страстью, единственным уголком покоя в его не знающей мира душе.
Гнедой выровнял шаг и затрусил по длинной мощенной булыжником улице, хранившей следы недавних столкновений. Группировки, сражающиеся за власть.
Воин вдруг словно пробудился, впервые с тех пор, как Ишад отступила перед лицом Крита, взывавшего о верности к клятве. В голове звучал шепот Ишад.
Единственный - единственный, кто понимает, сколь все неустойчиво...
Единственный, кто достоин использовать возможность удержать власть в городе...
Единственный, кто может ею как-то воспользоваться, в отличие от теряющего контроль принца, от жрецов и командиров, служащих, иным силам...
Ты та единственная надежда, что есть у меня, единственная надежда, что этот город может стать чем-то большим, нежели имперское захолустье...
Страт, возможно, ты и не снискал к себе любви, но тебя уважают. Люди знают, что ты честен. Они знают, что ты всегда сражался за этот город, и даже илсигам ведомо это. Они уважают тебя, единственного из Рэнке...
- Илсиги, - смеялся он тогда.
- Ты верховодишь в городе, тебе же и быть его спасителем. Поверь мне, Стратон, никто иной не смог бы сделать то, что сделал ты, и ни один другой ранканец из известных илсигам не сделал столько для города...
...Они уважают тебя и в твоем лице Рэнке.
Темпус посчитал его за неудачника. Темпус явился в разгар смертельных плясок Роксаны и возложил на него всю вину.
Пусть Темпус сам поймет, на чьей стороне правда, пусть убедится, что он способен держать в руках поводья. Страт позаботится о мире между группировками, а Темпус пусть общается с богами. Темпус никогда не был привязан к одному месту. А Крит этот город просто ненавидит. Ну хоть бы кто-нибудь, кому доверяет Темпус, понял истинную суть происходящего. Ишад и Санктуарий.

***

Внизу послышался шум, растворилась дверь. Лежавшая в постели Мория поправила одеяло, не в силах даже поднять голову. Всю ночь небо полыхало наводящими ужас громовыми раскатами, предвещавшими не дождь, а скорее новую битву чародеек. Ее хозяйка против нисийской ведьмы. Пока всевозможные несчастья стороной обходили точно заново родившуюся Морию, элегантную, красивую, разодетую в дорогие ткани и увешанную украшениями. И все же у Мории для страха имелись все основания. По ночам в Санктуарий небеса бросались огненными молниями, ревели ветры, весь дом, от подвала и до мезонина, сотрясался от ужасных стенаний, а ко многому привычная челядь шарахалась от неведомо откуда возникавших призраков. В этом доме когда-то убили человека, и однажды на кухне появился закутанный в саван мертвец, до смерти перепугав повара, который опрокинул на пол огромное блюдо с жарким. Редкая ночь проходила без призрака мальчика, бегающего по аллеям усадьбы, а сама Мория как-то проснулась в ужасе оттого, что явственно ощутила, как некое существо укладывается рядом с ней на пуховый матрац. Терпение ее лопнуло, и она сообщила об этом Ишад. после чего все проявления нечистой силы вдруг прекратились. Кроме привидений, на улицах города то и дело возникали стычки, тут и там горели дома, и время от времени мимо усадьбы проносились в окровавленных плащах всадники в масках. Кто-то разорил дом бейсибской госпожи, которую по приказанию Ишад недавно навещала Мория. Девушка прекрасно знала и о Харка Бей с их ужасными змеями, и о той каре, которую они готовили всякому, кто наносил вред одной из них. Теперь Мория боялась чаш, кувшинов, корзинок и коробок, которые покупались в эти дни на рынке, уверенная, что некое ядовитое зелье настигнет ее в тот самый момент, когда Ишад будет занята иными делами. В том, что ответная месть госпожи будет ужасна, Мория не сомневалась, да только сама она к тому времени уже не сможет, сказать ей слова благодарности.
О, Шипри и господин мой Шальпа, ведь даже мертвой бывшей воровке и убийце не укрыться от Ишад. Колдунья может превратить ее в нежить, как поступила она с несчастным Стилчо, которого использовала для любовных утех, ибо он был мертв и неподвластен ее проклятию: умереть, как умирал всякий восходящий на ее ложе. А может, он умирает каждую ночь, и Ишад вновь и вновь вызывает его из Ада. Правда, ее последний любовник из смертных, Стратон, пережил уже не одну ночь, и Мория боялась даже спросить об этом Хаута: "Неужели же он и в самом деле занимается с Ней этим? Но как? Но разве он?.." Она боялась, потому что знала, что ею движут ревность и бессильная злоба, и потому еще, что Хаут служит Ей. Все это было слишком сложным для Мории, которая из воровки превратилась в одночасье в светскую даму.
Весь мир пришел в движение, император Рэнке умер, и вернувшиеся после войн колдунов пасынки, разъезжавшие на статных жеребцах и закованные в мрачные латы, были исполнены решимости подчинить город порядку, который был ведом только им.
Ишад через Хаута передала Мории приказ подготовить дом к банкету, сообщив, что на него соберутся все высокопоставленные пасынки, включая и Темпуса, заклятого врага илсигов. Самой же Мории надлежало развлекать этих ужасных людей, и она боялась даже помыслить, чем все это может обернуться.
Дверь внизу снова хлопнула, но Мория продолжала лежать, разрываясь между страхом и мыслями о Хауте, который заботился о ней и делал достаточно сносным ее вынужденное затворничество.
Именно Хаут полгода назад вырвал из ее пальцев кинжал, которым она хотела заколоть себя, а потом поцеловал их и был в постели ласков и нежен. Хаут украл немного волшебства у госпожи и придал очарование ее чертам. Возможно, госпожа и одобрила втайне его поступок, но она еще ни разу не видела Мории такой, какой она стала ныне. Завтра вечером это произойдет...
Да, именно так и случится. И кто знает, какими будут последствия. Если бы Мория умела обратить себя в невидимку, она обязательно так и поступила бы
Боже, пусть эти тихие шаги по ступеням будут шагами Хаута.
По спине Мории пробежал холодок. Она вдруг снова припомнила нечто, оказавшееся с ней рядом в постели, припомнила дуновение холодного ветерка среди ночи и чьи-то шаги в коридоре, ведущем к ее спальне...
Задвижка открылась почти бесшумно, и лишь слабый скрип дал ей понять, что дверь в комнату открыта. Мория лежала неподвижно, охваченная оцепенением, которое бывает только в ночных кошмарах, когда сон вдруг становится явью и спящий, открыв глаза, убеждается в реальности происходящего...
Шаги слышались все ближе. До Мории донесся запах реки, смешанный с перегаром, столь несвойственным для Хаута, от которого всегда пахло благовониями и вином. Это не он, не он...
Выхватив нож, Мория внезапно вскочила на ноги и только тогда заметила сидящий на кровати силуэт. Отпрянув назад и привычно встав в позу бойца, она подобрала полы ночной рубашки. Нечто одетое в какие-то лохмотья тоже привстало с кровати, судорожно ловя ртом воздух и протягивая к ней руки.
- М-мория, - донеслись до нее всхлипывания, - Мо-ри-я...
- Господи>
Она узнала этот голос, узнала знакомый запах Низовья и эти руки. Мория бросилась к двери, чтобы принести свет в покои. Девушка долго возилась с фитилем непослушными, трясущимися руками и вот наконец, зажав под мышкой кинжал, внесла лампу в спальню.
Среди сатиновых покрывал притаилась коричневая тень одетого в лохмотья и пропахшего зловонием улиц ее родного брата Мор-ама, который жмурил глаза от яркого света. С тех пор как она сама отказала ему в милости, Мор-ам тяготился участи быть нищим.
- М-мория, М-м-мория?
В его голосе слышалась неуверенность, ведь он никогда не видел сестру во всей ее теперешней красе. Перед ним была настоящая дама из Верхнего города. А он...
- Мор-ам, боже мой.
Грязной рукой он протер глаза. Почувствовав, что лампа обжигает пальцы, Мория поставила ее на шкафчик и отложила в сторону кинжал.
- Что случилось? Где ты был? - спросила она, хотя запах перегара, перемешанный с вонью Низовья и горьким ароматом кррфа, говорил сам за себя.
- Я... потерялся... Я у-уходил по... Ее д-делам, - неуверенно проговорил Мор-ам, слабо махнув рукой куда-то в сторону реки, и вытаращил на сестру глаза. Лицо юноши сотрясал нервный тик, отчего оно казалось переполненным злобой. - Я в-в-вернулся. А ч-что с-случи-лось с т-тобой, М-М-Мория? Т-т-ты не похожа на...
- Это грим, - ответила сестра, - дамам из верхнего города нравятся такие штучки... - Она вдруг осеклась, увидев знакомую с детства картину: человека, в чьих глазах Низовье поселило безнадежность и которому прежде Срока согнуло плечи. - Потерялся. Где ты потерялся? Ведь ты мог прислать весточку, хоть что-то сообщить о себе... - Тик на лице Мор-ама стал сильнее. Так не было, прежде. - У тебя какие-то проблемы?
- Я п-пытался. Я пытался делать то, что Она х-хотела, я потом я... я потерял д-д-деньги.
- Ты хочешь сказать, что пропил их! Дурак, ты проиграл их в карты и потратил на наркотики! Черт бы тебя побрал!
Он вздрогнул. Когда-то высокий и красивый, ее брат теперь сгорбился, острые ключицы выпирали из-под лохмотьев. Вцепившись длинными грязными ногтями в колени, он качался из стороны в сторону на белоснежной простыне. - Мне нужны д-д-деньги, М-мо-ри-я. Мне нужно пойти к Ней, решить все миром...
- Глупец, все, что у меня есть, это Ее деньги! Ты хочешь взять Ее деньги и расплатиться ими с Ней?
- Т-ты должна их д-достать, д-должна, М-Мория. Б-больно, боль-но...
- Оставайся здесь!
Босиком, в одной ночной рубашке Мория стремительно сбежала вниз по крытой ковром мраморной лестнице и направилась в дальнее крыло, где даже ночью прислуга повара трудилась над завтрашним обедом. Однорукий Ши где-то отыскал себе помощника могучего телосложения, который сноровисто управлялся в кухне. Звали его Котилис, и, пока Ши отдавал распоряжения слугам-нищим, он строгал, рубил и резал с немой яростью, вносившей какой-то особый вкус в извечные рагу и гуляш. Слуги шептались, что Ши заколдовал повара и что руки, которые в секунду делали розочку из редиски, с такой же завидной легкостью способны были отрубить уши или нос, а Ши с завидным умением только растравлял страхи. Работа нынешней ночью кипела, движимая лишь безотчетным ужасом, и никто не посчитал странным, что какой-то нищий открыл ночью дверь ключом, а маленькая госпожа сбежала босиком вниз, в зал, чтобы открыть ящик и взять деньги, на которые не смел покуситься ни один вор в этом доме...
Никто не сказал ни слова. Ши в своем огромном фартуке застыл на пороге, Котилис стал еще яростнее крошить редис, а Мория, не обращая на них внимания, уже спешила? влекомая паническим страхом, обратно по ступеням, до боли закусив губу.

Предыдущая страница 3 Следущая страница


Душа города

Она любила своего брата, пусть даже такого никчемного. Ее связывали с ним узы, которые она не могла разорвать, и потому Мория сделала единственное, что было в ее силах: украла у Нее деньги, чтобы с Ней же и расплатиться. Она заслужила проклятие и покрыла себя величайшим в мире позором.
Она пошла на это ради своего лишенного разума брата, который был у нее единственным родным существом. Сколько она себя помнила, они всегда были вместе с тех самых пор, как беспризорными пошли на службу к Джабалу. Не было вины Мор-ама в том, что он пил слишком много и курил кррф, когда отчаяние и боль становились невыносимы. Однажды он даже ударил ее, но Мория простила брата. Все мужчины, которых любила она, поступали так же, за исключением Хаута, который не бил ее физически, но унижал еще сильнее. Таков был ее жизненный удел, не изменившийся, даже когда Ишад нарядила ее в шелка, а Хаут навел украденный глянец. В дополнение к тем грехам, что предъявит ей завтра Ишад, судьба послала ей пьяного брата, который пришел к ней за деньгами. Видно, мужчинам определено судьбою быть самовлюбленными дураками, а женщинам - верными дурочками и любить их слишком сильно и слишком долго.
- Вот, - сказала она, поднявшись вверх по лестнице, и увидела, что Мор-ам по-прежнему качается из стороны в сторону, обхватив грязными руками колени. - Вот... - Сев рядом с братом, Мория положила руку ему на плечо и протянула золото. Вытерев глаза, Мор-ам вырвал деньги с такой силой, что причинил ей боль, а потом встал и выскользнул за дверь.
Он не пойдет к Ишад. Он пойдет в ближайшую дыру, где отдаст золото владельцу таверны, который снабдит Мор-ама кррфом и всем тем, что только можно будет на эти деньги купить. А может быть, тот принудит Мор-ама сделаться его постояльцем и выбросит за дверь, когда платить по счетам окажется нечем
А когда Ишад прознает об этом... если только она вспомнит о нем среди других, куда более важных забот...
Мория бессильно рухнула на постель и обхватила себя руками, чувствуя озноб во всем теле.
Бросив взгляд на шкафчик, девушка заметила, что кинжала там не было.

***

Высыпавшие на небе звезды бросали неясный отсвет на построенную из крепкого камня усадьбу Тасфалена, на узорчатые оконные решетки и огромные бронзовые двери, которые были подобны тем, что обычно воздвигались в храмах. Резьба тонула во тьме, окна были закрыты и заперты изнутри во избежание последствий царящей в Санктуарии смуты.
Хаут казался невозмутимым.
- Стой здесь, - велел он Стилчо, и тот, бросив в сторону Хаута неуверенный взгляд, плотнее запахнулся в черный плащ, сливаясь с декоративными кустами, которые садовник по недомыслию посадил рядом с улицей.
С выработанной в результате длительных упражнений грацией Хаут подошел к двери и потянул за дверной звонок. Где-то внутри усадьбы залаяла собака. Ее уняли, и на время вновь воцарилась тишина, которую опять нарушил Хаут, давая понять, что он не перепутавший дом пьяница
Внутри послышался чей-то властный недовольный голос, не то дворецкого, не то самого хозяина, в Санктуарии днем с огнем не найти было двери, которую согласились бы открыть ночью.
Но вот послышались шаги, и какой-то слуга наконец растворил зарешеченную дверцу, располагавшуюся между двумя изваяниями божков:
- Кто там?
- Посланец, - немедленно отозвался Хаут. - Моя госпожа прислала приглашение вашему господину.
С другой стороны двери молчали. Голос и тон Хаута были таковы, что привратник наверняка решил, что спрашивать, какое приглашение и от какой госпожи, едва ли уместно Глазок закрылся, слуга удалился за новыми указаниями
- Чем они там занимаются? - спросил Стилчо, которому ни в жизни, ни после смерти еще не доводилось общаться с городской знатью, жителями верхнего города. - Хаут, если они...
- Тихо, - резко оборвал его Хаут. На этот раз звук шагов был громче.
Окошко приоткрылось снова.
- Странное время для приглашения.
- Моей госпоже оно нравится.
Повисла пауза, которую нарушил голос привратника.
- Где приглашение?
- Слово моей госпожи. Она приглашает вашего господина посетить завтра в восемь вечера официальный обед, который состоится в бывшем доме Пелеса. Обед начнется с закатом солнца. Передай лорду Тасфалену, что моя госпожа объявит о себе на обеде. Думаю, он не пожалеет, если пойдет. - С этими словами Хаут просунул в глазок перо одного из огромных черных воронов, живущих в Санктуарии. - Передай лорду, чтобы он взял перо с собой, и скажи, что моя госпожа будет чрезвычайно рада видеть его.
- Как ее зовут?
- Он узнает ее имя на обеде, я же не буду называть его, дабы не скомпрометировать госпожу. А это тебе за то, что принял послание. - Хаут передал слуге золотой. - Как видишь, моя госпожа щедра.
- Я передам ваши слова лорду на рассвете, - ответил привратник после многозначительной паузы.
- Передай. О золоте, естественно, распространяться нет нужды. Доброй ночи, привратник.
- Спокойной ночи и доброго сна тебе, молодой господин.
Окошко захлопнулось, и на лице бывшего раба мелькнула хитрая лисья улыбка. Одернув темно-красный плащ и блеснув на мгновение рукоятью меча, он быстро сошел с крыльца
- Боги, - пробормотал Стилчо, - кольцо.. кольцо... Хаут прижал руку к груди.
- Проклятье. Я забыл о нем. - Он обернулся к двери. - Я не могу позвать его снова - только испорчу впечатление.
- Что ты задумал, черт побери?
Повернувшись к Стилчо, Хаут осторожно подцепил пальцем полу его плаща и оттащил мертвяка на безопасное расстояние от двери.
- Нежить, ты забываешься. Ты хочешь получить урок прямо сейчас? Только крикни, и я устрою такое, чего испытывать тебе еще не доводилось.
- Побойся бога...
- Или иди со мной, - ответил Хаут, - или прямо сейчас откажись от этого дела. Ты хочешь прочувствовать это, Стилчо? Ты хочешь узнать, как можно умереть?
Стилчо отступил от Хаута. Его лицо, полускрытое капюшоном, напоминало мертвенно-белую маску. Он покачал головой.
- Нет, не хочу. - В живом глазу мертвяка мелькнула паника. - Как не хочу знать, что ты задумал.
Когда Хаут вновь приблизился к Стилчо, на губах его змеилась улыбка куда более зловещая. Нисиец снова схватил пальцами его за плащ.
- Сделай одолжение, ступай к Мории и скажи ей, чтобы она готовила еще один прибор к завтрашнему обеду. Жди меня там.
- Она убьет тебя.
Стилчо, конечно же, имел в виду вовсе не Морию. Сейчас в его глазу отражался ужас, а губы неожиданно свело судорогой.
- Убьет тебя, - возразил Хаут. - Вот чего ты боишься. Но что для тебя значит еще один поход туда? Неужели в Аду так плохо?
- Боги. Оставь меня в покое...
- - Наверное, и впрямь плохо, раз ты больше не хочешь туда. Расскажи обо всем Госпоже, мертвец, и ты потеряешь свой шанс. - Хаут глубоко вдохнул пыльный воздух Санктуария. - Власть ждет, чтобы ее взяли. Я могу видеть ее, я дышу ею, - и тебе нравится то, что я делаю, не отрицай.
- Я...
- А может, ты все же хочешь пойти к ней сегодня вечером, несмотря на приказ Госпожи оставить ее одну? Ведь ты бывал с ней, когда чары заклятия брали свое, и знаешь, что происходит. Ты слышал, как бушевал сегодня огонь в камине, - разве так раньше бывало? Она победила Роксану, упилась ее силой, и врата Ада подчинились ей. Неужели ты хочешь сегодня вечером попасть ей под руку, оказаться в ее постели, чтобы сделать то, что делал раньше? Ты сгоришь как свеча, а то, что останется от тебя, - сгниет в Аду, когда она удовлетворит свое желание.
- Нет...
- Нет, она не сделает это, или нет, ты не пойдешь туда, или да, то есть ты в точности исполнишь мой наказ?
- Я передам твое послание, - хрипло прошептал Стилчо. - Если тебя поймают, это твое дело. Я ничего не буду знать и поклянусь, что не участвовал в этом! - быстро добавил он.
- Естественно. Так же, как и я. - Хаут осторожно подергал Стилчо за плащ. - Я не требую от тебя верности. У меня есть возможность гарантировать ее. Подумай об этом, Стилчо. Она собирается убивать тебя снова и снова. Как долго еще будет длиться твоя глупость, Стилчо? Закрой глаза. Закрой. Вспомни ее и сделай это.
Со всхлипом, похожим на стон удавленника, Стилчо отшатнулся от бывшего раба.
Он вспомнил. Хаут понял это и улыбнулся, глядя на вытянувшееся лицо напарника.
Откинув плащ, Хаут положил красивую руку на рукоять меча и зашагал вниз по улице, точно какой-нибудь лорд Санктуария.

***

На глазах Страта была повязка, вот он услышал, как захлопнулась дверь и раздалась трель рожка. Послышались чьи-то шаги, скрипнуло кресло. В маленькой душной комнатке пахло луком и остатками трапезы.
- Могу я, наконец, снять ее? - осведомился он, когда звуки утихли.
- Он может снять повязку, - пробасил кто-то. - Дайте ему стул.
Страт по голосу понял, что его контакт оказался настоящим и перед ним Джабал собственной персоной. Пасынок снял с глаз тугую повязку и пригладил волосы, щурясь и пытаясь разглядеть человека, который сидел напротив него за столом, освещенным одной свечой. Чернокожий мужчина выглядел более худым и старше годами, чем должен бы быть, но, как известно, боль старит людей. Густые черные волосы бывшего работорговца тронула седина, глубокие складки пролегли от углов рта к раздувающимся ноздрям, и под черными, в сети морщинок, глазами набрякли мешки. Джабал положил руки на грубо сколоченный стол. Сидевшего за ним человека в ястребиной маске едва было видно. Недавно отрастивший густые черные усы Мрадхон Вис, чей вид и без того не радовал глаз, поставил одну ногу в ботфорте на планку другого стула в углу и оперся рукой о колено. Широкий нож ярко блестел в свете свечи, внося в картину оттенок буффонады.
Сзади кто-то подвинул Стратону стул. Он медленно и внимательно окинул незнакомца взглядом и приметил еще двоих, сидящих в углу. Воры. Бандиты. Илсиги. Ренегат-нисиец. Джабал был бог знает откуда родом. И вместе с ними он, ранканец, естественный враг для них всех.
- Садись, - предложил Джабал голосом, от которого задрожал воздух. Стратон медленно присел, неспешно заложил руки за пояс и скрестил ноги.
- У меня есть предложение, - заговорил Стратон.
- У тебя? У ведьмы? Или у твоего начальника?
- У меня лично. Но оно касается и этих двоих тоже. Толстым коротким пальцем Джабал выписывал круги на поверхности стола.
- У твоего начальника и у меня были... определенные отношения.
- Тем больше причин у тебя иметь дело со мной. Он должен ведьме. Та должна мне. Я хочу, чтобы в городе стало тихо. Сейчас, до того, как он потерял все, что имел. Если Темпус объявился здесь, на то есть несколько причин.
- Например?
- Например, судьба империи.
Джабал раскатисто засмеялся, сказал что-то на незнакомом Стратону языке, чем вызвал новую вспышку смеха.
- Ты предлагаешь измену?
- Нет. От этого никому не будет пользы. Ты - житель этого города. У меня здесь свои интересы, а мой командир заинтересован лишь в том, чтобы уйти из города. Это нам на руку. Ты сможешь вернуться к своей нелегальной деятельности, и я получу то, что мне нужно. Необходимо только на несколько недель установить перемирие. Настоящее перемирие. Никакого воровства, никакого бандитизма и никаких подстрекательств к бунту. Тогда мой командир сможет покинуть город, не ввязываясь в стычки на улицах Санктуария.
- Брат, если бы твой командир услышал, что ты обещаешь, он бы выпустил тебе кишки.
- Обеспечь перемирие, и ты получишь все, что тебе нужно. Пойми, с моим падением тебе не сыскать друга в наших рядах. Ты понимаешь меня?
- Ранканец, ты назвал свою цену?
- Мне все равно, как ты это назовешь. - Стратона бросило в жар, чаще забилось сердце. - Ты хорошо знаешь ситуацию: торговля почти прекратилась, магазины и таверны закрываются. Думаю, твои доходы резко упали. Нет торговцев - нет тебя, а значит, нет и победителей. Если и дальше попустительствовать безумствам молодчиков из НФОС, город скоро окажется на голодном пайке, торговля уйдет в другие приморские районы, власть в городе возьмут или бунтовщики, или полевые суды и Санктуарий окажется заваленным трупами до городских стен. Как тебе такой поворот?
- Я извлеку прибыль из любой ситуации. Я выживу, ранканец.
- Ты не настолько глуп, чтобы выступать против империи. Ты ведь наживаешься на ней.
Люди в комнате зло зароптали. Страт скрестил на груди руки и переменил позу.
- Он прав, - щелкнул пальцами Джабал. - В его словах есть доля истины. Послушаем, что он скажет еще. Продолжай.

***

На улице Красных Фонарей наблюдалось некоторое волнение, высыпавшие из дверей борделей и кабаков посетители собрались в небольшую толпу на перекрестке. Этот район всегда отличался страстями, но в эту ночь после сильной грозы, вызвавшей несколько пожаров, в городе висела напряженная тишина, и переполох у Фебы вызвал повышенный интерес лишь у кучки беспечных клиентов, уверенных, что в случае необходимости они сумеют постоять за себя. Проституток он не встревожил, не обратил на него особого внимания и Зэлбар со своими церберами, которые ныне несли службу уличных полицейских. Они пьянствовали в участке, и больше других преуспел в этом Зэлбар, прослышавший о том, кто мог появиться на улице.
Он налил себе очередной бокал вина и бросил взгляд на проскакавшего мимо всадника на гнедом жеребце.
Всего лишь один из пасынков. Облегченно вздохнув, Зэлбар сделал большой глоток - проблема разрешилась сама собой. Переполох случился в месте, которое ему было практически безразлично, к тому же направлявшийся туда всадник, один из людей Темпуса, скорее положит конец возникшей смуте. Разумнее было остаться на месте и подождать, пока все стихнет. Крики еще продолжались, но скоро они прекратятся, и содержательница таверны (а может, обиженная проститутка) наверняка согласится, что полиции на сей раз лучше было не вмешиваться. Люди с улицы славились своим прагматизмом.

***

- Что ж, - заметил Джабал, - мне нравится такой подход. Люблю здравомыслящих людей. Вопрос в том, понравишься ли ты завтра своему командиру.
- Империя сильна движением, - ответил Стратон. - Мы умеем быть очень практичными.
Джабал на мгновение задумался. Широкая, почти театральная улыбка расплылась по его темному скуластому лицу.
- Он наш друг, - произнес Джабал, окинув взглядом своих помощников. От его звучного голоса по спине Страта пробежал холодок. - Хороший друг. Давай назовем это сделкой, друг Стратон.
Стратон уставился на Джабала, чувствуя вместо облегчения странную слабость в желудке. Победа из тех, что не приходит с парадами и криками толпы, но достигается здравым смыслом.
- Прекрасно, - ответил он. - Надеюсь, что эта дурацкая повязка входит туда составной частью. Где моя лошадь?
- В условном месте. Вот только наш уговор не касается моей обители, но тебя проводят. Вис!
Мрадхон Вис убрал кинжал в ножны и рывком поднялся на ноги.
Когда на глазах повязка и ты совершенно беспомощный идешь по аллеям, лучше бы, конечно, получить в провожатые кого-нибудь другого. Но протест в подобной ситуации будет похож скорее на жалобу и ничего не добавит человеческому достоинству, которое в таких условиях и так немногого стоит. Встав со стула, Стратон молча ждал, пока один из мужчин убрал стул, а второй крепко завязал повязку.
- Будь с ним повнимательнее, - бросил напоследок Джабал.

***

Оказалось, что отыскать Темпуса куда проще, чем это представлял себе Крит, когда узнал от Нико, в какую сторону направил свои стопы маршал. Остановившись подле таблички, гласившей "Таверна Фебы", Крит спешился и продел вожжи в кольцо, вделанное в стену здания. Толпа зевак невдалеке уделила ему частичку своего внимания. Нахмурившись, Крит окинул толпу взглядом, в котором ясно читались всевозможные кары, уготованные тому, кто посмеет коснуться коня или даже упряжи. Пройдя в приемную для клиентов, он сразу столкнулся с владелицей заведения, грузной женщиной, увешанной украшениями.
- Ты видела моего командира? - без обиняков перешел к делу Крит.
Она видела. Подбородки на толстом лице заколыхались, напомаженные губы женщины попытались что-то выговорить.
- Где?
Хозяйка указала рукой.
- Их д-двое, - заметила она. - Ч-чужеземка, о-она...
Сверху снова донесся чей-то визг, теперь уже на более высокой ноте. Пустая приемная борделя являла собой непривычное зрелище. Ни одна проститутка так и не высунула носа из своей комнатки. Хозяйка быстро поднялась по лестнице и направилась в апартаменты.
Внизу по-прежнему не шевельнулась ни единая занавеска. В доме царило безмолвие, лишь наверху послышался стук в дверь и голос хозяйки произнес нечто неразборчивое.
Дверь, в конце концов, распахнулась, раздался топот тяжелых шагов. Подняв голову, Крит увидел, как на лестнице появился Темпус, и сделал каменное лицо, которое лишь отчасти было призвано служить оправданием необходимости побеспокоить Темпуса в столь деликатный момент.
Заложив руки за пояс и стараясь выглядеть спокойно, Крит смотрел на спускающегося вниз Темпуса. Он вдруг осознал, что мог убить товарища, которого пытался спасти.
- Что? - кратко спросил Темпус.
- Страт... после того как у реки все стало спокойно, ведьма... ушла. Страт и я расстались. Он исчез. Но не вернулся к реке.
Ему вдруг показалось, что это его личная проблема, которую не следовало выносить на обсуждение. Крит обругал себя упрямым дураком. Наверху вновь послышались шаги, и к собеседникам спустилась Джихан, своим появлением приумножив нервозность Крита. Лицо Темпуса окаменело. Его пронзительные глубокие глаза были устремлены куда-то вдаль, губы поджаты.
- В каком смысле... исчез? - спросил предельно четко Темпус, снова глядя Криту прямо в глаза.
- Велел мне проваливать ко все чертям, - вымолвил Крит, которому не хотелось говорить об этом, но скрыть от Темпуса подобное возможным не представлялось. - Командир, он послушает только тебя. Она крепко окрутила его. Тебя он послушает... Прошу тебя.
Воцарилось молчание. Криту показалось, что Темпуса так и подмывает отправить самого Крита в Ад и приказать ему там остаться. Крита затрясло. На его глазах Страт, самый здравомыслящий из всех, кого он знал, сходил с ума и все больше отстранялся от Крита. Он мог бы, конечно, помочь Страту так же, как прекращают мучения тяжело раненных, страдающих и потерявших всякую надежду бойцов на поле боя. (Такое потом начинает сниться, не давая покоя душе, но Крит уже прошел через это.) Но только не теперь, когда Страт осыпал его проклятиями и заявил, что он не прав. Крит привык прислушиваться к словам напарника, тот всегда четко определял, где правда, а где нет, где стоит идти вперед, а где выждать более благоприятный момент. Он был уравновешен и разумен, его напарник, он мог в один миг казаться донельзя расчетливым, а в другой - уже мчаться, не разбирая дороги, на своем жеребце.
- Где ты потерял его?
- На посту. Он оставил меня. Ускакал. Я... я потерял его. Я подумал, что он поехал к тебе, но Нико сказал, что Страт не объявлялся, и посоветовал... найти тебя.
Темпус глубоко вздохнул и засунул в ножны меч, который держал в руке. Гремел гром, и в такт его раскатам трещали ступени, пока Джихан спускалась вниз.
- Может быть, он в казармах, - предположила Джихан.
- Я так не думаю, - отозвался Крит.
- Так куда он мог направиться, как ты полагаешь? - спросил его Темпус.
- Доказывать свою правоту, - ответил Крит, которому подсказало ответ хорошее знание товарища.
Темпус спокойно и внимательно посмотрел на него:
- Кому?
- Мне. Тебе. Он превратился в одержимого. Я прошу тебя помочь.
- Ты хочешь получить от меня приказ? Или хочешь, чтобы я нашел его?
Крит неожиданно понял, что и сам не знает, чего хочет. Одно казалось слишком мелким, второе - почти роковым.
- Я буду искать его, - кивнул он. - Я подумал, что, может, тебе известно, где он.
- Понимаю, - ответил Темпус. - Он по-прежнему думает, что стоит у руля в городе. Передай ему, чтобы приехал к Пелесу вовремя. Он не имеет права поступать глупо, скажи ему об этом тоже.

***

Лошадь негромко пофыркивала, переступая по камням брусчатки. Заслышав топот копыт в узком проулке, Стратон, все еще с повязкой на глазах, догадался, что они вернулись в аллею с узким загончиком, где Страт оставил гнедого. Хватка ослабла, и он услышал удаляющиеся шаги. Подняв руки, воин снял повязку, огляделся и увидел стоящую неподалеку лошадь и стремительно удаляющихся трех закутанных в плащи людей. Двое привели его сюда, а третий наверняка сторожил лошадь.
Страт потрепал гнедого по шее, чувствуя, как трясутся руки. Дело было не в страхе насилия, не в личной неприязни к Вису... но в осознании того, что он сделал.
Подобрав поводья, Стратон вскочил в седло и уже собрался выехать из аллеи, как вдруг едва не полетел на мостовую. Жеребец встал на дыбы, завидев выскользнувшую из-за угла фигуру незнакомца в темном плаще.
- Такого коня не спутаешь, - заметил Хаут, глядя, как жеребец подался назад, опустив передние ноги на землю, и начал успокаиваться. Отъехав чуть в сторону, Страт натянул поводья и положил руку на рукоять меча, с которым никогда не расставался.
- Черт побери...
Двумя пальцами Хаут держал некий предмет.
- Успокойся, это она послала меня передать тебе вот это.
Страт сильнее натянул поводья гнедого, по-прежнему не желая оказаться на одной линии с человеком, который мог быть вооружен. Соскользнув на землю, Страт оказался в примерно одинаковой позиции с Хаутом и протянул руку в сторону бывшего раба.
На ладонь легло кольцо. Кольцо Ишад
- Она желает видеть тебя, но не на обеде в верхнем городе. Держись подальше от дома Пелеса. Приходи на реку после полуночи.
Воин сомкнул пальцы на кольце и неожиданно вздрогнул, но сумел быстро овладеть собой. Лицо его осталось непроницаемым, а в голосе слышался металл.
- Я буду там, - заметил он.
- Я передам ей твои слова, - с излишней церемонностью ответил Хаут и снова исчез за углом.
Надев кольцо на мизинец, Страт почувствовал спазм такой силы, что взор его затуманился. Поводья выпали из его руки, и гнедой покорно стоял, дожидаясь, пока хозяин соберется с силами и уймет бешено стучащее сердце.
Ишад прислала просьбу о прощении и приглашение, проще которого любая женщина, ведьма она или нет, прислать мужчине не могла. Чувствуя, как рвется из груди сердце, Стратон вскочил в седло, сжимая в кулак руку с кольцом, сулившим ему ни с чем не сравнимую усладу.
Стратон с усилием снял кольцо с пальца и положил его в карман, чувствуя теперь только легкое возбуждение.
Стратон попытался очистить от тумана голову, понимая, что в просьбе Ишад, переданной через Хаута, скрывалось беспокойство, на сей раз с Критом не связанное. Надвигалась беда, от которой могли пострадать не только дела Страта, но и сама его жизнь; беда, от которой все могло пойти прахом, и ведьма знала об этом. Этот ее дар являлся свидетельством того, насколько она жаждала встречи с ним. Страт понимал это, и мир мерк перед его глазами.
- Что ты делаешь"? - мысленно спрашивал он ее. - Ты знаешь, о чем ты просишь!
Среди сомнений, с первого дня вызывавших напряженность в их отношениях друг с другом, он услышал ответ: это имеет для тебя значение!
Конь взял с места в карьер, и строения замелькали в свете одинокого фонаря и далекого мерцания звезд. Время от времени мимо проносились неясные тени.
По телу воина струился пот. Утерев рукавом лицо, Стратон откинул назад волосы и постарался очистить разум от эротической дымки, в которой тонула окружающая действительность: склизкие кирпичи, кучи мусора и уличная грязь. Стук копыт напоминал далекое гулкое эхо, а аллея тем временем плавно перешла в улицу, в конце которой виднелись таверна с полуоткрытыми дверьми и компания накурившихся кррфа завсегдатаев. Неслись звуки расстроенной лютни, но это никого не волновало, и меньше всего самого музыканта. Но вот улица вновь перешла в аллею, и под мерный стук копыт туман в голове Стратона, мало-помалу рассеялся.
Темпус хотел видеть его на банкете у Пелеса. Темпус хотел поговорить с ним, поговорить здраво. Он будет смотреть на него своими пронзительными глазами до тех пор, пока Стратон не выложит ему все. Знала об этом и Ишад.
Вот почему она не хотела, чтобы он был там. Теперь, когда он через голову своего начальника вступил в контакт с Джабалом и подвластными ему бандами. Есть тысяча способов умереть, и он добавил к ним еще один или даже два. Нет, ложь Темпусу даже хуже, чем смерть. Дезертирство. Предательство. Измена.
Стратона накрыл приступ безотчетного ужаса. Он знал, что ему нужно достать кольцо, бросить его в грязь, отправиться к Темпусу и рассказать ему все, однако этому противилось все его естество. Стратон никогда в жизни не падал никому в ноги с просьбами о помощи. Он должен сам поправить положение дел и овладеть ситуацией, а для этого нужны крепкие нервы и стальные кишки.
Он больше не был тем двадцатипятилетним юношей в сверкающей броне, переполненным мыслями о славных делах. Вот уже десятилетие участвовал он в тайных операциях пасынков, но ему никогда не приходило в голову, что Темпус и сам мог совершать ошибки. Человек, избранный богами. Но ведь у богов тоже могут быть свои собственные интересы. Боги могут играть с человеком, который служит их делу.
Темпус может быть не прав. Он может ошибаться. Ведь я только хочу добра этому городу. А когда все наладится, я передам город в его руки. Разве это измена?
Империя живет движением, не так ли?
Я жизнь положу за то, чтобы это правило работало. Докажу Криту. Докажу Темпусу. И если мне будет нужно держаться от них в стороне, пока все не придет в движение, - я найду убежище, неизвестное Криту.
Проклятье, нет. Они направятся к ней.
Стратон сжал кольцо с такой силой, что его взгляд затуманился от боли, напомнившей ему, как велика может быть сила пасынков, которую они направят на Ишад. Тогда с обеих сторон жертвы неизбежны.
Он наконец-то решил, что нужно делать.

***

Солнце едва окрасило на востоке в багрянец висевшую в небесах пелену, когда к неприметной лавчонке на Базаре подошла Ишад. Она пришла сюда, проделав долгий путь по улицам Санктуария и бросив в небольшой мрачной комнате в Лабиринте мертвого мужчину, о котором никто не будет плакать. Воздух Санктуария был так напитан энергией, что Ишад едва почувствовала, как отлетела его душа, не испытав даже минутного освобождения от того, что текло по ее жилам и от чего туманился взгляд. В последний миг его жизни она жалела, что тот вообще появился на свет.
Ишад не чувствовала удовлетворения. Наоборот, ее существо охватывал ужас, что никогда ей не будет достаточно, что в этом мире не сыскать человека, который укротил бы ее силу, готовую вырваться наружу, навстречу грохочущей буре. Окажись в этот предрассветный час перед ней шайка самого гнусного отребья Санктуария, они, поймав ее взгляд, бросились бы наутек. Найти жертву становилось все сложнее. Ишад сделалась... известной, и искать встречи с ней теперь могли только глупцы, от общения с которыми не могло возникнуть ни охотничьего азарта, ни неожиданности.
Тасфален. Тасфален. На него Ишад возлагала большие надежды. Вот жертва, в которой чувствовалась сила, совладать с таким мужчиной будет совсем не просто. Удовольствие можно будет растянуть на неделю...
Возможно, убеждала себя Ишад, Страт сможет ее понять.
Возможно, она еще сумеет пробиться сквозь стену недоверия, воздвигнутую вокруг себя пасынком, и научит его всему, что он должен знать. Его неудовлетворенность была достаточной целью, но знать, что ее голод угрожает ему, было просто невыносимо. И в этом ее слабость.
К тому же Ишад еще так и не разобралась с Роксаной. Нигде в городе Ишад не смогла обнаружить следов ее присутствия. Но ни то, что тупоумный демон не нашел Роксану, ни то, что сама она не обнаружила ни единого знака, указывающего на тот факт, что Роксана осталась среди живых, не могло заставить Ишад чувствовать себя в безопасности в момент слабости. Самое время для нисийской ведьмы попытаться достать ее ..
Нанести удар через Страта или через этого незнакомца Тасфалена, оттуда, откуда Ишад меньше всего ожидает опасности... через ее самое слабое место...
А она слепа и сознает это.
Вот зачем Ишад пришла сюда после напрасного убийства и потраченной впустую на розыск Роксаны ночи...
...Чтобы найти ее следы в будущем.
Внутри лавчонки горел свет, давая понять, что внутри не спят. Ишад могла бы сама открыть дверь, но решила постучать и подождать, пока ей откроют.
Послышались тяжелые шаги. Приподнялась задвижка глазка, чей-то внимательный глаз посмотрел наружу, и задвижка вновь опустилась.
Ишад постучал вторично. Внутри послышались голоса, стукнул отодвинутый засов, открылась дверь.
На пороге стояла С'данзо Иллира. В тени по правую руку от нее маячил Даброу с угрюмым и хмурым лицом. Сама Иллира выглядела заплаканной и при виде Ишад поплотнее закуталась в толстую шаль, словно посетительница принесла с собой колючий ветер - Похоже, до вас дошли новости, - проговорила низким голосом Ишад, остро чувствуя присутствие Даброу. Заставив себя успокоиться, она сосредоточилась только на женщине, на неизбывном материнском горе. - С'данзо, прошлой ночью с твоим сыном был чародей, я тоже могла бы, но сегодня вечером мои способности... не сработают. Может, позднее, если ты решишь, что во мне есть нужда.
- Садись. - Иллира еле заметно махнула рукой, и Даброу освободил скамью. - Я готовила чай... - Возможно, С'данзо посчитала визит Ишад за выражение соболезнований, а может, за некий знак надежды. Быстро отерев худой рукой слезы, Иллира повернулась к печи, где кипел чайник. Обычное гостеприимство, за которым наверняка крылось нечто большее.
- Скажи, ты видишь во мне надежду для твоего сына?
- Я не вижу Артона. Даже не пытаюсь. - С'данзо разлила по чашкам чай и взяла одну себе, не обращая внимания на две другие.
Даже не пытаюсь.
Мать, чей сын лежит больной во дворце рядом с умирающим богом, должна попытаться. Возможно, здесь уже побывали жрецы или посланец от Молина, принеся весть, а может, она сама увидела это в себе, в распадающихся небесах, в чайных листочках или бог еще знает в чем.
Эта мысль прояснила сознание Ишад.
- Неужели ты думаешь, - спросила она, прихлебывая чай, - что твоим сыном пренебрегут ради другого мальчика? Уверяю тебя, такого не случится. Рэндал очень опытный кудесник, и тебе наверняка незачем волноваться, на чьей стороне ныне боги. В чем причина твоего беспокойства?
- Я не знаю... не могу увидеть.
- Я могу рассказать тебе, что происходит. - Ишад прикрыла глаза, почувствовать Рэндала за работой оказалось совсем не сложно. - Дети сейчас спят, боль слабая, и сила бога держит твоего сына живым... - Ишад запнулась, внезапно почувствовав резкий приступ боли, пронзивший закрытые глаза. Колдовской огонь. - Рэндал. - Открыв глаза, Ишад снова очутилась в маленькой, тесной комнатенке, рядом с изможденной С'данзо. - Меня могут призвать помочь. Но сейчас моя сила блокирована. Ты должна помочь мне. Скажи: где Роксана ?
С'данзо в отчаянии затрясла головой. Золотые серьги качнулись и звякнули.
- Я не могу видеть настоящее. Я не могу...
- Отыщи ее следы в будущем. Отыщи мои. Найди своего сына, если сумеешь. Она наверняка направится к мужчине по имени Никодемус. Темпус, Критиас, Стратон - вот главные объекты ее атак.
Быстро подавшись в сторону, С'данзо схватила с полки небольшую коробочку.
- Даброу, пожалуйста, - попросила Иллира, когда великан попытался вмешаться. Он отошел в сторону, а гадалка тем временем опустилась на пол и разложила карты.
Чушь, думала Ишад, однако что-то задергалось в завитках волос у нее на шее. Она подумала о волшебном потоке, по-прежнему наполнявшем дувшие в Санктуарии ветра, и вспомнила, что изначальное знание не относится к числу ее способностей. У нее не было возможности оценить то, что делала С'данзо. Кто знает, какое волшебство таится в этом ином виде ведовства.
Карты буквально летали в тонких сильных пальцах, укладывались рядами, снова перетасовывались, меняя лица.
Выложив последнюю, Иллира поспешно отдернула руку, точно изображенная на ней змея ожила.
- Я вижу раны, - начала Иллира. - Вижу возвращенную любовь. Ведьма, власть, смерть, замок. Я вижу сломанный жезл и искушение... - Поверх легла другая карта. Сфера.
- Объясни.
- Не знаю как! - Трясущимися пальцами провидица теребила карты. - Я вижу поток. Изменение. - Она указала пальцем на фигуру в плаще с надвинутым капюшоном. - Вот твоя карта: восьмая из Воздуха, Госпожа Бурь - толковательница таинств.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Жрица! Только не я!
- Я вижу урон тебе. Вижу огромное зло. Вижу возвращенную силу. Карты ужасны - Смерть и Изменение, и так везде - только смерть и изменение. - С'данзо подняла голову, по щекам ее текли слезы. - Я вижу урон тебе в твоем начинании.
- Ясно, - глубоко вздохнула Ишад, она все еще держала в руках чашку. - Прошу тебя, выполни мою просьбу, провидица: найди мне Роксану.
- Она и есть Смерть. Смерть на лугу. Смерть на водной глади...
- В Санктуарии нет лугов, женщина! Соберись!
- В тихом месте. Смерть в месте концентрации силы. - Из-под закрытых век пророчицы текли слезы. - Ущерб и возвращение - это все, что я смогла увидеть. Госпожа, оставь в покое моего сына.
Ишад отставила в сторону чашку, встала, набросила на плечи плащ. С'данзо подняла голову. Ишад не сумела найти слов утешения.
- С ними Рэндал. - Это было лучшее, что пришло ей в голову.
Ишад повернулась и вышла на улицу. В крови с неудержимостью прилива бушевала сила. Колдунья вдыхала ее с ветром, ощущала ее присутствие в придорожной пыли. Расстроенная Ишад с легкостью могла бы сровнять с землей домик С'данзо или, подняв из очага пламя, превратить в пепел Иллиру и ее мужа.
Так отплатить невинной женщине за чашку чая! Подавив бушевавший в крови огонь, Ишад жадно пила ветер, глядя на занимавшийся день.

***

- Я не смогу, не смогу, не смогу! - запричитала Мория и бросилась вниз, в зал, окруженная ворохом юбок и лент. Хаут успел схватить ее за руку. По лицу девушки текли слезы, из прически выбилась непокорная прядь. Мория судорожно всхлипывала, глядя на Хаута глазами, полными слез.
- Ты справишься. Только ничего не говори обо мне.
- Тогда возьми его с собой! - Девушка указала рукой на кабинет, где перед камином сидел с бокалом вина в руке мертвец, на глазах становившийся все более безобразным. - Убери его отсюда. Ради бога - убери его отсюда!
- Ты справишься, - повторил Хаут и поправил всхлипывающей девушке непослушную прядь, закрепив ее заколкой. Потом, стараясь не испортить грим, утер Мории слезы и нежно поцеловал ее в соленые губы. - Справишься. Моя храбрая Мория, все, что от тебя требуется, это не упоминать обо мне. Скажи, что я исполнил поручение и вместе со Стилчо отправился в магазин поискать замок для твоей спальни. Думаю, такой ответ ее устроит? Обещаю тебе...
- Но ты можешь воспользоваться колдовством.
- Дорогая моя, я-то могу, но там, где нужен перочинный нож, топором обычно не пользуются. Я сомневаюсь, что тебе очень понравится, когда служанку разнесет в клочья при попытке войти. А теперь отправляйся наверх, поправь макияж...
- Не уходи! Останься здесь! Скажи Ей сам, что это ты сделал меня красивой.
- Мы уже говорили с тобой на эту тему! Ей все равно. Уверяю тебя, у Нее в голове много разных забот, и ты там - на последнем месте. На самом последнем. Делай свое дело, будь грациозной и красивой, какой я помог тебе стать, и Госпожа будет счастлива за тебя. Улыбайся. Улыбайся каждому. Но не слишком часто. Эти люди давно не бывали на подобных раутах, а потому не пытайся привлечь их внимание. Веди себя спокойно, мысленно я с тобой. - Он поцеловал ее в бровь и, проследив за внезапно изменившим направление взглядом Мории, увидел тень на пороге кабинета.
Там стоял пахнувший вином Стилчо. Его худое бледное лицо под шапкой темных волос казалось необычно угрюмым.
- Госпожа, - тихо произнес Стилчо, - очень сожалею, что потревожил вас.
Мория застыла, точно пораженная громом.
- Пойдем, - сказал Хаут, схватив Стилчо за руку и толкая его в сторону двери.

***

- Я не смог найти его, - доложил Темпусу Крит. Своей штаб-квартирой во дворце Темпус избрал зал рядом с покоями, из которых лестница уходила наверх, туда, где творились дела, о которых Крит предпочитал оставаться в неведении.
Темпус сделал отметку на карте. Комната обилием книг и свитков напоминала скрипторий. Они заполняли стол, валялись на полу. Полуденный свет тускло пробивался сквозь окно. День выдался хмурым, и серые густые облака готовы были с минуты на минуту разродиться дождем. Встав из-за стола, Темпус подошел к окну, скрестил за спиной руки. Блеснула молния, и в густом воздухе прокатился гром.
- Он появится, - вымолвил наконец Темпус. - Ты был в домике ведьмы?
- Дважды. Я... - Повисла пауза, и Темпус мгновенно повернулся к Криту лицом. - ...Дошел до двери.
В устах Крита слово "дверь" прозвучало как "врата Ада". Воин намеренно сделал непроницаемое лицо, и Темпус вопросительно повел бровью.
- Король Корфоса, - произнес Крит загадочно
- Похоже.
Король пригласил своих противников на переговоры. Во время обеда лучники окружили балкон, где сидели гости, и перебили их всех. Колдовской огонь прекрасно подошел бы для той же цели. Ничто не ново под солнцем, шептал один внутренний голос, в то время как другой вызывал из памяти погибших друзей. Наши измученные души должны получить свободу. Иногда казалось, что прошлое возвращается Корфос и некая усадьба в Санктуарии. Неужели то, что случилось тогда, произойдет с беспощадной необходимостью снова? Темпус порой шел на риск ради самого риска или в силу некой порочной склонности, но он никогда не посылал без цели на риск своих людей.
Крит застыл, подобно статуе, на лице ясно читались обуревавшие его желания. Между бывшими напарниками пробежала кошка, теперь брат охотился на брата и готов был исполнить любое приказание.
- Не беспокойся, ведьма сможет его найти, даже если он не объявится сам, - сказал Темпус и показал рукой на дверь. Крит понял намек и вслед за Темпусом направился в зал. - Будь вовремя.
- Как Нико?
- Лучше.
Почувствовав по тону, что разговор закончен, Крит направился прочь. Заложив руки за пояс, Темпус провожал его взглядом, пока воин не превратился в тень, двигавшуюся по мраморным ступеням лестницы к выходу.
Нико был там, где он никак не должен был оказаться.
Хлопнув рукой по бедру, Темпус зашагал вниз по другой лестнице. Поднимавшиеся навстречу разодетые в шелка жрецы распластались по стенам, уступая ему дорогу.
Темпус шел и шел через двери, вот уже почти не стало слышно грома, и наконец открылась последняя дверь, обнажив проход в сокрытую глубоко в недрах дворца Святая Святых. Войдя внутрь, Темпус увидел кровать, полдесятка жрецов и чародея. Аромат в комнате был такой, что можно задохнуться. Едва слышно всхлипывал ребенок.
- Приведи Нико, - приказал Темпус проходившему мимо жрецу, и тот поспешил в боковую комнату, куда сам Темпус не имел ни малейшего желания заходить.
От неприятного запаха у него свербило в носу, вот-вот грозила разболеться голова. Он чувствовал закипавшее раздражение не то злость на Нико, не то недовольство копошившимися жрецами, их несвязной болтовней и дурно пахнущими снадобьями кудесника. А может, весь мир просто сошел с ума. Тем временем жрец подвел Нико к Темпусу. Один глаз Нико был наполнен странной желеобразной кашицей, вокруг второго залегли черные круги.
- Проклятье, - рявкнул Темпус, - неужели обойтись нельзя без дыма? - Взяв Нико за руку, он вывел его на чистый воздух, прикрыв за собой дверь. - На сей раз я тебе приказываю: отправляйся в постель.
- Не могу спать, - ответил Нико. Его каштановые волосы, перехваченные легкомысленными ленточками Джихан, спадали на брови - Бесполезно...
- Врешь. - Темпус твердо взял его за руку и повел обратно.
- Я видел Джанни, - пробормотал рассеянно Нико. - Я видел его там...
- Ты ничего не видел и не увидишь, пока не бросишь заниматься глупостями, предоставив всякую чушь жрецам.
- Рэндал...
- ...сам обо всем позаботится. - Темпус довел Нико до спальни, отворил дверь и усадил его на широкую постель - Оставайся здесь. Надеюсь, мне не придется присылать к тебе стражу?
- Хорошо, - пробормотал Нико и присел на край кровати
У Темпуса на теле не было ни единого шрама. Раны залечивались сами собой, не оставляя следов, а вот Нико ходил украшенный шрамами, весьма уязвимый, как все, кого любил Темпус.
- Оставайся здесь, - сказал слишком резко Темпус. - У меня и так полно забот, чтобы следить еще и за тобой.
Нико молча подчинился, лег и закрыл глаза, хотя собирался сделать совсем иное. Темпус пожал его руку и вышел прочь.
"Может быть, отказаться от ужина, - размышлял он. - Какая в нем польза? Как я мог вообще согласиться?"
Цель Темпуса была в умиротворении города. Он хотел понять намерения ведьмы, а также посмотреть, чего сумел добиться Страт, пока управлял городом. Тогда ему представлялось разумным согласиться. Мог также представиться неплохой случай попробовать разорвать их союз. "...Наши измученные души..." Одной из таких душ как раз и был Страт, и лучшего варианта увидеть его, чем на банкете его любовницы-ведьмы, Темпус придумать не смог.
Но зачем встречаться с ними?
Вот в чем вопрос. Темпус подумал снова о Корфосе, стрелах, отравленном вине и об императоре.
Темпус не привык, когда ему в лицо бросают перчатку, однако принимал к сведению подобную возможность развития ситуации.

***

В открытую дверь непрерывным потоком вливались гости, прибывшие кто конным, кто пешим. Фойе наполнял звон мечей и бряцание шпаг хищных на вид людей, которые даже на званом ужине предпочли не расставаться с оружием. Могучие руки то и дело подходили к ручке Мории, а та стояла неподвижным часовым на пороге дома, напоминая напудренный и надушенный манекен, словно автомат, повторяющий: "Как мило с вашей стороны, сир, спасибо, добро пожаловать", - и улыбающийся до боли зубовной. Руки, способные легко сокрушить ее пальчики, подносили их к мягким губам, к лицам, украшенным бородами и усами, смуглокожим, белокожим, гладким, меченным шрамами, а она, заглядывая в лица гостей, вдруг почувствовала, что ее шелковое платье слишком длинно, парфюмерии слишком много, а ее саму оценивают наряду с вазами и столовым серебром. Ее, воровку!
Мужчины шли беспрерывной чередой, но вот высокая женщина с длинным хвостом волос сжала ладонь Мории куда крепче мужчин.
- Кама, - представилась гостья. Ее рука на ощупь была грубой, а в пронзительных глазах читалось нечто ужасное.
- Прошу вас, - выдохнула Мория. - Зал для гостей справа, вниз по лестнице - Выдернув пальцы, она в отчаянии отметила, что поток гостей и не думал спадать. Может не хватить вина Непокорная прядка выбилась из прически и скользнула вниз по шее. Мория едва успела поднять руки, чтобы с помощью булавки вернуть ее на место, как вдруг увидела, что стоящий перед ней высокий солдат вперил взгляд прямо в декольте ее платья. Девушка поспешно протянула ему руку. - Добро пожаловать, сир.
- Долон, - представился тот и двинулся вслед за наемницей, а по ступеням уже поднимались другие.
О Шальпа и Шипри, где же Госпожа и что мне делать со всеми этими ранканцами? Они знают, что я илсижка, они смеются надомной, они все смеются...
У дверей в сопровождении слуг появился мужчина. Сначала Мория приняла его за обычного прохожего, но, когда тот отпустил слуг и направился к ней, она поняла свою ошибку. Первый, кто не похож на солдата, подумала Мория, когда тот подхватил и поцеловал ее руку.
Мужчина выпрямился и посмотрел на нее. Светло-каштановые волосы, голубые глаза. Ранканец из ранканцев, вдобавок благородных кровей. Он уставился на нее так, словно открыл для себя некий новый загадочный океан.
- Тасфален Ланкотис, - пробормотал он, не выпуская руки Мории. - Вы - госпожа...
- Сир, - только и нашлась что сказать Мория, словно прикованная к месту пристально разглядывающим ее дворянином. Еще в большее смятение Мория пришла, когда Тасфален выдернул из шляпы черное перо и протянул его ей. - Как мило, - пролепетала Мория, хлопая глазами и не понимая, в чем дело. Или она сошла с ума, или очередной ранканец решил над ней посмеяться. Не найдя ничего лучшего, Мория укрепила перо у себя на груди, заметив, что ранканец проследил за ее движением и вновь уставился на нее, как на икону.
- Госпожа, - повторил он и снова поцеловал ее руку. Сзади уже выстроилась очередь из гостей. В преддверии возможных осложнений сердце девушки бешено забилось. Госпожа будет крайне недовольна. От этой мысли Морию бросало то в жар, то в холод.
- Господин...
- Тасфален.
- Тасфален. Спасибо. Пожалуйста, позже. Другие...
Он отпустил ее руку, Мория в отчаянии повернулась к гостям, прошла мимо каждого, здороваясь, и вдруг почувствовала, как у нее перехватило дыхание при виде новой пары гостей. Того, что повыше, она не раз видела издалека, когда он проезжал по улицам города на статном скакуне. Одет он был просто. Лицо его было гладким и холодным, и он показался девушке моложе, чем она полагала раньше, но это впечатление развеялось, когда мужчина поднес к губам ее руку и Мория случайно заглянула ему в глаза.
Застыв в немом ужасе, Мория с трудом заставила себя что-то промямлить и предложила потную ладошку его спутнику.
- Критиас, - представился тот. Мория назвалась, по-прежнему не в силах оторвать взор от человека, идущего по залу. Его вид пугал сильнее всех, кто когда-либо посещал эту усадьбу. Боги, где же Она? Собирается ли Она вообще быть здесь? Они украдут серебро, выпьют все вино, превратят дом в руины, а потом возьмутся за меня и убьют, наверняка убьют, чтобы отомстить...
Над усадьбой грохотал гром, плясали молнии, но по-прежнему ни капли дождя не упало на мостовую. До смерти напуганная, Мория выглянула в двери, отыскивая припозднившихся гостей. Порыв ветра подхватил ее юбки. Поддерживая руками прическу, Мория широко раскрытыми глазами наблюдала, как из-за угла, где останавливались всадники и нанятые Ишад нищие отводили коней в небольшой загончик позади дома, показался мужчина в плаще и капюшоне. Мории показалось, что это Стилчо, и она, удерживая руками прическу, со страхом ожидала его приближения. Однако мужчина оказался ей незнаком. Пришелец спокойно поднялся по ступеням, глянул на нее так, точно она была стеной, и лишь в последний миг сообразил, что перед ним кто-то стоит. Он отбросил капюшон, и на лице его отразилось смущение, что для Мории, насмотревшейся на каменные мрачные лица, показалось диковинным.
- Я должен быть здесь, - скромно заметил он.
Этот воин понравился Мории больше других. В нем было что-то человеческое. Не сводя с него глаз, девушка отошла в сторону.
- Вниз, в зал, - крикнула она ему вслед и, отметив, что на улице больше никого нет, захлопнула дверь. К моменту, когда Мория поправила юбки и наложила засов, мужчина уже шел по залу, самостоятельно отыскав лестницу.
Когда он подошел к гостям, в зале воцарилась мертвая тишина. Напуганная, что происходит что-то не то, Мория поспешила в зал, отчаянно махая рукой Ши, который в фартуке и белом халате показался из дверей.
- Нести еду? - спросил он.
- Подожди до прибытия Госпожи, - прошептала она. - До прибытия Госпожи, - повторила Мория, проскальзывая в обеденный зал, где было странно тихо. Последний из гостей и стоявший с другой стороны стола маршал неотрывно смотрели друг другу в глаза.
- Стратон, - наконец прозвучал голос Темпуса. Теперь Мория поняла, кто этот гость, и почувствовала озноб. Над усадьбой продолжал грохотать гром, а среди этих великанов с огромными мечами чувствовалось единодушное неприятие этого человека и его присутствия здесь. Один только Тасфален спокойно стоял с бокалом вина в руке и смотрел на Темпуса так, будто лишь теперь осознал, что оказался в очень опасной компании.
- Командир. - Стратон подошел к столу. Все выходило из-под контроля, Мория вошла в зал, напуганная и мучимая сомнениями.
- Наша хозяйка. - Тасфален заметил Морию и потянулся к ее руке. Кружева воротника душили девушку, не хватало сил для вдоха, воздух в одночасье стал тонким, напряженным и точно пронизанным энергией. Голова Мории кружилась после бессонной ночи и от запаха вина, которого она даже не попробовала. Девушка нерешительно сделала шаг вперед, и Тасфален взял ее за руку.
- Пожалуйста, - хрипло вымолвила Мория. - Прошу садиться. Ши... - Мория запнулась, подумав, что на званом ужине никто не зовет повара. - Пожалуйста, - повторила Мория, отчаянно пытаясь высвободить руку.
Темпус сделал шаг к столу. Сдвинься гора по ее желанию, и то это не произвело бы на Морию такого впечатления. От облегчения девушка едва не лишилась чувств, когда увидела, как все мужчины направились к своим местам у столов, которых, на удивление, оказалось столько, сколько нужно.
Темпус сел, а Тасфален тем временем повел ее вдоль рядов стульев, прямо во главу стола. Стратон - Ее Стратон - пошел по другому ряду туда, где сидели Темпус и Критиас, бросил плащ к остальным, сваленным горкой в углу, и тихо, ни на кого не глядя, встал за стулом, который выбрал для себя. Мория чувствовала себя так, словно шла над пропастью по тонкой веревке.
Тасфален подвел ее к центральному месту за столом для почетных гостей. В отчаянии Мория яростно покачала головой. Это было место Госпожи. Она сделала все так плохо! Она забыла принять плащи гостей, которые те побросали в углу или в лучшем случае повесили на спинки стульев. Еда запаздывала, нужно было бежать на кухню и заставить повара шевелиться...
Как по команде, присутствующие обратили свои взгляды на дверь. Ухватившись за резную спинку стула, Мория повернула голову и увидела в дверях Ишад. Колдунья сняла плащ и предстала перед гостями в иссиня-черном платье с глубоким вырезом. На лебединой шее сверкали сапфиры, а черные прямые волосы ниспадали с небрежной элегантностью.
Покинув свое место, Стратон в глубокой тишине подошел к Ишад и предложил ей свою руку. Та тихо приняла приглашение, и Стратон проводил хозяйку к столу. По-прежнему в зале висела мертвая тишина... Мория уже едва дышала. Корсет стягивал грудь, начала кружиться голова, она крепче уцепилась за стул. Ишад по пути к своему месту остановилась, оставила Стратона и предложила свою руку лорду. Воздух вокруг словно завибрировал, и Мория сделала шаг назад, давая возможность Тасфалену подойти к Ишад. Едва глянув на ведьму, девушка заметила, как побелели у той краешки ноздрей, на губах ясно читалась еле сдерживаемая ярость.
Он - Ее, подумала Мория, едва не падая с ног. Тасфален - Ее, остальное подразумевалось само собой. От безотчетного ужаса колени Мории свело судорогой, а в голове билась единственная мысль - исчезнуть отсюда. Перо на груди предательски колебалось при каждом вдохе. В воздухе запахло грозой. Стратон замер с застывшим лицом, по-прежнему не двигаясь.
- Лорд Тасфален, - поприветствовала мужчину Ишад и, протянув руку, мягко перевела взгляд на Морию. - Мория, дорогая. - Она притянула девушку к себе так близко, что та почувствовала мускусный запах духов Ишад, ощутила крепость ее руки и холодную сухость губ на щеке. - Ты великолепно выглядишь.
Мория пошатнулась. Ишад до боли сжала ее руку, а когда взгляды женщин на миг пересеклись, под ногами девушки точно разверзлась пропасть.
Наконец Ишад выпустила ее руку и подошла к Темпусу. Девушка снова схватилась за спинку стула и, скосив глаза, в немом ужасе наблюдала за лицом Темпуса и тем, с какой бережной деликатностью взял он маленькую ручку Ишад. Две Силы. Волосы у Мории встали дыбом, воздух пронизали незримые волны энергии.
- Я должен принести вам благодарность, - заговорил Темпус. - За Роксану.
Ишад на миг помедлила с ответом, выждав, пока утихнет очередной раскат грома.
- Добро пожаловать в Санктуарий, маршал. Вы вовремя прибыли.
О боги...
Ишад повернулась, позволив Темпусу и Стратону отодвинуть ее стул. Она села, следом заняли свои места гости. Мория осталась стоять как стояла, пока не заметила, что Тасфален отодвигает для нее стул. Подобрав юбки, девушка рухнула на сиденье, чувствуя, что нога решительно отказываются повиноваться.
Устроившись поудобнее, Тасфален под столом нащупал ее руку и крепко сжал. Стратон зашел с другой стороны и сел слева от Темпуса, рядом с Критиасом. К величайшему облегчению Мории, гости заговорили, а вскоре растворились двери кухни и слуги принялись обносить блюдами собравшихся.
Рука Тасфалена покоилась уже на ее бедре, но Мория не замечала этого, уставившись куда-то вдаль и слушая, как Ишад и Темпус обмениваются банальными замечаниями о вине, еде и погоде.
О боги, унесите меня отсюда! Хаут!
Сейчас она была бы рада даже обществу Стилчо.
- Я не знаю, где она, - заметила Ишад все тем же безразличным тоном. - Я искала, искала всю ночь, надеясь на хорошие известия.
- Искала где? - спросил Темпус. Пауза. Возможно, Ишад посмотрела в его сторону. Мория отпила вина, стараясь не дрожать.
- Это мое дело, - ответила Ишад, касаясь снова руки Мории.
- Кто сообщил тебе?
Повисла новая многозначительная пауза.
- Маршал, я - ведьма.
Над усадьбой раздался новый раскат грома. Тасфален поморщился и снова нащупал руку Мории.
"Джентльмен, - думала про себя Мория, - настоящий джентри. Он не понимает, что происходит, не понимает, куда попал, и потерялся здесь так же, как и я. Ишад пригласила его, наверняка она. О чем они там говорят, о жрецах, о каком-то поиске, о демоне? Боже, где же Хаут? Он солгал насчет замка, он не мог отправиться с поручением, тем более сейчас, когда Она в таком состоянии, когда бушует гром и усадьба переполнена ранканскими солдатами... И почему с ним Стилчо? Какое дело может быть ему до Стилчо?"
Она налила еще бокал вина, третий по счету. Комната подернулась дымкой, и голоса мужчин звучали теперь где-то в отдалении. Мория набросилась на еду, потом опорожнила еще одну чашу, окидывая затуманенным взором собравшихся. Голоса звучали все громче. Тасфален прошептал ей на ухо предложение, а Мория только недоуменно поглядела на него, растворившись на миг в его голубых глазах. От него пахло мужчиной, в отличие от Хаута, чья одежда всегда пахла Ишад.
"Обреченный, - думала Мория, - проклятый. И в скором времени мертвый. Да спасут его боги. Спасут и меня", - просила Мория и держала его руку, пока Тасфален до боли не сжал ее.
- Госпожа, - прошептал Тасфален, - что случилось? Что происходит?
- Я не могу сказать, - прошептала она в ответ, прислушиваясь к очевидной нелепице, которую Ишад говорила Темпусу. Мория неожиданно поняла, что они говорят на иноземном наречии.
За столом внезапно стало тихо: Стратон и сидящий рядом с ним Критиас не перемолвились ни единым словечком, соседи заметили это и последовали их примеру, застыли поднесенные было к бокалам с вином руки.
- Довольно, - поднялась с места Ишад. - Прошу Прощения.
Темпус поднялся на ноги, а следом покинул свое место Стратон. Все в зале стали вставать со своих мест, и Мория тоже отчаянно рванулась со стула. Тяжелые юбки и дрожь в ногах неодолимо потянули ее назад, и, если бы не крепкая рука Тасфалена, она так и не смогла бы подняться. Ее сердце отчаянно билось, охваченное безотчетным страхом под твердым взглядом Ишад, страхом, который вино не смогло приглушить. Мория и сама не знала, как смогла пережить миг, когда Ишад протянула руку, нежно провела пальцем по ее подбородку и уставилась девушке прямо в глаза.
- Г-г-гос...
- Какой ты стала красивой, - вновь отметила Ишад голосом, исполненным дьявольской силы, от которого все тело девушки пронзила слабость, так что ей пришлось опереться на руку Тасфалена. Ишад остановила ее и кивнула Тасфалену, тем временем подошел Стратон и взял колдунью под руку. Ишад в сопровождении Стратона пошла к двери. Все стоя провожали их глазами, а смущенные повара тем временем принялись разносить новую перемену.
В зале послышался неясный шепот. Темпус медленно опустился в свое кресло. Обед продолжался, и Мория должна была быть с гостями. Собрав последние силы, она упала в кресло и растерянно улыбнулась Тасфалену.

***

Ишад остановилась, чтобы снять с вешалки плащ, и позволила Сгратону набросить его ей на плечи.
- Спасибо, - холодно заметила она, направилась к выходу и неожиданно остановилась, заметив, что тот последовал за ней. Ишад обернулась и почувствовала, как все ее тело содрогается от отчаянных усилий успокоиться, сохранить спокойным лицо и естественность движении. - Я сказала, - осторожно сказала она, - что у меня личные дела. Не касайся меня, - крикнула Ишад, увидев, что Страт протянул к ней руку.
- Я должен был прийти, черт побери!
- Я сказала: нет!
- Кто этот человек?
Ишад видела его сумасшедшие глаза, хотя, быть может, в них отражалось ее сумасшествие, которое бушевало в венах и наполняло существо женщины почти физической болью. Стратон поймал ее руки, и Ишад запрокинула голову, глянув ему в глаза так, что тот невольно ослабил хватку. Боль росла, превращаясь в настоящее безумие, в неистовство, которое убивает.
Ишад яростно отбросила его руки прочь и быстро зашагала к двери, сзади послышались его шаги. Она успела обернуться прежде, чем Стратон смог схватить ее.
- Держись от меня подальше! - прошипела она. - Дурак!
Ведьма рывком распахнула дверь и растворилась в бушующем ветре.

Линн Эбби

ДЕТИ РАЗНЫХ ЛЕТ

В густые леса к югу от Санктуария пришла весна. На кустах и деревьях зазеленела молодая листва, легкий ветер нес с полян нежный запах цветов. Под лесным покровом снежно-белых ветрениц яростно засопел мангуст и вдруг на миг превратился не просто в зверя, а в нечто значительно более крупное, с тяжелыми большими ушами. Еще миг, и зверек снова стал самим собой. Мангуст расправил густой пушистый мех, гордо поднял хвост и начал бросать вожделенные взгляды на копошившуюся всего в нескольких шагах самочку. В ответ та оскалила зубы, перепрыгнув ручеек, припустила в лес, все дальше и дальше удаляясь от магической ловушки, которую подготовил для нее Рэндал
Разыскивая ее, тайзский колдун весь оцарапался и выбился из сил. Самка была прекраснейшей из когда-либо живших на земле мангуст: крупная, быстрая, упорная и чрезвычайно умная. Она сумела избежать всех ловушек, которые плел для нее в Санктуарии маг, так что от отчаяния он решил перенестись в лес и преследовать ее лично - в облике мангусты. На взгляд ее собратьев, самка тоже была наиболее привлекательным созданием в лесу. Инстинкты мангусты едва не принудили Рэндала нарушить обет непорочности, и, если ему в ближайшее время не удастся завлечь ее в сферу действия заклинания, инстинкты могут победить и он совершит грех.
Забыть о Санктуарии и обо всем, что с ним связано, было вовсе не самой ужасной вещью в мире, особенно сейчас, когда хвост самочки маячил прямо перед носом мага, уже успевшего глубоко вжиться в сущность мангусты. Роксана исчезла из поля зрения, Ишад совершала неразумные поступки и буквально сочилась силой, Дети Бури были парализованы расползающимся по их жилам ядом, которого не знали даже поклоняющиеся змеям бейсибцы. И кроме того, Верховный жрец мертвого бога сам оказался нисийским колдуном. У Рэндала был и еще один предмет волнений, настолько значительный, что воспоминание о нем заставило его позабыть о вспышке похоти и повлекло его, а следом и самку к бледно-синему светящемуся каменному кругу. Никодемус, член Священного Союза, которого Рэндал почти боготворил, оказался в ловушке растекшихся по Санктуарию сил зла, так что любая помощь ему стоила риска со стороны Рэндала.
Он поймал ее, когда мангусты добрались до магического круга. Звери покатились по траве, пересекли круг и сквозь пустоту перенеслись в альков дворца, где тело Рэндала висело над Сферой Могущества Нисибиси. Возвращение в человеческую оболочку было тем более неприятным, что зубы мангусты впились ему в шею, а в грудь уперся символ могущества жителей Стены Чародеев. Из мира живых Рэндал скользнул обратно в мир пустоты и едва не потерял себя, если бы вдруг на него не пала тяжелая сеть... - Молин, клетку... Быстрее, черт побери, пока она не прогрызла мне шею!
- Сейчас. - Верховный жрец Вашанки вытянул руки с проволочной клеткой в тот момент, когда волшебник с мангустой на шее опрокинул стол.
Держать пустую клетку в руках совсем не одно и то же, что держать ее с дикой мангустой внутри. Прежде чем заключить пленницу в клетку, маг и жрец оказались изрядно поцарапаны и покусаны зверьком.
- Ты должен был держать клетку наготове.
- А ты должен был вернуться до захода солнца - еще вчера, хочу заметить.
- Ты мой ученик. А ученики, словно дети: они не принимают решений, они поступают так, как им велят. И если я велел тебе держать клетку наготове, клетка должна быть наготове, независимо от того, когда я вернусь, - брюзжат маг, осторожно исследуя раны на шее.
Мужчины смотрели друг на друга до тех пор, пока Рэндал не отвел взгляд. Молин Факельщик слишком привык к власти, чтобы быть учеником кого бы то ни было
- Я подумал, что стоило уберечь Сферу, иначе вы с мангустой сбили бы ее, - объяснил он, кивком указывая на стол, где неподражаемая глиняная Сфера покоилась за наполовину опустошенным бокалом вина.
Рэндал прижался к стене.
- Ты коснулся действующей Сферы Могущества, - покачал головой маг. Он, владеющий Сферой, и то до сих пор не решался коснуться ее, а Верховный жрец взял и запросто поднял ее. - Ты мог погибнуть, если не хуже, - добавил Рэндал после раздумий. Чародей пальцами проделал пассы, от которых шар сначала засветился, а потом исчез, оказавшись в промежуточной реальности, которая на жаргоне магов называлась "кабинетом".
- Я сделал то, что должен был совершить, - заметив Молин после того, как шар исчез. - Ты уверил меня, что уничтожение Сферы вызовет возмущение планов существования. Но я думаю, что по существу своему Сфера просто кусок плохо обработанной гончарной глины. Может, конечно, и необходима магия, чтобы ее уничтожить, но возможно, что простое падение с высоты окажется не менее эффективным. Я не рискнул провести подобный эксперимент и потому просто передвинул шар.
Неужто жречество, размышлял Рэндал, глядя Молину в глаза, обучает своих приспешников лучше, нежели маги - своих адептов. Правда, нельзя было сказать, что Молин Факельщик был наитипичнейшим представителем жрецов Вашанки; Рэндал встречался с Брахисом, который стоял выше Молина в иерархии, и тот не произвел на него ровно никакого впечатления. Да, конечно, Ашкелон во всем своем великолепии мог вдохнуть жизнь в самые простые фразы, делая каждое слово угрозой, обещанием или правдой, но Ашкелон практически перестал быть смертным. А уж Темпус, который по своей прихоти устанавливал правила для наемников, магов и жрецов, таил в своем голосе и жестах еще больше первородной силы.
Уяснив это, осторожный маг сменил направление разговора.
- Факельщик, когда-нибудь ты допустишь ошибку, - заметил он без особой уверенности в голосе.
- Я уже успел их наделать великое множество. Когда-нибудь, наверное, я сделаю ошибку, которая будет стоить мне жизни, но пока, слава богу, я жив.
Рэндал вдруг обнаружил, что рассматривает незаконченное полотно с портретами Нико, Темпуса и Роксаны, которое Молин пришпилил над своим рабочим столом. В обликах ведьмы и жреца ощущалось значительное сходство даже при том, что ведьма на картине была запечатлена в момент превращения в любимый ею облик черного орла, а в чертах лица Молина чувствовалась принадлежность к старинной ранканской аристократии. Ничего удивительного, ведь жрец был сыном нисийской ведьмы. До сих пор Молин держался своего обещания знать только то, что может оборонить его душу от его же собственного наследства, но если Молин вдруг передумает, то ныне, когда с уничтожением Сферы Роксаны всякий скрытый маг Санктуария оказался на грани уничтожения, хозяева Стены Чародеев по сравнению с ним покажутся малыми детьми.
- Если только ты не поможешь мне, - заметил Молин, словно прочитав мысли более молодого собеседника. - Слишком высока цена.
Мангуста, которая во время переноса из леса в Санктуарий испытала, каково быть человеком, в той же степени, что и маг познакомился с жизнью мангуст, ответила на перевоплощение желаемого ею самца взрывом эмоций и не замедлила вцепиться зубами в прутья клетки. Самка перекусила два из них, прежде чем Рэндал успел до нее добраться. Двух прутьев оказалось достаточно, чтобы мангуста вырвалась из клетки на волю. В один миг она оказалась на плече мага, вцепилась когтями в его плащ и обвила хвостом шею
- Она... меня... съест! - только успел вымолвить маг и с грохотом полетел на пол, потеряв по пути частичку левого уха, откушенную мангустой.
Молин стремглав рванулся к двери и в прыжке перехватил юркое создание прежде, чем оно успело раствориться в бесконечных коридорах дворца. Несмотря на свое далекое от идеального состояние, Рэндал не смог удержаться от смеха: зрелище было забавным. Лежащий на полу животом вниз человек ничуть не был похож на исполненного величия и достоинства жреца.
Несмотря на курьезность ситуации, Молин сохранил свою репутацию, сделав то, что должен был сделать. Крепкие пальцы держали зверька за шиворот, а защищенная от укусов рука крепко прижимала его тело к груди жреца.
- Чиринджи! - пропел Молин, провел пальцем по подбородку мангусты и поднялся на ноги. Длинная сутана перекрутилась, обнажив сильные, мускулистые ноги бывалого солдата и путешественника. - Ах, какая настырная. - Факельщик расправил плечи. Сутана скользнула вниз, закрыв ноги, и взору Рэндала снова предстал опытный царедворец и исполненный уверенности жрец. - Ну что ж, пройдем в детскую, там ты увидишь детей, которых тебе надлежит охранять.
Рэндал последовал за ними, то и дело промакивая рукавом ранку.
Детская представляла собой не отдельный конкретный объект, а скорее хаотическую часть дворцового сообщества. По мере того как менялись страхи и влияние властителей, ее жильцы меняли тюремную камеру на чердак или комнаты в бейсибских покоях дворца на тепло кухонь. Пошел только третий день, как детская, к вящему удовлетворению всех, расположилась в зале с крутыми потолками, известном как илсигская спальня.
В соответствии с протоколом, никто не мог миновать охрану, не подвергнувшись досмотру. Молин, Рэндал и Чиринджи подождали, пока к ним выйдет Джихан. Кивнув пришельцам, она мрачно уставилась на мангусту.
- Так вот оно, это сверхъестественное создание, которое будет защищать детей лучше, чем я? От нее пахнет магией Стены Чародеев.
- Да, она больше и умнее, чем ей следовало быть, но это лишь неожиданный результат перехода...
Рэндалу было что сказать еще. но Молин, взяв нить руководства в свои руки, молча направился в детскую.
Часовая свеча за стулом с витыми ножками, на котором сидела Джихан, сгорела почти до половины - близилась полночь. Тишину палаты нарушало лишь частое тяжелое дыхание Детей Бури, которым следовало бы спать в своих постельках, но они сейчас смирно лежали, одетые, на полу. Джихан взяла детей на руки и устроилась на стуле.
- Им следовало бы спать в кроватях, - покачал головой Рэндал. - Каким образом ты собираешься их защищать, если они спят вместе с тобой?
- Их снедает лихорадка.
- Госпожа, они в двух шагах от смерти! Дети уже неделю не приходят в себя!
- Я охраняю их так, как считаю нужным, и мне не нужны советы маленького мага, похваляющегося ворованной силой. - Глаза девушки загорелись, и в комнате повеяло холодом.
Молин опустил мангусту на пол и вытянул между ними руки.
- Джихан, Чиринджи просто еще одна предосторожность, тебе в помощь, подобно охране снаружи. Никто не собирается подвергать сомнению твое умение.
Глаза Джихан смягчились, и в покоях стало теплее.
Вообще, Рэндал вовсе не так уж сильно удивился проявляемой Джихан заботе. Женщина, если ее можно было так назвать, была преисполнена материнских чувств. Когда змея Роксаны напала на них, Джихан вместо того, чтобы обнажить меч и с быстротой молнии обрушиться на пришелицу, прижала Детей Бури к груди. Ребятишек покусали, самой Джихан тоже изрядно досталось, но хуже всех пришлось Нико, поспешившему на выручку.
Джихан почти сразу восстановила свои силы, Санктуарий продолжал стоять как стоял, Артон и Гискурас погрузились в отравленное ядом забытье, а Нико, вопреки заботе Темпуса и лечению Джихан, выглядел и чувствовал себя хуже, нежели текущая сквозь город полумертвая речушка. Из-за необходимости продолжать лечение у Джихан, Нико, как и Дети Бури, стал постоянным обитателем детской.
Рэндал не пытался уяснить себе причины благосклонности Нико к Роксане или его всепоглощающий интерес к детям, он даже не вполне понимал свою привязанность к искалеченному наемнику, который неоднократно отказывался от его дружбы. Когда он и Чиринджи совершали переход, маг коснулся мозга мангусты, вселяя в него любовь к Нико и знание о злой сущности Роксаны, сущности, которая, даже нейтрализованная, угрожала его Сфере Могущества, чей предыдущий владелец любил и бесчисленное количество раз использовал в своих целях прекрасную ведьму. Мангуста, может, и не сумеет расправиться со змеями, но успеет предупредить Нико. Именно это, а не безопасность детей, являлось для Рэндала единственно важным.
- Мы изготовили для нее клетку, но из-за влияния перехода клетка не смогла ее удержать, - объяснял Молин Джихан. - Утром мы попросим отца Артона выковать более прочную, а пока я прикажу охране держать бейсибских женщин подальше от детской, чтобы мангуста, не дай бог, не погналась за их змеями.
- Думаю, клетка ни к чему, - заметила с ледяным смешком Пенорожденная. - Этих змей что-то развелось чересчур много.
- Гадюки священны для бейсибцев и Матери Бей. Уж тебе-то следует уважать их верования, - твердо заметил Молин, чувствуя, как в комнате вновь падает температура.
- Матерь Бей! Матерь Бей! А тебе известно, где она нашла свою первую змею? Знаешь, все, что ей нужно, так это глупый красногубый Мировой Змей, а никак не мой отец. Черт возьми, да он ей совсем не нужен.
В редкие минуты, когда Джихан не приглядывала за детьми, она весьма недружелюбно прохаживалась по поводу растущей страсти ее отца к Матери Бей, божеству рыбоглазого народа. Джихан, которая никогда прежде не критиковала сердечных привязанностей своего отца, развила в себе опасное неприятие всего бейсибского.
Делами богов ведали жрецы. Рэндал уже слышал протесты по поводу этого раньше и был искренне рад оставить их на совести Молина. Найдя ручную лампу за канделябром с горящими свечами, чародей зажег ее и направился к занавешенному алькову, где нашел себе приют Нико. Темпус решил отказаться от прямого воздействия магией на раны напарника, и теперь Джихан лечила его разными вонючими снадобьями, так что запах очередной мерзости с большей уверенностью подсказал магу путь в опочивальню, нежели тускло мигающая лампа. Глубоко вздохнув, волшебник отодвинул занавеску и замер у ложа Нико.
Зажатый в тисках кошмаров и боли наемник резко перевернулся на кровати.
- Оставь меня! - выдохнул он так, что Рэндал вжался в стену алькова.
Чиринджи последовала за волшебником. Мангуста взобралась на влажные разбросанные одеяла, с легкостью избегая осторожных попыток Рэндала сдержать ее. Зубы зверька заблестели, хвост распушился, словно при виде жертвы. Рэндал осторожно поставил лампу на пороге и подошел ближе.
- Оставь меня! - вновь пробормотал Нико. Несвязное бормотание юноши сменилось стенаниями, а его тело выгнулось дугой.
Рэндал замер, испуганный не тем, что существо, которому он поручил защищать Нико, собралось прокусить шею пасынка, но тем, что он, вопреки своей предубежденности, осознал: Нико не страдает ни от ночных кошмаров, ни от боли, он просто помутился рассудком. Израненный наемник вдруг рухнул на одеяло, Чиринджи беззлобно захлопнула пасть, а Рэндал приметил, как губы Нико беззвучно произнесли слово, которого он так боялся.
- Роксана...
Мангуста отступила и издала такой крик, что Молин и Джихан поспешили в спальню.
- У него помутнение рассудка, - тревожно заметил Рэндал. - Пойду, сообщу Темпусу. - Кудесник спешно покинул спальню и детскую, надеясь, что окажется в уединении раньше, чем липкий страх и сомнения возьмут верх.
- Я давно знаю это, - холодно заметила Джихан, глядя на Молила и больного. Она набросила на Нико одеяла. - Иди, я сама позабочусь о нем.
Молин одиноко сидел в своем кабинете, когда во дворце появилась Иллира с новой клеткой для Чиринджи. Ей приказали отнести клетку прямо в опочивальню, но, когда мать одного из Детей Бури пожелала сначала повидаться со жрецом Вашанки, спорить с ней никто не стал. Оставив сделанное из железной проволоки сооружение на полу, Иллира прошла в покои и попросила Хоксу, секретаря Молина, покинуть комнату.
- Что-нибудь случилось? Иллира, заверяю тебя, что об Артоне заботятся так же. как о Гискурасе. - Молин встал со стула и знаком показал писцу принять тяжелый плащ провидицы.

Предыдущая страница 5 Следущая страница


Душа города

- Я вижу вещи. - Иллира не пожелала снять наглухо перехваченный под горлом плащ, хотя жаровни и окна с толстым пергаментом делали покои Молина одними из самых теплых во дворце. - Факельщик, будет только хуже.
- Тогда садись и поведай мне, что ты видела... - Жрец пододвинул кресло и оказался прямо напротив ведуньи. - Хокса! Пряный сидр для госпожи! - Опершись руками о стол, жрец обратился к ней с точно рассчитанной долей фамильярности:
- ...Со времени... происшествия...
- С той ночи.
- Ты ведь сказала, что ничего не видела, - поддел Молин Иллиру.
- Ничего насчет Артона или другого мальчика, но я все же кое-что почувствовала и знаю, что это ощутили и другие. - Иллира плотнее закуталась в плащ, и Молин понял, что Иллира еще раз собирается нарушить табу С'данзо на откровения. - Существуют камни, камни духа, оставшиеся от времен, когда люди нуждались в богах. Когда они были утеряны, появился род С'данзо и люди начали создавать богов ради чаяний и надежд...
- Если эти камни снова будут принадлежать людям, то нужда в богах отпадет.
Иллира смолкла. В комнате появился секретарь Молина с двумя чашами.
- Спасибо, Хокса, сегодня вечером ты мне больше не понадобишься. Возьми бутылку сидра, и приятного тебе вечера. - Молин лично передал чашу Иллире. - Ты полагаешь, что при помощи этих камней мы освободим твоего сына и Гискураса? - спросил Молин, глядя, как провидица молча смотрит на дымящуюся чашу.
Иллира покачала головой. То ли от слез, то ли от ароматного дымка подведенные глаза поплыли.
- Слишком долго. Один из потерянных камней был пробужден и уничтожен той ночью, часть его магии была направлена против детей, другая вошла в женщину, пришедшую ко мне со смертью в глазах, еще часть, подобно дождю, продолжает падать на землю Санктуария. Это несет только зло, Факельщик. Камень был поврежден, когда демоны прятали его в огне созидания. Наши легенды сыграли с нами злую шутку - люди больше не могут жить без богов. Другая женщина тоже чувствует это, а в тенях таится еще кое-что. Факельщик, в Санктуарии находится еще один камень, и он хуже первого.
Молин принял чашу из трясущихся рук Иллиры и крепко сжал ее пальцы.
- То, что ты называешь камнями духа, на самом деле нисийские Сферы Могущества, талисманы их ведьм и колдунов. Уничтоженная Сфера была источником почти всей силы ведьмы Роксаны. Это правда, она творила зло, и теперь, думаю, демоны забавляются с ней, но сами по себе Сферы - это просто глиняные шары. С'данзо нет нужды тревожиться о второй Сфере, кем бы ни являлся ее предыдущий владелец. - Молин едва не сказал ей, что Сфера Рэндала, ничем не прикрытая, по-прежнему покоится на столе за его спиной.
Иллира яростно затрясла головой. Капюшон слетел назад, и ее черные вьющиеся волосы рассыпались по плечам.
- Это камень духа, поврежденный демонами, - повторила она. - Людям владеть им небезопасно.
- Его можно уничтожить, так же, как и тот, первый.
- Нет. - Иллира подалась назад, точно Молин ударил ее. - Нельзя, иначе Санктуарии, да и весь мир рухнут в бездну. Отошли его в огонь созидания или брось в морскую пучину.
- Иллира, он безвреден. Он никому не причинит вреда, и никто не тронет его.
Провидица рассеянно смотрела на стол, а Молин пытался понять, что же показывает ей дар С'данзо.
- Его зло вопиет в ночи, Факельщик, и никто не в силах противостоять ему. - Иллира набросила капюшон на голову и направилась к двери. - Никто, - еще раз повторила ведунья, покидая кабинет.
Жрец допил сидр и отворил окно. С Иллирой время всякий раз летело незаметно. Когда она пришла, день едва перевалил за полдень, а сейчас солнце уже село и из гавани в город полз густой туман. Надо было организовать гадалке провожатых до Базара. Несмотря на все свои предрассудки, Иллира была одним из наиболее ценных его информаторов.
- Факельщик, а не слишком ли рано ты отпустил ее? - осведомился за спиной знакомый голос.
Молин обернулся и увидел Темпуса, который опустился в кресло, содрогнувшееся и едва не затрещавшее под его тяжестью.
- Она - мать одного из детей и иногда поставляет мне информацию. Риддлер, я никогда не смешиваю дела с развлечениями.
При встречах они всегда обращались друг к другу по боевым прозвищам, их соперничество не прекращалось ни на минуту.
- И что она сообщила?
- Тревожится по поводу Сфер и их владельцев.
- Сфер и их владельцев? А разве у нас не остались только одна Сфера и один владелец?
Молин улыбнулся. Пододвинув ближе стул Хоксы, жрец сел напротив гостя.
- Об этом тебе лучше поинтересоваться у самого владельца.
- А почему не тебе? Ведь это ты считаешься помощником Рэндала.
- Я не видел нашего лопоухого кудесника с тех пор, как он прошлой ночью отправился разыскивать тебя. Нам показалось, что у Нико помутился рассудок.
Голос Темпуса чуть смягчился.
- Я несколько дней не видел Рэндала, но заходил к Нико как раз перед тем, как пойти к тебе. Нико был на ногах и жаловался на Джихан, и никто не обмолвился ни о каком "помрачении".
- Знаешь, наш маленький маг, учитывая его неосведомленность и детскую невинность, немного наивен в вещах подобного рода. Он увидел то, что видеть ему не хотелось, назвал его "помутнением рассудка" и от этого зрелища бежал из комнаты, точно черт от ладана. Темпус, сопоставь факты.
В голосе маршала пропала уверенность.
- Роксана. Королева Смерти вновь нанесла мне удар в самое слабое место. О боги, разве Нико не достаточно уже натерпелся? - спросил он.
- Тебе известно, что нам так и не удалось отыскать тело Роксаны, а по имеющимся у нас сведениям, она способна украсть тело с не меньшей легкостью, чем душу. Той ночью она заключила союз с демонами, и теперь у нее есть возможность скользнуть в его череп. Но мы никогда не узнаем об этом!
- Джихан узнает. Она говорит, что каждая частичка его тела исполнена чистой боли.
- Черт тебя побери! Когда я видел его прошлой ночью, он не страдал от боли, - в ярости ударил кулаком по столу Молин. - Если Роксана не завладела разумом Нико, значит, он сам призывает ее в своих снах. У нас может возникнуть серьезная проблема.
- Я сойду в Ад, чтобы избавить его от Роксаны, - заключил Темпус, поднимаясь со стула.
- Роксана не в Аду - она в самом Нико, в его снах, его вожделениях. Риддлер, он призывает ее к себе.
- Над ним властвует проклятье.
- Какое проклятье: твое, его или ее? Разве тебе не приходило в голову, что Нико любит эту сучку-ведьму сильнее, чем тебя.
- Достаточно, что он вообще меня любит.
- Очень удобная позиция, Риддлер. Этот истекающий маат адепт бандаранской магии навлек на мир смуту лишь потому, что имел несчастье обожать тебя. Может, ты еще скажешь, что и Вашанка удалился потому, что тебя любил.
- Ладно, - прогремел Темпус, но снова уселся в кресло, - мое проклятье распространяется только на тех, кого люблю я. Тебя устраивает такой ответ?
- По крайней мере, я в безопасности, - улыбнулся Факельщик.
- Жрец, не играй со мной. Ты не в моей команде.
- А я и не играю с тобой, я пытаюсь помочь тебе. Сколько лет ты день за днем вбиваешь это себе в голову? Ты что, и впрямь считаешь себя пупом земли? Твое единственное проклятье заключается в твоей гордыне, в том, что ты веришь, будто отвечаешь за все.
Всякий в империи Рэнке знал, что насмехаться над обетом Темпуса означает немедленную смерть, но сегодня подобное заявление жреца заставило бессмертного наемника лишь разразиться возмущенным бормотанием по поводу чародеев, любви и прочих вещей, недоступных пониманию обычных, не связанных проклятием людей.
- Риддлер, позволь мне сказать тебе, как вижу проблему я. На мой взгляд, проклятье - только угроза, потенциальная угроза. Ни один чародей, больше того, ни один бог не сможет проклясть человека, если тот не поверит в проклятье. Темпус Тейлз, все очень просто. Ты сам посчитал проклятье какого-то захудалого мага за пророчество, и сам отказался от любви во всех ее проявлениях.
Шок начал проходить. Темпус подобрался, на его лице отразилось неудовольствие. Молин качнулся на стуле так, что передние ножки оторвались от земли, и прислонился спиной к рабочему столу, приняв позу настолько беззащитную, что она странным образом казалась несокрушимой.
- Кстати говоря, - дружелюбно заметил жрец, - наше с тобой давнее знакомство убедило меня в том, что твое проклятье существует только в твоей собственной голове. Просто дурная привычка. Он говорит, что ты способен спать, как ребенок, стоит тебе этого захотеть.
- Кто говорит?
- Отец Джихан, Буреносец, - ответил Молин с улыбкой.
- Ты? Ты и Буреносец?
- Ты ошарашен? - Жрец вернул стул в нормальное положение. - В каком-то смысле мы оба приемыши, и я... - Молин чуть запнулся, стараясь подобрать нужные слова, - ощущаю это с завидным постоянством. Вот это и впрямь проклятье. Наш первопредок по уши влюблен в богиню-мать бейсибцев, вот только они никак не могут сойтись головами, ногами или какими там еще частями тела.
- Факельщик, ты уводишь меня от сути дела, - предупредил Темпус, но силы в его голосе не ощущалось. - Империя возрождается, возвращается Вашанка, - заметил он скорее с надеждой, чем с уверенностью.
Молин поцокал языком, будто говорил с ребенком.
- Риддлер, раскрой глаза. Сколь бы невероятно это ни звучало, но будущее здесь, в Санктуарии. Здесь восстанет империя, а с ней и бог войны, но это будет не Рэнке и не Вашанка. Я мыслю, что ты прибыл сюда затем, чтобы удержать в повиновении город до прихода императорского корабля. Я делаю тебе контрпредложение: выкажи верность своему сыну тем, что оставишь Брахиса, Терона и всю Рэнке живыми только до тех пор, пока Санктуарии не окажется в состоянии помериться с ним силой.
- Жрец, твои кишки намотают на перекладину, - прошипел Темпус, направляясь к двери.
- Поразмысли над этим, Риддлер, ложись спать с этой мыслью. Ты нуждаешься в отдыхе.
Великан ничего не ответил и растворился в сгустившемся за дверью кабинета сумраке. Если его удастся привлечь, триумф Детей Бури станет окончательным. Есть веши, которые неведомы даже Верховному богу войны, усмехнулся Молин, закрывая окно. Но насчет Темпуса он, пожалуй, был прав.

***

- Я говорю тебе - она сошла с ума. Она потеряла власть и собирает теперь своих мертвецов, но у нее это плохо получается.
Во время разговора молодой человек крепко сцепил руки. Слова клокотали в его горле и рвались наружу. Он пребывал в постоянном возбуждении от боли и хронического пьянства, а перегар от его дыхания даже в холодном сыром воздухе был столь силен, что мог опьянить и абсолютно трезвого человека. Для своих целей обе ведьмы использовали трупы, которые гораздо лучше выглядели и не так дурно пахли, а ведь Мор-ам пока что числился среди живых.
- О-она п-п-потеряла с-силу. О-она и-ищет к-кого-нибудь у-у-у... - Мор-ам поперхнулся и отчаянно закашлялся.
Уэлгрин вздохнул, нацедил немного дешевого вина и передал пьянице. В этом портовом городе, известном своим отчаянием и нищетой, бывший член ястребиных масок прошел уже все круги ада. Трясущимися руками Мор-ам поднес кружку к губам, и струйка слюны потекла из его обезображенного рта. Начальник гарнизона отвернулся, сделав вид, что ничего не заметил.
- Ты имеешь в виду Ишад? - спросил он, когда тот допил вино.
- Сех! - пробормотал Мор-ам нисийское ругательство и распрямил спину. Взгляд пьяницы стал более осмысленным. - Только не произносите вслух это имя. О-она ищет к-кого-нибудь у-у-убить, кого-нибудь с-сильного. Я м-могу узнать его им-мя.
Уэлгрин ничего не ответил.
- В д-доме м-м-моей сестры я в-видел ее в-вместе с Т-Темпусом. О-она б-была в гневе.
Уэлгрин посмотрел на звезды над головой.
Мор-ам снова схватил чашу и, запрокинув голову, жадно припал к ее краю. Послышалось громкое бульканье. Доносчик изо всех сил пытался сохранить ясность речи.
- Я знаю и другое: она ищет ведьму. Теперь она добралась до власти и редко глядит под ноги. Я могу проследить за ней; она мне доверяет.
Во дворец проследовала отара белых бейсибских овец. Над крышами послышался крик сокола, и стайка птичек порхнула к гавани. Уэлгрин наблюдал за их полетом, а Мор-ам рванулся, пытаясь поймать ладонь капитана своими влажными и скользкими руками.
Послышался его быстрый лихорадочный шепот:
- М-Мория изменилась. О-о-обзавелась д-друзьями, к-которые ей не д-д-друзья. М- мертвецы в д-доме П-Пе-леса, к-к-которым самое место в Аду. 3-завела л-л-любов-ника. М-Мория в-воровка, а он ч-ч-чародей, п-пожалуй, п-посильнее Ее. О-она расскажет, ч-ч-что...
Капитан отдернул руку и резко свистнул. На пороге из темноты возникла грузная фигура часового.
- Во дворец его, - приказал Уэлгрин, достал кусок материи из мешка на полу и тщательно вытер руки.
- О-о-она узнает. Когда я н-не в-вернусь, она будет меня искать. - Голос бывшего бандита стал звонким от отчаяния. - Ты сказал золото, ты сказал: золото за информацию.
- Но не за предательство собственной сестры. Парень, тебе бы уже пора было изучить меня, - холодно ответил Уэлгрин. - Во дворец, - повторил он, и в комнату вошел второй солдат, чтобы поручение было исполнено тихо.
Уэлгрин швырнул кружку Мор-ама в одну из мусорных куч, которые тут и там лежали в этом сгоревшем, лишенном крыши складе. Вот до чего дошло: солдаты Рэнке держали оборону в руинах, выслушивали сплетни городского отребья и разговаривали с нежитью. Из столицы в Санктуарий направлялась царственная процессия, и Уэлгрин получил приказ поддерживать спокойствие в городе и, помимо этого, внимательно прислушиваться ко всем сплетням про нисийскую ведьму. Положив ладонь на рукоять меча, воин стал ждать следующего посетителя.
- Знаешь, а возможно, он прав, - послышался голос из темноты.
Через дыру в стене проехал вооруженный всадник. Голову воина окутывал колышущийся туман, а лошадь холодом и сиянием напоминала мраморную статую. Уэлгрин привстал, не снимая руки с эфеса.
- Стой, где стоишь, - скомандовал незнакомец, спрыгивая на землю. - Ходит слух, что ты готов выслушать всякого, даже другого ранканского воина. - Голос был человеческим, вот только его фыркающая лошадь в неровном свете тлеющего костра не оставляла на земле тени.
- Страт? - спросил Уэлгрин, и кивок подтвердил его догадку. - Вот уж не думал, что ты объявишься в городе в эти дни.
Послышался соколиный крик. Мужчины глянули вверх, через обуглившиеся перекрытия, но в ночном небе было пусто.
- Прошлой ночью я был там, на банкете в доме Мории. - Стратон отбросил в сторону бочонок, на котором сидел Мор-ам, и выбрал себе другой из кучи мусора. - Здесь неопасно? - поинтересовался он, обводя взглядом полуразрушенные стены.
- Это моя штаб-квартира.
- Его стоило выслушать, - заметил Страт, махнув рукой в сторону тропинки. Узлгрин качнул головой.
- Он пьян, испуган и готов заложить даже тех, кто помогает ему. Меня не интересует то, что он хочет продать.
- Ты заметил, что он чего-то до смерти боится? Я бы сказал, что ему ведомо нечто, страх перед чем не заглушить дешевым вином. Я видел изменившийся облик Мории на днях, и это не дело рук Ишад. Я поговорю с ним и выясню, в чем дело.
О Страте поговаривали, что он живет с некроманткой, так же, как, впрочем, и обратное. Но факт оставался фактом, он знал окружение Ишад, как никто другой, и выступал посредником в отношениях пасынков с ведьмой. А кроме того, ему не было равных в умении вызвать человека на разговор и оценить важность полученной информации.
- Я сам еще раз поговорю с ним, - пообещал Уэлгрин, жалея, что ему недостает умения убеждать, присущего Молину. В ответ Стратон молча улыбнулся, и от его улыбки у Уэлгрина взмокла спина. Поразмыслив над причинами, которые привели сюда всадника, Уэлгрин вновь прислушался к одинокому крику сокола и решился нарушить принятые условности:
- Страт, ты пришел сюда не затем, чтобы помочь мне разобраться с этим опустившимся бандитом, мне ведомо также, что пасынку небезопасно появляться к востоку от Прецессионных врат. Что привело тебя ко мне?
- Есть разговор насчет Джабала - предводителя масок. - Ради вящего эффекта Стратон выдержал паузу, откусил кусок ногтя и плюнул в темноту. - Мы с ним договорились, и я хочу, чтобы ты и твои люди придерживались нашего соглашения.
Уэлгрин поморщился:
- Воин, я думал, ты принес с собой лучшие вести. Джабал, заключил договор с пасынками?!
- Со мной, - процедил сквозь сжатые губы Страт. - Ради мира и спокойствия, ради поддержания безопасности в Санктуарии на время визита имперского руководства. Теперь НФОС окажется под двойным ударом, и мы покончим с ним раз и навсегда. Для тебя должно быть честью, что мне в голову пришла мысль привлечь твой отряд к сотрудничеству с нами.
- Какому еще сотрудничеству? - взорвался Уэлгрин. - Это что, мы занимаемся рэкетом и терроризируем купцов? Разве это мы перевернули город вверх дном? Это что, мы виноваты в том, что илсиги едва не ведут против нас войну? Ты решил покончить с НФОС, но его бы и не было, если бы не этот чертов Третий отряд. Да не будь тебя и твоих спутников, отряд тоже никогда не появился бы в Санктуарии. От тебя и твоих идей у меня голова идет кругом.
Стратон закаменел в молчании. Между призванными на службу империи регулярными солдатами и элитными подразделениями, подобными пасынкам или церберам, которых интересовало только золото, никогда не было большой любви. И в отношениях между занимавшими положение командиров Стратоном и Уэлгрином, а именно им поручили поддерживать мир в Санктуарии, это ощущалось особенно остро.
Уэлгрин, который большую часть своей жизни слепо преклонялся перед личностями типа Страта, Критиаса и даже Темпуса, ждал, что Страт взорвется, и не почувствовал никакого облегчения, когда после томительно долгих минут осознал, что положение пасынка, пожалуй, даже хуже, чем его.
- Хорошо, - нарушил молчание Уэлгрин, опустив руки на самодельный стол и заставляя себя смирить гнев, как поступал в таких случаях Молин. - Гарнизон поможет тебе. Что еще?
- Мы меняем правила игры, и некоторым это может не понравиться. НФОС собирается нажать на...
Уэлгрин поднес палец к губам, призывая к молчанию - крик сокола изменился.
- Траш? - сказал он спустя некоторое время в темноту.
- За ним следили, - послышался голос откуда-то из-за спины Уэлгрина. - Один на крыше, у него в руках такой лук, что стрелой из него можно проткнуть вас двоих. Чуть позже появился второй, у него оружия мы не приметили. Он заметил первого и теперь сшивается поблизости.
- Кто-нибудь из твоих дружков?
- Нет, я приехал один, - неуверенно заметил Стратон, заслышав в воздухе звук, похожий на свист стрелы.
- Уходим, - скомандовал Уэлгрин, отбрасывая бочонок в сторону.
Одному богу известно, кто мог следить за Стратоном, думал Уэлгрин, пригнувшись и нырнув в тень, где поджидал его Трашер. У каждого пасынка были враги в этой части города, а у Страта больше других. Возможно, даже такие, что готовы ради чести убедить его сражаться друг с другом.
Уэлгрин решил, что не время и дальше предаваться раздумьям, особенно сейчас, когда Трашер еле заметной тропкой вел его через груды мусора. Его люди патрулировали эти развалины и знали все безопасные проходы, так что Уэлгрину оставалось только идти вперед и надеяться, что здравомыслие Страта подскажет ему сделать то же самое. Трашер вывел их к близлежащим крышам как раз в тот момент, когда лучник спрыгнул вниз на грязную мостовую.
- Ты узнал его? - осведомился Уэлгрин, показывая на удаляющуюся тень.
- Крит.
- Брат охотится за братом. Не упустите второго, - крикнул Уэлгрин всем, кто мог его слышать. С Критом можно будет побеседовать и не вступая в схватку на крыше. Воин повернулся было, чтобы последовать за Трашером, но увидел, что Стратон стоит как вкопанный, с тех самых пор, как узнал своего некогда надежного партнера. - Стратон, сейчас не время терзать себя вопросами.
- Он пришел убить меня, - прошептал Стратон, наткнулся вдруг на кусок черепицы и едва не упал. Уэлгрин поддержал его за плечо.
- Не сейчас. Поспешим, пока мы не упустили и второго тоже.
Стратон покраснел и отбросил его руку.
Второй из филеров весьма неплохо ориентировался в Санктуарии и сейчас пытался укрыться в спасительном переплетении улочек Лабиринта. В лунном свете мелькнула прыгнувшая с крыши на крышу фигура, потом еще одна. Уэлгрин узнал в сгорбившемся силуэте второго Трашера.
- Такая акробатика не для нас, - заключил Уэлгрин, прикинув тяжесть доспехов, надетых на нем и на Страте. - Давай низом, это наш единственный шанс.
Воин первым рванулся через грязь и кучи мусора, время от времени поджидая Страта, чтобы совместными усилиями проломить преграждавшую им путь дверь или стену.
- Мы их потеряли, - пробормотал Стратон, когда они в щепки разнесли склизкие ворота и оказались на пустынной Дороге Ящериц.
Уэлгрин поднес руки ко рту и очень похоже закричал соколом.
- Зато неплохо размялись, - заметил он. - Хорошо бы промочить глотку.
Страт кивнул, как вдруг послышался ответный клекот и из трущоб позади появилась чья-то фигура.
- Капитан, мы поймали ее.
- Ее? - разом выдохнули оба преследователя.

***

Кама всматривалась в ночь из люка вонючей цистерны, предназначенной для сбора воды с крыш домов Лабиринта. Какое невезение: ведь еще пятнадцать шагов, и она растворилась бы в запутанных улочках Лабиринта. Оступиться на этом чертовом камешке и съехать вниз по дождевому желобу и впрямь было невезением, но только собственной глупостью можно объяснить незнание того, что желоб, мимо которого она проходила десятки раз, вел в цистерну. Аркан, который кинул на нее Трашер, не был бы препятствием, если бы Кама ценила гордость больше жизни и если бы колено не пострадало при падении, а руки не устали от тщетных попыток высвободиться самостоятельно.
Кама мужественно перенесла минуты, когда ее, точно снулую рыбу, вытащили из резервуара, зная, что худшее еще впереди.
- О боги, нет, - тихо выдохнул знакомый голос, - только не она...
Кама даже не глянула в ту сторону, а обратила свой взор на моложавого начальника гарнизона, который из преследователя превратился в спасителя.
- Ну, - осведомилась она, - вы довольны, или вам нужно оттащить меня во дворец?
Уэлгрин почувствовал ком в горле. Санктуарий был Санктуарием, и ему доводилось видеть женщин, одетых в черные мужские костюмы воров. У него в гарнизоне тоже была женщина-солдат, которую он сам принял на службу И которая была неукротима в бою, словно выросла в Лабиринте. Однако стоявшая перед ним молодая женщина в прилипшей к телу мокрой одежде, с длинными влажными волосами, которые веером разлетались вокруг ее лица, стоило только женщине вскинуть голову, являлась некогда мозговым центром Третьего отряда, а теперь НФОС. Хуже того, она была дочерью Темпуса.
- Кто тебя послал? - пробормотал он, интуитивно задав тот единственный вопрос, который поставил ее в такое же неловкое положение.
- Надеюсь, не твой... это не Темпус послал тебя? - вторил ему Страт, подходя ближе к свету только что зажженного факела.
Кама тряхнула головой, ничего не ответив Страту, и хранила молчание до тех пор, пока подошедший Трашер не заломил ей руку.
- Вы хотите, чтобы ваша рука зажила?
- Да... пустите меня...
- Траш, - подал голос Уэлгрин, чтобы удержать своего лейтенанта, но тот уже отпустил руку девушки и достал из подсумка кусок чистого полотна.
- Черт, неприятная рана.
Траш поднес факел, чтобы получше рассмотреть руку Камы. Собравшиеся во дворе воины невольно переглянулись. Кожа на ладони Камы была содрана и местами пробита грязными щепками от стенок цистерны. От таких ран люди не умирают, но рука теряет на время гибкость, что тоже было довольно плохо. Кама вздрогнула от прикосновения.
- Мадам, - Траш посмотрел Каме прямо в глаза, - у вас есть там хороший доктор? - Он повел плечом в сторону Лабиринта.
- Да уж не хуже тебя. Трашер расплылся в улыбке.
- Он хороший лекарь, - сказал Уэлгрин, - но то снадобье, которое он таскает с собой в подсумке, наверняка изготовили демоны.
- Мне его дала моя одноглазая бабушка... - объяснил Трашер, вылив на руку Камы немного бесцветной жидкости.
- Будет очень больно, - предупредил из темноты чей-то голос.
Но Кама уже знала это и так. Ее лицо побелело, вытянулось и оставалось таким до тех пор, пока Трашер накладывал девушке повязку. Кама вздохнула с облегчением, когда Страт поддержал ее под руку.
- Почему? - спросил Страт так тихо, что Уэлгрин скорее почувствовал его вопрос, нежели расслышал.
- Отправляйтесь в казарму, - скомандовал Уэлгрин своим людям. - Мы сами проводим даму. - Он поймал и выдержал взгляд Страта. - Есть предложение распить кувшинчик вина, - предложил Уэлгрин, когда его люди ушли.
Они медленно двинулись к складу, возле которого Страт оставил свою лошадь.
- Я стала следить за Критом, - объяснила Кама, - когда увидела его с луком... действовал он по приказу или нет, сказать не могу. - Девушка умолкла и откинула с лица влажную прядь. - Во дворце никто ничего не понимает. Они не кажут носа на улицу и не знают, что происходит.
Каме, так же как всякому, кто провел зиму на улицах Санктуария, а не во дворце, столице или каком-то другом достаточно удаленном от войны месте, выпало на долю пройти через все круги ада. Уэлгрин понял, что девушка скорее доверится и станет другом любому, кто выдержал эти длинные, безумно холодные ночи на баррикадах, вне зависимости от того, под чьими знаменами он сражался, нежели человеку со стороны, пусть даже это ее собственный отец.
- Уж это точно, - согласился Уэлгрин, взяв Каму под руку так, чтобы перенести часть веса с ее искалеченного колена. - Идемте, есть один надежный человек, которому я доверился бы и на улицах города, и во дворце.

***

Молин Факельщик устало прислонился к распластавшей крылья горгулье. Закрыв глаза, он наслаждался нежным солнечным теплом. Крыша дворца выглядела пустынной, если не считать нескольких прачек. Жрец предпочел бы оказаться где-нибудь за городом, но зима в Санктуарии уступила место грязи, этому "пятому времени года", а Молин не считал себя способным прокладывать дорогу через распутицу, в которой тонули улицы и дворы.
Молин с методичностью автомата анализировал в уме недавние разговоры и слухи. Начальник гарнизона Уэлгрин начал подавать надежды, установив по собственной инициативе дружеские отношения со Стратоном и дочерью Темпуса Камой. Это была хорошая новость. Плохо было то, что отрезанный от Ишад и пасынков Стратон перенес свою деятельность на улицы и вступил в переговоры с Джабалом Для него не стало полной неожиданностью подтверждение того печального факта, что координатором операций НФОС являлась Кама. Темпус, чье поведение даже в самых благоприятных условиях предугадать было нелегко, может в ярости натворить немало бед, если вдруг узнает, что член его настоящей (или воображаемой) семьи выступил против него.
Допрошенный в гарнизоне пьяный бандит из числа масок рассказал им все, что знал об Ишад, хотя и немало приврал. Так же как Стратон, жрец отметил для себя тот факт, что в окружении Ишад есть амбициозный нисиец, способный превратить илсигскую дурнушку в даму полусвета из столицы. Молин знал, что Ишад отошла от колдовства, когда вернувшийся ворон не принес от нее вестей, и, если она вновь вернется к своим занятиям, ворон известит его об этом. Если же нет, Джихан сумеет защитить детей, Рэндал оборонит Сферу, а бесхозная магия уничтожит сама себя.
В целом Молин был доволен ходом событий. Боевые группировки, а именно пасынки, воины Джабала, Третий отряд и гарнизон поддерживали порядок в своих зонах влияния без открытого вмешательства со стороны дворца. Санктуарий получил передышку до тех пор, пока императорская делегация не покинет город. Лишь беспризорная магия и похождения Темпуса представляли собой проблему.
- Молин, господин мой, - вот вы где! Всегда бодрый голос принца Кадакитиса вынудил жреца оторваться от раздумий.
- Иногда, Молин, вас дьявольски трудно отыскать. Не вставайте, я сяду рядом.
- Я всего-навсего наслаждаюсь солнцем и тишиной.
- Я так и думал Мой господин, я в замешательстве.
Молин бросил последний взгляд на притихшую гавань и обратил все свое внимание на примостившегося рядом золотоволосого аристократа.
- Я к вашим услугам, мой принц.
- Роксана жива или умерла?
Молодой человек задал нелегкий вопрос.
- Неизвестно. Мы узнали бы, если б она умерла, поскольку душа, подобная ей, способна вызвать немалый шум, оказавшись в Аду. Но и среди живых ее тоже нет. Ведьма точно испарилась, и все же мы полагаем, что она скорее жива, нежели мертва, однако где-то укрылась так, что даже Джихан не может ее найти, хотя такое трудно вообразить. Возможно, она вселилась з Нико, хотя Пенорожденная и заверила нас, что узнала бы, если бы такое произошло.
- Ясно, - неуверенно кивнул принц. - А Дети Бури? Пока она не умрет окончательно или не вернется в мир живых, их состояние никак не изменится?
- Замечу лишь, что это не лучший способ выразить итог наших недельных споров, но думаю, что вы весьма четко обозначили суть.
- Мы не хотим, чтобы визитеры из столицы что-нибудь узнали о ней или о детях?
- Полагаю, ситуацию можно обрисовать так: какой бы хаос ни вызвала ведьма сама по себе, ситуация станет неизмеримо хуже, если это произойдет на глазах одного из тех, кого вы назвали "визитером из столицы".
- А поскольку мы не знаем ни где она находится, ни что собирается делать, то мы пытаемся оградить себя от любой случайности и теряем доверие друг к другу. Это стало уже обычным делом, хотя, конечно, нас с вами это не касается
Молин невольно улыбнулся. Под внешней беззаботностью принца таились немалый ум, здравомыслие и умение руководить.
- Естественно, - согласился жрец.
- Тогда я считаю, что мы допустили ошибку. Мы изрядно облегчили ведьме жизнь, посчитав, что она сейчас где-то что-то злоумышляет.
- У вас есть другие предложения?
- Нет, - засмеялся юноша. - Я не делаю предложений подобного рода, но на вашем месте предложил бы не искать, как от нее защититься, а устроить ловушку, введя. ее в искушение, перед которым ей не устоять.
- И какое искушение предложили бы вы на моем месте?
- Детей.
- Ну уж нет, - усмехнулся жрец, восприняв слова принца вполне серьезно, предложение заставляло поразмыслить над возможностью повлиять на Темпуса и магию. - Джихан не поддержит такую идею.
Принц со вздохом поднялся на ноги.
- Я не подумал о ней. Но в принципе ведь это хорошая идея?
Молин великодушно кивнул:
- Прекрасная.
- Поразмыслите над моими словами. Мой отец как-то заметил, что его работа заключается не в поиске решений, но в том, чтобы вдохновлять других людей искать решения.
Молин проводил взглядом принца, который по пути к лестнице раскланивался то с одной, то с другой группой придворных. Кадакитис вырос среди слуг и всегда пользовался их расположением и доверием большим, нежели этого можно было ожидать от потомственного аристократа. Объединив чернь, он может стать лидером, в котором нуждаются и Санктуарий, и империя.
Молин подождал, пока принц не скрылся из виду, и тихо направился к другой лестнице, чтобы пройти в илсигскую опочивальню и поделиться идеями принца и своими мыслями с человеком, который сможет воплотить их в жизнь наилучшим образом.
Когда стражник-бейсибец объявил о прибытии жреца, Джихан купала Гискураса. С неудовольствием передав няньке спокойного мальчика, она направилась к двери широкой, размашистой поступью женщины, в жизни не носившей ничего более удобного, чем туника с нашитыми на нее стальными пластинками. Ее стихией была вода, и от водяных брызг Джихан светилась.
На миг Молин забыл, что перед ним Пенорожденная, памятуя лишь о том, что вот уже больше месяца, как он расстался с супругой. Его всегда влекло к женщинам значительно более чувственно грубым, нежели он мог сыскать в высшем свете. Но стоило Джихан пристально посмотреть на жреца, как по телу мужчины пробежал холодок и возникшее было влечение исчезло без следа.
- Я ждала тебя, - заметила та, делая шаг к двери и приглашая Молина войти.
- Еще несколько мгновений назад я и не подозревал, что направлю свои стопы сюда, - заметил жрец, целуя руку Джихан, точно она была ранканской аристократкой.
Джихан пожала плечами:
- Я могу это чувствовать, вот и все. Все эти людские развалины, - она махнула рукой в направлении города, - на самом деле не живут, а вот ты - жив и представляешь для меня интерес. - Джихан взяла Гискураса из рук бейсибки и принялась с удовольствием купать его. - Мне нравятся интересные...
Пенорожденная умолкла, а Молин проследил направление ее взгляда. Маленькая храмовая танцовщица Сейлалха, мать безжизненного ребенка на руках Джихан, с предельным вниманием утирала пот со лба Нико, которого все еще лихорадило.
- Не касайся этой повязки!

Предыдущая страница 6 Следущая страница


Роберт Асприн

Сейлалха повернулась, встретившись взглядом с Джихан. До того, как стать матерью наследника Вашанки (так считали), женщина жила замкнутым миром рабыни-танцовщицы, обучаемой и во всем контролируемой сердитыми немыми женщинами, отвергнутыми Вашанкой, а потому ей редко требовались слова, чтобы выразить свои чувства. Отвесив подчеркнуто вежливый поклон, она бросила долгий взгляд на покоившегося в объятиях Джихан сына и вернулась к своему занятию. Джихан трясло.
- Что ты сказала? - осведомился Молин, стремясь изменить ход мыслей вот-вот готового взорваться создания, которое в одно и то же время было первородным божеством и избалованным подростком.
- Сказала? - Джихан горящими глазами уставилась на жреца.
Не обладай она властью заморозить его душу прямо в детской, Молин громко рассмеялся бы. Джихан не выносила, если кто-либо обладал тем, что хотела иметь она сама, вдобавок желая больше, чем полагалось даже богине.
- Мне нужен твой совет, - заговорил жрец, привлекая внимание богини намеренной ложью. - Я думаю, нам следует перехватить у Роксаны инициативу, пока из Рэнке не прибыли наши высокие гости. Как ты считаешь, мы сможем придумать приманку, чтобы поставить на нее ловушку - с твоей помощью, разумеется?
- Только не детей, - отрезала Джихан, прижимая к груди мокрого ребенка.
- Нет, я думаю, у нас есть нечто более заманчивое. Мы можем оставить Сферу Могущества якобы без присмотра.
Джихан слегка ослабила хватку, которой держала Гискураса, и на ее губах заиграла улыбка, свидетельствующая о том, что она заинтригована.
- Что мне надо сделать? - спросила она, не думая больше ни о детях, ни о людях, но лишь о возможности снова сразиться с Роксаной.
- Во-первых, убедить Темпуса, что это неплохая идея: притвориться, что мы ошиблись со Сферой. Предложить ему решить внутренние проблемы пасынков, дав им возможность доказать себе и всем, что Роксана мертва и лишилась своего могущества.
- Убедить Темпуса? Да он больше времени проводит со своими лошадьми, нежели с пасынками или со мной. Мне хотелось бы не только побеседовать с Темпусом. - При упоминании имени человека, который по повелению Буреносца стал ее любовником, спутником и телохранителем на время пребывания среди смертных, улыбка Джихан стала шире. - Мы вдвоем возьмем Сферу, и ведьма...
Молин почувствовал, как по спине потек пот. Джихан ухватилась за его предложение, расцвечивая его мысли своим собственным, недоступным простому смертному пониманием. Если он не вернет планы Джихан под контроль, может случиться большая беда.
- Подумайте о детях, моя дорогая, - молвил он самым повелительным и убедительным голосом, на который только был способен. - Вы не можете оставить их, даже ради операции по уничтожению нисийской ведьмы.
Джихан вздохнула.
- Я не могу их оставить, - кивнула она, рассеянно теребя золотые кудри Гискураса. - Мне надлежит отказаться от этой мысли. - Закрыв глаза, Пенорожденная направила божественное стремление против свободной воли смертного и решительно повела плечами. - Мне еще столькому нужно научиться, - призналась она, - даже дети и те знают больше меня.
- Когда Дети Бури поправятся, ты отправишься с ними в Бандару и познаешь все, что знают они, но сейчас только ты можешь почувствовать Роксану под любой из личин. Темпус придумает для нее ловушку, но только тебе будет ведомо, когда она туда попадет.
Лицо Джихан просияло, и Молин едва не преисполнился сочувствием к Темпусу. Перед наемником не было выбора, кроме как сплотить ряды пасынков и проработать план действий, необходимый, чтобы вытащить Роксану из ее укрытия, ибо любой, пусть даже и бессмертный, против энтузиазма Джихан был бессилен. Жрец расслабился, как вдруг уголком глаза заметил шевеление в углу. Нико вырвался из нежных рук Сейлалхи и уставился в никуда свободным от повязки глазом. Услышал ли он упоминание о Бандаре или же... Молин тряхнул головой, предпочитая не думать о другой причине.

***

Протянутая из темноты рука стальной хваткой сжала плечо Молина, и тот смог вырваться из объятий нападавшего, лишь упав в грязь и перекатившись через себя. Поспешно вскочив, жрец вытащил из ножен под сутаной кинжал и быстро огляделся. Узнав темный силуэт, Молин спрятал кинжал в рукаве: нечего было и думать выступить с таким оружием против Темпуса.
- Я уже сыт по горло твоими интригами, Факельщик. - Гигант сделал шаг навстречу Молину. Рванувшись вперед, наемник обеими руками взял жреца за шиворот и прижал его к мокрым кирпичам стены дворца. - Я тебя уже предупреждал: есть вещи, которые выше твоего разумения.
- О чем ты говоришь? Ты предупреждал меня о том, что вовлечен в столичную политику, которая к этому городу не имеет никакого касательства? Ты хочешь, чтобы в Санктуарии было тихо, когда сюда прибудет твой венценосный узурпатор, но что ты для этого сделал? Ты неплохо начал, лишив Роксану Сферы Могущества и заставив ее исчезнуть, но на этом закончил. - Голос Молина прервался, поскольку Темпус с силой надавил ему на грудь, но мужество жрецу не изменило.
- На улицах будет тихо, я уже позаботился об этом.
- Об этом позаботился Стратон. Но как можно доверять поступкам человека, который полагает, что ты, Риддлер, приказал его напарнику покончить с ним?
Темпус еще раз яростно потряс жреца, а затем позволил тому занять более удобное положение.
- Но план, предложенный Джихан, - плод твоего ума. Молин, использовать ее против меня таким образом - низость. У нас у всех есть слабые места, но сейчас не время разбрасывать силы.
- Риддлер, я осадный инженер, моя работа возводить и рушить стены. Даже наш златовласый повеса Кадакитис заметил, насколько предсказуемыми стали наши действия. У меня есть идея, как заманить ведьму в ловушку, но я не собираюсь реализовывать ее. Я надеялся, что Джихан повлияет на тебя и у тебя родится лучший план.
- А если нет?
- Я сожгу портрет, исполненный маленьким ил сигом, где изображены Роксана, Нико и ты.
- Клянусь плотью Вашанки! Факельщик, ты что, и впрямь ничего не боишься? Об этом стоит поразмыслить. Где ты сейчас держишь картину? По-прежнему во дворце? - Темпус намного осторожнее взял Молина за руку и повел жреца к Западным вратам дворца.
- Она там, где и была всегда, Риддлер, - ответил Молин, высвобождая руку. - Не думай, впрочем, что если ты увидишь ее, то сможешь достать. Рэндал научил меня налагать чары обмана зрения.
Собеседники в молчании прошли через ворота, но не потому, что между ними висело густое, как утренний туман, напряжение, а потому, что стены дворца имели свои уши, от которых ничего нельзя было скрыть. Темпус пошел чуть впереди, и они, миновав лучшую часть города, направились в Лабиринт - в "Распутный Единорог", где, как бы невероятно это ни звучало, их разговор никто не стал бы подслушивать.
- Жрец, на твоем месте я оставил бы картину там, где ты ее держишь, - предупредил Темпус, делая трактирщику заказ.
- Конечно, было бы лучше, если бы рыжий художник нарисовал более простую картину. Похоже, у него проблемы не только с начинающими оживать предметами. Он знать не знает, что произойдет, если его творение прекратит существование.
Молин глянул на недавно обновленную часть стены, без следов копоти, различных надписей и дырок от метательных ножей. Некогда Дало нарисовал здесь душу таверны, и немало людей погибло, прежде чем та нашла себе отдохновение. Собеседники размышляли о непредсказуемом искусстве художника, как вдруг на стол между ними легла серая волосатая рука.
- Хорошее пиво, особое пиво для господ, - заметил с улыбкой огненно-рыжий половой, обнажив гнилые и с виду не совсем человеческие зубы.
Темпус замер, но Молин, не потеряв самообладания, взял кружки.
- Похоже, демон. Вот уже чего никак не ожидал бы Брахис со всем его окружением, доведись ему попасть сюда. Если нам повезет, то и пиво окажется приличным, - заметил Молин и отпил немного горького пива.
- Ее демон, - ответил Темпус, закрыв на миг лицо ладонями. - И никто этого не замечает. Демон Роксаны разносит в "Единороге" пиво, и всем на это плевать.
- Это живой демон, мой друг. Ты отсутствовал слишком долго. В этой части города быть живым - единственная значимая вещь.
Темпус вздохнул. Осушив кружку, он подал знак принести еще. Глядя Риддлеру в глаза, Молин заметил, что они налиты кровью, а кожа вокруг от смертельной усталости пошла морщинками.
- За это мне тоже следовало бы с тобой покончить, - заметил Темпус, потирая глаза, отчего те покраснели еще больше.
- Один чародей - мой двоюродный брат Ашкелон, Повелитель Грез, превзошел самого себя на Мужском Фестивале, как ты, наверное, слышал, и был отправлен в изгнание в Меридиан силами еще более могучими. Раньше он не беспокоил меня, но теперь, благодаря тебе, он всегда присутствует в моих мыслях, ожидая случая посетить мои сны.
- Риддлер, он присутствует в снах любого человека, и ничего ужасного в этом нет.
- Но только не для меня, черт побери! - Темпус взял у демона вторую кружку и осушил ее столь же стремительно, как и первую.
- Еще пива? Еще хорошего пива для господина? - осведомился демон. - Снэппер Джо принесет господину хорошего пива. Снэппер Джо помнит господина-солдата. Госпожа сделала так, чтобы Джо всегда помнил... Темпус.
Темпус схватил демона за глотку, а Молин положил ладонь на рукоять длинного, зловещего вида кинжала. Демон улыбнулся в ответ, напряг мускулы на скользкой шее и вырвался.
- И где же твоя Госпожа'1 - осведомился Темпус, вытирая руки.
Существо пожало плечами и закатило глаза.
- Не знаю, - послышалось в ответ. - Джо искал ее. Красивая темноволосая госпожа попросила Джо поискать его Госпожу.
- Ну и как, Снэппер Джо нашел Госпожу? - спросил Молин.
- Нет, не нашел. Искал везде, искал в самом Аду. Нет Госпожи! Снэппер Джо свободен!
Мысль о свободе переполняла его. Обхватив себя руками и подпрыгивая от радости, демон рванулся к стойке, провожаемый взглядами собеседников.
- Если верить ему, она не умерла, - признал Темпус. - Если демону вообще можно верить, - поправился он. - Факельщик, я поговорю об этом с Нико. Он утверждает, что свободен от нее, свободен так, как не был свободен все предыдущие годы. От Роксаны ничего не осталось, кроме памяти и дурных привычек.
Теперь уже пришла очередь Молина закрыть лицо руками.
- И Нико, и демон - оба свободны от Роксаны. Риддлер, я верю демону. Он говорит, что Ишад посылала его в Ад искать Роксану, и он ее там не нашел. Теперь что касается Нико. Уверен, он сообщил тебе не только о том, что свободен от Роксаны, но и то, что все наши предосторожности были излишни, и сказал, что сам позаботится о Детях Бури.
- Хорошо, Факельщик. Мы сообщим Нико, что переводим Сферу и детей в другое место, и понаблюдаем за ним. Мы даже организуем небольшое шествие в одно из городских поместий, но, Факельщик, именем Энлиля, Вашанки, Буреносца, любого бога войны уверяю тебя, что ты не прав. Нико свободен от нее, и она для него теперь не более чем ночной кошмар. Возможно, есть еще кто-то, кто охотится за детьми или Сферой, но это не Роксана, и Нико тут ни при чем.
Ловушку Темпус решил устроить ночью в ближайшее полнолуние. Уэлгрин смог только выдавить из себя набор непереводимых слов, когда половину гарнизона сняли для того, чтобы отчистить добела годами нечищеную крышу и подготовить надлежащим образом поместье к северу от городской стены для тех, кого Темпус называл своим "слабым местом". Его немой протест перешел в красноречивую тираду, когда к полудню назначенного дня стало ясно, что весь их хитроумный план оказался расстроен привычным для Санктуария этого времени года трехдневным ливнем.
Дворцовая площадь превратилась в хлюпающее месиво, в котором уже завязли три могучих лошади, а по другим улицам вообще проще было пуститься вплавь. Казалось практически невозможным дотащить повозку до ворот поместья, стоявшего на вершине холма. Уэлгрин не преминул сообщить об этом Критиасу, когда они оба, на-. кинув кожаные плащи, дружно месили грязь на плацу.
- Он сказал, возьми быков, - равнодушно ответил Крит.
- И где я найду столько быков до захода солнца?
- Они уже на пути сюда.
- Но кто будет ими править? Он подумал об этом? Надеюсь, ты понимаешь, что быки это не лошади.
- Думай сам.
- Критиас, какого черта?
Переругиваясь, воины дошли до ворот, где земля была более твердой и вода бежала аккуратными ручьями, которые можно было вполне легко обходить. Критиас снял с себя блестящий от воды шлем и потряс его.
- Послушай, парень, - сказал он, пристегивая его к поясу, - не я издаю приказы. Приказ поступил от Риддлера и вашего Факельщика, так что, когда быков пригонят сюда, запряги их в повозку и направь к поместью. Если эти, - Критиас ткнул пальцем в сторону дворца, - близки к богам, то все, так или иначе, пойдет по плану. Если же нет, то, будь ты хоть лучшим погонщиком быков в мире, ни на йоту ничего не изменится.
Вот почему через несколько часов после того, как сгустилась ночь, Уэлгрин все в том же кожаном костюме стоял позади запряженных в карету быков. По скользким ступеням медленно шагал Рэндал, держа под мышкой небольшой сверток, в котором лежала нисийская Сфера Могущества. На маге был старомодный длинный плащ, который стеснял и без того напряженное тело волшебника. Темпус непривычно переминался с ноги на ногу у каменного парапета, держа в каждой руке по ребенку.
- Где-то здесь, - заверил их Рэндал, оглядываясь на огонь факела, и в этот самый момент удача изменила ему. Маг потерял равновесие и просто съехал вниз по последним трем ступенькам.
В Санктуарии всякий человек, будь то живой или нежить, не мог не слышать рассказ-другой о ведьминых Сферах. Бросив факел, Уэлгрин ринулся было к свертку, но его усилия оказались напрасны, поскольку сверток повис в воздухе и висел там до тех пор, пока Рэндал не восстановил равновесие и не привлек Сферу к себе. Это действие не осталось незамеченным ни для Уэлгрина, ни для любого из десятка солдат, сопровождавших процессию, как не укрылось и от глаз Темпуса, который спустился вслед за Рэндалом и положил тихих, неподвижных детей в карету.
Командир наемников и чародей о чем-то пошептались. Шум дождя скрыл от Уэлгрина суть их диалога. Захлопнув дверцу, Темпус подошел к нему.
- Ты знаешь дорогу? - осведомился наемник. Капитан кивнул.
- Тогда никуда с нее не сворачивай. Рэндал сумеет позаботиться о колдовских чарах, но лучше держись в поле зрения дозорных, вдруг тебе понадобится защита от вещей более материальных.
Подчинившись судьбе, Уэлгрин взял со скамьи длинный кнут и хлестнул быков Карета двинулась, и Темпус поспешно отскочил в сторону. Ни удил, ни стремени на животных не было, и те повиновались только ударам кнута и крику возницы. Уэлгрин пришел к выводу, что сумеет править быками с козел, но так получилось, что он оказался весь в грязи еще до того, как они выбрались из Главных врат на практически пустынную улицу Красных Фонарей.
- Мы доберемся туда не раньше рассвета, - выругался Уэлгрин, когда один из быков остановился, чтобы добавить свое дерьмо к уличным нечистотам.
Но вот массивные, высотой в человеческий рост колеса кареты вновь двинулись сквозь месиво, быки были настолько же медлительны и глупы, насколько сильны. Когда процессия миновала последний из огромных, окруженных каменными стенами домов терпимости, к ней присоединились Стратон и еще двое пасынков. Страт подвесил на длинную пику фонарь и двинулся рядом с каретой, а Уэлгрин крепко держался за не слишком прочное сиденье козел, опасаясь предательски хлюпающей лужи.
Факелы довольно быстро погасли, и всадникам пришлось еще тяжелее, чем Уэлгрину и его команде. Пристально наблюдая за дорогой, воин уже сбился со счета, сколько блокпостов и дозорных миновали они по пути. Неожиданно процессия сделала остановку, когда впереди послышались звуки, значительно более громкие, чем шум дождя, однако это оказалась всего лишь семейка полудиких свиней. Все нервно рассмеялись, и Уэлгрин снова ударил быков кнутом. В другой раз Страт заметил во тьме некую тень, но это оказался всего-навсего дозорный, нарушивший маскировку.
Дотащив повозку до ведущей в поместье каменной дороги, быки внезапно заревели и повалились на колени. Бросив вожжи, Уэлгрин рванулся к карете, где был закреплен его меч. От металлического звона, который с нечеловеческой силой зазвучал в ушах людей и животных, лошади в панике прянули назад, падая в грязь на скользких камнях.
- Да сделай же что-нибудь1 - простонал Уэлгрин пассажиру, вытягивая меч из ножен. В ответ на касание руки энлибарская сталь ответила снопом зеленых искр, звон в его ушах прекратился. - Останови ее, Рэндал!
- Там никого нет, - ответил маг, высовываясь из открытого окошка. Его старинная кольчуга отливала зеленым, так же как меч Уэлгрина,
- Голову даю на отсечение, она там!
Уэлгрин снова забрался на козлы. Благодаря Страту, эскорт не попал в грязь, под предводительством его жеребца лошади ринулись прямо на залитые водой луга, окружавшие поместье. Одна из лошадей, Уэлгрин не смог определить какая, ржала громче других. По-видимому, она сломала ногу. Воин почувствовал, как внутри его поднимается страх, лишь отчасти имеющий отношение к глухому гулу в голове.
Страт, точно на плацу в солнечный день, объехал кругом карету и пустил жеребца галопом к видневшимся неподалеку деревьям. Через несколько секунд маленький фонарь на пике исчез из виду.
- Вперед, на нас еще никто не напал, - прокричал Уэлгрин тем солдатам, которые также были вооружены клинками из энлибарской стали и усидели на конях при внезапном звуковом ударе. - Рэндал, сделай же что-нибудь - крикнул он магу, который снова исчез в темноте кареты. - Воспользуйся своей проклятой Сферой.
Звон прекратился так же внезапно, как и начался. Кони утихли и поднялись на ноги, за исключением одной только лошади. Один из воинов двинулся было сквозь грязь за факелом, но Уэлгрин приказал ему вернуться.
- Еще не все, - негромко предупредил он. - Рэндал?
Уэлгрин нагнулся к окошку, ожидая увидеть там совершающего магические пассы веснушчатого кудесника, но вместо этого уперся подбородком в шлем Рэндала.
- Неужели ты ничего не можешь сделать со своей Сферой? Ты хотя бы попытался защитить нас?
- Я сожалею, но у меня нет Сферы, - медленно ответил ему маг. - Да мы и не собирались перевозить ее или детей.
Уэлгрин ухватился за шлем и рывком поднял кудесника на ноги.
- Там кто-то есть, за нами наверняка наблюдают из поместья.
- Естественно, - вздохнул, высвобождаясь, Рэндал. - Но никакой магии.
- Так что же случилось? Неужели лошади сами по себе поддались панике, а быки надумали поваляться в грязи? И что, я сам вообразил пчелиный улей у себя в голове?
- Никто не говорит об этом, - донесся из темноты знакомый голос Молина. - Мы знаем о случившемся не более, чем ты. - Спрыгнув с лошади, жрец передал поводья одному из пяти всадников, сопровождавших его от поместья.
Пожалуй, в первый раз Уэлгрин не почувствовал облегчения от слов своего патрона. Его люди подверглись таинственной опасности, и вдобавок ко всему он потерял хорошую лошадь, которую будет теперь не так-то просто заменить. Поток жалоб и разного рода мыслей уже готов был пролиться на его спутников, как вдруг за деревьями заплясал неясный огонек.
- Страт? - крикнул Уэлгрин.
За шелестом моросящего дождя ответа он не услышал. Схватившись за мечи, воины молча ждали, пока жеребец подъедет к карете. В свете факелов показалось угрюмое лицо Страта.
- Хаут.
- Что?
- Хаут, - повторил Страт, швыряя на козлы клочок темной материи. - И кто-то еще, может, Мория, а может, нежить.
- Хаут? - высунул голову Рэндал. - Не может быть, ведь на нем знак Ишад. Я узнал бы...
- Я узнал его раньше тебя, - прервал того Страт, и его мнение никто не собирался оспаривать.
- Значит, Ишад? - нервно спросил Молин. Хотя некромантка и считалась меньшей по калибру ведьмой, но и она представляла собой такую силу, с которой не мог не считаться ни один человек, за исключением Стратона.
- Нет, Хаут. Это ему нужна Сфера, он желает стать Роксаной, Дэтеном или еще каким-нибудь проклятым чародеем. Можно увести нисийца от Стены Чародеев, но вытравить предательство из его крови нельзя.
Страт замолчал, а Молин ненадолго задумался.
- По крайней мере, это не Роксана. Темпус будет рад услышать это.
Начали появляться и другие группы, назначенные Темпусом для охраны кареты. Подъехал Крит с полудюжиной пасынков, которые или слышали обвинения Страта, или не испытывали желания встречаться взглядом со своим командиром. Сзади показался Третий отряд, по крайней мере, значительная его часть. Что бы ни думал Темпус по поводу этой операции, он позаботился о том, чтобы недостатка в людях не ощущалось.
- Полагаю, мы выяснили то, что хотели узнать, - заметил Молин, не забирая бразды правления у Страта, Крита и Уэлгрина, но лишив их необходимости решать, кто же здесь главный. - Рэндал, садись на лошадь, мы отправляемся во дворец. Там наверняка захотят узнать, что произошло. Стратон, тебе, пожалуй, следует присоединиться к нам, а остальные пасынки пускай помогут солдатам развернуть и препроводить во дворец карету. Что же касается вас, - кивнул жрец Криту и Уэлгрину, - решайте сами, понадобится ли вам помощь Третьего отряда. В дворцовых казармах воинов уже ждут бренди и жареное мясо, так что проследите, чтобы все участники операции, будь то солдаты или наемники, получили свою долю.
Молин подождал, пока Рэндал не уселся на приземистого конька, и лишь после этого двинул своего солового жеребца в сторону от собравшихся у повозки солдат. Крит отправился переговорить с Третьим отрядом, а Уэлгрин, к своему удивлению, обнаружил, что способен заставить быков развернуть карету. Несколько всадников из наемников отделились от отряда и поехали вслед за Стратом и Уэлгрином, в то время как остальные отправились обратно по Главной Дороге к местам своей дислокации в Низовье и рядом с Базаром.
Молин придержал солового, чтобы кавалькада уехала вперед. Все всадники были ранканцы, преданные тем или иным образом императору или оставшимся жрецам Вашанки, с которыми он больше не мог водить дружбу. Жрецу и так было неуютно с ними, а в данном случае воинов было слишком много.
Всадники уже отъехали от кареты на значительное расстояние, как вдруг Молин почувствовал первый всплеск божественного любопытства. Над горизонтом засверкали кроваво-красные зарницы, земля под копытами лошади содрогнулась, увлекая жреца от остальных. Несмотря на то, что он вымок до нитки, Молин почувствовал, как холодный неприятный пот проступил на лбу и потек струйками вниз по телу, к внезапно онемевшим коленям.
Буреносец.
Собрав в кулак всю свою волю и решимость, Молин медленно пошевелил пальцами ног, пытаясь пришпорить коня. Только не здесь, только не на этом насквозь пропитанном водой поле, где кругом люди Темпуса. Сердце жреца отчаянно билось, и он слышал, но не чувствовал, как болтающиеся поводья хлещут его по ботфортам.
Шаг, еще шаг. Самое долгое путешествие начинается с одного...
Красные зарницы уже достигли зенита. Молин ощутил, как замер в горле крик, когда бог потянулся, извлекая его разум и душу из тела.
- Буреносец, - только и смог вымолвить он, почти безгласный в этой бесформенной и грубой вселенной, где суждено ему было встретиться с могущественным Богом Бури.
- Ты дрожишь передо мной, маленький смертный? Рев шел со всех сторон, и Молин прекрасно знал, что он может быть еще более болезненным и громким.
- Только лишенный разума смертный не задрожит перед тобой, Буреносец.
- Лишенный разума смертный, ищущий, как бы обмануть меня? У меня нет времени тратить его на поиск глупых смертных.
В этой божественной вселенной, а может, внутри самого бога не было места тайным мыслям или словесной эквилибристике. Здесь царили лишь пустота да первородная, неоформленная власть самого Буреносца.
- Ты озабочен суждениями неверных мне. Тебе известно, что в сравнении со мной все боги бури не более чем тени, - так же, как и Вашанка был тенью, которую я обратил в ничто, так же, как и илсигский бог был тенью, про которую я забыл, и тот, кого они именуют "Отцом Энлилем", есть тень, которая никогда не падет на Санктуарий.
- Я не знал этого, Буреносец.
- Они знают это теперь! - Вселенная содрогалась от раскатов его голоса. - Я Бог Санктуария. До тех пор, пока дети не заявят свое право рождения, я их страж и страж Санктуария.
- Естественно, они боятся тебя. - Второе божество, женского рода, но не менее могущественное, проложило себе путь к эманации Буреносца и закружилось вокруг. - Смертные всего боятся. Они боятся женского божества больше, чем мужского бога, но больше всего они боятся безбожной женщины. Ты должен сообщить им, где отыскать ведьму, убившую моих змей.
Божества кружились друг вокруг друга, не сливаясь в одно. Молин знал, что присутствует на акте так называемого Запрещенного Брака, хотя между ними двумя и чувствовалось что-то подобное смертной привязанности, как, впрочем, и присущей бессмертным страсти. Он почувствовал очертания Буреносца, справа из красного тумана проступило существо с головой льва, орлиными крыльями и туловищем быка.
- Яне могу сказать тебе, где оно, - сообщило воплощение голосом одновременно и женским и мужским. - Есть вещи, запретные даже для меня. Демоны суть братья и сестры смертным, но к небожителям никакого отношения не имеют. У С'данзо большая часть правды, а остальная принадлежит нисийским ведьмам.
- Роксана поставила души детей против своей собственной. Ее нет там, где ты или я можем ее отыскать, но ведьмы нет и среди демонов. То, что не могу отыскать я, что не может отыскать Верховный демон, должно таиться в Меридиане или даже ниже его.
Молин обнаружил, что так же, как и Буреносец, обрел плоть, вернувшись, насколько он мог судить, в прежнюю телесную оболочку. Коснувшись пальцами потрепанного кружева рукавов, жрец поразмыслил над тем, что он знал о расположении бессмертных сфер и Меридиане, царстве снов, где нашел свое пристанище Ашкелон. Он пришел к выводу, что есть лишь одно существо - Ашкелон едва ли мог сойти за мужчину, - которое может как усложнить, так и решить их проблему. И это существо - Повелитель Грез.
Тем не менее жрец допустил ошибку, решив, что раз он чувствует себя самим собой, то, значит, он собой и стал и может с наскока решить, кому из участников следует отдать предпочтение.
- Это решать не тебе, - напомнил Молину лев, обнажая сверкающие зубы. - Ашкелон уже сделал выбор.
- Темпус не пойдет на такое.
- Тогда передай ему вот это. - Буреносец положил льняной шарфик на невольно вытянутые руки жреца.
Вселенная богов начала распадаться на части. Молин прижал шарф к лицу, стараясь защититься от подобного льву существа, которое вдруг превратилось в тяжелые черные градины, закружившие жреца в раскручивающейся книзу спирали. Застывший в горле крик рвался наружу, переполняя его.
- Все закончилось, расслабься.
Длинные сильные пальцы взяли его за запястье, отводя руку от лица. Тяжелые градины превратились в принесенные ветром капли. Разжав руки, Молин увидел, что они пусты, а сам он лежит на спине.
- Ты вернулся к простым смертным, - сообщила женщина, закутывая его в плащ и повернув туловище жреца так, чтобы плечи Молина оказались на относительно сухом пучке соломы.
Жрец приподнялся на локтях. Как после каждой встречи с Буреносцем, каждый мускул его тела, каждая кость, каждый нерв отдавались тупой болью, однако все было не так уж и страшно. Женщина молча повесила фонарь.
- Кама? - позвал Молин.
Он находился в каком-то грубо сколоченном строении, похожем на овчарню, судя по запаху. Во всяком случае, здесь можно было переждать непогоду. Жрец давно не встречался с дочерью Темпуса, тогда она была значительно моложе.
- Я видела, как ты словно застыл. Представляю, что с тобой произошло. Это был Вашанка?
- Нет.
Кама склонилась над ним, и фонарь высветил в темноте ее профиль. На женщине была закрытая черная кожаная туника. Волосы дочери Темпуса были уложены на голове в подобие короны, на лицо ниспадали отдельные мокрые пряди. Кама поежилась от холода и принялась искать свой плащ, который оказался весь покрытым грязью и был совершенно не способен защитить от дождя.
- Остальные уехали? - донесся до нее голос Молина. Кама кивнула:
- Они уже должны быть во дворце. Страт знает, что я с тобой. Он никому не скажет.
Молин глянул на лампу. Ему явно следовало бы встать на ноги и направиться в сторону дворца. В его жизни не было места любви или страсти, тем более, если это касалось Камы.
- Тебе не стоило со мной оставаться, - тихо заметил он, уводя свой рациональный аналитический ум прочь от политики.
- Мне стало любопытно. Всю зиму я слышала про Факельщика, ведь практически все удачные действия проистекали от твоих замыслов. Похоже, Молин, к тебе никто не питает особой любви, но тебя все уважают. Мне захотелось взглянуть на тебя самой.
- И ты увидела меня падающего с лошади и с пеной у рта!
Кама ответила быстрой полуулыбкой.
- А что, Третьему отряду и впрямь достанется мясо и бренди?
- За мной больше нет ни империи, ни преданного жречества, - признался Молин. - Я не могу испытывать человека на верность, как не могу и вдохновлять. Я знаю свои возможности. Еще задолго до того, как процессия двинулась из дворца, я подкупил поваров. - Пробившаяся сквозь соломенную крышу струя воды хлынула ему прямо в лицо. - Никто из потрудившихся на благо Санктуария не должен остаться без вознаграждения в такую ночь, так что, если Третий отряд поедет в казармы, наемники получат свою долю. А как насчет тебя?
- Меня?
Кама пожала плечами и принялась дергать за бахрому наложенной на правую ладонь повязки.
- В казармах я не найду то, что хочу.
- Ты не найдешь это среди Третьего...
Кама повернулась и загадочно посмотрела на него.
Буреносец, ведьмы, дети - все, что было значимым в этом круговороте вещей, ушло из его головы, когда Молин приподнялся и обнял ее.
- Тебе не найти этого ни с кем из его людей. Такая мысль уже приходила в голову Каме, вот почему они без колебаний рухнули на солому.

***

Они возвратились во дворец лишь после того, как на востоке тускло посветлело небо, однако, как надеялись оба, раньше, нежели встанут с постели те, с кем Молину предстояло повидаться. Они ничем не отличались от других вымокших, усталых путешественников, ищущих пристанища за стенами дворца. Молин не стал помогать Каме сесть в седло или смотреть, как гарцует ее конь. Жрец и впрямь сознавал, что захвачен чувством, похожим на внезапную любовь, но оно было не настолько сильным, чтобы он превратился в полного дурака. Он ничего не сказал бы, если бы Кама повернула коня и направилась в Лабиринт, как не прореагировал и на то, что она последовала за ним через ворота.
Жрец провел ее в илсигскую опочивальню, где ожидал увидеть Джихан, Детей Бури, Нико и прочих обитателей этого бедлама. К его удивлению, в опочивальне никого не оказалось, кроме склонившейся над колыбельками Сейлалхи.
- Они с наемниками или со жрецами? - осведомилась Кама озабоченно.
Молин покачал головой. Его разум дотянулся до того темного уголка сознания, в котором магическое наследие нисийцев, боги или же его собственная удача давали ему верные указания.
- С бейсой, - неспешно ответил он, а затем поправился:
- Возле змей.
Когда бейсибцы прибыли в Санктуарий, они привезли с собой семьдесят коричневых в крапинку яиц столь почитаемых ими бейнитских змей. Завернутые в девственно чистый шелк, яйца были помещены в специально оборудованную комнату, где камелек поддерживал камни постоянно теплыми. Еще до начала зимы яйца лопнули, и комната наполнилась змейками величиной в палец человека, которые стали предметом постоянного преклонения со стороны бейсы и ее личной свиты.
Благодаря умению бейсибских знахарей изготавливать различные снадобья из змеиного яда и трав, импровизированный инкубатор превратился в место постоянных встреч всех дворцовых целителей. Джихан варила в нем вонючие снадобья для Нико, а когда со стороны обитателей илсигской опочивальни доносились слишком громкие протесты, то пользовала Нико прямо там. Молин понял, что угадал, когда заметил толкущихся неподалеку от камелька знахарей-бейсибцев.
- Долго же тебе пришлось до нас добираться, - прогрохотал Темпус, когда жрец появился в комнате. Он собирался сказать кое-что еще, но замолчал, когда в дверь проскользнула Кама.
Воспользовавшись возникшей сумятицей, Молин быстро оценил обстановку. Первым на глаза жрецу попался Крит, который, как и Темпус, уставился на Каму так, точно у нее выросла вторая голова. Здесь же присутствовала и Джихан, улыбка которой на этот раз была значительно теплее. Она отставила в сторону наполненную черными остроконечными листьями чашу и обняла Каму, как давнего друга. Пока женщины обнимались, Молин заметил и причину, из-за которой все собрались в этой чрезвычайно теплой комнате: с ними был Никодемус.
Пасынок лежал на спине, широко разметав руки, и спал, на первый взгляд спокойно, хотя, приглядевшись, Молин заметил, что лицо Нико поцарапано, а на руках запеклась кровь. Молин сделал шаг вперед, но Темпус схватил его за руку.
- Оставь его, - предупредил он.
- Что случилось? - спросил Факельщик, подавшись назад, и почувствовал, что Темпус отпустил его. - Рэндал сказал...
- Ты угадал, - заметил Крит с такой горечью в голосе, от которой кровь едва не застыла у Молина в жилах. - Она нанесла удар через Нико как нельзя вовремя.
- Это был Хаут, - Темпус выплюнул имя. - Нико прыгнул из окна с криком "Хаут". Он предупредил нас. Крит провел рукой по темной густой шевелюре:
- Не нас. Хаут решил действовать сам, и Роксане пришлось его остановить.
- То же говорит и Страт, - добавила Джихан.
- Не имеет значения, прав Страт или нет. - Крит принялся расхаживать по комнате, точно загнанный в клетку тигр. - Не имеет значения, является ли Хаут приспешником Ишад или же продался Роксане. Не имеет значения, что Джихан...
- Что именно?
- ...сообщила Нико о двойной игре со Сферами. Имеет смысл лишь то, что эта дрянь снова взяла власть над Нико, опять добилась своего.
- Что произошло? - переспросил Молин, хотя к этому времени уже успел уловить суть и был значительно больше заинтересован в непростых взаимоотношениях тройки.
- Когда Джихан попыталась удержать его от падения, он точно обезумел. Понадобилась сила четырех стражников, прежде чем Джихан удалось влить ему в рот немного снадобья и он успокоился, - мягко объяснил ему Крит.
Молин снова подошел ближе к Нико, Темпус на этот раз не вмешался. Молодому человеку изрядно досталось, но жреца интересовали вовсе не царапины.
- А что с мангустой, с Чиринджи? - спросил он, рассматривая кровяные потеки на руках и запястьях Нико. - Рэндал говорил, что она почуяла бы присутствие Роксаны.
Джихан глянула на Темпуса, но тот обратил свой взгляд на стену. Все тем же монотонным голосом Крит сообщил, что мангуста напала на Нико и тот убил ее, разорвал пополам и начал ее есть.
Пенорожденная схватила Темпуса за запястье.
- Он обезумел, - тихо проговорила она, - он не ведал, что творит. Это еще ничего не значит. - В ее глазах заблестели кристаллики льда.
Критиас бросил на них злобный взгляд, а когда подошел к двери, то по непонятной Молину причине оттолкнул Каму в сторону. Молин почувствовал, как напряглась его правая рука. Жест был нелепым, ведь Кама сама умела постоять за себя. Критиас прошел мимо с выражением убийцы. Так или иначе, за этот выпад ему придется ответить.
- Роксана захватила его? - раздался в тишине голос Камы.
Темпус выдернул руку из ладони Джихан.
- Нет еще, - пробормотал он и последовал за Критом.
Молин и Кама повернулись к Джихан, которая кивком подтвердила их самые худшие подозрения. Кама прижалась к стене, качая головой из стороны в сторону. Пенорожденная снова взяла чашу и склонилась над изможденным пасынком.
- Он был пьян, - заметила сама себе темноволосая наемница. - Слишком много вина, слишком много кррфа, слишком много всего. - Кама закрыла глаза, тяжело, прерывисто дыша и стараясь побороть скорбь и отключиться от мыслей о Нико.
- Это еще не все, - сообщил Каме Молин, пытаясь поймать ее руку и глядя ей прямо в глаза. - Прошлой ночью я был с Буреносцем.
Глаза Камы изумленно расширились, она дала вывести себя из душной комнаты и провести мимо внимательно следивших за камельком целителей.
- Мне нужно поговорить с Темпусом и убедить его сделать то, что он не желает делать. Поверь мне, Кама, все еще далеко не закончилось.
Та кивнула и высвободила руку.
- Мне скоро захочется снова увидеть тебя, - сказала она, легонько погладила его по руке и отступила на шаг.
- Я женат на жрице Сабеллии, благородной даме по праву рождения. Сейчас она в "Краю Земли" вместе с моим братом Лованом Вигельсом. Она всеми силами постарается навредить мне. - Молин тяжело вздохнул, зная, что определенные достоинства Розанды для него больше ничего не значили. - Я жрец мертвого бога и племянник мертвого императора, на моем пути много опасностей и немало врагов, но иной дороги я для себя не ищу.
Кама рассмеялась тем чувственным смехом, от которого потерял бы голову всякий мужчина.
- Если я не могу переступить через твой порог в шелках и бриллиантах, то тогда найди меня такой, какая я есть, под твоими окнами или в твоей спальне. - По-прежнему смеясь, Кама направилась назад, к Джихан и Нико.

***

Предыдущая страница 7 Следущая страница


Душа города

Вернувшись в свои покои, Молин велел Хоксе приготовить ванну с горячей водой и найти сухую одежду и обувь. Юноша купил пару ботинок, но когда он принес из шкафа чистую сутану, то вместе с ней в руки Малина перешел неприятный сюрприз - льняной шарф Буреносца цвета зорь.
- День в твоем распоряжении, Хокса, - пробормотал Молин, уставившись на шарф. - Я хочу побыть один.
Сидя в расписанной арканными знаками комнате, жрец предался размышлениям. На его столе не было нисийской Сферы Рэндала, тройной портрет Дало не был пришпилен к стене позади него, позабытый Ишад ворон, плохо скрывая свою радость, облетел все деревья в округе, а теперь вдобавок еще появился этот подарок Буреносца Темпусу. В отличие от других предметов культа, полоска материи с самой обычной, детской вышивкой выглядела весьма невинно. Молин рассудил, что вряд ли от одного ее вида Темпус решит рискнуть лечь спать и посетить царство Ашкелона.
Дождь наконец-то прекратился. Пройдет немало дней, прежде чем высохнут улицы, если они вообще успеют подсохнуть до приближения нового ливня. Положив сверток в карман, Молин набросил на плечи плащ. Лучшего времени посетить Темпуса ему не найти, вдобавок оказалось, что идти никуда и не нужно. Глянув в окно, Молин заметил, что Темпус вместе с чрезвычайно мрачным Критом сами собрались нанести ему визит.
Лязгнула тяжелая стальная дверь.
- Вот она, - рявкнул бессмертный маршал, указывая рукой за спину жреца.
Намеренно избегая взгляда жреца, Крит подошел ближе к картине. Сначала он коснулся ее рукой, затем достал нож, чтобы немного поскрести изображение, но из всех его стараний так ничего и не вышло.
- Критиас, ее там нет, - предупредил Молин.
- Достань ее, - приказал Крит.
- Ты не можешь приказывать мне здесь.
- Дай ему взглянуть на картину, - устало попросил Темпус. - Я позабочусь, чтобы ей не причинили вреда.
Молин попытался сосредоточиться. Жрец испытал удовольствие, когда, точно ребенок, спрятал само полотно, но оставил его подобие видимым на стене. Для начинающего извлечь что-либо из магических тенет и так было достаточно сложно, а сейчас, когда рядом нетерпеливо переминались с ноги на ногу Крит и Темпус, практически невозможно. Он едва успел наметить контур, как вдруг дверь снова распахнулась, и все усилия пошли насмарку.
- Ты не можешь сжечь ее, - заметил, тяжело дыша, Рэндал. - Никто не знает, что произойдет, если ты это сделаешь.
- Когда мы сжигаем ведьму, то мы ее сжигаем, и мудрствовать тут нечего, - коснулся ножом отпечатка лица Роксаны Крит. - Найди ее, - попросил наемник.
- Мы не знаем, что произойдет с Нико... или Темпусом, - не сдавался Рэндал.
Критиас замолчал, а Молин, не то в отчаянии, не то оттого, что ему снова повезло, сомкнул свое сознание над полотном и легонько потянул его. Изображение на стене покрылось дымкой, внезапно исчезло, а под ноги Темпусу с неприятным серным запахом упало свернутое полотно. Он наклонился и зажал его в руке.
- Нет, - просто сказал великан.
- Мы не можем уничтожить Сферу, - заговорил Критиас, заметив, как Рэндал вздрогнул от этих слов. - Мы не можем уничтожить детей. - Наемник перевел взгляд на Молина, у которого побелели костяшки пальцев. - А теперь ты говоришь, что мы не можем сжечь картину. Маршал, а что мы вообще можем?
Молин решил воспользоваться случаем и быстро выложил шарф на стол, ожидая реакции. Рэндал просто уставился на него, Крит занервничал, а Темпус подскочил как ужаленный.
- Матерь всечеловеческая, - выдохнул он, откладывая холст и беря в руки шарф. - Где ты его взял? - спросил он, проводя рукой по складкам материи.
- Буреносец, - заметил Молин так тихо, чтобы только Темпус мог услышать его голос или догадаться по шевелению губ.
- Но зачем?
- Чтобы убедить тебя, что тебе придется заснуть и поговорить с Ашкелоном. Тот сказал, что будет разговаривать только с тобой. Но главное состоит в том, что Буреносец думает, будто у Ашкелона есть возможность достать Роксану.
- Думает? Бог - и думает? Он не знает? - Темпус на миг закрыл глаза. - Он сказал тебе, что это такое? Молин пожал плечами.
- Он посчитал, что этого хватит, чтобы убедить тебя отправиться туда, куда, как я уже сообщил ему, у тебя нет ни малейшего желания идти.
- К черту, - рявкнул Темпус, бросил шарф на стол и снова поднял холст. - Вот, - он перебросил картину Криту, который положил ее на пол, - делай с ней все, что хочешь.

Кэролайн Дж. Черри

СМЕРТЬ НА ЛУГУ

Половицы скрипели от малейшего прикосновения, и Стилчо со всей возможной осторожностью крался к двери старого склада. Он не помышлял о бегстве, нет, просто ему было очень холодно, и он хотел немного погреться на солнышке, лучи которого пробивались сквозь дыры в стене. Он давно уже собирался пройти по этим рассохшимся доскам и выглянуть наружу...
...Он не думал о том, куда пойдет дальше, главное - переступить через порог, о большем он не мог и помыслить, ибо спящий на складе Хаут мог проникнуть в его мысли...
...И он, обращаясь к богам, большим и малым, демонам Ада и земли, помышлял лишь о том, чтобы ступить к свету, где солнце согреет теплом каменные ступеньки и кирпичи и даст тепло его мертвой плоти, пронизанной холодом дождя и отчаяния. И не избежать было запаха разложения и грязи, вот почему он размышлял так много о том, чтобы лечь мертвым в землю или броситься на дно холодной реки...
Я не бегу, я только хочу к солнцу... Так думал он на тот случай, если Хаут вдруг проснется и обнаружит его у двери.
Волосы на затылке Стилчо стали дыбом, кожу неприятно стянуло. Он замер, повернулся и увидел, что из тени на него смотрит растрепанный спросонья Хаут с кровавой царапиной на лице и белыми кругами вокруг глаз. Отвернувшись от двери, Стилчо пожал плечами и махнул рукой в сторону выхода:
- Только собирался выйти, чтобы...
- Играешь со мной? Со мной, нежить?!
Нет, быстро подумал он, повторяя "нет" снова и снова, не давая хода другим мыслям. Стилчо почувствовал, как поднялся каждый волосок на его теле, как замедлились биение сердца и бег времени, как мир вдруг стал нечетким. На какой-то миг он узнал ход мыслей Хаута, его подозрения, что одна неудача уменьшила страх Стилчо перед ним, что некоему куску ходячего мяса следует преподать урок и что с вещью, с которой спала Ишад, нужно разобраться, расчленить и послать в Ад, чтобы научить ее уважению...
...Стилчо понял вдруг, что Хаут точно так же читает его мысли, его сомнения, его неприязнь и ненависть - все, что делало его уязвимым.
- На колени, - приказал Хаут, и Стилчо почувствовал, как каждая его косточка, каждый нерв повинуются этому голосу.
Он смотрел на Хаута живым глазом, а перед мертвым открылось видение Ада, его порог, который пыталась перейти некая тварь и не могла. Но если его сейчас пошлют туда, к порогу, навстречу твари...
- Скажи, что просишь у меня прощения, - произнес Хаут.
- Я п-прошу прощения. - Стилчо не колебался. Колебаться мог бы только дурак, а дураку не на что рассчитывать. Ишад отправит его в Ад, навстречу этой твари, если он вернется к ней сейчас, после того, что натворил Хаут, а Хаут будет медленно, по кусочку рвать его душу, прежде чем подвергнуть его такому же испытанию. Упав на голые доски, Стилчо шептал слова, которые Хаут хотел от него услышать.
Сейчас. Нет, нет, Хаут, всегда.
Приподнявшись с ложа, Хаут провел рукой по взъерошенным волосам. Его бледное породистое лицо казалось изможденным. Волосы снова повисли в беспорядке, на губах заблестела лихорадочная улыбка.
Он сумасшедший, подумал Стилчо, которому доводилось видеть подобный взгляд в больнице у лунатиков Санктуария. И снова: нет, нет, нет, Хаут, нет!
Покалывание кожи сделалось болезненным, а потом утихло. Подойдя к Стилчо, Хаут положил ему руку на щеку со стороны мертвого глаза. Касание отозвалось холодком, потерянный глаз сильно заболел, но Стилчо даже не двинулся, все так же неотрывно глядя Хауту в лицо здоровым глазом.
- Ты все еще нужен мне, - заметил Хаут. - Ты не должен помышлять о побеге.
- Я не думал об этом.
- Не лги мне. - Легкое прикосновение отозвалось ноющей болью. - Что тебе нужно, чтобы остаться?
- Ж-жизнь. 3-за это.
- Ни золота, ни денег, ни женщин, ничего такого?
- Б-быть живым...
- Наша сделка по-прежнему остается в силе, разве не так? Они знают о нас и позаботились о ловушке. Ты, может быть, думаешь, что Она не знает? Что наступила передышка? Пока что я прикрываю нас, и они могут не знать, кто мы такие. Однако учти, нежить, что Стратон не менее проницателен, чем я. Он уже близко. Возможно, он даже узнал нас и сообщил об этом проклятым жрецу и магу, и теперь они знают, кого искать. Они могут пойти к Ней, чтобы посмотреть, чем она занимается. Нас это совершенно не устраивает, ты согласен, нежить?
- Да, - донесся хриплый голос Стилчо, - не устраивает.
- Не будем пытать счастья днем. Мы подождем, хорошо? Я возьму на себя Госпожу, я справлюсь с ней, тебе останется только смотреть и ждать. - Хаут нежно потрепал его по щеке и неприятно улыбнулся. - Вещица, которая нам нужна, сейчас снова в руках жреца. Она там, и в то же время ее там нет, и теперь я знаю, как она действует. Когда стемнеет, нам нужно будет перебраться поближе к центру города, ты согласен?
- Да, - ответил Стилчо. Если бы Хаут спросил его, летают ли свиньи, он и в этом случае дал бы утвердительный ответ, сказал бы что угодно, лишь бы Хаут отстал от него, уверившись в своих способностях и удовлетворенный ответами.
- А пока тебе предстоит совершить одно путешествие.
- О боги, нет, нет, Хаут, - вот эта вещь, боги, я вижу ее...
Хаут ударил его, но Стилчо не почувствовал боли, порог Ада для него был куда реальнее, дрожащая там тварь стала яснее, и стоило ей взглянуть в его сторону...
- Когда стемнеет, пойдешь в дом Мории.
Стилчо повело в сторону, и он прислонился к двери, чувствуя, как сильно бьется сердце. Хаут улыбнулся, показав белые зубы.

***

Рассохшиеся ступеньки скрипели под ногами. Сгратон шагал небрежно, зная, что именно так нужно идти на встречу с этим человеком. Его гнедой цокал копытами во дворе.
Воин оставил жеребца прямо у лестницы, чтобы тот был виден из грязных окон.
Поднявшись, Страх взялся за ручку двери, дверь тут же подалась, и ему сразу все стало ясно. Он с силой толкнул ее, дверь ударилась о стену, отскочила и остановилась на полпути назад.
В центре комнаты, держа на уровне груди снаряженный стрелой арбалет, его поджидал Крит.

***

Холодный и чистый ручей, вдоль которого шел Джанни, весело журчал среди валунов. Шепчущие листьями на ветру деревья напоминали ему тени давних, потерянных ныне друзей. Одни деревья стояли прямо, точно солдаты, другие причудливо изогнулись, словно древние изваяния. Так покойно было идти в тени их зеленой листвы.
Выйдя из леса, он оказался на лугу, на залитой солнцем траве. Разнотравье луга звенело жужжанием пчел. Было так тихо, что от ветерка не колыхалась ни единая травинка. А в душе Джанни все сильнее разгорался страх. Луг простирался так далеко, что на горизонте сливался с безоблачным небом. Здесь ему негде укрыться, трава, на которой сейчас не оставалось следов, выдаст каждый его шаг.
Раз уж он был настолько глуп, что позволил Роксане отыскать его, теперь она сможет следить за ним, приняв любой доступный ей облик. Ему не устоять, силы слишком неравны. Однажды уже потерпел поражение, которое тяжелым грузом легло на его гордость, и Джанни был не настолько глуп, чтобы испытать одно и то же дважды. Вот почему он стремительно подался назад, не желая выходить на луг, где в свете яркого солнца могла его ждать Роксана, на место. Джанни вдруг с ужасом отметил, как изменился угол тени, что отбрасывал лес на желтую траву. Это стоявшее в зените солнце начало клониться к западу, а закат ознаменует собой угасание жизни в этом странном месте.
- Роксана! - крикнул он, по лесу прокатилось эхо, а может быть, это ему отозвались небеса. Джанни вдруг почувствовал себя маленьким и беззащитным. Ему и дальше придется идти лесом, чтобы найти такое место, где деревья подступают поближе к сердцу луга, к самому средоточию опасности.
Везде, где он шел, его сопровождало журчание ручейка. Джанни понял, что, как только оно прекратится, это будет конец его путешествия.
Ручей постепенно мелел и нес свои воды все спокойнее.

***

- Входи, - вымолвил Крит, - держи руки на виду.
Страт сделал, как было ведено. Дверь за спиной он оставил открытой, давая себе крохотный, но драгоценный шанс, хотя сам он был настолько переполнен болью, что вряд ли попытался бы бежать. По пути сюда он пребывал в ярости, по ступеням поднимался с решимостью, но сейчас душа его болела, точно уже пронзенная стрелой, хотя в глубине ее еще теплилась надежда.
- Может, опустишь эту чертову штуковину, Крит? Поговорим спокойно.
- Поговорим. - Арбалет в руке Крита не шелохнулся. - Куда она направилась, Страт?
- Откуда мне знать?
Крит глубоко вздохнул, но если арбалет и сдвинулся в сторону, то едва ли больше, чем на толщину пальца.
- Зачем же ты явился сюда?
- Поговорить.
- Как интересно!
- Крит, черт тебя подери, опусти эту штуку. Я пришел сюда, я здесь, в конце концов!
- Стой где стоишь! - Крит сжал арбалет с такой силой, что на руках его проступили жилы. - Не двигайся. Не двигайся, я говорю.
Страт никогда еще не ощущал дыхание смерти так близко от себя. По его телу струился пот.
- Почему? - спросил он. - Это твоя идея или Риддлера? Если первое, то причина более или менее ясна, а если второе... Черт возьми, Крит, я держал этот город...
- Пытался. Это похоже на правду.
- А ты пытался снять меня с крыши дома? Арбалет сдвинулся немного вверх, так что стрела смотрела теперь Страту прямо в лицо.
- Какой крыши?
- Крыши дома над складом. Ты следил вчера за мной ночью, и именно поэтому, черт побери, я пришел сюда сегодня утром, чтобы убедиться, не сошел ли ты с ума и уж не думаешь ли, что я вчера тебя не заметил. Да, вчера у тебя была неплохая возможность, а сегодня я пришел спросить тебя почему! Это его приказ?
Крит медленно покачал головой.
- Туз, черт возьми, я спас тебе жизнь.
- Когда?
- На той крыше. Там была Кама, ты слышишь меня? Это Кама следила за тобой.
Страт испытал облегчение от его слов.
- Я на это надеялся. Крит, но зачем? Она что, выполняла его приказ?
- Ты думаешь, Риддлер способен поступить подобным образом?
- Он мог отдать такой приказ тебе. Про нее я не знал, но это только твои слова.
Крит направил арбалет стрелой в пол. Лицо его казалось усталым, лоб прорезали морщины.
- Она плетет свою сеть, и это все, что я знаю. У Третьего отряда свой интерес, у нее свой, и только богам известно, что за чертовщина творится в этом городе? Какая-то баба сходит с ума и шастает с луком по крышам... Думаю, она охотилась за Уэлгрином, но тогда я не был в этом настолько уверен.
- И ты пошел за мной.
- Точно. Я следил за тобой. Когда она натянула лук, я пустил свою стрелу, чтобы смутить ее и одновременно дать вам знать. А что еще мог я, черт побери, сделать? Если б я хотел тебя застрелить, то, будь уверен, уж не промахнулся бы!
Страту хотелось верить его словам. Кама и Крит, с их старыми счетами, хотя и не настолько старыми, чтобы их можно было забыть, к тому же Кама была дочерью Риддлера. Под маской равнодушия Страт видел беспокойство в глазах Крита и чувствовал боль, которую тот испытывал.
- Уверен в этом, - хрипло заметил он. Ему не так просто дались эти слова, и пусть ничего теперь не исправить, но самый острый угол в их взаимоотношениях сгладить удалось. - Думаю, это и навело меня на размышления. Я понял, что не все так просто.
- Очнись же, черт тебя побери! Что это изменило? Если ты не решишься, Темпус и впрямь изрубит тебя на куски. Ты слышишь меня? Он дал тебе полномочий больше, чем ты имел на то право, он оставил тебя здесь полновластным наместником. Интересно, как долго он еще будет ждать от тебя действий?
- Он оставил меня в Санктуарии следить за порядком, и я буду делать это до тех пор, пока не передам ему полномочия. - Последние слова непросто дались Страту, он чувствовал тяжесть на сердце. Темпус может спросить с него и не получит ответа. Он знал это, знал так же, как и то, что солнце встает с рассветом. Внутри была пустота. Лучше бы Крит застрелил его, это решило бы проблему. На сегодняшний день он с поручением не справился. Подойдя к столу, Страт взял бутыль с дешевым вином, которое пили наемники, поскольку вода отдавала щелочью и медью. Вынув пробку, он плеснул себе немного вина, чувствуя за спиной готового на все человека. В решении проблем они не сдвинулись ни на йоту. Повернувшись, он предложил вина Криту.
- Нет. - Крит стоял в той же позе, держа арбалет спущенным к полу. - Где лошадь? Ты что, оставил жеребца во дворе на всеобщее обозрение?
- Я не планировал задержаться. - Страт хлебнул кислого вина и скривился. Желудок был пуст, и вино камнем легло в него. - Я договорился о мире в городе и, похоже, нажил себе этим немало врагов. Насколько я знаю, у Камы есть связи с НФОС, так? Я посчитал... я посчитал, что, может, она получила ответы на свои вопросы.
- Она пыталась выстрелить тебе в спину, но я остановил ее. А ты заявился сюда в безумной ярости на меня, не догадываясь об этом... Нет, ты не сошел с ума. Зачем ты приехал сюда? Почему ты вошел сюда, если ждал, что я готов убить тебя?
- Я уже ответил тебе. Я думал, что если бы ты хотел меня убить, то уже сделал бы это. Прошлой ночью мне не удалось с тобой поговорить, вот и вся причина. - Страт осушил чашу и поставил ее обратно, прежде чем снова обратил взгляд на Крита, на арбалет и открытую дверь. - Мне пора. Лошадь ждет во дворе.
- Чертова лошадь... чертова нежить. Туз, она не потеет, не ест, она точно зомби. Во имя господа, Туз, останься.
- Ты хочешь нейтрализовать меня?
- Куда ты направишься?
Страт по-настоящему не думал об этом и даже не знал, есть ли где-нибудь вообще для него место, помимо этой комнаты. Все его последние действия были бессмысленны, не было нужды приезжать сюда, не стоило вступать в перепалку с Критом, и даже те мысли, которые не покидали его со вчерашней ночи, даже они потеряли всякий смысл. Его партнер не пытался убить его, так же как не пытался Темпус, если только не допустить, что Каму послал именно он, хотя этот вариант меньше других походил на правду. Это могло быть дело рук НФОС или любой иной силы, желавшей хаоса в Санктуарии. Он представлял жизнь свою заколдованной чарами богов, которые наблюдали за городом и за тем, кто пытался этот город спасти. А потом боги были низвергнуты, а следом обратился в руины и город. Страт сам порой не понимал компромиссов, на которые шел, и прекрасно сознавал, что находится по другую сторону баррикад от Крита и своих старых товарищей.
Он не видел Ишад с тех пор, как та исчезла за углом дома Мории. Он попытался поймать Хаута, но потерял его след. Страт потерял из виду всех, кого, как он думал, держал в поле зрения.
- Я не знаю, - сообщил он Криту. - Не знаю, куда я направлюсь. Восстановить некоторые связи, посмотреть, что можно изменить. Если ты не заметил сам, я хочу обратить твое внимание на тот факт, что мир, созданный моими стараниями, пока еще держится, а те трупы, что появляются на улицах, свидетельствуют о том, что определенные люди верны своему слову и поддерживают мир в тех кварталах, которые контролируют! В Лабиринте можно валяться мертвецки пьяным, и никто не покусится на твою одежду. Это прогресс, разве не так?
- Нечто подобное имеет место быть, - признал Крит и, когда Страт попытался пройти мимо, удержал его легким касанием. - Туз, я готов выслушать тебя. Если тебе нужна моя помощь, я помогу.
- Что это была за ловушка? - бесхитростно, без задней мысли спросил Страт. Это происшествие - Кама, выстрел с крыши - перестало беспокоить его и превратилось в часть тоски, сопровождавшей каждый его шаг, каждое проклятое, бесполезное действие, совершаемое им с тех пор, как Она отвернулась от него и решила быть с ним жестокой. Хаут дал ему кольцо, сделал шаг, который мог оказаться и Ее шагом, ведь одни только боги знали, что у Нее на уме Весь мир казался мрачным, и Страт спросил просто:
- Крит, чей это приказ?
- Я сейчас не занят и пойду с тобой. Это легче, чем за тобой следить, - ушел от ответа Крит. - Как раньше, когда мы были вместе.
- Это было здорово.
- Так я помогу тебе?
- Нет, - ответил Страт, отводя его руку. - Мне нужно кое-кого повидать. Не следи за мной. Больше всего мне не хотелось бы, чтобы кто-нибудь проткнул тебя ножом, что вполне вероятно.
- Ты охотишься за этим нисийским подонком? Это был очень неприятный вопрос, он затрагивал интересы Ишад, и ответить на него было довольно сложно.
- Кроме всего прочего, - наконец отозвался Страт, еще раз попросил Крита держаться в стороне и пошел к выходу.
За спиной зазвенела тетива, и болт арбалета ударил в тяжелую каменную притолоку, венчая окончание разговора. Страт замер как вкопанный, а потом повернулся лицом к Криту. Секундная слабость в коленях сменилась гневом.
- Просто хотел удостовериться, что ты проснулся, - сказал Крит.
- Уверяю тебя, я не сплю. - Страт повернулся на каблуках и двинулся вниз по лестнице, чувствуя, как предательски подкашиваются ноги.
Левой рукой он схватился за перила, чувствуя острую боль оттого, что испугался неожиданного выстрела, и оттого, что наблюдающий сверху Крит знает, что означают побелевшие костяшки пальцев на перилах. Унижение стало окончательным.
К черту Крита.
К черту Темпуса и всех этих правоверных богоизбранных. Темпус разговаривал с Ишад и сообщил ей тогда, за столом в ее доме, нечто такое, что та, пробормотав что-то в ответ, затем выставила Страта дураком на потеху честной компании. Он даже не вернулся за плащом, будучи не в силах вновь переступить порог той комнаты.
Ему вдруг пришло в голову, что Крит может знать, о чем тогда шептались Темпус и Ишад. Положив руку на шею гнедому, Страт глянул вверх, где с пустым арбалетом в руках стоял Крит.
- О чем договорился с ней Риддлер? - спросил Страт.
- С кем? С Камой?
Страт подумал, что тот намеренно уходит от ответа.
- С ней, черт возьми, у Пелеса. Чего она добивалась?
- Думаю, тебе стоит поинтересоваться об этом у него самого. Где твой здравый смысл? Ты что, так и будешь кричать через всю лестницу?
- Ладно, - поднял свисавшие поводья Страт. - Я разберусь с этим вопросом, может, даже сам спрошу его. - Запрыгнув в седло, воин почувствовал, как под ним пробуждается ото сна могучая и подвижная сила.
- Бывай. - Страт повернул коня и выехал со двора на узкую аллею.
Все вдруг смешалось, и улица, словно во время приступа лихорадки, стала ускользать от его глаз. Всадник коснулся кармана на груди, где хранил маленькое кольцо, едва налезавшее ему на мизинец.
Она послала его через Хаута, который потом напал на колонну, пытаясь захватить нечто находящееся в руках Темпуса, жреца богов.
Стратон вытащил кольцо и надел его на палец. Оно было точно наркотик, от которого становилось трудно дышать. При Крите Страт постеснялся носить его, однако, не раздумывая, надел сейчас, когда на кольцо никто не взглянет, а редкий прохожий илсиг посчитает его за одного из безликих пасынков. В конце концов, внешность его была самой, что ни на есть типичной, а сил вполне достаточно для человека с мечом. Всякий горожанин в случае встречи с ним постарается поскорее отвести глаза, показав, что нет никакого повода пялиться на высокого и сильного ранканца верхом на лошади. Никто не заметит, что глаза мужчины на миг потеряли осмысленность, когда с помощью этого кусочка металла Страт снова ощутил контакт с Ней, и душа его на некоторое время нашла покой.
Очнувшись, Стратон бросил взгляд на сверкающие над неожиданно прямой улочкой стены города.

***

По стеклу занавешенного окна застрекотала дробь, и Мория вздрогнула, схватившись рукой за сердце. Сначала она подумала, что это большая черная птица скребет когтями, ибо каждую минуту ожидала подобного гостя. Девушка тут же встала с кровати, одетая только в корсет и кружевные панталоны, которые по статусу полагались даме полусвета. О Шальпа и Шипри, вздыхала она всякий раз, когда мысли уносили ее в далекое прошлое.
Нет, это в окошко бросили горсть гравия из переулка, что вел к конюшням. Бросил кто-то, хорошо знающий, что это окно ее спальни. Возможно, тот знатный лорд, что следил за каждым ее шагом, а может - о Шальпа! - может, это Мор-ам. Опять попал в беду и пришел за помощью.
Мория раздвинула шторы, выглянула в окно и увидела красивое лицо человека, смотревшего на нее с полным обожанием. Ее охватила ярость оттого, что он вернулся, ярость, смешанная со страхом и состраданием к этому совершенно потерявшему голову господину, совсем беззащитному перед Ее чарами.
- Проклятье! - Мория распахнула рамы окна и свесилась вниз. Затянутые в корсет ребра неприятно заныли, когда девушка навалилась на подоконник. Холодный ветер разметал ее волосы, заставив Морию поежиться. - Уходи! - закричала она. - Разве мой привратник ничего не сказал тебе? Уходи немедленно!
Тасфален возвел очи горе и, всплеснув изящными руками, бросил на бывшую воровку красноречивый взгляд, перед которым не устояло бы и более стойкое сердце.
- Моя госпожа, прости меня, но выслушай. Я знаю секрет...
Мория подалась назад. Ветер холодил ее грудь, и обнаженные плечи, и руки, а сердце билось так, что вся сценка казалась немного нереальной. Магическая сила наполнила ее вены, и Морию охватило такое же чувство, как в тот день, когда Хаут коснулся ее чарами, чтобы из гадкого утенка сделать прекрасного лебедя. Маленькая бедная Мория из Низовья - свеча, о которую опалит крылышки бедный лорд. Пламя страсти поглотит и испепелит их обоих...
- О, глупец, - простонала она, глядя ему в лицо и чувствуя его нетерпение. Они оба были словно охвачены огнем. - Зайди за угол, там есть дверь, - шепнула Мория, захлопнула окно и задернула занавески.
Она надела тапочки, попробовала затянуть потуже корсет, не смогла, примерила другой, третий, который наконец смогла зашнуровать, рванулась вниз по лестнице и оказалась внизу, где на нее тупо уставилась воровка-служанка.
- На заднем дворе человек. Впусти его, - задыхаясь, приказана Мория.
- Слушаюсь, госпожа, - отозвалась, шепелявя, служанка, заправила кудри под шарф и потопала по коридору в своих растоптанных туфлях. Служанка была из тех, что наняли для званого вечера, а потом оставили в доме, ибо Мория не имела ни малейшего понятия, куда ее следует отослать, так же как и нового помощника Ши. Все выглядело так, словно Она полностью доверилась Мории, оставив ее управлять всем этим людом и скарбом, но рано или поздно Ишад наверняка обнаружит пропажу тех денег, что девушка отдала Мораму. И тогда ей несдобровать.
Мория слышала, как стих топот тяжелых туфель, как распахнулась дверь, и срочно направилась в прихожую, где висело зеркало. Схватив горсть булавок, девушка принялась лихорадочно приводить в порядок растрепанные волосы.
О боги, неужели же это я? Нет, это работа Хаута. Она наверняка уже добралась до него. Может даже, Она уже убила его - завлекла к себе в постель и швырнула в реку, как бросит меня на потребу нищим. Они придут ночью и перережут мне горло... О боги, мое лицо, я красивее Ее, Она не могла не заметить этого...
В зале послышались шаги, и в зеркале появилось еще одно лицо. Мория повернулась к нему, опустив руки. Кудри ее рассыпались, грудь от волнения вздымалась, и девушка вдруг поняла, какое впечатление производит - естественна, как дыхание, и одновременно опасна, точно сама смерть.
Мория видела, как обожание растет во взгляде Тасфалена, от этого еще сильнее застучало ее сердце и затрепетали на груди кружева.
- Что за секрет? - спросила Мория, а Тасфален, схватив ее руку, в один миг оказался в опасной близости от нее. От него пахло цветами.
Как от торговца или как от могилы.
- Ты в смертельной опасности, - ответил Тасфален.
- В опасности?
Выпустив ее руку, Тасфален обнял девушку за плечи, глядя ей прямо в глаза.
- Сплетни. Ты стала известной в городе, и кто-то распускает про тебя чудовищные слухи. Не стану повторять все. Но тебя обвиняют... в связях с террористами и в том, что ты служишь... наверное, это правда... той страшной женщине. У меня есть высокопоставленные источники, и они назвали твое имя... - Глаза лорда поднялись к потолку, а сам он притянул девушку к себе. - Я хочу отвести тебя к себе в дом. Там ты будешь в безопасности, что бы ни случилось. У меня есть связи и есть средства, которые я предоставлю в твое распоряжение.
- Я не могу. Я не должна покидать...
- Мория. - Тасфален с такой силой сжал девушку в своих объятиях, что та чуть не лишилась чувств, взял в ладони ее лицо и поцеловал в губы. Возможно, от этого всплеска чувств что-то проснулось и в ее груди, проснулось то, что до этого она чувствовала лишь с Хаутом из той череды многих мужчин, с которыми она спала, с одними ради денег, с другими из необходимости, а с большинством от безысходности. Ее мир не имел ничего общего с шелками, духами и страстью знатного лорда, который целовал и обнимал ее так, что уже давно получил бы удар кинжала в живот в былые деньки, и который сейчас, продираясь сквозь подвязки, шелк и кружева, заставил ее думать только о том, как разделить его дыхание и объятия. Объятия человека, на которого она обратила внимание, едва тот впервые переступил порог этого дома. Он не будет таким, как Хаут; тот вечно был чем-то озабочен, мысли его витали далеко. Нет, этот человек снедаем лихорадкой страсти, и, если она не остановит его, все произойдет прямо здесь, в этой каморке для слуг...
- Наверх, - пробормотала она, отводя его руки, - наверх.
Они все же добрались до ее спальни. Он взял ее на руки, когда Мория потеряла туфлю, и опять было остановился, но девушка поторопила его, проклиная кружева и прочие предметы туалета, от которых лорд стал освобождать ее прямо на верхней площадке лестницы. Вся дорога в спальню была усеяна лентами и нижними юбками, которые он сбрасывал одну за другой.
В конце концов, Тасфален сорвал с нее последние остатки кружев и расшнуровал корсет, и Мория обнаженной грудью ощутила всю чувственную прелесть его рук, скользящих по коже.
Когда к ней вернулся унесенный вспышкой страсти разум, девушка решила, что поступила как самая последняя дура. Но все зашло слишком далеко, чтобы об этом стоило жалеть.
- Мория, я люблю тебя, - услышала она его голос.
Он не мог сказать иначе. Она знала это так же, как рассвет и закат, как пульсацию крови в венах, как чувствовала магию, которую вдохнул в нее Хаут.
Неужели я сама стала ведьмой? Что со мной произошло?
Она смотрела в лицо очарованного ею Тасфалена.
Кто он? О боги, спасите его! Шальпа, спаси меня!

***

- Он затих, - сообщил Рэндал. Глуповатое лицо мага было покрыто потом, веснушки побелели, а волосы висели влажными прядями. Темпус устало смотрел на него и поставил на стол бокал среди карт и схем. За спиной мага, ближе к порогу, с испуганным лицом застыла Кама.
Кама была умна настолько, насколько казалась, и в глазах ее сияло очарование невинности, так свойственное молодости. Она была одной из проблем Темпуса, не самой значительной, но пугающей своим потенциалом. Хаос царил в ее голове, она была сумасшедшей и здравомыслящей одновременно и была способна застать соперника врасплох своими непредсказуемыми действиями. К тому же Темпус не мог не отметить взаимной симпатии между ней и Молином. Была ли девушка влюблена? Нет, только не Кама. Слишком сложная натура, она была еще совсем незрелой. Но способной на многое. Темпус прочитал ее мысли и знал, что она собирается сказать, еще до того как она открыла рот, и от этого знания едва не пришел в ярость.
- Я возвращаюсь в город, - сообщила она. - Я не могу сидеть здесь сложа руки.
Естественно, не могла, ну кто в ее возрасте, с ее кипучей энергией мог бы оказаться способным на это? Битва продолжалась здесь, но для Камы не было возможности приложить свои силы, вот почему она решила отправиться искать приключения на собственную голову.
- Я собираюсь разыскать Хаута, - заявила Кама, и Темпус опять уже знал, что она скажет, за миг до того, как раздался ее голос.
- Конечно, - ответил он, даже не поинтересовавшись, где она собирается его искать, поскольку у нее, естественно, не было ни малейших идей. Хаут был слугой ведьмы и первым выступил против них, Ишад тоже пока нельзя было сбрасывать со счетов.
Держала слово Ишад или же не держала, ему еще предстоит выяснить. Она пообещала ему мертвые души и гарантировала безопасность его друзей, насколько это было в ее власти. Ветер таил в себе некую страшную силу, и женщина отправилась сразиться с ним, если сказала правду. Мысль, что она могла солгать, крепко засела у него в голове.
- Если ты жаждешь дела, то отыщи Ишад, - вымолвил он. - Узнай у нее, на чьей стороне Хаут.
Кама моргнула, и Темпус принялся наблюдать, как она стала сопоставлять в уме имевшиеся у нее факты. Он видел, как осторожность взяла верх в ее мужском, но одновременно чрезвычайно богатом интуицией уме, как потекли предсказуемые мысли. Если она собирается заняться этим, ей понадобится быть более осторожной, чем в любом другом случае.
Хорошо. В Низовье действительно требовалось быть более осторожной, нежели привыкла Кама.
- Уходи, - поторопил дочь Темпус, глядя сквозь нее и размышляя о том, каким станет мир, если в нем не будет Нико, если они проиграют борьбу за него. Если они проиграют, то потеряют неизмеримо больше, нежели просто один человек, ведь Нико посвящен в огромное количество самых разных операций. Нико считал весь мир зоной своей ответственности и едва не заставил его почувствовать то же, когда Темпус познакомился с ним поближе. Нико был уязвим так, как уязвимы люди такого склада характера в тот момент, когда удерживать мир бессмысленно и ничего не остается делать, как только идти в арьергарде, на страже беззащитных. И вот Нико лежит, прикованный к постели, поскольку проиграл сражение, слишком абстрактное для понимания Камы, а она продолжает ходить по земле, ведя свое собственное сражение.
Темпус сражался с чашей в руках, сидя за столом и желая отдаться на милость бога, но никак не мог отыскать его. Но даже в таком состоянии дар предвидения не ускользнул от него.
Кама ушла, но Рэндал, которого взрастил Нико, остался. Истекающий потом, побледневший кудесник на миг посмотрел на него с тем же выражением, что было в глазах Нико, и принял чашу из его рук, позволив себе то, отчего любой другой пал бы мертвым. Глупый маленький маг прокладывал себе путь с большей глубиной, проницательностью и упорством, чем многие в свои лучшие годы.
Темпус позволил ему сделать это.
- Ты не можешь заснуть, - заметил Рэндал.
- Я не могу покинуть его, - ответил Темпус, собрав все свое терпение. - Вспомни, я ведь лечу его. Иного пути нет, мне нужен этот чертов бог, до которого я никак не могу добраться.
- У меня есть снотворное... которое может отключить тебя на некоторое время, если ты не против
- Давай, - смиренно ответил Темпус, уже зная, что оно не сработает, но давая Рэндалу возможность попытаться.
Ни один из богов не отзывался, молчал даже Буреносец. На небе не было видно ни единого облачка.
Рэндал вышел, чтобы отыскать снотворное среди своих снадобий. Темпус в отчаянии снова наполнил бокал, наливаясь холодной яростью, которая граничила со страхом. Когда бога не было с ним, тело не так хорошо повиновалось ему. Он не мог даже заснуть и призвать Ашкелона, Владыку Грез, в тот момент, когда мир находился на краю гибели.
Даже Абарсис молчал.

Предыдущая страница 8 Следущая страница


Роберт Асприн

Никому из них не было дела до происходящего.

***

Где-то в доме хлопнула дверь. В обычной ситуации Мория насторожилась бы: слуги приходили и уходили по их желанию, но на этот раз звук был тяжелее и глуше, явно хлопнула дверь парадного входа.
Как раз в этот миг она находилась на вершине блаженства, и в этот прекрасный момент соития ощущала грядущую опасность лишь краешком сознания, проклиная себя за беззаботность. Мория вся отдалась наслаждению, она - о, Шальпа и Шипри! - никогда она не знала такого мужчины, мужчины, который умел так удовлетворить женщину, даже Хаут никогда...
- Боги! - только и сумела выдохнуть она, когда подняла голову с подушек и увидела черную фигуру в дверях.
Ишад ничего не сказала. Воздух сгустился, навис тяжелой свинцовой тучей. Тасфален повернулся на локте и смог только выругаться, как будто все иные слова застряли у него в груди.
Мория схватила корсет и прижала его к себе, чувствуя, как веет холодом из зала. По комнате поплыл тяжелый запах благовоний, от которого воспоминания о доме над рекой нахлынули с такой силой, что, казалось, потемнели стены, а сама Мория перенеслась в комнату, задрапированную тяжелыми портьерами, убранную шелками, где тут и там виднелись следы умерших любовников Ишад.
- Мория. - Шепот Ишад заполнил комнату. - Можешь идти. Ты свободна.
Это был приказ, от которого спрятавшуюся под горой одеял Морию затрясло, а нижняя юбка, которую она успела надеть, обожгла тело, точно оно коснулось раскаленного утюга. Тасфален схватил ее за руку, но пальцы его разжались, стоило Мории опустить на пол босые ноги.
Освободив проход, Ишад показала рукавом черного одеяния в сторону зала.
Взметая на ходу подол юбки, Мория в одной сорочке, простоволосая сбежала по ступеням вниз, устремляясь к выходу, куда угодно, боже, куда угодно, только прочь из этого дома, от Ее слуг, Ее закона.
Ишад ожидала чего угодно, но только не того, что попадет в двусмысленную ситуацию в своем собственном городском доме, где Мория, одна из наиболее ценимых ею служанок, настолько превысит свои полномочия.
Глядя в упор на раздетого мужчину, лорда Санктуария и Рэнке, паразитировавшего всю свою жизнь на поте и крови илсигов, на этого золотоволосого красавца, Ишад отметила, как он, скованный внезапной тишиной, пытается отвести глаза. И тем не менее Тасфален был слишком одержим гордыней, чтобы попытаться прикрыть свое тело, и уж никак нельзя было сказать, что он смущен подобным инцидентом. Ишад сняла заклинание.
- Я ожидал увидеть разъяренного мужа, - заметил тот, пытаясь с юмором выйти из сложившейся ситуации.
Ишад улыбнулась, и на миг черные тучи в ее сознании разгладились. Уйду, размышляла она. В нем есть большее, нежели я думала, он может мне даже понравиться. Она вдруг почувствовала, как сила сжала в кулаки пальцы, пробежала кровавыми волнами в глазах. Это Страт пытался дотянуться до нее, готовый разорвать свою стянутую железом кольца плоть. Он отыщет ее, убьет себя и этим нанесет ей рану. Она должна уйти, найти себе иную жертву, отсрочить утоление голода на час, на день, на неделю...
Тасфален расправил одеяла позади себя.
- Мы можем обсудить возникшую проблему, - заметил лорд в своей привычной грубовато-горделивой манере, качнув чашу весов и решив свою судьбу.
Сделав к нему шаг, Ишад зловеще улыбнулась Тасфален уставился на нее в немом обожании, точно находился под гипнозом Улыбка на его устах погасла, а страстное желание стало очевидным.
Сдержать себя Ишад уже не могла
Острые грани булыжников царапали ноги, испуганно шарахались прохожие Мория пронеслась точно вихрь мимо парочки возвращавшихся с рынка старушек, по мостовой покатились яблоки и картофельные клубни, послышались крики и визг, но девушка уже свернула в аллею и бежала по хорошо ей известной дороге, оскальзываясь на камнях и разбрызгивая грязь. Пробегая мимо мусорной кучи, Мория сильно порезала ногу, и кровь, смешавшись с уличной грязью, забрызгала ее юбку. Сердце рвалось наружу из прикрытой кружевами груди.
Вдалеке показалось здание старого склада. Прижав руки к груди, Мория из последних сил рванулась к двери, моля бога, чтобы Хаут оказался там.
Дверь распахнулась внутрь. Мория наткнулась взглядом на мертвый глаз Стилчо и сдавленно застонала.
- Мория. - Стилчо схватил девушку за руку и поволок ее в темноту спасительного убежища, куда велел ей прийти Хаут, если придется бежать. Да, он был там.
Перемена, произошедшая с Хаутом, показалась Мории столь мрачной и очевидной, что девушка помимо воли вцепилась в руку Стилчо, стремясь укрыться от пугающего взгляда, которым одарил ее бывший раб.
- Она, - только и смогла вымолвить Мория, указывая пальцем на холм в направлении дома, - Она...
Только теперь до смерти напуганная Мория сообразила, что прибежала на склад полуодетая, из постели любовника, вот почему лицо Хаута стало таким бледным от ярости.
- Что случилось? - тихо осведомился Хаут стальным голосом.
Ей придется рассказать Хауту, ведь гнев Ишад может стоить жизни им всем.
- Тасфален, - начала девушка, - он... ворвался в дом. Она...
По телу Мории пробежал холодок. Нет, услышала она голос Хаута, хотя тот не произнес ни слова. Перед ее глазами снова предстал склонившийся над ней в постели Тасфален, мелькнула тенью Ишад. Мория снова испытала ужас, только на этот раз Хаут был там, в ее голове, глядел ее глазами и водил ее пальцами по коже ранкинского лорда. Гнев Хаута вот-вот был готов прорваться яростью. Боги, взмолилась она. Стилчо поднял ее мертвыми руками и указал Хауту на ее израненную ногу.
- Черт, она истекает кровью, она вся в крови, Хаут, помилуй...
- Дурак, - отозвался тот и схватил Морию за руку с такой силой, что рука ее онемела. Боль в ноге полыхнула жаром и стала настолько сильной, что девушка запрокинула голову и закричала.

***

Гнедой жеребец несся по улице. Из-под копыт летели мятые яблоки и картошка, группа старушек-илсижек с визгом и проклятиями отшатнулась в стороны, но Стратон даже не обернулся. Ему совсем не было необходимости надевать кольцо, ибо он чувствовал, чувствовал все. От бушующей в крови страсти воин почти ослеп, так что имел лишь самое смутное понимание того, куда он направляется и где стоит тот дом, который ему необходимо отыскать. Когда жеребец перешел на шаг, Стратон выпрыгнул из седла, и миг, когда он коснулся земли, наполнился для него почти физической болью, будто бы боль всегда маскировалась под удовольствие, и теперь он уже сделал шаг за грань. Поднявшись по ступеням, Стратон изо всех сил схватился за ручку, ожидая, что дверь закрыта.
Засов был снят. В холле на него во все глаза уставилась полная женщина. Не обращая на нее внимания, он перевел взгляд на лестницу и начал подниматься, сознавая, что все его существо подчинено одной-единственной цели. Из высокого окна лились солнечные лучи, в которых танцевали пылинки. Страт остановился на миг, схватившись за перила и чувствуя, как бурлит в жилах кровь и проясняется с каждым вдохом сознание.
- Ишад! - закричал он, точно раненый зверь. - Ишад!

***

Лес зловеще молчал. Джанни понял, что снова оказался на опушке леса, за гранью которой светило солнце и раскинулся луг. Солнце быстро клонилось к западу, ветерок стих.
Глянув на ручеек, что вел его по лесу, Джанни заметил, что тот больше не журчит. Вода замерла, и в ней отражались лишь переплетенные ветви деревьев да солнечный свет на фоне неба.
На воду упал лист, за ним другой, третий. В лесу начался настоящий листопад. Вода покрылась рябью, затуманив отражение.
- Нико! - закричат он, пытаясь разбудить спящего, который был где-то там, в темноте, укрытый спасительной тенью. - Нико, проснись, ради бога, проснись, Нико...
От повеявшего с луга ветерка все новые и новые листья на глазах желтели и падали вниз, покрывая ручей, подобно ковру.
И вдруг вода, сменив прежнее направление, потекла с луга в лес, сначала медленно, лениво колыша золоченое покрывало листвы, а потом все быстрее и быстрее, разметав листики и бурным потоком устремившись в темноту.
В середине ручья текла красная струйка, струйка крови, отчетливо заметная на фоне чистой воды и постепенно увеличившаяся до толщины руки.
Джанни стремительно бросился прочь, ломая ветки и оскальзываясь на умирающих листьях, смешавшихся с валежником.

***

- Ишад!
Взбежав по лестнице, Страт устремился к спальне, едва не сломав шаткие перильца. Распахнув настежь дверь, воин замер, увидев на кровати две фигуры, сплетенные воедино свет и тьму.
Стратон замер с открытым ртом, не в силах вымолвить что-либо. В какую-то долю секунды ярость заполнила все его существо. Ослепленный гневом, Страт что было силы схватил мужчину за плечи, повернул его и понял, что он уже видел это лицо.
- Страт! - окликнула его Ишад.
"Какая странная, нелепая ситуация, - поймал он себя на мысли. - Я, испуганный ранканский лорд, и женский крик в ушах". Его еще никогда не выставляли на посмешище, не поступали с ним так, как сделала это она вместе со своим подручным Хаутом. Мужчина, с которым она занималась любовью, уже пришел в себя и попытался вырваться из объятий.
- Черт тебя побери, - прохрипел Тасфален, - черт бы побрал тебя вместе с этим сумасшедшим домом!
Он вдруг навалился на Страта, сделавшись невероятно тяжелым, каким не может быть живой человек. Стратон попытался было поддержать его, но Тасфален рухнул на кровать и скатился на пол. Стратон с отвращением и ужасом схватил Ишад за руку и буквально вырвал ее из постели, рывком поставив на ноги. Рядом с ними на полу лицом вниз лежал мертвый ранканец.
Изрыгая проклятия, Стратон встряхнул Ишад. Ее иссиня-черные волосы взметнулись вверх, глаза бессильно закатились.
- Черт тебя побери, сучка, что ты делаешь, ты понимаешь, что ты наделала!
Ее глаза широко раскрылись, их безжизненная белизна уступила место все более сгущавшейся тьме - будто Ад разверзся в ведьминых зрачках.
- Убирайся отсюда, - услышал Страт ее дьявольский крик. - Вон! Прочь отсюда, убирайся, убирайся...
Кровь бурлила в его жилах. Охваченный злобой, яростью и почти что ненавистью, воин повалил ее на кровать. Ишад проворно перекатилась, но Страт поймал ее, придавил тяжестью своего тела и, почувствовав, что она уже никуда не денется, и испытывая жгучее желание проучить ее, на миг взял себя в руки. Она не имеет права приказывать ему прийти, уйти, исполнить поручение тогда, когда она этого хочет, если она вообще этого хочет...
- Отвяжись от меня! - прошипела Ишад и ударила его рукой, словно обычная женщина.
Обезумевший Страт что было силы врезал ей по лицу, так что из уголка ее рта потекла кровь, обагрив белые подушки, ее волосы беспомощно разметались по сторонам. Лежа на ней, Стратон прижал ее локти, а Ишад, изогнувшись, точно кошка, попыталась укусить его за руку. Ей удалось упереться коленом в его живот, но Страт подался чуть в сторону и крепко ухватил Ишад за запястья.
- Дурак, - простонала она ему в лицо. - Нет!
Страт глянул Ишад прямо в глаза и неожиданно осознал, как чудовищно он ошибся.

***

- Освободи меня, - прошептал Рэндалу Нико, уловив момент, когда Джихан отлучилась по очередному из бесчисленной череды дел, которые неизбежно отвлекали на себя внимание Пенорожденной. Может, это был Темпус, .который, вопреки своей воле, пытался заснуть и в своем теперешнем состоянии притягивал дочь Буреносца, точно магнит. А может, произошла очередная неприятность и Джихан поспешила на помощь. Вид измученного до смерти Нико, его голос, тихий и несчастный, точно у бездомного ребенка, не мог не взволновать сердце Рэндала.
- Ты же знаешь, я не могу, - ответил Рэндал. - Нико, прости меня.
- Пожалуйста, - взмолился опутанный веревками Нико, глядя на Рэндала в упор свободным от повязки глазом, блестевшим от снадобий Джихан. Бледная кожа на лбу покрылась капельками пота. - Рэндал, я в порядке, просто очень больно. Пожалуйста, дай мне немного передохнуть, я...
- Я сейчас дам тебе попить.
- Рэндал, подними меня. Спина болит, ты представляешь, что значит лежать в этой позе. Просто позволь мне секунду-другую размять руки. Я в порядке, я потом лягу и дам тебе затянуть меня веревками, Рэндал, во имя бога, такое ощущение, что в суставы всадили иглы. Сжалься надо мной, дай мне присесть, ради бога. Договорились?
- Мне потом придется снова уложить тебя.
- Я знаю, так надо. Ничего не поделаешь. - Нико скривился и попытался расправить плечи. - Господи, как же болит спина.
Закусив губу, Рэндал с помощью магии слегка ослабил тугие узлы. Одно за другим кольца веревки упали с груди, и Рэндал сам развязал узлы, которыми Нико был притянут за ноги к постели. Приподняв Нико, Рэндал осторожно снял веревку с его левой руки, стараясь не касаться защищающих кожу повязок. Нико со вздохом вытянул ноги и поднес руку к груди, а Рэндал тем временем принялся развязывать вторую.
- Какое счастье освободиться от оков.
- Я дам тебе немного размяться, - заметил Рэндал, развязывая последний узел и вкладывая в ладонь Нико кусок каучука.
Вдруг что-то ударило его по голове, и маг, полуоглушенный, повалился на мраморный пол.
- Нико, - закричал Рэндал, пытаясь сфокусировать зрение, чтобы защититься с помощью магии, но только серые облака, отбрасывающие красные отблески, мельтешили в его глазах.
По полу стремительно зашлепали босые ноги.
- Ишад! - закричал Рэндал, вкладывая в голос всю свою волшебную силу. - Ишад! Помоги!

***

В спальне недвижимо лежали двое. Одним был уже успевший остыть Тасфален, который, точно ребенок, лежал на полу, полуприкрытый одеялом. Другой, Страт, был жив. Лицо его подергивалось во сне, который послала ему Ишад, мешая явь с мечтами.
Ведьму трясло. Ее тело дрожало от недавней схватки от ярости и бушевавшей в ней силы, которая могла значительно больше, чем просто вырвать душу у городского куртизана - она способна была разорвать душу на куски так, что никаким демонам не удастся потом ее отыскать.
Нечто, преисполненное яростью нежити, пыталось добраться до нее. Это нечто желало быть богом или, на худой конец, богоподобным существом. Оно желало получить душу ведьмы, но получило лишь душу Тасфалена, которой было явно недостаточно, чтобы оплатить ею сделку с демонами. Теперь оно жаждало незащищенной, потерявшей стержень души Страта, и Ишад окружила его коконом силы, а потом попыталась яростным рывком вытащить свой плащ из-под его ног.
Ишад!
Призыв эхом прокатился по ее сознанию Она повернулась в том направлении, откуда прозвучал голос Рэндала. Голубое свечение, похожее на...
Она подбежала к окну и отдернула занавески. Распахнув створки, Ишад рванулась навстречу ворвавшемуся вихрем ветру. В крике Рэндала ощущалась неистовая паника, которая точно волнами катилась по городу.
Ишад! Помоги!
Это Роксана!
- Она ушла, - прошептал Хаут, поднимаясь на ноги. - Ее внимание что-то отвлекло...
- Что ты делаешь? - Мория поднялась с пыльного пола склада, где лежал грязный мешок, который Стилчо предложил ей в качестве подстилки. Нога по-прежнему болела, но кровотечение прекратилось. Мория непонимающе уставилась на бывшего раба, ныне превратившегося в чародея, на Ее Хаута, который, выпрямившись, уставился на стену ветхого строения так, точно обладал способностью смотреть сквозь стены. Мория пошатнулась, и Стилчо холодной, но не мертвенно-холодной, как того ожидала девушка, рукой поддержал ее.
В небе над складом прогремел раскат грома, потрясший стены, резко задул ветер, и Мория услышала голос Хаута, который буквально пронзил ее сквозь одежду, волосы, мозг, кости, разрывая на части душу
Отправляйся домой, ее там больше нет. Я разыщу тебя, когда будет нужно.
В его словах слышалась угроза и чувствовались гнев и ревность.
А еще отвращение к ней.
Нежить, отправляйся с этой чертовой девкой. Ждите меня там.
Мория вздохнула. Голос Хаута проникал прямо в душу, и никогда раньше Мория не чувствовала себя такой маленькой грязной и никому не нужной.
Стилчо крепко прижал ее голову к своей груди. Мория услышал, как бьется его сердце, это смутило девушку, несмотря на всю боль и растерянность. Ей никогда раньше не приходила в голову мысль, что сердце нежити вообще способно биться.

***

Дверь в кабинет Молина распахнулась с такой силой, что ударилась о стену. Книги и свитки каскадом обрушились под ноги полуодетого существа, которое рванулось к жрецу, к его столу.
За глиняной Сферой, которая одновременно была и не была там.
Молин в прыжке успел перехватить Нико, и двое мужчин рухнули на стол, а потом свалились на пол. Больной изловчился вывернуться из-под жреца, и Молин ударился об пол первым. Он не успел сгруппироваться и едва не лишился чувств от удара. Нико воспользовался ситуацией и заломил ему шею. Из глаз Молина посыпались искры. Положение усугубилось тем, что руки жреца скользили по голой коже Нико. Пасынок решил уже, что взял верх, и поднялся на ноги, но Молин уцепился за его ногу обеими руками, дернул, и противник обрушился прямо на затрещавший от неожиданной тяжести стул. Нико закричал, и Молин подумал, что может рассчитывать на помощь, если продержится еще немного в схватке с сумасшедшим, который уже вновь оправился и попытался напасть с другой стороны. Жрец подтянул колено к животу и изо всех сил ударил его ногой в лицо.
- Держите его! - послышался от двери чей-то крик.
- Нико! - закричал Темпус.
В это время в комнате со звоном разбилось стекло. В комнату влетел какой-то предмет, завис на миг в воздухе, и черноволосая, одетая в черный плащ женщина упала на пол рядом с изумленно вытаращившим глаза жрецом.
Ишад. Она, словно мертвая, лежала на полу. Глаза ее были широко раскрыты, губы тоже. Прядь волос закрывала ей глаза, а обнаженная рука была по-прежнему сжата в кулак, которым она разбила стекло. Кровь из порезов на руке медленно стекала на пол, кровавя осколки. Жрецу удалось все так хорошо рассмотреть потому, что Нико вдруг замер, неведомо как очутившись под телом Молина. Ишад лежала не дыша, и он отчаянно испугался, что Нико тоже бездыханен.
Жрец едва успел приподняться на локтях, как чья-то сильная рука поставила его на ноги и в поле зрения появился Темпус. Наемник сдвинул в сторону дубовый стол и взял Нико на руки.
- Он упал, - сообщил Молин, - он... едва...
Ход его мыслей прервался, ибо жрец почувствовал, как его отставили в сторону, точно ребенка. Пенорожденная отпустила его и схватила Темпуса за руку.
- Я не могу пробиться, - в отчаянии закричал Темпус. - Черт побери, Буреносец, дай же мне до него добраться!
- Ты не можешь пойти на это, - предупредила Джихан, стараясь расслабить мышцы его руки. - Риддлер, она там, она там, не надо - останься здесь!

***

Все шло вверх дном. Ишад устремилась к лесам, в которых бушевал ветер, и от его порывов скрипели и стонали деревья. В журчащем в лесу ручейке вода бежала чистой лишь по краям, посередине текла кровь, а в самом центре крови уже струилась черная полоска тления.
Ишад знала, откуда совершено нападение. Закутавшись, насколько возможно, в плащ, она повернулась к ветру спиной и устремилась на поиски потерянной души, схоронившейся здесь. Небольшой кусок Ада вошел в пространство и расположился на лугу. И если ее противница окажется настолько глупа, чтобы впустить ее туда, может случиться нечто ужасное.
Не выдержав напора ветра, невдалеке рухнуло дерево, увлекая за собой еще несколько. В этом месте Ишад было неподвластно волшебство. Осталась лишь рассеянная, хаотическая аура, такая же хаотическая, как и само это место. Ишад ничего не могла сделать, оно было первозданной силой без точки приложения, существованием без причины. Для Ишад не было места хуже этого.
Земля ходила ходуном, гремел гром, в небесах трубил некий голос, криком, подчинявший себе ветра и звучавший смертным холодом.
Местность пошла вверх, и Ишад, ступая по камням, стала пробираться к месту, где ожидал ее безликий, лишенный какой бы то ни было формы дух, бледная, сияющая внутренним светом тень, чьи длани запылали более сильно, когда он попытался преградить ей путь, направив свет против тьмы, и Ишад вдруг узнала его. При этом тень сразу же приобрела очертания и превратилась в Джанни, измученного, гаснущего духа, едва противостоящего порывам ветра.
- Мне нужна его помощь, - заговорила Ишад, - Джанни, и твоя тоже.
Тогда, призвав его из Ада, Ишад восстановила лишь его облик, но стоявшая на бугре часть Джанни пришла откуда-то еще, из того места, с которым Ишад старалась не иметь дела вовсе и сделки с которым обходились не менее дорого, чем сделки с Адом.
Он пришел сюда и остался здесь по двум причинам: одна заключалась в желании отомстить, сутью второй была извечная преданность. Она горела в нем, точно свеча на ветру, глаза его пылали, тень Джанни замаячила перед глазами Ишад, а его сияющая рука указала место спящего подле ручья.
- Нико, - вымолвила Ишад и единым усилием высвободила всю свою силу, рванувшись наперекор ветру, навстречу хаосу и распаду. - Нико, Никодемус. Невидимка, сейчас не твое время. Ты слышишь меня?
- Мое, - послышался голос ветра. - Ишад, будь ты промята.
От этих слов колдовская сила высвободила проклятие, лежащее на Вратах Ада.
- Дура! - взвилась в ответ Ишад и подалась что было силы назад, удерживая Врата закрытыми.
Двери напряглись и появились прямо посреди ручья, трещавшие и гнувшиеся под ударами тела самой Ночи, тянущейся к душе Нико...
- Нико, - закричала Ишад. - Роксана - ты полная дура!

***

Удерживаемый Джихан и Темпусом, Нико выгнулся дугой. Молин пытался раскрыть ему рот, чтобы прекратить удушье, когда некий облаченный в белое жрец, проходивший мимо, растерянно остановился у порога и уставился на происходящее.
- Займись ею! - рявкнул Молин жрецу, указывая кивком на лежащую черноволосую даму в черном плаще. - Согрей ее, даже если она не дышит, перевяжи раны, закрой глаза, пока она не ослепла, боже милостивый...
Нико снова дернулся. Темпус, ругаясь, принялся успокаивать его, а в комнате вдруг появился еще кто-то, не вполне уверенно державшийся на ногах.
При ближайшем рассмотрении незнакомец оказался Рэндалом, вот только добрая половина его лица была залита кровью.
- Не-е-ет! - внезапно завопил колдун и ринулся к столу, точно увидел там что-то ужасное, но Молин успел преградить ему путь и отбросил мага к креслу. Нечто невидимое обычным глазом вдруг полыхнуло огнем на столе.
Голубой огонь погас, стоило Рэндалу подняться на ноги и пустить в действие чары, но тут же взметнулось белое пламя, на миг подсветив силуэт со Сферой в руках. Она завертелась, озаряя ярким светом комнату.
- Он добрался до нее! - простонал, заламывая руки, чародей, чьи перепачканные кровью волосы встали дыбом. - Прокрался в кабинет и сдвинул ее!
- Я возьму ее! - крикнула Джихан, но Темпус одернул девушку, а Нико тут же принялся размахивать рукой, которую выпустила Пенорожденная. Женщина вновь схватила его за руку с такой силой, что проступили жилы на руках. В глазах дочери Буреносца светилась неукротимая ярость.
Борьба продолжалась, насколько понимал Молин, судя по напряжению мускулов и суставов Нико, Роксана рвала его тело изнутри. От бешеных конвульсий Нико рисковал раздробить себе кости, порвать сухожилия и связки, сломать позвоночник. Колдунья была готова уничтожить тело, в котором очутилась, пытаясь овладеть его сознанием...

***

По комнате гулял ветер. Воздух приятно холодил кожу. Очнувшийся Стратон, не сразу поняв, куда он попал, попытался было рукой дотронуться до Ишад, но обнаружил лишь пустые холодные простыни.
Стратон с криком перекатился с кровати, запутавшись в простынях, и натолкнулся на остывший труп Тасфалена, о котором он уже успел позабыть.
Значит, это была правда. Это была правда, а не наго" вор, и вот тому доказательство. Ишад оставила его вместе со своим мертвым любовником и снова куда-то исчезла. Стратон почувствовал, как подступил к горлу ком и похолодело в груди. Испытывая безумную головную боль, Стратон принялся рассеянно собирать свои вещи, не имея ни малейшего представления, что делать дальше.
Тысяча чертей, да пускай она провалится прямо в Ад.
А жив ли я? Может, я теперь стал таким же, как бедняга Стилчо, стал нежитью, убитым и извлеченным из Ада обратно? О, боги...
Внизу растворилась дверь, из окна по-прежнему тянуло холодом.
- Ишад, - простонал Страт и, перешагнув через труп Тасфалена, направился к лестнице. Подойдя к пролету, он остановился и увидел внизу Морию в грязной, изорванной сорочке и Стилчо, который выглядел не лучше, чем валявшийся в спальне труп.
Спустившись вниз, Стратон молча миновал их и направился к двери. На улице его гнедой жеребец с любопытством обнюхивал остатки битых яблок. Вскочив на коня, Страт взял в руки поводья, совершенно не представляя, куда теперь ему ехать.
Наверное, к Криту, туда, где он будет его ждать.
Страт выпрямился в седле, как вдруг услышал свист стрелы, так хорошо знакомый ему, участнику нескольких сотен боев и засад. Лучник промахнулся, и стрела ударилась о стену. Спрыгнув на землю, Страт попытался увести лошадь с линии огня, зная, что поступает неразумно. Ему следовало бы воспользоваться как прикрытием этой глупой, доверчивой лошадью, которая была единственной, кто в этом мире ни разу не предал его.
Жеребец фыркнул, насторожился, но с места не двинулся. Уже готовый укрыться за конем, Страт заколебался на миг, промедлил в неверии какую-то десятую часть секунды...
...которой хватило на то, чтобы второй стрелой поразить его прямо в грудь. Нелепо повернувшись, Стратон упал на холодную, пахнущую яблоками мостовую. На пронзительно-белесом небе сияло яркое, странное свечение, а верхние этажи здания тонули в дымке. Рана практически не болела, а бывалые люди говорили, что такие раны самые опасные.

***

Мория видела, как он упал. Не раздумывая, девушка выскочила за дверь, не слыша криков Стилчо. Гнедой жеребец отчаянно бил копытом рядом с телом Страта. Мория рванулась к нему, но чья-то рука схватила ее и отбросила назад, в спасительную глубину дома. Только теперь девушка осознала, что секунду назад рискнула жизнью ради человека, который, как она знала, тоже был одним из Ее свиты и которого она видела всего дважды в жизни. Какую-то минуту назад он прошел мимо нее по лестнице, весьма чувствительно прижал к стене и выскочил из дома, точно его преследовали демоны.
Ей следовало бы быть осмотрительнее, ведь на службе у Ишад ей довелось испытать многое. Именно из-за того, что Страт был Ее человеком, а не по какой-либо иной причине рванулась она к нему, пока Стилчо, на взгляд девушки, нестерпимо медленно разводил руки, кутался в плащ и набрасывал капюшон на лицо, где жил лишь один глаз. Глубоко вздохнув, Стилчо рванулся на улицу, проскользнул под копытами жеребца к телу воина, схватил его за воротник и потащил Страта к двери. Его полуживое лицо сделалось яростным и бледным, рот судорожно ловил воздух, а волосы свисали на лоб редкими прядями.
- Прочь с дороги, - крикнул он ей, - отойди!
Мимо Мории с леденящим душу визгом пролетела стрела. Теперь и Мории довелось услышать этот столь многократно описанный узнаваемый звук. Спрятавшись за дверью, Мория приметила, что стрела вонзилась в ковер, тем временем Стилчо уже затащил Страта в зал.
Девушка навалилась на дверь, захлопнула ее, поспешно заперла на засов, затворила гардероб, захлопнула окно и быстро пригнулась, задергивая занавески и задвигая шпингалеты
- Ши! - крикнула она. - Запри дверь на лестницу! Живее!
Кто-то ломился на кухню. На улице по-прежнему слышался стук копыт, это жеребец с ржанием продолжал кружить под окнами. В дверь черного хода тоже кто-то забарабанил.
- Наверх, - скомандовал Стилчо, поднимаясь от лежащего без чувств пасынка.
Вытащив нож, он принялся разрезать материю вокруг раны. Ранение не был таким уж опасным, легкое не было задето, но стрела повредила одну из артерий, оттого всюду были следы крови: на одежде, на ковре, на полу. Он обратил к женщине свое бледное, искаженное от усилий лицо.
- Женщина, не забудь про замки! И смотри, поосторожней!
Мория судорожно вздохнула.
- Помоги ему, - простонала она выбежавшему в панике повару, однорукому Ши, который был еще худшим поваром, чем она - воровкой. Тем не менее они знали слабые места в доме, а в услужении имелось немало слуг, знающих с десяток способов, как обойтись с ножом и веревкой. Не обращая более внимания на Ши, Мория устремилась наверх, забыв про боль в ноге. Теперь ее охватил жуткий страх, что откроется какое-нибудь окно и враг сумеет пробраться на верхний этаж...
Дойдя до спальни, Мория замерла на пороге, не в силах ступить дальше.
Из горла девушки не вырвалось ни звука. Она выросла на улице, видела трупы и даже нескольких человек отправила на тот свет сама.
Тем не менее, при виде того, который еще совсем недавно спал с ней, а ныне валялся мертвым в спальне, сердце девушки сжалось в комок, колени подкосились и в горле застыл ком. Тяжело вздохнув, Мория на четвереньках пробралась к окну и задвинула шпингалеты.
И тут же рванулась прочь из нагоняющей страх комнаты вниз по лестнице, к Стилчо, ныне ее единственному союзнику, и к пасынку, который еще совсем недавно, так же как она, стремглав летел вниз по ступеням.
Он по-прежнему лежал на полу у лестницы. Стилчо подложил ему под голову свой плащ и склонился над ним. Почувствовав ее приближение, мертвяк поднял голову, и Мория заметила, что лица обоих одинаково бледны.
- Его зовут Стратон, - сообщил Стилчо. - Это Ее любовник.
- Т-тасфален м-мертв, - только и смогла ответить Мория. Она хотела было сказать мой любовник, но это было бы не правдой. Тасфален оказался единственным порядочным человеком, который обошелся с ней лучше, чем все остальные, и так глупо умер. Он умер от Ее рук, и не было в этом вины Страта, ведь Мория знала, с кем она его оставила.
Воровка вдруг почувствовала, как выступили на глазах слезы и как болят раны.
- Что теперь делать? - спросила она, облокотившись на перила, и беспомощно смотрела на Стилчо и умиравшего на ковре человека. Стилчо сломал стрелу, но наконечник остался в ране, зажатый сочащимся кровью мясом. Стрела вонзилась меж ребер, они могли ослабить удар, но кто знает, что она повредила еще. - Боги, неужели же он умирает?
Стилчо взял в руки обломок стрелы, он был окрашен в синий цвет.
- Метка Джабала, - заметил он.
По телу Мории пробежал холодок. Когда-то и Джабал тоже владел частичкой ее души, это было до того, как Ишад взяла ее к себе и привела в этот дом, где Мория более не чувствовала себя в безопасности.
- Ты знаешь, как вытащить ее?
- Я знаю как, но у меня нет инструментов. Этот твой... однорукий повар... побежал в кухню за ножом, мне нужно вставить ножи с двух сторон наконечника. А еще мне нужно полотенце и горячее масло. Ты можешь заставить слуг действовать?
- Они заперлись в людской, вот в чем дело! - Тишина на другой половине дома неожиданно получила свое объяснение. Мория преисполнилась ярости. Прекрасно зная, с кем имеет дело, она направилась через зал...
...и вскрикнула от вспышки молнии и раската грома над перекрытием крыши. Порыв ветра чуть не сбил ее с ног.
Обернувшись, Мория увидела Хаута, сбросившего с себя плащ и держащего в руке глиняную Сферу, которая то исчезала, то на доли секунды появлялась, вращаясь и сверкая драгоценными камнями.
Хаут улыбнулся, 'оскалив зубы, и отпустил Сферу, которая повисла прямо посреди зала, вращаясь и сверкая то ослепительной белизной, то тысячей красок. Свет озарил Морию, Хаута и прихожую. Выждав мгновение, Хаут снова схватил Сферу и провел свободной рукой по волосам, напомнив этим детским жестом того Хаута, которого Мория знала, который спал с ней и был к ней добр. Перед ней стояли в одном лице два человека: маг, которого она страшилась, и человек, который дарил ей подарки, любил ее, но и вовлек себя и Морию во все это чудовищное действо.
Что бы он там ни заполучил в свои руки, это явно не было обычной вещью, и, безусловно, Госпожа не могла такого желать. Мория знала, что может значить этот его взгляд и эта сверкающая штуковина. Внутри у нее все похолодело, а от застарелого отчаяния девушка почувствовала только усталость и гнев.
- Хаут, черт тебя побери, чем ты занимаешься.
Он ухмыльнулся в ответ, светясь от удовольствия. Однако стоило Хауту перевести взгляд с нее на Стилчо и раненого, как ухмылка сменилась любопытством.
- Ну, - заметил он, подходя ближе и крепко сжимая странный, столь драгоценный для него шар. - Ну, - повторил он, глядя на Стратона, - какая птичка залетела в наши сети?
- Ты можешь ему помочь, - вспомнила о своей раненой ноге Мория и загорелась на миг надеждой. - Ты можешь ему помочь. Сделай что-нибудь.
- Безусловно. - Наклонившись, Хаут коснулся ботфорта Стратона, и от этого прикосновения все тело Стратона, напоминавшее уже скорее мертвое, чем живое, дернулось. Послышался вздох. - Как это произошло?
Мория открыла было рот, но Хаут остановил ее,
- Все нормально, - раздался его голос. - Ты мне сказала. - Обхватив рукой колено Стратона, он сжал его так, что от напряжения побелели пальцы. - Привет, Стратон.
Глаза раненого открылись. Стратон попытался было приподнять голову с плаща и, возможно, успел заметить Хаута, прежде чем его лицо снова исказила гримаса боли.
- Проклятье, - только и смог проговорить он, роняя голову. - Проклятье.
- Воистину так, - отозвался Хаут. - Как оно тебе, ранканец?
- Хаут! - вскричала Мория, когда пасынок испустил нечеловеческий крик. Обеими руками девушка принялась трясти нисийца за плечи - Хаут, не надо!
Хаут перестал и медленно поднялся на нога, по-прежнему держа в руке Сферу. Мория отступила на шаг назад, но заставила себя остановиться, сжав зубы. Ее тело содрогалось от угрозы, которую таил взгляд незнакомца, в чьих глазах не было ничего от прежнего Хаута. В нем таилось нечто ужасное, нечто изнутри касающееся ее души так, что она постоянно чувствовала напряжение.
- О, мне известно, что ты натворила, я знаю все, что ты скажешь в свое оправдание и что ты по-настоящему думаешь. Мория, поверь, это нечто большее, чем простая попытка. - Хаут провел пальцем по ее подбородку. - Мория, ты представляешь, это и впрямь может оказаться сущим бременем.
- Хаут...
- Ишад больше не властна над тобой. Теперь я - твой господин, и мне принадлежите ты, Стилчо и этот дом со всем его содержимым. В твоей спальне мертвец. - На губах Хаута мелькнуло подобие прежней улыбки. - Ты хочешь, чтобы я убрал его?
- О боги, нет, нет... - Мория подалась прочь. Он и впрямь может и убрать его, и даже... Она читала это в его глазах, где нечто от Ишад смешалось с его мрачноватым юмором и неистовой злобой раба. - О боже мой, Хаут...
- Стилчо, - Хаут повернулся лицом к нежити, - у тебя теперь есть спутник.
Стилчо ничего не ответил, лишь сжал плотнее губы.
Наверху послышались странные звуки, заскрипел расшатанный столик, который стоял прямо подле кровати. По спине Мории пробежал холодок.

Предыдущая страница 9 Следущая страница


Душа города

- Хаут, останови это!
- Как, разве тебе не хочется вернуть своего любовника?
- Он не был, не был моим любовником, этот бедный, проклятый человек, на которого она наложила руки, а я просто... я просто... мне стало жалко его, вот и все, мне стало жалко его, он был хороший... Запомни, Хаут, я не твоя чертова собственность, так же как и не Ее, и можешь, если хочешь, отправить меня в Ад, потому что я уже досыта нахлебалась от вас от всех!
Мория умолкла, не в силах разжать кулаки. Она ожидала удара, взрыва, любой другой чародейской штучки и понимала, что повела себя как дура. Лицо Хаута сначала исказилось, потом разгладилось, и что-то поплыло через ее сознание, точно вода паводка.
- Поздравляю, - заметил Хаут, - но у тебя нет выбора, мир не даст его тебе. Но дам я, ибо у меня есть власть, и ты это знаешь, и Стилчо это знает. Мория, а тебе нужна власть? Будь у тебя хоть частичка дарования, я дал бы ее тебе. Тебе нужны любовники, они будут у тебя, много и на любой вкус, а когда у меня будет настроение, ты позабавишься и со мной. А может, тебе понравится Стилчо, ведь Ишад наверняка обучила его разным интересным штучкам. Я не ревнив.
Как же.
Брови Хаута угрожающе выгнулись, в холодных глазах мелькнуло удивление.
- Только насчет твоей преданности, - ответил он. - Это - да, а то, с кем ты спишь, меня не касается. Я никого не считаю своей собственностью, Мория.
Раб, припомнила она, как припомнила и следы от ударов кнутом на его спине. Лицо Хаута ожесточилось.
- Я был посвящен в ученики на Стене Чародеев, - заметил он, - а Ишад оказалась настолько глупа, что взяла меня к себе. Теперь у меня есть то, что я хотел. У меня есть этот дом, способность творить нужные мне вещи, и в моих руках один из врагов. Это только начало, разве не так?
Он посмотрел наверх. Мория невольно проследила за его взглядом и увидела, что на ступенях стоит полуобнаженный Тасфален. Волосы его были всклокочены, словно он только что проснулся.
Было нечто не правильное в том, как он стоял, в замедленной реакции, в том, как он безвольно взялся за поручень. Вроде бы живой, он словно не понимал, что с ним произошло, или же никого не видел в зале.
- Тело действует, - заметил Хаут, - но боюсь, что сознание уже умерло. Память не есть просто то, что было, и душа не может удержать отдельные фрагменты, поскольку, как тебе известно, разложение идет очень быстро и некоторые части его мозга уже успели пострадать. Но ему ведь и не нужна душа, правда? Для моих целей она ему совсем не нужна.
- Ты сказал, что поможешь мне, - заметил Стилчо, по-прежнему стоявший рядом с раненым пасынком.
- Что? Да, в конечном итоге. - Тело, некогда именуемое Тасфаленом, спустилось по ступеням вниз с выражением полнейшего безразличия. - Особой силы воли в нем не чувствуется, но ему она тоже ни к чему, ведь так?

***

Тело Нико содрогнулось от очередного приступа. Джихан открыла ему рот, и Темпус с усилием вставил туда маленькую деревянную планку; кто знает, откуда приволок ее Рэндал и где он сумел ее отыскать. Из своих магических запасов Рэндал достал кое-что еще: пластины брони, которую он носил. Планка предохранит зубы Нико, а пластины Рэндал решил приладить так, чтобы спасти тело, которое пыталось перебить самому себе хребет.
Нико отчаянно застонал и изогнулся с такой силой, которая, как думал Молин, уже должна бы уйти из этого разбитого тела. Что и говорить, его собственные мускулы ныли от напряжения, а тело покрылось потом.
- Оно убивает его, - завопил Темпус, отодвигая в сторону Рэндала вместе с его побрякушками. - Останови его, Джихан, держи Нико. Держи Нико...
Темпус обхватил больного что было силы, закрыл глаза и попытался пробиться через барьер, который возник в сознании Нико. Молин поспешил ему на помощь, за ним последовал Рэндал.

***

От бушевавшего урагана стенали, ломались и падали деревья. Сотрясалась земля. Ишад обхватила спящего с одной стороны, а белый силуэт Джанни - с другой. Ветер стал более холодным, а нечто, пытавшееся растворить Врата, - более могущественным.
Ишад знала, что даже Роксана напугана случившимся.
- Прочь! - прокричала Ишад. - Ведьма, ты проиграла, оставь его и покинь это место!
- Я знаю, что мне делать, - донесся ответ. - Отдай мне Нико.
- Дура, - пробормотала Ишад, выпрямляясь. - Роксана, тебе его не получить. Я пошлю его душу в Ад раньше, чем ты наложишь на него руки, ты слышишь?
А тогда Врата и впрямь откроются, словно разверстая дыра в мировой субстанции, которая поглотит всех. Ишад не блефовала, говоря, что не позволит этому произойти. Она не знала как, так же как не ведала этого и Роксана, но, если этому не воспрепятствовать, из открывшейся дыры прорвется наружу нечто, которое заберет с собой спящего, и когда это случится, кусающая себя за хвост змея охватит кольцом всех, и ее творения, и дела рук Роксаны.
Над головой Ишад бушевал ураган.
Нечто подавало знак о своем появлении. Сверкали молнии, тряслась земля, внезапно появившийся огненный жезл ударил о землю рядом с Вратами.
Ишад вдруг ощутила, что она и Джанни больше никого не держат, спящий точно истаял. Небо вновь разверзлось громом и молниями.
Некий темный силуэт вылетел с луга, чтобы смешаться с этой клубящейся массой серых облаков в ночи, которая приготовилась извести все живое.

***

Свободный глаз Нико открылся. Тело воина дернулось под стальной хваткой Джихан и весом Темпуса, и Молин содрогнулся от крика, который прорвался сквозь кляп. Дайте ему умереть, молил он, а в это время из-под остатков брони выбрался Рэндал и достал кое-что еще. В руке его появилась картина.
- Огонь, - прохрипел чародей, и Молин сразу понял, что намеревается предпринять маг. На миг ему в голову пришла нелепая мысль, что от свечки может начаться пожар, хотя плотно насыщенный магией воздух способен был сопротивляться уничтожению.
- Огня! - кивнул Молин жрецу, который склонился над распростертым телом Ишад. Жрец принялся озираться по сторонам, но Рэндал, не дожидаясь окончания его поисков, схватил со стола пригоршню свитков и бросил их в тлеющие угли очага. Поднялись язычки пламени, и он сунул туда же картину, на которой были изображены Темпус, Нико и Роксана. От картины пошел дым. Молин оперся руками о спинку кресла и дрожал, глядя, как Рэндал удерживает в очаге горящее полотно. Лицо его исказилось от боли, когда язычки пламени поползли по рукавам одежды, по волосам, маг завертелся, подобно уличному жонглеру, пытаясь сбить пламя. Вверх заструилась причудливая смесь из черного и серебристого дымов. Запахло серой, и из дыма появилась тень, дохнувшая невероятной злобой. Застонав, жрец закрыл лицо руками, и в этот миг рассеялась тьма.
Нико вдруг замер, точно мертвый, а из носа и уголков рта, где была зажата планка, потекли струйки крови. Джихан казалась озадаченной, Рэндал сжал губы в гримасе боли. Маг тяжело дышал, по его лицу ручьями стекал пот, а руки покраснели и почернели от дыма.
Послышался шелест материи. Молин растерянно оглянулся и увидел, что Ишад поднялась на локте. Черные волосы закрывали ей лицо, но, когда она глянула на Нико, взгляд ее был угрюмым и усталым.
Темпус потянулся и поднялся с пола. Подбородок наемника то и дело подергивался, когда он глядел на лицо Нико, пока Джихан осторожно извлекала планку. Она закрыла пасынку рот, хотя кровь еще продолжала идти.
- Он жив, - раздался усталый, хриплый голос Ишад, - и он свободен от нее.
- Но не от этого, - завопил Темпус, - не от этого.
- Оставь это! - закричала Ишад, но голос ее прервался. Ведьма выпростала другую руку и перенесла на нее тяжесть тела. - Оно не свободно. Пока. Не пытайся с этим бороться, это не та вещь, с которой ты в состоянии справиться. Я тоже не способна на это и не горю желанием заключить сделку подобного рода.
- Сделай это!
- Нет! - Ишад подтянула колени и рывком поднялась на ноги. - У него по-прежнему есть Джанни, а Джанни в той земле достаточно силен, чтобы охранить Нико до его пробуждения. Роксана по-прежнему на свободе, ты слышишь меня? Она заключила пакт с этим существом. Я не знаю, где она, и твое присутствие там только навредит делу. Она получит то, что обещала, и только потом откроет Врата. Роксана потеряла силу, в этом наше преимущество, но если ты двинешься против ее союзника...
- Это еще не самое худшее, - сообщил ей Рэндал. - Воспользовавшись сумятицей, твой приспешник только что утащил Сферу. Я слышал его, но не успел вовремя до него добраться. Я верю, что ты в этом не замешана.
Ишад только открыла рот от удивления. Воздух содрогнулся, послышался кашель и стоны Нико. Подбородок ведьмы заострился, она сжала руки в кулаки.
- Это не моя идея, - только и ответила она, и оттого, что не прозвучало никаких проклятий, по спине Молина пробежал холодок, напомнив, с кем он имеет дело. - Ну что ж, - заметила Ишад тихо, - теперь мы знаем, куда направилась Роксана, разве не так?

***

- Не делай ему больно, - попросила Мория. - Хаут, не надо.
- Еще один из твоих любовников? - осведомился Хаут, пнув Стратона ногой.
- Нет. Во имя Шальпы...
- Твоего старинного покровителя. - Хаут отставил Сферу немного в сторону и провел рукой по подбородку девушки. - В самом деле, Мория, я сотворил из тебя даму, но посмотри на себя: от тебя несет, как от проститутки, и ты ругаешься, как старый пьяница. Когда-то ты носила нож за пазухой, и где он? Его нет, его стащил твой брат. Что за жизнь ты ведешь?
- Оставь меня в покое, черт побери!
- Милочка, тебе придется научиться сдерживать себя. Бери пример со Стилчо. Он превосходно научился думать совсем не о том, что меня может заинтересовать. Он частенько думает, каково это быть мертвым, в этом его главное оружие. Но временами я вижу и другие вещи в его голове, например, что он чувствует, когда люди шарахаются от него. Ведь это очень беспокоит тебя, Стилчо, не так ли? Ты поспешил подобрать этот кусок падали лишь потому, что это собралась сделать Мория, ведь смерть для тебя ничего не значит и ты хотел сделать то, что желает она, чтобы она стала смотреть на тебя без содрогания. Ты хочешь ее, разве не так, ты, жалкая пародия на живого человека?
- Прекрати, - закричала Мория.
- Я просто хочу, чтобы те, кого люблю я, знали себя так же, как знаю их я. Разве это не справедливо? Думаю, нам всем следует знать то, что хочет каждый. Ты хочешь с ним спать? Он этого просто жаждет.
- Очень смешно, - отозвался Стилчо. - Прости его, Мория, он не в себе.
Мория сцепила руки, пытаясь унять дрожь, сжала ими подбородок и посмотрела Хауту прямо в глаза.
- Знаешь, он хоть и мертвый, но у него по-прежнему есть сердце. А где же твое сердце? Неужели ты продал его?
Сильно, даже чересчур сильно. На миг она подумала, что за эти слова поплатится жизнью, и ей стоило бы испугаться, но крыса трусит только до тех пор, пока не окажется загнанной в угол. Стоит этому случиться, и она готова драться до последнего.
- Помни, это мой дом, и веди себя соответственно. Мне наплевать, что ты притащил с собой в этой дурацкой штуковине. Подними этого человека с пола, положи его на кровать, устрой где-нибудь другого беднягу, чтобы он не напугал до смерти моих слуг, и позволь мне пойти принять ванну. С меня достаточно.
- Вот это мне нравится. - Хаут потрепал ее по подбородку. Мория ударила его по руке. - Иди приведи себя в порядок. Об остальном я позабочусь.
Мории внезапно захотелось по-детски плюнуть ему в лицо, но вдруг взгляд ее упал на стоявшего далеко за плечом Хаута Тасфалена. До этого момента тот был недвижим, но сейчас его голова поднялась, глаза зорко посмотрели. Тело мертвеца выпрямилось, он издал глубокий вздох.
Это его чертов трюк, думала Мория, он решил напугать меня.
- Это не трюк, - спокойно заметил Хаут, холодно касаясь ее сознания. - У нас гости. Привет, Роксана.

***

Запыхавшийся, взмыленный Крит соскочил с седла на мраморный пол и в следующий миг уже поднялся по ступеням крыльца.
- Присмотрите за конем, - крикнул он привратникам, и, хотя это не входило в их обязанности, один из слуг поспешил выполнить указание. Крит двинулся по коридору размашистыми шагами, хотя ему очень хотелось бежать. Памятуя о том, ради чего он сюда приехал, Критиас посчитал нужным оставить свои привычки до другого раза.
Воин схватил за руку проходившего мимо мужчину средних лет, который оказался бейсибцем и глядел на него своими немигающими, лишенными возможности двигаться глазами.
- Где? Темпус? - выплюнул слова Крит, Он очень спешил, у него не было времени выбирать, пришлось просто схватить за руку первого попавшегося. Лучше бы, конечно, это был ранканец.
- В кабинете Факельщика, - шепнул бейсибец, Крит отпустил его и устремился дальше.
Крит миновал галерею, и его подкованные ботфорты загремели по мраморному полу, эхом раскатываясь под потолком. У кабинета толпились одетые в белые сутаны жрецы; дверь была открыта, и Крит направился к ней.
- Подождите, - попытался было остановить Крита один из них, но Крит отстранил его и вошел в кабинет, где царил хаос и пахло гарью.
Там были Темпус, Ишад, Малин и двое жрецов. Малина и жрецов Крит проигнорировал, он также намеренно не стал обращать внимания на гаснущий огонь, разбросанные повсюду частицы пепла и кучами валявшиеся манускрипты и книга.
- Они подстрелили Страта, - сообщил он. - Риддлер, приспешники твоей чертовой дочки подстрелили Страта. Они подстерегли его у дома Пелеса, и кто-то из домочадцев затащил его внутрь. Мы сейчас пытаемся нейтрализовать снайперов, засевших на крышах. Они взяли дом в кольцо и пока не смогли уложить только его жеребца. Дол он ранен в руку, у Эфиса две стрелы в ноге...
- Повтори, что? - Темпус схватил его за руку. - Что там произошло?
- Это все "навоз", эта банда негодяев! Однажды они уже покушались на него, и на этот раз им улыбнулась удача. Слух разнесся уже по всему городу, на улицах строят баррикады, поджигают дома, а у нас не хватает людей, чтобы поддерживать порядок в городе и одновременно бороться со снайперами. Они захватили всю улицу, так что мне пришлось сделать немалый крюк, прежде чем попасть сюда.
- Мой дом? - спросила Ишад. - Страт там?
- Они затащили его в дом Пелеса, и мы не знаем, жив он или нет.
- О боже! - раздался крик Темпуса. - Что делала твоя разведка?
Крит закусил губу. Нарезала круги вокруг твоей дочки, хотелось ему ответить, но он подавил в себе это желание.
- Нас провели, - только и смог вымолвить Крит.
- Темпус, - выбросил вперед руку Молин, видя, что тот собрался уйти. - Нико. Нико в опасности, ты понимаешь?
- Там Хаут, - заговорила Ишад, - а теперь еще и Роксана, в то время как ее союзник здесь, в Нико. Я вам нужна в обоих местах, но мы можем потерпеть поражение в одном из поединков. Вы стратеги, так что вам и выбирать.
Ведьма сделала шаг, окинула взглядом свое новое тело и снова подняла глаза, которые горели сверхъестественной чистотой.
- Дай мне это. - Роксана-Тасфален сделала шаг к Хауту, но тот отступил, крепко сжимая Сферу. Мория бессильно привалилась к перилам.
- Нет, - отозвался Хаут. - Не так быстро, моя... соотечественница. Думаю, твой ранг стал ныне для тебя непосилен. Желаешь сразиться со мной или же примешь уже переданный тебе подарок и будешь вести себя разумно?
Ведьма подняла руку к обнаженной груди и провела ею вниз, по направлению к животу.
- Это что, твое чувство юмора? Уверяю тебя, мне совершенно не смешно.
- Я работаю с тем, что у меня под рукой. Если ты видела слуг в этом доме, то наверняка поймешь меня. Она, - Хаут схватил Морию за руку и спрятал девушку за спиной, - моя. Тело зовут Тасфален Ланкотис. Он весьма богатый человек, и уверен, что с твоими вкусами ты найдешь, как себя развлечь.
Глаза Тасфалена полыхнули адским огнем из-под нахмуренных бровей.
- Дела пойдут лучше, - заметил Хаут, - когда мы переживем этот хаос. - Он кивнул в сторону улицы. - В городе снова все пошло прахом. Я разыскал тебя и предложил тебе тело. У меня есть Сфера, и для двух чародеев сейчас самое время применить свою силу и способности. Насколько я могу судить, власти ранканцев приходит конец, а здесь, - он показал ногой на Стратона, - лежит первый помощник Темпуса, его главный доверенный и хранитель секретов. Думаю, что нам с тобой есть о чем потолковать с ним.
Тасфален раздул ноздри. Его лицо сделалось каменным.
- Хочу пить, - сообщила Роксана, - меня мучит жажда.
- Мория, - приказал Хаут.
- Я не твоя служанка!
- Я принесу, - отозвался Стилчо и направился в гостиную.
- Мория, не будь дурой, - процедил Хаут, гладя ее по плечу, но не оборачиваясь. - Любовная ссора, - сообщил он Роксане.
- Кто ты? - спросила Роксана. Хаут замер, а лицо ведьмы сделалось сурово-внимательным.
- Разве ты не знаешь? - спросил чародей в ответ. - Ты знаешь моего отца. Мы почти кузены.
Роксана-Тасфален ничего не ответила, но ее лицо из внимательного стало сначала задумчивым, а потом приобрело такое выражение, что по спине Мории пробежал холодок. Лицо человека, с которым она совсем недавно спала, менялось на глазах, оживая и приобретая выражение, совсем не похожее на лицо его прежнего владельца.
Взяв из стоящего около гардероба шкафа бокал, Стилчо наполнил его и принес Роксане. Та долго и подозрительно смотрела на Хаута, но наконец решилась, сделала глоток и облегченно вздохнула.
- Лучше. Значительно лучше. - Осушив бокал, ведьма отдала его Стилчо, но, когда тот собрался уйти, удержала его. Роксана пробежала пальцами по рукаву нежити, тот тяжело и неотрывно смотрел на нее. Внезапно на лице Тасфалена появилась прежняя ухмылка и раздался знакомый Мории смешок. - Хорошо, - отпустила ведьма Стилчо и снова повернулась к Хауту и Мории, блестя глазами. - Кузен, вы чересчур сильно вцепились в эту Сферу. Вы молоды, а в руки вам попало нечто, чьи способности известны вам едва ли наполовину. Вы уязвимы, мой юный друг. Этот дом принадлежит Ишад. Дом принадлежит ей, вы меня понимаете? Я чувствовала те барьеры, которые вы создали для охраны дома. Что ж, совсем неплохо, и эта уличная девка тоже не похожа на ту, за кого себя выдает. Но ее это не остановит. Ну так как, будем мериться властью или же сотворим нечто такое, что Ей не удастся преодолеть с налета? Она направляется сюда. Можете мне поверить, это действительно так.
Хаут еще сильнее сжал Сферу в руках, а потом медленно отпустил ее, подвесив в воздухе между ними. Сверкающая Сфера начала вращаться, и Мория подалась назад, пытаясь рукой защититься от этой штуковины, которая вздыхала, гудела и висела в воздухе непостижимым для девушки способом. Сфера пульсировала, точно сердце, и сердце Мории надрывно отзывалось в груди. Спутанные волосы растрепались и зажили собственной бурной жизнью, а ее шелковая, перепачканная грязью юбка заметалась вокруг ног. Волосы Мории, Тасфалена, Стилчо, Хаута встали дыбом, от протянутых рук Тасфалена и с кончиков пальцев Хаута слетали голубые искры, которые летели к Сфере и разбивались о стены, обрамляли трещину в двери и кружили в неистовом танце прихожую, лестницу, весь дом. Откуда-то из людской и с задней стороны дома раздался панический крик. Это вращение захватило в хоровод слуг.
Звук стал болью, совпав по времени с биением сердца Мории. Высокий тонкий звук, похожий на завывание ветра, стал ее собственным криком.
- Нет, - закричала Мория, - остановите ее...

***

Страт двинулся с места. Еще никогда ему не было так тяжело, как в эту минуту, когда вся его жизнь, как ему казалось, сосредоточилась у торчащего в груди наконечника. Его мучило что-то еще, вращающаяся Сфера то и дело туманила его глаза, насылая черноту и окрашивая все в серое, но Страт знал, где его противник. Координация не изменила ему, так что воин сумел упереться в пол здоровой рукой и подтянуть ногу, превозмогая боль, лишавшую его сознания и сил. Мускулы ослабели, но было достаточно один раз ударить по ноге проклятого нисийца.
Страт вложил в удар всю свою силу. Хаут застонал, а воин успел подумать, услышал он стон или же невольно застонал сам.

***

Тасфален схватился за Сферу, по-волчьи оскалившись.
- Вот так-то, колдунишка.
Мория сжалась комочком на ступенях и закрыла глаза, ожидая, что вот-вот полыхнет огонь. Выждав немного, она осторожно приоткрыла глаз. Хаут и ведьма все так же стояли друг против друга. Стилчо снова опустился на колени рядом со Стратом, а огонь так и не полыхнул.
- Тебе придется кое-чему научиться, - заметил Тасфален. - Прежде всего - чувству перспективы. А пока мне нужны помощники.
Прежде чем ответить, Хаут долго молчал.
- Нужны господину или госпоже? - тихо спросил он. Правая бровь Тасфалена изогнулась было, но на лице восставшего из мертвых блеснула улыбка.
- А ты мне нравишься, ты мне положительно нравишься. - Глиняная Сфера точно растворилась в воздухе. - Урок первый. Не оставляй в зоне досягаемости других подобные предметы.
- Где она? - В голосе Хаута чувствовалась паника, и от этого Тасфален ухмыльнулся еще шире. Ведьма постучала рукой по своей груди.
- Здесь, - объяснил Тасфален, - а точнее, настолько близко, что это уже не имеет значения. Я выучился этому бандаранскому трюку. - Он - Мория вздрогнула, ибо было немыслимо смотреть на это мускулистое тело и думать, что это Она, - подошел ближе и остановился рядом с пасынком, который, мертвенно-бледный, лежал у ног Стилчо. - А, любовник Ишад? Хорошая находка. Ведь ты же не собираешься покинуть нас, нет, мы тебе не дадим...

***

- ...Не дадим, - заметил странный голос, а следом послышался другой, ненавидящий:
- Я не собираюсь позволять ему это. Он много знает.
- Ему можно найти и другое применение. В конце концов, он ее любовник, и ей с трудом удастся сосредоточиться даже в том случае, если, кроме собственной гордости, ее больше ничего не волнует.
- Дело не только в этом. - Кто-то взял Страта за руку, поднял и отпустил ее. Потом вверх потянули раненую руку, и Страт лишился чувств от боли и пришел в сознание, когда кто-то принялся беззастенчиво шарить у него в карманах. - А! Вот оно.
- Это ее?
- Да, можешь забрать его.
Страт думал о том, что произошло. Ему следовало хранить кольцо, как жаль, что он его потерял. Дурак, расплачивающийся за свою глупость. Ее дать ей сосредоточиться.
Вытянуть из него знания.
Страт прекрасно понимал это. Он годами задавал вопросы другим, и теперь настал его черед. Он размышлял о десятке возможных исходов и не строил на свой счет никаких иллюзий. Стратон попытался умереть, сосредоточив свои мысли только на этом. Наверняка и те, кого он допрашивал, думали порой точно также.
- Он хочет нас оставить, - заметил кто-то, легко коснувшись на горле Страта главной артерии. По телу разлилось тепло, и в сердце потекла столь ненавистная ему сейчас сила, которая, точно прилив, вынесла его из темноты. - Вставай же, мы еще не начали. Открой глаза или же подумай о том, что мне хотелось бы узнать о твоих друзьях. Где они, что они делают, ведь это же так трудно: совсем не думать об этом?
Крит. О боже мой, Крит, неужели же это был ты?
- Мы можем оттащить его на кухню, - предложил кто-то. - Там достаточно места для работы.
- Нет, - послышался женский крик
- Не усложняй ситуацию, любовь моя. Иди умойся. Тебе, пожалуй, сейчас лучше всего принять ванну. Мория, ты прямо-таки безобразно выглядишь.

Линн Эбби

ОКОВЫ МАЛЫХ СИЛ

В том самом месте, которое Молин Факельщик когда-то выбрал в качестве убежища от всеобщего беспорядка, царила атмосфера военного лагеря. Нико лежал на рабочем столе, а Джихан силой своей энергетики исцеляла ему один поврежденный сустав за другим. В бесчисленный раз наемник открывал глаза, разражаясь стонами, и все прекращали спор до тех пор, пока Пенорожденная не вводила его в транс, после чего препирательства возобновлялись.
Слова Крита "нас провели" относились ко всем, хотя никто из присутствующих не был причастен к неудаче столь катастрофически, как он. Физические страдания Нико меньше всего сейчас их занимали. Душа Нико находилась в месте отдохновения, исполненном маат, а в его теле воцарился демон, обладавший силой изменить форму существования всего живого, если, конечно, людская анархия, вызванная организованными НФОС бунтами, не поглотит их всех еще раньше.
Никто из собравшихся не заметил, как на пороге появился еще один силуэт.
- Священная Мать! Это невыносимо!
Шупансея, императрица бейсибцев в изгнании и, благодаря золоту и сильной хватке клана Бурек, правительница Санктуария де-факто, замерла на пороге. Она уставилась на них, зная, что вызвала дискомфорт своим вторжением. Ее огромные янтарные глаза пробежали по всем закоулкам комнаты от пола до потолка, отмечая каждую деталь, но при этом странным образом оставались неподвижными.
До ее появления в комнате кипела дискуссия, спорили все, за исключением черноволосой красивой женщины, которая сидела на низком стуле с чашей в руках. Присутствие стольких людей в маленькой закрытой комнате могло означать только большое несчастье.
При виде открывшейся перед ней картины на бейсиб-ку нахлынули горькие воспоминания о последних днях перед тем, как ее сторонники из клана Бурек помогли ей бежать из родной страны. Даже нежное прикосновение ее любимой змеи, которая угнездилась меж грудей, не смогло погасить тот ужас, какой испытала она при виде окровавленного тела Нико. Слезы, которые она с такой решимостью скрывала от своего народа, навернулись на глаза при виде этого жителя материка.
Божественная Матерь, повторяла она в молитве, постепенно преодолевая неудержимый страх. Помоги мне!
Мягкая сила Матери Бей остановила поток эмоций, успокаивая свою смертную дочерь. Шупансея почувствовала, как участился пульс, когда жизненная сила богини наполнила ее ядовитую кровь. Она восходила по ипостасям Девочки, Девушки, Матери и Главы Рода к Сестринству, пока не обрела снова Самостоятельность. Мигнув, она снова посмотрела на стол.
"Он еще жив, - сообщила ей богиня, помогая дочери собрать силы. - Смертная душа выжила".
Шупансея длинными, размеренными шагами направилась к Нико. Темпус покинул свое место у его изголовья, охваченный благородной яростью. Императрица остановилась и впервые ясно разглядела этого человека, почти равного богам, а ныне духовно обнаженного и молчаливо взывавшего к мелким человеческим божкам. Шупансея подняла было палец, в котором сосредоточилась Сила, но сдержалась.
- В ней сейчас змеиная богиня, - прошипела Джихан, крепко ухватив Темпуса за руку.
Наклонившись, бейса кончиком длинного ногтя подхватила каплю крови Нико и поднесла ее к губам. Кровь была священна для Матери Бей. Вкус крови поведал ей все о Нико, о месте его отдохновения и о хрупком перемирии, которое там установилось. Видения маат, бандаранской имитации божественного рая, нахлынули на нее.
Вам следует стыдиться себя, прокатился голос богини - в своей части рая она не выносила никаких других божеств, - обращенный к пантеону богов и полубогам. Невидимый палец указал на изогнутую сверкающую колонну, которой был Джанни, и огромную арку под ней. Вот что значит наделять смертных их собственными снами. Вот что возвели они своей свободной волей: Врата для демонов - ради нашей погибели!
У Матери Бей имелись особые слова и для ее незадачливого любовника Буреносца, но она решила уберечь свое смертное воплощение от конфронтации. Богиня ушла, оставив Шупансею наполненной праведным недовольством.
- Как вы могли допустить такое? - спросила она у Молина.
Жрец поправил сутану и приосанился.
- Ты знаешь все, что знаем мы. Роксана захватила власть над телом Нико, а другой чародей украл Сферу Могущества. Что касается возможных последствий, то мы только сейчас начинаем их осознавать.
- Я смотрела глазами моей Матери, сила внутри этого юноши, - она показала окровавленным пальцем на Нико, - не имеет ничего общего с ведьмами! Неужели же вы настолько глупы, что не можете отличить демона от ведьмы?
Темпус высвободился из рук Джихан и навис над Шупансеей.
- Мы знаем точно, с кем имеем дело, сучка, - злобно заметил он тихим голосом.
- Ну так и с кем же мы имеем дело? - переспросила Шупансея, гордо вскинув голову и глядя на Темпуса так, что даже тот не смог заставить ее опустить взгляд. Змея принялась скользить вверх. Темпус моргнул, и слово взял Молин.
- Роксана пообещала Детей Бури демону. Она отравила детей, но не смогла доставить их души и тем нарушила сделку. Мы не знаем, где она скрывается, некоторые из нас полагали, что она держит под контролем Нико, но мы не предполагали, что она прячется в месте его отдохновения, пока уже не стало слишком поздно и не появился демон, чтобы потребовать с Роксаны ее плату Именно это хотел сказать Ашкелон Темпусу
Ишад покачала головой.
- Не совсем так. Роксана пообещала впустить демона в обмен на Нико, но единственными вратами, о которых она знала, были Дети Бури. Она думала, что так же как и Нико будет в безопасности от любых напастей там, где укрылась. Теперь же демон вместо детей пытается забрать Нико, и она сама не находит себе места. Роксана понимает еще меньше, чем мы, но теперь, когда она снова завладела Сферой, сил у нее прибавилось.
- Мы думаем, что демон и место отдохновения Нико должны быть уничтожены, - согласилась Шупансея.
Рэндал подался вперед. Его лицо было обожжено огнем, а со скрюченных пальцев сыпались куски горного полотна, приставшего к коже.
- Он уйдет в иное место менее защищенным. Нам нужна Сфера. Мы можем сделать это, только владея Сферой - Окончательно обессилев, маг откинулся назад, и Джихан поддержала его рукой.
- Это так? - вопросила бейса.
- Похоже на правду, - признала Джихан, пытаясь помочь одновременно и магу, и Нико, который начинал стонать, стоило только ей отнять руку. - Мы можем защитить место отдохновения или детей, но, пока Сфера у Роксаны в руках, она всегда будет на один шаг впереди
- Роксана, Нико или твой сын, Риддлер! - вмешалась в разговор Ишад, приковывая внимание всех к Темпу-су. - Ты должен сделать выбор. Что бы я ни делала, мне потребуется время, и я больше не могу ждать!
Темпус только покачал головой Он взял Нико за руку, и лежавший без сознания пасынок задышал спокойнее.
- Иди куда хочешь, - медленно вымолвил маршал. Ишад отставила чашу и собралась уйти.
- Стража! - крикнула Шупансея, и на пороге появились два наголо стриженных воина клана Бурек.
- Дайте ей обувь и одежду и проводите туда, куда она пожелает.
Некромантка глянула через комнату, и в ее дьявольских черных глазах сверкнул отказ от бейсибского гостеприимства.
- Тебе нет нужды выбираться отсюда тем же способом, каким ты сюда попала, - заметила с легкой улыбкой бейса, чьи глаза были по-прежнему защищены от силы такого взгляда.
Ишад опустила взор и, осторожно ступая, прошла через осколки стекла. Огромный черный ворон, который появился почти сразу же после того, как была уничтожена первая Сфера, расправил крылья и вылетел через окно, разбитое при появлении его госпожи.
- Каким образом Роксана пробралась туда? - спросил Темпус после того, как Ишад ушла. - Как? Ведь даже боги не в силах вторгнуться в святилище маат.
- Рэндал? - спросил Молин.
Маг вырвался из целительных рук Джихан. Он попытался объяснить, но это оказалось непросто. Содрогаясь, он упал на колени, и слезы потекли по его щекам.
- Риддлер, он ведь целый год был с ней, - наконец произнес Рэндал. - Он ненавидит ее. Он помнит и ненавидит ее, но когда она приходит к нему... Риддлер, целый год прошел, о боже мой, а он все еще помнит, ненавидит, но не может от нее отказываться.
Критиас глянул в окно.
- Сех! - выругался он, глядя, как поднимается дым над городскими крышами. Если боги или то, что от них осталось, решили окончательно разрушить порядок и законность в Санктуарии, то они потрудились на славу. Он даже позволил проникнуть в сознание фатальной мысли о том, что может быть еще хуже.
- Командир, - тяжело вздохнул он. - Тебе стоит взглянуть на это.
Темпус посмотрел туда, куда показывал его помощник. Он ничего не ответил. Оставшиеся в комнате Молин, Джихан, Шупансея и вставший с пола Рэндал сгрудились у разбитого окна.
- Все пошло прахом. - Факельщик отвернулся и тяжело оперся о стену
Джихан закрыла глаза, погружаясь в свое первородное знание, в частности в знание поведения соленой воды.
- У нас есть еще немного времени. Из-за прилива раньше захода солнца они в гавань не войдут.
- Не думаю, что ты сумеешь тем же путем отправить их обратно, - полувопросительно осведомился Молин
Шупансея попыталась разглядеть что-либо из окна, но, кроме суеты на верфях и бурлящего океана, так ничего и не приметила.
- Кого послать обратно? - раздраженно спросила она.
- Ранканскую империю, моя госпожа, - объяснил Темпус - Она прибыла, чтобы выяснить, что происходит на этом забытом всеми клочке земли.
- И сколько судов?
- Множество, - мрачно усмехнулся гигант.
Бейса отступила от окна и припомнила, что отпустила свою стражу и никого из присутствовавших в комнате не могла считать своим союзником.
- Мы должны подготовиться. - заметила она и покинула кабинет.
- Ты напугал ее тяжелой имперской рукой, - поморщился Крит, когда нервная женщина скрылась из виду. По волнам скользило одинокое судно, на нем помещалось не более двухсот человек, и оно предназначалось для путешествий, но не для боя.
- Я бы ее убила, - пробормотала Джихан

Предыдущая страница 10 Следущая страница


Роберт Асприн

- И не вышла бы живой из этой комнаты, - сообщил ей Темпус.
- Кто, я? Я не вышла бы отсюда живой? Да я заморозила бы эту сучонку раньше, чем она поняла, что с ней происходит1
- А что сказал бы на это твой отец? - возразил Темпус.
На миг Пенорожденная подернулась льдом, глаза ее покраснели. Джихан замахнулась было на Темпуса, но, поскрипев броней, повернулась к столу, на котором тихо стонал Нико. Молин делал вид, что сосредоточенно смотрит в окно, стараясь скрыть улыбку, Крит отчаянно боролся с хохотом и едва не рассмеялся, когда заметил, как жрец закусил губу.
- Я заберу Нико с собой вниз, - заявила Пенорожденная и с легкостью взяла его на руку - Кто-нибудь пойдет со мной?
Сила и власть Джихан были таковы, что над ней было опасно смеяться, даже когда ее выступления были совершенно детскими. Даже Рэндал, из всех наиболее почтительно относившийся к богам и магии, в эту минуту не нашелся что сказать.
- И что теперь? - спросил он, присаживаясь на стул, на котором чуть раньше сидела Ишад. Джихан своим прикосновением очистила и закрыла пленкой раны. Маг умел и сам лечить себя, но то, что его до сих пор лихорадило, означало, что маленький кудесник еще не пришел в себя окончательно после всех событий тяжелого дня.
Когда последняя из женщин ушла, к Темпусу вернулось его былое самообладание.
- Тебе - отдыхать. Если ты нам и понадобишься, то только в добром здравии. Отправляйся к Джихан и Нико, если не сумеешь излечить себя сам в Гильдии магов. Крит, пошли кого-нибудь, пусть любой ценой разыщет Каму. Остальные тем временем займутся попыткой наведения маломальского порядка, прежде чем пристанет корабль.
Он снова выглянул из окна. У ворот стояли трубачи, а значит, Шупансея уже успела переговорить со своими советниками. Отряды бурекских бойцов, невзирая на их мешковатые балахоны и бритые черепа прекрасных меченосцев и лучников, толпились во дворе. Или все бейсибцы оказались столь же близорукими, как их повелительница, и поверили, что в Санктуарий направляется флот Рэнке, или же у них не было иного выхода.
Когда жгли тройной портрет, огонь коснулся и Темпуса, хотя и не так сильно, как Рэндала. Пламя избавило его от тяжких уз с Королевой Смерти и Нико. Шок и боль от разрыва были еще сильны, но он был готов убить ведьму за все те шрамы, которые она оставила на Нико, и та беспомощность, которую он испытывал с начала черных штормов в столице, постепенно уходила.
- Чумной город, - заметил он вслух самому себе. - Он заражает своей болезнью все, чего только касается. Пусть теперь и рыбоглазые тоже прочувствуют это.
Факельщик посмотрел на него.
- Риддлер, похоже, ты подал здравую мысль. - Ему пришла в голову одна идея, и Молин невольно сцепил руки, чувствуя, как к нему возвращается былая мудрость. - Что бы мы ни чувствовали по поводу появления здесь делегации во главе с Тероном, думаю, все согласятся с тем, что сейчас явно неподходящее время для появления в городе праздношатающихся. Согласны?
Оставшиеся в комнате кивнули.
- Мы знаем их достаточно хорошо, так что стоит им заподозрить, что мы от них что-то скрываем, как они явят себя во всем своем имперском властолюбии. А ведь они уже наверняка заподозрили неладное из-за дыма. - На этот раз Молин не стал дожидаться одобрения своих мыслей. - Они захотят остаться в стороне, только если ситуация окажется угрожающей для их жизней. Предлагаю объявить карантин из-за чумы во имя их безопасности.
Крит поднял брови:
- Жрец, похоже, ты начинаешь мне нравиться.

***

Ишад направилась к Белой Лошади одна, расставшись с бейсибским эскортом у дома Пелеса, где на них напали люди, именующие себя "революционерами". Легковооруженному квартету было явно не под силу справиться с ними, и Ишад была только рада, что смогла незамеченной скользнуть в тень.
Дом взывал к ней, ведь там были ее вещи, ее любовник, тоненькое колечко, которое теперь носил Хаут. Этот призыв сделался почти невыносимым незадолго до ее столь внезапного появления во дворце. У нее были силы разрушить любые хитросплетения Роксаны, и она горела желанием вступить в новую схватку с нисийской ведьмой.
Даже если бы битва в месте отдохновения Нико не дала никакого результата, она избавила бы Ишад от избытка силы, который затмевал ей взор с того самого момента, когда Темпус вернулся в Санктуарий и приказал уничтожить Сферы Могущества. Очистившаяся и освеженная, она восприняла магические сплетения не просто как предательство Хаута или наглую выходку Роксаны, но как искусно подготовленную ловушку для нее.
Они думают, что я по-прежнему невосприимчива к тонкой работе, заметила она ворону, который приземлился на каменный забор перед ней. Это их первая ошибка. Посмотрим, будут ли другие.
Вокруг было тихо. Ишад осторожно стала пробираться через грязь, окружавшую новый мост через Белую Лошадь. Возможно, никто из бандитов, действовавших между Низовьем и более дорогими кварталами верхней части города, просто не заметил ее, а может, хотя Ишад и не была уверена, ее сила вернула охранные заклинания в привычные границы.
Дом выглядел запущенным. Черные розы переплелись друг с другом, выбрасывая колючие, лишенные бутонов ветви, которые тут и там торчали сквозь проржавевшую стальную проволоку изгороди. А как магическая ограда? Ишад вздрогнула, ощутив тяжелые сгустки силы, преграждавшие путь в ее поместье. Легкими движениями теперь уже менее сильных, но, как и прежде, умелых и уверенных рук она расправила розы и перестроила тяжелую магическую ограду в более легкое сооружение.
Ворота приветливо распахнулись ей навстречу, и Ишад в сопровождении ворона двинулась к двери.
Пройдя через порог, Ишад сбросила с ног тяжелые ботинки, которыми снабдил ее солдат-бейсибец, и задвинула их в угол, где ее магия превратит их в нечто более легкое и изящное. Поправив свечи, некромантка зажгла их и утонула в море переливающегося шелка, который и был ее домом в полном смысле этого слова.
Вдыхая аромат дома, Ишад приподняла искусно сплетенную магическую сеть, которая окружала дом Пелеса, и принялась изучать свои возможности. Едва касаясь каждой нити и делая это настолько нежно, что никто в доме этого не мог заподозрить, Ишад ознакомилась с тем, что принадлежало ей по праву. Покончив с этим, ведьма тронула нить, которая связывала ее со Стратом.
Стратон!
Ишад жила корпускулами времени точно так же, как жила корпускулами высокой магии, которую практиковали личности, подобные Роксане и даже Рэндалу. Она была старше, нежели ей можно было дать на вид, и, возможно, старше даже, чем сама себя помнила. Стратон был первым, кто пробился сквозь ее защиту, сквозь ее проклятие, чтобы причинить ей боль. Дом Пелеса, Морию, Стилчо и даже Хаута она желала вернуть из гордости, но с ненавидящим магию человеком с волосами песочного цвета у нее были иные отношения. Возможно, это было партнерство, ведь он скрасил одиночество ее существования. Тот, чьи запросы были просты, и кто, так же как и все прочие, нарушил в конце концов неписаные правила. Она послала Стратона прочь ради его собственного блага, но он вернулся, подобно всем остальным, со своими невыполнимыми требованиями. Однако, в отличие от прочих, он не умер, и это, как с содроганием осознала некромантка, могла быть (она не смогла найти иного слова) любовь.
Он не умрет, и его не лишат достоинства в доме Пелеса, даже если ей придется ради этого уничтожить целый мир.

***

Уэлгрин размеренно расхаживал по полутемной крохотной комнатушке. Он привык к жизни простого воина, под его началом раньше находилась максимум горстка людей. Теперь же, выполняя обязанности капитана, он был вынужден находиться вне сиюминутной опасности, координируя действия целого гарнизона. Считалось, что он неплохо справляется со своими обязанностями, а сам он считал, что сосание под ложечкой ничуть не лучше стрелы противника.
- Что-нибудь видно? - крикнул он из маленького окошка.
- Дым усилился, - отозвался с улицы дозорный, и Уэлгрин за его словами не услышал, как крикнул соколом Трашер.
Худой невысокий человек пробрался ногами вперед через другое окошко, легко спрыгнул на пол, однако капитан все же схватился за кинжал чуточку раньше. Траш вытащил изо рта стрелы и рассмеялся.
- Слишком медленно. Ты бы не успел.
- Траш, черт побери, что там происходит?
- Ничего хорошего. - Он передал командиру одну из стрел - Смотри, чем стреляют эти подонки. Голубое оперение. Точно такой же стрелой они ранили Страта.
- Так, значит, всю эту свистопляску начал не Джабал?
- Ясное дело - нет, но теперь в драку полезли все: и Фронт, и рыбоглазые, и пасынки - словом, всякий, кто способен держать в руке палку. Война разгорается не на шутку, и наш квартал уже в огне.
- И большую территорию мы держим?
- Издеваешься? - начал было Трашер, но его прервал окрик дозорного и появившийся следом посланец с письмом из дворца. - Наша территория не многим больше клочка земли под твоей ногой.

***

Уэлгрин прочел послание Молина, скомкал его и швырнул в мусорное ведро.
- Дерьмо на палочке, - пробормотал он. - И так было плохо, а будет еще хуже. Эти во дворце приказывают вывесить чумные знаки на Главной улице и у Прецессионных врат. Похоже, имперские визитеры прибыли.
- Чума? - присвистнул Трашер, ломая стрелу. - Почему бы уж заодно не спалить дотла дворец? Дьявол, а где мы найдем краску?
- Нарисуем углем или кровью. Не переживай, знаки я возьму на себя. Найди Каму.
Чернобородый невысокий мужчина поморщился:
- Кама... это из-за нее все началось... она подстрелила Страта стрелой Джабала! Нет ни одного меча и ни единой стрелы, к которым она не приложила бы руку!
- Нет... я не верю в ее виновность, ради ее безопасности приведи девушку в казарму. Возьми с собой Ситен.
- Это приказ, начальник? Думаю, ее уже нет на этом свете.
- Она жива - прячется где-нибудь неподалеку от того места, где мы поймали ее в прошлый раз.
- А если нет?
- Тогда я ошибся и это и впрямь она заварила всю кашу. Траш, вот тебе мой приказ - отыщи ее раньше, чем это сделает кто-нибудь другой.
Уэлгрин выдержал разочарованный взгляд Траша, проследил, как тот ушел тем же путем, что и появился, после чего сам отправился на улицу.
Знак чумы: во дворце хотели остановить гостей у самых городских ворот. Что ж, это может сработать, и высокие гости пожелают остаться на своем корабле, подальше от этого бедлама, по недомыслию названного Санктуарием. Но в этом случае паника наверняка охватит и тех, кто пока еще верен закону, а если дело будет так продолжаться, то и до настоящей чумы недалеко.
Уэлгрин снял факел со стены соседнего здания, послал дежурного в штаб, а сам направился к верфи. Не прошло и двух часов после полудня, а небо уже расколола пополам черная туча, повисшая между дворцом и домом Пелеса Проклятые ведьмы. Чертова магия. Да будут прокляты те, кто заставляет гибнуть честных людей ради игрищ с богами

***

Понимание ситуации приходило к Стилчо медленно, что не удивительно, поскольку в доме Ишад не было времени на размышления. Когда Стилчо первый раз заметил Стратона со стрелой в груди, он отнесся к нему далеко не благосклонно. Этот истекающий ныне кровью приспешник Ишад во всех ее начинаниях и страстях, этот убийца своих братьев по оружию наконец-то получил по заслугам.
Стилчо еще больше утвердился в своем мнении, когда Сфера ниспослала на них безумие и раненый пасынок собрал все свои силы для того, чтобы уничтожить магический предмет, но добился только того, что сияющая голубая Сфера перекочевала из рук Хаута к Роксане, от плохого к худшему. Проклиная Стратона, Стилчо не стал с ним церемониться и весьма грубо вытащил его из зала, где находились Роксана и примеривший маску сверхчеловека Хаут.
Только потом ему попались на глаза те незаметные явления, которые ускользнули от взора адептов магии Он ощутил некую не правильность в расставленных Сферой сетях, приметил дыры, сквозь которые Она еще могла до них дотянуться. Он снова испытал страх и ужас, от которых взмокли руки, но ощутил их так, как, ему казалось, он больше никогда не сможет чувствовать. Он даже припомнил, что это могло значить.
Хаут сказал, что Она отпустила его, отрезала от себя, но ведь сейчас и Хаут обладает лишь тем, что дает ему Роксана. Теперь Стилчо переменил свое отношение к Страту.
- Я жив? - послышался голос Страта.
Стилчо на миг замер. Слава богу, пасынок жив. Как можно теперь расстаться со столь драгоценным даром! Захлопнув за собой дверь на кухню, он отер пот с подбородка пасынка.
- Убей меня, - попросил Страт, видя, что Стилчо нагнулся над ним.
Их глаза встретились, и Стилчо почувствовал, что волею судьбы или игрой случая вознесся на такой уровень сознания, о котором не смел мечтать никогда ранее.
Страта будут пытать, лишая его один за другим всех образов, хранимых памятью. Стилчо припомнил, как пытали его самого в доме Морута, и вздрогнул от осознания того, что этого человека полумерами не спасти, тут нужно решиться на подвиг. Даже в свои лучшие времена Стилчо не был способен на такое, но ради Стратона он решился. Решение пришло внезапно и наполнило его таким огнем, что, если бы его заметили в эту минуту стоявшие за дверью нисийские чародеи, они наверняка все поняли бы.
- Так не пойдет, Туз, - сообщил ему Стилчо, пытаясь поудобнее пристроить его на полу. - Не думай о смерти. Думай о лжи до тех пор, пока в нее не поверишь. Хаут не способен узреть правду, он видит лишь то, что ты сам считаешь правдой. - Оторвав клочок пропитанной кровью туники Страта, он сунул его к себе в рукав. - Не пытайся бороться с ними, просто говори не правду.
Стратон моргнул и застонал. Стилчо надеялся, что тот понял его слова, поскольку времени больше не было. Дверь распахнулась, и Стилчо воззвал к богам, надеясь, что ему не придется смотреть на это.
- Я сказал "на стол", - тихим злобным голосом заметил Хаут.
Пожав плечами, Стилчо подумал о том, каково быть мертвым. Хаут не был властен над такими, как он, по крайней мере, пока Роксана - пустым глазом Стилчо видел Роксану, а не Тасфалена - стоит за его спиной, а на полу лежит беспомощный Страт.
- Открой мне секрет Темпуса, - приказал странный, преисполненный ненависти голос. - Если они прячут от меня сына, то я доберусь до отца.
Ведьма извлекла из тайника Сферу. Сжимая в рукаве клочок окровавленной материи, Стилчо попятился к двери. Они могли заметить его уход, а могли и не заметить. Они смеялись так, что их хохот смешался с безумным визгом кружащейся Сферы. Его никто не окликнул, и Стилчо выскользнул из кухни и рванулся по ступеням наверх.
Найти Морию оказалось делом нетрудным. Охваченная ужасом девушка сумела дойти только до дверей спальни. Стилчо увидел, что она сидит на полу коридора, обхватив руками колени. Распущенные золотистые волосы струились по полу.
- Мория!
Девушка подняла голову и уставилась на него сначала непонимающе, а затем широко раскрыв глаза. У нее перехватило дыхание, и Стилчо понял, что, если он подойдет ближе, она закричит.
- Мория, вставай, - сердито шепнул он.
Закричать девушка не смогла и попыталась, всхлипывая, отползти от него, но уперлась в стену и замерла. Стилчо, сам привыкший к безотчетному страху, пожалел ее, но оставить ее в покое сейчас не мог. Схватив Морию за запястье, он рывком поднял ее на ноги. Ему пришлось дать ей пощечину, когда всхлипывания едва не перешли в крик.
- Если хочешь выжить, немедленно возьми себя в руки. - Стилчо тряхнул ее, и Мория молча, хотя и настороженно притихла в его руках. - Где окно, которое выходит на улицу? - Стилчо ни разу не был в этом доме по собственной воле и сумел вытравить из памяти все предыдущие посещения.
Мория отодвинулась от него. Рваная грязная сорочка сползла с ее плеч. Она не заметила этого, а Стилчо, еще чувствовавший смерть и разверстый Ад там, на кухне, понял, что и впрямь обрел жизнь.
- Мория, помоги мне. - Ему пришлось снова взять ее за руку. Хаут хорошо постарался, ведь даже заплаканная и измученная, она по-прежнему была прекрасна. О боги, как же ему хотелось жить.
- Ты... ты. - Она коснулась нормальной половины лица Стилчо.
- Окно, - повторил он, когда девушка припала к нему, спрятав лицо в складках его изношенной рубахи. - Мория, окно, если мы хотим помочь ему и спастись сами.
Девушка показала рукой на окно над кроватью и вновь сползла на пол, где Стилчо и оставил ее на время.
Когда изъеденное солью окно с треском распахнулось, Стилчо вздрогнул. Он испугался не шума - внизу стонал Страт, - а магических нитей, которые разноцветьем шелка блестели вокруг стены. У него настолько перехватило дух, что затуманился глаз и яростно заколотилось сердце. Тем не менее ему показалось, что магические сети сплетены для более могущественных сил, нежели простое стекло и сталь.
Внизу Стилчо приметил лошадь, гнедого жеребца Страта, которого Ишад оживила из сострадания к пасынку. Конь гарцевал среди языков пламени на улице, шарахался от пробегавших мимо бандитов, но уходить никуда не собирался. Жеребец не отреагировал, даже когда Стилчо коснулся его так, как мог коснуться только творения Ишад. Красные, налитые яростью глаза оглядели его, и конь отвернулся.
Стилчо с улыбкой отошел от окна. Он сохранил способность видеть магические предметы, но сама по себе магия на него не действовала. Какая малая плата за то, что к нему вернулись нормальные человеческие ощущения. Схватив с кровати несколько простыней, Стилчо принялся разрывать их и вдруг заметил, что Мория по-прежнему сидит на полу.
- Иди оденься.
Девушка встала, тупо рассматривая шнурки валявшегося на кровати корсета. Подавив тяжелый вздох, Стилчо бросил простыни и снова схватил ее за руки, чувствуя прикосновение ее нежной груди.
- Мория, боже мой, одевайся, Мория - одевайся! Ты не можешь выбраться отсюда в таком виде.
В ее лице появилось нечто живое, когда девушка, несмотря на весь ужас, внезапно поняла, что Стилчо - живой, дышащий Стилчо - каким-то образом хочет вытащить ее отсюда. И Мория, забыв обо всем, рванулась к сундукам с одеждой, где под ворохом нарядов куртизанки, которыми снабдила ее Ишад, хранилась ее старая, потрепанная одежда.
Поглощенная поисками, Мория производила немалый шум, разбрасывая по полу столь ненавистные теперь для нее шелк и кружева, однако из-за стонов Страта и визга вращающейся Сферы казалось маловероятным, что на кухне обратят внимание на суматоху наверху. Стилчо тем временем закончил связывать простыни.
Кровь привлечет жеребца. Вытащив из рукава кровавый лоскут, Стилчо привязал его к концу простыни. Ему доводилось использовать кровь, чтобы мертвые могли через реку перебраться в верхний город. Кровь Страта вовлечет лошадь в конфликт с магическими сетями, которые блестели вокруг.
- Что ты делаешь? - спросила Мория, сменив наконец ранканские наряды на потрепанную илсигскую тунику.
- Готовлю ловушку, - ответил он, выбросив из окна конец импровизированной веревки с привязанным красным лоскутом.
Мория рванулась к нему.
- Нет, нет! - запротестовала она, стараясь вырвать веревку из его рук. - Они заметят и поймут, в чем дело. Мы можем выбраться через крышу.
Одной рукой пытаясь удержать Морию, Стилчо продолжал опускать приманку.
- Сети, - пробормотал он. Теперь Стилчо сумел привлечь к себе внимание жеребца. Глаза гнедого загорелись ярче, наливаясь от ярости пунцовым цветом.
Однако на Морию, хоть она и была служанкой Ишад, наличие магических сетей не произвело впечатления. Она уперлась руками в живот Стилчо и попыталась высвободиться. Чтобы удержать ее, ему пришлось крепко прижать к себе девушку, веревка выскользнула из его рук и упала на улицу. Мория закричала, и Стилчо прижал к груди ее лицо, чтобы заглушить крик. Магический огонь, невидимый глазу, но вполне ощутимый, опалил ее пальцы и локти.
- Мы в ловушке! - выдохнула она. - В ловушке!
Мория едва снова не забилась в истерике, и Стилчо грубо схватил ее за запястья, надеясь, что боль заставит ее замолчать.
- Там внизу Страт, Стратон! Они придут за ним. Лошадь приведет их, Мория, приведет Темпуса, Ишад. Они придут за ним - и спасут нас заодно.
- Нет, нет, - твердила она, закатив глаза. - Только не Она, только не Она...
Стилчо заколебался. Он вспомнил тот страх, тот всепоглощающий ужас, который исходил от Ишад, от Хаута, от всякого, кто имел над ним власть и о ком он уже успел позабыть. Он чувствовал опасность, отчаяние и смерть, которые наполняли дом в этот день, но мертвящий ужас больше не имел над ним силы. Смерть выжгла в нем страх.
- Я хочу спасти Страта и собираюсь спастись сам. Сегодня мне везет, Мория, везет как никогда. Я жив, я удачлив. И даже без помощи лошади...
Но жеребец пришел-таки на помощь. Кровавый лоскут прибило ветром к высеченным из камня ступеням, которые много лет считались гордостью семьи Пелес. Жеребец взобрался на ступени, окруженный магическим огнем, вовсе не причинившим ему вреда. Конь учуял запах крови Страта на деревянном полу нижнего зала и услышал, как стонет хозяин. Преданный Страту и в жизни и в смерти, жеребец встал на дыбы и бросился на окружавшие дом огоньки. Стилчо увидел, как смертный облик лошади исчез, став черным пятном.
- Мория, где запасная лестница, та, что ведет в кухню? Скорее.

***

В комнате горели свечи, Ишад лежала на кровати, утопая в шелках. Черные волосы непокорными прядями рассыпались по лицу и плечам. Закинув одну руку за голову, вторую она положила себе на грудь. Обе руки были испещрены свежими порезами от разбитого стекла из окна в кабинете Молина. Ведьма владела смертной магией, но не лечащей.
Правда, пока на свое измученное тело Ишад особого внимания не обращала. Если ее усилия увенчаются успехом, потом у нее будет достаточно времени на то, чтобы отдохнуть и восстановить силы. Ведьма продолжала манипулировать заклинаниями, фокусируя всю свою силу на былой собственности. Медленно двигаясь по границе, Ишад усиливала ее там, где магическое напряжение слабело, и старалась не чувствовать идущие от Стратона импульсы.
Она не любила действовать с рассчитанной точностью, но иного выхода не было. Балансируя над каждым способным удержать фокус объектом в доме Пелеса, она надеялась собрать воедино все силы, ударить со всех направлений и прорвать защиту, созданную Роксаной. Некромантка не приняла во внимание нить, протянутую к гнедой лошади, поскольку никогда не считала это существо своим. Это был подарок ее любовнику. Вот почему момент, когда жеребец почуял кровь Стратона, прошел для нее незамеченным, однако стоило тому рвануться сквозь магические сети, как это сразу отложилось в ее сознании.
Сперва она от души выругалась по поводу того, что кто-то мешает ее кропотливой, тщательной работе. Потом вновь прошлась по всем нитям и поняла, что в доме у нее есть союзник. Перебрав в уме тех немногих находившихся в ее фокусе живых и мертвых, она обнаружила Стилчо, который сейчас ни с кем не был связан. Хаут украл Стилчо, но судьба вернула ему свободу.
Ишад улыбнулась и направила импульс через соответствующую из нитей.
- Хаут, - зашептала она, вплетаясь в его сознание. - Вспомни своего отца, вспомни Стену Чародеев. Вспомни рабство, вспомни, что чувствовал ты, когда держал Сферу в руках, до того как она ее у тебя украла. Она не любит тебя, Хаут, не любит твое красивое нисийское лицо, поскольку сама ходит в ранканском обличье. Она не любит тебя потому, что ты талантлив, а она сама прикована к бездарному телу. Помни об этом, Хаут, помни - всякий раз, когда будешь смотреть на это лицо.
Амбициозный ум бывшего раба, танцора, помощника ведьмы вздрагивал всякий раз, когда Ишад касалась его. Глупый ребенок, он полагал, что она больше не станет искать его, и не предпринял ничего, чтобы убедиться, что она не способна на это. Свою гипнотическую хирургию Ишад завершила нежным прикосновением к кольцу на его пальце, которое он рассчитывал использовать против нее.
Закончив, Ишад отступила и укрылась за маленькими статуэтками, драгоценностями и шелками, разбросанными по всему дому. Ее внушение найдет отклик в предрасположенной к измене душе точно так же, как сущность гнедого жеребца уничтожит охранительный огонь. Требовалось только подождать.

***

- Тебе нужно поесть. Магия не может сделать все.
Рэндал согласно открыл рот и тут же получил огромную деревянную ложку свежеприготовленного ароматного варева Джихан. Глаза Рэндала чуть не выкатились из орбит, уши покраснели, ему ничего так сильно не хотелось, как выплюнуть эту отвратительную бурду на пол. Увы, Пенорожденная наблюдала за ним, и Рэндалу ничего не оставалось, как сделать усилие и проглотить варево. Руки мага были зафиксированы на специальных подлокотниках и опущены в ванночки с соляным раствором по рецепту Джихан. Его собственной волшебной силы не хватило бы даже на то, чтобы поднести ложку ко рту, появись у него такое желание.
Он побывал в Гильдии магов, но с ним там не слишком-то гостеприимно обошлись. Уничтожь Сферу, избавься от демона и ведьм, предложили ему его коллеги, и не возвращайся до тех пор, пока не выполнишь это. Из Гильдии Рэндал направился прямиком во дворец, чтобы пожаловаться Джихан на превратности судьбы и найти у нее сочувствие.
- Ты пытался, - успокоила его Джихан, отставив в сторону сосуд. - Ты старался изо всех сил.
- И проиграл. Я знал, что происходит, и позволил ей обмануть меня. Нико понял бы, я знаю, Нико понял бы, почему нам пришлось с ним так обойтись, но зачем я прислушался к ее словам. - Маг грустно покачал головой, не заметив, как на лицо упала прядь волос Джихан протянула руку, чтобы убрать ее, стараясь не задеть болезненные, хотя и не очень серьезные царапины на его лице и почти лысом черепе.
- Мы наделали ошибок гораздо больше допустимого, - заметил с порога Темпус. Расстегнув застежку плаща, он небрежно бросил его на пол и прошел в комнату. Несмотря на то что огонь здесь не разводили уже два дня, комната по-прежнему оставалась самой теплой во дворце. - Как он? - осведомился Темпус, остановившись у кровати Нико.
На теле юноши уже практически не осталось следов недавних мучений. Шрамы и ссадины исчезли все, а лицо во сне было спокойным и улыбчивым.
- Лучше, чем ему следовало бы быть, - грустно заметила Джихан, легонько коснувшись лба Нико. Улыбка исчезла, и одержимый адскими силами наемник вытянулся под кожаными ремнями, которыми был привязан к кушетке. - Демон полностью взял власть над его телом и лечит Нико так, как считает нужным, - признала она, отняла руку ото лба юноши, и его тело вновь успокоилось.
- Ты уверена?
Джихан пожала плечами, потянулась было снова к Нико, но подавила свое желание и взяла за руку Темпуса.
- Уверена. Во всем, что его касается.
- Риддлер? - Орехового цвета глаза открылись, но не сфокусировались, а голос, судя по тембру, принадлежал не Нико. - Риддлер, это ты?
- Господи, нет, - вскричал Темпус, сделал один шаг вперед и заколебался. - Джанни? - прошептал он.
Тело, внутри которого находились демон, Джанни и все, что осталось от Нико, дернулось и сложило губы в сардоническую усмешку.
- Сфера. Риддлер. Абарсис. Сфера, разбей Сферу!
Пальцы Нико загнулись назад так, будто были лишены костей, а голова моталась из стороны в сторону с такой силой, что заскрипел деревянный настил. Темпус поспешно возложил руки на светло-серые волосы Нико, смиряя собственной плотью пытку иного мира.
- Сделай что-нибудь для него! - простонал он. Тело Нико выгнула судорога, а из носа и из-под поджатых губ закапала кровь.
- Сделай что-нибудь для него!
Дьявольское насмешливое эхо вырвалось откуда-то из груди Нико. По ладони Темпуса рассыпались искры, парализовав маршала. Руки Нико перестали дрожать и вытянулись под кожаными ремнями.
- Оно готовится к переходу! - закричал Рэндал, поднимаясь со стула. Маг сделал пассы обожженными пальцами, которые вызвали огонь, но израненная плоть не смогла его поддержать, и Рэндал со стоном опустился на колени.
- Бедный маленький маг. - Знакомый голос из светящегося голубым шара ядовито и сладко рассмеялся. - Давай я помогу тебе. - Из пламени вырвался язык темно-синего цвета, и Рэндал, подобно Темпусу, застыл без движения.
Джихан набрала воздуха в грудь. Все находившиеся на расстоянии до полуметра от ванночки с морской водой замерзли. Она терпеливо привыкала к смертным, принимая их ограниченные возможности, их мудрость, даже когда она шла вразрез со всем тем, что требовали от нее инстинкты. Теперь, когда люди кругом оказались беспомощны, она собиралась вести себя так, как хотела.
Нико с молчаливым вопросом обратил бездонные, пустые глаза к голубой Сфере.
- Пена Буреносца, - прошипела Роксана со злобой и презрением, которые женщина приберегает для более слабой соперницы.
Холодный ветер наполнил еще совсем недавно теплую комнату. Никто, а уж тем более нисийская ведьма или безымянный демон не мог разговаривать так с Джихан и уйти безнаказанно. Пусть даже созданная Буреносцем из шторма арктического океана, Джихан чувствовала, когда ее унижают. Окружив Сферу мощной ледяной коркой, она возложила ладони на грудь Нико.
- Я здесь, - провозгласила она, посылая холодный воздух в место отдохновения Нико. - Я здесь, черт вас всех побери.
В ярости Джихан пронеслась по некогда прекрасному пейзажу исполненного маат сознания. Темный поток ручейка застыл, обугленные деревья рушились под тяжестью возникающего на их ветвях льда. И вот Джихан оказалась на лугу, где дух Джанни охранял Врата.
- Я иду, - послала она ему сообщение, хотя и не умела общаться с такими духами и не обладала способностью услышать ответ.
Тяжелая дверь с мощными стальными засовами распахнулась перед ней. Оставив на металле ледяные разводы, Джихан прошла через нее, чтобы вступить в схватку с вечностью, огромной и пустой, как глаза демона, в теле Нико.
- Трус! - воскликнула Пенорожденная, когда ничто, суть всякого из рода демонов, отбросило ее субстанцию прочь. Джихан снова рванулась вперед, глупо обнажив себя перед существом, чьим главным козырем было ничто. - Трус.
Холодный ветер понес ее обратно к заледеневшей двери, и она рухнула на луг, в равной степени теряя и ярость, и уверенность в собственных силах. Демонический смех ее собственного украденного голоса только завершил унижение. Обессилев, Джихан собрала куски льда и навесила их на ворота.
- Я вернусь, - бросила она, глядя, как тает ледяная корка ручья. - И тогда мы посмотрим.
Всхлипнув, Джихан мокрой рукой утерла слезы. Земля от тающего льда стала скользкой, и она несколько раз поскользнулась. Боль и холод стали частью ее смертного воплощения, пока она шла домой, так ни разу и не оглянувшись, чтобы увидеть, что луг стал ярче, а холодный ручей заметно чище и быстрее.

***

- Я думал, что мы ее потеряли, - признался Темпус, наблюдая, как Пенорожденная медленно спускается с холма.
- Нам не все равно? - опасно дружелюбным голосом осведомился Буреносец.
Темпус решил не оборачиваться. Он больше не станет поддаваться влиянию то одного, то другого бога, хватит.
- Я обязан ей, разве это не понятно? Она едва не погибла ради меня.
- Твоей заботы недостаточно. Теперь она стала смертной, и ей нужно нечто менее абстрактное. Если в любви ты бессилен, то, надеюсь, способен на изнасилование. - Отец погоды показался перед Темпусом в виде кроваво-красных глаз и мелких частиц, которые никак не могли слиться в единое целое.
Тот, чьим спутником некогда был Вашанка, пожал несуществующими плечами и критически оглядел бога.
- Такая способность у меня сохранилась, но я отказываюсь, - заявил он.
- Ты презренный человечишка - но ты мне нужен...
- Нет.
- Она богиня.
- Нет.
- Я буду присутствовать при этом событии.
- Ответ по-прежнему "нет".
- Моя дочь обратит свой взор на другого.
- Договорились.

***

Укутанные в бархатные покрывала, Дети Бури недвижно лежали в комнате с куполообразным потолком, которую все называли илсигской опочивальней. Перед альковом квартет музыкантов наигрывал столь любимые бейсибцами заунывные, тягучие мелодии, от которых у Малина временами волосы вставали дыбом. Взявшись пальцами за нос, Молин мучительно пытался сосредоточиться на какой-нибудь мысли, позволившей скрасить томительное ожидание
Находившаяся в занавешенном алькове напротив музыкантов Шупансея была не менее возбуждена, но не могла позволить себе роскошь уединения. Служанки скользили вокруг нее, поправляя волосы, драгоценности и роскошную коса. Сегодня вечером бейса предстанет перед алтарем, впервые с тех пор, как летом казнили ее кузена. Груди были щедро посыпаны пудрой и украшены серебром и золотом, а на стройных бедрах закрепили громоздкие украшенные бриллиантами поножи, в которых угнездились ее личные змеи. Достигавшие бедер длинные волосы были приподняты и закреплены заколками так, чтобы ниспадать вниз подобием плаща, из-за чего бейса не могла ни поднять, ни опустить голову, ни посмотреть вбок - только вперед. Такой костюм императрица привыкла носить с детства, но теперь, прожив год среди изысканно скромно одетой ранканской аристократии, она почувствовала себя неловко и опасалась за исход обрядов, которые собиралась выполнить.
- Ты не должна потеть, - подбодрила ее родная тетка и напомнила об умении владеть своим телом, которое требовалось от воплощенной Матери Бей.
Бейса сдержалась, и опасное возбуждение утихло.
Сзади кто-то прошел через крохотную дверку.
- Ты нервничаешь, - успокаивающе донесся знакомый голос. Принц взял ее за руку.
- Наши жрецы хотят заставить нас подождать, пока не приготовят пятое снадобье, но мы этого делать не будем, тем более после того, что случилось сегодня днем. Мы в первый раз пошли против мнения жрецов. Они взволнованы, но мы полагаем, что ожидание опасней успеха или неудачи.
- Тобой руководит Матерь Бей, - уверил ее Кадакитис, с нежностью касаясь пальцев бейсы. Шупансея чуть подняла руку.
- Она говорит только, что сегодня вечером я не должна оставаться одна.
Принц, который сумел наконец-то протиснуться сквозь толпу служанок и стать так, чтобы она могла его видеть, слабо улыбнулся.
- Ты никогда не бываешь одна, Шуей.
Она улыбнулась и взглянула на принца так, что тот сам теперь убедился: бейсибские глаза могут быть эротическими и рассеянными одновременно.
- Сегодня вечером я буду наедине... с тобой.
Музыка внезапно прервалась, и, прежде чем златокудрый принц успел выразить свое удивление или признательность, его вежливо, но твердо оттерли в сторону.
- Пора.
Бейса ступила на затканный золотом ковер, настеленный от алькова к алтарю. Первые ее шаги были неверными, и служанки слегка поддержали ее. В блестящих глазах не чувствовалось силы, но читался страх перед старым лысым жрецом, который поджидал ее, держа в одной руке фиал из тонкого стекла, а в другой - острый как бритва обсидиановый кинжал.
Почувствовав запах благовоний, ее бейнит показались из поножей и поползли вверх. Шупансея невольно вздрогнула, когда ее кожи коснулись холодные чешуйки. Три пары клыков глубоко впились в ее нежную кожу. Бейнит не понравилось ее волнение, и они пустили в ход яд, которого было достаточно, чтобы умертвить несколько десятков людей. Шупансея вздрогнула и расслабилась, когда Матерь Бей окружила ее невидимым покрывалом силы.
Она подняла руки, снимая коса с тела. Змеи немедленно подняли свои головы, обнажив влажные клыки. Теперь уже жрец заметно дрожал. Старик бейсибец подвел Молина к алтарю, где, не вдаваясь в объяснения, разложил ритуальные предметы и выбежал вон из комнаты.
Молин принял кинжал и фиал, чувствуя безотчетный ужас.
- Что мне теперь делать? - хрипло шепнул он.
- Закончить церемонию, - ответил ему устами Шупансеи голос, который он последний раз слышал в кружащейся вселенной Буреносца. - Будь осторожен.
Факельщик кивнул. В фиале были кровь Детей Бури, яд змеи, которую Нико убил оружием Ашкелона, и кровь гигантского змея Роксаны. Все это было перемешано и четыре раза пропущено через настой трав, который был известен бейсибским жрецам, но не носил никакого имени. Запах испарений мог убить человека, а каплей жидкости можно было отравить целую армию. Молину поневоле приходилось быть чрезвычайно осторожным.
- Сначала фиал, - велела ему бейса. - Возьми жидкость на кончик ножа и по очереди предложи детям. Молин застыл как вкопанный.
- Змеи, - прошептала Шупансея своим обычным голосом, но ранканский жрец точно не услышал ее. - Задержи дыхание, - добавила она после долгого молчания.
Молин как-то сказал Рэндалу, что выполнит то, что надлежит сделать, будь то необходимость сдвинуть Сферу или же встать под смертельный дождь из стекла. Задержав дыхание, Молин старался не обращать внимания на зеленый дымок и хлюпающий звук, с которым капельки упавшей жидкости разъедали ковер и гранитный пол. Обсидиановый клинок в его руке подрагивал, когда Молин вытянул его по направлению к самой меньшей змее, той, чья похожая на лист головка покоилась на правом бедре бейсы. Он был готов умереть в любую секунду и притом не самым приятным способом.
Бейнит не менее десяти раз показала язычок, прежде чем решила добавить каплю яда к сернокислому месиву на кончике ножа, но капля ее яда оказалась решающей. Легкие Молина едва не разорвались, взор затуманился, и черные частички замелькали в глазах. Молин снова взглянул на императрицу.
Шупансея держала руки ладонями вверх. Жрец глянул на них и увидел, что они испещрены бесчисленными шрамами от ударов кинжала. В юности, когда он был солдатом, Молину приходилось убивать столько раз, что он давным-давно потерял счет убитым, причем несколько раз ему пришлось убивать женщин, но сейчас он заколебался, впервые не решаясь совершить необходимое.

Предыдущая страница 11 Следущая страница


Душа города

- Быстрее! - приказала Шупансея.
Молин не двинулся, и ей пришлось схватить нож и самой глубоко погрузить его в себя. Матерь! - молилась она, чувствуя, как кровь понесла к сердцу тяжелую ношу. Жрецы хотели подождать до готовности пятого лекарства и предпочли покинуть свои места у алтаря, чтобы их не обвинили в случае неудачи в ее гибели. Много раз раньше змеи кусали ее грудь, но этого могло оказаться недостаточным, и даже присутствия в ней самой Матери Бей может не хватить для того, чтобы нейтрализовать созданную Роксаной смесь из яда и ненависти. Сильнее нажав на нож, бейса услышала удар клинка о кость, но боли не почувствовала.
Сознание Шупансеи затуманилось, хотя тренированность и выдержка воплощения Матери Бей была такова, что она не упала на землю. Тем не менее она испытала настоящую агонию, когда убийственная смесь достигла ее сердца и остановила его.
Шупансея не слышала, как единый вздох пронесся над бейсибцами и ранканцами, когда глаза ее побелели, а змеи замерли, поднявшись на две трети длины над ее трепещущей грудью.
Она не почувствовала, как Молин вытащил нож и, не обращая внимания на шипящих гадюк, поддерживал бей-су, когда тело отказалось повиноваться ей.
Она не слышала, как Кадакитис с безумным криком, стуча по полу сандалиями, подбежал к ним, чтобы принять бейсу из рук жреца.
Она вообще ничего не чувствовала до тех пор, пока слезы принца не закапали ей на лицо. Шупансея моргнула и посмотрела на него.
- Мы сделали это, - объявила она и. слабо улыбаясь, выпустила из "украшенных" шрамами рук теперь уже ненужный кинжал.
Но это было еще не все. Шупансее едва хватило сил собрать капавшие из ее груди капли крови в фиал жреца и поднести его к губам Артона, а затем Гискураса. Глаза бейсы закрылись, а все собравшиеся молились о том, чтобы изменившаяся кровь пробудила детей. Молитвы продолжались до тех пор, пока мальчики не начали двигаться. По залу пронесся нестройный хор благодарности богам.
- Ей необходим отдых, - сообщил принц смотрящим женщинам. - Позовите стражу и отнесите ее в опочивальню.
- Она наедине с Единосущей Матерью, - объяснила старшая из женщин. - Мы не можем вмешиваться. Кадакитис недоверчиво оглядел их.
- Так что же, богиня сама понесет ее в спальню? - спросил он у стеклянноглазой безгласной толпы. - Ну и черт с вами - я ее отнесу.
На фоне здоровяков-солдат принц казался хрупким, но его с детства обучали всем мужским искусствам, так что он с легкостью поднял ее. Волочащаяся коса била его по ногам, и он едва не запутался, но сумел разорвать ногами ленты, которыми она была привязана. Бейнит, чей яд на время потерял силу, быстро уползли прочь с его дороги.
- Она останется со мной наедине, - сообщил принц женщинам и понес упокоившуюся в его объятиях бейсу прямиком в опочивальню.
Молин посмотрел, как принц переступил через порог, и подумал, что неплохо бы тоже направить свои стопы в собственную спальню. Жрец выдавил улыбку, увидев, что змеи обрели свое пристанище в юбках одной из женщин, поскольку далеко не все в зале чувствовали себя с ядовитой змеей так же непринужденно, как бейса.
Ничуть не смущенные церемонией, Дети Бури повели себя так, будто только что проснулись. Вдвоем они быстро содрали с алтаря бархатные покрывала, и Артон обмотал материю вокруг головы, невольно подражая головному убору, который носила его мать, полукровка С'данзо, а Гискурас тем временем нашел себе другое, не менее интересное занятие, пытаясь оторвать от ковра парочку золотых пластинок.
Верховный жрец повернулся к своему единственному послушнику, Изамбарду, который едва ли мог уследить сразу за двумя любопытными и предприимчивыми детишками.
- Изамбард, спустись вниз к инкубатору и напомни Джихан, что она сейчас как никто иной нужна детям. - Юноша поклонился, отступил на шаг и пулей вылетел из комнаты.
Отдав приказание, Молин повернулся к находящимся в зале бейсибцам. Жрец немедленно распустил музыкантов, наградив их самым непритязательным из комплиментов. Женщины посмотрели на него и, не слушая его, подняв с пола брошенную за ненадобностью коса, торжественно покинули покои. Молин остался с дюжиной уставившихся в пол жрецов, приданных ему Верховным жрецом Матери Бей.
Не обращая внимания на дыры, Молин принялся расхаживать взад и вперед по золотому ковру.
- Думаю, им надо восстановить силы. Что-нибудь легкое, моллюски, устрицы и фрукты на десерт. Да, вино лучше подать смешанным с водой. Это подогреет их аппетит. - Молин сделал паузу, ожидая, чья же лысая голова поднимется первой. - Этим займешься ты. - Молин ткнул пальцем в наиболее любопытного. В бесформенных туниках и шароварах, с лысыми черепами и выпученными глазами бейсибцы были для Молина на одно лицо. Он редко думал о них как об отдельных личностях.
Бейсибец, к которому обратился Молин, нервно прочистил горло, упал на колени и произнес:
- Жрецы Всевеликой Матери Бей служат только Ее небесным аспектам. Мы... то есть вы, Регум Бей, не служите Ее воплощению.
Молин подался вперед и снял пектораль с груди жреца. Быстро перевернул ее, и в руках у него оказалась золотая удавка.
- Бейса проголодается. Мой принц проголодается, - заметил он тихим, но сильным голосом, от которого горожане приходили в ужас.
- Так никогда не бывало, - запротестовал бейсибец. Его лицо потемнело от гнева, когда Факельщик поставил его на ноги.
- Сегодня все совершается впервые. Возможно, что ты в первый раз посетишь кухню или впервые умрешь... - Молин вновь развернул пектораль.
Не зря ходили слухи, что когда бейсибцы смотрят, то вокруг их глаз все становится белым. Жрец вздрогнул и обеими руками схватился за его запястье.
- Да, господин жрец.

***

Мозаичный пол инкубатора по колено покрывала ледяная вода. Перед тем как вступить в нее, Изамбард снял и перекинул через плечо свою единственную пару сандалий. Подняв над головой фонарь, он двигался с предельной осторожностью, зная, что некогда здесь жили змеи. Юноша не был уверен, что холодная вода способна их остановить.
- Многоуважаемая госпожа Джихан? - крикнул он в темноту, обратившись к ней так, как некогда титуловал супругу Молина.
В ответ не донеслось ни звука.
- Многоуважаемая госпожа? - повторил жрец и сделал еще несколько шагов вперед.
Джихан, Темпус и, возможно, Рэндал - в тусклом свете фонаря Изамбард не смог ясно рассмотреть его - сгрудились у ложа одержимого демоном наемника. Они были живы, как минимум один, поскольку хлюпал носом.
- Великий Вашанка, Дающий Победу, Собиратель Душ - пребудь со мной на Твоем поле боя.
Держа дрожащей рукой фонарь, послушник подошел поближе. Выйдя из-за огромной колонны, череда которых вела к Залу Правосудия, он заметил на воде слабый отблеск, слабый голубой отблеск, какого не мог отбросить его фонарь. Сердце жреца объяла паника, от страха все перевернулось внутри, и Изамбард повернулся в сторону света.
Между людьми и дальней стеной возвышался ледовый столп, внутри которого вращалась голубая Сфера размером с голову человека. С каждым оборотом Сферы на пол низвергались потоки воды, свет внезапно стал ярче, неодолимо маня юношу. Изамбард пошел навстречу Сфере, сделал шаг, другой, третий и вдруг наступил босой ногой прямо на острую застежку забытого на полу плаща Темпуса. Боль вернула его в чувство, разорвав заклинание.
Юный жрец пулей вылетел из комнаты.

***

Роксана находилась внутри Сферы Могущества дольше, нежели можно было сейчас, когда ее связь с жизнью поддерживалась через мертвое, уже тронутое тлением тело Тасфалена. Вновь заполучив Сферу в свои руки, нисийская ведьма обрела чрезвычайную мощь, но даже ей не под силу было одновременно следить за обстановкой во всем Санктуарии, теперь, когда за ней охотился демон вместе со всеми прочими врагами, которых Роксана нажила себе со времен первых битв у Стены Чародеев. Напряжение неустанной постоянной охоты за ней начало давать о себе знать. Роксана проявила невнимание, надолго покинув обретенное тело Тасфалена, даже не удостоверившись, сможет ли она в него вернуться.
Хаут, который часто бывал глуп, но никогда невнимателен, склонился над лежащим на кухонном столе бесчувственным телом Стратона. Допрос, который вел Хаут, пообещав информацию своей новой госпоже или господину, шел чрезвычайно медленно. В своем теперешнем состоянии Стратон не проводил грань между фантазиями и правдой, так что его блуждающее сознание дало Хауту лишь малопонятные намеки на Ишад и Темпуса, а вдобавок еще и наградило его головной болью.
Хаут умел лечить небольшие раны, подобные порезу Мории, и даже способен был, при сильном напряжении, заполучить власть над Стилчо, но ему не хватало магической осведомленности, чтобы справиться с инерцией мертвого или смертельно раненного тела. Ему не удалось гальванизировать тело Тасфалена, которое застыло и стало синюшно-бледным, так что, когда Роксана вернется, ей придется немало повозиться. Правда, Тасфален был первой его попыткой, и он кое-чему научился. Стратон же вовсе не был мертвым.
Начинающий чародей внимательно разглядывал серебристо-белые глаза Тасфалена. Достаточно было коснуться разок Сферы, и у него появилась бы сила так скрутить тело Страта, что он не смог бы больше уходить в свои грезы. Он размотал бы секреты его сознания, подобно кокону шелкопряда, и поделился бы частью их с госпожой.
Но только частью.
Хаут попытался нащупать Сферу Могущества, подобно тому, как мальчик, спустившись в погреб, ищет в кадке со льдом мороженое. Он заколебался на миг. Что-то творилось с идущими от Сферы нитями, они ослабели и стали исчезать. Пододвинувшись ближе, он вдруг увидел лошадиную морду, окруженную огнем, поглощающую его...
- Непослушная дрянь! Ледяная вода! Черт ее побери! А ты...
Голос принадлежал Тасфалену, но в нем отчетливо слышались злобные нисийские интонации. Ведьма занесла над ним руку с дубинкой и с силой ударила его, как тогда, на Стене Чародеев. Хаут отлетел, ударился спиной о стену и почувствовал, как из носа и рта потекла кровь.
Она не любит тебя, ожил в его памяти безымянный голос, вспомни своего отца. Напоенный ветром запах притираний, когда хозяева Стены Чародеев завершили над ним обряд. Хаут утер рукой кровь, а в это время ведьма с проклятиями поглотила Сферу.
Хаут направился к шкафу, где Ши прятал ножи. Бесшумно сунув один из них в рукав, он спрятал рукоять в ладони и послушно последовал за своим господином-госпожой в комнату.
Стилчо ползком забрался на темную площадку, где его поджидала Мория.
- Сейчас или никогда, - сообщил он молчаливой женщине, радуясь, что не видит ее лицо, взял ее за руку и повел вниз по ступеням.
В кухню дома Пелеса вели две лестницы. Одна из большого холла, выходившего в покои на первом этаже, а вторая из людской. Обе лестницы оказались заняты. Стилчо открыл дверь и нос к носу столкнулся с угрюмой физиономией Ши, господского повара. Он хорошо знал это лицо, оно было последним, что он видел потерянным ныне глазом, и на миг точно прирос к полу. Вся его решимость и храбрость испарились. Рука Мории выпала из его трясущихся пальцев.
- Мы отнесем Стратона в конюшню, - тихо, но твердо прошептала Мория, выступая из тени Стилчо. Она сама боялась этих слуг, которых привел ко двору Ишад повелитель нищих Морут, но уже давно научилась скрывать страх. - Ты и ты, - приказала она угрюмой парочке, - берите его за ноги. - Мория посмотрела на Стилчо.
Неотрывно наблюдая за одноруким поваром, ныне вновь живой Стилчо встал у плеча Стратона.
- Если сумеем, вынесем его из дома и будем ждать помощи, которая придет рано или поздно.
- А если нет? - осведомился Ши.
- Тогда придется поджечь конюшню.
Слуги заворчали, но они всегда слушались ее приказаний, так что особенно никто возражать не стал. Мория придержала для них дверь, а Ши в последний раз обшарил буфет.
- Он утащил мой любимый нож. - Мория быстро пробежала глазами по кухонной утвари и принялась засовывать ножи в кожаные кольца на поясе.
- Вот, госпожа. - Мория обернулась и увидела длинный нож для птицы, ощутив ладонью рукоять из железного дерева. - Плохим ножом убить трудно, - ухмыльнулся Ши.

***

Уэлгрин отставил котелок в сторону. Что бы там ни бросали в суп повара в казармах, но от обеденного горшка пахло хуже, чем гарью, которой он надышался за день, а вкус был просто отвратителен. Еще не менее десятка бойцов оставались на улицах, включая и Трашера, который пока не возвратился с задания. Похоже, во дворце нашли весьма серьезные доводы для того, чтобы приказать замазать граффити и разукрасить город чумными знаками. Население Санктуария отозвалось на такие новости весьма заметной паникой.
Он приказал бы сражаться и дальше, но солнце уже садилось. Ранканский корабль, на котором развевался уже позабытый многими штандарт Вашанки, бросил якорь на траверзе порта, а экипаж, пассажиры и груз проходили через воображаемый карантин. Пока еще никто не видел ни единого тронутого ужасной болезнью трупа, однако слухи от частых пересказов становились все более и более мрачными. Пока что Уэлгрин ничему не верил, хотя некоторые из его людей и высказывали сомнение по поводу столь странно начавшейся ночи.
Прежде чем он принял решение о том, как действовать дальше, на пороге появился один из тех ветеранов, кто уже многие годы сражался с ним.
- Траш и Ситен у Западных ворот. Они принесли чье-то тело, которое не желают отдавать могильщикам.
- Вот это да, - воскликнул капитан, хватая плащ. - Замп, пригляди за горшком, я еще вернусь.
Уэлгрин поспешно сбежал по ступеням. Он поверил Каме, поверил тем кружкам эля, которые она осушила вместе с ним и со Стратом всего неделю назад. Он верил в то, что она не стреляла в Страта и что окажется достаточно умной и увертливой, чтобы выйти живой из неприятной ситуации.
Временный дворцовый морг начинался как раз за городскими виселицами. В его окошке виднелся слабый свет. С тех пор как всюду развесили чумные знаки, могильщикам стало нечего делать, и они решили как следует обмыть нежданный "отпуск". Осторожно переступая через битые черепки, Уэлгрин услышал, как Траш ругается с могильщиками .
- Стойте как стояли, - приказал капитан, намеренно загородив от могильщиков тело. - В чем дело?
- Оно должно остаться здесь, - заявил старший из могильщиков, показывая на темный предмет под ногой Уэлгрина.
Трашер закусил губу.
- Командир, ведь это же один из наших, Мальм. Он заслуживает того, чтобы лежать среди тех, кому он служил и ради кого умер.
Мальм умер два года назад и никогда не пользовался особым уважением Траша. Уэлгрин уставился на своего помощника, но на лице того ничего нельзя было прочесть И все же он знал Траша уже тринадцать лет, и, если он не хотел оставить тело Камы у могильщиков, значит, на то имелась весьма основательная причина.
- Мы сами с ним разберемся, - заявил Уэлгрин могильщикам.
- Чума, господин. Приказ: ваш приказ. Этих слов хватило, чтобы высокий светловолосый военачальник потерял терпение.
- У моих людей нет чумы, черт вас возьми. У него огромная кровавая дырка там, где должен быть живот! Траш, в казармы его - и немедленно!
Траша и Ситен не требовалось подгонять. Воины взвалили тело себе на плечи и поспешили в казарму, пока Уэлгрин продолжал препираться с могильщиками.
- Мне придется сообщить туда. - Гробокопатель показал корявым пальцем на купол Зала Правосудия. - Даже тот, кто издает законы, не имеет права их нарушать, - гнусавил он.
Уэлгрин провел рукой по взлохмаченным волосам, перехваченным на лбу бронзовым обручем.
- Сообщи лично Малину Факельщику, что траурные ритуалы Вашанки требуют исполнения в казармах - есть в городе чума или нет.
Младший из гробокопателей направился к Залу. Уэлгрин немного постоял и пошел в казарму, весьма довольный собой. До тех пор, пока могильщики не начали угрожать ему, он не знал, как лучше передать сообщение своему партнеру и не привлечь при этом ненужного внимания.
- Наверху, в комнате Ситен, - сообщил ему Замп, стоило Уэлгрину появиться на пороге. Каждый из собравшейся в комнате шестерки проводил его взглядом, но их-то, по крайней мере, не занимали мысли о чуме или об императорском корабле. Уэлгрин заставил себя медленно, чинно подняться по ступеням в комнату, где жила Ситен, единственная женщина-солдат гарнизона.
Траш и Ситен стояли на страже у открытой двери.
- Как она? - спросил Уэлгрин.
- Я в порядке, - отозвалась Кама, спуская длинные ноги с постели Ситен.
Правую половину лица покрывала грязь, а в остальном Кама была в порядке.
- Полагаю, что обязана тебе жизнью, - смущенно вымолвила она.
- Не думаю, что это ты стреляла в Страта. У тебя и до этого было немало прекрасных возможностей сделать это. К тому же тебя не очень-то волновала его связь с ведьмой.
Она состроила гримаску.
- Насчет первого ты прав.
- Она была у "навоза", - заметил от двери Траш. - Двое из них охраняли комнату, где мы нашли ее.
Кама подошла к Уэлгрину, глядя куда-то сквозь него. В ней был какой-то шарм, и, даже будучи одетой в рваную, потертую кожу, она выглядела элегантно и бессознательно сохраняла могучую стать своего отца. Начальник гарнизона никогда не мог взять над ней верх.
- Что-нибудь личное? - пробормотал он.
- Личное? Личное? Боже мой, нет. Они видели меня в компании с тобой и Стратом и решили, что меня купили, - оскорбилась она.
Тогда почему они заперли ее и подстрелили Страта, и почему Страта, а не его? Ответить на это было совсем не просто. Да, личного в этом было ровно столько, сколько можно было ожидать от узколицего предводителя НФОС.
- У тебя есть проблемы похуже, - сообщил ей Уэлгрин.
Кама отвернулась от него и уставилась на огонь лампы, точно это был центр вселенной.
- Да, мне сообщили. Стрела Джабала, так? А потом здесь разразился сущий ад. Уэлгрин горько рассмеялся.
- Не совсем так, но близко к истине. Похоже, кто-то выбрался из дома ведьмы и затащил туда Страта. Пасынки подумали было, что дом защищен, и защищен нисийскими чарами - тебе они тоже ведомы. Старина Крит поспешил обратно во дворец и обнаружил, что Роксана вернулась из того места, где она затаилась, и отправилась туда, поскольку некий Хаут - бывший раб и помощник Ишад - украл Сферу Могущества и спрятался в доме. Так что, как видишь, ад не разверзся, но нашел себе выход в доме старого Пелеса.
Кама поправила прическу, повела плечами и снова глянула начальнику гарнизона прямо в глаза.
- Думаю, это еще не все, - заметила она без вопросительных ноток в голосе.
- Да. Невдалеке от причалов стоит на якоре корабль, с которого сыплются Вашанкины стрелы. Говорят, что на корабле Брахис и даже сам новый император. Точно пока неизвестно, поскольку мы сообщили им, что в городе чума. Во дворце собираются навести в городе порядок, даже если до рассвета придется перестрелять всех известных смутьянов. Твое имя в этих списках значится первым. Ходит слух, что даже существует приказ не брать тебя живой.
- Крит? - спросила она. - Темпус? Уэлгрин дважды кивнул.
- Кама, единственный из пасынков, который желал бы видеть тебя живой, лежит сейчас в доме ведьмы, и положение его незавидно. Так или иначе, но начальство обеспокоено. Стрела Страта не создала им проблемы, но то, что произошло потом, приводит к мысли, что это ты украла Сферу и выпустила Роксану.
- И что мне теперь прикажете делать? Прятаться до конца дней своих? Или, может, мне стоит залезть на самую высокую крышу и стать живой мишенью? А может, просто уйти обратно к Зипу? По крайней мере, о самой себе я сумею позаботиться. - Кама принялась возбужденно мерить шагами крохотную комнатку. - Я пойду на этот корабль, найду Терона, если он там...
Солдаты гарнизона обменялись взглядами. Ни при каких обстоятельствах тот, кто знал, что творится в Санктуарии, не мог появиться вблизи корабля, не имея целого свитка разрешающих подписей. Уэлгрин сделал шаг вперед и преградил Каме путь.
- Я отправил послание Молину Факельщику, в котором сообщил ему о тебе. Если кто во дворце и cnoco6eн воспринять правду, то только он.
Кама недоверчиво уставилась на него.
- Молин придет сюда?
- Исполнить твой погребальный ритуал Гробокопатели найдут его, и он придет. Возможно, вы, ветераны войн у Стены Чародеев, не слишком-то любите его, но он заботится о Санктуарии. Поверь мне, ты можешь довериться ему, - заверил Уэлгрин Каму, неверно истолковав пробежавшее по ее лицу облачко.
- Когда?
- Думаю, он придет, как только сможет. Дворцовые, - так Уэлгрин называл тех немногих ранканских солдат, что все еще несли службу во дворце, - сообщили, что на закате солнца бейсибцы устроили большое сборище, нечто вроде ритуала отравления. Не знаю, участвует Молин в этой затее или нет, но если ему придется откушать с ними, то раньше полуночи он может и не появиться.
Кама подошла к маленькому оконцу, выходившему на конюшни и угол плаца. Отдернув занавески, она взглянула в ночное небо
- Было бы спокойнее, если бы ты задернула занавески и не показывалась, - попросил Уэлгрин, не решаясь прямо приказать ей.
Тихонько вздохнув, Кама закрыла ставни и выжидательно посмотрела на него.
- Я пленница?
- Черт побери, женщина, это ради твоего же благополучия! Никто не станет разыскивать тебя здесь. Но если у тебя есть друзья, которым ты можешь доверять и с ними тебе будет спокойнее, то просто сообщи мне, и ты проведешь ночь у них
Кама поинтересовалась об этом у Уэлгрина скорее в силу привычки, чем по умыслу.
- А не осталось ли какой-нибудь еды? - спросила она уже более непринужденно
- Маринованная рыба и немного вина. Тебе принесут.
- Спасибо, и воду, пожалуйста, - я хочу помыться перед траурной церемонией. - Кама улыбнулась своей обворожительной улыбкой
Факельщик, по-прежнему в регалиях, которые ему пришлось надеть на время исцеления детей бейсой, появился в казарме в сопровождении могильщиков. Те требовали позволить им осмотреть тело, но, едва Молин заметил, как взволнован Уэлгрин, он тут же отправил их одним взмахом руки.
- Не раньше чем закончится ритуал, - рявкнул он. - Пока дух не будет освящен и отпущен с миром, нельзя отдавать останки могильщикам.
- Я никогда не слышал ни о каких Вашанкиных похоронах, - жалобно прогнусавил младший могильщик старшему.
- Этот человек был посвященным в Братство Вашанки. Хочешь испытать на себе проклятие Громовержца?
Могильщики, так же как и прочие жители Санктуария, подозревали, что Громовержец потерял силу и исчез, но никто из них не осмелился бы сказать это дворцовому вельможе, чья власть в простых вопросах жизни и смерти не подвергалась сомнению. Они согласились вернуться в морг и подождать выноса тела. Едва дверь за ними захлопнулась, как Молин нетерпеливо поволок Уэлгрина в тень.
- Что здесь, в конце концов, происходит?
- Есть небольшая проблема, - объяснил капитан, увлекая жреца вверх по ступеням. - Наверху человек, с которым тебе следует поговорить.
- Кого ты там держишь? - спросил Молин, видя, как Уэлгрин постучался и только после этого открыл дверь.
Кама умело распорядилась водой и временем. Она успела смыть пыль и грязь с лица и плеч и тщательно расчесала вьющиеся по плечам волосы. Уэлгрин заметил, как между жрецом и женщиной промелькнуло нечто такое, чего он не смог сразу понять.
- Кама, - тихо промолвил Факельщик, застыв на миг на пороге. Всю вторую половину дня и весь вечер он намеренно избегал всяких мыслей о ней, предоставив ее своей судьбе. Он полагал, что ничего другого она и не ждет от него. Молин оказался прав, но это знание никак не смягчило набежавшие виноватые мысли.
- Мне уйти? - спросил Уэлгрин, который наконец-то уразумел, в чем дело.
Молин помолчал, оценивая с десяток ответов и возможных вариантов развития ситуации.
- Нет, останься, - сказал он так, что никто и не подумал, что у жреца уже успел созреть план действий. - Кама, и все-таки почему ты здесь? - спросил он, закрыв за собой дверь.
С помощью Уэлгрина она объяснила Молину, как лидер НФОС Зип по-своему расценил тот факт, что она провела время вместе со Стратоном и капитаном, и что именно этот факт вызвал длинный ряд событий, который завершился не просто попыткой убить Стратона, но и саботажем всего того, что он пытался организовать.
Молин внимательно выслушал их и не мог не поздравить себя. Отпустив Уэлгрина, он помог бы Каме из чувства любви, и она потом отвергла бы его за это. Теперь же он собирался помочь ей, поскольку выслушал ее рассказ и поверил в него. Она по-прежнему может отвергнуть его, поскольку, как подозревал Молин, всегда предпочитает действие интриге, но если такое и случится, то не из-за слабости, называемой любовью.
- У тебя есть два пути, Кама, - сказал жрец, когда говорившие смолкли. - Никто не удивится, если ты сегодня умрешь. Я могу сделать так, что все поверят в это. Можешь взять из конюшни любую лошадь, и никто даже не подумает разыскивать тебя. Или же, - жрец сделал паузу, - можешь очистить свое имя.
- Мне дорого мое имя, - ответила Кама, не колеблясь. - Я обращусь к императорским судьям... - Теперь уже Кама стала просчитывать возможные варианты развития ситуации. - Брахис... - Она огляделась вокруг, припомнила Детей Бури, ведьм и малообъяснимое отсутствие Вашанки. - Я выбью правду из Зипа, - заключила она.
Молин покачал головой и повернулся к Уэлгрину.
- Поверил бы ты тому, что он скажет? Капитан покачал головой.
- Нет, Кама, если бы здесь оказался живой Страт и он сказал бы, что это была не ты, тебе поверили бы, однако слово никого другого на веру принято не будет. Тебе лучше будет просто прийти к тем, кто тебя обвиняет.
- Под твоей защитой?
- Под защитой Темпуса. Уэлгрин не удержался от реплики:
- Да ведь он же один из тех, кто приказал ее убить!
- Он приказал схватить ее, а остальное досочинили его помощники. Сейчас он снова борется с демоном... и Роксаной за душу Нико. Джихан едва не вытащила его наружу, но сейчас, пока не начался новый шторм, она столь же смертна, как ты и я. У Темпуса сейчас нет никаких причин желать ее смерти.
- Ты не прав, если думаешь, что он будет мягок со мной, - предупредила тихим голосом Кама. - Он признает мое существование, но не более того. Ему станет легче от моей смерти.
Ей тяжело было признать это, неважно, незнакомцу или любовнику, но у Молина нашелся лучший аргумент, чем простое отрицание ее слов.
- А я не собираюсь упрощать жизнь этому человеку, - тихо ответил он безапелляционным тоном. - Он не возьмется сам судить тебя, а поэтому проследит, чтобы справедливость была соблюдена.
Кама вскинула голову:
- Идем к нему сейчас.
- Завтра, - остудил ее пыл Молин. - Сегодня у него другие дела.

***

Принц Кадакитис принял поднос из рук бейсибца-жреца. Он был вежлив, но тверд в решении, что Шупансею никто, кроме него, не должен сегодня видеть. Таковым было их общее желание, и всем пора было привыкнуть к тому, что его слово тоже многое значит. Для лысого жреца произошло в один день слишком много событий, чтобы он стал вступать в спор. Поклонившись и благословив их, он покинул покои. Принц аккуратно поставил поднос у кровати и обратил свое внимание к бейсе.
Полосы многоцветной пудры тут и там видны были на белых императорских простынях. Сбросив на пол голубовато-зеленые хлопья, Кадакитис поправил на подушках ее волосы, улыбнулся и легонько поцеловал ее груди, чего никогда не осмеливался делать в те немногие минуты, когда они ненадолго оставались вдвоем. И дернулся вверх, почувствовав, как что-то прошелестело по его шее.
Бейса пробежала ярко накрашенными пальчиками по его руке.
- Мы одни? - спросила она.
- Да, - согласился он. - Если не считать этих, за дверью. Они прислали нам еду. Ты голодна?
Принц потянулся было к подносу, но почувствовал, что его держат. Приподнявшись на подушках, Шупансея принялась расстегивать застежки на его тунике.
- Китус, двое моих детей уже подростки, а ты обзавелся женой и наложницами уже в четырнадцать. Я потеряла свою девственность во время ритуала, за которым наблюдало не менее сорока жрецов и родственников. Признай, что для меня это было не менее неприятно.
Принц сделался пунцовым.
- Так вот. Мы с тобой точно пешки, и у самой дешевой проститутки свободы больше, чем у меня. Но сегодня все пришло в движение, даже Матерь Бей. Не думаю, правда, что она сумеет проглотить вашего мечущего молнии бога так, как поступала она со всеми нашими героями и полубогами. Она велела мне не оставаться сегодня ночью одной. Я могла бы выбрать жреца или одного из Буреков, но предпочла быть с тобой.
Стащив с плеч принца тунику, она притянула его к себе. Принц попытался было скинуть с ног сандалии, но вскоре махнул на них рукой.

***

Наконец-то пришла ночь и темные чувства смертного духа затуманили небеса, подобно дыму и неизменному туману. Ишад погасила свечи и подняла свои черные одежды. Она долго планировала и размышляла, что делала весьма редко, и приняла решение действовать, несмотря на риск и неясность ситуации.
Ишад осторожно запечатала свой дом у Белой Лошади. Если она проиграет, к рассвету здесь останутся только старые ворота, торчащие из зарослей бурьяна. Когда Ишад проходила мимо цветов, черные розы раскрылись, возможно, в последний раз даря ей свою манящую красоту. Любовно вдыхая их смертельно-сладкий аромат, Ишад отсылала розы туда, где когда-то нашла их.
Там, за мостом, в более преуспевающей части города, гнедой жеребец поглощал последние остатки магического огня, оставив дом Пелеса открытым всем, кто движется в темноте. Ишад укрывалась в тенях лишь в силу своей обычной осторожности. Обычные формы смерти были ей не страшны, но к дому инстинктивно устремилась нежить, та, что почувствовала, что защита дома исчезла. Подойдя к порогу, Ишад затеплила свечку, изучая магические сгустки, оставшиеся от разрушенных заграждений Роксаны.
Повинуясь неслышной команде, дверь открылась. Ишад настороженно прошла внутрь, готовая в любую минуту применить любой финт из ее столь тщательно отобранного арсенала. В холле никто не поприветствовал ее и не вызвал на бой, так что ведьма скользнула дальше в глубь своих владений.
Найдя кровавый след Стратона, Ишад прошла по нему до кухни. Героизм Стилчо принес свои плоды, но некромантку интересовало не только состояние Стратона. Нисийская ведьма притаилась где-то здесь, и Ишад не покинет этот дом, пока не низвергает ее в Ад или еще куда подальше.
Продолжая поиски, Ишад скользила из комнаты в комнату, следуя тонким лучам Сферы, и вот наконец вышла к месту, где поиски завершились. Рядом со Сферой сгорбился Хаут, чьи широко раскрытые неподвижные глаза очень напоминали сейчас бейсибские. У его ног лежал огромный нож Ши. Тасфален пел мертвым голосом, еле волоча ноги по кругу света от Сферы на полу.
Тасфален?
Ишад не сразу оценила перемены, произошедшие в Тасфалене Ланкотисе. Неужели Хаут каким-то образом удержал Сферу у себя? Неужели в этих разрушенных заграждениях ей просто почудилась магия Роксаны? Наверняка воскресение Тасфалена - дело рук ее бывшего помощника, ведь Роксана никогда не действовала так грубо. Укрывшись в тени под магическим плащом, некромантка прислушалась к песне шара, пытаясь воссоздать цельную картину.
Так же, как и Хаут, она отметила небрежность, из-за которой нисийская ведьма не сумела защитить свою смертную оболочку. Ишад признала ту мистическую болезнь, от которой сама едва оправилась. На краткий миг ведьма испытала жалость, что такую сильную чародейку можно победить, воспользовавшись ее минутной ошибкой. Она начала развертывай, свои магические сети, чтобы заземлять лучившуюся энергию Сферы в своих владениях так же быстро, как Роксана-Тасфален будет ее создавать. Чем быстрее вращалась Сфера, тем сильнее становились сковавшие ее узы, пока весь дом не затрясло и пыль не посыпалась со старинных потолков.
В мертвых глазах Тасфалена не отразилось ничего: Роксана была слишком погружена в процесс сотворения заклинаний, чтобы тратить силы на простые слова. Молния яростно вылетела из Сферы в тот момент, когда нисийская ведьма бросилась в атаку, которая быстро захлебнулась, едва сила наполнила магическое хитросплетение Ишад. В некоторых узлах повалили клубы дыма, но в целом сеть выдержала напор. Ишад начала смеяться, глядя, как ее соперницу охватывает страх.
Роксана беспомощно развела скованные судорогами руки Тасфалена, пытаясь освободиться от опутавшей ее силы.
- Нити! - застонал лишенный тела голос Роксаны над вращающейся Сферой. - Никаких нитей! Он идет ко мне!
Сфера Могущества закружилась быстрее, сначала поглотила голос ведьмы, а потом захватила и само ее тело. Там, где сеть Ишад в углах комнаты касалась пола, заблестели огненные вспышки. Некромантка прикрыла плащом волосы и отошла подальше от притягиваемых к Сфере предметов. Нисийская ведьма угодила в ловушку своего магического артефакта. Теперь можно было убедиться, что Страт находится вне опасности, и Ишад представила себе лицо пасынка.
Облик ее любовника был окружен неким оранжевым нимбом, дьявольским нимбом, но Ишад поняла это, лишь только когда снова повернулась к дрожащей кобальтовой Сфере. Никаких нитей, кричала Роксана, никаких пут, приковывавших демона к Нико. Демон владел пока лишь одной душой, но мог потребовать еще очень многих. Ишад едва не поскользнулась на скользкой от крови половице.
- Стратон.

***

Хаут постарался сделаться как можно незаметнее, как тогда, когда он был танцором или рабом. Этакий малозначимый человечек, не стоящий внимания ведьм и уж тем более демонов. Он увидел, как то, что некогда было Роксаной, светится в пустоте, а вокруг нее кружится десяток или даже больше душ людей, которых она лишила жизни. Он видел, как Ишад попыталась выбежать из дома, поскользнулась и снова побежала. А еще Хаут видел Сферу, про которую на время забыли, висевшую ровно посередине между Ишад и демоном.
По-прежнему оставаясь невидимым для демона, Хаут свернулся калачиком. Нет необходимости уничтожать Сферу, думал он, массируя палец, на который было надето кольцо Ишад. Достаточно перемахнуть через Сферу и сбежать по лестнице вниз. Его тело по-прежнему помнило навыки танцора, поэтому ничего сверхъестественного в подобном кульбите для него не было.
Хаут кончиками пальцев схватил глиняную Сферу, и та на миг тяжело уперлась ему в грудь. Нисиец заставил центр маленькой вселенной перейти с одного уровня существования на другой. Сфера притянулась к нему, прошла сквозь него, поглотила его, вздрогнула и исторгла его из себя.

***

Сила уничтоженной Сферы швырнула Ишад к стене. Закутавшись с головы до пят в огненную магию, ведьма едва успела дойти до лестницы, когда языки пламени принялись бушевать в комнате, и, когда она выбежала на улицу, одежда на ней горела.
Огненный столп вырос из развороченной крыши дома Пелеса и уперся прямо в небеса. Заточенный в огне демон вступил в бой с Буреносцем, чей облачный силуэт высвечивался на небе летящими молниями. На улице стала собираться толпа, которая смотрела, как Ишад пытается погасить огонь на одежде и волосах. Люди принялись насмехаться над ней, и Ишад побежала по улице, так и не сумев сбить пламя.

***

Молин Факельщик одним из первых вскарабкался на дворцовую крышу, чтобы получше рассмотреть столб из пламени. Подставив лицо навстречу ветру, он вглядывался в темное, освещаемое молниями облако.
- Буреносец?
Жрец едва не упал с крыши, когда кто-то крепко взял его за плечо.
- Не сегодня, - рассмеялся Темпус.
На бесчисленных лестницах появлялись все новые и новые люди, спеша к ограждению вокруг Зала Правосудия. Появились поддерживавшие друг друга Джихан и Рэндал, а следом за ними шел Нико, развеселившиеся Дети Бури тащили Изамбарда, а за ними, босые, в ночных рубахах, тянулись придворные, жрецы и слуги. Этой ночью дворец ничем не отличался от Санктуария, ибо на каждой крыше, в каждом дворе и на улицах толпились охваченные страхом люди.

***

Ярчайший свет осветил спальню принца. Кадакитис проснулся, вздохнул от мысли, что все хорошее быстро проходит, и собрался было уйти, не разбудив Шупансею. Его сердце едва не окаменело, когда он понял, что один в постели. Слава богу, бейса стоит у открытого окна, не отрывая глаз от светящейся колонны.

Предыдущая страница 12 Следущая страница


Роберт Асприн

Накинув на плечи шелковое одеяло, принц медленно подошел к ней.
- Она сдержала обещание, - пояснила Шупансея, набрасывая край его одеяла себе на плечи и прижимаясь к нему. - Буреносец сражается с демоном.
На первый взгляд это были вовсе не демон и бог, а одинокое огромное облако, мечущее молнии в огненный столп, невероятный по размеру и яркости. Зрелище само по себе было настолько невероятным, что объяснение бейсы было ничуть не хуже любого другого. Приглядевшись, принц заметил, что молнии били только в огонь, а огонь спиралью тянулся к облаку. Отраженные огненные стрелы падали в океан, а иногда и на город.
- Он поймал его в ловушку, - объяснила Шупансея, показывая принцу, как посылаемые Буреносцем молнии не давали дьявольскому огню переменить положение. - Они будут биться до тех пор, пока Буреносец не уничтожит демона.
Принц не мог отвести глаз от странного действа. Узнав от Шупансеи, в чем дело, он только теперь заметил, как колеблется всякий раз колонна, когда выбрасывает очередную спираль навстречу молниям. Он даже придержал руку бейсы, когда та решила закрыть ставни.
- Конец неизбежен, - заверила принца Шупансея, крепко обнимая его.
В окно полетели частички пепла. Из глаз Кадакитиса потекли слезы.
- Хочу увидеть, будет ли начало.
- Начало здесь, - объявила Шупансея, задергивая занавески и увлекая принца к постели.

Джанет Моррис

ОГНЕННЫЙ СТОЛП

Дующий из гавани вонючий ветер нес с собой смерть. Это почувствовал даже тресский жеребец Темпуса, когда конь и всадник направлялись по Главной дороге к верфи, в сторону покачивающегося невдалеке на якоре императорского корабля.
Фыркая, Трес грациозно летел по мостовой, высекая копытами искорки из старинного булыжника, которые вились вокруг ног жеребца подобно насекомым, а потом исчезали в клубах дыма, который плыл к морю от сиявшего между небом и развалинами дома Пелеса огненного столпа. Адские пылинки вились вокруг одежды Темпуса и больно жалили его, касаясь обнаженных ног и рук. Пылинки танцевали подле ноздрей жеребца, и Трес, обладавший большим разумом, чем многие из обитателей Мира Воров, наклонял голову ниже, чтобы не вдыхать эту адскую пыль, которая вспыхивала искрами и, подобно горячим иглам, вонзалась в его бока.
Адская пыль меньше всего волновала Темпуса этим тусклым утром, ибо солнце предпочло спрятаться от битвы между небом и землей. На самом деле солнце, как обычно, встало в урочный час над горизонтом и осветило простертую в небо огненную колонну и грозовые облака, из которых вылетали молнии, но очень быстро облака, огонь и молнии скрыли его. От дома Пелеса поднималось пламя, а разъяренные небеса с одинаковой яростью хлестали по ведьмам и вырвавшимся из Ада демонам.
Именно отсутствие утра и нехватка природного света больше всего занимали сейчас Темпуса, человека, который привык по полочкам раскладывать знамения и был слишком хорошо знаком с психологией небожителей. Темпус направлялся на встречу с Тероном, которому помог сесть на императорский трон, и Верховным жрецом Вашанки Брахисом. А в городе по-прежнему бушевала война и царил хаос.
Даже Трес своим поведением недвусмысленно показывал, что с задачей водворить спокойствие и порядок в Санктуарии, пусть даже всего на один день, Темпус не справился.
Не многие решились бы в подобной ситуации взять на себя ответственность, возложив неудачу на наличие в Санктуарии всех наивозможнейших видов греха, но Темпус сделал это почти с радостью, ибо его мрачное пророчество касательно города и не любимых им людей исполнилось.
Он был по-настоящему тронут унынием Треса, ведь животные чисты и честны в сравнении с лживой и пронырливой человеческой расой. Да, возможно, это не по его вине (Крит был в этом уверен) Стратон угодил в самое пекло восстания и не то погиб, не то находился в плену, и это не Темпус по кличке Риддлер посодействовал тому, что Нико превратился в игрушку в руках демонов и злобных ведьм. Вполне вероятно, что это не Темпус явился первопричиной того, что его собственную дочь Каму разыскивали пасынки и дворцовая стража как смутьянку и убийцу, тем самым создав пропасть в отношениях между Третьим отрядом и всеми остальными частями в городе, и если Каму казнят, то никаким дипломатам не навести потом мосты через эту пропасть.
Пожалуй, не было смысла записывать на его счет и тот факт, что член Священного Союза Рэндал, единственный маг, которому доверял Темпус, ныне сжег дотла все свои силы, и то, что Нико теперь беспомощно глядел на огненный столп, в котором горел Джанни, некогда партнер Нико, принесший Темпусу клятву верности. И разве он один был в ответе за то, что Джюсан лишилась всех способностей Дочери Пены и превратилась в простую женщину, или за то, что его собственный сын Гискурас глядел на него с ужасом в глазах и даже всякий раз пытался защитить своего побратима Артона от отца, когда тот ненадолго заходил в детскую.
Да, вполне возможно, что именно он послужил первоосновой и катализатором всего насилия в городе, как утверждал Молин Факельщик, этот нисийский стервятник в ранканском обличье, ведь именно таким было его проклятие: привычка, как считал все тот же Молин, или же проявление ревности богов, или результат чуждой магии. Он не знал и знать не хотел о том, что хорошо, а что плохо.
Вокруг занимался тусклый день, который под стать его настроению смешал в себе утратившие силу черное и белое, добро и зло.
Темпуса заботил факт, что Трес выглядел нервным, расстроенным и обливался потом, Темпус даже решил поехать по боковой улочке, надеясь, что там будет меньше пыли, поскольку знал, что пыль эта и есть настоящая чума, ведь каждая ее частичка являла собой остановки уничтоженных Сфер нисийского Могущества, магический талисман крохотного размера.
Темпус не мог даже и помыслить, что должен ждать Санктуарий от этого плаща из пылинок нисийской магии, которые летали по всему городу.
Увидев, что невдалеке от него, в тенистой аллее повстанцы из НФОС сражаются с ранканскими солдатами, Темпус немедля обнажил свой меч, решив, что сейчас как раз этого ему и не хватает.
Уличные бандиты, безусловно, не могли тягаться с ним, с человеком, который не мог умереть и регенерировал ткани, но, учитывая их количество, бой обещал быть честным, ведь четверо ранканцев противостояли не менее чем тридцати бандитам, пытаясь защитить от них какую-то женщину с ребенком.
Из толпы послышались крики, а Трес, встав на дыбы и издав боевой клич, поскакал вниз по аллее.
- Отдайте ее нам, это все она натворила! - прохрипел кто-то из нападавших.
- Правильно! - пронзительно завизжала какая-то женщина. - Отродье С'данзо! Это она выносила в чреве приятеля для игр Сына Бури! Эти чертовы С'данзо лишили нас солнца и повернули против нас проклятье богов!
Прозвучал и третий голос, мрачный, умело чувствующий настроение толпы, который Темпус не мог не узнать:
- Уэлгрин, отдай ее нам и можешь идти со своими парнями на все четыре стороны. Сегодня мы убиваем только ведьм и ведьмино отродье!
- Придержи язык, Зип, - отозвался один из ранканцев. - Тебе придется отбить ее у нас, но вы рискуете заплатить за это своими жизнями - уж ты-то точно, я тебе обещаю.
Темпус понял, что одним из ранканцев был капитан гарнизона Уэлгрин, и по обрывкам разговора сообразил, что на сей раз предметом традиционной уличной разборки в Санктуарии стала сестра блондина Иллира.
Стоявшие в арьергарде нападавшие заметили Треса, и толпа распалась на части, хотя и не рассосалась.
В Темпуса полетели камни, горшки из-под вина, глиняные тарелки для хлеба и несколько дротиков.
Кто-то выстрелил в него из арбалета, но Темпус на лету схватил крашенную синькой стрелу, направленную в его сердце.
Тресу засветили помидором между глаз. Жеребец видел, как тот летел, но даже не стал пригибаться, а лишь повел ушами, точно прислушиваясь к толпе. В конце концов, он ведь был боевым конем.
Такое поведение толпы показалось Темпусу непочтительным, но он решил для начала ограничиться запугиванием. Держа левой рукой поводья, Темпус поднял над головой перехваченную в нескольких дюймах от сердца стрелу и, что делал весьма редко, явил толпе свою сверхчеловеческую сущность. Поднявшись в стременах, Риддлер разломил стрелу пополам, точно соломинку, и прорычал своим могучим командным голосом:
- Эй, Зип, немедленно прикажи своим бандитам разойтись, или будете иметь дело со мной, с тем, кто будет преследовать вас до самой смерти, а для некоторых моя ярость перейдет по наследству и на потомков.
Зип отозвался ему из тени, в которой все бледные лица выглядели одинаково, а смуглого риггли разглядеть было практически невозможно:
- Попробуй возьми меня, Темпус. Твоей дочке это уже удалось.
Темпус так и поступил, хотя и сделал он это не раньше, чем толпа ринулась вперед, прижав четверку солдат и женщину к стене.
Темпус направил коня в толпу, обнажил свой меч с рукояткой из акульей кожи и принялся рубить направо и налево, сея смерть. Сознание умолкло после того, как Темпус предупредил бандитов, так что жажду крови в нем теперь не сдерживало ничто. Повстанцы валились под его мечом, точно колосья под серпом жнеца, ибо этот меч был освящен богом войны в бесчисленных битвах и был омыт кровью огромного количества людей.
Но когда толпа наконец-то начала разбегаться и больше никто не хватался за его седло, не пытался укусить его или выколоть лошади глаза палкой, когда обладатели кухонных ножей рванули в разные стороны, Темпус понял, что спасение пришло слишком поздно.
Нет, Уэлгрин, с лицом, осунувшимся до такой степени, что Темпус узнал его только по светлым кудрям, остался жив, поскольку был ближе всех к Иллире, провидице С'данзо, которой следовало бы предвидеть все, и он закрывал ее своим телом. Увы, трое других солдат были мертвы: одному проломили череп, второго удушили, а третьего разорвали на куски.
Внимание Темпуса привлекли тем не менее не солдаты, а женщина и ребенок, которых они пытались защитить. Одетая в потяжелевшие от крови юбки С'данзо, Ил-лира качала ребенка и плакала так тихо, что лишь по скорбному выражению лица Уэлгрина Темпус понял, что ребенок наверняка погиб.
- Лиллис, - Уэлгрин сам едва сдерживал слезы, погибла невинная девочка, его племянница, - Лиллис, о боги, нет... она жива, Лира, она жива, поверь мне.
Но даже самые отчаянные мольбы не могли воскресить девочку, и гадалка С'данзо, чьи глаза были мудры, а лицо преждевременно состарилось, узнала Темпуса. Топор, которым зарубили девочку, ранил в живот и мать, и маршал почувствовал тяжесть на сердце.
- Темпус, ты ли это? Верхом на своей прекрасной лошади? - В голосе Иллиры чувствовалось веяние морского бриза, а светлые глаза потемнели от летающей всюду дьявольской пыли. - Следует ли мне предсказать твое будущее, о кровавый повелитель, или же ты предпочтешь не читать письмена на стене?
- Не надо, госпожа, - ответил Темпус и глянул на стену, где на грязных кирпичах горела кровавая надпись. - Не рассказывай мне сказки о Даре, ведь если бы проклятья можно было избежать, у тебя на руках был бы живой ребенок.
Темпус повернул коня и снова направился к верфи и Главной дороге, заставив себя сосредоточиться перед предстоящей аудиенцией у Терона, гоня мысли прочь от кровавой надписи на стене позади женщины.
"Чума на наших душах, а не в нашей судьбе. Да здравствуют илсиги! Смерть ведьмам и жрецам!"
Идея показалась ему хорошей, но Темпус не мог поддержать бунтовщиков, поскольку заключил договор с магией ради спасения своих солдат и помирился с богами ради спасения души.
Да и сам исчезнуть Темпус не мог. Временами ему приходила в голову мысль, что даже если его каким-то образом съедят рыбы или порубят на мелкие куски, то существует немалый процент того, что все его части снова соберутся вместе или, что еще хуже, - из каждой частички восстанет целый человек.
Жить вечно в регенерирующем теле не самое хорошее состояние, но Темпус и слышать не хотел о том, что его можно многократно воспроизвести. Вот почему Темпус подавил в себе желание присоединиться к бунтовщикам и выяснить, а правда ли то, что армия, за которую он сражается, непобедима.
Он был связан клятвой Терону, молчаливым торжественным соглашением с некроманткой Ишад, пактами с Буреносцем и Энлилем, который стал покровителем армий с тех пор, как Вашанка ушел в другое измерение. Темпус успел даже провести время с Матерью-Богиней рыбоглазых, в результате чего выяснил, что страсть Матери Бей ничуть не уступает по накалу северным божествам.
Вот почему только он один, лично знакомый со многими участниками событий и могущий на равных общаться с небожителями, был способен умиротворить небеса через земные воплощения богов и земных правителей, проводивших волю своих богов.
Выполнению этой задачи ничуть не помогала, а, наоборот, только мешала предстоящая женитьба Кадакитиса на правительнице бейсибцев, правда, из-за прибытия Терона приготовления к ней были на время отложены, а обстановка в городе такова, что люди губили свои души в Аду, встречаясь с силами, которых не понимали.
Темпус решил, что его не волнует судьба города, главное - выполнить свои задачи: защитить души пасынков и тех, кто его любит, сохранить постоянство там, где оно было достигнуто, пусть даже среди магов и некромантов, и очистить, насколько возможно, свое сознание перед отъездом на север
Правда, до отъезда ему необходимо было повидать Нико, выполнить то, что посоветовал ему Абарсис, и завершить множество других начинаний.
Необходимо избавиться от этого трижды проклятого огненного столпа, который с новой силой засиял над городом, разбрасывая огненные шары и отражая летящие к нему молнии в море, где начинался шторм. И избавиться раньше, чем разразится буря.
Если шторм начнется в самый разгар этого хаоса, сила Джихан восстановится и он навечно окажется связанным с ней, в то время как сейчас у него был шанс ускользнуть от нее и дать возможность ее отцу, могучему Буреносцу, сдержать слово и подыскать Джихан другого любовника.
Темпус спешил и перевел Треса в галоп, направляясь к верфям, где штандарт с ранканским львом реял на ветру, предвещавшим начало бури.
Чувствуя запах моря и читая мысли Темпуса, Трес довольно фыркнул, словно чувствовал, что скоро хозяин освободится от Джихан.
Если шторм прибьет к земле пыль вместе с остатками нисийской магии, эта проблема отпадет сама собой.

***

Впервые Крит был благодарен колдовской погоде, которая сделала Санктуарий более зачумленным, нежели того могли добиться воюющие стороны.
"Вытащить Страта" вовсе не представлялось для него увеселительной прогулкой, но Крит не спорил с тем, что это должен был сделать именно он, и никто другой. Туз был его партнером, их души были слишком тесно связаны, чтобы он позволил Страту умереть, безотносительно, к какой ведьме в руки тот угодил.
Страт не умрет в огне горящего дома, который на самом деле только сияет странным огнем.
Здравый смысл не подсказал ему ничего другого, как только идти туда, где теперь волны горячего воздуха лизали его лицо, несмотря на то что он то и дело смачивал его. Глядя на дымоход в надежде выработать более четкий план действий, Крит припомнил, что клятва Священного Союза не делает различий между естественным и магическим огнем, и Крит был готов бороться за Страта, пока смерть не разлучит их.
Клятва есть клятва.
Наблюдая за яростным шквалом, сравнить с которым он мог лишь колдовские ливни или циклон, разыгравшийся во время последней битвы у Стены Чародеев, Крит пытался определить, есть ли у пламени границы, летят ли молнии из облаков абы как или же бьют в одну точку и вообще каким образом можно туда прорваться.
Страт должен быть там. Все указывало на это, в этом был уверен Рэндал, да и НФОС не выставлял никаких требований относительно выкупа. Он получил приказ найти Стратона и Каму.
С точки зрения Крита, Кама могла подождать, даже если Ад низвергнется на землю, а Санктуарий утонет в море. Правда, ему хотелось бы познакомиться более близко с дочкой Темпуса, но Страт был его партнером, и он хотел спасти его первым.
То, что они спорили, было вполне естественным, так будет и впредь... тем паче когда спор касается женщин. Споры касались их отношений, и, чтобы доказать Страту свою правоту, он был готов даже побить его. Как только он доставит напарника в безопасное место, они разберутся...
С мертвым же говорить уже бесполезно, если только мертвец не превратился в нежить, подобно гнедому жеребцу, который на призрачных копытах кружил вокруг дома. Шкура жеребца переливалась язычками пламени, а сама лошадь была уже практически неосязаемой, хотя, возможно, если ему удастся ее поймать, он, может быть, сможет въехать на ней в дом.
На жеребце когда-то ездил Страт, и этого человека воин и конь не могли бросить на произвол судьбы.
Крит решил последовать за лошадью, а по пути осмотреть остатки ограждавшей сад кирпичной стены, в тени которой он притаился.
Испускаемые вращающейся огненной колонной горячие волны били в лицо жаром. Крит чувствовал, что у него обгорели ресницы и начали саднить губы. Если бы дом просто сгорел дотла, огонь погас бы и Криту осталось бы только приступить к погребению.
Крит подумал, было о том, что это ненормальное действие можно расценить как итог земной жизни Страта, вызвать подкрепление и превратить усадьбу Пелеса в могилу для пасынка. Конечно, кое-кто стал бы требовать проведения траурных церемоний, но разве такая смерть не есть уже сама по себе жертвоприношение?
Так поступить Крит мог только в том случае, если убедился бы, что его напарник мертв, по-настоящему мертв, и воскрешать его Ишад не собирается.
Именно этого Крит больше всего боялся. А вдруг Ишад, привязавшаяся к своему любовнику, не оставит его в покое и воскресит из пепла, превратив его в нежить, как поступила она с бедным Джанни . Крит не мог представить как и почему, но он то и дело видел во сне, как мертвый, но сохранивший в целости тело пасынок стоит под водопадом в жару, от которой плавятся кости.
Сражаясь против магии, а иногда сражаясь вместе с магией, Крит понял, что не стоит задавать вопросы, если не хочешь услышать ответы, а потому оставил Джанни на совести тех, кто не дал его душе умереть. Вопрос касался Ишад, которая воскресила его тень после траурной церемонии, и Абарсиса, который спустился с небес, чтобы самому вознести дух Джанни на глазах соратников. Насколько правильно они поступили, решать было не ему, простому воину, не искушенному в магии. Если бы Джанни не был в свое время пасынком и партнером Нико, то поступок Ишад вообще не имел бы к ним никакого отношения. Теперь же всем, кто когда-либо знал Джанни, оставалось только молиться за его душу.
Крит был озабочен этим, поскольку то же самое могло произойти и со Стратом, если Ишад того пожелает.
Следуя за привидением коня вдоль поместья Пелеса, Крит легкомысленно подумал о том, а можно ли убить некромантку. Если Страт не выйдет живым из нынешней стычки, нужно будет разузнать об этом. Возможно, Рэндал знает, если, конечно, он способен на большее, чем просто глотать кашу, которую кладут ему в рот.
Он знал, что в течение нескольких минут Рэндал и Нико вполне успешно противостояли Роксане и демону.
Однако у плоти, пусть даже у плоти мага или адепта Бандарана, есть предел возможностей. Они выжили, но сохранят ли они свою физическую силу и умение, покажет время
Когда Крит повернул за остатки выжженной стены, он не сразу почувствовал, что жара значительно спала, так что он даже смог поднять голову.
Справа от него по-прежнему маячила лошадь-призрак. Стоило Криту остановиться, как тут же замер и жеребец.
Крит вытащил платок и смочил его из фляги на поясе, а жеребец вытянул шею и стал прядать ушами, точно интересовался, чем это решил заняться воин.
Гнедой так и остался гнедым, у него были черные грива и хвост (которые при порывах горячего ветра скорее напоминали обугленные ветки), медно-красная полоса на морде, которая казалась в свете пламени огненной и мерцающей, и черные чулки, напоминавшие сгоревшие пеньки деревьев. Сейчас, когда сила огня ослабла, лошадь стала значительно более реальной
Подойдя чуть ближе, лошадь замерла, по-прежнему не сводя с Крита огненных глаз.
Приглашающий взгляд и постукивание передним копытом были жестами, понятными любому наезднику. Жеребец приглашал Крита поторопиться и сесть в седла Жеребец рвался внутрь дома.
- Нет, - вслух сказал Крит. - Я прибыл сюда один, без подкрепления и помощников. Никто другой не должен рисковать, жертвовать жизнью, если такое случится... поскольку это дело касается только нас, двух связанных клятвой партнеров.
Лошадь недовольно фыркнула, словно напоминала Криту, что он лишь пытается скрыть собственный страх, а затем повернулась к нему мордой и сделала несколько шагов
Страт и мой тоже, ибо лошади и люди партнеры, садись, хватит играть в игры, он ждет, словно говорили ему огромные, влажные огненно-красные глаза.
Крит шепотом выругался в адрес Страта и потряс головой, чтобы очистить ее от мыслей о преданности лошади. Это ведь была даже не живая лошадь, а просто призрак, нечто сотворенное Ишад из мертвой плоти.
И тем не менее лошадь продолжала идти на него, высоко подняв голову и тщательно ступая, чтобы не наступить на волочащиеся поводья.
Поводья! Разве они были раньше? Крит что-то не мог припомнить.
Подойдя на расстояние вытянутой руки, лошадь замерла, моргая и точно говоря: я тоже его люблю. Нетерпеливо стукнув копытом, лошадь добавила: у нас мало времени, - а затем, в манере прекрасно воспитанных коней типа Треса, жеребца Темпуса, поставила одну ногу на колено, вытянула другую и, опускаясь, выгнула шею в поклоне так, что даже раненый или высокородная дама могли сесть в седло без особых затруднений.
- Ладно, ты победил, - заметил сквозь зубы Крит и решительно пошел навстречу призрачному коню, пытаясь особенно не думать над тем, что он делает. А вдруг ему все это только кажется, вдруг на него упало бревно или кусок стены так стремительно, что у него не было времени осознать это, и теперь он тоже стал мертвецом, но мертвецом, лишенным покоя. Вдруг он пойман в некоем подземном мире вместе с этим жеребцом и обречен вечно блуждать там в поисках своего лучшего друга?
Но нет, небо блистало молниями, и где-то недалеко слышались проклятия и крики сражавшихся. Санктуарий и впрямь охватила чума, но не та чума, от которой синеют губы и стынут конечности, а чума человеческих неудач, смятения, страстей и жадности.
Крит вскочил в седло жеребца, который для призрака оказался на редкость осязаемым, и еще раз подумал, что чуму на город наслала не магия богов, а человеческие страсти и что чародейство повинно в случившемся ничуть не более меча, копья или обломка скалы. Но ни камень, ни копье, ни магическая нить или нисийская Сфера не убивают и не порабощают сами по себе. Оружие нужно взять в руку, а истинная подоплека катастрофы крылась в человеческой жадности и стремлении к власти. Убийства были всегда, и от того, что люди убивали друг друга во имя бога, чародейства, чести, национализма, прогресса или свободы, суть убийства не менялась.
Так было и так будет всегда, именно потому Крит решил взять в руки оружие, считая, что ради собственной безопасности лучше стать нападающим, чем быть потом жертвой.
Вот почему Крит был так разъярен, когда Стратон связался с Ишад и превратился в жертву, оставив напарника наедине с ужасом одиночества. Даже если Страт был просто влюбленным дураком, Крит по-прежнему считал, что поступил правильно, когда пустил ночью с крыши стрелу. Если бы Страт после этого пришел в себя, Криту не понадобилось бы взбираться в призрачное седло странного, привязавшегося к Страту гнедого и мчать неизвестно куда ради абстрактных понятий долга и чести, которые нисколько не помогут ему спастись, когда дымящаяся конюшня, а именно туда, несомненно, мчался гнедой, обрушится ему на голову.
Конюшни еще не горели, но по крыше уже прыгали искры, а внутри наверняка находились сено, ячмень и солома.
Крит попытался было схватить поводья, но жеребец и при жизни отличался "стальным" ртом, так что глупо было надеяться, что, воскресший, он даст хоть малейшую слабину.
Воин еще раз безуспешно попытался натянуть поводья и бросил это занятие как раз вовремя, чтобы пригнуться, поскольку жеребец влетел в распахнутые ворота конюшни и направился к широким ступеням, которые вели на чердак.
Воин с проклятиями пригнулся к шее жеребца, когда тот понесся по скрипящим и дрожащим ступеням лестницы, которая явно не была предназначена для такой тяжести.
Лестница заканчивалась площадкой, и едва над ней появилась голова жеребца, как послышался женский крик.
Скачка по лестнице оказалась настолько неожиданной, что Крит никак не мог привыкнуть к темноте, и перед его опаленными огнем глазами все было мутно-зеленым.
Тем не менее слух воину не отказал, и пасынок с мечом наголо соскользнул с коня.
Вдвоем жеребец и Крит двинулись в глубь полутемного чердака. Жеребец низко опустил голову, а воин настороженно смотрел по сторонам.
- Боги, что за запах, - не удержался Крит.
- Страта или мой? - отозвались из темноты. - Крит, чей запах ты имеешь в виду?
Критиасу был знаком голос Стилчо, которого некогда считал за одного из лучших среди пасынков. Моргая, Крит пытался разглядеть бесплотную тень нежити, некогда бывшую солдатом, а ныне превратившуюся в одного из подручных Ишад. Он должен был предвидеть, что ведьма так или иначе, но попытается удержать Страта.
Крит собирался уже было рвануться с мечом наголо вперед, чтобы снести одноглазую призрачную голову с плеч Стилчо, надеясь, что хоть так сумеет предоставить бедной душе покой, которого лишила его некромантка (Крит не надеялся, что его меч, выкованный не из самой лучшей стали, сумеет достойно бороться с заговорами, но у него, солдата, иного выхода не было), однако тут взор воина прояснился, и он разглядел лицо Стилчо, которое, на удивление, не было ни бесплотным, ни враждебно настроенным.
Теплая рука опустилась на плечо Крита. Пульс горячей крови был настолько очевиден, что Криту снова показалось, что он попал в нереальный мир.
- Все правильно, - тихо заметил Стилчо, - я снова жив. Не спрашивай...
Крит как раз собирался было спросить: как, но Стилчо сам ответил ему:
- -Друг, это слишком долго объяснять. Спроси о Страте, если ты пришел за ним... или это он? - Стилчо кивнул в сторону гнедого жеребца, который, пофыркивая и опустив голову, медленно и осторожно шел туда, где лежал на соломе человек, над которым склонилась женщина.
- Ты прав, Стилчо, я пришел за Стратом. Мне нужен только он, а не ты и не ведьма. - Наверняка это Ишад рядом со Стратом. Все они: нежить, лошадь-призрак и сама некромантка опутывали Страта сетями магии.
Криту впервые пришло в голову, что он может погибнуть здесь. Он не верил в это до того самого момента, пока Стилчо оказался не менее "живым", чем Крит.
- Это он? - спросил Крит Стилчо. - Если он жив и в состоянии двигаться, я заберу его...
- Стилчо, он убьет меня, - послышался голос Страта. Чья-то рука, наверное его, слабо махнула, отгоняя лошадь, которая склонилась над ним, не понимая, что Страт тяжело ранен и не может сам взобраться в седло, пусть даже жеребец создаст ему для этого все условия.
Крит почувствовал, как на глазах его навернулись слезы. Невольно ему захотелось просто сесть, скрестить ноги и отдаться на волю судьбы, пусть даже он сгорит в этой чертовой конюшне вместе с бывшим напарником, который слишком слаб, чтобы двигаться, но слишком хорошо помнит, кто стрелял в него.
- Нет, - сказал Крит. - Я пришел помочь тебе, - хрипло заметил он, уставившись на лежащую под ногами солому. Женщина пыталась помочь пасынку, который сознавал, что на лошадь ему самостоятельно не забраться.
Крит спрятал меч в ножны и пошел к месту, где лошадь пофыркиванием пыталась подбодрить своего хозяина.
С трудом приподнявшийся Страт уставился на него, держась рукой не то за живот, не то за грудь. Крит не мог точно разглядеть, поскольку гигант был весь в крови.
Лошадь-призрак нетерпеливо захрапела и ухватила губами всадника за плечо. Рядом стояла женщина по имени Мория из дома Пелес. Крит с трудом узнал ее, поскольку сегодня на ней были какие-то лохмотья.
- Страт, - начал Стилчо, - может быть, ты лучше... здесь оставаться небезопасно. Они сумеют позаботиться о тебе лучше нас...
- Стилчо, - зашептала Мория, - отойди, дай им поговорить.
- Поговорить? - Страт расхохотался и закашлялся, а когда отнял от лица руку, она была вся в крови. - Мы уже поговорили
Раненый воин взял Крита за руку:
- Так что, ты поможешь или будешь только смотреть на меня?
- Страт... - Забыв о возможных врагах, Крит обнял партнера, пытаясь определить, насколько серьезно тот ранен и надолго ли хватит у него сил. - Несчастный дурак, когда ты поправишься, я вобью немного разума в твою башку, - добавил он, пытаясь нарочитой грубостью скрыть нахлынувшие чувства.
- Договорились, - ответил Страт. Жеребец нетерпеливо забил копытом, и Крит, взвалив Страта ему на спину, осторожно повел гнедого из конюшен в более безопасное место, в казармы Священного Союза.

***

Ишад сумела погасить пламя на волосах и одежде, но огонь продолжал бушевать у нее внутри. Возможно, именно этот внутренний огонь воспламенял дома в аллеях, по которым Ишад направлялась к усадьбе, где находился Тасфален, хотя представлялось не менее вероятным, что это из-за огненного столпа и разбрасываемых им огней улицы верхнего города, на которых никогда не отражались беды Санктуария и где никогда не появлялись повстанцы, превратились сейчас в дымящееся подобие Лабиринта.
По пути Ишад то и дело попадались мародерствующие крестьяне. Нагруженные награбленным добром риггли бросались к ней, но, разглядев, с кем имеют дело, немедленно ретировались.
Ишад оказалась свидетелем изнасилования с последующим убийством и едва не остановилась, чтобы пополнить силу, ибо убийцы понапрасну теряли самое драгоценное, что было в жертве, - энергию, душу. Схватка в доме Пелес ослабила Ишад.
Ведьма продолжила свой путь. С моря надвигался шторм, и, глядя, как темнеет небо и блистают молниями грозовые тучи, Ишад подумала, было о том, пришел ли шторм сам собой или был вызван намеренно, но решила, что это не имеет значения, поскольку в любом случае он только способствовал делу.
По пути Ишад попался на глаза закрытый бейсибский фургон, перевернутый бандитами. Несколько бейсибцев были обезглавлены, и их лежавшие отдельно лысые головы напоминали шары из некой дьявольской игры. Увидев, какая страшная смерть настигла двух бейсибок, ведьма стала размышлять, а чего же, собственно, хотели достичь повстанцы. Если бы они продолжали вести бои только в Низовье, то могли бы и победить, но здесь, в верхнем городе, только посеют вражду на многие поколения.
Заслышав впереди громкие крики, Ишад остановилась и закрыла глаза, мысленно произнося укрывающее заклинание. Завершив заклинание, Ишад твердой, решительной поступью пошла вперед, чувствуя, однако, как заныло сердце оттого, что ей приходится вести себя точно контрабандистке. Тем не менее, на войне пренебрегать личной безопасностью не стоило.
В небе загрохотали громовые раскаты, и Ишад с признательностью, хотя и несколько устало подняла голову. Она успела бы завершить свои дела и до вмешательства Богов Бури, ведь за ней оставался лишь долг Темпусу и должок Хауту. Она дала себе слово отныне нести только добро.
Незаметно проникнуть днем в дом к Тасфалену было вовсе не простым делом. Джанни, один из ее окружения, был по-прежнему заточен в огненном столпе, где некогда находилась канувшая в небытие Роксана и из-за которого воевали Буреносец и демоны.
Нужно освободить Джанни, чтобы душа его успокоилась навсегда. Он уже давно заслужил это, такой храбрости Ишад еще не находила ни в одном из смертных. И все это ради Нико, а может, ради чего-то более абстрактного, размышляла Ишад.
Отыскав путь к Тасфалену, она переключила мысли на Хаута и Роксану, походя расправляясь с простыми магическими ловушками. Стоило ей открыть последнюю двойную дверь и подчинить своей воле последний портал, как с очередным раскатом грома на землю упали первые тяжелые капли дождя. Шторм прибьет пыль и погасит огни, и это будет величайшая удача для Санктуария, самого несчастливого города из всех, какие только доводилось видеть Ишад.
Внутренним зрением она увидела кольцо на руке Хаута.
Коснувшись магической нити кольца, Ишад призвала его к себе. Ее заклинание привлечет к ней и этого интригана Хаута, ее бывшего помощника.
Пройдя в полутемный зал, она остановилась. Позади от порыва ветра со зловещим грохотом захлопнулась дверь.
Волосы на голове Ишад зашевелились. Она не думала о кольце, которое носил Хаут, пока не зашла в дом. Почему так случилось?
Зачем она сюда пришла? Неожиданно для себя Ишад вдруг потеряла уверенность. Стоя в центре гостиной, некромантка тряхнула головой и коснулась рукой лба. К Темпусу это особого отношения не имело. Мертвый Тасфален должен был стать ее слугой в доме у реки, так зачем же она, рискуя жизнью, пришла по охваченным огнем улицам в этот дом?
Зачем? Ишад не могла понять.
Она догадалась, лишь когда с галереи наверху до ее слуха донесся бархатный голосок Хаута.
- Ах, госпожа, как это любезно с вашей стороны: навестить больных, которые уже на краю гибели.
Ишад потянулась за кольцом, но ее бывший помощник нейтрализовал ее усилие. Хаут намеревался сам распорядиться доставшимся ему предметом.
Похоже, Ишад недооценила то, что крылось внутри Хаута, она вдруг оказалась в другом месте, исполненном крови и мутной воды с корочкой льда. Огромные врата были распахнуты настежь так, точно некий великан пробивался сквозь них.
Место отдохновения Нико! Как она очутилась здесь... уж наверняка не силой Хаута.
Послышался смех, который ранил ее душу.
- Роксана!
Да, это была Роксана, но сквозь врата прошлепало нечто бесформенное и огромное, угнездившееся в красивом теле Тасфалена.
И это существо... частью высокородный смертный лорд, частью ведьма и немного Хаут... протянуло руку, точно собиралось проводить ее на некий официальный прием.
Встретившись с этими глазами, Ишад прижала руки к груди, зная, что стоит ей коснуться Тасфалена, и она может навсегда остаться здесь пленницей. Именно здесь потерял Джанни последнее самообладание и повел себя предсказуемо, на радость тем, кто продолжал держать его нежитью.
На нее смотрели узкие золотые глаза, в глубине которых горел пурпурный огонь, что, как знала Ишад, являлось плохим признаком.
Скованными от напряжения ногами она сумела сделать шаг назад и глянула сначала на землю, а потом на небосвод, готовя заклинания, столь хорошо действовавшие в Санктуарии, но значительно более слабые здесь.
Похожий на звезду луг Нико, некогда зеленый и пасторально-идиллический, это сосредоточение отдохновения, сейчас был скован морозом, и его серо-коричневую поверхность избороздили льдинки. Деревья, раньше шелестевшие листвой, ныне тянули свои перекрученные, искореженные сучья к небу, напоминая видом людей, а стонами котят, которых безжалостно топят.
Ручей, некогда русло жизни Нико, теперь был в пятнах красного, голубого, розового и золотого. Посередине текла кровь, а по бокам вились магия и вера Нико, вера встающих за ним богов.
- Пойдем, возлюбленная моя, - звал ее Тасфален. - Ты прекрасна, нас ждут на пирушке. - Он бросил взгляд на деревья. - Ветви клонятся под тяжестью зрелых и сладких плодов.
Ишад знала, что единственным спасением для нее был ручей.
Мудрость шептала ей, что нужно выпить воды, и, даже не представляя возможных последствий, боясь потерять голову или стать жертвой гипноза, Ишад стремительно вошла по колено в воду.
Наклонившись, она стала пить.
Оторвавшись от воды, Ишад заметила на другой стороне ручья Нико со спокойным, безмятежным лицом. Он быстро, по-мальчишески улыбнулся, и Ишад отметила, что он в полном боевом снаряжении, в узорчатой кирасе, с кинжалом и мечом, выкованными Владыкой Грез.
- Так это сон? - спросила Ишад, чувствуя, как ледяная вода отдает четырьмя различными вкусами, и слыша, как участилось сзади тяжелое дыхание и стук шагов, которые никак не могли принадлежать Тасфалену.
- Не поворачивайся, - предупредил Нико, будто бывалый воин, обучающий новичка. - Не смотри и не слушай. В конце концов, это мое место.
- А как же я? Воин, меня ведь здесь нет, как нет и тебя.
- Зато есть они. Я знаю. - Во взгляде бандаранского воина не чувствовалось раздражения, а читалось лишь внутреннее спокойствие. Прямо на глазах его облик изменился, словно пройдя через все ступени пыток: глаза закатились, ввалились щеки, стали лиловыми потрескавшиеся губы, зубы из красивых и сильных превратились в жалкое их подобие, а шрамы и порезы налились кровью.
Но вот, точно по мановению волшебной палочки, перед Ишад снова очутился красивый мужчина.
- Знаешь, а у тебя прекрасная душа, - зазвучат его голос. - Я вижу ее.
Шаги не то Тасфалена, не то еще кого-то послышались ближе, зашлепали по воде. Ишад едва удержалась, чтобы не повернуться к твари лицом и не вступить в бой, а пальцы ее непроизвольно сложились в фигуру для контрзаклинаний.
Нико успокаивающе покачал головой.
- Не бойся, это мое место. Я рад приветствовать тебя здесь, ведь, когда мне нужна была помощь и когда риск был слишком серьезен для смертных, ты пыталась мне помочь. Я не забыл.
- Ты умер? - прямо спросила Ишад, зная, что поступает невежливо.
Нико наморщил густые брови:
- Нет, я уверен, что нет. Я собираю обратно то, что мне принадлежит...
Позади него возникло подобие огненного столпа. Даже не оглядываясь, воин знал, что оно там.
- Верь мне. Мы похороним Джанни как надо. Ты, кто уберегла его от худшего, не можешь не быть здесь.
- А... это? - Ишад имела в виду то, что крылось за ней. Волосы у нее на голове встали дыбом, в горле внезапно пересохло. Глаза затуманились, точно переполнились слезами, да так оно, впрочем, и было.
- Мы отправим их туда, где им место, здесь им не жить. Ты сама разберешься с ними в Миру.
Должно быть, он заметил, как Ишад вздрогнула, поскольку вытянул вперед лишенную шрамов руку, словно ее никогда не касался бушевавший в нем демон.
- Роксана - это нечто... особенное. Я свободен от всего, но только не от собственных чувств, и не прошу за это прощения. От имени Роксаны я прошу милости у тебя.
- Милости! - Ишад от удивления едва не расхохоталась. Эта тварь, частью Хаут, частью Тасфален (который умер и в которого вселилась Роксана, если Ишад правильно понимала правила, по которым велись магические игры Нико), дышала ей в затылок, намереваясь откусить ей голову или завладеть душой. Она якшалась с демоном, действовала заодно с дьяволами, крала огонь из рук верховных магов типа Рэндала и даже пыталась применить его против Ишад. Некромантка была твердо убеждена, что причиной всему было таящееся в Роксане зло. Теперь же Нико просил помиловать ведьму, превратившую его жизнь в сущий ад. Она сама оказала бы ему милости не больше, чем принесла бы с собой смерть.
- Именно так, милости. Я не похож на тебя, но мы помогли друг другу. Терпение и равновесие суть добро и зло, и каждое входит друг в друга, как часть и целое.
Видевшая чересчур много зла в своей жизни, Ишад покачала головой:
- Или же ты мертв, или же по-прежнему не властен над собой.

Предыдущая страница 13 Следущая страница


Душа города

- Послушай. - Нико перешел на жаргон наемников:
- Все одно и то же: нет добра без зла, нет равновесия... нет маат. Теряя одно, мы теряем и другое, такова жизнь. Что же касается смерти, мы получаем то, чего ждем.
- А чего ждешь ты? - Теперь Ишад осознала, что Нико не был ни наивен, ни беспомощен, ни тем более неразумен. - Чего ты ждешь от меня?
- Милосердия, я ведь уже сказал тебе. - Огненный столп позади Нико стал более прозрачным и принялся покачиваться из стороны в сторону, подобно храмовой танцовщице во время ритуального танца. - Милосердия к подобным тебе ради памяти и ради равновесия в мире. А теперь мы освободим Джанни.
- Мы? - Пожалуй, никогда в жизни не приходилось Ишад так тяжело, как сейчас, во время этой философской дискуссии с Нико, когда безобразная тварь дышала в затылок так, что Ишад чувствовала ее смрадное дыхание. От напряжения она вся взмокла. Не смотреть на нее, не оборачиваться. Это место отдохновения Нико, и здесь действуют его правила, а не мои.
- Мы, - повторил Нико просто, будто это было понятно даже ребенку. Ишад поняла его слова, увидев за ним, откуда ни возьмись появившегося духа.
Ишад были знакомы духи. Этот был духом божественной силы, исполненный власти, цветущее создание такой красоты, что, когда он сел рядом с Нико и провел по его голове желтовато-коричневыми пальцами, на глазах некромантки выступили слезы.
- Абарсис, - представился он, и Ишад увидела кровь чародея, ведущего родословную от далеких предков, и любовь такой силы, что у нее защемило сердце, поскольку то, за что давным-давно пострадал этот дух, сама она отринула.
- Нам на небесах нужна душа Джанни, она заслужила свое место. Помоги ему, и мы все возвратим тебе: все, кем ты была, все, что умела... включая эту парочку северных колдунов... этот сплав ненависти к тебе, что дышит тебе в затылок, если, как уже говорил Нико, ты окажешь милость и ублаготворишь богов.
- А если нет? - Для Ишад не было места среди богов, духов или мертвых жрецов. Чертов Темпус, он играет сразу со всеми.
- Мы здесь сейчас только ради Джанни и для того, чтобы вознаградить тебя за то, что ты уберегла его до возвращения домой. Скажи, что ты хочешь, Ишад из Низовья, и ты получишь это, - ответил дух, безошибочно читая ее мысли.
Ишад жаждала только поскорее выбраться отсюда, стать цельной, здоровой и сражаться самой с подобными ей. Не успела она это сказать или подумать о чем-то еще, как Абарсис, обняв Нико за плечи, поднял руку:
- Исполнено. Иди же, имея цель впереди. Жизнь тебе, сестра, и вечная слава.
Место отдохновения испарилось точно по мановению руки. Холодная речушка с разноцветной водой, дрожащий огненный столп, тяжело дышащая тварь за спиной, которую Ишад чувствовала, но к которой так и не повернулась, двое воинов, один дух - все исчезло в мгновение ока
Ишад стояла на сухом полу в доме Тасфалена, и Хаут пытался увлечь ее с собой наверх.
Милосердия, просил Нико. Знать бы, что это такое и как можно его оказать подобным существам.
- Ишад... Госпожа, неужели вам не любопытно? - Хаут тронул кольцо, и Ишад почувствовала, как магия изогнулась мертвой петлей, посланная тщеславным и глупым ребенком.
От искушения Ишад переминалась с ноги на ногу. Она чувствовала, что стала сильнее, получив силу от Нико и его духа-хранителя Сейчас, здесь Ишад может покончить и с Хаутом, и с тем, что находилось внутри Тасфалена, поскольку она хоть и не видела его там, но знала, что откровение, полученное в месте отдохновения, скорее напоминало план, схему действий, а раз так, то он здесь, рожденный заново и исполненный некой силы Нико просил у нее милосердия для Роксаны..
Две половинки с треском сошлись
Ишад повернулась и рванулась к двери. Та устояла, и все же Ишад оказалась сильнее.
Хаут с криком рванулся вниз по ступеням, но было уже поздно. Ишад оказалась проворнее и, успев проскользнуть через дверь, заперла ее заклинанием.
Теперь, отойдя немного от двери, она поразмыслила над возможными формами милосердия и решила, что если Тасфален и Роксана в каком бы то ни было виде находятся там же, где и Хаут, то милость может быть только одна.
Наполненная силой, полученной из таинственного места, сути которого она не понимала, и с благословения верховного жреца бога, в которого не верила, Ишад начала читать заклинание столь сильное и быстрое, что в его мощи ей сомневаться не приходилось.
Периметр дома Тасфалена Ишад запечатала особым заклятием, под воздействием которого дверь будет закрыта до тех пор, пока те, кто остались внутри, не поймут, что означает милосердие
Когда последнее слово было сказано, Ишад вдруг увидела, что читала заклинание в самом центре огромной лужи и промокла до нитки.
Подобрав отяжелевшие одежды, она отправилась домой. Возможно, ей следовало бы сообщить Риддлеру о том, что произошло, но об этом позаботится Крит. Ишад не хотелось думать о Страте, который сейчас был вместе с Темпусом, живой или мертвый.
Сейчас Ишад хотела думать только о себе самой. Ей хотелось, чтобы все стало на свои места, а еще ей хотелось поразмышлять о милосердии, весьма странном, но по-своему благородном человеческом качестве.
А в доме то, что некогда называлось Роксаной, лежало трупом Тасфалена на кровати, наполовину потеряв сознание, оставшись почти без силы и памяти и сознавая лишь то, что желает выжить.
- Пыыыыы, - пробормотало оно, пытаясь снова и снова раздвинуть губы теперь уже дважды воскрешенного трупа. - Пыыыыы. - И снова:
- Пыыыыы. Хууууут. Пыыыыы...
Тем временем недоучившийся чародей барабанил в запечатанные магией окна, выкрикивая страшные заклинания, которые не только не могли помочь ему выбраться, но отскакивали от окон и били в него рикошетом, так что Хаут быстро убедился, что ему от них больше вреда, чем пользы.
В конце концов он перестал паниковать и подошел к кровати, наблюдая за мертвенно-бледной мумией человека, из-за которого он здесь очутился.
Того, кто притащил его сюда, из какого-то другого места... возможно, что из забвения. Любой другой на месте Хаута испытывал бы только чувство благодарности, но нисиец был слишком умен и зол для этого: он знал, что ведьмы всегда получают по заслугам.
Он рассчитывал на победу, но проиграл и теперь превратился в пленника, пусть даже в пленника в роскошном и изящно убранном доме. Его бывшая госпожа посадила его в клетку, точно птицу, и все это только из-за Тасфалена.
Хаут наклонился над телом Тасфалена, размышляя о том, как можно убить уже мертвого и как вытащить Роксану из этой оболочки, где она была бессильна.
Ему вдруг пришло в голову прислушаться, что же бормочет с кровати это существо.
- Пыыыыы, пыыыыы, пыыыыыль...
- Пыль? - переспросил нисиец. - Ты говоришь "пыль"?
Глаза воскресшего трупа раскрылись и глянули на него так, что Хаут отшатнулся и едва не упал.
- Пыыыыыль, - раскрылись синие губы, - на языыыыык.
- Пыль на твой... язык? - Конечно, вот в чем дело. Пыль. Ему нужна пыль.
Не просто пыль, как внезапно понял Хаут, а горячая, яркая пыль от уничтоженных нисийских Сфер. Труп был прав, пыль оставалась их единственной надеждой - для него, так же как и... для нее.
Хаут впервые призадумался над тем, чем могло грозить ему совместное заключение с Роксаной, нисийской ведьмой в мужском теле или, точнее, в том, что от него осталось. Стоит ей умереть, как те, кто держал ее душу, придут за ней, а Хаута, точно процент с долга, заживо проглотят или сожгут живым.
Его кожа покрылась мурашками, ибо в этом недвижимом теле еще таилось достаточно разума, чтобы понять это раньше, чем он.
Теперь перед Хаутом встала нудная задача: собрать по пылинке требуемое количество магической пыли.
Задача казалась безумно трудной, ведь в доме было полно пыли, но по большей части самой обыкновенной. Чтобы собрать ее в достаточном количестве, потребуются дни, недели, если не годы, тем паче что он совершенно не представляет себе, сколько же ее нужно.
И даже если вообразить, что он и впрямь соберет ее в достаточном количестве, то что с ней делать? Отдать ли ее дышащему на ладан полутрупу или же найти способ воспользоваться ею самому?
Хаут не знал этого, но у него было много времени для размышлений.
Поскольку никакого лучшего занятия не предвиделось, Хаут решил приступить к сбору пыли, просеивая пылинку за пылинкой...

***

В Санктуарии разыгралась буря, словно против города разом восстали все небожители. Дождь хлестал с такой силой, что пробивал затянутые бычьим пузырем окошки домов в Лабиринте. На город обрушилась неукротимая стена воды; канализационные туннели переполнились, и вода из отводных каналов выплеснулась на улицы, а во дворце слуги только и успевали подставлять ведра и баки под тут и там прохудившиеся крыши, сквозь дыры в которых низвергались настоящие водопады.
В порту вода поднялась настолько, что залила Набережную, благодаря чему Темпусу представилась прекрасная возможность предложить императору Рэнке Терону, Верховному жрецу Брахису и их свите на время отложить в сторону протокольные условности и немедленно перебраться во дворец, где было немного посуше.
К тому времени, когда императорский кортеж достиг дворцовых врат, Молин Факельщик и Кама были уже во дворце.
В тиши дворцового храма Молин воздавал благодарственные молитвы буре, которая гасила огни, оставленные без должного к ним божественного внимания и грозившие дотла спалить город.
А Кама тем временем, укрывшись в алькове от жреческих ритуалов, смотрела из окна поверх дымящихся крыш на огненный столп, раскачивающийся над Санктуарием.
Кама не могла точно определить, почему ее бросает в дрожь и стоят дыбом волосы. Возможно, причиной тому был холодный шторм, разбрасывающий дождевые капли с такой яростью, что они, подобно камням, били по дворцовой крыше, а может, колонна огня, которая отчаянно прогибалась в разные стороны, но упорно не желала гаснуть.
Кама особенно не волновалась по поводу Малина, наверное, потому, что никак не могла прийти в себя от последних событий: ведь ее собирались судить за попытку преднамеренного убийства или за что там еще. Конечно, ее занимали мысли о том, что думает о ней жрец, насколько он верит ей, что чувствует... и стоит ли ей терять из-за него голову.
Да ничего у них с ним не выйдет, он еще хуже, чем Крит. Но Молина, так же как и Крита, убедить в этом было невозможно. И какие могут быть разговоры, когда достаточно просто почувствовать, как реагируют их тела, касаясь друг друга.
Но не это страшило Каму, сейчас, чтобы выжить, ей понадобятся вся ее воля и разум. Слово Крита для отца значит много, и клятвенные узы и честь перевесят все ее доводы и призывы к разуму Риддлера.
Будь она мужчиной, все сложилось бы иначе, но в нынешнем ее положении оставалось надеяться только на Факельщика.
Он так и сказал, воспринимая свои слова как данность. Каме не понравилось чувство зависимости, хотя она и признавалась себе, что и на алтаре раздвинула бы ноги перед человеком, который только что подошел к ней, обнял за дрожащие плечи и поцеловал в ушко.
- Как здорово видеть столь вовремя поспевшее творение рук божьих, - мягко заметил он. - Доброе знамение, доброе. Тебе следует... Кама, да ты дрожишь.
- Я промокла, замерзла и вся в грязи, - запротестовала она, когда Молин нежно повернул ее к себе лицом, и прибавила:
- Пока ты там общался с Богом Бурь, мой отец и Терон во главе процессии проехали через дворцовые врата. Молин, моя жизнь в твоих руках, и не утешай меня фальшивыми надеждами или божьими дарами. Боги войны и не посмотрят на то, что я женщина, - они этого просто не заметят.
- Хвала всем богам погоды, что ты есть, - с чувством промолвил жрец и, пристально поглядев ей прямо в глаза, отошел наконец чуть в сторону. - Я позабочусь о тебе, как заботился об этом городе с его богами и даже о Кадакитисе. Доверься мне.
Будь на его месте кто-нибудь другой, Кама только расхохоталась бы, но в устах Молина обещание прозвучало убедительно. Если только она не хотела верить в него настолько, что не обратила внимания на его тон.
Так они и стояли рука в руке, пока сзади не послышался шум шагов и чьи-то голоса.
Они одновременно обернулись, и у Камы невольно вырвался смешок. Перед ними, обнявшись, предстали Джихан и Рэндал, тайзианский Хазард.
Вернее, если быть более точным, Джихан поддерживала хрупкое и изрядно побитое тело мага с такой легкостью, что ноги волшебника едва касались пола. Тусклый взгляд чародея блуждал по комнате, но Рэндал был в сознании, несмотря на страдальческий взгляд.
Глаза Джихан горели огнем, и Молин тихонько заметил Каме:
- Буря - конечно же, она вернула ей силы.
- Силы? - недвижными губами прошептала Кама. - А разве они покидали ее? Когда?
- Я расскажу тебе все чуть позже, любимая, - шепнул ей Молин.
Теперь он говорил уже звенящим голосом жреца:
- Джихан, моя госпожа, что привело вас в обитель Бога Бурь? Все ли в порядке с Детьми Бури? Здоров ли Нико?
- Жрец, - переступила с ноги на ногу Джихан, - разве это не очевидно? Рэндал и я любим друг друга и хотим пожениться согласно правилам твоей... веры... бога... чего угодно. Немедленно!
От удивления Рэндал только икнул и широко раскрыл глаза. Кама проявила бы к измученному маленькому магу больше сочувствия, если бы сама не начала только-только приходить в себя от шока. Молин назвал ее любимой.
Рэндал с трудом поднес руку к бровям, и Кама усомнилась в способности жертвы владеть собой, а тем паче дать согласие на свадьбу.
- Рэндал, - обратилась к нему Кама. - Сех! Ведьмины Уши, ты не спишь? Моему отцу не понравится твоя идея с женитьбой на воительнице, пока он не оценит всю пользу, которую можно из этого извлечь. Я бы...
Джихан вытянула руку в сторону Камы, и та почувствовала, как начинает замерзать.
Молин решительно загородил ее.
- Джихан, Кама не сказала ничего оскорбительного, ведь она и сама в затруднительном положении. С нашей помощью, Пенорожденная, ты выйдешь замуж за избранного тобою мага до... - жрец вытянул голову, глядя в окно, где вместо солнца по-прежнему виднелся демонический огненный столп и сверкали молнии Буреносца, - ...до заката солнца, если таково твое желание. Я тоже женюсь, если ты мне поможешь...
- Ты женишься? - Джихан недоуменно вздернула крылатые брови, но отвела свой мертвяще-холодный палец в сторону и положила руку на бедро.
- Да. Я женюсь на Каме. С Розандой мне будет легко договориться, поскольку она покинула меня в трудное время, но мне потребуется твоя помощь, чтобы получить разрешение от Темпуса... он ведь опекун твой и Камы?
- Опекун? - вскрикнули хором две женщины. Два изящных женских стана выгнулись, точно побеги лозы, а два поднаторевших в интригах ума начали лихорадочно вести поиск подходящего решения.
- Кто-то, - заговорил Факельщик, невзирая на протесты обеих дам, - должен поставить печать на актах о помолвке. - Жрец обрадовался, что нашел путь, как освободить Темпуса от Джихан, и считал, что уже за одно это Темпуса можно просить о любом одолжении.
Ради руки Камы, ради ее свободы и чести можно было посчитаться долгами, но ради ее любви он хотел большего. Обняв ее подобно мужу-защитнику, Молин шепнул:
- Доверься мне, прими официальную помолвку. Я жрец Матери Бей, Вашанки и Буреносца. Исполнение необходимых ритуалов займет не меньше месяца, а если ты того пожелаешь, можно протянуть и дольше.
Кама, почувствовав облегчение, осторожно вздохнула.
Молин Факельщик еще раз от всей души возблагодарил Бога Бурь, который счел нужным явить себя злосчастному Миру Воров во всем сиянии славы, дабы погасить пожар Хаоса и вернуть былые силы Джихан.
Обернувшись, он снова посмотрел в окно. На этот раз ему показалось, что даже дьявольский огненный столп поддается напору благословленного богом дождя.
Когда Молин Факельщик вышел навстречу высоким гостям в палатах Кадакитиса, Темпус все еще пытался объяснить Терону, который прибыл на окраину страны из-за зловещего черного дождя, все не прекращающегося в столице Рэнке, что визит Абарсиса и знамения велят соблюдать, а может, наоборот, нарушить правила регентства, что чума была надуманна (удобный способ держать под контролем Брахиса), а дождь самый настоящий, что пожары и разрушения просто следствия появления демонического огненного столпа, который имеет прямое отношение к Никодемусу, но абсолютно не связан с прибытием Терона и что "никто, мой друг, не выступит против нас, пока мы не покажем свою слабость".
- Мой повелитель и император, - протянул с поклоном Молин, и Темпус едва удержался от желания немедленно сообщить Терону, что архитектор и жрец Санктуария на самом деле замаскированный нисийский чародей, обманщик, интриган, вечно лезущий не в свое дело крикун, которого уже давно следует проучить.
Терон, который Молина не вспомнил, но узнал яркую сутану, немедленно напустился на него.
- Жрец, в чем провинилась твоя паства, если это место проклято погодой, ведьмой и демоном? - сурово вопросил он. - Если ты сам не в состоянии восстановить мир на этом крохотном клочке земли под небесами, я заменю тебя на более способного. Даю тебе время до Нового года навести здесь порядок - и никаких возражений. - Похожий на льва Терон побагровел: наконец-то он нашел козла отпущения.
Только один Темпус заметил едва изогнутые в улыбке уголки губ императора. Лев Рэнке проревел, обращаясь к Верховному жрецу:
- Видишь, Брахис, он тоже в ответе за этот бедлам, так что ознакомь его с моим указом: или же Санктуарий будет ублаготворен пред лицом богов и избранного ими представителя - меня! - или же вы оба с наступлением Нового года начнете подыскивать себе иное занятие.
Молин Факельщик был слишком умен, чтобы оправдываться или пускаться в пререкания. Он уверенно стоял, глядя на заросшее волосами левое ухо Терона, молчал, пока не уверился, что император закончил, и лишь тогда открыл рот.
- Хорошо, мой повелитель. Я сделаю все, что смогу, а пока позволь сообщить тебе - и Темпусу - некоторые новости. Прошлой ночью принц-губернатор Кадакитис сделал официальное сообщение о помолвке с бейсибской королевой Шупансеей... и испрашивает ныне дозволения угас.
- В самом деле? - Голос Терона изменился, и он радостно потер руки. - Такое событие стоит повторить в пересказе.
Темпус обнаружил, что вертит в руках кинжал. Рассеянно счищая грязь с рукояти, он ждал, какой еще сюрприз преподнесет Молин.
И тот не заставил себя ждать:
- Не только это, если вы позволите мне продолжать, сир? Большое спасибо. Второе: досточтимая Дочь Пены, отпрыск отца всех богов погоды Буреносца, выходит замуж за нашего верховного мага Хазарда Рэндала. И этот союз с нетерпением ожидает...
- Что? - Темпус едва поверил своим ушам. Какая несказанная удача. По крайней мере, Буреносец сдержал слово.
Молин продолжал, не обращая внимания на вскрик Темпуса:
- ...решения и принесет пользу нам всем. И, дабы ниспослать третье благоприятное знамение, я лично объявляю о своей женитьбе - при исполнении всех церемониалов и с позволения Темпуса, разумеется, - на госпоже Каме из Третьего отряда, дочери маршала. Тем самым будет заключен брачный союз армии и жречества, и внутренние разногласия исчезнут сами собой.
- Что ты собрался сделать? Ты сошел с ума! Крит говорит, что она пыталась убить... - Темпус прикусил язык, обдумывая сложившееся положение с такой скоростью, словно находился на поле боя. Факельщик сделал верный ход, чтобы взять власть в свои руки, укрепить свое положение и одновременно обезопасить себя от возможных обвинений и актов возмездия со стороны Темпуса. И одновременно спасал дочь Темпуса от долгого и унизительного расследования, ведь даже Крит признался, что, поскольку Страт жив и вскоре восстановит силы, Кама окажется более полезной для них живой, чем мертвой, если разделит ложе с Мол ином.
Крит также сообщил ему о получении ряда доказательств, что некоторые из членов НФОС стреляли окрашенными синькой стрелами. Командир его ударной группы сдерживал своих подчиненных против поспешных действий, давая Темпусу возможность с почетом уйти после того, как его собственную дочь обвинили в попытке убийства.
- И ты превратишь мою дочь... в честную женщину. Только не жди от меня приданого, поздравлений и не надейся на снисхождение, если потом пожалеешь о содеянном. Развод убьет тебя, так же как неверный шаг или предательство. - Это было меньшее, что только мог сделать для дочери Темпус. В присутствии императора его условия прозвучали как приказ. Хорошо, что жрец Вашанки
- Правда? В самом деле? - Нико отпустил детей и медленно, осторожно поднялся на ноги. На его теле были ясно видны следы пережитых испытаний: испещренная ссадинами кожа, истощенные мышцы, больные суставы и общая усталость в теле, от которой излечить могло только время. - Я рад... Я думал... ты мог решить, что я стал для тебя слишком большой обузой... все это мое наследство... проклятие ведьмы, духи и прочее.
- Ты лучший из тех, кто у меня есть, - спокойно ответил Темпус, - и единственный за целое столетие, кого я назвал своим партнером. Некоторых вещей не изменить.
Возможно, Терон мог и не понять смысл последних слов, но Нико-то понял и медленно, морщась от боли, подошел к Темпусу, обнял его, низко поклонился Терону и неловко пробормотал, что ему, пожалуй, лучше всего начать подготовку к отъезду.
Темпус вместе с Тероном вышли из детской. По пути наверх они на секунду остановились, чтобы посмотреть из дворцового окна, как истончившийся до нитки огненный столп качнулся вправо, влево и исчез из виду.

Предыдущая страница 14 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Джанет Моррис (Страница 1)
  • ИГРА ВЛАСТИ (Страница 1)
    В первую зиму после восшествия на трон Ранканской империи Терона предводитель наемников Темпус по локоть обагрил свои руки кровью невинных.
    • *** (Страница 1)
      На четвертый день буря немного утихла.
    • *** (Страница 1)
      Санктуарий ожидали новые неприятности, Роксана чувствовала это по ломоте в суставах.
    • *** (Страница 1)
      Никаких дел у Крита в Санктуарии не было, но он подчинился приказу и скакал с невероятной скоростью рядом с Темпусом и его неземной супругой Джихан, дочерью первородного бога.
    • *** (Страница 1)
      Дворец Кадакитиса был переполнен рыбоглазыми: их мужчины были увешаны таким количеством украшений, какого нельзя было встретить ни на ранканской знати, ни на илсигских проститутках, а женщины шокировали открытой разрисованной грудью и ядовитыми змеями, обвивавшимися вокруг их шей или рук.
    • *** (Страница 1)
      Жилище Ишад на берегу Белой Лошади больше напоминало дом, чем забытая богом лачуга Роксаны чуть дальше к югу, однако и оно не располагало к посещениям.
    • *** (Страница 2)
      Темпус и Джихан, влетев в детскую, обнаружили там Нико, который в каждой руке держал по ребенку.
    • *** (Страница 2)
      Жеребец Страта, которого он горячо любил и который выручал его из стольких передряг, стоял во дворе невредимый.
    • *** (Страница 2)
      Роксана пробудилась от тяжелого забытья, когда Нико ударом меча снес голову ее лучшему слуге, - ей будет не хватать телохранителя, а Невидимка еще пожалеет о содеянном.
    • *** (Страница 2)
      Сидя на кровати Нико в детской, Джихан, сняв чешуйчатую броню, прижимала к груди детей и не сразу заметила, как в комнату бесшумно заползла змея размером с человека.
    • *** (Страница 2)
      Внизу под мостом через Белую Лошадь томились в ожидании пасынки.
    • *** (Страница 2)
      Внутри дома Роксаны на берегу Белой Лошади пахло палеными перьями и все выглядело так, будто по дому пронесся ураган.
    • *** (Страница 3)
      Тем же утром, после того как небеса погасли, Темпус сидел рядом с Нико, когда в комнату заглянул Рэндал.
  • Кэролайн Дж. Черри (Страница 3)
  • НАВЯЗЧИВАЯ МЫСЛЬ (Страница 3)
    - Госпожа, - шепотом позвал Стилчо.
    • *** (Страница 3)
      Ишад отправила восвояси еще одну душу.
    • *** (Страница 3)
      Ранканский лорд, вставший с постели, чтобы задернуть занавески от неожиданного резкого порыва ветра, вдохнул тянувшийся с реки запах и вдруг испытал вожделение такой силы, что начал грезить наяву, грезить о чем-то страстном и нереальном, возможно, правда, что это было результатом действия кррфа, который лорд принял в преддверии грозовой ночи.
    • *** (Страница 3)
      - Черт побери, нет.
    • *** (Страница 3)
      Внизу послышался шум, растворилась дверь.
    • *** (Страница 4)
      Высыпавшие на небе звезды бросали неясный отсвет на построенную из крепкого камня усадьбу Тасфалена, на узорчатые оконные решетки и огромные бронзовые двери, которые были подобны тем, что обычно воздвигались в храмах.
    • *** (Страница 4)
      На глазах Страта была повязка, вот он услышал, как захлопнулась дверь и раздалась трель рожка.
    • *** (Страница 4)
      На улице Красных Фонарей наблюдалось некоторое волнение, высыпавшие из дверей борделей и кабаков посетители собрались в небольшую толпу на перекрестке.
    • *** (Страница 4)
      - Что ж, - заметил Джабал, - мне нравится такой подход.
    • *** (Страница 4)
      Оказалось, что отыскать Темпуса куда проще, чем это представлял себе Крит, когда узнал от Нико, в какую сторону направил свои стопы маршал.
    • *** (Страница 4)
      Лошадь негромко пофыркивала, переступая по камням брусчатки.
    • *** (Страница 4)
      Солнце едва окрасило на востоке в багрянец висевшую в небесах пелену, когда к неприметной лавчонке на Базаре подошла Ишад.
    • *** (Страница 5)
      - Я не смогу, не смогу, не смогу! - запричитала Мория и бросилась вниз, в зал, окруженная ворохом юбок и лент.
    • *** (Страница 5)
      - Я не смог найти его, - доложил Темпусу Крит.
    • *** (Страница 5)
      В открытую дверь непрерывным потоком вливались гости, прибывшие кто конным, кто пешим.
    • *** (Страница 5)
      Ишад остановилась, чтобы снять с вешалки плащ, и позволила Сгратону набросить его ей на плечи.
  • Линн Эбби (Страница 5)
  • ДЕТИ РАЗНЫХ ЛЕТ (Страница 5)
    В густые леса к югу от Санктуария пришла весна.
    • *** (Страница 6)
      - Я говорю тебе - она сошла с ума.
    • *** (Страница 6)
      Кама всматривалась в ночь из люка вонючей цистерны, предназначенной для сбора воды с крыш домов Лабиринта.
    • *** (Страница 6)
      Молин Факельщик устало прислонился к распластавшей крылья горгулье.
    • *** (Страница 7)
      Протянутая из темноты рука стальной хваткой сжала плечо Молина, и тот смог вырваться из объятий нападавшего, лишь упав в грязь и перекатившись через себя.
    • *** (Страница 7)
      Они возвратились во дворец лишь после того, как на востоке тускло посветлело небо, однако, как надеялись оба, раньше, нежели встанут с постели те, с кем Молину предстояло повидаться.
    • *** (Страница 7)
      Вернувшись в свои покои, Молин велел Хоксе приготовить ванну с горячей водой и найти сухую одежду и обувь.
  • Кэролайн Дж. Черри (Страница 8)
  • СМЕРТЬ НА ЛУГУ (Страница 8)
    Половицы скрипели от малейшего прикосновения, и Стилчо со всей возможной осторожностью крался к двери старого склада.
    • *** (Страница 8)
      Рассохшиеся ступеньки скрипели под ногами.
    • *** (Страница 8)
      Холодный и чистый ручей, вдоль которого шел Джанни, весело журчал среди валунов.
    • *** (Страница 8)
      - Входи, - вымолвил Крит, - держи руки на виду.
    • *** (Страница 8)
      По стеклу занавешенного окна застрекотала дробь, и Мория вздрогнула, схватившись рукой за сердце.
    • *** (Страница 8)
      - Он затих, - сообщил Рэндал.
    • *** (Страница 9)
      Где-то в доме хлопнула дверь.
    • *** (Страница 9)
      Гнедой жеребец несся по улице.
    • *** (Страница 9)
      Лес зловеще молчал.
    • *** (Страница 9)
      - Ишад!
      Взбежав по лестнице, Страт устремился к спальне, едва не сломав шаткие перильца.
    • *** (Страница 9)
      - Освободи меня, - прошептал Рэндалу Нико, уловив момент, когда Джихан отлучилась по очередному из бесчисленной череды дел, которые неизбежно отвлекали на себя внимание Пенорожденной.
    • *** (Страница 9)
      В спальне недвижимо лежали двое.
    • *** (Страница 9)
      Дверь в кабинет Молина распахнулась с такой силой, что ударилась о стену.
    • *** (Страница 9)
      Все шло вверх дном.
    • *** (Страница 9)
      Удерживаемый Джихан и Темпусом, Нико выгнулся дугой.
    • *** (Страница 9)
      По комнате гулял ветер.
    • *** (Страница 9)
      Мория видела, как он упал.
    • *** (Страница 10)
      Тело Нико содрогнулось от очередного приступа.
    • *** (Страница 10)
      От бушевавшего урагана стенали, ломались и падали деревья.
    • *** (Страница 10)
      Свободный глаз Нико открылся.
    • *** (Страница 10)
      - Не делай ему больно, - попросила Мория.
    • *** (Страница 10)
      Запыхавшийся, взмыленный Крит соскочил с седла на мраморный пол и в следующий миг уже поднялся по ступеням крыльца.
    • *** (Страница 10)
      Страт двинулся с места.
    • *** (Страница 10)
      Тасфален схватился за Сферу, по-волчьи оскалившись.
    • *** (Страница 10)
      - .
  • Линн Эбби (Страница 10)
  • ОКОВЫ МАЛЫХ СИЛ (Страница 10)
    В том самом месте, которое Молин Факельщик когда-то выбрал в качестве убежища от всеобщего беспорядка, царила атмосфера военного лагеря.
    • *** (Страница 11)
      Ишад направилась к Белой Лошади одна, расставшись с бейсибским эскортом у дома Пелеса, где на них напали люди, именующие себя "революционерами".
    • *** (Страница 11)
      Уэлгрин размеренно расхаживал по полутемной крохотной комнатушке.
    • *** (Страница 11)
      Уэлгрин прочел послание Молина, скомкал его и швырнул в мусорное ведро.
    • *** (Страница 11)
      Понимание ситуации приходило к Стилчо медленно, что не удивительно, поскольку в доме Ишад не было времени на размышления.
    • *** (Страница 11)
      В комнате горели свечи, Ишад лежала на кровати, утопая в шелках.
    • *** (Страница 11)
      - Тебе нужно поесть.
    • *** (Страница 11)
      - Я думал, что мы ее потеряли, - признался Темпус, наблюдая, как Пенорожденная медленно спускается с холма.
    • *** (Страница 11)
      Укутанные в бархатные покрывала, Дети Бури недвижно лежали в комнате с куполообразным потолком, которую все называли илсигской опочивальней.
    • *** (Страница 12)
      Мозаичный пол инкубатора по колено покрывала ледяная вода.
    • *** (Страница 12)
      Роксана находилась внутри Сферы Могущества дольше, нежели можно было сейчас, когда ее связь с жизнью поддерживалась через мертвое, уже тронутое тлением тело Тасфалена.
    • *** (Страница 12)
      Уэлгрин отставил котелок в сторону.
    • *** (Страница 12)
      Принц Кадакитис принял поднос из рук бейсибца-жреца.
    • *** (Страница 12)
      Наконец-то пришла ночь и темные чувства смертного духа затуманили небеса, подобно дыму и неизменному туману.
    • *** (Страница 12)
      Хаут постарался сделаться как можно незаметнее, как тогда, когда он был танцором или рабом.
    • *** (Страница 12)
      Сила уничтоженной Сферы швырнула Ишад к стене.
    • *** (Страница 12)
      Молин Факельщик одним из первых вскарабкался на дворцовую крышу, чтобы получше рассмотреть столб из пламени.
    • *** (Страница 12)
      Ярчайший свет осветил спальню принца.
  • Джанет Моррис (Страница 13)
  • ОГНЕННЫЙ СТОЛП (Страница 13)
    Дующий из гавани вонючий ветер нес с собой смерть.
    • *** (Страница 13)
      Впервые Крит был благодарен колдовской погоде, которая сделала Санктуарий более зачумленным, нежели того могли добиться воюющие стороны.
    • *** (Страница 13)
      Ишад сумела погасить пламя на волосах и одежде, но огонь продолжал бушевать у нее внутри.
    • *** (Страница 14)
      В Санктуарии разыгралась буря, словно против города разом восстали все небожители.


Роберт Асприн
редактор этой серии

Душа города

Цикл: "Мир воров"

Читать книгу

Анонс

Санктуарий - город искателей приключений и изгоев общества. Здесь люди и не люди живут по законам мужества и силы, подлости и коварства. Кажется, что все мыслимые и немыслимые пороки нашли себе пристанище в этой обители авантюристов, воинов и магов - Мире Воров.
Добро пожаловать в Санктуарий!

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление