Роберт Асприн - Боевая элита Империи

Роберт Асприн

КНИГА ПЕРВАЯ

Глава 1

Я проснулся. Рефлекторно, как только ко мне вернулось сознание, я пошарил рукой, ища оружие. Оружие было на месте: я чувствовал его в темноте часть на поясе, часть на панели над головой. Я позволил себе расслабиться, поднимаясь на новые уровни подсознания. Мое оружие при мне, я жив, я тзен, я служу Империи, меня зовут Рахм.
Меня вовсе не удивил тот факт, что, осознав себя, я прежде подумал о службе, нежели вспомнил собственное имя. Это в натуре всех тзенов - прежде думать о роде и об Империи, а потом уже о себе самом. Тем более это относится к нам - касте Воинов. Мне доводилось слышать теории, - разумеется неофициальные, - что представители других каст, особенно Ученые, ставят личность превыше рода, но я не верю в подобную чепуху. Тзен есть тзен.
Я попробовал напрячь конечности. Тело функционировало нормально. Я был готов к бою. Однако снаружи было тихо: не выла сирена тревоги, не слышалось звуков битвы. Тем не менее я весь подобрался, когда нажал хвостом на запирающий механизм моей полки. Дверца чуть скользнула вниз, и я прильнул к образовавшейся щели, оглядывая пространство.
В отсеке царил полумрак, почти как при луне. Воздух был теплый - не горячий, а именно теплый и влажный, - точь-в-точь ночь на Черных Болотах. Вот оно что. Нас разбудили не для релаксации и не для приема пищи. Нас подняли для охоты. Мы готовились к бою.
Без дальнейших раздумий я сдвинул дверь до упора и начал спускаться с полки, но остановился. По проходу шел другой тзен, и я столкнулся бы с ним. Выждав, пока он наверняка пройдет, я спустился на пол и пристегнул оружие к поясу.
То, что я был выше рангом, не имело значения: в этой ситуации право было на его стороне. Меня остановила даже не вежливость, а элементарная логика. Проход чересчур узок для двоих, а он спустился в него первым.
Мы не поздоровались и даже не кивнули друг другу, когда он проходил мимо, только хвост его слегка задел пол, издав короткий скрежещущий звук. Его без труда можно было узнать в полумраке по трехметровому, огромному даже для Воина, росту.
Это был Зур, мой заместитель в предстоящей кампании. Я уважал его за его таланты, он уважал меня за мои. Я не пожелал ему удачи и не стал давать последние наставления. В этом не было нужды. Он - тзен.
Как и другие пилоты моей эскадрильи, он показал себя на учениях превосходным бойцом, и у меня не было оснований опасаться, что они подведут меня в настоящем сражении. Если же он или кто-то другой струсит, запаникует и это поставит под угрозу мою жизнь или исход операции, я сам убью его.
Теперь проход был свободен, и я двинулся по нему к точке пересечения переборки со спальными полками с гибкой плексистальной стеной, отгораживавшей реакторный отсек. В данный момент я был благодарен судьбе за то, что я офицер.
Флаеры командиров эскадрилий помещались в нижнем ряду, почти у самого пола, так что мне было не нужно карабкаться вверх по изогнутой стене. Не то что мне так уж не нравятся подобные упражнения - просто уже в самом начале тренировок выяснилось, что я неважно переношу высоту. Это никак не проявляется во время полета, просто мне не доставляет особого удовольствия неподвижно висеть между небом и землей.
Я не стал тратить время на проверку готовности флаера.
Это забота Техников. Я умею управлять флаером и устранять мелкие неполадки, но сами машины - это дело Техников, как мое дело - война. Даже если они и допустили какой недосмотр, я все равно не смогу его обнаружить.
Вместо этого я занялся оружием. Этого не способен сделать ни один Техник. Я не хочу сказать, что они ничего не смыслят в войне. Они тзены, а каждый тзен из любой касты в открытом поединке куда более достойный противник, чем любое другое разумное существо во Вселенной. Но я Воин из касты Воинов, боевой элиты Империи, и должен сам заботиться о своем оружии.
По правде говоря, оно вряд ли понадобится мне в предстоящей операции, но я привык иметь его под рукой. Это греет мне душу. Как многие другие Воины, я еще не вполне привык к этим сверхсовременным штучкам, в таком изобилии появившимся в последнее время. Технический прогресс обрушился на нас, подобно лавине, и традиционное ручное оружие для меня что-то вроде спасительной соломинки. Оно связывает меня с нашим прошлым, напоминает о Черных Болотах. Даже Верховное командование не возражает, когда пилоты, отправляясь на боевое задание, берут с собой ручное оружие. Командование только ограничило вес личного багажа, который Воин может взять с собой в полет. Никто не смеет встать между тзеном и его оружием. В том числе другой тзен.
Удовлетворившись результатом осмотра, я забрался в машину и поудобней устроился в плавающем кресле. С тихим вздохом задвинулась дверца. Я ждал, когда на приборной панели загорится сигнальная лампочка и погаснут огни в отсеке. Это будет означать, что легион готов начать операцию.
В отличие от колониальных кораблей, транспорт, в котором мы сейчас находились, выглядел абсолютно пустым и безжизненным. Здесь нет места ничему, что не является жизненно необходимым для нашей задачи. Но из-за этого не на чем остановить взгляд, сосредоточить внимание в последние минуты перед стартом. Так что мысли против моей воли обратились к предстоящей операции. "Против моей воли" вовсе не означало, что во мне слаб боевой дух или что я боюсь за свою жизнь. Ведь я тзен. Однако мне не нравится сама идея геноцида.
Наконец обе стены - та, на которой был закреплен мой флаер, и та, что напротив, - завибрировали и стали менять очертания. Операция началась. Стены медленно выпрямлялись, превращая перечеркнутую параболу отсека в узкий и длинный равнобедренный треугольник. Теперь флаеры на моей стороне почти совместились с флаерами противоположной стены, выстроившись в строгом шахматном порядке. Мы уподобились взведенным бомбам, готовым в любую минуту обрушиться на голову неприятеля.
Заканчивая приготовления, мы знали, что в это время точно так же выпрямляются стены в соседних отсеках и освобожденное нами пространство заполняется рядами других флаеров. Ни сантиметр поверхности на корабле не пропадает впустую.
Пол подо мной разверзся. Мой флаер был нижним в ряду, и ничто не заслоняло обзор. Я ощутил легкое головокружение, заглянув в зияющую подо мной мрачную бездну. Да, все-таки мы, тзены, не воздушные твари.
Затем я почувствовал, что лечу вниз. Я не ощутил никакого толчка или рывка, когда корабль сбросил нас, просто неожиданно начал падать. И хотя я стараюсь не заострять внимание на собственных ощущениях, должен заметить, что чувство было не из приятных.
Как нас и предупреждали на совещаниях, вторжение началось ночью. Это было тактически верно, поскольку противник наш из разряда дневных охотников, тзенам же более свойственна ночная активность. И внезапная ночная атака сразу давала нам огромное преимущество. Однако поверхность планеты, к которой мы столь стремительно приближались, была погружена во мрак, надежно скрывавший все живое.
Встречные потоки воздуха швыряли из стороны в сторону мой флаер, но это не вызывало у меня беспокойства. Штурман корабля, несомненно, учел этот фактор, так же как и атмосферное давление, и метеорологические условия. Пилоты и штурманы - знатоки своего дела и обучены не хуже нас.
Диск управления под моими ногами издал тихий звон. Это означало, что я вошел в зону действия одного из энергоисточников, которые корабли-разведчики сбросили заранее, и тем не менее я продолжал падать. Теперь я уже мог различить поверхность внизу. Далеко-далеко слева сверкала широкая водная гладь, прямо подо мной поднимался какой-то горный хребет, справа же простирался бескрайний лес.
Несомненно, планета в высшей степени пригодна для жизни. Не удивительно, что враг решил поселиться здесь и что мы собираемся отнять у него планету.
Диск управления звенел все громче, но я все еще падал. На мгновение у меня мелькнула мысль, что отказал автопилот, однако я тут же отбросил ее. Программы настолько надежны, что серьезного сбоя быть не может, а потому оснований для волнения нет.
Именно в это мгновение, словно бы в подтверждение моим мыслям, включился автопилот, отреагировав на стремительно приближавшуюся землю. С легким треском раскрылись огромные, как у летучей мыши, крылья из плексистали, до этого момента сложенные и прижатые к бокам машины. Поймав мощный поток воздуха, флаер дернулся и плавно заскользил в свободном парении. Внезапное торможение глубоко вдавило меня в упругий гель сиденья. Я даже прикрыл глаза.
Резкий нажим обеими ногами на диск - и флаер вышел из автоматического режима, переключившись на ручное управление.
Несколько секунд он продолжал скользить вперед по наклонной, затем я остановил машину, удерживая ее в одной точке манипуляциями с диском управления. Это требовало большого искусства, но мы так долго тренировались, что выполняли необходимые действия не задумываясь. Машина была как бы частью моего тела и требовала не больше умственных усилий, чем движение, скажем, руки или ноги. Флаер просто высокотехнологичное средство передвижения - и ничего более.
Мысли должны быть целиком сосредоточены на операции, на противнике.
Я воспользовался паузой, чтобы осмотреться, используя как собственное зрение, так и ультразвуковой локатор. Я не большой поклонник локаторов, но должен признать, что на флаерах они просто необходимы. Ведь мы летаем на таких скоростях, что порой нашего природного ночного зрения просто недостаточно, чтобы вовремя среагировать на приближающееся препятствие.
Мой флаер висел над долиной реки. Двигатели вертикальной тяги легко удерживали машину в воздухе. Впереди и справа темнел бескрайний лес, который я заметил еще с высоты. Да, штурман, сбросивший нас, все рассчитал превосходно.
- Докладываю готовность, Рахм.
Это Зур подал мне телепатический сигнал. Я даже не обернулся. В этом не было нужды. Зур сказал мне все, что я должен был знать: эскадрилья построилась в боевой порядок, зависнув над долиной, - каждый флаер на своем месте в каре, все готовы ринуться в бой.
Я телепатировал свой приказ подразделению:
- Пуск двигателей по моей команде. Приготовиться...
Три... Два... Один!
Я вдавил в пол диск управления, физически ощутив прокатившуюся по машине волну энергии, когда включился маршевый двигатель. Ни рева, ни даже легкого шелеста не раздалось при этом. Вот оно, преимущество новой системы.
Искровые двигатели работают совершенно бесшумно, придавая дополнительное преимущество нашей излюбленной тактике внезапного броска. Существа, изобретшие эти двигатели, использовали их в бесшумных подъемниках и на заводах. Мы, Воины, нашли им иное применение.
Эскадрилья устремилась вперед, во мрак - в первую атаку новой войны.

Глава 2

Сквозь мрак мы смутно различали силуэты машин других эскадрилий, следовавших параллельным курсом. За нами шли еще четыре волны флаеров дивизиона. Сотня звеньев, шесть сотен наших машин против нескольких сотен тысяч врагов. И все-таки мы не беспокоились за исход операции. Наши флаеры давали нам неоспоримое преимущество в скорости и маневренности. Пушки, установленные на них, практически не оставляли противнику шансов остаться в живых. С такими машинами и вооружением победа наверняка будет за нами, несмотря на перевес в численности противника. История наших войн подтверждает мою уверенность. К тому же мы тзены. А врожденные и натренированные боевые рефлексы тзена всегда одержат верх над слепым инстинктом насекомых. Мы выиграем эту войну. Мы выиграем ее, потому что обязаны выиграть.
Мы подлетали к кромке леса, не сворачивая и стараясь держаться как можно ниже. Флаеры моего звена летели пока еще не к какой-то определенной цели. Громадные деревья преградили нам путь. Мощные стволы около десяти метров в диаметре устремлялись ввысь, а гигантские кроны скрывались где-то высоко во тьме. Заданный квадрат был уже близко. Если штурман не ошибся в расчетах, если пилоты всех эскадрилий не отклонились от курса и заданной скорости, то атака должна начаться одновременно во всех квадратах, входящих в боевую задачу дивизиона, секунда в секунду с началом боевых действий на всей планете. Теоретически это помешает противнику сосредоточиться для контратаки.
Я видел черные кучи гнезд в высоких кронах, когда мы бесшумно пролетали между стволами. Я всматривался во тьму, пытаясь разглядеть противника, но не мог различить ничего, кроме каких-то размытых, меняющих очертания клякс. Враги спали, тесно сбившись в огромные не правильной формы шары, даже не подозревая, что тени смерти скользят под ними, что враг вторгся в их цитадель. В этом не было ничего удивительного. Они и их союзники безраздельно властвовали во Вселенной миллион лет. Нам, тзенам, пришлось приложить немало усилий, чтобы спрятаться от их глаз, утаить сам факт своего существования и тем более развития - до того момента, когда мы наконец подготовимся к схватке. Но теперь мы готовы к ней, и враги узнают о нас - если, конечно, кто-нибудь из них уцелеет.
И все же мне очень хотелось рассмотреть их получше. Я никак не мог представить себе осоподобное существо с почти десятиметровым размахом крыльев. Разумеется, мне доводилось видеть рисунки и трехмерные проекции, однако лучше увидеть врага своими глазами.
Я был уверен в себе, и все же меня терзало какое-то смутное беспокойство. Я бы предпочел впервые схватиться с противником на твердой поверхности, а еще лучше - на болоте, где вода перемежается с островками суши. Это была наша родная стихия. Вести же бой в воздухе, да еще с крылатыми существами... Что ни говори, мы не рождены, чтобы летать, сколько ни упражняйся с флаерами. Я надеялся, что исход первого боя решит не способность лучше летать, а другие факторы.
Нет, я не сомневался в правильности стратегии, выбранной Верховным командованием. Это равносильно самоубийству - воевать на земле, когда противник еще сохраняет преимущество в воздухе. Просто мне было не по себе.
Флаер тряхнуло: что-то врезалось в машину столь внезапно, что я не успел сманеврировать. Тварь прилипла к прозрачному фонарю кабины, царапая его поверхность и явно пытаясь проникнуть внутрь. Боковым зрением я видел бесновавшееся почти над моей головой существо, и мне с трудом удалось сконцентрироваться и смотреть вперед, чтобы не врезаться в дерево. Я мельком успел разглядеть вытаращившиеся на меня фасеточные, с каким-то металлическим блеском глаза и скрежещущие по прозрачному пузырю кабины огромные челюсти, потом я резко накренил флаер, и существо пропало. Сзади раздался негромкий хлопок, словно выпустили сжатый воздух, - это Зур прикончил нападавшего. Я скосил глаз на фонарь кабины: на том месте, где только что был противник, виднелись глубокие царапины и пятна от разъевшей поверхность слюны.
Я был доволен. Мгновенная стычка встряхнула меня и обострила реакции лучше любого психологического тренинга.
Кровь забурлила в жилах, тело повиновалось быстрее, экономя столь драгоценные доли секунд. Теперь не нужно тратить на это первые минуты боя, я вступал в него уже готовым к кровавой схватке, с хорошо контролируемым азартом. И тут впервые за последнее время в моей душе забрезжила смутная надежда выбраться из этой переделки живым.
Мы вошли в свой квадрат. По моей команде звено растянуло строй, увеличив дистанцию между машинами. Затем так же, строем, мы сделали заход над деревьями - и Война с насекомыми началась.
События, как это нередко бывает в сражении, начали развиваться настолько стремительно, что мысль не успевала за действиями. Мы так долго тренировались с флаерами и пушками, что они стали как бы частью нас самих, и мы не задумывались, что нужно сделать в следующую секунду, как не задумывались над движениями собственного тела. Наши мысли и чувства были сосредоточены на противнике.
Затем все смешалось, слилось в калейдоскопе мгновенных картин и обрывков отработанных до автоматизма инструкций.
Старайтесь применять только холодные лучи... менее эффективны, чем горячие, но вызывают меньше повреждений лесного массива... когда-нибудь мы переселимся на эту планету... Рой прямо по курсу... прожечь проход... не отклоняться от заданного курса больше чем на пять градусов... захватить три гнезда широким лучом... при большем отклонении попадешь в сектор огня соседнего флаера... поворот на девяносто градусов... разворот вправо, только вправо... справа по курсу машина Кор... не позволяй ей развернуться влево... обойти ствол и сжечь гнезда, мощность луча максимальная... Противник на правом крыле... сделать бочку... сжечь гнезда... не отклоняться от заданного курса...
Мы выметали квадрат, как метлой, передвигаясь рваным зигзагом. Строгий геометрический рисунок был бы проще и эффективней, но он опасен своей предсказуемостью. Уже на третьем заходе противнику останется только сгруппироваться и поджидать нас в вычисленной точке. А потому мы летели по ломаной, прихотливой линии, вновь и вновь пересекая свою же траекторию, прожигая путь сквозь рои преследующих нас врагов.
Разворот вправо... сжечь гнезда... только холодные лучи...
Мы играли со смертью. Наши флаеры способны легко отрываться от медлительных противников, но на больших скоростях приходится отвлекаться на маневрирование, чтобы не врезаться в дерево, - а это чревато опасностью пропустить гнездо. На слишком низкой скорости противник может перехватить тебя. А потому мы то рывком бросали машину вперед, то делали бочку, чтобы стряхнуть противника, своей тяжестью способного увлечь флаер на землю.
... Обойти дерево... прожечь рой... вираж вправо... сжечь гнезда.:. сделать бочку...
Какое-то смутное, неприятное предчувствие не давало мне покоя. Все шло чересчур гладко. Все мои бойцы выходили на связь, а на развороте я видел звено в полном составе. Мы не потеряли пока ни одной машины. Ни одного Воина. Если и в других дивизионах то же самое, то нам не избежать проблем.
... Не отклоняться... бочка... разворот вправо... сжечь гнезда...
Мы завершали очистку квадрата. Но меня слегка беспокоила северная сторона. Зоны действия частично накладывались друг на друга, чтобы не оставалось "карманов", где мог уцелеть враг. Для этого нужна особая слаженность действий, ведь звенья могли случайно столкнуться. Такая схема требовала дополнительных усилий, зато была эффективной. Тем не менее в нашем случае что-то было не так, как надо. С северной стороны никого, кроме нас, не было, а, разворачивая машины для очередного захода, мы видели нетронутые гнезда за пределами нашей зоны.
Да, что-то неладно в северном квадрате. Решение следовало принять безотлагательно. Я недолго мучился сомнениями, поскольку в подобной ситуации возможен только один выход. Мы не могли рисковать, оставив хотя бы одно гнездо. Это война на полное уничтожение. Иначе через какое-то время нам придется вернуться, чтобы повторить все сначала. Только тогда противник будет уже начеку. Этого допустить нельзя.
Когда мы закончили, я дал команду вернуться к северной границе. Без сомнения, приказ вызвал некоторое удивление, однако мои пилоты - тзены и подчинились беспрекословно, развернув свои флаеры влево. Сейчас разворот влево был безопасен. Не нужно думать о Кор, если готовишься к новой атаке.
Бой был жестокий, как и следовало ожидать: нам не хватило времени, чтобы согласовать действия, так что оставался единственный вариант - правильный геометрический рисунок полета. А геометрически правильные рисунки, как я уже говорил, таят в себе самоубийственную опасность.
Нам уже приходилось вести огонь не столько по гнездам, сколько по живому противнику, когда я услышал долгожданный сигнал. Входя в чужой квадрат, мы включили сигнал оповещения "пересек границу", сообщая соседнему звену о своем присутствии. И наконец получили ответ.
- Сигнал приняла, - услышал я. - Благодарю за помощь, операцию завершу своими силами. Можете возвращаться в пункт встречи.
Я обратил внимание на то, что пилот говорит о себе в единственном числе.
- Сообщите потери, - запросил я.
- Уничтожены пять флаеров. Моя машина повреждена.
Стыковка с транспортом невозможна. Тем не менее операцию завершу сама. Можете возвращаться в точку встречи.
Я было усомнился, что она действительно справится в одиночку там, где нам вшестером приходилось несладко, но я тут же забыл об этом. Она тзен. И если она утверждает, что справится, значит, справится.
- Возвращаемся в точку встречи! - Я резко послал машину вверх, выводя ее из-под деревьев в свободное пространство. Я вдруг с беспокойством вспомнил о Кор, однако мои опасения оказались напрасными. Когда мы поднялись в сумрачное предрассветное небо, ее флаер был на своем месте в строю.
Я не стал раздумывать о мужестве пилота, оставшегося в одиночку сражаться с врагами. Для тзенов подобный поступок не является таким уж выдающимся героизмом. Она просто выполнила свой долг.
Небо было совершенно пустынным. Это не удивляло, так как мы были последними. Остальные звенья уже на пути к месту встречи.
Далеко внизу горел лес. Кто-то неосторожно воспользовался горячими лучами. Пролетая над охваченным пожаром участком, я рассмотрел его внимательнее. Пылала узкая полоска леса, отделенная от основного массива рекой. Возможно, вода остановит огонь. После всех титанических усилий сохранить лес будет крайне обидно потерять его из-за небрежности какого-то одного пилота.
Мы подлетали к точке встречи и начали набирать высоту. Мы уже различали корабль, окруженный флаерами. Они ждали очереди на погрузку. Постаравшись отвлечься от тревожных мыслей, я пристроился за ними. Или мы не единственные, кто опоздал, или...
Уже подходила наша очередь. Я сделал широкую петлю вокруг корабля, давая знак своему звену перестроиться в ряд.
Все, можно начинать погрузку. Я направил машину к открытому люку, но...
Люк закрылся. На наших глазах корабль сошел с орбиты и стал стремительно удаляться.

Глава 3

Один из наиболее щекотливых моментов в разработке будущей военной кампании - это планирование потерь. В эпоху звездных войн данный аспект приобрел особое значение. Прежде всего необходимо определить число бойцов, нужных для успешного завершения операции с учетом вероятных потерь. Затем необходимо рассчитать количество кораблей, запасы топлива, воды и продовольствия, достаточные для транспортировки уцелевших Воинов обратно, в Империю. Если чересчур занизить необходимое число бойцов, можно проиграть кампанию. Если слишком завысить - потеряешь весь легион,. если в космосе выйдут запасы горючего и продовольствия.
Верховное командование нашло мудрое решение проблемы: оно планировало потери заранее - и уже не отклонялось от этой цифры. Потери могли быть больше, но никогда - меньше.
Командование определяло, сколько бойцов должно возвратиться на транспорт после завершения операции, и, когда расчетное число поднималось на борт, люки просто-напросто задраивались.
Все, кто еще оставался снаружи, автоматически попадали в категорию "запланированных потерь". Именно это и произошло с нами.
Поскольку это была наша первая операция в войне с насекомыми, Ставка, не имея реальных данных, исходила из максимальной величины "запланированных потерь". Это обеспечивало успех операции. Но это также означало, что мы остались за бортом.
Нечего было рассчитывать, что нас подберет другой транспорт. Если бы на другом транспорте было место, мы получили бы приказ следовать туда. Однако такого приказа не последовало. Потому что свободного места не было. Теперь мы официально числились погибшими.
Ситуация была довольно курьезной - живой командир живых "призраков". Что должен делать тзен после собственной смерти?
В такой ситуации я должен был знать мнение всех пилотов звена...
- Ваши соображения!
Я полагал, что им потребуется некоторое время, чтобы собраться с мыслями, однако Кор откликнулась сразу:
- Если мы умерли, то наша задача - взять с собой в последний путь к Черным Болотам как можно больше врагов.
Возможно, нам удалось уничтожить все яйца и маток во время атаки, однако на планете еще много рабочих ос, которых мы можем убивать, пока не иссякнут энергоисточники.
- Рахм, Ахк на связи. Не уверен, что мы должны так легко смириться с фактом собственной смерти. Может быть, просто прервана связь с транспортом. Предлагаю использовать оставшуюся энергию на поиск другого транспорта. В случае неудачи будем думать, что делать дальше.
- Позволю напомнить, - послышался голос Ссах, - что пока командует Рахм. И его обязанность - взять на себя бремя решения, каким бы тяжелым оно ни казалось. Нечего тратить драгоценное время на бессмысленную болтовню.
- Махз согласен с точкой зрения Ссах! Я уже хотел ответить по поводу моего уклонения от служебного долга, как послышался невозмутимый голос Зура:
- Разрешите мне, командир. Я считаю, нам незачем умирать.
Но даже если Черные Болота и призовут нас к себе, прежде мы успеем многое сделать для Империи.
Его слова заинтриговали меня.
- Поясни, Зур.
- На планете еще остались другие члены Коалиции насекомых. Это означает, что наш флот еще вернется. И тогда мы воссоединимся с Империей, если сумеем продержаться до этого момента. Но даже если мы не доживем, все равно оставим для Империи ценную информацию.
В его словах определенно был смысл. Если есть шанс послужить Империи, то тут больше нечего обсуждать.
- Следуйте за мной! - скомандовал я, направив флаер к поверхности планеты. Звено устремилось следом, на ходу перестраиваясь из полукруга в каре. Мы снова обрели смысл существования.
Теперь важнейшим фактором было время. Наземных энергоисточников не хватит надолго. Они скоро иссякнут.
Энергоисточники действуют еще какое-то время после завершения операции, чтобы обеспечить возможность оставшимся найти запасной транспорт, а потом прекращают работу. Но, как мы уже выяснили, реальные потери оказались меньше расчетных. Стало быть, энергии израсходовано больше, чем предполагалось, и источники на пределе. Наши двигатели могут заглохнуть в любой момент. Никто не может сказать, когда это произойдет.
- При снижении увеличить дистанцию между машинами.
Продолжать поиск самостоятельно. Нам нужна большая, глубокая пещера в невысокой горе, не дальше чем в полукилометре от источника воды, желательно с "козырьком". Держитесь подальше от леса, на минимальной высоте.
Как справедливо заметила Кор, на планете еще оставались рабочие осы и нам следовало соблюдать осторожность, чтобы не обнаружить себя и не стать объектом их мстительной ярости.
- Командир! Разрешите предложить...
- Не разрешаю, Ссах! Ты правильно сказала, здесь принимаю решения я, и я уже сделал это. Выполняй приказ!
Звено рассыпалось, каждый ушел в свой сектор поиска. Наши машины тенью неслись над низкими холмами предгорий. Мы стремились найти убежище прежде, чем отключатся источники.
Амплитуда поиска возрастала, каждый новый заход требовал все большего времени. Я уже начинал беспокоиться. Если мы слишком отдалимся друг от друга, то не сможем собраться, когда вдруг иссякнет энергия.
Я сделал еще один заход, но не обнаружил ничего похожего на то, что требовалось. Если мы разбредемся в разные стороны, то не сможем даже поддерживать телепатическую связь.
- Командир! Обнаружила пещеру!
- Понял тебя, Ссах. Какой там вход? Флаер сможет пройти?
- Я уже осмотрела ее. Проход достаточно широк. Пещера нам подходит.
Я уже не первый раз замечал за Ссах склонность к авантюризму. Однако теперь не время обсуждать это.
- Всем слушать мой приказ! Подтвердить получение сообщения Ссах и следовать в указанном направлении.
- Махз подтверждает.
- Ахк подтверждает.
- Зур подтверждает.
Я выждал несколько секунд. Кор не отвечала.
- Зур, Махз, вы ближе к сектору Кор. Ретранслируйте мой приказ и ее подтверждение.
- Она подтверждает, командир, - услышал я голос Махза.
Итак, все приняли приказ. Я развернул машину и послал ее вперед, ориентируясь на сигнал Ссах. Я выжал из флаера все, на что он способен, - и очень скоро оказался перед устьем большой пещеры. Вход был очень низкий, чуть выше трех метров, однако достаточно широкий, чтобы не задеть его крыльями. Уже на подлете я увидел, как машины Ахка и Махза исчезли в темном зеве.
Я выключил двигатель и заскользил почти над самой землей.
Хотелось верить, что в пещере достаточно места и я не врежусь в головные машины. В противном случае меня бы предупредили.
Вход в пещеру уже чернел передо мной; я проскочил его благополучно. Утренний свет неожиданно сменился полной тьмой, однако экран локатора свидетельствовал, что я нахожусь под потолком огромной, метров двенадцать в высоту, каверны. Внизу виднелись силуэты только четырех флаеров, но определить, кто отсутствует, было невозможно. Перед посадкой я сделал глубокий вдох и задержал дыхание. Даже теперь, при минимальной скорости полета, земля приближалась слишком быстро, а наши флаеры не приспособлены для аварийных посадок.
Машина грянулась оземь, ее сильно тряхнуло и проволокло вперед. Прозрачный пузырь кабины отчаянно скрежетал дном по каменистой поверхности пола. Но я даже не обратил на это внимания.
- Кто отсутствует? - мой вопрос прозвучал еще до того, как флаер окончательно остановился.
- Кор.
Что с ней случилось?..
- Махз! Ты уверен, что она подтвердила?..
- Да вот она, командир.
Глаза уже почти привыкли к темноте, и можно было различить силуэт флаера Кор, безмолвно скользнувшего к нам из устья пещеры.
У меня накопилось немало вопросов, но я приберег их на потом. Нельзя отвлекать пилота, когда он совершает аварийную посадку.
Но вот машина коснулась пола и замерла в полуметре от остальных. К этому моменту все уже выбрались из флаеров и поджидали Кор.
- Кор! Почему задержалась?
Я почувствовал, как моя голова пригнулась к самому полу - признак едва удерживаемого бешенства. По всей видимости, Кор заметила это, потому что, когда она спускалась, ее поза выражала не только гнев, но и стремление защититься.
- Я столкнулась с противником, командир. Их было трое...
- Они заметили тебя?
- Да, но я уничтожила всех троих, а потом прочесала местность, чтобы убедиться, что там нет других, вот почему...
- Зур! - Я взглянул на своего заместителя. Пока Кор докладывала, он подошел и встал сзади, возвышаясь над ней громадой своего массивного тела.
- Слушаю, командир!
- У нас есть данные о телепатических способностях противника?
- Нет, но не стоит категорически исключать вероятность этого. Известно, что многие низшие насекомые способны к телепатическому общению.
Я резко повернулся к остальным.
- Ссах! Источник энергии еще подает сигнал?
- Да, командир.
- Тогда ты и Махз разверните свои машины и запечатайте наглухо вход. Используйте горячие лучи.
Я снова повернулся к Кор. Мой хвост гневно постукивал по полу, несмотря на все попытки сдерживать себя.
- А теперь о тебе, Кор. Хотя ты, без сомнения, лучший боец в отряде, я не позволю ставить под угрозу нашу безопасность своевольными действиями. В дальнейшем при встрече с противником немедленно связаться с отрядом.
Невыполнение приказа будет иметь серьезные последствия.
Раздался страшный грохот, и свет, едва брезживший в пещере, совсем померк. Вход был закрыт. Я повернулся и громко приказал:
- А теперь сузьте луч и прожгите лаз на поверхность. Так, чтобы можно было пробраться через него на четвереньках.
Последовало молчание.
- Это невозможно, командир.
- Почему?
- Источник энергии только что прекратил работу.

Глава 4

Итак, мы оказались заживо замурованы. Я обдумал ситуацию.
- У кого-нибудь есть с собой светошар?
- У меня, командир, - подал из темноты голос Ахк.
- Ты согласен пожертвовать им в интересах отряда? Мне кажется, это было бы правильно.
- Да, командир. Только он в моем флаере. Пусть, кто стоит сейчас рядом с машинами, подаст голос.
- Говорит Ссах. Твой флаер метрах в полутора от меня, по левую руку. Мне продолжать или ты уже сориентировался?
- Сориентировался. Сейчас я достану шар, командир.
Послышалось легкое царапанье, когда Ахк проходил мимо меня. Я ничего не видел в кромешной тьме, но и так представлял себе каждое его движение. Вот сейчас он медленно пересекает пещеру, вытянув перед собой одну руку и осторожно ощупывая хвостом пол. Тзены достаточно уверенно чувствуют себя в темноте. Нет, он ни за что не споткнется.
- Ссах! Ты успела прощупать стены локатором?
- Да, командир.
- Здесь есть другой выход на поверхность? Хотя бы узкая щель?
- Нет.
Впереди мелькнула искорка света. Она начала стремительно разбухать и вот уже превратилась в небольшой мерцающий шар, когда Ахк выкрутил регулятор на полную мощность. Неяркое свечение выхватило из тьмы фигуры бойцов. Они словно окаменели, застыв на месте, чтобы не помешать Ахку, но теперь, когда зажегся светошар, все оживились, задвигались.
- Куда положить шар, командир?
- Пока укрепи его на крыше кабины. Мои глаза довольно быстро привыкли к тусклому освещению. Я уже хорошо различал очертания пещеры. Да, светошар - весьма полезная штука.
Впредь нужно иметь его в своем арсенале. Теперь можно было разглядеть место, куда мы попали, но все равно прекрасно, что Ссах успела прощупать пещеру ультразвуком. На осмотр ушла бы уйма времени, а прибор выдал нам результат в считанные секунды, что лишний раз подтвердило его эффективность.
- Результаты сканирования свидетельствуют об отсутствии здесь каких бы то ни было форм жизни - растительной или животной.
Этого можно было не говорить. И так понятно, что найди Ссах какие-то признаки жизни, то доложила бы сразу, тем более что мы на вражеской территории. Я, правда, не понял, чего она, собственно, добивалась - показать себя или намекнуть на неуместность моего вопроса, однако не стал задумываться над этим. Другие, более насущные проблемы требовали решения.
Я еще раз обвел глазами своды пещеры, прикидывая расстояние и производя в уме кое-какие расчеты. Смерть от удушья нам не грозит. Кислорода хватит надолго, и нет нужды погружать весь отряд в Глубокий сон, пока я буду работать.
Я направился к флаеру.
- Зур!
Зур тотчас же вырос передо мной. Я достал из машины бластер и протянул его своему заместителю. Зур с интересом взглянул на него. Пока мало кто из тзенов пользовался таким оружием. Бластеры были новинкой, не проверенной в настоящем сражении, так что воины предпочитали привычные копья, мечи и дротики, хотя и в новейших модификациях. Я и сам, в общем, не собирался использовать бластер и взял его просто так, на всякий случай - попривыкнуть к нему. Однако в теперешней ситуации его ценность неизмеримо возрастала. Я высчитывал в уме, на что разумней истратить его сокрушительную мощь, когда иссяк энергоисточник. Это положило конец всем сомнениям. У бластера автономный источник питания, а перед нами конкретная и жизненно важная цель.
- Приказываю проделать выход на поверхность. Старайся больше работать руками. Бластером пользуйся при крайней необходимости.
Без дальнейших расспросов Зур повернулся и пошел к образовавшемуся завалу. Так, можно считать проблему решенной.
Я повернулся к стоявшим подле меня бойцам.
- Подвожу итог. Мы остались на вражеской планете на неопределенное время, безо всякой поддержки. Рассчитывать мы можем только друг на друга и на те боевые средства, что имеются при нас. Мы должны выполнить две задачи. Первое: собрать как можно более полную информацию о противнике, чтобы помочь Империи сокрушить врага. И второе - мы обязаны выжить, чтобы воссоединиться с Империей, когда возвратится флот. А потому я намерен побеседовать с каждым в отдельности и выслушать ваши советы, как эффективней выполнить обе задачи.
Вопросы есть?
- Вопрос, командир.
- Да, Ссах?
- Почему личная беседа, а не общая дискуссия? Я посмотрел на нее.
- Нам предстоит длительная борьба за выживание. В этой ситуации командир должен знать мнение каждого члена отряда.
Это выходит за рамки обычных требований. Информация, которую я хочу получить, очень личного свойства. Необходимо выяснить, что вы думаете обо мне и друг о друге, а вам следует знать мое мнение о вас. Совершенно понятно, что это не должно стать всеобщим достоянием. Так что разговор будет с глазу на глаз.
Думаю, ты поймешь меня, когда станешь командиром, - если, конечно, станешь.
Ссах строптиво пригнула голову, однако смолчала.
- Еще вопросы?
Больше вопросов не было. Я поднялся и направился в дальний угол пещеры.
- Ахк! Ты первый. Остальным пока выгрузить оружие из флаеров.
Ахк был единственным бойцом в отряде, кто превосходил меня в возрасте и боевом опыте. Тем не менее его служебное досье, да и мои собственные впечатления от общения с ним были, мягко говоря, маловыразительньхми. Мне требовались подробности.
Прежде чем приступить к разговору, мы нашли место, где можно было удобно устроиться.

Оглавление 1 Следующая страница


Боевая элита Империи

- Ахк, я плохо знаю тебя, но высоко ценю твой опыт, и поэтому мне придется часто обращаться к тебе за советом. Но меня удивляет вот что: тебя, Воина с таким послужным списком, до сих пор не повысили в звании. Почему?
- Я объясню, командир, - с готовностью начал он. - Дело в том, что мне всегда мешала одна моя особенность. В досье это сформулировано как "привычная осторожность". Слишком много Воинов погибло на моих глазах из-за собственного безрассудства. Я стал осторожным, а следовательно, не заслуживаю поощрения и повышения в ранге. Мало того, с каждым новым сражением я становлюсь все более осмотрительным, так что возможностей роста все меньше и меньше. Я понимаю это и не обижаюсь. Но прошу не считать меня трусом. Немало тзенов, осмелившихся обвинить меня в этом, ушли к Черным Болотам после дуэли. Мои боевые качества выше среднего уровня, и на меня можно положиться в любом деле. - Ахк придвинулся ближе и заглянул мне в глаза. - Что касается вас... Считаю, что вы достойный командир. Вы немного склонны к риску, на который лично я не пошел бы, но вы всегда действуете хладнокровно и решительно, так что это оправданный риск. Я готов последовать за вами в огонь и в воду.
- Твои предложения, Ахк?
- Я советую погрузить большую часть отряда в Глубокий сон и будить спящих лишь при крайней необходимости. Например, когда потребуется помощь часовым. Это повысит наши шансы на выживание. В этом случае хотя бы часть бойцов сможет вернуться в Империю. Чем больше бойцов будет спать, тем меньше потребуется запасов. А значит, меньше опасность, что нас обнаружит противник. Те, кто останется бодрствовать, будут не только охранять спящих, но и совершать вылазки на вражескую территорию для сбора информации. Я посмотрел на потолок.
- Я учту твои советы. Хотя сразу скажу, что в принципе не согласен. Глубокий сон обеспечил выживание тзенов в тяжелые и голодные времена в прошлом, но я не думаю, что такое решение подходит нам сейчас. Сыворотка долгожительства практически делает тзенов бессмертными - мы умираем только от ран. На этой планете, где противник подавляет нас своей численностью, разумнее сохранять как можно больше активных бойцов. Это основа нашей тактики. От нас в любую минуту может потребоваться максимальная мощь.
Ахк слушал меня совершенно невозмутимо. У него было свое мнение, у меня - свое. Вопрос, кто из нас прав, не стоял.
Отрядом командовал я, и мои приказы обсуждению не подлежали.
- Перечисли, каким располагаешь оружием.
- Боекомплект из двух дюжин пружинных дротиков, плексистальная плеть, пояс с кислотными аэрозолями, пружинный нож и дуэльные палицы.
- Чем ты готов пожертвовать для общего дела? Ахк помолчал, раздумывая.
- Всем, кроме дуэльных палиц. Разумеется, это не означает, что я согласен остаться совсем без оружия. Я должен что-то оставить себе или получить взамен.
Это было вполне логичным.
- И еще, Ахк. Что ты думаешь о товарищах по отряду?
Он ответил без промедления. По-видимому, подготовился заранее.
- Зур очень эффективный и свирепый боец. Только, по-моему, он слишком любит думать. Я даже порой сомневаюсь, действительно ли он принадлежит сердцем касте Воинов. Он хорошо выполняет свой долг, однако, мне кажется, не получает от этого удовольствия. Я хочу сказать, что это не рождает в нем чувства гордости за свершенное. - Взгляд Ахка выразил легкую неуверенность. - Кор... Пожалуй, она самый выдающийся Воин из всех, кого я знаю. Я бы не хотел встретиться с ней на дуэльной площадке. Ее рефлексы просто невероятны. Но она вызывает у меня двойственное чувство. Какую-то настороженность. Сначала я думал, что это проявление зависти, но потом понял, что дело совсем не в этом. Мне кажется, ей слишком нравится убивать. Да, конечно, я чувствую себя намного уверенней, когда она сражается рядом со мной, но не хотел бы я оказаться на месте того, кто прикажет ей остановиться. - Ахк нерешительно покачал головой. - Что касается Махза, то я даже не знаю, что и сказать. Он, по-моему, неплохой боец, только совершенно под пятой у Ссах.
Сейчас он просто-напросто ее тень. Я должен понаблюдать за ним, когда он будет один. - Голова Ахка вдруг опустилась угрожающе низко. Многие тзены, вызывая противника на дуэль, держат голову куда выше. - Ссах очень опасна. Если бы вы прислушивались к моим советам... Ее в первую очередь следовало бы отправить в Глубокий сон. Она - угроза существованию всего отряда. Если вы, Рахм, идете на обдуманный риск, то она - отчаянная авантюристка.
Безрассудство всегда опасно, но в нашем положении оно катастрофично.
Однако, что еще хуже, Ссах имеет привычку оспаривать ваши приказы. Она подрывает авторитет Командира. Вы совершите большую ошибку, если не захотите нейтрализовать ее.
- Я понял тебя, Ахк. Если ты ничего не хочешь больше добавить, пришли ко мне Кор. Я буду говорить с ней.
Кор была для меня загадкой. Очень маленького роста, она не добрала целых тридцать сантиметров до нижнего предела, установленного для Воинов. Однако, как я уже говорил, ее феноменальные способности позволили ей войти в касту, невзирая на отклонения от принятых стандартов. Кор, конечно же, будут часто назначать на спаривание, чтобы закрепить ее гены в следующем колене Воинов, если... если она докажет, что не подведет в критической ситуации. Именно это больше всего занимало меня, когда она появилась передо мной.
- Кор, я не стану тратить время, превознося твои достоинства. Они выше любых похвал. Ты просто клад. Но я должен учитывать, что это твоя первая боевая операция и ты еще не подтвердила свою надежность в настоящем деле. Ты, как и Ссах, принадлежишь к новой породе Воинов, обучавшихся по новой методике и владеющих новейшим оружием. Это отличает вас от прочих бойцов отряда, которым пришлось переучиваться.
Естественно, Верховное командование следит за тобой. Я - тоже. - Я выдержал паузу, давая ей возможность ответить. Кор промолчала. - Я заметил, что ты сражаешься с небывалой страстью. В связи с этим хочу задать тебе два вопроса. Прошу ответить прямо сейчас. Скажи, это только твоя черта или подобный энтузиазм вообще характерен для новых Воинов? И еще - не мешает ли это выполнять приказы четко и эффективно?
Кор слегка откинула голову, в задумчивости полуприкрыв глаза. Я не торопил ее, поскольку взвешенный ответ требовал времени. В тишине раздавалось глухое постукивание ее хвоста по полу пещеры.
- Я готова ответить, командир. Нет, страсть к сражениям не характерна для всех новых Воинов. Скорее, это моя индивидуальная особенность. Предвидя следующий вопрос, вернее, невысказанный вопрос, скажу: да, бой для меня - наслаждение. Это то, что я хорошо умею делать. Я достигла многого благодаря моим бойцовским качествам, и для меня единственный путь служения Империи - это делать то, что я умею. Когда нет войны, я чувствую себя лишней и ненужной.
Однако я признаю, что мне не хватает опыта, и готова не просто повиноваться, но с благодарностью принять советы воинов-ветеранов. - Она с интересом взглянула на меня. - У меня тоже вопрос, Рахм. Когда мы шли на бреющем полете, вы все время поворачивали звено только вправо. Это что, случайность или обдуманная предосторожность? Вы избегали меня?
- Не случайность, - признался я. - Меня несколько беспокоила твоя излишняя самостоятельность. И я подумал, что если ты не захочешь выйти из боя, то можешь излить свой гнев на того, кто отдаст подобный приказ. В данном случае на меня.
При твоем умении воевать у меня не было шансов остаться в живых. Поэтому я старался не попадать в твой прицел даже на короткое время. Командир звена обязан учитывать вероятность подобных ситуаций. Я не мог предугадать твое поведение, а потому принял меры предосторожности.
Кор выслушала меня совершенно спокойно.
- Вот оно что. Знаете, командир, вам не нужно меня опасаться. Я всегда готова выполнить приказ таких опытных офицеров, как вы. К тому же я давно заметила, что мне не по душе использовать свою силу против тзенов. Меня учили сражаться с врагом, и я чувствую, что, убивая друг друга, мы впустую тратим свои силы и навыки. Наверное, вы обратили внимание: в моем досье не значится ни одной дуэли. Многие опасаются бросить мне вызов из боязни быть убитыми, ну а сама я не желаю драться на дуэли, даже когда меня провоцируют.
- Что ты можешь сказать о товарищах по отряду?
- Ничего. Они тзены, и они делают свое дело. Все, что выходит за рамки этого, меня не волнует. Что же касается вас, то повторюсь: я не испытываю эмоций - ни восторга, ни раздражения. Вы командир и исполняете свои обязанности хорошо. Никто не может требовать от тзена большего.
- У тебя есть предложения относительно нашей тактики?
- Могу повторить, что преклоняюсь перед вашим опытом. Но если вы действительно хотите знать мнение каждого, то лично я предложила бы переместиться на открытую местность. Нужно засыпать лаз, оставить флаеры в пещере и уйти в свободный поиск. Длительное пребывание на одном месте, тем более в укрытии с одним-единственным выходом, очень опасно. Свободное перемещение придаст нам большую маневренность. Тогда мы сможем выбирать, что нам делать в зависимости от ситуации - вернуться к флаерам или атаковать противника.
- Какое оружие есть в твоем арсенале?
- Комплект тяжелого колющего оружия, широкий клинок, разъемный палаш, три стальных шара, два длинных ножа и один короткий, а также дуэльные палицы.
- Что из этого ты отдашь на нужды отряда? Несколько мгновений она колебалась с ответом.
- Могу отказаться от любого из перечисленного, однако предпочла бы не делать этого. Как вы отметили, командир, я чрезвычайно результативна в сражение, но эта результативность является плодом изнурительных тренировок. Я могу легко сменить оружие в самом разгаре боя, без единого лишнего движения, потому что делаю это автоматически, не задумываясь.
Я боюсь, что сильно потеряю в реакции, если изменю привычный стиль. Единственное, что я отдам не раздумывая, - это палаш.
И еще дуэльные палицы. Палаш - новинка в моем арсенале, и я еще не вполне привыкла к нему. Ну а дуэльные палицы .. я уже объяснила свою готовность расстаться с ними.
- Больше вопросов не имею, Кор. Если ты ничего не хочешь спросить, передай слово Махзу.
Кор встала, собираясь уйти, но вдруг остановилась.
- Спросить не хочу, командир, но хочу кое-что добавить.
- Что именно?
- Я сказала, что ничего не могу сказать о товарищах по отряду. Подумав, я поняла, что ошиблась. Когда вы упомянули мое имя, сравнив меня с Ссах, я едва сдержала негодование.
Меня так и подмывало попросить вас впредь не равнять меня с ней. Наверное, такая реакция - своего рода мнение. Мое личное отношение к Ссах. Я не знаю, как объяснить это. У меня нет конкретных поводов для неприязни, и все же я не желаю иметь с ней ничего общего. - Кор удалилась, чтобы позвать Махза.
Я с нетерпением ждал разговора с ним. Как и Ахк, я не знал, как относиться к нему лично, ведь он так сильно зависит от Ссах.
- Устраивайся удобней, Махз. Я хотел тебя спросить о...
Махз не дал мне закончить.
- Я лучше постою, командир. Потому что разговор у нас будет короткий, если вы позволите мне объясниться.
- Говори.
- Не стоит тратить время на бессмысленные объяснения.
Скажу сразу: я не стану отвечать на ваши вопросы. - Махз поторопился продолжить, пока я не успел его прервать:
- Не потому, что не знаю, что сказать. Просто не считаю необходимым высказывать свое мнение. Понимаете, командир, еще когда я только начинал делать карьеру, я тщательно взвесил и оценил свои возможности. Может быть, даже более тщательно, чем мои воспитатели. И с сожалением был вынужден признаться себе , что не обладаю особыми достоинствами. Это вовсе не означает, что я плохой воин или что мне не хватает навыков и умения. Просто я не выделяюсь среди прочих. У меня нет феноменальных реакций и результативности Кор, нет дара лидерства или тактического гения, чем обладаете вы с Ссах.
Вот и выходит, что если я хочу добиться чего-то в жизни, подняться по лестнице власти, то должен делать ставку на то, чем я обладаю, - на умение служить верой и правдой. Я решил выбрать честолюбивого, быстро растущего тзена и, помогая ему, продвигаться по службе, расти вместе с ним. - Он смело встретил мой взгляд. - Я избрал для своих целей Ссах. Вот почему мое мнение и оценки не имеют значения. Я всегда буду разделять ее точку зрения. Я соглашусь с тем, что одобрит она. И не стану поддерживать то, что не нравится ей.
- Почему ты избрал именно Ссах?
- А не вас, командир? Я ничего не имею против вас лично, Рахм. Мой выбор пал на Ссах совсем по иной причине. Просто она мне больше подходит. Вы ветеран, она новичок. У вас устоявшиеся связи с другими тзенами, например с Зуром и Ахком, а у нее пока никого нет. Значит, у меня меньше конкурентов. Если бы у меня был шанс стать адъютантом какого-нибудь прославленного командира, я бы уже давно стал им. Но этого не произошло. А потому я выбираю иной путь - я буду опорой молодого, перспективного тзена. Я объединю свои силы с его силой. Ссах склонна к авантюризму и чрезмерно независима.
Если она приобретет разумную осторожность, то Верховное командование наверняка отметит ее достижения . И тогда она, а вместе с ней я - мы оба получим новое назначение. Если же безрассудство погубит ее - что ж, все равно, я надеюсь, что кто-то еще по достоинству оценит мою верную службу и призовет меня. Тогда я начну все сначала. Я помолчал, обдумывая услышанное.
- Ты отдаешь себе отчет, насколько это опасно - быть целиком во власти другого?
- Не думайте, Рахм, что я совершенно лишился воли. Если действия Ссах будут противоречить интересам Империи, я постараюсь остановить ее. Я очень честолюбивый тзен, но все-таки тзен.
- Какое у тебя оружие?
- Широкий клинок, плеть, раздвижное пружинное копье, длинный нож и дуэльные палицы.
- Что ты готов передать в распоряжение отряда? Ответ последовал без промедления:
- Я должен посоветоваться с Ссах.
- У меня больше нет вопросов. Если у тебя все, пригласи ко мне...
Я оборвал фразу, потому что в этот момент передо мной в полумраке возникла массивная фигура Зура. Я жестом отпустил Махза. - Ты закончил лаз?
- Да, командир. Я поставил Ахка у входа и пришел доложить.
Он протянул мне мой бластер. Я бросил быстрый взгляд на индикатор. Менее четверти заряда. Очень скверно.
- Вы будете говорить со мной, Рахм?
Я задумался. Своего заместителя я знал лучше, чем кого бы то ни было. Но нам нужно многое обсудить и решить.
- Не теперь, Зур. Прежде позови Ссах.

Глава 5

Я находился метрах в десяти над землей, прижавшись к дереву и всматриваясь в простиравшуюся передо мной равнину.
Дерево слегка раскачивалось под порывами ветра, и я тоже раскачивался вместе с ним. Это не вызывало у меня беспокойства. Качающееся дерево - естественное в природе явление. Качающееся дерево не привлечет внимания даже самого опытного наблюдателя. Однако поворот головы не такое незаметное движение, а потому я поворачивал ее с крайней осторожностью. Даже если меня и видно через листву, тело мое настолько сливается со стволом, что не должно привлекать внимания. Только движение головы может выдать меня. Благодаря тому что глаза у тзенов поставлены широко, мы обладаем прекрасным обзором. Достаточно небольшого поворота, чтобы охватить полную окружность. Эти повороты я совершал в течение четверти часа.
По-прежнему никого.
Только хаотические передвижения мелких тварей на лугу передо мной. Сзади же, у реки, никакой активности. Однако мы терпеливо продолжали сидеть в засаде.
Со мной были Зур, Ахк и Кор. Они притаились внизу, на земле. Я не боялся, что они обнаружат себя. Они тзены, а тзен умеет не двигаться, поджидая в засаде.
Я был уверен, что попрыгунчики нас не заметят. Мы уже почти месяц наблюдали за ними, а они еще не догадались об этом. Несколько часов назад какой-то одиночка прискакал к реке напиться. Правда, он направлялся не в нашу сторону, так что не мог стать добычей устроенной засады. Этот беспечный прыгун двигался почти вплотную к нам, в какой-то дюжине метров, но так ничего и не заметил.
Я был уверен, что подходящая жертва не заставит себя ждать. Место для засады было идеальное. Дерево, на котором я сидел, росло несколько в стороне от леса, тянувшегося вдоль реки на многие мили, и возвышалось над широкой прогалиной. Мы заметили, что попрыгунчики сторонятся леса. Возможно, стараются не нарушать территорию ос, уничтоженных нами в недавнем сражении. Как бы то ни было, но эта прогалина - единственный в округе проход от охотничьей территории луга к воде. Рано или поздно жертва непременно появится.
Я оставался наверху в качестве наблюдателя и для огневого прикрытия группы, если в нем возникнет необходимость. Даже с четвертью заряда мой бластер обеспечит нам преимущество, когда станет жарко.
Мысль о бластере вновь привела меня к раздумьям о разговоре с Ссах. Сотни раз я вспоминал его мельчайшие подробности.
Разговор вышел тяжелый. Ссах была одним из моих потомков.
Скорее всего она даже не подозревала об этом, а я не счел нужным сообщать ей. Это не переменит ее мнения, так же как и моего. Я просто отметил для себя этот любопытный факт ее родословной, когда просматривал досье Ссах перед операцией.
Мое спаривание с ее матерью было экспериментом, задуманным Верховным командованием. Ее мать, можно сказать, резко выделялась в своей касте. Ученый, у которого воображение доминирует над любознательностью. К моменту спаривания я уже проявил незаурядный дар лидерства, однако командование сочло, что я несколько консервативен и слишком привержен традициям. Что мне не хватает фантазии. Подозреваю, что спаривание Ученого с Воином - особенно если учитывать наши индивидуальные качества - было попыткой произвести на свет воина-лидера с развитым воображением.
Зачастую подобные эксперименты поражают своими выдающимися результатами. В лице Ссах командование получило лидера, совершенно не обремененного никаким уважением к традициям и собственной касте. Из появившегося в результате спаривания потомства я имел счастье знать только ее, но если и все остальные такие же, то после первых же тестов следовало сразу уничтожить весь выводок.
- Ссах, мне очень не нравится твое поведение и образ мыслей. Твоя авантюра с облетом пещеры без предварительного доклада могла нам дорого обойтись. Если бы ты разбила машину или встретила достаточно сильного противника, мы бы так ничего и не знали, а твой сектор остался бы необследованным.
Она смотрела на меня безо всякого выражения.
- И потом, эта привычка оспаривать мои приказы. Каждый Воин вправе не соглашаться с мнением вышестоящего, однако твои возражения часто безосновательны. Ты спрашиваешь то, на что я давно ответил, либо задаешь риторические вопросы, чтобы вывести меня из себя. Мы не можем делать общее дело, пока я не пойму твою логику.
Ссах ответила не моргнув глазом.
- Вы без труда поймете логику моих поступков, если поймете исходную посылку. Считаю, что отрядом должна командовать я, а не вы.
Я невольно пригнул голову почти к самой земле.
- Верховное командование уполномочило меня. Оно доверило мне...
- Я знаю, - оборвала она меня. - И не надеюсь, что вы добровольно сложите полномочия. Я бы тоже не сделала этого, будь я на вашем месте. Это вполне понятно. Однако я не согласна с существующим положением. Я не оправдываюсь, я просто хочу объяснить свое поведение.
Я уже взял себя в руки и ответил довольно спокойно:
- Ты понимаешь, что это опасно для всех нас?
- Разумеется. Поэтому настоятельно советую вам согласиться с моим предложением.
Я был совершенно взбешен такой наглостью, однако меня ужасно заинтересовали ее намерения, и я решил дослушать до конца.
- Я отдаю себе отчет, что борьба за власть неизбежно обострит ситуацию. Поэтому необходимо сразу разделить отряд на три двойки. Это разрядит обстановку, а кроме того, тут есть еще целый ряд преимуществ. Во-первых, значительно снизится вероятность гибели всего отряда в случайной стычке с врагом, стало быть, повысятся шансы сохранить собранную информацию для Империи. Во-вторых, с тремя группами, действующими независимо, мы сумеем добыть больше полезной информации. В-третьих... - Она умолкла и оглянулась, затем продолжила заговорщицким тоном:
- В-третьих, это позволит нам обоим избавиться от нежелательных элементов.
Моя голова начала пригибаться еще ниже, и я с трудом сдержал себя.
- Поясни.
- Состав двоек для меня очевиден. Думаю, что и для вас.
Махз хороший боец и предан мне душой и телом. Мы с ним образуем первую двойку. Вы вполне достойный командир. Мое предыдущее замечание вовсе не умаляет ваши таланты, просто я считаю себя еще достойней. Зур немного медлителен, но его сила с лихвой восполняет недостаток скорости. Вы двое составите вторую группу, и ваши шансы на выживание будут куда выше среднего. - Она снова умолкла.
- А Кор с Ахком? Что ты скажешь о них?
- Кор кровожадна, Ахк - трус. Если они не поубивают друг друга, то их уничтожат враги. Я оставил попытки держать себя в руках.
- И ты претендуешь на роль командира, при том что спокойно предлагаешь уничтожить треть бойцов?
- Рахм, мы оба хорошо понимаем, что маленькая мобильная группа более жизнеспособна, чем плохо подобранная большая команда. - - А ты хоть представляешь себе, с чем мы можем столкнуться на этой планете, Ссах?! Силы врага исчисляются здесь не отрядами, не подразделениями. У них рои. Рои! И против подобной мощи мы можем выставить шестерых тзенов.
Всего шестерых! При этом ты предлагаешь раздробить отряд?
Раздробить, да еще и сократить число бойцов! - Я уже овладел собой и постарался говорить менее агрессивно, хотя это плохо мне удалось. - Я отвергаю твое предложение, Ссах. Считаю, что мы должны оставаться все вместе, сохранив максимум Воинов и огневой мощи. Чтобы ты поняла, в каком мы отчаянном положении, скажу, что даже тебя считаю полезной.
- Что ж, если вы так считаете...
- Я не считаю, я приказываю! Ссах встала.
- Если вы не имеете больше вопросов...
- Имею! Перечисли, что есть в твоем арсенале!
- У меня, разумеется, есть кое-что - полдюжины пружинных дротиков, два широких клинка, длинный нож и, конечно, дуэльные палицы.
- Что ты согласна отдать на нужды отряда?
- Ничего. Ни я, ни Махз. Мы не позволим пользоваться нашим оружием посторонним. Мы сами отбирали его для себя. И надеюсь, у всех остальных достанет ума не сделать подобной глупости.
- Это твое право. И если ты так решила... У меня все.
Если и у тебя все, позови Зура.
Ссах было двинулась, чтобы уйти, но обернулась.
- Командир! Я забыла назвать кое-что. - Ее глаза холодно смотрели на меня. - У меня еще бластер с полным зарядом, точно такой же, какой использовал Зур, когда делал лаз.

Вот такие дела. Теперь Ссах с ее полным бластером и Махзом в придачу охраняет пещеру и флаеры, а я со своей жалкой четвертой частью заряда сижу на дереве, прикрывая засаду.
Неожиданно на поляне, в сотне метров, что-то мелькнуло.
Попрыгунчик! Он выполз из кустов на открытое место, постоял в нерешительности две-три секунды, потом сделал огромный прыжок по направлению к нам и снова остановился.
Я внимательно рассматривал его. Экземпляр был сравнительно невелик, всего метра два в длину. Возможно, это совсем молодой попрыгунчик. Неплохо. В таком случае наружный скелет у него мягче и уязвимей, чем у взрослой особи.
Он сделал еще один прыжок и снова замер. Или охотится, или больной и слабый.
Мы наблюдали за ними почти целый месяц, но меня все еще завораживал кошмарный, смертоносный вид попрыгунчиков. Задние ноги у них раза в два длиннее остальных четырех, что позволяет совершать очень длинные и высокие прыжки. Средняя пара ног поддерживает тело при ходьбе, а передние ноги... передние ноги приводят в содрогание. Они трансформировались в жуткое подобие клешней, покрытых зазубринами с внутренней стороны и двигающихся с молниеносной быстротой. Мы не знали, ядовиты ли они. Это, в частности, мы и намеревались выяснить в самое ближайшее время. По всей видимости, клешни были предназначены для того, чтобы хватать жертву и отправлять ее в чудовищные челюсти. Челюсти попрыгунчика представляли собой огромные клещи, невероятно острые и тоже покрытые зазубринами, раза в три большими, чем на передних ногах.
Однажды мне довелось видеть, как попрыгунчик растерзал какую-то теплокровную тварь, буквально перекусив ее пополам. Я даже не успел понять, отчего она умерла - от яда или нет. Жертва слишком скоро испустила дух, чтобы мы могли определить, что стало причиной ее смерти. Однако очень скоро мы сможем это узнать. Зур жаждет получить экземпляр для исследования, и мы добудем его.
Попрыгунчик снова двинулся вперед. Он явно направлялся к реке, а потому не мог миновать засады. Я оторвал от него взгляд и внимательно оглядел луг. Других попрыгунчиков поблизости не было.
Тогда я просигналил ждавшим в засаде товарищам:
- Боевая готовность!
Ни малейшего движения. Но я знал, что они готовятся к бою. Длительная неподвижность сковывает суставы. Так что сейчас бойцы осторожно напрягают и расслабляют мышцы, восстанавливая кровообращение, чтобы атаковать без промедления.
Попрыгунчик был по-прежнему один. Это подтверждало наши догадки и опровергало принятую в Империи теорию. Как рассказывал Зур, Ученые знали о существовании попрыгунчиководиночек, однако были склонны считать их разведчиками, собирающими информацию для колонии. Мы же, основываясь на длительном и непосредственном наблюдении, полагали, что все попрыгунчики - охотники-одиночки и не живут колониями.
Попрыгунчик был уже совсем рядом. Теперь он двигался в своей обычной манере - не торопясь и забавно переваливаясь с боку на бок.
- Приготовиться! - снова просигналил я, еще раз оглядывая пространство. По-прежнему пусто. Попрыгунчик прошествовал прямо подо мной и вышел на берег реки.
- Вперед!
Ахк выскочил справа от попрыгунчика, словно из-под земли.
Он завел руку за спину, пружинный дротик раскрылся, из рукояти выдвинулись две половинки и с лязганьем сомкнулись.
Увидев его, попрыгунчик оцепенел, не зная, бежать или нападать. Потом он заметил Кор и Зура, появившихся из засады слева, и решился. Он напряг свои мощные задние ноги для отчаянного прыжка, но было поздно.
Ахк сделал резкое движение вперед, копье вылетело из его руки, пробив попрыгунчика насквозь и пригвоздив его к земле.
В воздухе разнесся пронзительный долгий визг. Я быстро оглядел поле. Никого.
Я хотел приказать прикончить чудовище, но этого не потребовалось.
Зур шагнул к пригвожденному попрыгунчику, замер, приноровляясь к движениям неистово дергающихся конечностей, затем поднял клинок. Он прыгнул с проворством, удивительным для его крупного тела, и, уклонившись от лязгающих челюстей, со всей силой ударил, тут же нырнул под одну из покрытых зазубринами клешней и, перекатившись, вскочил, снова готовый к бою.
Это было проделано почти Рефлекторно, однако защищаться ему не пришлось. Удар раскроил попрыгунчику голову. Тот был уже мертв, хотя клешни его упрямо продолжали подергиваться, ища обидчика. Однако теперь конвульсии были хаотичными и не представляли опасности. Но, что важнее, попрыгунчик уже не кричал.
Я еще раз огляделся вокруг. Никто не пришел защитить своего товарища. Мы оказались правы. Попрыгунчик был одиночкой. Мы рискнули и выиграли. В качестве выигрыша мы получили экземпляр для вскрытия.
Потом мы увидели ос.

Глава 6

Целью недавней атаки с воздуха было уничтожение маток и гнезд. План сражения не предусматривал уничтожение рабочих ос. В первой кампании Войн с насекомыми Верховное командование решило не рисковать без особой необходимости живой силой и техникой. Все равно без маток и яиц рабочие особи постепенно вымрут, так что к тому моменту, когда флот вернется для решающей битвы с попрыгунчиками, осы уже не будут представлять для нас никакой опасности.
Все это было безупречно в теории, учитывая что речь шла о весьма отдаленном будущем, но мы-то сейчас здесь, на планете, равно как и сами осы. И хотя наш воздушный флот нанес врагу весьма ощутимый урон, а за месяц, что мы уже пробыли здесь, немало ос умерло естественной смертью, все равно их еще оставалось более чем достаточно.
Они постоянно кружили в воздухе, поодиночке или небольшими роями, а мы не понимали зачем и были вынуждены просто принять к сведению этот факт. Нам удавалось довольно легко избегать столкновений с осами - до этого момента.
Их было трое. Без сомнения, ос привлекли предсмертные вопли попрыгунчика. Мы заметили их только тогда, когда они спикировали вниз с деревьев метрах в семидесяти от нас. Они летели с низким гудением, почти над самой землей. Застигнутые врасплох, на открытой местности, Ахк, Зур и Кор не успели укрыться и хладнокровно приготовились к бою. Я не знал, заметили ли осы меня, но на всякий случай теснее прижался к стволу, стараясь не выдать своего присутствия.
Осы явно не торопились атаковать. Подлетев поближе, они не ринулись в нападение сразу, а, лениво покружив в воздухе, поднялись и снова уселись на нижние ветки, поглядывая на нас и беспокойно шевеля лапами.
Я мог без труда снять бластером всех троих, пока они не двигались с места, но мне не хотелось тратить заряд, если можно ограничиться холодным оружием. Все равно рано или поздно бластеры выйдут из строя и останется только ручное оружие. Так что лучше привыкать к этой перспективе уже теперь, когда на случай непредвиденных осложнений еще имеется бластер.
- Вижу троих противников, - услышал я сигнал Зура. - Прошу подтвердить.
- Подтверждаю. Других противников в настоящий момент не обнаружено.
Мы осторожно присматривались друг к другу. Это была первая встреча лицом к лицу Коалиции насекомых и Империи Тзен. Внезапные атаки вроде недавней акции в воздухе или засады на одинокого попрыгунчика были рассчитаны на растерянность врага и наше явное преимущество. Теперь же число бойцов с той и другой стороны было приблизительно равным, и каждая из сторон была в равной мере готова к бою - или, точнее, не готова.
Хотя мы видели сотни, тысячи ос, когда сжигали их гнезда, теперешняя ситуация была совершенно иной. Одно дело - смотреть на растерянно мечущегося врага из кабины флаера и совсем другое - видеть его в непосредственной близости, когда он настороже и готов в любое мгновение броситься на тебя.
Осы продолжали таращиться на нас своими мертвыми металлическими глазами, время от времени меняя положение и шевеля антеннами усиков, будто переговариваясь. Их трехметровые тела сверкали броней, а крылья распахивались в полете метров на шесть, так что выглядели осы вполне внушительно. Они собирались атаковать.
Однако мои товарищи тоже не дремали. Воины осторожно, с невозмутимым спокойствием готовились к бою. Ахк, встав у раскидистого дерева, снял предохранители с полудюжины пружинных дротиков и, накинув на плечо плексистальной кнут, принялся втыкать дротики в землю вокруг себя. Сначала я решил, что он хочет держать их под рукой на всякий случай, и подумал, что это не очень разумно, учитывая прочность осиного панциря. Но когда он всадил пару дротиков в ствол позади себя, острием вперед и под необычным углом, я наконец догадался, что он задумал. Ахк решил окружить себя частоколом, чтобы не подпускать противника. Да, мне есть чему поучиться у своих товарищей по отряду.
Зур остался стоять на открытом месте в дюжине метров от Ахка. В руке он сжимал палаш с длинной рукоятью, прежде собственность Кор. Он стоял почти что расслабленно, но глаза его ни на мгновение не отрывались от ос. Нет, он не станет для них легкой добычей. Трехметрового роста тзен , вооруженный палашом, - мощная сила.
Также метрах в двенадцати от Зура, как бы замыкая собой треугольник, выжидала Кор. Она стояла возле одинокого дерева, склонившегося над самой землей, не слишком приближаясь к нему и не заходя под его крону. Тяжелое остроконечное копье ее тускло поблескивало, но она, казалось, не замечала его веса, небрежно перекатывая с руки на руку один из стальных шаров.
Кор тоже внимательно наблюдала за осами.
- Командир! - услышал я ее сигнал.
- Слушаю, Кор.
- Прошу разрешения атаковать.
- Разрешаю.
Меня разбирало любопытство. Мне было страшно интересно, что она собирается предпринять. Долго ждать не пришлось.
Медленно, но потом все быстрей и быстрей она Принялась раскручиваться на месте, словно теплокровная тварь, играющая с собственным хвостом. Однако при этом хвост Кор постепенно задирался вверх, пока совсем не встал торчком. И вдруг, сделав неуловимое, гибкое, словно удар хлыста, движение, она пригнулась и метнула в ос стальной шар, резко опустив хвост, чтобы усилить удар и не потерять равновесие.
Я был уверен, что расстояние чересчур велико и шар не сможет попасть точно в цель, тем более с силой; похоже, так же считали и осы. Однако шар, вопреки всем прогнозам, с гулом пронесся мимо меня, словно пущенный из пращи, и врезался прямо в одну из ос. Послышался тупой удар.
Толчок сшиб осу с ветки, однако она отчаянно замахала крыльями и сумела удержаться в воздухе. Видимо, отделалась легким испугом. Остальные две тоже снялись со своих "насестов" и присоединились к первой. Они жужжали, зависнув над нами, несколько долгих минут, и я было решил, что сейчас осы снова усядутся на деревья. Но они вдруг бросились на моих товарищей.
Собственно говоря, атаковали только две осы. Третья взмыла вверх, явно направляясь за подмогой. Я проводил ее дулом бластера, не решаясь нажать на спуск, пока не начнется бой. Атакующие пролетели мимо меня, и я решил, что больше тянуть нельзя. Я выстрелил и увидел, как оса-гонец рухнула на землю, объятая пламенем. Теперь я мог, не отвлекаясь, наблюдать за разворачивающимся подо мной сражением.
Обе нападавшие осы сосредоточились на одной цели - Кор.
На мгновение их крылья заслонили ее от меня, я видел только, как Ахк с Зуром спешат на помощь. Потом я снова увидел Кор: она стремительно катилась по земле. Судя по всему, Кор выжидала до последнего момента, когда висящие в воздухе лапы ос уже были готовы вцепиться в нее, а потом, присев, выскользнула из-под них, едва уклонившись от ядовитых жал.
Осы опешили, потеряв жертву из виду. Разумные существа не должны терять инициативу, если сражаются с тзеном. Ахку хватило и доли секунды, пока цель оставалась неподвижной.
Раздался свист плети - и оторванная голова осы полетела на землю.
Еще двигавшееся по инерции тело, утратив координацию, врезалось во вторую осу. Та, потеряв равновесие, изо всех сил заработала крыльями, пытаясь удрать. Но опять было поздно.
Зур уже стоял сзади, вращая в воздухе палашом. Он успел изменить его конфигурацию, и палаш превратился теперь в узкую длинную плексистальную пластинку, гибкую, как веревка. Она крутилась в мощной руке Зура с устрашающей скоростью.
Удар пришелся осе по брюху. Гибкий металл обвился вокруг ее тела, увлекая на землю. Осознав опасность, оса попыталась вырваться и взлететь, но снова тщетно.
Перекатившись, Кор налетела на дерево. Она проворно вскочила и, цепляясь когтями, быстро взобралась вверх по склонившемуся к земле стволу, потом прыгнула, обрушившись всем своим весом на пытавшееся взлететь насекомое.
Она угодила осе прямо на спину, придавив к земле. Мертвой хваткой держа противника за шею, Кор несколько раз ударила осу тяжелым стальным шаром. Она размозжила твари голову, и та забилась в судорогах, волоча за собой своего палача. Однако Кор не ослабила хватки. Оса изогнулась, стараясь достать жалом мучителя.
Теперь уже и я мог кое-что сделать. Пружинные дротики были не только у Ахка. Обхватив ствол дерева рукой, ногами и хвостом, я нагнулся, переставил предохранитель и нажал на спуск. Наконечник попал точно в цель. Дротик пробил осу насквозь и, выйдя из брюха, намертво пригвоздил к земле, обезвредив жало.
- Кор! - просигналил я. - Отставить атаку. Она мертва.
Оса действительно была мертва. Голова ее превратилась в сплошное месиво, хотя лапы еще рефлекторно подергивались.
- Есть, командир.
Кор спрыгнула с мертвого врага и замерла в ожидании.
Я еще раз оглядел луг, но там никого не было. Я начал осторожно спускаться вниз. Дикие прыжки хороши для таких желторотых юнцов, как Кор. Я же предпочитаю не рисковать здоровьем. Кроме того, как я уже говорил, я не переношу высоты.
Должен, однако, признаться, что спускался я с чувством глубокого удовлетворения. Зур получил своего попрыгунчика, а мне можно было больше не беспокоиться о боеспособности моего отряда.

Глава 7

Мы наслаждались коротким отдыхом. На часах у входа стоял Махз, так что все чувствовали себя в совершенной безопасности, но, что важнее, наконец смогли поесть.
Мы жили в пещере уже месяц и кое-что переделали в ней.
Например, соорудили несколько клеток, загончиков, выдолбили небольшие колодцы, где держали теперь теплокровных животных, которые оказались прекрасной, уже готовой к употреблению пищей. Выяснилось, что проще ухаживать за ними, чем изобретать способ консервации мяса, чтобы оно не портилось.
Однако проблемы еще оставались. Все рептилии после плотной еды становятся сонными, вялыми, а этого мы позволить себе не могли. Другое дело - колониальный корабль или космический транспорт, где можно долгое время совсем не принимать пищу, готовясь к войне, а потом, после боя, наесться до отвала и хорошенько выспаться, зная, что другие заменят тебя. Мы же должны были находиться в готовности к бою каждую минуту. Поэтому пришлось отказаться от привычного режима питания и есть часто, но помалу. Подобный ритм позволял скорее приходить в норму. Однако это плохо сказывалась на многих, особенно на Кор. При ее маленьком росте и повышенном расходе энергии она постоянно оставалась голодной. Всякий раз ей приходилось останавливать себя прежде, чем она успевала насытиться. В результате она сделалась раздражительной, и мне следовало что-то предпринять, если я не хотел осложнений.
Зур же после нашей стычки с осами решил вообще отказаться от пищи. Устроившись в дальнем углу пещеры, он с головой ушел в работу - при свете факела препарировал убитого попрыгунчика.
Я отдыхал после еды, наблюдая за его ловкими движениями.
Он увлеченно копался во внутренностях попрыгунчика, время от времени делая паузу, чтобы пробормотать какие-то замечания в свой наручный рекордер. Мне было приятно смотреть на него, когда он занимался привычным делом.
Зур выделялся среди бойцов отряда, да и вообще в нашей касте. В отличие от всех нас, его воспитывали не как Воина.
Зур был Ученым, но не выдержал требований этой касты, а потому, главным образом по причине мощного телосложения, был принят в Воины.
Товарищи по отряду как-то сторонились его, хотя даже не подозревали о его прошлом. Он сражался хорошо и эффективно, и его ценили, однако у него постоянно срывались с языка какие-то оговорки и имелись мелкие странности в поведении, безошибочно выдававшие в нем невоенную закваску.
Одним из характерных примеров можно считать нашу беседу - когда мы только что прилетели в пещеру. Даже зная о его невоенном прошлом, я был потрясен до глубины души, когда выяснилось, что у Зура нет личного арсенала. Я не хочу сказать, что он не имел совсем ничего из оружия. Но его боекомплект ограничивался одним длинным ножом и наручным стрелкометателем с усыпляющими и кислотными стрелками. Для Воина его можно было считать просто голым! Вместо оружия он набрал с собой целую кучу - информационных дисков, а также пустые кассеты для записи.
- Мое оружие - мои знания, командир, - ответствовал он.
Я не склонен вести дискуссии об относительной ценности знаний, тем более с Учеными. Более того, я даже готов признать, что привезенные Зуром диски оказались весьма полезными и давали гарантию, что вся собранная информация достигнет Империи. Однако должен сказать, что мне стало гораздо спокойней, когда он получил широкий клинок и палаш.

Предыдущая страница 2 Следущая страница


Роберт Асприн

Это вселяло в меня уверенность в благополучном исходе нашей невольной миссии.
Наблюдая за работающим Зуром и перебирая в уме подробности нашей недавней беседы, я незаметно для себя погрузился в воспоминания. Воспоминания о нашей первой встрече. Вообще-то, я никогда не трачу время на праздные размышления, однако я недавно поел и теперь расслабился. Мои мысли возвратились к тому дню, когда я познакомился с Зуром.
Именно тогда для меня и началась Война с насекомыми.
В тот день меня преждевременно пробудили от Глубокого сна - верный знак, что что-то случилось. Разбудили не только меня одного, хотя Воинов было слишком мало, чтобы предположить возможность скорого сражения или хотя бы подготовку к военной кампании.
Но я Воин, а не Ученый, и любопытство никогда не было моей отличительной чертой. А потому я, повинуясь приказу, просто прибыл в зал для собраний.
Там меня ждал гигантского роста тзен. Помнится, я даже удивился, что он не из касты Воинов, а Ученый. Мы бы сумели найти хорошее применение такой силе. Он жестом пригласил меня к стоявшему посреди комнаты смотровому столу.
- Рахм, командование позволило разбудить вас и еще нескольких Воинов, чтобы вы ответили на наши вопросы. Вы должны помочь нам разгадать одну загадку. Прежде чем мы приступим к делу, прошу подтвердить: вы действительно принимали участие в войнах с другими разумными расами, а однажды даже имели дело с цивилизацией, превосходившей нас по техническому развитию?
- Подтверждаю.
Тзен наклонился и нажал на какие-то кнопки. На экране тут же появилось изображение. Передо мной возник прекрасный город. Просто невероятно. Я никогда не видел такого уровня развития. Но город был разрушен буквально до основания.
- Наша научная экспедиция обнаружила это на северных окраинах Черных Болот. Несомненно, строители города владели уникальной технологией. Нам не просто далеко до их уровня - мы не можем даже вообразить такое. Я хочу, чтобы вы дали свою оценку.
Пока он говорил, картины менялись. Масштаб изображения увеличился, и на экране появлялись то фасады зданий, то их интерьеры. Я какое-то время изучал экран.
- Все это чрезвычайно интересно. Но если вы ждете от меня оценки в военно-техническом плане, то покажите мне соответствующие кадры. Я должен взглянуть на оборонительные сооружения, военную технику и казармы.
- Ничего подобного в городе нет.
Я подумал, что ослышался. Затем решил повторить вопрос.
Порой в разговоре представителей разных каст случается недопонимание. Однако в данном случае вопрос элементарен и не понять его невозможно. Тем не менее ответ совершенно невероятный.
- Совсем ничего?
- Я просматривал записи много раз. Абсолютно ничего, никакого намека на применение насилия. Во всем городе.
Попадалось, правда, примитивное самодельное оружие, однако ни единого признака существования регулярной армии или боевых средств, технологически соответствующих общему уровню.
Я продолжал рассматривать руины. Через несколько минут ответ был готов.
- Совершенно очевидно, что город разрушен при нападении извне, а жители погибли. На изображениях мы можем видеть следы атаки с воздуха, из-под земли и на поверхности. Это говорит о том, что нападение было прекрасно спланировано и выполнено. Следовательно, нападавшие обладали развитым интеллектом. Поскольку в городе нет никакой военной техники и вообще боевых средств, стало быть, речь идет не о гражданской войне, а о внешнем враге. - Я помолчал, изучая экран. - Масштаб разрушений предполагает механический тип воздействия.
Это не взрыв и не химическая атака. Возьмем, к примеру, вот это здание. Часть фасада буквально вырвана какой-то неизвестной силой. Именно вырвана, а не взорвана. Заметьте, что оборудование внутри помещения не пострадало, что свидетельствует о том, что никакого взрыва не было. Но взгляните сюда: часть машины, стоявшей у фронтальной стены, - конфигурация и материал обломков идентичны тому, что осталось внутри помещения, - как бы оторвана вместе с куском стены. - Я подкрутил верньер, увеличив масштаб изображения. - Ключ к разгадке - характер повреждений фасада. Повторяю, что из стены буквально вырван кусок. Это свидетельствует о механическом факторе разрушения, однако глубокие царапины вокруг бреши больше похожи на следы челюстей какой-то чудовищной твари, чем на следы механизма. - Я в упор посмотрел на собеседника. - Мои выводы. Город построили существа с развитой технологией, не признававшие насилия. На них напали и уничтожили представители другой разумной расы, либо сами насекомоподобные, либо изобретшие машины с рабочими органами, аналогичными лапам и челюстям насекомых. Они наделены огромной силой, это очевидно. К тому же готовы использовать свою силу против цивилизации, не представляющей для них никакой угрозы. Их существование представляет серьезную потенциальную опасность для нашей Империи. Поэтому я считаю, что нужно сделать все возможное, чтобы ликвидировать угрозу нападения в зародыше, в частности первым обнаружить противника и полностью уничтожить его Мои слова, похоже, не вызвали у него удивления.
- Я зафиксировал ваши рекомендации, Рахм. Они совпадают с предварительными выводами, которые мы представили Верховному командованию. Угроза войны настолько реальна, что вас просили зайти в отсек спаривания до того, как вы погрузитесь в Глубокий сон. Как всегда, решающий фактор - время. Будем надеяться, что враг даст нам возможность собрать информацию и подготовиться прежде, чем начнутся военные действия.
Я хотел уйти, поскольку считал свою миссию законченной, но он удержал меня.
- Постойте, Рахм. Хочу обсудить с вами еще один вопрос.
Но поскольку он личного свойства, вы вольны отказаться.
Я никуда не спешил. К тому же этот огромный Ученый вызвал любопытство даже у меня. Беседы личного свойства вообще большая редкость у тзенов, а тем более между представителями различных каст. Я даже не слышал о таком. Жестом я предложил ему продолжить.
- В ходе исследования мне пришлось беседовать с многими Воинами. Из любопытства перед разговором я всегда просматривал их досье. Мне хотелось понять, почему выбрали именно их. И я пришел к выводу, что всех вас скоро должны повысить в звании. Наша встреча подтвердила правильность этих выводов. Если вас выдвинут, я хотел бы воевать под вашим началом. Вот в чем суть моей просьбы.
Я просто опешил, хотя постарался не выдать своих чувств.
Воины не должны показывать своего замешательства представителю другой касты.
- Мой ответ зависит от надежности ваших прогнозов. Прошу объяснить вашу логику.
- Для грядущей войны нужны офицеры. Много офицеров.
Верховное командование всегда отдает предпочтение ветеранам и только потом рассматривает кандидатуры молодых Воинов. У вас не просто безукоризненное досье. Из него следует, что вы обладаете такими личными качествами, которые необходимы для командира. А потому можно предположить, что у вас хорошие шансы и вы получите назначение еще до начала войны.
- А что, по-вашему, представляют собой эти особые качества командира?
- Главное - внимание к окружающим, осознанное стремление налаживать взаимоотношения с ними. А еще способность прогнозировать развитие этих взаимоотношений. В этом отношении вы сродни нам, Ученым. Собственно, на этом и основаны мои прогнозы.
- Боюсь, что вы ошибаетесь, - возразил я. - Перечисленные вами качества характерны не только для офицеров - они характерны вообще для всех ветеранов. Мы бы просто не уцелели во всех сражениях за Империю, если бы пренебрегали своими товарищами.
Он встал и взволнованно заходил по комнате.
- Да, но отнюдь не все Воины меряют окружающих той же мерой, потому что они ставят перед собой совершенно иные задачи. Мне трудно объяснить вам это, Рахм, потому что вы сами сделали такой прогресс, что даже не понимаете, что можно думать иначе. Но попытайтесь подойти к проблеме с другой стороны. Большинство строит свои отношения с окружением, исходя из принципа "белое-черное". Да, именно так. Когда Воин видит другого Воина, он каждый раз задается вопросом: хороший ли тот боец? Не будет ли он ненадежен, если доведется сражаться плечом к плечу? Вы же и подобные вам - как правило офицеры или кандидаты в офицеры, - избегаете "черно-белых" оценок, умеете использовать не только сильные, но и слабые стороны тзена и ведете себя соответственно. Если вас назначат командиром, вы не отвергнете с ходу какого-то Воина, а скорее включите его в такую команду, которая сможет не только использовать его сильные стороны, но и защитить его. Именно такие качества ценит Верховное командование. Им нужны офицеры, которые возьмут то, что им дают, и сделают так, чтобы подразделение действовало эффективно, а не станут тратить свое и чужое время, копаясь в кандидатурах, чтобы набрать идеальных бойцов.
Я не мог вот так, с ходу, оценить его теорию, а потому предпочел сменить тему.
- Вернемся к вашей просьбе. Объясните, почему вы, Ученый, вдруг захотели пойти на военную службу? Или, вернее, почему вы думаете, что какой-либо командир захочет иметь в своем отряде Ученого? Что он захочет взвалить на себя такое бремя?
- Возможно, я недостаточно четко объяснил ситуацию. Я не собираюсь служить под вашим началом в качестве Ученого, я собираюсь стать Воином. Дело в том, что мое руководство не очень довольно мною и все настойчивей предлагает мне послужить Империи в другом качестве. Ну а раз уже дошло до этого, я предпочел бы служить в касте Воинов.
Я постарался не выдать закипевшее во мне возмущение, но все равно ответ вышел более резким, чем мне хотелось:
- Стало быть, вы полагаете, что путь Воина легче, чем путь Ученого?
- Для меня - да. Прошу понять меня правильно. Я отнюдь не хочу принизить касту Воинов. Просто лично мне воинские искусства всегда давались легко, слишком легко. Потому я и стал Ученым. С моим ростом и телосложением совсем не трудно быть быстрее и сильнее всех. Это давалось мне безо всяких усилий. У меня не было ощущения, что я по-настоящему служу Империи. Однако время показало, что я не гожусь в Ученые, а потому должен забыть об амбициях и делать то, что лучше умею.
То есть быть Воином.
- И вы выбрали меня потому, что я не исхожу из принципа "черное-белое"? Вы надеетесь на поблажки?
- Вовсе нет. Я намерен выполнять долг наравне со всеми.
Однако я надеюсь обрести командира, который не станет попрекать меня моим прошлым, а найдет способ использовать мои знания и умения.
Мне было нелегко понять его логику.
- Но, если следовать вашей теории, так поступит любой офицер. Почему же вы обратились ко мне?
- Да, в теории все обстоит именно так. Однако на практике это большая редкость в касте Воинов. Многие из ваших товарищей если и ценят прочие касты, даже в принципе уважают их, все равно держатся отчужденно. А порой даже снисходительны или презрительны в личном общении. Я не хочу сказать, что это относится только к Воинам. Подобное поведение характерно и для других каст, например для нас, Ученых. Но меня в первую очередь волнуют Воины, потому что я хочу вступить в эту касту. Во время беседы с вами я не почувствовал никакого пренебрежения, а потому обратился к вам с просьбой - я хочу служить под вашим началом. Не потому, что рассчитываю на какое-то особое отношение, а потому, что полагаюсь на вашу справедливость. Я хочу, чтобы вы так же полно использовали меня, как любого бойца, воспитанного в вашей касте.
Несколько минут я обдумывал его слова, потом направился к выходу. Уже на пороге я обернулся и сказал:
- В принципе я не возражаю. Если вы угадали и я действительно получу назначение, то согласен взять вас к себе. Как ваше имя, Ученый?
- Зур, - ответил он.
Да, это был Зур, и он служил так же верно, как угадывал будущее. Я не только не пожалел о данном мной обещании. Зур оказался таким превосходным бойцом и товарищем, что я сделал его своим заместителем и никто не возразил против этого, даже Ссах.
- Командир! - Голос Зура прервал мои размышления.
- Слушаю, Зур.
- Можно вас на минутку? Я тут обнаружил кое-что интересное. Вам следует это знать.
Вот и конец послеобеденной паузе. Я встал и направился к Зуру.

Глава 8

С наступлением холодов наша активность снизилась.
Большинство бойцов я отправил в Глубокий сон до прихода весны. Хотя в наши стандартные мед пакеты включены специальные препараты, которые приостанавливают естественные процессы в организме и делают нас нечувствительными к крайним температурам, я не счел нужным воспользоваться ими.
Активность попрыгунчиков тоже сошла на нет. Они либо впали в спячку, либо вымерли от стужи. Поскольку интересующий нас объект исчез, а у нас не было ни достаточного количества бойцов, ни оборудования, пригодного для того, чтобы истреблять попрыгунчиков в зимних норах, мы тоже решили воспользоваться передышкой для восстановления сил. Мы очень нуждались в отдыхе.
Я и Зур бодрствовали дольше других. Кор тоже не спала - стерегла вход в пещеру. Мы же с Зуром приводили в порядок и анализировали собранную информацию.
Я пользовался затишьем, углубляя свои знания.
Я непозволительно мало знал, приступая к данной операции.
Обнаружив разрушенный до основания город, мы пришли к выводу о существовании Коалиции насекомых. Пока Воины спали. Ученые и Техники работали не покладая рук. Ценой титанических усилий они расшифровали письмена Строителей - или Первых, как стали потом называть создателей города, - чтобы раскрыть тайны их истории и технологии.
Это было нам не в новинку. Тзены не в первый раз сталкивались с разумной, технически развитой цивилизацией.
В результате мы получили колоссальное количество ценной информации. Я даже не знаю, что поражало больше - фантастическая технология, позволявшая Первым путешествовать в космосе, осваивая звездные трассы, или то, что они не признавали насилия. Последнее, однако, вполне объясняло их внезапный и страшный конец.
Даже еще до того, как мы устремились в космические просторы, из истории родных Черных Болот тзены постигли основной принцип борьбы за выживание: не имей ничего, не создавай ничего, если ты не в
состоянии это защитить. Всегда найдется что-то или кто-то, кто захочет отнять то, что у тебя есть, - будь то вода в реке или кровь в твоих жилах, - и только ты сам можешь остановить врага.
Первые, видно, не усвоили урока. Возможно, они надеялись, что никто не захочет того, что они имели, а может быть, думали, что возжелавшие удовольствуются частью, - мы так никогда и не узнали этого. Однако, впервые столкнувшись с насекомыми и обнаружив у них разум, Первые решили поделиться с ними своими познаниями. Они рассказали насекомым о звездных путях, о бесчисленных необитаемых мирах, чтобы наглядно доказать бессмысленность войн за территорию и пищу. Они даже научили их управлять простейшими космическими кораблями, чтобы насекомые могли достигнуть новых планет.
Логика насекомых была более прямолинейной. Размножаясь с неимоверной быстротой, насекомые считали, что наступит день, когда планет на всех не хватит. А в таком случае Первые - потенциальные соперники в грядущей схватке за жизненное пространство. Следуя этой логике, можно легко представить, что же произошло. Коалиция воспользовалась кораблями и знаниями Первых, показавших им звездные карты, и внезапно напала на своих благодетелей. Уничтожив соперников, насекомые возвратились в родную систему и начали медленно расползаться по галактике - поскольку численность их росла. Это продолжалось до того момента, когда возмужала цивилизация Тзен.
Первые были гениальными техниками, насекомые - первыми завоевателями. Тзены же были первыми воинами. Мы никогда не рассчитывали на беспомощность своего противника, а потому, в отличие от насекомых, по достоинству оценили и успешно применили достижения Первых. Хотя они не изобрели средств уничтожения, многие их открытия можно было использовать и в военных целях.
Мы давно поняли, что любое открытие может служить как мирным, так и немирным целям, и наши Ученые с Техниками постарались применить технологию Первых к военным нуждам.
Наконец настал день, когда мы поняли, что готовы к борьбе.
Полчищам насекомых противостояли наш опыт и наше оружие.
Воинов подняли из Глубокого сна, и началась подготовка к войне, стремительная и интенсивная.
Как и большинство бойцов, я считал более важной практическую подготовку и целиком посвятил себя тренировкам, совершенствуясь в управлении флаером и владении новыми видами оружия, а потому только бегло ознакомился с информацией, внезапно обрушившейся на нас.
Однако теперь я чувствовал, как остро мне не хватает знаний. Я понял, что слишком легкомысленно относился к ним, и возблагодарил судьбу, подарившую мне Зура с его информационными дисками. Порой мне стоило немалого труда остановить его, когда он начинал изливать на меня подробности, в которых я не нуждался; но даже самая поверхностная информация требовала поразительно много времени и усилий для осмысления. Пролетали дни и недели, и мое уважение к Зуру росло. Я всегда высоко ценил его как бойца, но эти новые, неведомые мне таланты были поистине бесценным для нас даром.
Однажды я сказал ему об этом, когда мы отдыхали после обеда, устроившись на земле. Даже несмотря на послеобеденную сонливость и вялость, мысль его работала быстро и четко.
- Дело в том, что здесь есть некая взаимозависимость, - ответил он. - Мне кажется, вы недооцениваете собственные усилия, командир. Знания - это действительно колоссальная мощь, но только тогда, когда их применяют на практике. Если бы Коалиция насекомых умела использовать знания Первых, мы бы с вами вряд ли сидели здесь сейчас. Тзены одерживают победы не потому, что владеют знаниями, а потому, что используют их.
Наши Ученые собирают и изучают информацию, Техники воплощают их идеи в реальных творениях, а Воины применяют в деле. В нашем конкретном случае мои знания не имели бы никакой ценности, если бы вы, командир, не захотели использовать их.
Я уже говорил вам при первой встрече: многие офицеры не пожелали бы принять мою помощь.
- Не соглашусь с тобой, Зур. Я вовсе не считаю себя таким уж выдающимся офицером. На всех этапах обучения Воины общаются с Учеными и Техниками. Почему ты считаешь, что они не сделают этого в реальном сражении?
- Действительно, почему? Возможно, потому, что так заведено. Никто, кроме Воина, не может знать, что нужно в бою, а наука - пусть она остается для классных занятий. Я не утверждаю, что другие отказались бы меня слушать, но не уверен, что они выслушали бы меня столь же внимательно и даже попросили бы совета.
- Надеюсь, что так поступило бы большинство, - упорствовал я. - Иначе нам не победить в этой войне.
- Может быть, вы и правы, командир, - уступил он. - В последнее время мое уважение к касте Воинов, а особенно к офицерам, выросло неизмеримо. Прежде я даже не подозревал о некоторых способностях Воинов. Взять, к примеру, ускоренное развитие личности Кор.
- Что ты имеешь в виду?
- Думаю, вам известно, что у нее уже сформировалось четкое мнение о каждом из бойцов отряда. Во многом это произошло благодаря вам. Может быть, она не докладывает о своих успехах, но я знаю, это вы оказали на нее влияние.
Я поднял голову и строго взглянул на него.
- Воинам-ветеранам свойственно иметь мнение о товарищах по отряду, - осторожно заметил я. - Мы считаем это жизненно важным.
- Знаю, командир. Потому и привел в пример Кор. Просто я понял, что у нее был хороший советник на данном этапе ее развития, который и помог ей сформироваться гораздо быстрее, чем это обычно происходит.
- Если ты столь наблюдателен, то должен был бы заметить, что она проводит большую часть свободного времени с Ахком, - возразил я. - Если кто-то и повлиял на нее, так это он.
Особенно если учесть тот факт, что у него самый богатый в отряде боевой опыт.
- Согласен, командир. Однако разве не вы подтолкнули его принять участие в Кор?
- Думаю, Зур, что тебе хорошо известно: никто не вправе приказывать Воину делиться опытом и знаниями.
- Разумеется, командир, известно. Но я даже не подозревал, что можно исподволь убедить ветерана в том, что это будет для его же пользы. Что он будет в большей безопасности, если поделится с другим, неискушенным воином секретами выживания.
Я помолчал, потом снова положил голову на пол.
- Я был бы скверный командир, если бы не умел использовать каждого своего бойца с максимальной эффективностью. Для этого хороши любые методы.
- Именно этому я и стараюсь научиться, Рахм. Кстати, это еще одно преимущество того, что я служу под вашим началом.

Глава 9

Я никогда так остро не чувствовал свою беспомощность как боец и тем более как командир, как в те мгновения, когда погибал Ахк, а я просто взирал на это со стороны не в силах помочь.
Стояла ранняя весна, и мы не знали, насколько активны попрыгунчики. Именно это и вынудило меня поднять из Глубокого сна Ссах и Ахка. Я решил выслать лазутчиков - выяснить, нужно ли выводить из сна всех остальных.
Как всегда, я строго приказал избегать контактов с противником, а сам остался за часового. Они вышли, как только рассвело, чтобы свести до минимума опасность случайной встречи с врагом, ведь попрыгунчики крайне редко появлялись в окрестностях до полудня.
Когда приходится неподвижно сидеть, охраняя вход, много часов подряд, единственное занятие - это праздные размышления. По иронии судьбы, в тот день я как раз размышлял о том, сколь успешно мы преодолели все трудности в таких неблагоприятных условиях. Пережив то, что мы пережили, - психологический шок, аварийную посадку, больше похожую на катастрофу, - мы, всего вшестером, продержались на вражеской территории почти целый год. И не просто продержались, а сумели добыть ценнейшую для Империи информацию, не потеряв ни одного бойца.
Я решил попросить Зура отложить для меня пустой диск, чтобы продиктовать свои замечания относительно роли и функций командира в подобных ситуациях. Мне было что сказать о тактике выживания. Я как раз обдумывал этот вопрос, приводя в порядок мысли. Я вспоминал, что предпринял после посадки, как добился дееспособности отряда, думал о том, что нужно изменить, а что необходимо оставить без изменений...
Мои мысли прервал предсмертный вопль попрыгунчика. Я насторожился и прислушался, но все было тихо.
С удивлением я отметил, что солнце уже клонится к закату.
Пока я размышлял, не отрывая взгляда от поля перед пещерой, прошел день, а я даже и не заметил этого. Пора возвращаться разведчикам.
Тишину прорезал еще один вопль. Все мои чувства уже были обострены до предела. Но из пещеры не было видно, что происходит за холмами - у кромки леса, куда ушли Ссах с Ахком. Такой всплеск активности попрыгунчиков никак не может быть просто случайностью, когда разведчики на пути домой.
Что-то там происходит.
- Зур... Зур... Зур... Зур... - повторял я отчаянно.
Зур просыпался долго, слишком долго.
- Зур на связи! - послышалось наконец.
- Что-то происходит в лесу... Возможно, это связано с разведчиками. Выхожу на поиски. Разбуди всех, и будьте наготове...
Последний приказ был отдан уже на бегу. Когда я спускался с холма, очередной вопль разнесся в воздухе. Я помчался с удвоенной скоростью, одолел еще один холм и скатился в долину.
Вдруг я опомнился. Сработала привычная осмотрительность.
Так нельзя. Нельзя слепо и безрассудно нестись неизвестно куда. Так поступают только глупые твари, обреченные на вымирание, но не тзены. Я заставил себя остановиться, хотя пальцы мои невольно сжались в кулак, когда послышался четвертый крик. Я должен знать, что происходит, - чтобы сообщить отряду и выработать план действий.
Я снова поднялся на холм, с которого только что спустился. На вершине громоздилось несколько огромных валунов, среди которых мы время от времени устраивали наблюдательный пункт. Нужно взобраться туда.
Цепляясь когтями, я быстро вскарабкался на каменный выступ и прижался к валуну, обозревая опушку далекого леса.
Уловив какое-то движение, я сфокусировал взгляд, стараясь не обращать внимания на чудовищную головную боль - неизменную расплату за включение дистанционного зрения.
Передо мной возник Ахк. Он стоял, прижавшись спиной к дереву и задыхаясь, дротик в одной руке, плексистальной кнут - в другой. В следующую секунду Ахк метнулся за ствол, а на том месте, где он только что стоял, появился попрыгунчик. Не рассчитав прыжок, он врезался в дерево и остановился, потеряв ориентацию. Не успело насекомое опомниться, как Ахк уже был тут как тут. Кнут дважды блеснул в лучах заходящего солнца, и попрыгунчик попятился. Ахк отсек у него две ноги. Теперь разведчик уже бежал вдоль опушки. Видимо понимая, что на открытом месте враги легко перехватят его, он держался ближе к деревьям. Несколько все еще дергающихся трупов у опушки подтверждали правильность его тактики. Видимо, это их крики я слышал недавно.
Было непонятно, почему Ахк не уходит в лес, чтобы избавиться от преследователей. Попрыгунчиков было мало - всего семь-восемь. Они явно стремились окружить одинокого противника. Неожиданно Ахк бросился на землю: еще один попрыгунчик, выскочив из-за деревьев, пролетел над его распростертым телом. Вот оно что! Попрыгунчики уже не боятся заходить в лес!
Ахк встал на колено и выстрелил дротиком, пригвоздив нападавшего к земле. Но тут же сам рухнул, придавленный другим прыгуном, который воспользовался его заминкой.
Я напряг глаза, и их просто ожгло болью. В следующее мгновение попрыгунчика словно подбросило, а Ахк снова был на ногах. Я не сразу понял, что произошло. Видимо, Ахк нажал на спуск второго пружинного дротика, отбросив выскочившим острием навалившегося противника.
Теперь он бежал, сильно прихрамывая. Я мог различить силуэты еще двоих попрыгунчиков, поджидавших его в тени деревьев. Сколько же их еще?
И где Ссах?
Я поискал ее взглядом, но тут же снова возвратился к Ахку. Попрыгунчик подстерег его, когда бегущий хотел повернуть в другую сторону. Враг схватил Ахка своими мощными челюстями и вздернул в воздух. Ахк выронил дротик и потянулся рукой к пояснице. Попрыгунчик рухнул на землю, корчась в предсмертной муке. Пояс с кислотным аэрозолем!
Ахк бежал, но было видно, что каждое движение дается ему с неимоверным трудом. На боку у него зияла чудовищная рана, затруднявшая бег. Преследователи тоже заметили это и с удвоенной энергией бросились в погоню.
Ахк затравленно оглянулся и решился на отчаянный шаг.
Кнут снова взметнулся в воздух, однако на сей раз Воин метил не в попрыгунчика. Он целился в нависавший прямо над его головой сук. Обвившись вокруг ветки, кнут натянулся. Ахк принялся карабкаться вверх, изо всех сил работая руками.
Слишком поздно. Один из преследователей схватил жертву за ноги, пытаясь стянуть на землю. Ахк хотел стряхнуть вцепившегося врага, потом отпустил одну руку, нащупывая меч, но в это мгновение другой попрыгунчик, взобравшись на спину товарища, сомкнул свои челюсти на шее Ахка. Тот дернулся, и откушенная голова слетела с плеч. Несколько мгновений тело еще продолжало цепляться за кнут, потом тяжело рухнуло прямо в середину собравшейся у дерева стаи.
Я не видел, как попрыгунчики пожирали свою жертву. Я смотрел не на них. Когда Ахк попытался взобраться на сук, я заметил кое-что любопытное.
Метрах в десяти, затаившись в гуще листвы, на дереве сидела Ссах. Но что еще интереснее, в руке у нее был бластер с полным зарядом.

Глава 10

Нас было трое - Кор, Зур и я. Мы осторожно шли вперед в предрассветном сумраке. Ссах с Махзом остались сторожить вход в пещеру.
Подобное распределение обязанностей было не случайным.
Нам предстоял бой, и это требовало согласованности действий и уверенности в товарищах по оружию. Зур и Кор, каждый в отдельности, обратились ко мне с просьбой не посылать их с Ссах, да и сам я понимал, что на нее рассчитывать нельзя. В сущности только Махз продолжал общаться с ней, особенно когда дело не касалось непосредственных обязанностей. К сожалению, это привело к тому, что его тоже начали избегать.
После гибели Ахка авторитет Ссах в отряде, и без того не слишком высокий, резко упал. Ее упорно не желали замечать.
Это зашло так далеко, что мне пришлось превысить свои полномочия и запретить дуэли до конца нашего пребывания здесь. Приказ, как и следовало ожидать, вызвал сильное недовольство у всех, в том числе у самой Ссах и у Махза, но я твердо стоял на своем. В подобной ситуации дуэль, независимо от того, кто с кем дерется и каков исход, неизбежно ослабит отряд, а мы не могли позволить себе потерять еще одного бойца. Так что я был вынужден напомнить, что, хотя каждый Воин и вправе оспаривать приказы начальства, данный приказ обсуждению не подлежит, поскольку речь идет о Кодексе Действий в Боевой Зоне. Каждый волен передать протест по начальству после завершения операции, ну а пока - пока все обязаны беспрекословно подчиняться мне. А если кто осмелится оказать неповиновение, я вправе прибегнуть к любому наказанию, какое сочту необходимым, вплоть до смертной казни без трибунала. И для осуществления приговора попросить помощи любого из членов отряда. Правда, за всю историю касты Воинов еще не было случая, чтобы этот параграф выполнялся на практике, тем не менее он все еще действовал - и я мог воспользоваться им.
Возможно, я несколько вольно интерпретировал кодекс и мои действия могли послужить предметом бурных дебатов по вопросу, что превыше - буква закона или его личная интерпретация. Тем не менее я чувствовал, что поступаю правильно. Личная интерпретация приказа завела меня в этот тупик, и, клянусь Черными Болотами, личная интерпретация закона из тупика и выведет.
Разговор с Ссах сразу после гибели Ахка был, пожалуй, самым неприятным за всю мою жизнь. Я не вернулся в пещеру, а остался дожидаться ее у подножия холма. Меня терзала боль первой утраты, к тому же голова просто раскалывалась от долгого наблюдения за далекой драмой, так что к моменту ее появления я уже закипал.
- Объясни! - потребовал я, изо всех сил стараясь не сорваться.
- Что объяснить, командир?
- Мы только что потеряли бойца, Ссах. Как командир я хочу знать, почему это произошло, - чтобы впредь подобное не повторилось. В момент смерти Ахка ты была рядом, и это логично, что я обращаюсь к тебе. А теперь я требую объяснений Она по-прежнему казалась озадаченной, однако не стала спорить.
- Мы с Ахком вышли на задание утром. У нас была цель - установить степень активности попрыгунчиков. Мы обследовали несколько секторов, но к концу дня не встретили никого - ни одиночек, ни стай. Мы уже возвращались в пещеру, когда услышали позади шум. К нам быстро приближалась стая.
Поскольку вы категорично приказали избегать контакта с противником, мы попытались укрыться на дереве. Я не знаю, что случилось - то ли Ахк поскользнулся, когда прыгал, то ли просто не рассчитал расстояние, - но он промахнулся. Первые попрыгунчики появились прежде, чем он успел спрятаться, и заметили его. Чтобы. не выдать меня, Ахк решил увести преследователей подальше. Однако это ему не удалось. Когда попрыгунчики ушли, я спустилась с дерева и пошла к пещере.
Однако тут появились вы и учинили мне этот странный допрос.
Я молчал, не находя слов. Ссах удивленно посмотрела на меня.
- Твой бластер в порядке?
- Да.
- Почему же ты не прикрыла Ахка?
- Это бы было нарушением приказа.
- Какого приказа?
Она опять вопросительно подняла голову.
- Вашего приказа, командир. Перед выходом на задание мы получили от вас строгое указание избегать контактов с противником и вступать в бой исключительно для самозащиты.
Поскольку в данной ситуации лично мне опасность не угрожала, то стрельба из бластера была бы неподчинением приказу.
Прежде чем ответить, я хорошенько обдумал ее заявление.
- Ты хочешь сказать, не отдай я приказ, ты прикрыла бы Ахка?
Она задумалась.
- Нет. Все равно не прикрыла бы.
- Объясни.
- С первых же дней пребывания здесь выяснилось, что бластеры - это решающий фактор в борьбе с попрыгунчиками. А потому неразумно тратить заряд на спасение отдельного тзена.
Я считаю, что обязана сохранить бластер до критического момента, когда он потребуется всему отряду. А кроме того, я сочла куда более важным сообщить результаты разведки отряду.
Так что стычка с противником поставила бы под угрозу задание.
- Но ты собиралась докладывать об отсутствии какой бы то ни было активности. Это неверная информация, о чем свидетельствует нападение попрыгунчиков.
- Напротив, командир. Как раз нападение и дало нам информацию. Так что мое бездействие вполне оправданно.
Оставшись в живых, я могу доложить об активизации попрыгунчиков в данной зоне.
Мы ходили по кругу, однако я не отступал.
- Хочу кое-что уточнить. Ты утверждаешь, что не открыла огонь, чтобы не разряжать бластер. Но ведь попрыгунчиков было не так уж много. Ты могла уничтожить всю стаю при минимальном расходе заряда.
- Это так, командир. Но в начале боя они рассредоточились, так что определить их численность было невозможно, пока они не собрались вместе, чтобы сожрать Ахка.
А к тому моменту Ахк был уже мертв, а меня попрыгунчики не заметили, так что было просто глупо открывать огонь.
Я молча слушал. Ссах продолжала:
- Если позволите, я хочу кое-что сказать по поводу этого допроса, командир. Должна сказать, ваша позиция меня удивляет. Вы постоянно критиковали меня за безрассудство и излишнюю самостоятельность. Вы без конца призывали меня больше думать об интересах отряда, а не потворствовать собственным прихотям. Однако теперь, после того, как я точно исполнила ваш же приказ в интересах отряда, вы ведете себя, словно допрашиваете преступника, а не Воина. Я не могу понять - вы хотите получить информацию или вы просто ищете, на кого свалить свою собственную вину?
Именно тут я и решил, что мы не можем позволить себе дуэли. Правда, я так часто возвращался к мысли об этом, что даже стал сомневаться, доволен ли сам своим же решением.
Сейчас, однако, следовало думать о другом - о предстоящей операции. Хотя я понимал всю ее важность, перспектива отнюдь не приводила меня в восторг. Мы собрали очень много полезной информации о попрыгунчиках. Мы изучили их анатомию, знали, сколько они живут, как спариваются, чем питаются. Однако мы по-прежнему не знали одного крайне важного для Империи обстоятельства. Именно этим мы и собирались заняться сегодня: оценить боевые способности попрыгунчиков.
До сих пор они применяли только один тактический прием - и на охоте, и в бою. Они загоняли жертву и подавляли ее сопротивление своей силой, скоростью или численностью.
Сегодня мы хотели проверить, способны ли они разработать и осуществить какой-то другой план.
Хотя солнце еще не взошло, я счел, что уже достаточно светло и можно провести последний инструктаж. Я скомандовал привал, и Кор с Зуром подошли ко мне. Сев на корточки, я расчистил на земле небольшую площадку и принялся когтем рисовать схему.
- Еще раз излагаю план действий. Нельзя упустить из виду ни одной мелочи. Риск и так достаточно велик, и мы должны действовать согласованно.
Все внимательно смотрели на чертеж.
- Впереди река. Ключевая позиция - это, разумеется, отмели. - Я постучал когтем по обозначенной отмели. - Мы с Зуром будем ждать там, а Кор поднимется вверх по реке, примерно на километр. Там ей будет нужно привлечь внимание стаи попрыгунчиков. Как только они заметят ее, Кор, ускользнув от преследования, зайдет в реку И спустится вниз по течению. - Я снова ткнул когтем в схему. - Как известно, между берегом и отмелями слишком глубоко, чтобы попрыгунчики могли пройти по дну, и чересчур широко, чтобы перепрыгнуть с берега. Вопрос заключается в том, будут ли попрыгунчики просто преследовать Кор по берегу или разделятся на две группы, выслав передовой отряд к отмели. Если они...
- Командир! - прервал меня телепатический сигнал Кор. Я вопросительно взглянул на нее.
- Продолжайте смотреть на схему, как будто ничего не случилось, - продолжала она, - и постарайтесь незаметно оглядеться.
Я поднял глаза и понял, что она имеет в виду. Вокруг наблюдалась странная предрассветная активность. Со всех сторон из полумрака осторожно подкрадывались попрыгунчики.
Характер их маневров не оставлял сомнений: они не просто выследили нас - они устроили на нас засаду.

Глава 11

Перемена ситуации была стремительной, как бросок змеи.
Мгновенно из охотников мы превратились в дичь.
Потом я буду вспоминать о действиях своих бойцов с восхищением и признательностью. Они не запаниковали, не дрогнули - ни физически, ни морально. Ничто, ни малейшее движение хвоста, не выдало их напряжения, когда они ждали моего решения. Они не стали корить меня и не приставали с вопросами; они подарили мне несколько драгоценных минут тишины, чтобы я смог собраться с мыслями. Позже я вспомню об этом, но в ту минуту я думал о другом - о том, что нам делать.
Поначалу казалось, что нас окружает добрая сотня врагов, хотя при ближайшем рассмотрении их набралось чуть меньше пяти десятков. Тем не менее и этого было вполне достаточно, чтобы прийти в отчаяние - хотя и не отчаяться.
Можно сказать, нам почти повезло, что попрыгунчики решили устроить засаду именно в тот день. Как я уже говорил, мы знали, что нам придется драться. А потому были готовы к схватке физически и, что еще важнее, морально. Поэтому следовало внести лишь одну существенную коррективу в намеченный план - приспособиться к ландшафту. Нас всегда учили, что тот день, когда тзены не смогут приспособиться к вражеской территории, станет последним днем Империи. Похоже, нам предоставлялась блистательная возможность проверить это на практике. Я внимательно оглядел окрестности.
Мы сидели у подножия холма, крайнего в невысокой горной гряде. Землю покрывала густая трава, кое-где виднелись островки густого кустарника. В сотне метров от нас кустарник кончался, и начиналось открытое всем ветрам поле. Чуть дальше, метрах в двухстах, чернела полоска росших у реки деревьев . Отмели, где мы намеревались провести операцию, были чуть выше по течению. Направо простиралась все та же травянистая равнина, испещренная пятнами кустов, и только в одном-единственном месте ее однообразие было нарушено.
Пологий холм, с которого мы недавно спустились, резко переходил в скалу, раза в три выше всех окрестных холмов.
Оползни содрали с холма мягкие почвенные покровы, обнажив крутые уступы породы, песок и мелкие камни.
Деревья на берегу могли быть идеальным укрытием, так что там-то скорее всего враг и сосредоточил ударную силу, - может быть, добрую половину стаи. Другая часть нападавших тоже была поделена приблизительно надвое: половина выстроилась в цепочку справа от нас, половина безмолвно подкрадывалась сзади, спускаясь с холма.
Если у нас и были какие-либо сомнения относительно их военных способностей, то они рассеялись в ту минуту, когда мы увидели их боевые порядки. Мы читали их мысли, как на бумаге.
Они намеревались отрезать нас от реки. Даже если мы отобьем первую атаку, попрыгунчики будут теснить нас вправо, к полю.
А уж там-то, на открытой местности, они очень быстро разделаются с нами. Мне даже стало немного смешно: мы хотели выяснить, хватит ли у попрыгунчиков ума, чтобы преследовать ускользающую жертву, а попали в ловушку.

Предыдущая страница 3 Следущая страница


Боевая элита Империи

Наконец я решился.
- Следуйте за мной, - телепатировал я. - Идите, как будто вы ничего не заметили, и скрытно приготовьте оружие к бою.
Я встал и не торопясь зашагал вперед, параллельно линии деревьев. Зур и Кор шли следом с таким легкомысленным видом, что я испугался, как бы их деланная беззаботность не выдала нас с головой. Хотя тзены предпочитают атаковать внезапно, они не мастера притворяться. А потому я опасался, что наши жалкие актерские потуги не обманут противника.
Однако страхи мои оказались напрасными. Попрыгунчики не бросились на нас и вообще ничем не показали, что разгадали нашу уловку. Они явно не поняли, что вспугнули жертву.
Возможно, они умели притворяться еще хуже, чем мы.
Задуманный мной маневр не дал желаемого результата. Я надеялся, что попрыгунчики снимут часть своих сил у реки, чтобы взять нас в кольцо и отрезать путь к отступлению. Это могло значительно ослабить фланг у реки и позволило бы нам прорваться к воде. К сожалению, стая у реки не двинулась с места.
Мои товарищи были готовы к бою - впрочем, как и всегда.
Зур вынул из ножен палаш и теперь шагал, бездумно сшибая на ходу головки цветов. Кор перекатывала по клинку один из своих стальных шаров, стараясь делать это как можно беспечнее.
Это было бы верхом глупости - прорываться к реке, пока там дожидается стая. Они просто-напросто встретят нас и навяжут бои на поле, где наш тыл ничем не прикрыт, и будут удерживать до тех пор, пока фланги не сомкнутся. Нам не устоять в такой неравной схватке.
Я неторопливо снял с плеча свернутый кольцами плексикнут. Правда, теперь это был уже не кнут, поскольку я переконфигурировал его. Я прикрепил к концу один из стальных шаров Кор, и в сочетании с гибкой мощью хлыста эта комбинация была способна сокрушить камень. Нет, то был уже не просто кнут, а верная смерть для насекомых.
- Хитрость не удалась, - телепатировал я. - По моей команде начинайте прорываться к скале. Приготовиться... три... два...
Мы дружно повернулись и затрусили по направлению к скале.
На бегу мы слегка растянулись в стороны, образовав промежутки метра в два с половиной, чтобы не мешать друг другу. Бегущий трусцой отряд не поражает воображение - ни устрашающим видом, ни скоростью, однако не остановится ни перед какой преградой.
Мало кто устоял перед натиском неторопливо бегущего вооруженного тзена, мало кто уцелел.
В течение нескольких бесценных минут в стане врага не было никакого движения. Попрыгунчики не могли поверить в то, что мы не только обнаружили их, но и пошли в лобовую атаку.
Затем сзади послышалось стрекотание - и наши враги начали действовать.
Сейчас между нами и скалой их было не более дюжины. В обычной ситуации мы справились бы с ними без особого труда, но сзади уже стремительно приближалась стая. Надо скорее расчистить путь, если нам дорога жизнь.
Я вытащил бластер. Мне не хватило бы оставшегося заряда, чтобы помочь Ахку, однако в ближнем бою бластер мог еще послужить. Из-за куста на Зура бросился попрыгунчик, и Зур размозжил ему голову. Попрыгунчик издал предсмертный пронзительный вопль - и бой начался.
Сразу трое противников загородили мне путь. Я убил одного, снял кнутом вожака и сжег третьего прямо в прыжке.
Дротик просвистел мимо и улетел куда-то за дальний куст.
Пробегая, я увидел корчащегося в агонии попрыгунчика: он подкарауливал меня в засаде.
Еще один возник прямо передо мной, словно выскочил из-под земли. Я сжег его и перепрыгнул через мертвое тело. Но угодил в яму, которую не заметил, прямо в лапы еще троим прыгунам. Я сжег одного, рукоятью кнута ударил по голове и отбросил прочь второго, однако третий ухитрился-таки вцепиться в меня и повис на руке с бластером. Я попытался стряхнуть его на бегу, но он вцепился мертвой хваткой, стараясь остановить меня.
Надо сказать, это ему почти удалось, когда появилась Кор.
Подскочив к попрыгунчику сзади, она с хрустом опустила кулак с тяжелым стальным шаром ему на голову и быстро клинком разжала челюсти. Меня скрутило от боли, но я сумел завести руку с бластером за спину, чтобы сжечь еще одного врага, переползавшего через край ямы.
Теперь путь был свободен, и наш отряд устремился вперед.
Скала уже совсем близко, осталось каких-то несколько метров, но тут мы увидели еще двоих поджидающих нас попрыгунчиков.
Между тем стая уже наседала на пятки.
- Кор! Очисти скалу, Зур, ко мне... поворачиваемся назад!
Мы дружно повернулись, встретив подступившую стаю.
Отражая сыпавшиеся удары, - мы медленно пятились к скале, не сомневаясь, что Кор успела очистить тыл.
- Все чисто, командир!
Мы прыжком преодолели оставшееся расстояние и повернулись. Слева был Зур, справа Кор, за спиной - скала, и я, пригнув голову, издал угрожающее шипение.
Попрыгунчики остановились, затем дружно бросились вперед, накрыв нас, словно
волной. Теперь нам не нужно было думать, что там, позади, и очень скоро вокруг нас образовалась гора трупов.
Я перекинул кнут через плечо и бластером сжег попрыгунчика, спустил предохранитель с дротика и пригвоздил к земле еще одного, потом снова сдернул с плеча кнут и достал в прыжке третьего. Краем глаза я успел заметить, как Зур свалил отравленной стрелкой четвертого, а Кор стальным шаром - пятого.
- Прошу поддержки, - послышался слева ровный голос Зура.
Я повернул голову и увидел, как попрыгунчик вырывает у Зура его палаш, а Зур старается не подпустить ближе еще двоих, осыпая их стрелками.
- Прикрыл! - ответил я и сжег попрыгунчика, вцепившегося в палаш.
Неожиданно я почувствовал острую боль. Попрыгунчик, которого я полагал мертвым, незаметно подполз и вцепился мне в ногу. Я хотел прикончить его, но мне пришлось отвлечься, чтобы сжечь в прыжке другого. Прежде чем я успел среагировать, попрыгунчик, цеплявшийся за ногу, перекатился, увлекая меня за собой. Я упал.
- Прошу поддержки! - позвал я.
- Прикрыла! - Кор уже рубила клинком, превращая попрыгунчика в месиво. Вдруг она выпрямилась и ударила наотмашь, разрубив метнувшегося к ней врага, а я успел выстрелить у нее между ногами и сжечь еще одного, который решил занять освободившееся место.
Я с усилием поднялся на ноги. Бой продолжался. Заряд в бластере кончился, и мне едва хватило времени достать и взвести дротик, отшвырнув попрыгунчика в сторону. Выстрел - и я опять наготове, кнут-насекомоубийца в одной руке, клинок в другой.
Противник отступил, и мы перевели дух. Я очень устал, к тому же пребывал в некоторой растерянности: или мной совершенно утрачен вкус к сражениям, или попрыгунчиков оказалось намного больше, чем мне показалось вначале. Я огляделся.
Новая небольшая стая приближалась к нам от деревьев, а вдалеке, на поле, показалась еще одна. Они явно направлялись сюда. Было ясно, что попрыгунчики либо общаются телепатически, либо их привлекли звуки битвы.
- Проверить боеприпасы, - просигналил я.
- Восемь... нет, семь кислотных стрелок, - поправился Зур, выстрелив в очередного противника.
Я заметил рваную кровоточащую рану у него на предплечье и неожиданно осознал, что все мы жестоко пострадали в бою. Моя нога пульсировала от боли, но я, не обращая на это внимания, снял предохранитель с дротика, готовясь встретить наступающих тварей.
Но прежде чем я успел выстрелить, луч бластера вырвался из-за наших спин и нападавший рухнул замертво, а вслед за ним еще несколько других. Враги, обступившие нас, дрогнули и отхлынули под смертоносными лучами, вспыхивавшими снова и снова. Я даже не обернулся. Я и так знал, что это Ссах.

Глава 12

Появление имперского флота не было для нас неожиданностью. Мы все чаще видели в небе флаеры-разведчики и понимали, что вторжение начнется скоро. Так что мы тоже не теряли времени даром.
Флаеры достаточно легки, и их вполне можно перенести вдвоем, но только на ровном месте. К сожалению, они не были приспособлены для самостоятельного взлета, и эти в остальном неплохие машины сбрасывали с транспорта или выстреливали из катапульты. В нашем случае приходилось поднимать их к самому потолку пещеры, как можно выше. Мы изрядно потрудились, пока достигли желаемого результата и взгромоздили все пять машин на край весьма ненадежного каменного уступа. За это время я не раз успел усомниться в правильности собственного решения использовать флаеры.
Мы были уверены, что в предстоящей кампании боевые действия будут вестись в основном на суше и главная цель - это прочесывание равнин для уничтожения попрыгунчиков. В таком случае куда легче, оставив флаеры в пещере, присоединиться к наземным войскам. Однако мы могли оказать немалую помощь огневой поддержкой с воздуха. Осы давно вымерли, так что глупо не воспользоваться абсолютным господством в воздухе, которое нам так дорого обошлось. И потом, мы ведь могли ошибиться в своих предположениях. Я не испытывал никакого желания еще раз остаться на этой планете - только из-за собственного разгильдяйства.
Еще немало времени ушло, пока мы освободили всех теплокровных тварей из загонов и клеток. Это вылилось в целую проблему и потребовало гораздо больше усилий, нежели мы предполагали. Их следовало выпустить подальше от пещеры, чтобы не привлекать попрыгунчиков, и мы понимали это. Мы только не учли, что они не пожелают расставаться с нами.
Теплокровные явно предпочитали жить в неволе и получать свою ежедневную порцию корма от хозяев, а не добывать его на свободе и не желали возвращаться в естественную среду. Они бежали за нами обратно в пещеру и не уходили, даже когда мы бросали в них камни. Некоторые сопротивлялись с особым упорством и изощренностью, прятались и крались за нами тайком. Они проделывали это настолько ловко, что нередко посланные выпустить пленников бойцы приводили обратно куда больше хитрых бестий, чем уносили с собой из пещеры.
Теплокровные стали такой помехой, что мы уже всерьез подумывали о том, что придется убить их, хотя тзены убивают только для пропитания или самозащиты, в редких случаях - для защиты собственной чести. Но все-таки мы отказались от этой идеи. Мы тзены. Мы не станем убивать только потому, что кто-то мешает нам. Нужно найти иное решение.
Флот появился прежде, чем мы его нашли. Мне еще не доводилось наблюдать высадку нашего десанта с территории противника, и, должен сказать, зрелище было весьма впечатляющее. Только что чистое и прозрачное небо мгновенно почернело от тысяч флаеров. Ни единого признака их приближения - они просто возникли из ниоткуда, заполонив весь небосвод.
Я видел однопилотные флаеры, точно такие же, как у нас, однако мое внимание приковали другие машины - невиданной формы. За ними тянулись шлейфы каких-то прозрачных шаровкапсул, которые флаеры сбрасывали на бреющем полете почти над самой землей. Любопытство заставило меня включить дистанционное зрение, чтобы получше рассмотреть эти шары, пока они летели к земле. Я различил Воинов, сидевших в каждой из таких капсул. По всей видимости, капсулы были изготовлены из упругого гелеобразного вещества вроде того, что использовался для изготовления плавающих кресел в кабинах наших флаеров, - и, по-видимому, это был новый способ высадки десанта.
Я еще раз оглядел окрестности и вернулся в пещеру.
- По машинам! - скомандовал я.
Разъяснений не потребовалось, мы были готовы к появлению флота. Бойцы, невозмутимо собрав оружие, залезли в кабины. Я сделал это последним.
Перед тем как сесть в машину, я еще раз окинул взглядом пещеру. Все клетки и загоны разобраны, теплокровные выпущены на свободу. Никаких следов нашего пребывания здесь.
До меня вдруг дошло, что все уже задраили дверцы и ждут одного меня.
- Огонь! - приказал я, забираясь в кабину. Четыре ослепительных луча одновременно разорвали полумрак, и под их напором скала начала быстро таять и оплавляться. Пока я задраивал дверцу, в стене образовалось отверстие, через которое хлынул солнечный свет. Я тоже нажал на гашетку, присоединившись к остальным. Мы нарочно долго плавили камень, чтобы прожечь большое отверстие - больше, чем требовал размах крыльев флаера. Мы давно не практиковались и не были уверены, что способны на ювелирную точность маневров.
- Прекратить огонь!
Мы выжидали еще несколько томительно долгих минут, пока остывала порода и сыпались камни, стронутые с места лучами.
- Вперед, по одному... Пережидать, пока не освободится проход!
Я с силой нажал ногой на диск управления. Ощутив, как завибрировал от заструившейся энергии двигатель, я наклонился вперед, раскачивая машину. Флаер скользнул с уступа и камнем полетел вниз. Но я тотчас же переключил тумблер, и распахнувшиеся крылья поймали воздух, замедлив падение.
Несколько манипуляций с приборами - и вот я уже на свободе.
Подняв машину по пологой спирали, я завис над входом в пещеру, поджидая остальных. Они вылетали один за другим и выстраивались за мной. Чувство удовлетворения переполняло меня. Год на вражеской территории, а отряд цел, вместе со всеми машинами и снаряжением. Только один боец погиб...
Я вспомнил про Ахка, и радость моя погасла.
Я уже собирался скомандовать "вперед", как заметил еще одно звено флаеров в опасной близости от нас. Тогда я включил оповещение, чтобы дать им знать о своем присутствии в квадрате.
- Кто вы? - запросил командир звена.
- Командир звена Рахм. Мы здесь с последней кампании.
Прошу разрешения присоединиться к вам для боевых действий.
Последовала пауза.
- С последней кампании?
- Так точно.
- Тогда вы еще не знаете... Еще одна долгая пауза.
- Прошу разъяснить, - не выдержал я.
- Черные Болота уничтожены!
Мысли завертелись безумным водоворотом. Я потрясенно молчал не в силах поверить в услышанное. Затем черная ярость захлестнула меня. Черные Болота!
Мы все понимали, что это может случиться. Именно потому и "перенесли" Империю в колониальные корабли, когда начинали войну с Коалицией. И все же это был сокрушительный удар.
Черные Болота! В Черных Болотах зародилась наша цивилизация, и там могилы наших предков. Мы вышли из Черных Болот, и мы возвратимся туда. Они были нашей родиной и нашим наследием, неотъемлемой частью Империи. В эпоху новейших технологий они оставались незыблемым основанием традиционной культуры, они связывали нас с прошлым... Черные Болота! Уничтожены!
Холодная решимость переполняла меня. Прежде мы воевали с насекомыми, выполняя долг. Теперь мы объявляли им священную войну. Это будет кровавая месть. Мы сделаем все, чтобы уничтожить их. Сотрем их с лица планеты.
Вдруг я осознал, что мы уже долгое время не двигаемся с места. Командир другого звена тактично ждал, пока мы придем в себя.
- Командир! - спокойно окликнул я.
- Слушаю вас.
- Мы собрали много информации о противнике. Она представляет жизненную важность для Империи и особенно для данной операции. Прошу разрешить моему заместителю как можно скорее встретиться с флагманским кораблем для доклада Планетарному главнокомандующему.
- Рахм, - донесся до меня голос Зура. - Я...
- Выполнять приказание! - взорвался я, резко оборвав его.
- Итак, командир?
- Разрешаю. Я передам вашу просьбу и уточню координаты точки встречи.
- Я также прошу разрешить нам действовать самостоятельно.
- Разрешаю. Действуйте по вашему усмотрению.
- Следуйте за мной... Приготовиться... три... два...
Мы развернули флаеры и спикировали прямо на поле. Я вел звено низко, опасно низко. Мы едва успевали уклоняться от кустов, когда неслись над равниной, сжигая застигнутых врасплох попрыгунчиков.
Черные Болота уничтожены! Я дал команду на новый заход.
Мы убивали врагов с лихорадочной поспешностью. Потому что, в отличие от других, знали, что нам отпущено слишком мало времени. Мы стремились уничтожить как можно больше ненавистных тварей прежде, чем Зур встретится с флагманским кораблем. Мы-то отлично знали, что как только наша информация достигнет Планетарного главнокомандующего, операция будет прекращена. Потому что она заведомо обречена на неудачу.

Глава 13

- ... обладают развитым выдвигающимся яйцекладом. Он отмечен на схеме.
Планетарный главнокомандующий сделал паузу, ожидая, когда зажжется огонек на огромной, во всю стену, анатомической схеме.
Совещание проходило в главном конференц-зале флагманского корабля. Мы как герои дня сидели вдоль стены, лицом к присутствующим, по обе стороны смотрового экрана.
Планетарному главнокомандующему предстояла весьма незавидная задача. Объяснить командирам формирований, почему операция завершилась, едва начавшись.
- Поскольку мы не имели никаких данных о существовании больших гнезд или центральных кладок яиц, то предположили, что попрыгунчики либо живородящие существа, либо носят яйца на себе практически до того момента, когда подходит время вылупиться потомству. В подобном случае полное уничтожение существующей популяции было бы целесообразно. - Он снова остановился и посмотрел на нас. - Однако новая информация, полученная отрядом командира Рахма, опровергает нашу теорию.
Попрыгунчики откладывают яйца поодиночке, глубоко в землю. Мы пока не знаем точно, сколько времени требуется на их созревание, но совершенно очевидно, что гораздо больше года.
Не исключено, что яйца могут находиться в состоянии эмбрионального покоя до получения специфического телепатического сигнала от самки. - Главнокомандующий обвел взглядом командиров. - А это означает, что, если даже мы уничтожим всех до единого попрыгунчиков, все равно останутся яйца, из которых через неизвестное нам время вылупится новое поколение. Единственный способ борьбы с этим злом - это оставить здесь постоянный гарнизон, чтобы отслеживать новые выводки и уничтожать молодых попрыгунчиков еще до того, как они успеют отложить новые яйца. Скорее всего подобная тактика будет успешной, но сейчас у нас нет для этого сил и возможностей. А потому я как Планетарный главнокомандующий решил прекратить боевые действия до разработки нового эффективного плана. Верховная ставка одобрила мое решение.
Аналогичный приказ отдан другим флотам, задействованным в операции.
К счастью, мы запланировали невысокие потери.
Следовательно, лишь небольшому отряду придется задержаться здесь, на планете. Мы оставим им дополнительное снаряжение и боеприпасы, чтобы они смогли дождаться нашего возвращения.
Верховное командование заверило, что учтет их при планировании следующей операции и они непременно попадут на обратный рейс. - Он медленно оглядел зал. - Вопросы?
Вопросов не было. Тогда он повернулся ко мне.
- Вы хотите что-нибудь добавить, командир? Я встал на его место, лицом к залу .
- Я хочу отметить роль моего заместителя Зура в сборе информации и обеспечении безопасности отряда. Нам очень помогли его познания и навыки, приобретенные в касте Ученых.
Я настоятельно советую всем командирам учесть это на будущее.
Не следует предвзято относиться к Воинам, которые прошли обучение в другой касте. Более того, я намерен рекомендовать Верховному командованию включить в программу тренировок хотя бы элементарную научную подготовку. А в личный багаж каждого Воина, отправляющегося на боевое задание, должны непременно входить диски с информацией о противнике и о планете, на которой будут вестись военные действия. - Я оглянулся и посмотрел на Ссах. - Я также хочу публично выразить благодарность Ссах. Ее способность быстро ориентироваться в критической ситуации не только спасла жизнь половине бойцов отряда, но и обеспечила возможность сохранить информацию, необходимую Империи. - Тут я повернулся к Планетарному главнокомандующему. - Полагаю, что можно считать нашу миссию законченной. Поэтому я желаю публично вынести порицание одному из бойцов моего отряда, конкретно Ссах. Ее бездействие, ее нежелание помочь товарищу в безвыходной ситуации, ее эгоцентризм, создававший угрозу для жизни всего отряда, - все это отвратительно и не достойно тзена, тем более Воина. Я прошу присутствующих засвидетельствовать мое официальное обвинение в неэффективности Ссах.
Планетарный главнокомандующий посмотрел на Ссах.
- Ссах, ты ответишь?
- Я отвергаю обвинение, предъявленное мне командиром Рахмом. Больше того, я выдвигаю встречное обвинение. Я считаю, что Рахм сам создавал критические ситуации. Это говорит о его неспособности быть командиром и отдавать четкие и ясные приказы.
Планетарный главнокомандующий снова повернулся ко мне.
- Рахм, ты хочешь, чтобы дело было рассмотрено Судом Воинов или предпочитаешь дуэль?
- Дуэль.
- Какое оружие?
- Дуэльные палицы.
- Кто будет сражаться - ты сам или твой представитель?
- Я сам.
Главнокомандующий перевел взгляд на Ссах:
- Ты, Ссах?
- Я принимаю условия Рахма. Я тоже буду сама представлять свои интересы.
- Хорошо. Вы встретитесь через час. Мы найдем место для дуэли и сообщим вам. Я сам буду секундантом.
Вот так и случилось, что спустя час я стоял в одном из отсеков корабля, ожидая команды повернуться лицом к Ссах. Я стоял лицом к стене, опустив голову и сжимая в одной руке дуэльную палицу - в строгом соответствии с принятыми правилами.
Дуэльные палицы - обманчиво простое оружие. В собранном виде они представляют собой что-то вроде металлического стержня сантиметра три в диаметре и чуть больше метра в длину. Один конец его заострен. Сам стержень состоит из нескольких колен, вставляющихся друг в друга. Его можно разбирать и носить в специальном мешочке. Именно из-за этой кажущейся простоты коварство дуэльных палиц даже вошло в поговорку.
Дуэльные палицы представляют собой преимущественно колющее оружие, однако могут использоваться и другим образом.
Например, можно держать стержень одной рукой, как тесак, или двумя, как меч, а также метать, как копье. Разобрав на части, можно превратить его в подобие дубинки. И хотя число комбинаций в конечном итоге ограничено, спорам о том, какая из них эффективнее, нет конца.
Мы ждали, стоя спиной друг к другу и опустив головы, стараясь подавить искушение быстро оглянуться назад и подсмотреть, что делает противник. Ты не должен заранее знать, какую комбинацию выбрал второй дуэлянт.
- Готов! - Поскольку вызов бросил я, я и ответил первым.
- Готова! - донесся голос Ссах из дальнего угла зала.
- Повернитесь друг к другу лицом!
Мы повернулись, и Планетарный главнокомандующий удалился, закрыв за собой дверь. Его миссия была закончена. Он проследил, чтобы никто из нас не пронес тайком дополнительное оружие, не привел помощников и не воспользовался для нападения моментом, когда соперник стоял к нему спиной.
Дальше дело касалось только меня и Ссах.
Ссах отсоединила заостренный конец, составив остальные колена в стержень, так что у нее получились кинжал и палка.
Я верно угадал ее намерения - и то, что она будет действовать обеими руками, и то, что она предпочтет близкую дистанцию. Сам я составил комбинацию из двух палок - одна с тупым, другая с острым концом.
Я стал осторожно приближаться к Ссах. Однако вместо того, чтобы броситься навстречу, она скользнула к стене. Я остановился, пытаясь предугадать ее следующий шаг, и в этот самый момент она, вспрыгнув на боковую дорожку, выжидающе посмотрела на меня.
Я прикинул, что последует дальше. Ссах явно хотела навязать мне бой в таком месте, где легко оскользнуться и не хватает места для замаха. Она поджидала меня на дорожке, держа кинжал ближе к стене и занеся палку для удара.
Я решил принять ее вызов и вскочил на дорожку с другого конца. На подходе я успел переменить руки: теперь я тоже держал заостренную палку ближе к стене, а тупую занес для удара.
Мы сторожили каждое движение друг друга, выжидая, кто из нас сделает первый шаг. Я рассчитывал, что у Ссах не хватит выдержки, что юность и безрассудство толкнут ее к действиям, - и не ошибся.
Она прыгнула вперед, целясь палкой в мою голову. Я остановил удар левым блоком и сделал выпад, попытавшись нанести ей удар в грудь острым концом стержня. Однако долей секунды раньше я наотмашь ударил ее тупым концом. Ссах палкой парировала выпад, присев, увернулась от удара и коротким резким движением ударила меня в колено. Она попала точно в цель, хотя и не заостренным концом, но с такой силой, что колено буквально взорвалось болью.
Я неловко попятился, выбросив вперед тупой конец стержня.
Она легко уклонилась, однако я все же достиг желаемого - не дал ей возможности мгновенно развить наступление.
Положение было не из лучших. Ломящая боль в коленном суставе грозила серьезными осложнениями: теперь мне будет труднее передвигаться на узкой дорожке, где маневрировать и без того непросто.
Я собрал всю свою выдержку, чтобы отразить ее следующий удар, - и вдруг осознал, что Ссах продолжает стоять, сохраняя дистанцию и терпеливо дожидаясь, когда я сам приближусь к ней. Она хотела перенести бой на свою территорию, рассчитывая на то, что мне придется напрягать поврежденную ногу.
Я подумал было, не вернуться ли мне назад, но тут же понял, что Ссах измучает меня стремительными короткими бросками, и все будет кончено прежде, чем я успею спуститься.
Тогда я решил спрыгнуть, но тут же отказался от этой мысли. Прыжок плохо скажется на моей и без того разрывавшейся от боли ноге. Нет, придется принять условия Ссах и вступить в поединок на ее территории.
Я сделал несколько шагов вперед - и с удивлением заметил, что она продолжает стоять на месте. Я-то думал, она отступит назад, заманивая меня и вынуждая делать лишние движения.
Тогда я решился на отчаянный шаг - довести все до логического конца, отняв у Ссах инициативу. Я нарочно подошел к ней очень близко, так, чтобы она могла достать меня палкой, провоцируя на атаку. Я надеялся вырвать у нее оружие.
Но Ссах не попалась на эту удочку. Легко подпрыгнув, она соскочила с дорожки. Я настолько оторопел, что раскусил ее хитрость, когда уже было поздно принимать контрмеры.
Раскрутившись, чтобы увеличить силу удара, Ссах бросилась на пол, уже в падении больно хлестнув меня стержнем по больной ноге.
Удар был нанесен снизу, и я не смог блокировать его.
Палка с хрустом врезалась в коленку, и ногу свело судорогой.
Я попытался удержать равновесие, но не сумел. Падая, я успел разглядеть, что Ссах поджидает внизу, подставив кинжал, и, оттолкнувшись здоровой ногой, постарался как-то скоординировать движения. В результате я не сорвался, а как бы нырнул головой вниз.
Возможности сгруппироваться не было, и я врезался в пол, со всей силой ударившись головой и локтями, и буквально задохнулся от боли. Но медлить было нельзя. Я понимал, что Ссах уже в прыжке, кинжал наготове. Она прикончит меня, пока я еще не поднялся.
Я не стал подниматься. Вместо этого я перекатился и вслепую ткнул кинжалом вверх и назад - туда, куда, по моим расчетам, должна приземлиться Ссах.
Чутье меня не подвело. Она приземлилась именно там, где я ожидал ее встретить. Острие моей палки вонзилось ей в горло, и руку заломило от боли, когда тело Ссах всей тяжестью навалилось на меня. Я выпустил кинжал и быстро откатился вбок. Она рухнула на пол.
Ссах хотела подняться, но острие насквозь проткнуло ей шею и вышло сзади. Она посмотрела на меня налитыми ненавистью глазами, но я равнодушно ждал на расстоянии. Потом ее глаза потускнели и тело обмякло.
На всякий случай я выждал еще несколько минут.
Убедившись, что она действительно мертва, я прохромал к дверям и буквально вывалился в коридор. Планетарный главнокомандующий ожидал у входа.
- Все кончено, - сказал я ему.
Он кивнул и принялся задраивать дверь. Потом он нажал на кнопку в стене, и мы услышали, как отодвинулся пол. Тело Ссах устремилось вниз, к лежавшей под нами планете.
Об этом, по крайней мере, мы смогли договориться с Ссах перед самой дуэлью. Победитель должен позаботиться о теле противника и сделать то, что сделал теперь я. Прежде тзенов всегда хоронили в скользком иле Черных Болот, где их распадающиеся тела перемешивались с грязью и водой. С грязью и водой, из которых мы все некогда вышли.
Насекомые лишили нас этой возможности. Их корабли сбросили на болота мириады водяных жуков. Водяные жуки - единственные всеядные насекомые в Коалиции, к тому же они размножаются с невероятной скоростью, удивительной даже для насекомых.
Черных Болот больше не было; после разбоя, учиненного водяными жуками, они лежали теперь голые и безжизненные. А потому мы сделали с телом Ссах то, что было проще всего.
Черных Болот нет, и неважно, куда мы теперь уйдем после смерти.

КНИГА ВТОРАЯ

Глава 1

Я ждал.
Наконец я понял - впервые в жизни понял, - как нелегко командовать другими. У высшего офицера совсем иные проблемы, нежели у рядового солдата или даже командира отряда. Они состоят не в том, как лучше выполнить приказ вышестоящего, а как протянуть время, ожидая, пока твои подчиненные выполнят твой же приказ. Я тзен, и праздное ожидание для меня особенно тягостно. Прежде, до этого назначения, я вообще не знал, что такое свободное время. Я либо сражался, либо тренировался, либо спал. Я не привык ничего не делать. Мне не нравилось это занятие. Это было неэффективно.
Однако у меня не было выбора. Сам я бодрствовал уже несколько дней, уточняя детали операции с Крах, командиром корабля. Когда мы закончили, я отдал приказ разбудить командиров подразделений экспедиционного легиона, чтобы провести последнее совещание. Их разбудили, но оказалось, что я не правильно рассчитал время, необходимое для адаптации после Глубокого сна. Да, это был явный промах с моей стороны.
Следовало вспомнить свой собственный опыт и планировать время соответственно. Почему-то я не сделал этого. Но что толку корить себя за ошибку. Просто нужно учесть это на будущее, чтобы не повторить подобное.
Я ждал.
Я мог бы провести это время с Крах, однако не захотел.
Крах - типичный Техник. Оказалось, что Техники еще болтливее, чем Ученые. С первых минут, как только я проснулся, она пыталась вовлечь меня в разговоры о предстоящей экспедиции, и мое нежелание отвечать только подстегивало ее.
Дабы избегнуть ненужных трений, я решил ждать в одиночестве. Крах достаточно хорошо владеет информацией, чтобы справляться со своими обязанностями. Дальнейшие разъяснения и дискуссии неэффективны.
В зал вошел Хорк. Он молча уселся, даже не поприветствовав меня. Возможно, я зря судил о всех Техниках по одной Крах, и Хорк, командир группы Техников легиона, больше подходит для обобщений. Хорк был самый маленький в легионе, почти на полметра ниже шестифутовой огромной Крах.
Он не любил пустой болтовни. Впрочем, может быть, его-то как раз и нужно считать нетипичным. До этой экспедиции он руководил группой из пятидесяти Техников, но предпочел участвовать в экспедиции в качестве командира подразделения, состоящего всего из троих тзенов. При случае нужно будет поинтересоваться причинами такой непоследовательности.
Мы оба подняли головы, когда вошла Тзу, командир группы Ученых. Мне вдруг пришла в голову мысль, что продолжительность периода адаптации, возможно, прямо пропорциональна массе каждого индивида. Хорк, который оправился первым, ростом всего полтора метра; двухметровая Тзу пришла в себя позже него, но раньше командира отряда Воинов. Определенно нужно обсудить эту догадку с Учеными.
Если она верна, то можно спланировать время пробуждения, чтобы свести до минимума неактивное ожидание.
Тзу возглавляла группу Ученых, и работа у нее была тяжелая, пожалуй, не менее тяжелая, чем у меня. Тем не менее она относилась к этому, на удивление, легко. Скоро ей и ее команде, а по большому счету всей касте Ученых, впервые предоставится шанс показать себя в деле - в боевых условиях.
Я не понимал, в чем причина подобной беззаботности - то ли Тзу прекрасно владеет собой, то ли просто не представляет, что ее ожидает.
Зур вошел в зал последним, в сопровождении Махза. Он возглавлял отряд Воинов из шестерых тзенов, что давало право привести на совещание заместителя. Если бы Зур поинтересовался моим мнением, я бы непременно спросил его, почему он назначил заместителем Махза, а не Кор. Однако Зур обошелся без моего совета, а командир отряда вправе решать такие вопросы самостоятельно. Против всех ожиданий, его выбор оказался превосходным. В новой роли Махз был намного эффективней, чем можно было ожидать.
Я внимательно осмотрел вошедших. Глаза у всех ясные, никто не выглядит вялым или сонным. Можно приступать к делу.
- Хочу сразу сказать, что оснований для беспокойства нет.
Все остается по-прежнему - так, как я уже говорил каждому из вас в отдельности. Никаких изменений в планах. Никаких перемен в ситуации. Просто мы должны еще раз, все вместе, обсудить наши действия, чтобы каждый знал, за что отвечает он и каковы обязанности остальных командиров.
Я помолчал, выжидая, что они скажут на это. Никаких комментариев не последовало. И я еще раз ощутил, сколь тяжело бремя единоличных решений. Никто из командиров не допускал ни малейшей возможности, что события могут развиваться не так, как я запланировал.
- Сейчас мы находимся на орбите родной планеты Коалиции насекомых. Наша задача - обнаружить естественного врага попрыгунчиков и найти способ его доставки на другие населенные попрыгунчиками планеты. Причем в таких количествах, которые позволят нам полностью истребить или хотя бы радикально сократить там популяции попрыгунчиков.
Я хотел предоставить слово Тзу, но передумал. Экспедицию возглавляю я, и пора привыкать к этой мысли, пора учиться командовать тзенами из других каст. Я продолжил:
- Записи Первых об этой планете очень обрывочны. Коалиция напала на них прежде, чем они успели собрать достаточно информации, к тому же тот факт, что насекомые так легко уничтожили Первых, ставит под вопрос точность даже этих немногочисленных данных.
Что действительно не подлежит сомнению, так это наличие здесь некоего природного равновесия. То же самое имеет место на многих других планетах, в том числе и на нашей. У каждого живого организма есть свой естественный враг. Верховное командование не сомневается, что и у попрыгунчиков тоже есть естественный враг, который сдерживал рост их численности на этой планете, пока Первые не подарили насекомым космические ракеты и те не распространились на другие планеты. Мы должны обнаружить этого естественного врага и найти способ транспортировки, разумеется, при условии, что он окажется не опасным для нашей Империи.
Я вдруг понял, что становлюсь многословным. Видимо, общение с Крах повлияло на меня сильнее, чем я хотел. Но я заставил себя продолжить.
- Для выполнения данной задачи и был сформирован отдельный легион, в который вошли члены всех трех каст. Мы решили использовать все интеллектуальные, технические и военные ресурсы Империи. Мы должны основать укрепленную базу, откуда будем совершать вылазки на вражескую территорию. Во время операции корабль будет оставаться на орбите, а большинство членов экипажа погрузится в Глубокий сон сразу после высадки десанта. Бодрствовать останутся только вахтенные. А это означает, что мы не должны рассчитывать на помощь вплоть до завершения нашей миссии, хотя потом и сможем вернуться домой.
Следующий пункт повестки дня вызывал у меня особые опасения. Если будут проблемы, то они возникнут теперь.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Группа Ученых во главе с Тзу возьмет на себя основную тяжесть работы. Их задача - проводить исследования, анализировать собранную информацию и давать рекомендации.
Хорк, ты со своей командой занимаешься фортификационными работами, а также нашей маскировкой и конструированием механических средств, которые потребуются в ходе работы.
Отряд Воинов под началом Зура и его заместителя Махза отвечает за безопасность всего легиона, а также обеспечивает огневую поддержку во время выполнения любого задания.
- Разрешите вопрос, командир?
- Разрешаю, Тзу. - Да, глупо было надеяться, что разговор о разделении обязанностей пройдет без сучка без задоринки.
- Согласно вашему плану, Воины отвечают за нашу безопасность, в частности за безопасность высадки основного десанта. Прошу включить в передовую группу десанта Ученого.
- Зачем?
- Воины хорошо подготовлены к ликвидации непосредственной, конкретной и явной угрозы. Тем не менее считаю, что необходимо послать с ними тзена, прошедшего научную подготовку, для выявления потенциальной опасности в зоне посадки.
- Первой группой десанта командует Зур. Он имеет научную подготовку.
- Я бы предпочла кого-то другого, кто преуспел в этой области.
Я бросил взгляд на Зура. Он сидел с безразличным видом.
- Хорошо. Мы включим в группу Ученого.
- Командир? - Техники тоже желали сказать свое слово.
- Да, Хорк.
- Прошу разрешения разбудить группу Техников раньше, чем Воинов и Ученых. Тогда мы успеем провести дополнительную проверку плацдарма до высадки передовой группы десанта, чтобы обеспечить бесперебойную деятельность экспедиции.
Отвечая, я намеренно пригнул голову. Следовало пресечь все эти словопрения на корню, пока ситуация не вышла из-под контроля.
- Ты уже представил мне расчеты графика проверки оборудования. На расчистку посадочной площадки времени потребуется гораздо больше, так что вы вполне успеете провести проверку после высадки первой группы.
- Но если обнаружится какая-то неисправность?
- Вы ее устраните. Надеюсь, что ваша квалификация не зависит от того, спят или бодрствуют другие группы.
- Я имел в виду не это, командир. Если проверка выявит существенную неисправность, которая потребует длительного ремонта, то первая группа десанта останется без поддержки надолго, гораздо дольше, чем предусмотрено планом.
- Во время предыдущих бесед Техники заверяли меня в том, что вероятность таких неисправностей ничтожно мала. Что практически такое невозможно. Ты изменил свое мнение, Хорк?
- Нет, командир.
- Тогда позволю себе напомнить: половина бойцов первой группы десанта прожила на вражеской территории целый год - не только безо всякой поддержки, но и без источников энергии. А потому смею утверждать, что они сумеют продержаться несколько дополнительных дней.
- Хорошо, командир.
- Но теперь я хочу задать вопрос. Тзу, ты просила включить в первую группу Ученого. Скажи, в связи с этим вам потребуется дополнительное время на проверку лабораторного оборудования?
- Нет, командир. Я учла этот фактор при предварительных расчетах. Однако, - продолжала она, - раз мне дали возможность высказаться, хочу еще раз напомнить: в лабораторию можно входить только в сопровождении Ученых.
Никому нельзя нарушать это правило. Специфическое оборудование и имеющиеся там химикаты могут представлять опасность для неспециалиста.
- То же, разумеется, относится и к нашим мастерским, - вставил Хорк.
- Все учтут ваши предупреждения.
- Вопрос, командир, - поднял руку Зур. - Вы сказали, что Воины решают все вопросы, связанные с безопасностью.
Распространяется ли это на их отношения с членами прочих групп?
Я понял, о чем хотел спросить Зур. Он хотел знать, имеет ли он право убить Техника или Ученого. Прежде чем что-то сказать, я тщательно обдумал ответ.
- Как и в любом деле, для тзена превыше всего долг перед Империей. Каждый тзен, Воин он или член другой касты, вправе предпринять действия против другого тзена, если он полагает, что тот представляет угрозу всей операции. Только всегда следует помнить, что ему придется объяснять правомерность такого поступка в Суде Воинов. - Я слегка повернул голову, охватив взглядом всех. - Предупреждаю: всякому, кто своим безрассудством либо своеволием будет мешать экспедиции, грозят серьезные неприятности. Однако нельзя преследовать кого-либо только из-за того, что он из другой касты и потому раздражает. Здравый смысл и осторожность также не считаются серьезным проступком .
Наша экспедиция - эксперимент. Во многих отношениях. В ней впервые принимают участие представители всех трех каст.
Кроме того, в легионе есть несколько тзенов из последних выводков, обладающих так называемым цветовым зрением, то есть способностью видеть вещи не так, как большинство. И, наконец, это первая столь продолжительная операция на родной планете противника.
Я не стану преуменьшать предстоящие нам трудности. Мы все знаем, как нелегко порой иметь дело с тем, кто привык мыслить не так, как ты сам. Честно признаюсь, я не понимаю, что такое цветовое зрение, в чем его преимущества или недостатки.
Однако я Воин и твердо знаю - мы не в состоянии воевать на два фронта. Мы не можем одновременно сражаться с насекомыми и враждовать друг с другом. И если наши разногласия выйдут за пределы разумного, то мы обречены. - Я снова обвел взглядом собравшихся. - Еще вопросы есть?
- У меня, командир.
- Да, Махз?
- Если главную работу делают Ученые, тогда почему экспедицию возглавляет Воин?
Я и разозлился, и обрадовался, когда этот вопрос наконец прозвучал.
- За неимением лучшего объяснения отвечаю: так решило Верховное командование.
- Командир, - вступила в разговор Тзу, - с вашего разрешения. Я могу привести более веский довод.
- Говори.
- Командир слишком скромен в своей самооценке. Девиз Воинов - эффективность. Когда Воин сталкивается с какой-то проблемой, он задает вопрос: это эффективно? Для нас. Ученых, главнее другое - это интересно? Зачастую мы делаем то, что нам кажется более интересным. Такой подход уместен в лаборатории, но не в полевых условиях. Я рада, что во главе экспедиции именно Воин. Он проследит, чтобы наши усилия были направлены в нужное русло. Чтобы мы не отвлеклись на изучение какого-то необычного камня или растения, совсем не имеющего отношения к непосредственной задаче.
- Раз мы решили не отвлекаться, - прервал ее Хорк, - то предлагаю закончить дискуссию. У Техников тоже есть свое кредо - дееспособность. Мне кажется, все остальные проблемы можно решить на месте. У нас есть дееспособная команда и дееспособный план. Так, может быть, к делу?

Глава 2

Мы ждали, сидя внутри базы.
Похоже, ожидание сделалось нашим главным занятием. Знай я об этом заранее, то отказался бы от назначения - если бы меня, конечно, спросили. Ведь я единственный офицер, кто командовал отдельным отрядом на вражеской территории в течение целого года. Я просто должен был возглавить эту экспедицию. Но бездействие приводило меня в исступление.
Конечно, от бездействия страдали все - и Техники, и Ученые, однако это меня нисколько не утешало. Очистка зоны посадки почему-то затягивалась, и прошло гораздо больше времени, чем я рассчитывал, однако еще не так много, чтобы вызывать отряд. Техники и Ученые закончили проверку оборудования и теперь тоже изнывали от безделья. Однако они тзены, и никто не жаловался.
Все мы полулежали на специальных подушках, изготовленных из гелеобразного вещества, дожидаясь сигнала от передовой группы. Я занял кресло, первоначально предназначавшееся для Ученого - того, которого сбросили с первой группой. И должен признаться, был очень этим доволен. Вообще-то, я должен был выбирать из двух зол - либо воспользоваться жесткой подушкой стрелка, либо контейнером с гелем, который мы взяли для последующей транспортировки опытных экземпляров. Я предпочел третье, хотя и первое, и второе - просто верх комфортабельности в сравнении с "удобствами" высадки первой группы десанта. Мои ощущения в момент выброски флаера с транспорта меркнут, когда я вспоминаю о том, что пережил, впервые летя к земле в капсуле. И хотя научно доказано, что это самый надежный способ десантирования войск с орбиты, мой организм реагировал настолько бурно, что я не мог шевельнуть ни ногой, ни рукой в течение нескольких драгоценных минут после приземления. А потому было решено, что меня сбросят вместе с базой.
- Все чисто, командир, - прозвучал наконец сигнал Зура.
Я непроизвольно поправил обруч усилителя.
- Вы нарушили сроки, Зур. В чем дело?
- Нужно было убрать гнездо ос из квадрата.
- Ос?
- Да, нового вида. Это не те осы, что входили в Коалицию и которых мы уничтожили. Но Ученый, Зом, считает, что они представляют потенциальную угрозу.
- Вас понял. Что еще?
- Ничего, командир. Маяк установлен и уже действует. Мы готовы прикрыть вас.
- Хорошо. Готовность номер один. Я переключился на Техников.
- Хорк!
- Да, командир. - Хорк был на связи.
- Первая группа закончила очистку зоны посадки и установила маяк. Начинай посадку. Командиру корабля Крах приготовиться выполнять твои указания.
- Понял вас, командир.
Напоследок я отдал устное распоряжение сидевшим рядом Ученым:
- Приготовиться к посадке. Первая группа дает "добро".
- Сколько до старта, командир? - поинтересовалась Тзу.
- Думаю...
База вылетела из раскрывшегося шлюза и начала падение к поверхности планеты.
- Я снимаю вопрос, командир, - услышал я голос Тзу.
Это было весьма кстати. Потому что я все равно был бы не в состоянии ответить. Когда я говорил о том, что выбрал третье, я вовсе не имел в виду, что меня приводит в восторг подобный способ посадки. Просто база несколько лучше, чем капсула. Свободное падение вообще сомнительное удовольствие.
Я поклялся себе, что выясню, можно ли сажать корабли на поверхность, а не сбрасывать десант прямо с орбиты.
Меня уверяли, что наша база - это шедевр современной техники и что если она хорошо пройдет испытания в полевых условиях, то будет принята за образец для будущих кампаний.
База представляла собой полусферу, десять метров в диаметре, увенчанную вращающейся орудийной башней. Полусфера была полой внутри и разделялась перегородкой на две части - на лабораторию Ученых и мастерскую Техников. Она крепилась к диску метров двадцати в диаметре и трех в высоту. В диске размещались Воины со своим вооружением, обеспечивая защиту по всему периметру. Поверхность диска была гладкой и скользкой, как лед.
Однако Хорк охарактеризовал предстоящий спуск не как "скольжение, а скорее контролируемое падение". Так что приближающаяся встреча аппарата с землей не предвещала ничего хорошего. Единственное, что меня успокаивало, так это присутствие Техников, летевших вместе со мной. Это свидетельствовало о том, что они не сомневаются в собственном творении.
Я почувствовал, как меня вдавило в сиденье. Потом отпустило - затем снова вдавило. Я понял, что это Хорк включает наружные двигатели, возможно, того же типа, что устанавливаются на флаерах, чтобы замедлить падение. Рывки все учащались и учащались, пока не слились в непрерывную полуторакратную перегрузку.
Я немного расслабился. Конечно же, следовало сообразить, что Ученые и Техники хуже Воинов подготовлены к физическим трудностям. А значит, для меня все должно быть не так уж страшно. Однако я напрасно питал иллюзии. Мы с зубодробительным скрежетом врезались в землю. Удар был такой силы, что глаза вылезли из орбит.
Наступила тишина. Мы с трудом приходили в себя.
Первой опомнилась Тзу.
- Командир, - неуверенно начала она, но ее прервал Рахк.
- Мы потерпели аварию! - констатировал он. Рахк был Ученый из новой породы. Он отличался способностью видеть в цвете и резкостью суждений.
- Только доверься Техникам и...
- Прекрати, Рахк, - прервала Тзу его тираду. - Ваше мнение, командир?
Не успел я раскрыть рот, как люк в соседнее помещение распахнулся и. в проеме возникла Ихр. Среди Техников она была моложе всех, тоже из новой породы и тоже несдержанная на язык.
- Возможно, это будет вам интересно, - сообщила она. - Судя по показаниям приборов, мы совершили самую мягкую для данного типа аппаратов посадку. Если бы у нас было больше времени для тренировок, мы постарались бы посадить аппарат еще мягче, не травмируя представителей других каст.
- Должен заметить, - быстро проговорил я, не давая Рахку возможности ответить на выпад, - что это было вполне терпимо.
Не надо так беспокоиться о Воинах, да и об Ученых тоже. Мы умеем переносить трудности.
- Это мой долг - беспокоиться об удобстве представителей других каст, командир.
- Ихр!
Даже на расстоянии я уловил нотку осуждения в голосе Хорка.
- Хорк просит вас, - торопливо закончила Ихр, - оставаться на своих местах, пока мы будем устанавливать базу.
Я опять не успел раскрыть рта, как она исчезла. Да, с Ихр будут проблемы. Хорк предупреждал, что она терпеть не может другие касты, и особенно Воинов, но я не ожидал, что она станет выказывать это настолько открыто.
Я украдкой взглянул на Ученых, пытаясь угадать их реакцию. Они молчали, однако, перехватив их взгляды, я понял, что они переговариваются телепатически. Позы их свидетельствовали, что Тзу отчитывает Рахка за его несдержанность. Я поспешно отвел глаза, чтобы не выдать себя.
В конце концов, Тзу - тзен. Она сама справится со своей командой.
Мы услышали, как под основанием базы зашипели холодные лучи и конструкция начала медленно оседать. Я переключился на расстилавшуюся вокруг равнину, жадно рассматривая незнакомый пейзаж.
Хотя я и не признавал самой идеи падения как способа посадки, тем не менее теперь, когда самое неприятное было позади, я не мог не восхищаться конструкцией аппарата. Своды купола были прозрачными, но только изнутри. То есть мы могли видеть, что творится вокруг, нас же самих не было видно. Это несомненное преимущество, ведь мы во враждебной среде.
База продолжала неторопливо зарываться в грунт. Теперь я уже мог оценить не только ландшафт, но и действия первой группы десанта. Ни Зура, ни Зома не видно, зато все остальные на местах, расставлены вокруг базы. Расстояние между бойцами неодинаковое. Они даже не смотрят на нас, оружие наизготовку.
Не отрывают взгляда от неба и кустов, чтобы пресечь малейшую угрозу, пока мы в такой уязвимой позиции.
С первого взгляда могло показаться, что подобная дислокация - непродуманная случайность, даже небрежность, но я-то оценил мудрость Зура. Он никогда не выставлял часовых через равные, правильные промежутки и всегда размещал бойцов так, чтобы не оставлять "слепых" зон, чтобы ни один куст, ни один овраг не выпал из поля зрения. Когда охрану планировал Зур, я знал, что могу расслабиться... Настолько, насколько это вообще возможно для Воина.
Я слегка изумился, увидев Техника Ээхм за работой. Должно быть, она выскочила из защитного пояса базы, как только мы коснулись земли. Хорк, как и Зур, явно был одержим идеей эффективности своей команды. Ээхм тянула кабель для будущей системы сигнализации. Она была полностью поглощена работой и не замечала никого и ничего вокруг.
Это было и хорошо и плохо. Хорошо, потому что она не позволяла себе отвлекаться, не стремилась делать за Воинов их дело. И плохо - потому что на вражеской территории никто не может позволить себе настолько погружаться в собственные мысли.
Шипение холодных лучей прекратилось. Поверхность диска теперь была вровень с землей. База стояла прочно.
- Мы завалились на бок! - Рахк смотрел на маленький прибор, лежавший на полу рядом с его креслом.
Я не стал ломать себе голову, пытаясь понять, что это такое и откуда взялось. Я уже привык к тому, что Ученые повсюду таскают за собой приборы, как Воины оружие.
- Надеюсь, это не очень помешает Ученым? - спросил я.
- Мы привыкли учитывать просчеты Техников, - успокоила меня Тзу.
- Командир! - В проеме люка снова возник Хорк. - Можно вас на минутку?
Он скользнул взглядом по моим спутникам. Если Хорк и заметил прибор на полу, то не подал виду.
- Оставайтесь на местах, мы закончим через пару минут.
Хорк исчез так стремительно, что Тзу с Рахком не успели отреагировать. Я уже заметил, что Техники прекрасно умеют исчезать в нужный момент. Я встал и последовал за ним.
- Спуститесь вниз, командир! - позвал он из арсенала.
Скатившись по пандусу, я увидел Хорка. Он откручивал болты люка в полу.
- Я вижу, Ученые даром времени не теряют. Уже заметили, что мы стоим под наклоном, - заметил он, не отрываясь от работы.
- Так ты слышал?
- Мне не обязательно слышать. Достаточно того, что я видел на полу 0-измеритель.
- Что видел?
- 0-измеритель. Прибор для нивелирования. Это мы, Техники, сконструировали его для Ученых, вот они и пользуются им теперь, чтобы поймать нас на ошибках.
- Тебе трудно работать с Учеными?
- Не труднее, чем с Воинами. - Хорк оторвался от работы и взглянул мне в глаза. - Видите ли, командир, вы, Воины, несколько обособлены от других каст. Мы же, Техники, вынуждены постоянно общаться и с Учеными, и с Воинами. Это часть нашей повседневной работы. Если бы кто-то поинтересовался моим мнением, то я бы сказал, что экспедицию следовало возглавить Технику - хотя бы уже потому, что мы умеем общаться с другими кастами.
Хорк оборвал себя и снова принялся за работу. Меня уже начинала слегка раздражать эта манера Техников заканчивать разговор, не дав своему собеседнику возможности ответить.
Он поднял крышку люка и отодвинул ее в сторону. Потом сунул голову в темную дыру и потянулся к какой-то висевшей у него на поясе коробочке с кнопками. Оглушительное шипение и слепящий свет холодных лучей наполнили арсенал. От неожиданности я даже вздрогнул.
Что-то буркнув себе под нос, Хорк вытащил голову из люка, и шипение сразу прекратилось.
- Я так и знал. Шестой излучатель не действует. Он отстегнул коробочку от пояса и принялся крутить какие-то диски и перемещать движки.
- Подержите это, командир, - сказал он, протягивая мне коробочку. - Когда я дам сигнал, переключите крайний левый тумблер.
- Я? Почему не Ихр?
- Она разбирается с центральной контрольной панелью.
Поэтому я и пользуюсь пультом дистанционного управления. Да это совсем нетрудно, командир. Просто щелкнете тумблером, когда я дам знак. - С этими словами Хорк скрылся в люке.
Я почувствовал себя ужасно неуютно с этой странной штукой в руках. Бесчисленные диски, переключатели и кнопки на его поверхности были для меня совершенной головоломкой.
Стараясь держать коробочку осторожно и не задеть никакие переключатели, я поднес его поближе к глазам, чтобы рассмотреть. Тут же сверкнула вспышка и из люка вырвалось сердитое шипение. Это заработал излучатель.
Я похолодел. Там, под лучами, Хорк! Мое любопытство погубило товарища! Я нажал на переключатель!
Но лучи погасли - так же внезапно, как и вспыхнули.
Секундой позже из люка вылез Хорк и принялся прилаживать на место крышку.
- Теперь мы стоим нормально, и каждый, кто осмелится усомниться в этом, будет... - Хорк проглотил остаток фразы, взглянув на меня. - Что-то не так, командир?
Мне потребовалось некоторое усилие, чтобы придать голосу подобающее Воину спокойствие.
- Ты не подал сигнал.
- Ах это! Я не хотел нарушать субординацию. Просто все оказалась проще, чем могло быть, вот я и прополз в безопасную зону и вручную включил излучатель. Мне показалось, что вам не очень хочется делать это, поэтому я решил включить его сам.
- На будущее, Хорк, - отчеканил я, - очень советую тебе лично и твоим подчиненным точно следовать плану. Мы находимся в зоне боевых действий, и малейшее взаимонепонимание может иметь катастрофические последствия.
- Я учту это, командир. - Хорк нагнулся, чтобы завинтить болт.
Я решил не заострять вопрос. В противном случае Хорк догадается, что вспышка моего гнева вызвана желанием скрыть чувство громадного облегчения.
- Если моя помощь тебе больше не нужна, я пойду к Ученым.
Они рвутся к работе.
- Разумеется, командир.
Я начал подниматься по пандусу, но на полпути столкнулся с Ихр.
- Командир, вас срочно вызывает первая группа десанта.
Я поспешил подняться. Теперь я мог различить сигнал Зура.
- Рахм на связи, Зур, - протелепатировал я.
- Командир, у нас ЧП. Это требует вашего внимания.
Я хотел попросить их обождать, пока я разберусь с Учеными, но увидел, что те уже разворачивают лабораторию.
- Что случилось?
Я хорошо видел Зура, хотя тот не мог разглядеть меня через купол. Он переговаривался с Махзом и Зомом.
- Мы потеряли одного из Техников.

Глава 3

- Как погиб Техник, командир?
- Вам необязательно это знать. Делайте то, что положено.
- Моя голова раскалывалась от длительного использования ретранслятора. - Просто пришлите ему замену, и как можно скорее.
- Я не могу сделать этого, командир, - донесся ответ Крах. - Я не могу так разбрасываться работниками.
- Что ж, возможно, ты права, Крах. Возможно, тебе действительно следует знать ситуацию. - Я почувствовал, как моя голова непроизвольно пригнулась от раздражения, что было совершенно бессмысленным жестом, ведь Крах сейчас на орбите и никак не может увидеть меня. - А ситуация такова. Я командую всем легионом, включая экипаж корабля. Так что я не прошу - я требую немедленно сбросить замену погибшему Технику. Далее.
Мне отлично известно, что у нас два лишних Техника. Так было запланировано - мною лично и Верховным командованием. Знаешь ли ты, почему?
Крах не ответила, но я знал, что она внимательно слушает, и продолжил:
- Потому, что мы учитывали вероятность возникновения подобной ситуации. Следовательно, я могу убить тебя на дуэли и все равно останется еще один Техник, для замены. Советую немедленно выслать нового работника. Если ты поступишь разумно, то сохранишь для нас запасного Техника. Если нет - что ж, экипаж корабля ничего не теряет. Он просто останется без лишней единицы - я хочу сказать, без тебя. Ты согласна на такой вариант? Или ты всерьез полагаешь, что выйдешь победителем в дуэли против офицера-ветерана?
Последовала долгая пауза. Потом я услышал ответ Крах:
- Я подберу и немедленно сброшу замену, командир.
- Очень хорошо. И еще, Крах...
- Слушаю, командир.
- Я советую тебе хорошенько подумать, подбирая замену.
Если присланный Техник окажется некомпетентным или с ним невозможно будет работать, я сочту это саботажем.
- Вас поняла, командир. Конец связи.
Я снял с головы обруч и холодно огляделся вокруг.
Несмотря на напускное высокомерие в разговоре с Крах, я был не удовлетворен положением дел. Во время предыдущей операции я потерял лишь одного бойца за целый год, невзирая на аварийную посадку. Теперь же, при детально разработанном плане и прекрасной экипировке, мы потеряли легионера, даже еще не успев установить как следует базу.
Я вновь перебрал в уме подробности случившегося, раздумывая, не было ли это следствием излишней самоуверенности.
Техник Ээхм тянула кабель сигнализации. Она настолько увлеклась работой, что, пятясь, не обратила внимание на невысокий, чуть выше колена, кустик, помеченный Учеными как "неизвестное растение".
Теперь-то оно уже было известно - хотя бы отчасти. Ученые настояли на сохранении кустика, пока они не исследуют его во всех аспектах. Выяснилось, что, если с силой наступить на него, кустик выпускает шипы с сильным нервно-паралитическим ядом - вроде того, что используют некоторые Воины в наручных иглометах.
Ээхм умерла пугающе быстро, но мучительно. Тем не менее она не издала ни звука. Техник или представитель другой касты, осмотрительный или неосторожный, но тзен всегда тзен, а мы на вражеской территории.
Я снова перебрал в уме подробности. Нет, здесь не было самонадеянности, только неосторожность. Я было решил поговорить с Хорком, объяснить, что Техникам следует быть осмотрительней, но потом передумал. Им и так уже все объяснили, причем куда убедительней.
- Хорк! - мысленно позвал я, глядя на купол базы.
- Слушаю, командир.
- Скоро прибудет новый Техник. Я хочу, чтобы ты сразу же поставил меня в известность, если он не подойдет вам.
- Да, командир. Мы закончили прокладку кабеля. Я собираюсь проверить, все ли в порядке. Вы пойдете со мной?
Я собирался поручить это дело Зуру. Ужасно нудное занятие, кроме того, кабель - часть оборонительной системы, а она входит в его полномочия.
- Да, разумеется. Ты меня видишь?
- Вижу. Буду через минуту.
Следовало отказаться от помощи Зура. Ведь Хорк обратился ко мне. Причины могли быть две. Хорк - Техник и, похоже, болезненно самолюбив. Так что любую критику в адрес Техников он предпочитает услышать от меня. Это своего рода молчаливое признание моей беспристрастности. Он понимает, что я не стану попусту придираться, чтобы выставить его работников в дурном свете. По крайней мере, он меньше ожидает подвоха от меня, чем от командира отряда Воинов. Ну а потом, может быть, он действительно хочет посоветоваться со мной.
Хорк возник прямо передо мной, словно выпрыгнул из-под земли, рядом с уже замаскированной базой. Хотя я точно знал ее расположение, я едва бы мог определить ее границы с помощью глаз. Надо' похвалить Хорка во время инспекционного обхода.
- Сюда, командир, - просигналил Техник. Подойдя к нему, я присел на корточки. Лишь внимательно присмотревшись, я смог различить змеившийся по земле сверхтонкий кабель.
Хорк молча пошел вдоль невидимой линии. Я брел за ним, даже не пытаясь следить за ее извивами. Выпрямившись в полный рост, я уже не видел кабеля, а потому просто отмечал для себя границу контролируемой зоны, пока мы кружили и петляли по местности.
Сигнальные кабели по-прежнему оставались для меня непонятным чудом техники. Такой кабель можно настроить на мельчайшие объекты - он отреагирует даже на песчаную муху, если та вползет в защитную зону. Этот "часовой" не просто передаст информацию о нарушении границы, но сообщит на базу точные данные - вес, размеры и температуру тела объекта, и цифры тут же высветятся на Главном экране перед дежурным. Во время боя можно передать всю эту информацию прямо в автомат управления вращающейся пушки, установленной на полусфере.
Пушка будет вести огонь по нарушителю границы, сама регулируя интенсивность обстрела, - пока угроза не исчезнет. Короче говоря, система защитной сигнализации гарантировала уничтожение противника в радиусе трехсот метров.
Да, теперь мы были оснащены куда лучше, чем во время предыдущей экспедиции.
- Командир!
- Да, Хорк? - отозвался я.
- Вы не обидитесь, если я попрошу Зура проинспектировать систему защиты?
- Нет. Я и сам собирался поручить это ему, но ты обратился ко мне.
- Я бы обратился к нему, но подумал, что вы можете расценить такой шаг как нарушение субординации.
Немногого же стоят мои теории.
- Тогда вернемся на базу. Вы с Зуром продолжите инспекцию, раз мы оба понимаем, что это разумней.
- Слушаюсь, командир.
- Только один вопрос, Хорк. Система действует нормально?
- Да.
- В таком случае... - Я впервые за все это время произнес фразу вслух:
- Полагаю, что мы можем открыто общаться внутри зоны.

Предыдущая страница 5 Следущая страница


Боевая элита Империи

Хорк с недоумением посмотрел на меня.
- Разве вам не требуется одобрение Воинов, чтобы принять работу?
- Хорк, ты такой же тзен, как и любой Воин. И твоя жизнь так же зависит от надежности сигнальной системы, а может быть, даже больше. Если ты даешь гарантию, что система функционирует нормально, больше мне ничего не требуется.
Проверка со стороны Воинов скорее вопрос этикета, нежели действительная необходимость.
Он некоторое время стоял молча. Потом задумчиво произнес:
- Теперь понятно, почему вас назначили командовать легионом.
Я не нашел, что ответить, а потому сменил тему.
- Мне хотелось бы поговорить о маскировке, Хорк. Скажи, ты можешь объяснить понятными словами, как вы умудряетесь достигать такого потрясающего эффекта?
- Это одна из разновидностей плексистали - той самой, что идет на крылья для флаеров. Все поверхности нашей базы, если посмотреть их в разрезе, двухслойные. Внешний слой как раз и есть плексисталь, которую мы особым способом обрабатываем, уплотняем, придавая ей такую форму, которая не будет выделяться среди ландшафта. Изгибы, борозды... Добавить еще пень с корнями, чтобы закрыть орудие, - вот вам и камуфляж.
- И по-прежнему все видно изнутри?
- Да.
- Как вам удается сделать так, чтобы неровный верхний слой не искажал вид? Хорк задумался.
- Я могу попытаться ответить, но боюсь, мне не обойтись без специальных технических терминов.
- Тогда я снимаю вопрос. Пока это все работает нормально, у меня не будет претензий. Признаю, что это самая удачная маскировка, какую я когда-либо видел - или, если точнее, не видел.
- Возможно.
Странная нотка в его голосе насторожила меня.
- Ты, кажется, недоволен? Я что-то не заметил?
- Точно не знаю, - ответил Хорк. - Хотелось бы разобраться подробнее и только потом доложить вам, но, может быть, лучше сказать прямо теперь. Это связано с замечанием, которое сделал один из членов моей команды - тот, у которого цветовое зрение.
- Хиф или Сирк?
- Хиф. Но я расспросил Сирка - тот говорит то же самое.
Похоже, он сразу заметил это, только не хотел вмешиваться в дела Техников.
- Что говорят Хиф и Сирк?
- Что база выделяется на местности. Я внимательно оглядел полусферу.
- Мне кажется, что они ошибаются. Во всяком случае лично я не вижу ничего такого. Однако должен признаться, что не вполне понимаю, что это такое - цветовое зрение.
- Никто не понимает, насколько мне известно. Это генетический эксперимент, который проводят Ученые. Они основываются на записях, оставленных Первыми. Мы должны выяснить в полевых условиях, имеет ли цветовое зрение какую-либо практическую ценность для Империи.
- Но что это такое?
- Они видят не так, как мы... Ну, точнее, они видят те же вещи, что видим мы, но совершенно иначе.
- Это-то мне и непонятно.
- Попробую объяснить на конкретном примере. Однажды мне довелось присутствовать при эксперименте. На стол положили три кубика - один темный, два посветлее. Присутствующих попросили найти различие между ними. Разумеется, все сказали, что один из кубиков темный, два других - одинаковые, светлые.
Затем в комнату пригласили тзена с цветовым зрением и задали тот же вопрос. Он ответил, что все кубики разного цвета.
Темный, - как он выразился, "цвета земли", а два других - "цвета неба" и "цвета листвы".
- Не понимаю, что это означает, - прервал его я.
- Более того, - продолжал Хорк, - затем демонстратор взял один светлый кубик, "цвета неба", и пометил его крестиком.
Подопытному велели закрыть глаза, затем переставили кубики.
Их меняли местами много раз, но он всегда безошибочно находил помеченный кубик, несмотря на то, что он стоял крестиком вниз.
- А он не подсматривал?
- Нет. Его даже просили выйти из комнаты, пока меняли кубики. Но он ни разу не перепутал. Он видел что-то такое, что не видим мы.
Я задумался.
- Какую пользу цветовое зрение может принести Империи?
- Определить это - одна из целей экспедиции. И вот вам первый результат: тзены с цветовым зрением утверждают, что наша база "цвета стали", в то время как поверхность вокруг - "цвета песка". Они говорят, что разница очевидна для каждого существа, обладающего цветовым зрением.
Я опять погрузился в раздумье и, после паузы, спросил.
- Кто-нибудь знает, обладают ли таким зрением насекомые?
- Лично я не слышал. Вы можете дать задание Ученым, но не уверен, что они знают, что искать.
- В таком случае мы должны уделить этой проблеме самое пристальное внимание. Передай Хиф и Сирку, что я хочу поговорить с ними, немедленно. Пусть Тзу тоже придет. И, наконец, скажи Зуру, что Воины должны все время находиться в состоянии повышенной боевой готовности, пока я не свяжусь с ними.
- Да, командир, но...
- Что "но"?
- Не знаю, разумно ли основываться на столь неопределенной информации.
- Хорк, нас только тринадцать. А врагов - несколько миллионов. У нас мало информации, но мы должны реагировать быстро, незамедлительно - по этой самой причине. Нам нужен ответ, и в самое ближайшее время. Если мы не получим его, очень возможно, что нам придется уйти отсюда.

Глава 4

Вопрос о том, обладают ли попрыгунчики цветовым зрением, решился так же просто и быстро, как решается вопрос о спуске при падении с горы. Мы даже не могли поставить это себе в заслугу. В зоне боевых действий решение часто приходит как бы само собой, и вам не остается ничего другого, как только записать его в свой актив.
Мы еще не закончили совещание, когда сработала сигнализация. Датчики сообщили, что небольшая стая, примерно двадцать попрыгунчиков, пересекла границу зоны. Мы немедленно протелепатировали предупреждение об опасности всем, кто находился вне укрепления, отдав приказ замаскироваться. Те же, кто в тот момент оказался внутри базы, собрались в мастерской Техников и наблюдали за развитием событий, тогда как Зур лично взял на себя управление пушкой.
Стая прошла в каком-то десятке метров от нас, резвясь и явно никуда не спеша. Мы пережили несколько неприятных минут, когда поняли, что двое легионеров находятся прямо на ее пути, однако успели предупредить их, и те сменили позицию прежде, чем стая приблизилась.
Мы провожали попрыгунчиков глазами, пока они не скрылись из виду, а потом наблюдали их на экране сигнальной сети. Они ничем не показали, что заметили что-то.
Разгорелся спор, был ли визит случайностью, или попрыгунчики видели нашу посадку и целенаправленно ищут базу.
Все мы, однако, сошлись в одном - судя по всему, попрыгунчики не различают цвета. Хиф и Сирк уверяли, что существу с цветовым зрением наша база тотчас бы бросилась в глаза.
Наше "открытие" отнюдь не снимало вопрос о цвете с повестки дня, однако теперь он уже не был самым насущным, и в результате возникла дискуссия, что же теперь надлежит считать самой главной и неотложной проблемой. Ученые, увидев попрыгунчиков в их естественной среде, просто сгорали от нетерпения поскорее начать работу.
- Мы должны организовать наблюдение за этой стаей, - не унималась Тзу. - Чем скорее мы добудем информацию, тем быстрее выполним нашу миссию.
- Сначала нужно закончить картографирование близлежащей территории. Тебе уже объясняли, Тзу, и не раз, что мы не приступим к научным исследованиям, пока картографы не закончат работу.
- Послушайте, командир. Это не первое посещение данной планеты. Мы уже провели здесь две крупных военных кампании - против ос, против водяных жуков - и одну незавершенную против попрыгунчиков, так что располагаем вполне подробными данными и можем приступить к работе.
- Мы действительно располагаем данными, Тзу, - согласился я. - Устаревшими данными. Как командир я не стану подвергать ненужному риску членов экспедиции. А основываться на устаревших данных, когда можно получить новые, - как раз и есть такой ненужный риск.
- Но мои подчиненные рвутся к работе. Мы не думаем, что ничегонеделание - достойный способ служения Империи.
- Никто так не думает. Однако, похоже, мы все должны научиться терпению. Я предлагаю твоей команде пока заняться классификацией флоры в границах защитной зоны. Мы уже потеряли одного из легионеров только из-за того, что Ученые не успели этого сделать.
Я применил запрещенный прием, однако Тзу не придала этому значения.
- Отлично, командир. И все же я хочу еще раз подчеркнуть важность полевых исследований. Их нужно начать в самое ближайшее время. Мы должны лично оценить обстановку, чтобы определить наиболее перспективное направление, а не разбрасываться и изучать все подряд, надеясь на случайный успех.
С этим я и оставил Тзу, поскольку обсуждать больше было нечего. Хорка я застал за работой, в мастерских. Конечно, можно было вызвать его телепатически, но я хотел видеть его реакцию.
- Вы уже закончили монтировать экран, Хорк? - поинтересовался я.
- В самое ближайшее время, командир, - ответил он, не отрываясь от работы. - Наручные передатчики готовы, так что вы можете раздать их.
- Я прослежу за этим. Как новый Техник?
- Крах? Вполне удовлетворительно. Хотя она не сможет работать с наивысшей эффективностью. Впрочем, с любым на ее месте было бы то же самое, ведь она включилась в работу с опозданием.
- Хорк, ты можешь ненадолго отвлечься? Я хотел бы обсудить с тобой один вопрос.
- Разумеется, командир.
Он отложил инструменты и поднял на меня глаза. Я вдруг почувствовал себя не очень уютно под его пристальным взглядом.
- Хорк, вы сегодня потеряли товарища по команде. Ситуация сложилась так, что я не сумел выбрать время, чтобы поговорить с тобой об этом раньше. Причина вполне уважительная, и все же я считаю это своим недосмотром. Вот и пришел специально для того, чтобы исправить свою оплошность. Скажи, твоя команда очень огорчена? Может быть, вам требуется время, чтобы прийти в себя?
- Нет, командир. Дополнительное время потребуется лишь на то, чтобы ввести в курс дела нового Техника, о чем я уже говорил. В остальном же причин для поблажек нет.
- Я говорю о другом - о ваших чувствах, Хорк. Я хочу знать, не обиделись ли вы на Воинов за то, что те не смогли обеспечить вашу безопасность, или...
- Позвольте я кое-что объясню, командир, - остановил меня Хорк. - Возможно, тогда вам многое станет яснее. Для нас смерть так же привычна, как и для Воинов, да и Ученых, подозреваю, тоже. Аварии в мастерских - дело обычное, и нередко они заканчиваются смертельным исходом. Ведь мы занимаемся тем, что ищем безопасные способы применения незнакомых нам механизмов и технологий, и во время испытаний гибнет и получает увечья немало Техников. Ну, например, известно ли вам, что во время работы над совершенствованием конструкции флаеров погибло более двухсот Техников?
- Нет, я не знал об этом, - признался я.
- И мало кто знает, кроме нас самих. Поймите, я вовсе не ищу сочувствия. Это наш долг, так же как долг Воинов - сражаться с врагом. Я просто привел этот пример, чтобы вы поняли: мы не в первый раз теряем товарища. Только мы отличаемся от Воинов тем, что у нас нет такого понятия, как боевое братство.
- Боевое - что?
- Боевое братство. В отличие от Воинов нам редко предоставляется случай работать с теми, кто спас нам жизнь.
Мне кажется, что именно поэтому у Воинов столь развито чувство локтя, сильно товарищество.
- Последним, кто спас мне жизнь, была Воин по имени Ссах.
Я убил ее на дуэли сразу после окончания операции.
- Вот как... - протянул Хорк. Он явно был потрясен. - Что же, может быть, я слишком увлекся собственными теориями и не правильно понимаю Воинов.
- Мы, Воины, не одобряем глупую и ненужную смерть, особенно если причина - беспечность или некомпетентность.
- В этом вы похожи на Техников. Отвечая на предыдущий вопрос, замечу, что Ээхм сама повинна в собственной смерти.
Если и была какая-то беспечность, то только с ее стороны. А потому мы не слишком скорбим по поводу ее гибели и не таим никакой обиды на Воинов.
- Хорошо. Будем тогда считать эту тему закрытой. Прости, что отвлек тебя от работы, но мне хотелось выяснить твое мнение как можно скорее.
- Ничего страшного, командир. Мы идем с опережением графика в монтаже и наладке экрана. Если вы прикажете заняться флаерами, то они будут готовы одновременно с экраном.
- Превосходно. Ученым не терпится поскорее начать.
- Позвольте замечание, командир?
- Да.
- Мы, Техники, хорошо знаем Ученых, потому что чаще вас имеем с ними дело. Они бывают ужасно самонадеянными и недальновидными, при всем их уме. Я сказал, что экспедицию должен возглавлять Техник. Но если не Техник, то пусть хотя бы Воин, а не Ученый. С вами я больше уверен в успехе экспедиции. То есть я хочу сказать, что вам следует опираться больше на ваше личное мнение, а не на их суждения.
- Я так и собирался поступить, Хорк, но я учту и твои рекомендации по этому и объяснения по другим вопросам.
Я застегнул на руке портативный передатчик и, прихватив еще пару, отправился искать Зура. Разговор вышел весьма интересный, однако пора начинать операцию.
Мы с Зуром наблюдали за взлетом двух флаеров. Теперь каждый легионер был снабжен передатчиком, а экран, как и обещал мне Хорк, уже работал.
Пилотировали машины Махз и Вахр. Лично я послал бы вместо Вахра Кор, но Вахр тоже прекрасный боец и ветеран кампании против ос, а Кор незаменима на базе.
- Давайте посмотрим на них на экране, - предложил Зур.
Хотя портативные передатчики тоже давали изображение, на экране картинка была много лучше. Я просигналил "добро", и мы направились внутрь базы.
Флаеры времен кампании против ос были просто старой рухлядью по сравнению с нынешними - теми, что пилотировали Махз и Вахр. Теперь машины могли совершать вертикальный взлет и посадку, так что пилотам уже не угрожала авария при приземлении и не нужно было придумывать всяческие ухищрения, чтобы подняться в воздух, как тогда, во время моей предыдущей операции. Но, что более важно, новые флаеры были оснащены тремя передатчиками изображения. Они фиксировали картину происходящего в полете и пересылали ее в память Главного экрана для записи или безотлагательного просмотра. Наручные передатчики могли дать общий план местности либо показывали крупным планом какую-нибудь деталь - в зависимости от нашего желания. Они обеспечивали мгновенный доступ к трехмерной цветной карте местности каждому легионеру - как только данные поступали в банк памяти.
Когда мы с Зуром вошли, Хорк и Тзу уже сидели перед экраном. Это было одним из несомненных плюсов моей новой должности и не требовало никаких усилий. Когда происходит что-то действительно важное, командиру легиона не приходится созывать подчиненных. Нижестоящие командиры сами спешат туда, где это случается.
Все мы молча изучали карту, высвечиваемую экраном. Пока она совпадала с уже имеющейся информацией, однако неплохо получить подтверждение.
- Хорк! - нарушил я тишину.
- Да, командир?
- Взгляни на этот овраг. - Я постучал по экрану. - Нужно придумать, как перебираться через него.
- Арочный мост?
- Лучше трос. Трос и аппарель для скиммеров. Чтобы мы могли перебираться на другую сторону, а попрыгунчики - нет.
- Понял, командир. Мы приступим к работе, как только осмотрим местность.
- Хочешь взглянуть крупным планом?
- Это было бы весьма кстати.
Я надел на голову обруч усилителя.
- Махз! - позвал я.
- Слушаю, командир!
- Овраг, прямо по курсу... когда закончите предварительный облет местности, дайте нам крупный план склонов...
- Вас понял.
Я потянулся снять обруч, но заметил, как Тзу что-то рассматривает на экране своего передатчика.
- Что-то не так, Тзу?
- Я не уверена, командир, но, по-моему, это заслуживает внимания. Видите эту группу камней, здесь... и здесь?
- Большой валун в окружении нескольких камней поменьше?
- Да. Вы не замечаете ничего подозрительного? Несколько минут я изучал картинку.
- У них совершенно одинаковая конфигурация. Что это?
Какие-то пограничные знаки?
- Я не знаю. Но взгляните сюда. - Она вытянула руку, чтобы я мог видеть ее экран. - Вот та же самая местность, только раньше. Камни на этом же месте, но их меньше, и расположены они иначе.
Я сравнил изображение на дисплее с картинкой на ее передатчике. Тзу права. Конфигурация изменилась.
- У нас есть данные по двум предыдущим кампаниям? - спросил я.
Она запросила каталог и стала просматривать его.
- По кампании против водяных жуков данных нет... Нас тогда интересовало водное пространство... но... да, вот они.
Она вошла в каталог и дала команду на показ с увеличением.
- Вот, то же самое место во время кампании против ос.
Мы впились глазами в изображение. Группа камней на нем разительно отличалась от того, что мы видели.
- Зур!
- Да, командир.
- Взгляни сюда.
Когда мой заместитель подошел, я уже успел вызвать на своем экране карту времен войны с попрыгунчиками, так что теперь у нас были все три варианта.
- Посмотри на эти камни. Кажется, они...
- Командир! - сигнал Махза прервал меня на полуслове.
- Рахм на связи, Махз.
- Сейчас это появится на Главном экране! Прошу немедленных указаний!
- Командир! - позвал Хорк.
- Вот оно! Тзу, Зур!
Мы столпились у большого экрана. На нем, быстро увеличиваясь в размерах, возник огромный муравейник.
Муравьи! Последние, не считая попрыгунчиков, члены Коалиции! Мы знали, что они есть на этой планете, но ни в одном из отчетов не было данных об их присутствии в данном районе. Муравейник появился недавно, уже после войны. И он был прямо у нас под носом - менее чем в восьми километрах от базы!

Глава 5

Находка не могла не встревожить нас. Я оповестил всех командиров и объявил готовность номер один. Тем не менее Махзу и Вахру предстояло закончить облет территории согласно первоначальному плану. Что бы ни случилось в дальнейшем, нам все равно потребуются картографические данные.
Зур, временно возложив на Кор командование отрядом Воинов, присоединился к нам для разработки плана действий в чрезвычайной ситуации.
Представлявшая на совещании Ученых, Тзу на все имела собственное мнение - не только о самом предмете обсуждения, но даже о том, как его следует обсуждать. Ничего другого я и не ждал.
- ... Но, командир, мы предлагаем единственное верное решение.
- Мы заслушаем все рекомендации и обсудим их только после того, как выступят остальные командиры.
- Позвольте заметить, что время - наиважнейший фактор в нынешней ситуации, - упорствовала она, нетерпеливо постукивая хвостом.
- Согласен. Тем более неразумно тратить его на обсуждение процедуры совещания.
- Но...
- Хочу напомнить, что ты уже один раз посоветовала нам сэкономить время и преследовать попрыгунчиков без данных разведки с воздуха. Послушай мы тебя, пропустили бы муравейник. Либо, ничего не подозревая, угодили бы прямо в него. А теперь приступай к докладу и прибереги до поры свои бесценные рекомендации.
- Слушаюсь, командир. Насколько подробно вы хотите знать о муравьях?
- Краткое резюме. Как ты подметила, время дорого. Главным образом нас интересуют поведенческие реакции муравьев применительно к данной ситуации.
Тзу, собравшись с мыслями, начала:
- Муравьи - четвертый вид насекомых, входящих в Коалицию.
Исходя из записей Первых - и это подтверждают данные нашей разведки, - они обладают самым высоким среди членов Коалиции интеллектом и потому наиболее опасны. Первые установили, что они чрезвычайно легко учатся управлять несложными машинами и являются общественными Насекомыми с упорядоченной социальной структурой. По всей вероятности , они были инициаторами создания Коалиции насекомых.
- Вопрос.
- Да, Хорк?
- Они по-прежнему управляют машинами? И если да, то какого уровня сложности?
- Неизвестно. Мы Знаем, что они давно научились пилотировать примитивные космические ракеты, - когда Первые переделали для них пульт управления, а распространение насекомых по Вселенной свидетельствует о том, что они и сейчас используют подобные корабли. Однако построены ли эти транспорты Первыми, или насекомые сами их изготовили - мы не можем сказать. Вот почему, Ученые рекомендуют...
Тзу осеклась, когда я пригнул голову и взглянул на нее.
Тем не менее она выдержала мой взгляд и продолжила:
- Хотя муравьи добывают пищу на поверхности, в основном они живут под землей, в пещерах и полостях, соединенных многочисленными туннелями. Их гнезда могут занимать огромные площади, радиусом до двадцати километров, и уходить в глубину на два километра.
- Они крупнее попрыгунчиков и часто достигают пяти метров в длину. И хотя можно предположить, что у муравьев не слишком развито зрение из-за почти постоянного пребывания под землей, они выходят на поверхность для поисков пропитания как днем, так и ночью. Их главное естественное оружие - мощные челюсти, и они характеризуются как очень сильные, злобные и упорные в преследовании охотники.
- Ты говорила, что у муравьев сформирована некая общественная структура, - перебил я ее. - Ты можешь сказать конкретнее?
- Нам известно очень немного, и это не подкреплено точными фактами. Их цивилизация почти не отличается от нашей, общество разделено на касты Охотников и Строителей. Главное отличие состоит в том, что у них еще есть, как считают, каста Воспроизводителей. Вся эта информация, однако, получена Первыми.
- Какое у них уязвимое место?
- Неизвестно, Зур. Судя по внешнему виду, физиологически они не слишком отличаются от ос. Но это, в лучшем случае, гипотеза.
- С какой скоростью они роют туннели? - поинтересовался Хорк.
- Неизвестно.
- Сколько муравьев в муравейнике?
- Достоверных данных нет. Предположительно, несколько тысяч .
- Муравейник, который мы видим на экране, - новый или дочерняя колония одного из старых?
- Неизвестно, командир. Повисло долгое молчание.
- Если больше вопросов нет... - начал я.
- У них есть еще одна особенность, командир, которая может иметь существенное значение.
- Продолжай, Тзу.
- Муравьи обладают способностью передавать информацию.
Как они это делают - при помощи непосредственного контакта, телепатии или даже генетически, - неизвестно. Этого не смогли объяснить даже Первые.
На сей раз все погрузились в еще более долгое молчание.
Мы переваривали услышанное.
- Хорк, - сказал я наконец, - насколько эффективна против муравьев наша система защиты?
- Система защиты предназначена для обнаружения и уничтожения наземных, существ, таких, как попрыгунчики. Она эффективна против атаки наземных противников, но совершенно неэффективна против нападения из-под земли, - ответил он.
- Вы способны создать эффективную систему защиты против подкопов?
- Мы можем попытаться сделать кое-что. Во-первых, сконструировать устройство, реагирующее на звуки рытья. Во-вторых, прибор для обнаружения подземных пустот. Хотя сомневаюсь, что они будут эффективны при глубине в два километра. С. тем оборудованием, которым мы располагаем на данный момент, мы гарантируем не больше чем четверть километра, ну максимум полкилометра.
- Сколько вам потребуется на это времени?
- Нам придется начать работу над приборами раньше, чем я смогу рассчитать для вас точные сроки. Тем не менее я готов к утру представить вам все расчеты.
- Хорошо. Зур, твои прогнозы в отношении нашей обороноспособности.
Зур ответил без промедления:
- Кампания против ос дала нам неоспоримое преимущество в воздухе. Кампания против водяных жуков исключила опасность войны на воде. Значит, потенциальную опасность представляют только наземные попрыгунчики и подземные насекомые - муравьи.
Поскольку от нас требуется только одно - держать оборону, я уверен, что Воины смогут защитить базу и отбить любую наземную атаку, даже массированную лобовую. Что же касается подземной атаки посредством подкопа, то здесь мы вынуждены полагаться на импровизированные средства оповещения и защиты, которые сделают Техники. Воины не могут гарантировать нашей безопасности в случае подземной атаки.
- Я что-то не понимаю, Зур, - удивился Хорк. - Я всегда полагал, что долг Воина - сражаться с любое время, в любом месте и с любым противником. А между тем ты утверждаешь, что при подземной атаке Воины будут совершенно беспомощны и полностью зависимы от устройств, которые сделают Техники.
- Ты совершенно верно понимаешь долг Воинов, Хорк, - ответил Зур. - Однако мой долг командира отряда Воинов - точно оценивать возможности своего отряда. Мы физически не готовы к такому сражению, и у нас нет необходимого вооружения. Никто из бойцов моего отряда не прошел подготовку к военным действиям под землей. Хотя, повторяю, и в подземном сражении они будут действовать, как подобает Воинам, я был бы плохим командиром, если бы гарантировал эффективность их действий. Такие беспочвенные обещания могут ввести в заблуждение всех и привести к катастрофе.
- Вопрос, Зур.
- Да, Тзу?
- Ты очень скромно оцениваешь возможности своего отряда.
При этом ты самонадеянно гарантируешь его способность противостоять незнакомой силе с незнакомым вооружением. Не является ли и это беспочвенным обещанием?
Зур обернулся на меня, но я промолчал, предоставляя ему право говорить за всех Воинов.

Предыдущая страница 6 Следущая страница


Роберт Асприн

- Факторы, о которых ты говоришь, из области неизвестного, - начал он. - В отличие от Ученых Воины не имеют дела с неизвестным; мы имеем дело с реальным. Мы никогда не вступим в сражение с неизвестной силой по собственной инициативе, ибо никто не может гарантировать успех в борьбе с неизвестным. Однако, как следует из твоего доклада, наш потенциальный противник физически не отличается от других насекомых, с которыми мы успешно справлялись раньше, хотя и способен передвигаться не только на поверхности, но и под землей. Насколько известно, он не располагает каким-либо знакомым нам оружием или боевыми машинами. Я. вынужден исходить из этих фактов и утверждаю, что мой отряд сможет обеспечивать безопасность, пока бой будет идти на поверхности. В случае изменения ситуации я приведу свои оценки в соответствие с новыми реалиями. Пока же я продолжаю настаивать на своем мнении. Некогда ты отказалась признать меня как Ученого. Если теперь ты отказываешь мне в доверии как Воину...
- Зур! - вмешался я. Голова Зура опустилась угрожающе низко. - Заканчивай свой доклад.
- Слушаюсь, командир. Просто я хотел покончить с этим недоразумением. Говоря о неспособности Воинов вести бой под землей, я имею в виду их неспособность проникать в туннели и сражаться с противником на его территории. Поскольку же наша база расположена на поверхности, враг будет вынужден выйти из своих нор, чтобы навязать нам бой. А стало быть, речь опять идет о наземной атаке, и все разговоры относительно боя под землей беспредметны.
Я изучал присутствующих; Все молча ждали. Больше вопросов не было.
- Хорошо. Итак, мы заслушали доклады всех командиров.
Теперь я хотел бы услышать ваши рекомендации относительно тактики наших действий. Тзу, я полагаю, тебе есть что сказать?
- Я хочу извиниться за свою нетерпеливость, командир. Вы совершенно правы. После того что мы услышали... В общем, мои рекомендации совершенно очевидны и не нуждаются в словесном выражений.
- Тем не менее, Тзу.
- Хорошо, командир; я скажу. Главная трудность - это недостаток информации. А потому очевидно, что сейчас упор должен быть сделан именно на изучении нового противника.
Таким образом мы решим сразу две задачи. Во-первых, соберем жизненно важную для Империи информацию, необходимую для будущей войны с муравьями. А во-вторых, сможем решить, стоит или нет продолжать порученную нам операцию.
- Благодарю тебя, Тзу. А теперь слушайте мой приказ. - Я перевел взгляд, стараясь охватить всех троих. - Наша первоочередная задача - обеспечить оборону базы. Хорк, пусть двое из твоих работников займутся системами подземного слежения. Нам потребуются оба типа устройств, о которых ты говорил. Третий Техник будет заниматься оврагом, чтобы мы могли беспрепятственно перебираться на ту сторону.
Зур, всем Воинам находиться в состоянии повышенной боевой готовности и оставаться на базе до установки новых систем защиты. Единственное исключение - вылеты в зону загадочных движущихся камней. Контактов с муравьями избегать, от муравейника держаться подальше, пока мы не готовы к защите.
Тзу, пока Техники занимаются системами слежения, Ученые должны закончить классификацию неизвестной флоры в защитной зоне. Я также жду от вас оценок и гипотез относительно движущихся камней. - Я умолк и в упор посмотрел на Тзу. - Когда системы начнут действовать, мы приступим к операции согласно намеченному плану.
Тзу хотела что-то возразить, но передумала и ничего не сказала.
- Мы поступим не так, как советует Тзу. Мы не станем тратить время на сбор информации. Вместо этого Техники изготовят два дополнительных передатчика с видоискателями, и мы установим их около муравейника. Информация будет накапливаться и сохраняться в банках памяти для последующего изучения специалистами Империи. Но повторяю: главное - это поиски естественного врага попрыгунчиков.
Следующая кампания - это следующая кампания. Наша цель - борьба с попрыгунчиками. Верховное командование знало о муравьях, когда определяло задачу экспедиции; тем не менее мы не получили приказа собирать информацию о муравьях. Значит, наше дело - искать естественного врага попрыгунчиков, желательно с наименьшими потерями в живой силе, хотя безопасность членов экспедиции никогда не была и не будет главным приоритетом. И мы будем выполнять поставленную задачу, а муравьи - муравьи просто еще одно препятствие на нашем пути.
Это мой приказ. Это приказ Верховного командования. И надеюсь, мне не нужно напоминать о том, что случается с теми, кто не подчиняется приказам.

Глава 6

Если Ученые и были недовольны моим решением, они никак не показали этого. Напротив, работали с завидной эффективностью.
Все растения в пределах защитной зоны были классифицированы и признаны безвредными. Разумеется, за исключением того куста, что убил Техника сразу же после посадки. У меня даже мелькнула надежда, что, может быть, нам повезло и мы уже нашли природного врага попрыгунчиков. Однако она угасла после доклада Ученых. Растение оказалось смертельно ядовитым для тзенов, но не для попрыгунчиков, и поиски продолжались.
Движущиеся камни по-прежнему оставались загадкой, и это уже начинало приводить меня в исступление. Я сам себе удивлялся, поскольку прежде не отличался повышенной любознательностью. Проанализировав свои эмоции, я пришел к выводу, что это результат моего длительного общения с Учеными. Дело в том, что во время совещаний, которые я созывал с целью хоть как-то умерить их исследовательский пыл, я и сам понимал, как мало мы еще знаем.
Разобравшись в своих чувствах, я постарался выкинуть все это из головы. Я Воин, а не Ученый. Мое дело - решать конкретные задачи, а не предаваться размышлениям о неведомом.
Движущиеся камни подождут. Нам нужна информация, а ее сбор невозможен до установки систем защиты.
Ожидание! Мне уже пришлось столько ждать, что с лихвой хватило бы на всю жизнь. Мало того, что общение с Учеными растравило мое любопытство. Гораздо хуже было другое - впустую уходящее время, бездеятельность. Бездеятельность выливается в скуку, а от скуки в голову лезут ненужные мысли.
Меня уже всерьез беспокоили масштабы этого явления. Теперь к Глубокому сну прибегают только во время космических перелетов, и тзенам придется все чаще и чаще сталкиваться с проблемой "свободного" времени. Если и остальные реагируют подобно мне, заполняя неактивное время праздными размышлениями, то что станет с Империей?
Я попытался перестать думать. Но нет, мысли по-прежнему лезли в голову. Я Воин, а не Ученый. Пусть Ученые ломают себе голову над тайнами и перспективами новых открытий. Меня должны занимать только конкретные проблемы. Но в настоящий момент такой конкретной проблемой было... неактивное время, Что делать с ним?
До меня вдруг дошло, что Ученые с Техниками 1 заняты, выполняя задания, Воины же вынуждены пока предаваться безделью. Вспомнив о собственной несколько странной реакции на подобное состояние, я понял, что это сулит неприятности, нашел Зура, и тот подтвердил мои опасения.
- Вы правы, командир. По правде сказать, мы с Махзом уже говорили на эту тему, но не решились вас беспокоить.
- Как это сказывается на бойцах?
- Они задают вопросы, не относящиеся к делу. И потом, эти бесконечные многословные беседы. Как бывшего... как Воина, командир, меня беспокоит снижение эффективности моих бойцов.
Я поднял голову. Это было не похоже на Зура - передумывать посреди фразы. Он всегда отличался точностью и ясностью суждений.
- Меня тоже беспокоит эффективность моих подчиненных, Зур. Ты ведь собирался сказать "бывший Ученый". Почему ты вдруг передумал?
Зур медлил, не решаясь начать, - что тоже было несвойственно ему.
- Вы же знаете, командир, я никогда не мог забыть о своем прошлом, о том, что воспитан не как Воин. Я не по своему желанию перешел в другую касту и всегда втайне сожалел об этом... до этой экспедиции. Когда я наконец встретился с Учеными после долгого перерыва, я понял, что просто счастлив, что меня изгнали из этой касты. Я не желаю, чтобы мое имя как-то связывалось с ними - даже в прошедшем времени.
Я слушал его со смешанным чувством. С одной стороны, я был доволен, что наконец-то Зур почувствовал себя настоящим Воином и больше не разрывается между двумя привязанностями.
Однако для дела плохо, если командир отряда Воинов питает такую явную неприязнь к Ученым. Не найдя подходящих слов, я вернулся к исходной теме.
- Ты не думал о том, как решить проблему "свободного" времени?
Зур погрузился в раздумья. Но теперь его мозг хотя бы работал в нужном направлении.
- Корень проблемы - в различиях между караульной службой и активным патрулированием. Необходимо и то и другое, но караульная служба сопряжена с длительным малоактивным ожиданием. Если не чередовать караульную службу с более активными действиями, то мозг начинает работать независимо от твоей воли, как правило бесконтрольно, а потому неэффективно.
Он опять говорил как Ученый, но я счел неразумным указывать ему на это.
- Так ты предлагаешь...
- Да. Активность. Конструктивная активность. Может быть, в форме каких-нибудь упражнений или тренировок.
- Но это как раз и может быть неэффективным, Зур. Даже если стрельба по мишеням не привлечет внимание противника, то изменения ландшафта выдадут нас с головой. У нас же нет нужного снаряжения и условий для тренировок, к тому же упражнения с ручным оружием чреваты телесными увечьями, а мы сейчас вряд ли можем позволить себе подобную роскошь.
Мы стояли, обдумывая проблему.
- Ну а скиммеры? - наконец спросил Зур.
Я снова задумался.
- Возможно. Но сначала я обсужу это с Хорком.
Моя просьба вызвала у Хорка вполне понятное раздражение.
Его работники и так были загружены сверх всякой меры, занимаясь защитной сетью и оврагом. Тем не менее, как всякий тзен, он молча подчинился. В предельно сжатые сроки Техники осмотрели и подготовили к эксплуатации скиммеры.
Скиммеры были переделаны для наземного использования из "водных дротиков" времен кампании против водяных жуков. Мы четверо - я, Кор, Махз и Зур - не участвовали в ней, так что практика была только на пользу.
Скиммер представлял собой двухместную машину. Сиденья располагались в ряд, одно за другим, для большей обтекаемости форм. Теоретически скиммером можно управлять с обеих контрольных панелей, однако на практике все обстояло не так.
В каждый конкретный момент работала только одна панель - либо та, либо другая. Это диктовалось соображениями безопасности, поскольку скиммеры развивали такую скорость, что любая попытка одновременных действий была бы фатальной.
То, что на скиммерах было по двое пилотов, объяснялось просто - конструкцией орудийной установки. Пушки на флаерах могли вести огонь только в одном направлении - а именно в направлении движения. На скиммерах же была турель, и пушка могла менять угол прицела независимо от направления. Иными словами, скиммер мог двигаться в одну сторону, а стрельба вестись совершенно в другую. На первый взгляд это был огромный прогресс. На самом деле - ничего подобного.
Чтобы понять это, прежде необходимо уяснить, зачем вообще потребовалось модифицировать скиммеры. Они были созданы для ведения боевых действий исключительно на воде. Их обтекаемые формы, обеспечивавшие устойчивость в плотной среде, оказались совершенно непригодными к передвижению в воздухе. Скиммеры переворачивались или заваливались набок, стоило пилоту хоть чуть-чуть переместить центр тяжести. Разумеется, в таких условиях попасть в цель при фиксированном положении пушки было решительно невозможно. В качестве альтернативы переделке самого скиммера было решено переделать его вооружение.
Теоретически опытный стрелок мог держать прицел независимо от того, что вытворяет скиммер. Но мне всегда хотелось заставить какого-нибудь Техника попробовать осуществить это на практике и вообще испытать сие гениальное творение в настоящем бою.
Потому что в действительности вместо того, чтобы просто повернуть пушку и нажать на гашетку, ты должен старательно целиться. Само собой, в то же самое время ты не должен отрываться от педалей управления несущегося на огромной скорости скиммера. В принципе это возможно, только требует таких неимоверных усилий, что пилота позволительно сравнить разве что с дежурным по инкубатору во время преждевременного появления выводка. Ситуация была просто кошмарная. Если погибал один член экипажа, у другого шансов не было тоже.
Гибли оба, вместе с самим скиммером.
Были и другие проблемы. При фиксированном положении пушки ты в безопасности, пока держишь строй. Совсем иначе при вращающейся пушке. Если неверно определишь угол прицела, можно запросто снести стабилизатор идущей параллельным курсом машины.
Я стал замечать, что все больше и больше Воинов отказываются от применения пушки, предпочитая подойти к цели вплотную и метнуть с кокпита копье либо дротик. При таких невероятно высоких скоростях даже удар простой дуэльной палицы смертелен.
Командование касты не препятствовало этому. Ведь Воины пытались просто найти какое-то решение. Мы даже подали официальный протест, но получили приказ продолжать пользоваться скиммерами, пока Техники не сконструируют более приемлемую машину. А пока приходилось использовать то, что есть, хотя не всегда так, как было задумано Техниками, и ждать подходящего случая, чтобы заставить какого-нибудь Техника пилотировать скиммер в полевых условиях.
Как и предсказывал Зур, тренировки на скиммерах спасли Воинов от безделья. Мы отработали все маневры, какие только возможны, - на высоких и низких скоростях, патрульными группами, при взаимодействии двух подразделений на ограниченной территории... Зур даже предложил свой вариант упражнений - метание копий и дротиков с кокпита, но я не дал своего согласия. Хотя руководство касты не запрещало этого, я тем не менее не хотел поощрять подобную "самодеятельность" официальным приказом. Зато выделил определенное время для "вольных упражнений", и теперь они каждый день вытворяли на скиммерах все, что заблагорассудится. У меня были сильные подозрения, что во время этих "занятий" Воины вовсю упражняются с ручным оружием, но все-таки это были всего лишь подозрения, и мы с Зуром и Махзом изо всех сил старались не попадаться на их пути в это время.
Когда мы наконец истощили свое воображение, выдумывая новые методы тренировок, то смастерили сети, обойдясь на сей раз без помощи Техников, и стали отправлять Воинов на скиммерах на охоту за теплокровными тварями, чтобы пополнить запасы продовольствия. Техники открыто издевались над нашим "произведением", однако сети делали свое дело.
И все же, несмотря на все усилия, у Воинов оставалось еще слишком много свободного времени. По большей части они проводили его в беседах - что было совершенно неслыханно в нашей касте. Воины новых выводков оказались особенно подвержены этому. Однажды я случайно подслушал такой разговор.
- Чем больше я размышляю, тем больше убеждаюсь, что все эти скиммеры, упражнения, ручное оружие - совершенная ерунда.
Пустое дело. Как ты думаешь, Кор?
Кор молодежь боготворила, и нетрудно понять почему. Кор заслуживала обожания: она была не просто признанный ветеран, она по-прежнему обладала самыми лучшими в Империи боевыми рефлексами, несмотря на все генетические эксперименты с несколькими выводками тзенов.
- Я Воин, - отрубила она. - Меня не учили думать; меня учили сражаться.
- Но, Кор, - не унимался Сирк, - мы и говорим о том, как надо сражаться или, точнее, как не надо сражаться. Ведь есть же более действенные способы, чем применение живой силы.
Например, химические или бактериологические средства были бы куда эффективнее. Наше решение...
- Если тебе нужны решения, обратись к командиру. Меня не учили принимать решения; меня учили сражаться.
- Но...
- У меня нет времени на болтовню. Я собираюсь проверить свое оружие. И тебе тоже советую заняться этим.
- Опять? Мы же просто хотели... Но Кор уже ушла.
- Вот настоящий Воин, - услышал я голос Вахра. - И знаете, она права. В Империи ничего не делается просто так.
На все есть свои резоны. Но задавать вопросы - значит попусту тратить время. Без причины нет следствия. Раз есть приказ Верховного командования, стало быть, так нужно - вот вам и все доказательства.
- Ты что, никогда не задаешь вопросов? Наступила тишина.
Потом я снова услышал голос Вахра:
- Когда-то я тоже задавал вопросы. Это было после окончания войны с осами. Наши потери в той кампании превысили все расчеты. Когда я увидел, сколько гибнет тзенов, я стал задавать точно такие же вопросы, что ты сейчас задал Кор.
Неужели нельзя было иначе? К чему эти ненужные жертвы? В итоге мне дали увольнительную - освободили от тренировок, чтобы я мог найти ответы на интересующие меня вопросы.
- И что же? Какой был результат?
- А результата было два. Во-первых, я нашел ответ на мой вопрос. Мы не используем химикаты или бактерий по той же причине, по какой ты не отрубишь себе руку, чтобы избавиться от клещей. Мы не хотим уничтожить то, что пытаемся спасти.
Нам пришлось начать эту войну потому, что Первые нарушили экологическое равновесие Вселенной. Они позволили насекомым расползтись по другим планетам, где не было их естественных врагов. Бесконтрольно плодясь, они уничтожили все живое там, куда добрались. Вот что мы стараемся исправить... для своего же блага. И мы не хотим еще сильнее нарушить равновесие.
Химические вещества уничтожают без разбора. Бактерию, вышедшую из-под контроля, невозможно остановить. Если мы хотим сохранить Вселенную, а не уничтожить ее своими собственными руками, войну нужно вести самыми примитивными методами.
- Но если следовать твоей логике, то чем же мы отличаемся от насекомых? Разве мы тоже не расползаемся по Вселенной и не нарушаем ее законы?
- Возможно. Но в отличие от насекомых мы уважаем закон равновесия и стараемся не нарушать его, насколько это возможно. Если бы мы уничтожали жизнь, чтобы избавиться от насекомых, мы были бы как они. Но мы не делаем этого. Да, мы рискуем разрушить Вселенную - но только рискуем. Насекомые же обязательно уничтожат ее, если оставить все как есть. Таковы ставки в игре.
- Ты сказал, что результата было два? Каков же второй?
Вахр долго молчал.
- Я потерял двоих товарищей в войне с водяными жуками, - негромко ответил он. - Идиотская ситуация. Если бы я не пропустил тренировки, я мог бы спасти их. Но я пропустил. Я искал ответы на вопросы, которые не должен был задавать.
- Воины погибают в сражениях.
- Я знаю это, недоучка. Лучше, чем ты когда-либо будешь знать!
- Но как ты тогда можешь утверждать, что...
- Я не утверждаю, я только предполагаю. Я мог бы спасти их. Такая возможность стоит того, чтобы полностью посвятить себя подготовке. Кор хорошо знает это. Я - тоже. И я собираюсь заняться оружием.
- Но мы хотели...
Конца беседы я уже не услышал. Меня вызывал Хорк. Система сигнализации действует. Можно приступать к операции.

Глава 7

- Докладываю, прибыли на место!
- Что говорит Хиф о камнях? Она не заметила ничего особенного?
- Нет. Она говорит, что они точно такого же цвета, что и все камни вокруг.
Я рассматривал камни на Главном экране. Техники смонтировали в нашей крепости блок экранов, и теперь мы видели все то, что могли видеть пилоты флаеров и скиммеров.
Таким образом, командиры могли непосредственно наблюдать за патрулированием или выполнением другого задания.
Валун лежал как-то особняком среди доходившей до колена травы. Он достигал метров трех в высоту и был почти идеально круглым. Казалось бы, ничего примечательного, кроме двух небольших деталей. Во-первых, он представлял собой точную копию еще нескольких обнаруженных в том же месте камней. Во-вторых, пару дней назад его там еще не было. Вид у него вполне безобидный, тем не менее это один из тех самых загадочных "движущихся камней".
- Как Ученый?
- Зом? Нормально. Готов выполнять наши указания.
- Я не это имел в виду. Что он говорит по поводу камня?
- Ничего. Он не знает, что сказать. Как и остальные Ученые, когда они рассматривали камень на экране.
Тзу, сидевшая со мной рядом, нетерпеливо заерзала. Она не могла слышать наш с Зуром телепатический обмен информацией и, без сомнения, нервничала, не понимая причины задержки. Однако на сей раз, как ни странно, смолчала.
- Встаньте друг против друга и дайте камень крупным планом.
Картинка на экране начала меняться, когда, скиммеры двинулись, чтобы занять позицию по разные стороны от камня.
Теперь была моя очередь ждать, пока Ученые телепатически обменивались мнениями, изучая объект. Я же рассматривал разведгруппу. Когда они уходили на задание, я был занят на совещании с Хорком и только теперь получил возможность оценить состав группы и способность Зура подбирать бойцов.
В разведгруппу он включил троих Воинов и - с большой неохотой - одного Ученого. Мы решили по возможности держать Ученых на базе, чтобы минимально сократить риск потери кого-то из них при случайной стычке с противником. Они были незаменимы, а потому представляли наибольшую ценность для экспедиции. Однако оказалось легче сказать, чем сделать.
Природная любознательность заставляла Ученых рваться на волю, используя любой удобный случай. Тем не менее сейчас их желание увидеть все своими глазами было оправданно, я не мог не признать этого. Их непосредственное присутствие могло помочь нам раскрыть тайну камней, хотя пока и не дало никаких результатов.
Теперь, когда передатчики скиммеров были направлены друг на друга, я мог хорошо рассмотреть пары.
На первом скиммере были Зом и Кор. Поскольку Зом не очень разбирается в технике, то Кор скорее всего одна управляется и с машиной, и с пушкой. Что ж, если это по силам любому тзену, то уж Кор тем более.
На втором скиммере - Зур и Хиф. Видимо, Хиф мой заместитель выбрал из-за ее способности видеть в цвете, предпочтя более опытному Вахру. И потом, если не посылать молодежь на задания, как они смогут чему-либо научиться?
- Мы не обнаружили ничего необычного, командир, - отрапортовал Зур. - Похоже, это просто камень и ничего более.
Если это действительно так, подумал я, то все наши усилия попросту смехотворны. Такого посмешища в истории Воинов еще не бывало. Если же не так...
- Продолжайте обследовать камень, Зур.
- Есть, командир.
Скиммеры снова пришли в движение. Машина с Зомом и Кор отошла метров на сорок и развернулась носом к камню. Хорошо.
Отличная позиция для огневого прикрытия второго скиммера.
Теперь Кор не надо отвлекаться на управление и она может полностью сосредоточиться на стрельбе. А когда Кор сосредотачивается на чем-то, можно не беспокоиться: она справится не с одним, а с двумя камнями - даже такими загадочными.
Машина Зура, которой, видимо, управляла Хиф, отошла на сотню метров. Они подождали, пока Кор займет позицию, затем ринулись вперед. Держась по другую сторону камня, чтобы не загораживать его от пушки Кор, они пронеслись мимо него на предельной скорости, едва не задев бортом. Потом развернули машину и вновь устремились вперед.
Камень лежал как лежал. Или нет?.. Мои глаза заметались от экрана к экрану. Он действительно шевельнулся - или это просто от тряски сместился фокус?
Машина Зур приближалась к валуну, на сей раз на малой скорости. Я видел их через передатчик Кор. Зур держал наготове палаш. Похоже, он тоже не любил вращающиеся пушки.
Тут все и случилось. Да с такой стремительностью, что только потом, прокрутив запись, мы поняли толком, что же именно произошло. Валун буквально взорвался жизнью, совершив совершенно неописуемый прыжок в сторону скиммера Зура. Это был паук.
Гигантский, чудовищный паук.
На экране, принимавшем изображение с передатчика Зура, замелькала земля, затем изображение пропало. Я поспешно перевел глаза на экран Кор и успел увидеть, как паук, развернувшись, кинулся на них. Он приближался с невероятным проворством, мгновенно разбухнув в размерах и заполнив собой весь экран. Но все-таки Кор оказалась проворней. Я увидел пучок холодных лучей, вырвавшихся из ее скиммера. Лучи вспыхивали снова и снова, попадая в цель, но не причиняя пауку никакого видимого вреда. Картинка стала меняться, и я решил, что Кор маневрирует. Но тут все резко остановилось, и на экране застыло изображение стеблей какой-то травы. Только тогда до меня дошло, что случилось. Оба скиммера на земле, визуальный контакт потерян.
- Клянусь Черными Болотами! - взорвался Хорк, словно подслушав мои мысли. - Я бы убил того, кто выдумал эти скиммеры, на дуэли!
- А что с холодными лучами, Техник? - оборвала его Тзу. - Вы можете хотя бы нормально смонтировать имеющуюся аппаратуру?
- С лучами все в порядке, - огрызнулся Хорк. - Просто они не действуют на эту тварь.
- Не смеши меня. Эти лучи способны прожечь насквозь...
- Взгляни сама. Если мы вызовем этот кусок из памяти....
- Делайте это на другом экране, - приказал я.
- Но, командир, на другом экране не...
- Каждый, кто прикоснется к этому монитору, лично ответит за это. Я хочу видеть, что происходит, своими глазами, а не в записи.
- Простите меня, командир, - с вкрадчивой вежливостью заметил Хорк, - что вы намереваетесь видеть?
До меня вдруг дошло, что он прав. Пялясь на траву, я все равно ничего нового не узнаю. А еще до меня вдруг дошло, что я смотрю на него снизу вверх - при том, что выше его ростом..
Я медленно поднял голову до нормального уровня.
- Не трогайте, - сказал я уже спокойней.
- Зур вызывает командира! Я предостерегающе поднял руку, призывая Хорка и Тзу помолчать, пока я принимаю доклад .
- Доложи обстановку, Зур.
- Порядок, командир. Противник уничтожен.
- Что с отрядом?
- Хиф сломала руку. Других потерь нет. Пока я принимал сообщение, картинка на мониторе, сменилась. Один из скиммеров развернули передатчиком к месту недавнего сражения. Самого Зура не было видно, похоже, он разворачивал скиммер, одновременно посылая телепатический сигнал, потому что на экране я увидел остальных троих. Кор пыталась выровнять завалившуюся набок машину, Хиф помогала ей, невзирая на сломанную руку. Зом изучал мертвого паука.
- Кажется, машины в порядке, - продолжал Зур, - хотя у моей немного помята носовая часть.
- Понял тебя, - телепатировал я. - Передатчик на твоем скиммере не работает.
Я заметил, что Тзу делает мне какие-то знаки.
- Что такое, Тзу?
- Командир, разрешите дать инструкции Зому.
- Действуй.. Я согласился без колебаний. Зур заверил, что они контролируют ситуацию. Подробности могут подождать до их возвращения. Сейчас гораздо важнее обеспечить нормальную работу Ученых.
- Зур, - просигналил я, - передай усилитель Зому.
- Есть, командир.
- Хорк, - позвал я, отдавая обруч Тзу, - на два слова.
- Слушаюсь, командир...
Мы отошли подальше, чтобы не мешать Тзу.
- Поясни свое недавнее заявление.
- Насчет холодных лучей?
- Нет, насчет скиммеров.
- Ах это. Мои извинения командир. Я не сдержался. Вы должны учесть, что мы, Техники, не слишком часто имеем возможность непосредственно наблюдать батальные сцены.
- Я о другом. Ты хотел сказать, что скиммеры никуда не годятся. А у меня сложилось впечатление, что Техники считают их просто шедеврами.
- Мнение отдельного индивида не обязательно совпадает с мнением касты в целом.
Я ждал продолжения, но он молчал. Некоторое время я боролся с собой, боясь потерять лицо, задав неподобающий Воину вопрос, но потом любопытство все-таки взяло верх.
- Разъясни, Хорк.
- Что, командир?
- То, что ты сейчас сказал. О касте и индивиде. Я хочу понять, что ты имел в виду... для успеха экспедиции, - торопливо добавил я.
- Не уверен, что это требует разъяснений. Ведь в касте Воинов тоже случаются разногласия? Мы все тзены, независимо от того, к какой касте принадлежим.
Что ж, это было логично - настолько логично, что я даже удивился, как это прежде никогда не Приходило мне в голову.
- Я никогда не пробовал смотреть на вещи под таким углом, Хорк. Техники всегда представлялись мне очень сплоченной и склонной к консерватизму кастой - как в действиях, так и в суждениях.
- Это распространенное мнение, командир. Вы помните мой вопрос об обязанностях Воинов во время совещания по поводу муравьев?
- Да.
- До того момента я тоже считал, что абсолютно все Воины одинаковы: весьма эффективны, но самонадеянны и чванливы. То, что Зур честно признался в ограниченной боеспособности своего отряда, заставило меня изменить точку зрения. Возможно, дело в том, что до этой экспедиции всем нам приходилось иметь дело с низшим слоем других каст. Я заметил, что, чем ниже статус и ранг индивида внутри его касты, тем яростнее он отстаивает ее.
Да, разговор зашел чересчур далеко. Я вовсе не намеревался погружаться в такие философские глубины.
- Возвратимся к изначальному вопросу, Хорк. Что ты думаешь о конструкции скиммеров? Хорк задумался.
- Вообще-то, я стараюсь не критиковать проекты, в которых лично не принимал участия. Впрочем, ведь и вы не станете критиковать военную кампанию, в которой не участвовали. Но поскольку я не сдержался и уже высказал свое мнение, то постараюсь объяснить.
Скиммеры были модифицированы из "водяных дротиков", потому что в те времена у Верховного командования были другие приоритеты. Когда же приходится модифицировать и реконструировать старое вместо того, чтобы создать что-то новое и оригинальное, ничего хорошего не получается. Сначала ты модифицируешь саму конструкцию, затем приходится модифицировать модификации. Все это кончается весьма плачевно. Ну вы только что видели сами. Короче, тратится уйма времени и сил, чтобы получить весьма сомнительный результат.
Лично я считаю, что нужно создавать новые машины для каждой конкретной задачи.
- Значит, ты согласен, что скиммеры никуда не годятся? - спросил я.
- Вообще-то, я был удивлен, что Воины согласились взять их на вооружение.
- Мы не согласились. Просто Верховное командование отклонило наш протест.
- Вот как? - В голосе Хорка звучало удивление. - В таком случае я начинаю еще больше уважать Воинов.
Я решил воспользоваться представившейся возможностью:
- Ну, раз мы сошлись в данном вопросе, может быть, вы переделаете скиммеры? Хорк помолчал.
- Может быть, - ответил он наконец. - Хотя после сегодняшнего спектакля я предпочел бы ничего не переделывать.
Лучше разобрать их на детали и сделать принципиально иные машины.
- Сколько времени вам потребуется на это?
- Я не могу сказать точно, но с троими Техниками...
- Командир! - Меня вызывала сидевшая у экрана Тзу. - Зур на связи.
Что-то неладно. Зур не станет вызывать меня без крайней необходимости.
Я оборвал разговор и подскочил к экрану, приняв от Тзу усилитель.
- Рахм на связи.
- Командир, требуется ваш совет. Взгляните. - Я торопливо обвел глазами экраны. На них были только кусты и трава, больше ничего.
- Не понял, Зур.
- Группа кустов у сухого дерева. Посмотрите внимательно.
Я посмотрел. Сначала я ничего не увидел, но потом, увеличив изображение, понял, о чем говорил Зур. Муравей.
- Кор только что заметила его. Он явно наблюдает за нами.
- Когда он появился?
- Не знаю. Возможно, был здесь с самого начала.
Я рассматривал муравья, но мысли мои были, далеко. Я вспоминал, что говорила Тзу на том совещании: разумны... могут управлять механизмами... способны передавать информацию в муравейник.

Глава 8

Предыдущая страница 7 Следущая страница


Боевая элита Империи

Как ни странно, Ученые не ухватились за представившуюся возможность возобновить дебаты о необходимости непосредственного изучения муравьев.
Во всяком случае пыл их заметно поугас. Они даже оставили свое скрытое наблюдение за муравейником и подолгу не подходили к экранам, что само по себе было беспрецедентным.
Вместо этого они с новым, каким-то почти лихорадочным рвением принялись за поиски естественного врага попрыгунчиков. Работа над бесчисленными образцами, которые нужно было собрать и исследовать, съедала практически все их время. К тому же еще был паук.
Как только обнаружилось, что муравьи выследили наших разведчиков, мы решили свернуть полевые исследования. Зато разведчики притащили мертвого паука на базу, целиком, что было сопряжено с немалыми трудностями. Огромную тушу с трудом взвалили на одну из машин. Для этого пришлось буквально " подлезть" под него и тащить на скиммере к базе, тогда как ноги его свешивались по обе стороны. Я поистине гордился самообладанием Воинов, которым пришлось это проделать. Ведь не слишком большое удовольствие - тащить на себе врага, который только что едва не убил тебя. Тем не менее они мужественно, без единого возражения выполнили задачу. Правда, их неожиданное появление у границы защитной зоны вызвало на базе некоторую панику.
Зур сообщил, что разведгруппа возвращается на базу.
Однако он не удосужился упомянуть про паука. Часовые не успели спрятаться, и появление скиммеров застало их врасплох.
Зрелище огромного чудища вместо ожидаемых товарищей по отряду способно вызвать несколько нервную реакцию, особенно если это чудище скользит по земле с неестественной скоростью.
Несчастье предотвратило только то обстоятельство, что второй скиммер, уже без подобного "украшения", следовал рядом. Когда Воин нервничает, он реагирует однозначно.
Я был страшно разочарован, когда Ученые сразу же отвергли пауков как кандидатов в естественные враги попрыгунчиков.
- Это общее мнение всех Ученых, командир, - заявила Тзу таким тоном, будто хотела сказать, что решение окончательно и обжалованию не подлежит. - Его наружный скелет, непроницаемый для холодных лучей, представляет для нас несомненный интерес, яд тоже может весьма пригодиться, но тем не менее пауки не могут претендовать на роль искомого естественного врага.
- Почему?
- Ну во-первых, нам не подходят их охотничьи повадки.
Пауки всегда нападают из засады, выждав, когда жертва подойдет достаточно близко, чтобы кинуться на нее. В этом есть элемент случайности и беспорядочности, к тому же пауки передвигаются чересчур медленно и потому не представляют особой угрозы для попрыгунчиков.
Длина и строение их пищеварительного тракта свидетельствуют о том, что они относятся к разряду дневных охотников. Пауки питаются крайне редко и достаточна случайно, а активность чередуется с длительными периодами бездействия, пока они переваривают пищу. Это также нам не подходит. Мы пытаемся найти растение или животное с ускоренным метаболическим циклом, очень прожорливое и вынужденное питаться очень часто. Пауков же, при их образе жизни, придется отлавливать и транспортировать в просто невероятных количествах, если мы захотим уничтожить с их помощью попрыгунчиков.
- А яйца?
- Это исключено.
Она наклонилась и подняла какой-то камень величиною с кулак.
- Как вы думаете, это яйцо?
- Нет, - невольно вырвалось у меня.
- Мы, Ученые, не склонны делать такие категоричные заявления. Камни поменьше, которые мы наблюдали рядом с пауком, без сомнения, яйца. Они хорошо закамуфлированы, как и сам паук. Яйца различаются по размеру, что, вероятно, зависит от рациона самки в период кладки, и она носит их на себе до последнего момента. Я уже сказала, они настолько сливаются с окружающей средой, что мы не могли отличить их от обычных камней, пока не разбили парочку.
В качестве наглядного примера Тзу подобрала еще один камень и с силой стукнула ими друг о друга. Первый раскололся, и Тзу привычным жестом поднесла его к глазам, исследуя содержимое.
- Похоже, вы были правы, командир, - сообщила она, бросая осколки на землю. - Это действительно камень. Но вы никогда не поймете, яйцо это или нет, пока не разобьете его.
- Вы не могли бы придумать более эффективный метод проверки?
- Может быть, и могли бы. Но в этом нет нужды.
- Почему?
- Потому что, будь то взрослые особи или яйца, все это выходит за рамки безопасности.
- Рамки безопасности?
- Как вы помните, командир, мы столкнулись с некоторыми трудностями, когда добывали этот образчик. Мы не слишком годимся для паучьего рациона, тем не менее они непременно бросятся на всякого, кто их разозлит. Так что мы отыскали не естественного врага попрыгунчиков, а, скорее, своего собственного. Такое количество пауков, какое потребуется для уничтожения попрыгунчиков, превратится в угрозу и для Империи. Зачем же нам менять одного врага на другого, к тому же невосприимчивого к холодным лучам?
- Кстати, Тзу. Нет ли вероятности, что и муравьи обладают таким же наружным скелетом? Тзу обдумала вопрос.
- Не знаю, командир. И, признаюсь, Ученые день и ночь молятся Черным Болотам, чтобы нам не довелось это узнать.
Ее ответ поразил меня. Это было так не похоже на Ученых.
- Что ты имеешь в виду, Тзу?
- Муравьев следовало изучать до того, как они обнаружили нас. Теперь же, когда они знают, что мы здесь, они непременно воспользуются этим. И это только вопрос времени. А потому мы считаем, что нам следует как можно скорее доделать дело и убраться отсюда. Наше положение, в лучшем случае, ненадежно.
И становится ненадежнее с каждой минутой.
Она повернулась и пошла прочь.
Тзу дала мне пищу для размышлений, однако я решил, что подумаю над этим потом. Другие, более насущные проблемы требовали внимания. Я разыскал Зура.
- Как рука у Хиф? - спросил я.
- Нормально, командир. Ученые сделали ей инъекцию препарата, способствующего скорейшему сращиванию костей. К следующей смене часовых она уже сможет выполнять несложные задания, а к завтрашнему дню оправится полностью.
- Отлично. Хорк говорил с тобой о скиммерах?
- Да, командир.
- И что?
- Мне было приятно, что Техник разделяет мнение Воинов в данном вопросе. Однако я отклонил предложение.
Я не ожидал такого ответа.
- Поясни, Зур.
- При всей их неустойчивости скиммеры - все же самое быстрое наземное средство передвижения, какое у нас имеется.
Скоро нам придется уходить все дальше и дальше в глубь территории, чтобы добывать для Ученых образцы. Мы должны будем преодолевать большие расстояния, и как можно быстрее.
Конечно, для разведки с воздуха можно использовать флаеры, но проводить полевые исследования и добывать образцы возможно только на земле.
- Зур, у нас было немало возможностей убедиться, что скиммеры не годятся для боя. Ты согласен, что, попадя в переделку на этих машинах, вы не сможете защитить себя?
- Мы решили, командир, использовать скиммеры только как транспорт. Прибыв на место, мы будем далее продвигаться своим ходом. Вы же знаете, Воина-тзена не так-то легко одолеть, даже когда он пеший.
- Я все равно не понимаю тебя. Все, что ты говоришь, логично. Но мы предлагаем тебе хороший выход из положения.
Почему ты не хочешь позволить Техникам переделать скиммеры, чтобы они годились для боя?
- Потому что у нас нет времени, командир. Я вовсе не сомневаюсь в эффективности Техников, но, согласитесь, на реконструкцию им потребуется время. Время, которого у нас и так мало. Кто знает, может быть, пока они будут возиться со скиммерами, мы уже успеем найти то, что нам нужно, и уйти отсюда.
- Насколько я понимаю, ты разделяешь мнение Ученых о...
Неожиданно Зур предостерегающе поднял руку, призывая к молчанию.
Он стоял неподвижно, слегка наклонив голову, и я понял, что он принимает телепатическое сообщение. Я ждал со все возрастающим нетерпением и любопытством. Либо доклад был очень длинным, либо Зур переговаривался с кем-то. Но, насколько я знал, в данный момент Воины не делали ничего такого, что требовало столь обстоятельной беседы. Наконец Зур снова повернулся ко мне.
- Командир, ситуация изменилась. Вы должны знать, что произошло.
- В чем дело?
- Один из наших воинов, Сирк, исчез.
- Объясни.
- Он нес патрульную службу вооруженный и с усилителем телепатического сигнала. Сирк не вышел на связь в назначенное время и не отзывается на наши запросы.
- Он был внутри защитной зоны?
- Неизвестно, командир. Вы же знаете, сигнальный кабель устроен так, что не реагирует на перемещение тзенов. А потому мы не знаем, что случилось, - выманили ли его из зоны, или произошел обрыв защитной сети.
- Ясно. Немедленно организуйте поиски.
- Все уже сделано, командир. Махз сам возглавил поисковую группу. Это он только что докладывал мне. Никаких следов Сирка или признаков борьбы.
- Вы провели поиски? Почему же мне не доложили сразу?
Зур молчал, не решась ответить.
- Воины недовольны собой после боя с пауком, тем более что все это видели представители других каст. А потому они решили не поднимать тревогу, пока не убедятся, что для этого есть достаточные основания. Мы не хотели расписаться в собственной глупости - вдобавок к неэффективности.
- Ты не ответил на мой вопрос, Зур. Я сам из касты-Воинов и мог сохранить информацию в тайне. Так почему же мне не доложили?
Еще более долгая пауза.
- Не знаю, понимаете ли вы сами, Рахм, но в последнее время вы очень отдалились от обычных Воинов. Мои бойцы чувствуют это и уже не считают вас своим. Они чувствовали себя неловко. Им так же сильно не хотелось выглядеть идиотами перед вами, как перед Учеными или Техниками.
Я тоже ответил не сразу - но не потому, что не знал, как ответить, а потому, что пытался сдержать свое бешенство.
- Зур, - сказал я наконец. - На будущее учти две вещи и передай это всем остальным. Первое, экспедицией командую я, а потому вправе знать о любых происшествиях и осложнениях, и плевать мне на то, что кому-то там неловко. И второе. - Голос мой перешел в тихое шипение. - Я Воин, и всякий, кто еще раз посмеет утаить от меня информацию, независимо от того, к какой касте он принадлежит, ответит за это на дуэли - либо прямо здесь, либо сразу после завершения нашей миссии.

Глава 9

Мы так и не нашли тела Сирка. Вообще-то, это не такая уж редкость, когда Воины пропадают без вести, однако на сей раз случай был особенно печальный и настораживающий. Без тела мы не могли понять, что же именно произошло. Мы не знали, что и как погубило его, и даже не смогли выяснить, был ли прорыв сети. Такая смерть не приносит пользы.
Тем не менее дела наши подвигались довольно удовлетворительно. Ученые уже исследовали и отвергли невероятное количество образцов. После нескольких неприятных эпизодов, когда мне пришлось выступить в неблагодарной роли посредника, я разрешил Ученым напрямую общаться с Техниками в вопросах дополнительного оборудования. Это пошло на пользу, и теперь Техники постоянно были заняты выполнением заказов Ученых.
Воины тоже не сидели сложа руки. Когда они не стояли на часах и не собирали опытные образцы, они сопровождали экспедиции в поле.
Сам же я был занят тем, что старался переработать и свести воедино всю поступавшую от трех групп информацию. Зур передал всем мой приказ держать меня в курсе происходящего, и теперь мне докладывали решительно все, даже самые пустяковые мелочи. Это спасало меня от безделья - иначе я, наверное, пожалел бы о содеянном.
Как ясно из этих слов, проблема неактивного времени продолжала отравлять нам жизнь. Несмотря на обилие дел, требовавших интенсивной отдачи сил, у легионеров все равно оставалось довольно много времени, не занятого ничем.
Праздные разговоры вошли уже в привычку, никто даже не придавал этому значения. Последним же достижением стали беседы между представителями разных каст. Этого можно было ожидать, тем не менее я привык не сразу.
Мне особенно врезался в память один разговор, ибо он не просто выходил за рамки принятого этикета, но и был прямым нарушением субординации.
- Командир, на пару слов, если у вас есть минутка.
- Конечно, Рахк.
Рахк был самый молодой из Ученых, и мне еще не случалось разговаривать с ним со времени нашей посадки, когда он так откровенно выразил свои чувства.
- У меня есть одна теория, и я хотел бы знать ваше мнение. Уверен, что вы еще не слышали об этом.
- Ты обсуждал ее с Тзу?
- Да. Но она не склонна сообщать вам об этом.
- Она объяснила почему?
- Да. По двум причинам. Во-первых, она говорит, что у нас нет нужного оборудования, чтобы проверить теорию. Она считает, что мы должны сообщать вам только о проверенных фактах.
- Тыне согласен?
- В принципе она права, но этот случай особый. Конечно, возможно, я ошибаюсь. Но если я прав, это может иметь колоссальное значение для экспедиции.
- Понятно. Но ты упомянул вторую причину.
- Она вытекает из первой.
- Не понимаю.
- Вы нередко отвергаете наши идеи. Нет, мы не критикуем вас. В конце концов, вы - командир, а успешная работа экспедиции свидетельствует, что ваши действия верны. Но Тзу вообразила, возможно без достаточных оснований, что вы вообще не любите неподтвержденных теорий. Чтобы не уронить авторитет Ученых, она тщательно скрывает от вас все наши разработки до тех пор, пока мы все тщательно не проверим.
- Я понимаю логику Тзу, Рахк, хотя и не согласен с ней. А потому я готов выслушать тебя. Однако я бы посоветовал, - продолжил я, не давая ему возразить, - прежде хорошенько подумать, стоит ли вообще начинать разговор. Нарушение субординации, да еще в военных условиях, может иметь самые нежелательные и далеко идущие последствия. Это недопустимо.
Ты уверен, что твоя теория настолько важна?
- Да, командир. Я уверен.
- Тогда говори.
- Речь идет о режиме сна.
- Сна?
- Да. Сна и питания. Так сложилось, что тзены привыкли чередовать периоды активности с Глубоким сном. Это сокращало до необходимого минимума потребление воды и других ресурсов.
Но с появлением новых технологий ситуация изменилась Теперь на космических кораблях вполне достаточно кислорода, воды и пищи, а кроме того, космические путешествия раздвинули для нас рамки мира, открыв бесконечное множество новых планет. В результате потребность в Глубоком сне отпала. В сущности, за исключением случаев болезни или ранения, тзены теперь погружаются в сон лишь в космическом транспорте, при переброске для вторжения на очередную планету.
- Мне это известно, Рахк, - прервал я его. - Переходи к своей теории.
- Я считаю, что у Глубокого сна была еще одна функция, помимо экономии ресурсов: во время сна происходит восстановление клеток организма - и без этого эффективная жизнедеятельность невозможна.
- Восстановление чего? - не понял я.
- Объясню другими словами. Тело и мозг тзена истощаются при длительном напряжении, ну, скажем, так же, как лучевое оружие при длительной стрельбе с максимальной мощностью огня.
- Ты имеешь в виду бластеры?
- Совершенно верно. Чтобы бластер действовал нормально, время от времени ему нужно давать передышку. То же самое относится к нашему организму: мы должны спать, чтобы восстанавливались мозг и тело.
- Не уверен, что понял твою аналогию, Рахк, - ответил я.
- У бластеров есть два режима. Максимальная мощность и продолженно-максимальная. В максимальном режиме бластер может работать только ограниченное время, потому что очень велик расход энергии. После этого бластер перестает функционировать. Мощность огня при продолженно-максимальном режиме значительно ниже, однако в нем бластер работает очень долго - по крайней мере теоретически. Если следовать твоей аналогии, то и тзены могут неограниченно долго работать в продолженно-максимальном режиме, не нуждаясь во сне.
- Это так. Однако не совсем понятны критерии этих режимов применительно к живому организму. Я убежден, что наш повседневный расход энергии значительно выше продолженно-максимального уровня. А потому, если мы не введем практику регулярного краткосрочного погружения в сон, то рискуем потерять эффективность всего отряда.
Я задумался.
- Ну а причем здесь питание?
- Клетки организма требуют... - Он вдруг умолк. - Простите, командир, это невозможно объяснить простыми словами. Я не умею разговаривать с тзенами из других каст.
Просто примите как данное то, что я скажу: организму необходим не только сон, но и регулярное питание.
- Так ты говоришь, что пока не смог подтвердить эту гипотезу фактами?
- Не настолько, чтобы убедить Тзу. Для этого требуется целая серия тестов - до и после сна, чтобы сравнить уровень эффективности. Однако в качестве доказательства могу привести один факт из нашей недавней практики.
- Какой факт?
- С момента высадки на планету мы почти не спали. И реакции тзенов замедлились. Взять, к примеру, действия Воинов в схватке с пауком. Я очень боюсь, что эффективность легионеров будет катастрофически падать, тогда как насекомые с течением времени станут вести себя все активнее.
- Ты считаешь, их сопротивление будет возрастать? - спросил я. У меня не было никакого желания обсуждать эффективность Воинов.
- Я изучил ваш отчет о предыдущей экспедиции, командир. И пришел к выводу, что Верховное командование недооценивает интеллект насекомых.
- То есть?
- Помните, когда вы только совершили вынужденную посадку, попрыгунчики не рисковали заходить в лес, под деревья. Однако ваш доклад о гибели Ахка свидетельствует, что они подстерегали его в лесу, прячась за деревьями. Уже одно это говорит о внушающих тревогу адаптивных способностях насекомых. Потом вы очень подробно описываете, как попрыгунчики устроили на вас засаду. Это очень яркий пример!
За удивительно короткий срок попрыгунчики не только распознали в тзенах врага, но и начали принимать активные контрмеры. Они не просто преследовали вас, полагаясь на случай, - они сознательно охотились за вами. И потом, учтите, мы говорим о попрыгунчиках - насекомых, значительно уступающих муравьям в интеллекте.
Рахк остановился, видимо почувствовав, что говорит чересчур эмоционально. Овладев собой, он продолжил уже спокойней.
- Я основываюсь на ваших же наблюдениях. И считаю, что чем дольше мы будем оставаться здесь, тем нам будет труднее противостоять насекомым. Неприятности не просто возможны - они неизбежны. А потому нам необходим сон... пока это еще реально. Очень скоро от каждого из нас потребуется полная отдача сил.
Невзирая на весь мой скептицизм, его речь произвела на меня сильное впечатление.
- Твои советы будут учтены, Рахк. Я говорил совершенно искренне, поскольку действительно намеревался обсудить услышанное с командирами групп. Но не успел. Случилось нечто, что коренным образом изменило всю ситуацию.
Я беседовал с Хорком о первоочередных задачах Техников, когда мое внимание привлекла одна интересная деталь.
- Хорк, - сказал я. - Я вижу, все скиммеры на месте.
- Так точно, командир.
- Но разве патрульные не ушли?
- Да, командир, ушли. Они отказались брать скиммеры.
- Почему?
- Воины не объясняют нам свои решения. Быстро завершив разговор, я нашел Зура.
- Так решили патрульные, командир, - объяснил он. - Они не собирались удаляться более чем на два километра от защитной зоны, вот и решили отправиться пешком. Скиммеры быстроходное, но неустойчивое средство передвижения.
- Кто в патруле?
- Кор и Вахр. Они сопровождают Тзу. Это хорошо, что в патруле двое ветеранов... И все же мне было как-то не по себе...
- Без скиммеров невозможно поддерживать визуальный контакт.
- Совершенно верно, командир. Я тоже напомнил им об этом, но они стояли на своем. Правда, они все время поддерживали телепатическую связь через усилитель.
- Немедленно свяжись с ними и запроси ситуацию.
- Но им еще рано выходить...
- Я сказал, свяжись. Если они будут выражать недовольство, объясни, что это мой приказ.
- Есть, командир.
Он надел на голову обруч, оставив меня в состоянии нетерпеливой тревоги. Может быть, не стоило превышать свои командирские полномочия, пытаясь успокоить пустые страхи?
Пустые... Я давно понял, что к предчувствиям следует прислушиваться. Мне никогда еще не было так тревожно, как сейчас, когда выяснилось, что патруль вышел без скиммера.
- Они не отвечают, командир.
- Свяжись с Хорком и вели срочно готовить два флаера. Мы с тобой сами...
- Командир!
Встревоженный голос Зома ворвался в мой мозг.
- Рахм на связи, - отозвался я.
- Настройте ваш монитор на частоту передатчика у муравейника, немедленно!
Зом не имел права приказывать мне, но что-то в его тоне заставило меня повиноваться. Рефлекторно я вытянул руку, чтобы Зур тоже мог видеть экран, на котором возникло изображение.
У муравейника наблюдалась бурная активность. Группа муравьев возвращалась домой с добычей. Они торжественно несли наших троих пропавших товарищей. Те даже не шевелились, и было ясно, что они либо мертвы, либо без сознания. Вскоре муравьи затащили тела в отверстие входа, и они исчезли из виду.

Глава 10

Потеря троих бойцов была тяжелым ударом для отряда.
Невосполнимой утратой была потеря Тзу. Мы не только лишились Ученого - мы остались без командира группы. Но ничуть не меньше я скорбил о Кор и Вахре. Без двоих ветеранов, особенно Кор с ее феноменальными способностями, мы стали значительно слабее, и это сильно уменьшало наши шансы выжить. Правда, у нас еще оставалось девять Воинов, но это было слишком мало.
Все происшедшее настолько серьезно, что я собрал совещание. Мне очень не хотелось этого, уж больно часто мы стали проводить такие совещания в последнее время. Однако сейчас нам требовалась особая скоординированность действий и планов. Недостаток информации и, как следствие, недостаток согласованности действий явились причиной провала многих кампаний, которые вполне могли быть успешными.
- Твоя оценка боеспособности отряда Воинов, Зур, - открыл я совещание.
- Нам придется обходиться тем, что у нас осталось, командир. Но вполне вероятно, что после потери четверых бойцов, причем троих ветеранов, противник будет значительно превосходить нас в силе. Особенно меня беспокоит потенциальная невосприимчивость насекомых к нашим холодным лучам. Оба Воина, которых муравьи захватили при выполнении последнего задания, были вооружены портативными излучателями, а рефлексы Кор всем прекрасно известны. Тем не менее они даже не смогли дать сигнал тревоги или хотя бы как-то предупредить нас. Из этого можно сделать вывод, что холодные лучи так же малоэффективны против муравьев, как и против пауков. Поэтому я настоятельно рекомендую серьезно подумать о возможности масштабного применения горячих лучей во время экспедиции.
Зом, представлявший теперь Ученых, не сказал ни слова, чему я был весьма рад. Ведь обязанность Ученых - опротестовывать решения, которые могут повлечь за собой нарушение экологии, а именно этим чревато применение горячих лучей. Потенциальная угроза была настолько явной, что даже не требовала комментариев, однако Зом не стал возражать. Как ни беспокоили меня тревожные мысли, я испытал к нему чувство глубокой благодарности - Хорк, скажи, могут ли Техники изобрести какое-нибудь приспособление для локализации очага возгорания, если от горячих лучей в защитной зоне начнется пожар?
- Мы можем окружить зону противопожарной полосой или установить вдоль периметра огнетушители, реагирующие на повышение температуры воздуха: Однако, боюсь, все это неприемлемо.
- Почему?
- И то и другое невозможно замаскировать, а потому они выдадут наше расположение.
- Хорк, позволь мне напомнить, что враг уже захватил троих, даже четверых наших товарищей. Это говорит о том, что муравьи давно выследили нас, и даже если они еще точно не знают, где находится база, то узнают в самое ближайшее время.
А потому поручаю тебе срочно заняться противопожарной системой. Лучше заранее подготовиться к сражению, чем питать иллюзии, что его не будет.
- Есть, командир.
- Зом, я понимаю, как тебе трудно. В другое время я дал бы тебе возможность адаптироваться, но, к сожалению, обстоятельства исключают это. Ты можешь сказать хотя бы приблизительно, сколько еще времени понадобится Ученым, чтобы найти подходящего природного врага попрыгунчиков?
- Могу. Я считаю, что мы уже нашли то, что нам нужно.
- Когда?
- Мы уже несколько дней изучаем один из видов теплокровных, обитающих на этой планете. Они небольшого размера, всего полметра в длину, и абсолютно безвредны для тзенов. Эти животные питаются исключительно яйцами попрыгунчиков, которые вынюхивают и вырывают из земли, причем одна взрослая особь пожирает от десяти до пятидесяти яиц за день. Мы считаем, что если засеять другие планеты семенами растений, в корнях которых попрыгунчики любят откладывать яйца, и населить их этими теплокровными, то мы сможем значительно сократить популяции попрыгунчиков, особенно если подкрепить данную тактику массированной наземной и воздушной атакой против взрослых особей. - В голосе Зома звучал непривычный энтузиазм.
- Но продолжительность жизни у теплокровных весьма ограничена, - вмешался Хорк. - Переживут ли они транспортировку к колониальному кораблю?
- Данный конкретный вид отличается невероятной плодовитостью, - возразил Зом. - В пути они успеют произвести потомство, что компенсирует потери.
- Но если они настолько прожорливы, то почему же на этой планете все еще существуют попрыгунчики?
- Потому что здесь у теплокровных тоже есть свой естественный враг - некое плотоядное растение. От него погибает такое количество животных, что только высокая воспроизводительная способность обеспечивает им выживание.
Для каждой конкретной планеты мы специально вырастим на колониальных кораблях дополнительное поголовье, чтобы увеличить численность популяции, ограниченной естественной смертностью. Потом, уничтожив плотоядные растения и взрослых попрыгунчиков, высадим на атакуемую планету полчища теплокровных, чтобы избавиться от яиц. К тому моменту, когда растения вновь возродятся из семян, дело будет сделано.
- А что они едят, кроме яиц попрыгунчиков? Чем мы будем кормить их во время перелета? И на колониальных кораблях?
- Мы уже приучили их в лаборатории к искусственному корму, который нетрудно изготовить даже на борту корабля.
Есть и еще один существенный плюс - мы выяснили, что они не едят яиц тзенов.
- Их трудно ловить? - спросил Зур. - Как мы сможем набрать нужное нам поголовье?
- Когда теплокровные готовы к спариванию, они издают специфический, похожий на чириканье звук, чтобы привлечь особь противоположного пола. Мы легко можем искусственно воспроизвести его, и, если Техники сконструируют достаточно мощные усилители, теплокровные сами устремятся на базу, а нам останется только посадить их в клетки и отправить на транспорт.
- Это особенно привлекательно. Если возникнет угроза перенаселения какой-то планеты, мы всегда сможем собрать их в определенном месте и либо избавиться от них, либо переселить куда-то.
- У меня вопрос, Зом.
- Да, командир?
- То, что ты рассказываешь, на первый взгляд представляет просто идеальное решение проблемы. Настолько идеальное, что я не могу понять, почему вы не доложили об этом раньше? Почему?
- Тзу не любит... не любила теплокровных. Она, мягко говоря, не была склонна рекомендовать этот вид, да и вообще теплокровных в целом, к распространению во Вселенной. - Впервые за все совещание Зом замялся. - А потому она... не стала докладывать сразу, рассчитывая найти альтернативу. Она как раз начала изучать интересный вид хищных насекомых, не входящих в коалицию, когда попала в лапы к муравьям.
- А что она имела против теплокровных? - спросил Зур.
- У нее была своя собственная теория. Тзу полагала, что если исходить из соотношения массы мозга к массе тела, то теплокровные потенциально обладают интеллектом, причем более развитым, чем у насекомых или даже рептилий. Если направить их развитие в правильное русло, то в один прекрасный день теплокровные превратятся в угрозу для Империи.
- Теплокровные? - не выдержал Хорк. - В угрозу для Империи?
- Без необходимых данных Тзу не могла определить степень развития интеллекта у теплокровных и тем более выяснить, какая из разновидностей разумна, а потому относилась с подозрением ко всем теплокровным без исключения.
- Я не Ученый, Зом, - сказал Хорк, - но все это слишком фантастично. Чтобы стать реальной угрозой для Империи, нужно обладать не только интеллектом, но и развитой технологией.
Насколько мне известно, теплокровные просто физически не приспособлены для управления машинами и уж тем более не могут создавать их.
- Ты верно подметил, Хорк. Ты не Ученый. Мы обнаружили теплокровных с передними хватательными конечностями, мало отличающимися от наших, а потому они легко смогут управлять машинами. Более того, пока мы не нашли записи Первых, мы даже не предполагали, что и насекомые могут управлять механизмами.
Разумные существа создают такие машины, которые соответствуют их физическим возможностям.
- Зом... - начал Зур, но тот жестом остановил его.
- Прежде чем мы продолжим дискуссию, я хотел бы высказать свое личное мнение. Я не согласен с Тзу. Хотя бы уже потому, что теплокровные не переносят крайних температур, - а поэтому вряд ли представляют для нас угрозу. Тем не менее как Ученый я не могу игнорировать теоретическую опасность, о которой тревожилась Тзу. Только я не считаю ее реальной.
- Точка зрения Тзу понятна, - сказал я. - Однако твоя позиция выглядит более аргументированной. Любой незнакомый вид жизни может таить в себе потенциальную опасность для нас, так что глупо тратить время на поиски несуществующего идеала - глупо и рискованно, поскольку время работает против нас. К тому же предложенная кандидатура имеет одно несомненное преимущество. Если мы поймем, что совершили ошибку, мы без труда исправим ее, заманив теплокровных в ловушку при помощи звукового сигнала. Если ни у кого нет возражений, будем считать вопрос решенным. Объект - указанный вид теплокровных, так что за работу. Наша цель - отловить необходимое количество.
После того как решение было принято, дело пошло как по маслу. Механический манок, сконструированный техниками, привлекал в защитную зону орды теплокровных, так что мы не успевали делать клетки для их содержания.
Я связался с транспортным кораблем и приказал разбудить всю команду, и вскоре проблема клеток была решена. Техники на корабле построили большие загоны, и ежедневно между базой и транспортом курсировал шаттл, забирая пойманных животных и освобождая клетки для новых.
Наземная команда тем временем тоже не почивала на лаврах в ожидании конца экспедиции. Хорка и Рахка мы отправили на транспорт ухаживать за животными, так что остались на базе всего всемером. Чтобы усилить отряд, Зом и Ихр тоже вооружились и вместе с Воинами несли патрульную службу. Крах одна занималась отловом и размещением теплокровных.

Предыдущая страница 8 Следущая страница


Роберт Асприн

Интересно, что эта парочка - Ученый Зом и Техник Ихр - вызвалась добровольно. Зом, похоже, сделал это из любви к приключениям и восхищения перед Воинами. Для него это был долгожданный шанс испробовать себя в новой роли, не переходя в другую касту.
С Ихр все обстояло совершенно иначе. С самого начала экспедиции она была откровенно пренебрежительна по отношению к Воинам, так что Хорк даже был вынужден несколько раз одернуть ее. И ее желание быть в патруле можно было объяснить однозначно - она стремилась доказать всем, что способна справляться с обязанностями Воинов не хуже, а то и получше их самих.
Итак, у нас прибавилось двое непрофессиональных бойцов: один, настроенный дружелюбно, другой - враждебно. Их мотивы меня не интересовали. Они тзены, и я был доволен, что они при оружии и охраняют периметр.
Все шло хорошо, очень хорошо, но меня грызла смутная тревога. Мой опыт Воина подсказывал, что ни одна операция не может пройти до конца как задумано.
Я оказался прав.
Все началось во время разговора с Зомом. Мы как раз обсуждали, какое количество теплокровных необходимо доставить на транспорт, - и наконец пришли к решению, удовлетворившему обоих. Партия, уже ожидающая отправки, и еще одна - и мы уже имеем племенной фонд, вполне достаточный для наших задач.
- Тревога! - раздался сигнал. - Оружие к бою!
Я мгновенно отреагировал на сигнал - как и все, кто был рядом. Мы напряженно ждали разъяснения, но его не последовало. Мы не поняли, кто подал сигнал тревоги, потому что голос был искаженным до неузнаваемости.
- Кто объявил тревогу? Ответа не было.
- Махз! - просигналил я. Махз как раз был у пушки, на куполе базы. - Что-нибудь на границе защитной зоны?
- Ничего, командир!
Я размышлял, сжимая в руках оружие.
- Командир! - В мозг ворвался голос Хиф.
- Докладывай, Хиф!
- Вижу объект. Он движется по направлению к базе с юго-востока... дистанция пятьдесят метров...
- Ты можешь определить, что это такое?
- Нет, командир.
Все уже были в сборе. Зур, отчаянно жестикулируя и телепатически переговариваясь, расставлял бойцов по местам.
- Теперь вижу, командир, - послышался голос Махза. - Это Кор!
- Кор?! - эхом повторил я.
Да, то была Кор. Мы наблюдали, как мучительно она преодолевала последние несколько метров. Зур бросился помогать. Кор была чудовищно изуродована и без одной руки.
- Всем оставаться на местах, - приказал я.

Глава 11

Зур перевел Кор через защитную линию и усадил ее на землю у основания базы.
- Разрешите оставить пост, командир? - тихо спросил Зом.
- Зачем?
- Принести медикаменты и оказать...
- Нет! - неожиданно твердым и, на удивление, спокойным голосом сказала Кор.
- Но, Кор!.. - взмолился Зур.
- Сначала я должна доложить... очень важно.
- Командир, она умрет, если я не...
- Они собираются атаковать... муравьи... Они не хотят, чтобы информация попала в Империю..
- Командир! - настойчиво повторил Зом. Но я уже принял решение.
- Мы выслушаем ее доклад. Зур, срочно перестрой боевой порядок. Приготовиться к обороне. Ты, Зом, и один из рядовых Техников... Ихр, - вы остаетесь здесь и будете слушать доклад Кор. Но при этом продолжайте наблюдение за периметром защитной зоны.
- Есть, командир. - Зур мгновенно исчез.
- Спасибо, командир, - слабо прошептала Кор.
Я не ответил.
- Махз! - беззвучно позвал я.
- Да, командир!
- Возьми усилитель и немедленно свяжись с транспортом.
Скажи им, что нам нужен шаттл, и как можно скорее.
- Понял, командир.
- Приказание выполнено, командир, - отрапортовал возвратившийся Зур.
- Отлично. Кор, разрешаю доложить.
- У них есть машины... Они... изучают нас... и используют эту информацию при разработке плана действий...
- Какие машины? - вставила Ихр.
- Как они нас изучают? - поддержал ее Зом.
- Ихр, Зом, я все спрошу сам, подождите. Не мешайте ей говорить. Кор! Ты Воин, из касты Воинов. А значит, знаешь сама, как надо докладывать. Конкретно и четко. Прекрати этот бессвязный лепет и доложи как положено!
Суровое замечание заставило ее собраться.
- Есть, командир. Нас захватили в плен... всех троих. - Она умолкла, собираясь с силами. Я ждал, сгорая от нетерпения. Я жаждал знать, какая судьба постигла всех остальных. - Что-то вроде парализующих лучей... Они носят излучатели на перевязи, под брюхом. Максимальный радиус действия неизвестен... конструкция спускового устройства неизвестна. В нас попали с расстояния пятьдесят метров...
Сначала они выстрелили в меня и Вахра, наверное, потому что мы были вооружены, а потом в Тзу... Я заметила только два излучателя. Значит, они могут производить по меньшей мере два выстрела подряд без перезарядки и подпитки. Действуют мгновенно... полная потеря двигательных функций и частичная потеря способности мыслить...
Кор слабела прямо на глазах. Я заметил, что из обрубка, оставшегося от руки, все еще хлещет кровь. Я пальцами попытался пережать артерию. Мне не очень хорошо это удалось, однако, по крайней мере, кровь теперь текла не так бурно.
- Муравьи действовали очень проворно и организованно...
Нас раздели догола, сняли абсолютно все - оружие, перевязи, даже обручи усилителей. Мы даже не успели прийти в себя и не смогли послать сообщение. Потом нас оттащили к муравейнику и внесли внутрь... Мы видели и мыслили, но не могли пошевелиться... тусклое освещение... свалили всех на пол... - Она задохнулась и откинула голову. Я понял, что боль от ран доставляет ей неимоверные страдания. Я ждал, когда она снова заговорит. - Свалили всех на пол в тускло освещенном помещении... Потом они изучали нас... щупали усиками... установили пол... они знали, что искать. Потом снова положили всех вместе, в кучу... Те, что изучали нас, ушли... выставили шестерых караульных... более крупные особи, с мощными челюстями...
Наконец вернулась способность двигаться... Парализующий эффект со временем пропадает... Осмотрели помещение... Тзу сказала, что это специальная камера для пленников... один вход, сосуд с водой... Особенно ее заинтересовало освещение... исходило от каких-то фосфоресцирующих камней... не природного происхождения... внесли в помещение... время от времени караульные заменяли камни... Муравьям свет не нужен, значит, это предназначалось нам...
Когда мы пришли в себя, муравьи снова принялись изучать нас... Сначала окружили Тзу, затем толкнули меня к Вахру...
Тзу предположила, что они хотят заставить нас спариваться...
Мы с Вахром сделали это, Тзу не стала... Потом принесли теплокровных и дали нам с Вахром... Тзу отказалась от пищи...
Потом все продолжалось в том же духе... Я отложила яйца, но не подпускала к ним муравьев... Они не пытались приблизиться... Хотели заставить и Тзу... отказалась... Не пожелала давать информацию об Империи врагу...
Стали думать о побеге... Могли подходить к выходу, но дальше не пускали стражники... Через проем мы видели еще одно помещение, через туннель напротив... там машины...
- Командир! - услышал я сигнал Махза.
- Рахм на связи.
- У меня сообщение с шаттла.
- Отставить. Доложишь позже.
Я сосредоточился на Кор, а она продолжала.
- Была видна только часть помещения... Там было что-то вроде Смотрового экрана... Но не объемные изображения, как у нас... мерцающий экран, а к нему вроде как прилеплены фигурки... Дисплей показывал нашу базу и муравейник... вокруг базы плоскостные изображения тзенов... Число тзенов периодически менялось... видимо, они изучали наши защитные сооружения и режим патрулирования... Операторов или пульта управления не видела.
Подготовили побег... Запомнили скорость передвижения муравьев, когда нас тащили в муравейник... Запомнили в темноте количество поворотов и сопоставили эту цифру с приблизительной скоростью... Решили, что сможем найти дорогу наверх. Решили не брать с собой светящиеся камни... выдадут наше местонахождение... Мы с Вахром прикроем Тзу... Хотели, чтобы Ученый добрался до своих...
- Командир! - снова раздался сигнал Махза.
- Рахм слушает.
- Нарушение границы защитной зоны на юго-востоке.
- Кто нарушитель?
- Попрыгунчики, в количестве двадцати штук .
- Идут сюда?
- Выжидают. Дистанция семьдесят пять метров.
- Боевая тревога! - скомандовал я. - Наблюдается скопление попрыгунчиков. Направление юго-восток, дистанция семьдесят пять метров.
Я повернулся к Кор:
- Продолжай.
- Мы попытались бежать... Вахр стал отвлекать внимание странными действиями... метался по камере... катался по полу... Потом подбежал к яйцам и принялся топтать их ногами.
Трое стражников кинулись к нему, чтобы утихомирить... Он сопротивлялся... Похоже, они не хотели увечить. Убил одного стражника... Мы с Тзу даже не пошевелились... Двое побежали за подмогой, только один остался у входа...
Там было несколько камней... такого же размера, как мои стальные шарики... Метнула и убила стражника... Мы побежали... Вахр остался и занял позицию у выхода, чтобы задержать погоню...
Бежали в полной темноте... Натыкались на стены... Туннели не охраняются... Налетела на муравья, со спины... убила.
Столкнулась с другим, двигавшимся навстречу... схватил меня за руку... Тзу убежала одна... Убила муравья, но потеряла руку... Продолжала бежать...
Получила сигнал от Тзу... Она столкнулась с большой группой муравьев... блокировали выход на поверхность... Она побежала вниз, по другому туннелю... Увела за собой погоню...
Я больше не встретила ни одного противника и выбралась на поверхность... добралась до базы... Несколько муравьев заметили меня и пустились в погоню, но потом повернули обратно...
- Командир! - Снова послышался голос Махза. - Еще одна группа попрыгунчиков на севере, с ними несколько муравьев.
- Вас понял, - телепатировал я.
- Разрешите закончить доклад. - Речь Кор вдруг снова сделалась связной. - Хочу особо отметить мужество Тзу. Она умерла как... - Кор дернулась, и тело ее замерло.
- Махз, - позвал я. - Доложи обстановку.
- Визуального контакта нет, но приборы регистрируют присутствие двух групп противника. Никаких изменений с момента предыдущего доклада. Похоже, они чего-то ждут.
- Приблизительное время прибытия шаттла?
- Сейчас транспортный корабль находится в неблагоприятном положении. Он слишком удален. Если они вышлют шаттл прямо сейчас, то у него не хватит горючего, чтобы вернуться. Самый ранний срок прибытия шаттла - после захода солнца.
- Докладывай об изменениях обстановки непосредственно Зуру.
- Понял, командир.
- Зом! - негромко окликнул я.
- Здесь, командир.
- Осмотри Кор и будь готов к докладу.
- Есть.
Он направился к телу Кор.
- Ихр! Твой анализ отчета Кор. Она не отвечала.
Я хотел отчитать ее, но потом сообразил, что она в шоке.
- Не думай об этом, - велел я ей. - Докладывай. Теперь ты отвечаешь за действия Техников.
- Но, командир, - отозвалась она, - последнее, что я сказала Кор... перед тем, как ее взяли в плен... Я сказала, что считаю Воинов...
- Это не имеет значения, кто Воин, а кто Техник. Главное, что она была тзен. Равно как и ты. А теперь докладывай.
- Но...
- Кор мертва. И то же самое случилось бы со всеми нами, если бы не она. Так что слушаю твой анализ!
- Технология муравьев значительно уступает нашей. Тип экрана, который описала Кор, свидетельствует о двух вещах.
Во-первых, они не владеют способом прямого ввода изображения.
Плоские фигурки вместо объемных говорят о том, что муравьи используют дисплей с ручным вводом данных. Я не исключаю наличие нескольких точек ввода, а также нескольких Смотровых экранов, дающих общий план. Однако я сомневаюсь, что они отказались бы от объемных изображений, если бы владели соответствующей технологией.
Во-вторых, совершенно очевидно, что они неспособны модифицировать приборы. - Голос Ихр звучал все уверенней. - Тот факт, что наши товарищи могли видеть их экран с расстояния, говорит о том, что это световой экран. А ведь это совершенно ни к чему подземным жителям. То, что они не изменили его, не приспособили к своим физиологическим особенностям, хотя и получили доступ к технологии Первых гораздо раньше нас, доказывает их техническую несостоятельность.
- Может, они просто не предполагали, что существа другой породы могут так глубоко проникнуть в их лабиринты? И считали реконструкцию пустой тратой времени? - прервал ее я.
- Я хорошо знакома с принципом работы экранов и могу сказать, что светящиеся модификации гораздо сложнее для производства и наладки. Если имеется достаточный уровень технических знаний, то несветовые экраны гораздо удобней и проще во всех отношениях. И поскольку муравьи вообще не смогли переделать свои экраны, можно предположить, что они не вполне понимают принцип их действия и лишь повторяют то, чему их некогда научили.
- Понятно. Продолжай.
- Станнеры - еще один пример неумения пользоваться техникой. Для насекомого существует множество более эффективных способов ношения этого вида оружия. Ношение станнеров на брюхе практически исключает возможность прицельной стрельбы на пересеченной местности. Мало того, парализатором невозможно пользоваться из укрытия: чтобы сделать выстрел, муравей должен прежде выползти на открытое пространство и сам подставиться под огонь противника.
- Как ты объяснишь, что у нас нет такого оружия?
- Вам лучше поинтересоваться у Ученых, командир. Однако, насколько мне известно, Техников никогда не просили сконструировать что-либо подобное.
- Зом! Твои комментарии и анализ?
- Кор мертва, командир.
- Да, я так и думал. А теперь анализ.
- Я обследовал ее раны. Ни одна из них не нанесена каким-либо колющим или режущим оружием. Это позволяет предположить, что муравьи используют оружие только в исключительных случаях, в сражении - во всех остальных ситуациях они привыкли полагаться на свои природные способности. Что же касается станнеров... Ученым неизвестен такой вид вооружения, однако логично предположить, что это тоже изобретение Первых.
Возможно, при изучении записей Первых на станнеры просто не обратили внимания, сочтя их непригодными для наших целей.
Ведь тзены никогда не мучают свои жертвы. Они либо убивают, либо отпускают с миром.
- Парализаторы весьма пригодились бы в экспедициях вроде нашей, когда опытные образцы нужны живыми, - заметил я.
- Верно, командир. Однако мы только недавно начали высылать подобные экспедиции. А станнеры - это дело далекого прошлого, когда о таких заданиях и не помышляли. О станнерах уже и думать забыли. Кто знал, что они пригодятся?
- Может быть, ты и прав. Продолжай.
- Осмотр пленников, который описала Кор, свидетельствует о том, что муравьи уже имеют представление об анатомическом строении тзенов. А это значит, что они располагают информацией со времен предшествующих кампаний на этой планете либо... Либо теперь понятно, куда девался Сирк. В любом случае муравьи, несомненно, умеют вести исследовательскую работу и аналитически мыслить. Они уже знают о тзенах и стремятся пополнить свою информацию. Именно поэтому они пошли на риск, стараясь захватить живыми вооруженных тзенов. Они хотели заполучить образцы для исследования. Вынужден признать, что если у них хватило интеллекта на это, то хватит и на то, чтобы применить на практике полученные знания.
Я подождал, не добавит ли он чего еще, потом вызвал Махза.
- Продолжай докладывать обстановку непосредственно мне.
- Есть, командир.
- Зур, доложи обстановку и дай оценку.
- Противник подтянул сюда три ударных группы, они дислоцированы в непосредственной близости от базы. Судя по их действиям, противник видит нас и готовится к нападению. Две группы, состоящие из попрыгунчиков, которыми командуют муравьи, заняли позиции на юго-востоке и севере защитной зоны. Третья группа состоит исключительно из муравьев. Она находится на западе от базы. Все три отряда не предпринимают никаких действий и явно ожидают чего-то, возможно сигнала к началу атаки.
Шаттл прибудет только после захода солнца. Глупо надеяться, что насекомые не атакуют нас до того времени, поэтому мы должны приготовиться к обороне.
Можно предположить, что все три группы атакуют одновременно, хотя, возможно, восточная группировка муравьев будет выжидать, рассчитывая, что две другие вынудят нас изменить позицию. Если насекомые применят оружие, то, без сомнения, это сделает именно восточная группировка.
У нас есть несколько преимуществ. Во-первых, противник не знает о сигнализационном кабеле, который отслеживает и регистрирует все их перемещения. Во-вторых, в схватке с пауком мы использовали только холодные лучи и им ничего не известно о наших бластерах.
Лично я сомневаюсь, что станнеры, о которых говорила Кор, могут действовать на большем расстоянии, чем пятьдесят метров. По крайней мере, из них вряд ли можно точно попасть в цель на большем удалении. Радиус действия наших портативных бластеров и особенно пушек значительно превосходит радиус действия станнеров. Но, к сожалению, в каждый конкретный момент пушка может стрелять только в одном направлении. Наша задача - не подпускать противника на близкое расстояние, и тогда мы сможем сосредоточить нашу главную огневую мощь на восточной группировке муравьев, которые представляют наибольшую опасность. Задача остальных бойцов отряда - противостоять северной и юго-восточной группировкам.
- Зур! - прервал я его. - Но ведь у пушек на скиммерах радиус действия больше, чем у портативных бластеров?
- Так точно, командир.
- А что, если нам поставить скиммеры...
- Командир! - Я услышал встревоженный голос Махза.
- Рахм на связи.
- Приборы зарегистрировали подкоп. С юго-запада по направлению к базе. Сигнал продвигается очень быстро...

Глава 12

- Разрешите обратиться, командир.
- Разрешаю, Зур.
- Позвольте мне лично решить вопрос с телом Кор.
- Что ты намерен предпринять?
- Сжечь его бластером.
- Почему?
- Она была выдающимся Воином. И заслуживает лучшей участи, чем пойти на корм муравьям.
- Разрешаю... разумеется, при удобном случае. Мы не можем раньше времени демаскировать себя.
- Разумеется, командир.
Итак, пусть Зур заботится о подобных вещах в столь неподходящей ситуации. Правда, он не должен забыть - ведь тело Кор лежит на его линии обороны. Так что в ожидании нападения противника ему с Крах придется некоторое время созерцать его.
Положение было непонятное. Подкоп с юго-востока остановился метрах в тридцати от базы. Остальные три группировки насекомых продолжали оставаться на месте, хотя к юго-восточной присоединилась еще одна стая попрыгунчиков.
Мы демонтировали верхнюю часть диска с конструкции базы, получив таким образом круговую огневую позицию. Отряд я разбил на две группы: Зур и Крах отвечали за юго-восточную группировку противника, Хиф и Зом - за северную, а мы с Ихр - за западную, состоявшую исключительно из муравьев. Махза я поставил у орудия, чтобы он следил, когда подземный ход выйдет на поверхность, и подавил противника мощным огнем.
Я внимательно осмотрел местность к западу от базы, но ничего не увидел, даже переключившись на дистанционное зрение. Густые деревья, росшие метрах в пятидесяти, закрывали обзор. Если бы не сигнализация, мы бы даже не догадались, что там скопился противник.
Мне было непонятно, чего ждут насекомые. Солнце уже клонилось к закату. Может быть, они планируют ночную атаку?
Нет, вряд ли. Это было бы слишком большой удачей. А кроме того, попрыгунчики не ориентируются в темноте.
- Командир! - Это был Махз.
- Рахм на связи.
- С запада приближается новая группа муравьев. Они движутся очень медленно и что-то тащат за собой.
- Попробуй определить что.
- Не могу понять, командир. Что-то большое и очень тяжелое, похоже, какая-то машина.
Мне этот поворот сюжета совсем не понравился. На глаза вдруг попались клетки с теплокровными, все еще стоявшие рядом с укреплением. Только они выглядели беззаботно и радовались жизни.
- Что с шаттлом?
- Еще не стартовал. Боевая тревога! Противник атакует с севера и юго-запада!
- Боевая тревога! - передал я его сигнал, хотя это и было излишне.
Мягкие, но смертоносные хлопки бластеров уже доносились с тех сторон, где держали оборону две остальные группы отряда.
Вскоре их заглушили пронзительные визги агонизирующих попрыгунчиков.
- Зур, - просигналил я. - Как горячие лучи? Эффективны против насекомых?
- Лучше не бывает, командир.
- Западная группа на подходе, командир, - предупредил Махз. - Продвигаются осторожно.
- Противник на подходе, - негромко предупредил я Ихр.
- К бою готова, командир. - Ее голос звучал напряженно.
Да, ведь она - Техник и не умеет сражаться.
- Что происходит? - запросил я Махза.
- Ничего не вижу, - пожаловалась Ихр, вглядываясь в сгущавшиеся вечерние тени. Ей никто не ответил.
- Они приближаются, командир, - просигналил Махз.
- Противник рядом, - передал я Ихр.
- А вот мы сейчас их увидим!
Я даже не успел сообразить, что она собирается делать, как Ихр поднялась во весь рост и наугад выстрелила в сторону противника. От ее лучей тотчас же вспыхнул кустарник. В отблесках неяркого пламени можно было рассмотреть небольшую группу муравьев, сгрудившихся у какой-то массивной машины.
- Ихр... - начал я, но было слишком поздно. Луч, вырвавшийся из машины, рассек Ихр пополам. Логичный конец для слишком самонадеянного Воина-Техника. Луч сверкнул вновь, на сей раз он прожег огромную дыру в куполе базы у меня за спиной.
- Холодные лучи! - просигналил я остальным, отшвырнув в сторону труп Ихр, чтобы не мешал.
- Я попробую подавить их излучатель орудийным огнем, командир? - донесся зов Махза.
- Нет! Продолжай наблюдать за подкопом. Муравьи не должны знать про пушку до самой последней минуты, пока не возникнет крайняя необходимость. Особенно сейчас, когда у них есть холодные лучи.
Я переместился по траншее влево и осторожно поднял голову над бруствером.
- Большое тяжелое орудие, - сообщил я отряду. - Еще такие же в поле зрения есть?
- В пределах защитной зоны нет, - отрапортовал Махз.
- На юго-западе чисто, - просигналил Зур.
- На севере тоже все чисто, - подтвердила Хиф.
Муравьи были уже совсем близко. Я поднял бластер, тщательно прицелился и выстрелил. И тут же с радостью увидел, как орудие рухнуло и задымилось. Муравьи, окружавшие его, в панике бросились врассыпную, но сразу после этого первая волна атакующих нахлынула на меня.
Я сжег двоих справа от себя, затем отшвырнул и прикончил одним ударом свалившегося мне на голову. Обернувшись, сжег еще одного и только тогда заметил, что у него под брюхом висит какая-то штука, по-видимому, парализатор.
Такое оружие эффективно в засаде, но не в открытом бою, особенно в бою с тзеном из касты Воинов. Я постоянно перемещался, ни секунды не оставаясь на одном месте. Дважды я выпрыгивал из траншеи, успев сжечь изрядное количество муравьев перед тем, как скатиться назад, в укрытие.
Настало время выхватить меч и начать крушить им врагов, наполняя траншею трупами. Я то перепрыгивал, то проползал под тлеющими телами, рывок вперед - отход, рывок вперед - отход.
Неожиданно поток муравьев иссяк. Я вдруг заметил, что уже стемнело. Вокруг полыхали костры, зажженные лучами наших бластеров. Над моей головой с шипением ударил мощный луч, врезавшись в колонну наступавших. Это Махз прикрывал меня орудийным огнем.
- Махз! Держи туннель!
- Я уже остановил их, командир. Я сжег штук десять, когда они выползли наружу, и атака захлебнулась.
Я сжег бластером очередного муравья.
- Все равно держи туннель под прицелом. Муравьи потратили уйму сил на этот подкоп. Вряд ли они так легко отступятся.
Слишком много сражений проиграно из-за утери бдительности.
- Иду к вам, - предупредила Хиф, и спустя секунду я увидел ее саму.
- Что там на севере? - спросил я, сжигая группу муравьев, притаившихся у горящих деревьев.

Предыдущая страница 9 Следущая страница


Боевая элита Империи

- Наступление остановлено. Возможно, это был просто отвлекающий маневр.
- Зом?
- Помогает Зуру и Крах.
- Поменяйся местами с Крах, - приказал я.
- Но, командир...
- Техник мне нужен здесь. - Я показал на деревья. - Огнетушители гасят пламя. А нам оно необходимо для освещения.
- Поняла, командир.
Она исчезла. Я наблюдал, как один за другим гаснут огни.
Пусть потом противопожарная полоса остановит пожар. Но сейчас он жизненно важен.
- Есть сообщение с шаттла? - просигналил я Махзу.
- Уже в полете, командир.
- Иду к вам справа! - В траншее появилась Крах. Ее пошатывало, однако она держалась много лучше, чем Хиф.
- Тебе известно точное расположение огнетушителей, которые Техники установили на западе? - спросил я, одним выстрелом сняв сразу троих муравьев, попытавшихся зайти на нас с фланга.
- Да, командир.
- Убери их своим бластером. Нам нужен свет.
- Командир! - позвал Махз.
- Рахм на связи.
- Подозрительная активность в туннеле. Приборы регистрируют приближение противника, однако звуков подкопа не слышно.
- Холодные лучи! Холодные лучи в туннеле! - полетел мой сигнал.
- Я возьму это на себя, командир, - услышал я голос Хиф.
- Шаттл совершил посадку, командир. Дистанция двадцать метров на юг.
- Срочно отходим!
Шаттл был совершенно не защищен, и мне вовсе не улыбалось, чтобы он достался противнику.
Мы с Крах дружно выпрыгнули из траншеи и помчались к шаттлу, сжигая по пути муравьев.
Я заметил, как Хиф швырнула в зияющее в земле отверстие мини-гранату, отскочила назад, уклоняясь от взрыва, потом прыгнула в жерло туннеля с бластером наготове. Ей, как и нам, было прекрасно известно, что возврата не будет. Но теперь наш отход был прикрыт, по крайней мере с этой стороны.
Зур и Зом уже ждали у шаттла, поливая огнем муравьев, наседавших с юго-востока. Теперь, когда попрыгунчики ликвидированы, инициативу приняли на себя муравьи.
- Где Махз? - спросил я, направляя бластер на атакующих, подступивших с западной стороны.
- У орудия, обеспечивает огневое прикрытие, как приказано, - отрапортовал Зур. Это не входило в мои планы.
- Махз! - позвал я.
- Здесь, командир!
- Установи часовой механизм взрывателя, поставь пушку на автомат и отступай к шаттлу.
- Есть, командир.
- Пилот!
- Здесь, командир! - Я слегка удивился, услышав голос Хорка.
- Немедленный старт, как только последний боец окажется на борту.
Хорк несколько секунд растерянно молчал.
- ... Есть, командир!
Я понял, что он не ожидал, что нас осталось настолько мало.
- Прикрыть огнем Махза! - скомандовал я. Мы все поняли, когда пушка перешла на автоматический режим. Она вдруг бешено завертелась, слепо задергалась то вправо, то влево, повинуясь в выборе жертвы командам защитной сети.
Махз появился мгновением позже. Ему приходилось прокладывать себе путь через толпы муравьев, которые быстро сообразили, что одинокий тзен более легкая добыча, чем группа у шаттла.
Мы сосредоточили огонь на тех, что преграждали ему дорогу, но, как это часто бывает при нескоординированных действиях, один муравей ускользнул от нашего внимания.
Сигнализационная сеть была запрограммирована не замечать тзенов, что она и сделала. Пушка вдруг развернулась и выплюнула пучок огня в последнего муравья, холодно проигнорировав тот факт, что между нею и целью был Махз.

КНИГА ТРЕТЬЯ

Глава 1

Я ходил взад и вперед по отведенной мне тесной каюте.
Предполагалось, что одиночество должно способствовать моему мыслительному процессу. Однако меня это только выбивало из равновесия.
Я не привык к одиночеству. В течение всей моей жизни, начиная с самых первых шагов, меня всегда окружали другие тзены. Даже в Глубоком сне я лежал рядом с другими Воинами - на полке или спальном отсеке. И одиночество, если такое случалось, было всегда мимолетным и преходящим.
А теперь всем нам, Кандидатам, выделили на колониальном корабле личные апартаменты, где мы должны находиться, пока не закончим работу. Это был приказ Верховного командования, которое знает, что делает, но все равно я чувствовал себя ужасно неуютно.
Мой хвост вдруг хлестнул по стене. Это вышло у меня совершенно непроизвольно. Никуда не годится! Умственное напряжение не должно сказываться на поведении. Довольно. Пора наконец привести в порядок свои мысли.
Не поесть ли? Пожалуй, нет. Я, в общем, не голоден, и от еды меня только совсем разморит.
Есть еще один способ отвлечься - поспать. Теперь мы все обязаны посвящать определенную часть своего времени сну - и спать либо понемногу и с интервалами, либо редко, но подолгу.
Нет, спать я тоже не буду.
У меня были причины для недовольства собой: я почти не продвинулся в своей работе. Чем скорее я покончу с аналитическим отчетом, тем скорее выберусь отсюда. Посплю, пока командование будет изучать мой отчет.
Да, самое лучшее - это вернуться к занятиям. Я повернулся и с легким отвращением оглядел свое рабочее место. Несколько стеллажей с информационными дисками, многоэкранный вьюер. Они занимали почти всю каюту.
Диски рассортированы по пяти разделам. Первый включает информацию о муравьях - как подтвержденные факты, так и рабочие гипотезы. Они аккуратно помечены разными наклейками.
Второй раздел - отчеты Техников относительно оборудования и снаряжения, которые предполагается использовать в предстоящей кампании. И еще один - это сведения о специфических особенностях трех населенных муравьями планет.
Я, как и все Кандидаты, должен разработать план вторжения на каждую из планет. Верховное командование рассмотрит наши планы и решит, кого из нас назначить Планетарными главнокомандующими в грядущей военной кампании. Никогда нельзя сказать заранее и наверняка, кто именно получит то или иное назначение. Многие из нынешних Кандидатов уже были Планетарными командующими в предыдущих операциях. Однако теперь им предстоит подтвердить свое право занять этот пост.
А многие бывшие главнокомандующие на сей раз не попали даже в список Кандидатов - и это всем хорошо известно.
Кто-то скребся в дверь. Я подошел и открыл задвижку. На пороге стоял Зур с каким-то небольшим ящичком в руках. Я отступил в сторону, давая понять, что рад его видеть, и он вошел.
- Я увидел ваше имя в списке Кандидатов, Рахм, - начал он без принятых церемоний.
- Да, - кивнул я. - Хотя, клянусь Черными Болотами, я сам этого не понимаю. Я даже отчет не могу написать, так что, подозреваю, просто не гожусь для подобных заданий.
- Я думал, что для командиров с таким боевым опытом это не составит труда, - заметил он.
- Теоретически - да, - ответил я. - Практически же мой личный опыт мало что значит.
- Почему? - спросил Зур.
- Мне действительно доводилось командовать небольшими подразделениями, и не раз, однако я всегда только выполнял чьи-то приказы. Я был тактиком, а не стратегом. Мне давали утвержденный план действий, и я претворял его в жизнь, внося по ходу дела необходимые коррективы. - Я махнул рукой в сторону стеллажей с дисками. - Теперь же я должен сам разработать план действий и рассчитать его обеспечение.
Прежде у меня была боевая задача, десяток Воинов и три скиммера и я обходился тем, что мне дали. Теперь передо мной ставят цель и спрашивают, сколько Воинов и какое вооружение потребуется, чтобы одержать победу. Здесь нужна совершенно иная логика. Я не способен на это.
Зур смотрел на меня, обдумывая мои слова.
- Несомненно, в этом есть трудность, - сказал он наконец.
- Но я могу дать вам один совет, если позволите.
- Говори, - согласился я.
- Вы запутались в возможностях. Существует такое огромное множество различных комбинаций, что вы просто не в состоянии сосредоточиться на какой-то одной. Я предлагаю следующее: возьмите произвольное число бойцов и произвольное количество боеприпасов и снаряжения. Разработайте план сражения, исходя из этих конкретных цифр. Подсчитайте потери. Потом возьмите половину первоначальной цифры и разработайте новый план операции. Потом, наоборот, увеличьте ее вдвое - и снова спланируйте операцию. Вы очень быстро убедитесь, что в одном случае вам не хватает бойцов, а в другом их чересчур много.
Вполне возможно, что две, скажем, лишних пушки с успехом заменят десять Воинов. В любом случае, если вы примете любую из вероятностей за константу, вам будет проще решить проблему.
Что ж, в этом была своеобразная логика.
- Я испробую твой метод, Зур, - сказал я. - Мне кажется, это эффективный подход к проблеме.
- Это излюбленный метод Ученых, - заметил Зур. - Почему бы и Воину не воспользоваться им? Думаю, это в равной мере годится и нашей касте.
Его замечание слегка покоробило меня, однако я воздержался от комментариев.
- Но я пришел совсем за другим, - продолжал Зур, ставя ящичек в угол. - Вот. Думаю, это поможет вам в работе.
Я подозрительно осмотрел ящичек, стараясь держаться подальше. Опыт общения с Техниками во время предыдущей кампании приучил меня даже не дотрагиваться до незнакомых приборов.
- Что это? - спросил я.
- Ученые выяснили, что многие тзены старших поколений плохо переносят изоляцию, особенно тишину. Вот они и придумали приспособление, помогающее адаптироваться к новым условиям. Это так называемая звуковая коробка.
Он постоял, затем повернул какой-то рычажок на боковой панели. И тут же комната наполнилась негромким шарканьем множества ног, шорохом хвостов по поверхности пола, глухим гулом голосов. Я мог даже различить в мешанине звуков бряцанье оружия.
- Это устройство имитирует звуки, которые тзены привыкли слышать в повседневной жизни, - объяснил Зур. - Я же поставил такую программу, чтобы было похоже на атмосферу в отсеке Воинов. Надеюсь, вам будет легче сосредоточиться.
Несколько минут я внимательно прислушивался.
Действительно, впечатление было такое, будто я нахожусь среди Воинов, живущих своей обычной жизнью.
Я вдруг почувствовал, что напряжение спало. Мои мускулы расслабились, мысли прояснились.
Ко мне вернулась способность думать, и в моей голове сформулировался вопрос.
- Почему ты делаешь это, Зур?
- Я уже не Ученый, но всегда просматриваю списки новых разработок, которые публикуются для широкого круга. Рейтинг данного изобретения был очень низким, и я подумал, что при вашей нынешней занятости вы просто не обратите на него внимания. А потому я взял на себя смелость рекомендовать вам это устройство. Я надеюсь, оно поможет вам в работе .
- Именно об этом я и спрашиваю, Зур. Почему тебя так заботит мое благополучие? Что тебе до моих успехов или неудач?
- Я желаю блага Империи, Рахм, - ответил он. - Хотя, наверное, это слишком самонадеянно с моей стороны - судить о том, что для Империи благо, а что нет.
- Стало быть, ты считаешь, что я представляю для Империи некую ценность?
- Безусловно. Должен вам сказать, что лично я отказался быть Кандидатом.
Это было двойным сюрпризом. Я ведь даже не обратил внимания, что имя Зура тоже стояло в списке. А между тем это было вполне естественно: раз включили меня, значит, должны включить и его. Но еще больше меня поразило то, что он отклонил предложение.
- Перейдя в касту Воинов, я долгое время присматривался, анализировал, - продолжал он. - И в результате пришел к выводу, что лично я принесу больше пользы Империи, если выберу для себя особую роль. Но не роль Планетарного главнокомандующего. Считаю, будет лучше, если офицер, под началом которого я служил, а конкретно - вы, станет Планетарным главнокомандующим и призовет меня к себе на службу. А потому я лично заинтересован в том, чтобы ваша кандидатура прошла.
- На какой пост ты рассчитываешь, Зур?
- Вашего заместителя и командира резерва, - с готовностью ответил он. Я задумался.
- Могу я задать тебе еще вопрос, Зур? - спросил я. - Почему ты предпочитаешь быть заместителем, а не Планетарным командующим?
- По двум причинам, Рахм. Во-первых, у меня нет опыта командования формированием, я всегда был только вашей правой рукой. Я привык быть заместителем и потому намерен и впредь делать то, что умею делать эффективно.
- Но ты же командовал отрядом Воинов в предыдущей кампании, - напомнил я.
- Да. Но я напрямую подчинялся вам. Это принципиальная разница. Я не нес ответственности за всю экспедицию.
- Верно, - согласился я.
- И второе. У меня все-таки не хватает азарта, который свойственен воспитанным в касте Воинов тзенам. На поле боя я действую эффективно, и даже более чем просто эффективно. Мое воспитание помогает мне быстрее подмечать и анализировать специфические факторы в специфической ситуации. А это хорошее качество для командира резерва, который вводится в дело, когда ситуация выходит из-под контроля и начинает развиваться не по плану.
Он говорил, как всегда, продуманно и логично.
- Я учту твои пожелания, Зур, если меня назначат Планетарным главнокомандующим. Хотя вряд ли Верховное командование согласится поставить сразу двоих Воинов, имеющих опыт войны с муравьями, в один ударный легион.
- Конечно, мы не можем решать за них, Рахм. Однако я доволен уже тем, что вы готовы рассмотреть мою просьбу.
- В этом будет мало проку, если я не получу назначения, - заметил я.
- А я лично совершенно уверен в этом, - возразил Зур. - Может быть, я не вполне ясно выразился. Я предложил свою помощь вовсе не потому, что без меня вы не сможете стать главнокомандующим. Я считаю, вся эта проверка - просто формальность. Верховное командование сделает большую глупость, если не назначит вас. А глупостей оно не делает никогда.
Он повернулся и ушел, не добавив ни слова .
Я задумался. Зур редко ошибался в своих прогнозах, практически никогда. Он правильно предсказал мое первое назначение. Так что стоило прислушаться к нему и теперь.
Я нехотя сел за работу. Если даже Зур прав, если это всего лишь формальность, все равно мне нужно закончить этот злосчастный отчет.
Привычные звуки, исходившие из ящичка, помогли мне сосредоточиться, и я погрузился в разработку операции.

Глава 2

Командиры четырех ударных отрядов изучали досье, которые только что получили, а я изучал их самих. Я был уверен, что и Зур занимается тем же, хотя мы не сговаривались. Это была естественная реакция, поскольку командиров мы оба видели в первый раз.
Подобное положение, однако, не означало, что мы ничего о них не знаем и никогда не обсуждали их. Мы отобрали командиров после тщательнейшего, скрупулезного совместного изучения множества кандидатов.
Процесс отбора оказался более трудоемким, чем можно было представить. Сотни и сотни квалифицированных Воинов, чьи послужные списки практически ничем не отличались друг от друга. Они были настолько схожи, что у нас возникло сильное искушение просто написать "предпочтений не имеем" и препоручить формирование личного состава Верховному командованию. Однако в конце концов мы все же решили потратить время хотя бы на отбор командиров ударных отрядов.
Даже если они будут хоть немного выделяться из общей массы, значит, наши усилия не напрасны.
Мы не учитывали такие факторы, как возраст, родословная или результаты тестов. Нас скорее интересовали индивидуальные особенности, которые могли пригодиться в сражении.
Хим до сего момента был военным советником касты Ученых.
Он прослужил в этом звании достаточно долго, пока Ученые составляли базу данных о муравьях, которой мы пользовались в настоящее время, и в его обязанности входило не только наблюдение, но и практические занятия с оружием, когда Ученым требовалось видеть его в действии. Зур предупреждал, что далеко не все результаты тестов и экспериментов публиковались для широкого пользования. В основном причиной этого было стремление к краткости и четкости, но иногда информация оставалась закрытой только по той причине, что Ученые не могли найти удовлетворительного объяснения. Они не любили обнародовать свои рабочие гипотезы и предположения. Меня же куда больше интересовали сами наблюдения, а отнюдь не их трактовка. Если существо, с которым я сражаюсь, изрыгает огонь, я предпочитаю знать об этом, даже если никто на свете не в состоянии объяснить, как оно это делает. И я надеялся, что Хим хорошо ориентируется в подобных вещах.
Тур-Кам мы выбрали по совершенно иной причине. Прежде она была Наставницей. Ее богатый опыт и владение новейшими методами тренировки, а также знание достоинств и недостатков тренеров помогут провести подготовительный период с максимальной эффективностью. Боевые способности и лидерский потенциал Тур-Кам тоже отвечали самым высоким меркам, а тот факт, что ее часто назначали на спаривание, говорил о том, что Верховное командование высоко ценит Тур-Кам.
Зах-Рах, по моим расчетам, будет лучшим командиром в легионе. Ей просто ничего другого не остается, потому что именно ее отряду достался наиболее сложный и опасный муравейник. Она была одним из Кандидатов в Планетарные главнокомандующие, но не прошла. Я затребовал копию ее стратегического плана и убедился, что многие ее подходы весьма интересны и совпадают с моими. Нам очень повезло, что мы заполучили Зах-Рах.
У Ках-Ту меньше опыта, чем у остальных. Однако его боевые способности и лидерский потенциал поистине феноменальны. Как явствовало из досье Ках-Ту, только недостаток боевого опыта помешал Верховному командованию включить его в список Кандидатов, а стало быть, лишил возможности стать Планетарным главнокомандующим. Возможно, кто-то не рискнул бы назначить его командиром ударной группы, но только не я. Потому что в его досье была одна запись, на которую вряд ли кто-то, кроме меня, обратил внимание: Ках-Ту появился на свет в результате спаривания Кор, служившей под моим началом, и Зура, моего заместителя.
Все дружно уставились на дверь, когда в отсек, где располагалась наша штаб-квартира, вошел еще один Воин. Она передвигалась с некоторой неуверенностью, и было ясно, что только недавно ступила на борт колониального корабля и еще не привыкла к искусственной гравитации.
То была Рахт, командир последнего ударного отряда. Она опоздала по вполне уважительной причине. Ведь Рахт только что возвратилась с боевого задания - она была командиром звена флаеров-разведчиков на одной из планет-муравейников. Рахт приняла новое назначение в полете, на пути домой, к колониальному кораблю.
- Ты в состоянии принять участие в совещании, Рахт? - спросил я.
- Момент, командир, - без раздумий отозвалась она. - Только глотну воды.
Мы подождали, пока она долго и жадно пила из автоматического бачка. Многие тзены страдают от обезвоживания после космических перелетов.
Рахт тоже была своего рода сокровищем. Она разведчик, а стало быть, хорошо разбирается в технических новинках, знает не по рассказам их недостатки и трудности при использовании.
Но, что еще важнее, она располагает самыми свежими данными о муравьях. Ученые и Верховное командование будут изучать их теперь в первую очередь - даже прежде общего анализа ситуации.
- Можно начинать, командир. - Рахт приняла пачку документов у Зура. Я был восхищен ее выдержкой и выносливостью. Большинство Воинов попросили бы передышку, чтобы прийти в себя перед новой кампанией. Даже непонятно, как при таком отношении к собственному здоровью она умудрилась столь долго прожить. У тзенов трех последних поколений двусложные имена. У Рахт, как и у Зура, Хима и меня, один слог, так что она принадлежит к поколению, появившемуся на свет еще при зарождении Империи.
- Прежде чем начать, - сказал я, - хочу кое-что уточнить.
Командование подтвердило, что Воины, участвующие в данной кампании, автоматически лишаются возможности участвовать в завершающей операции против попрыгунчиков. Они просто не успеют вернуться к назначенному сроку отправки легиона. Когда они возвратятся, корабль уже будет в пути. Если кто-то желает принять участие в кампании против попрыгунчиков, он должен сообщить об этом прямо сейчас. В таком случае он не войдет в первый ударный легион, но для него, несомненно, найдется место в других легионах Планетарных сил, которые будут формироваться и тренироваться уже после нашей отправки.
Я умолк, предоставляя им возможность высказаться.
Все пятеро бесстрастно ждали продолжения. Зур снова оказался прав: я был уверен, что хотя бы кто-то из них предпочтет операцию против попрыгунчиков.
- Прекрасно, - заключил я. - Я, Рахм, Планетарный главнокомандующий, подтверждаю назначение командиров ударных отрядов Хима, Тур-Кам, Зах-Рах, Ках-Ту и Рахт.
Пока я говорил, командиры с явным одобрением изучали друг друга. Они только сейчас узнали, кто будут их боевые товарищи.
- Зур назначен моим заместителем и командиром резерва, - продолжал я. - В случае моего вынужденного отсутствия или недееспособности он обязан принять на себя командование легионом, пока Верховная ставка не пришлет мне замену.
На этом формальности кончились. Я кивнул Зуру, и он повернулся к стоящим в ряд смотровым столам. Мгновенно над каждым из них возникло объемное изображение муравейника.
Всего муравейников было пять.
- Вот объекты нашей атаки, - пояснил я. - Как вы видите, нам досталась наиболее укрепленная планета с пятью муравейниками вместо обычных двух-трех. Наша задача - уничтожить королев и кладки муравьиных яиц. - Я повернулся и посмотрел на присутствующих. - Каждый из вас отвечает за свой муравейник. Данные о ваших муравейниках и схемы вы найдете в полученных папках. Вы должны немедленно просмотреть материалы и сообщить мне или Зуру о предполагаемых изменениях в общем плане действий или дополнительных требованиях. Вам также надлежит подготовить и представить ко всеобщему обсуждению краткое резюме плана атаки каждого муравейника. - Я умолк и еще раз перебрал в памяти сказанное, проверяя, не упустил ли какой детали. - Поскольку наши пять отрядов составляют первый ударный легион Планетарных сил, вам предоставляются широкие возможности выбора Воинов для ваших подразделений. Должен, однако, предупредить, что не следует тратить слишком много времени на поиски каких-то особенных Воинов. Чем дольше вы будете формировать свой отряд, тем меньше у вас останется времени на его обучение. Если я замечу, что отбор чересчур затянулся, то сделаю первое предупреждение. Если же и после этого вы будете не в состоянии принять решение, я просто назначу бойцов для ваших отрядов. Сведения о помещениях для Воинов и предварительное расписание тренировок имеются в полученных вами папках. Если у вас есть свои пожелания относительно расписания, немедленно изложите их мне или Зуру.
Я предвижу один вопрос, а потому оговорюсь сразу: если кто-то считает предстоящие тренировки слишком длительными и интенсивными, то пусть запомнит: нам предстоит сражение в туннелях, внутри муравейников. Наши Воины не привыкли сражаться в полной темноте, а потому мы должны посвятить максимум отведенного времени привыканию к новой экипировке. - Я посмотрел на них, приготовив заключительную фразу. - Вы пока будете жить вместе со мной и Зуром. Когда отряды будут сформированы, вы обязаны являться по первому моему требованию. На совещания являться лично, а не присылать заместителей. Оправданием для неявки может служить лишь серьезная болезнь или травма, и если состояние будет достаточно тяжелым, то мы найдем вам замену. Я говорю об этом затем, чтобы вы не изнуряли себя в промежутках между сном. Не доводите свой организм до полного истощения, поскольку запланированного отдыха может не быть. Мы отправляемся на планету первыми и должны овладеть новым оружием в сжатые сроки, иного просто не дано. Вопросы есть?
Командиры молчали, переваривая информацию. Я ждал.
- Вопрос, командир!
- Слушаю, Тур-Кам.
- Если мы уничтожим королев, то зачем уничтожать яйца?
Я обернулся к Зуру и кивнул.
- Ученые установили, - начал он, - что в случае гибели королевы муравьи способны впрыскивать в яйца особый секрет, чтобы произвести на свет новую королеву. А потому, чтобы прекратить воспроизводство муравьев, мы должны уничтожить не только королев, но и яйца.
- Командир!
- Да, Рахт?
- Существуют ли какие-нибудь ограничения при отборе бойцов и особенно заместителей?
- Вы должны согласовать ваш выбор со мной и Зуром, прежде чем вызвать бойцов. Тем не менее у нас нет никаких предубеждений относительно склада личности, возраста или боевых качеств кандидатов. Мы никогда не скажем "нет" заранее.
- Вопрос, командир.
- Слушаю, Ках-Ту.
- Каковы запланированные потери в живой силе?
- Если все пойдет по плану и мы не встретим непредвиденного сопротивления, потери должны составить не более семидесяти процентов.
Больше никто не сказал ни слова.

Глава 3

В поездке к Техникам меня сопровождал Зур. В эту часть колониального корабля нужно добираться на шаттле. Вообще-то, определение "корабль" не совсем соответствует действительности. На самом деле это целая группа кораблей, летящих в космическом пространстве почти рядом, тем не менее независимо друг от друга. Теоретически они могут быть состыкованы в один огромный корабль, и каждый новый модуль создается именно с таким расчетом, однако этого еще не случалось с тех самых пор, когда Империя переселилась с планеты в космос. Каждый огромный модуль представляет собой самодостаточную и самостоятельную единицу. Когда возникает необходимость образовать новый колониальный корабль, часть модулей просто меняет курс - в результате получается два вместо одного колониального корабля. Сколько в настоящее время таких колониальных кораблей в Империи, я не знал, да это меня и не интересовало.
Модули, где располагались Техники, было легко отличить от прочих даже на экране. Они представляли собой цельные диски, тогда как у Воинов и Ученых были модули-кольца. Я даже не подозревал о причинах подобных различий, пока мне однажды не довелось посетить по делам модуль Техников. Я понял все, как только ступил на борт. В отличие от Ученых и Воинов, которые работали и тренировались в условиях искусственной гравитации, Техники проводили большую часть своей жизни в условиях, близких к невесомости, поддерживаемых в центральной части их модулей. Фактически некоторые субкасты Техников, такие, как пилот нашего шаттла, пилоты транспортов, а также операторы тяжелых механизмов, принадлежали к особой породе, специально выведенной для работы в условиях нуль-гравитации, и большую часть жизни проводили именно в таких местах.
Шаттл начал стыковку с модулем Техников, и я отвлекся от своих мыслей. Мы покинули шаттл, не обменявшись с пилотом ни словом. Как я уже отмечал, контакты между представителями различных каст - явление редкое и возможно лишь на достаточно высоком уровне.
Техник уже ожидал нас.
- Мое имя Ор-Сах, - представился он. - Мне поручено ответить на ваши вопросы.
- Это Рахм, - сказал Зур. - Планетарный главнокомандующий, прибыл для инспекции оборудования и вооружения, которое будет использовано в предстоящей кампании против муравьев.
Я не стал интересоваться, почему Зур не назвал себя. Он куда лучше меня знал межкастовый этикет, поэтому, в частности, я и брал его с собой в поездки.
- Прежде всего, - заявил я, - я хочу осмотреть новый грунтопроходный снаряд.
- К вашим услугам, командующий, - с готовностью отозвался Ор-Сах. - Прошу сюда.
Грунтопроходный снаряд представлял собой улучшенный вариант аппарата, что мы использовали во время предыдущей экспедиции. Только теперь он не просто прожигал грунт, зарываясь в землю. Новый снаряд был оснащен телескопическими стенами, которые выдвигались по мере проходки шахты.
Конструкция всех грунтопроходцев была однотипной, однако в каждом были свои специфические дополнительные узлы. Поскольку каждый муравейник имел свои характерные особенности, то и каждый грунтопроходный снаряд был сконструирован в расчете на заданную глубину погружения. Для тех случаев, когда шахта должна пройти через муравьиные ходы, конструкторы предусмотрели поперечные балки и прорези огневой защиты от нападения извне.
- Вот опытная модель грунтопроходного снаряда, командир, - сообщил Ор-Сах, приведя нас в просторный цех.
Под потолком, высоко над нами кипела работа:
Техники приваривали дополнительные блоки к конструкции.
Мы не стали отвлекаться на них и принялись осматривать снаряд на уровне своего роста.
Одна особенность сразу бросалась в глаза: этот снаряд был защищен гораздо лучше, нежели прежний. Орудий на куполе несколько, и вообще они тяжелее, по периметру тоже установлены пушки.
- Вы не забыли откорректировать систему блокировки автоматического режима пушек? - спросил я.
- Не забыли, - подтвердил Ор-Сах. - Теперь они будут "узнавать" тзенов и блокируют автомат, если тзен случайно попадет в сектор обстрела. Хотя лично я совершенно не понимаю, зачем все это.
Я промолчал, но почувствовал, что голова моя невольно пригнулась.
- Во время предыдущей операции, - светским тоном заметил Зур, - командующий потерял одного из своих бойцов из-за того, что автоматическая пушка открыла огонь, когда он оказался на одной линии с мишенью.
- Но во время предстоящей операции ни один Воин не должен находиться вне аппарата, - возразил Техник. - Не понимаю, почему мы должны тратить драгоценное время на...
- Вы уже закончили монтаж наружных покрытий? - перебил я его.
- Да.
- Почему вы не проверили их на воздействие холодных лучей?
- Потому что это совершенно ни к чему, - ответил Ор-Сах.
- Энергопоглотители выведут из строя все излучатели противника.
Меня уже начинал бесить его снисходительный тон.
- А если не выведут? Тогда все Воины, находящиеся внутри аппарата, будут похоронены заживо, - отрубил я.
- Техники абсолютно уверены в надежности энергопоглотителей.
- Они прошли полевые испытания? - поинтересовался я.
- Каста Воинов запретила любые полевые испытания, - возмущенно ответил Ор-Сах. - Якобы, если поглотители окажутся эффективными, муравьи могут насторожиться и принять контрмеры.
Теперь уже Ор-Сах непроизвольно пригнул голову. Что ж, у него были все основания для возмущения. Одни запрещают проводить испытания, другие предъявляют претензии, что аппарат не опробован... и при этом и те и другие принадлежат к одной касте!
- Объясните подробнее, - предложил я, - принцип действия этих агрегатов. Если бы я мог что-то понять в ваших официальных отчетах, то, возможно, не сомневался бы в их эффективности.
Моя просьба явно удивила Ор-Саха, однако спорить он не стал.
- Я попытаюсь, - неуверенно сказал он. - Ксилометрический интерфейс, которым пользуются муравьи...
- Прошу прощения, Ор-Сах, - нетерпеливо перебил я его, - вы знаете Техника по имени Хорк?
- Да, командующий, - с некоторым удивлением ответил он. - Я работал под его началом над предыдущим заданием.
- Попросите его зайти сюда для беседы. Ор-Сах ответил не сразу.
- Хорк умер, - выдавил он наконец. - Убит на дуэли с Воином. Я был поражен.
- Ничего не понимаю, - признался я. - Ведь Воинам теперь запрещено вызывать на дуэль членов других каст.
- Вызов бросил Хорк, - пояснил Ор-Сах.
- Есть ли кто-нибудь еще, кто умеет общаться с представителями других каст? - спросил я. - Может быть, Техники и понимают вас, однако я Воин и мне совершенно недоступна ваша терминология.
Ор-Сах задумчиво помолчал, потом предложил:

Предыдущая страница 10 Следущая страница


Роберт Асприн

- Хорошо, я попробую еще раз. Я чувствую, что всем нам просто необходимо научиться говорить друг с другом. Но я никогда не научусь, если стану препоручать это другим.
- Продолжай, - согласился я.
- И муравьи, и тзены используют однотипный источник энергии - тот, что достался нам от Первых. Хотя наши энергоисточники гораздо выше по уровню технологии, все равно сам принцип работы их тот же самый, что и у муравьев. Ну, можно привести такую аналогию: и мы, и наши враги вырыли себе пещеры с круглыми отверстиями для солнечного света. Хотя пещеры различные, форма отверстий и сам солнечный свет одни и те же - и там, и там. Именно поэтому механизмы муравьев могут работать на нашей энергии, а наши машины питаться от их источников. - Он умолк и посмотрел на меня. Я ничего не сказал, и тогда он продолжил:
- В ходе подготовки к кампании против муравьев мы придумали два существенных усовершенствования. Во-первых, мы модифицировали источник энергии и соответственно изменили конструкцию наших машин, сделав их совместимыми с новыми энергоисточниками. Если следовать той аналогии, мы как бы создали новое солнце, которое теперь будет светить нам, но не муравьям.
- Как вы этого добились?
- Позвольте мне воздержаться от технических подробностей, командующий. Это очень специальная область. Просто примите это как данное, - ответил Ор-Сах.
- Ну что ж, хорошо, - согласился я. - Продолжай.
- Так вот. Теперь наши машины могут питаться от их энергоисточников. Муравьи же, напротив, не могут использовать наши. Когда источники противника иссякнут, встанут и их машины. Второе наше изобретение - специальное устройство, которое отсасывает энергию из источников муравьев. Оно поглощает ее в невероятных количествах, причем одновременно преобразует в энергию иного типа, восполняя запасы наших машин. Это и есть те самые энергопоглотители. Упрощенно говоря, они отнимают силу у наших врагов, отдавая ее нам.
Я размышлял.
- Это происходит мгновенно? - наконец спросил я.
- Нет, - признался он. - Но, по плану, поглотители должны сбросить на территорию противника до высадки ударного легиона.
- А если у муравьев есть дополнительные источники и они задействуют их во время боя?
- Они будут действовать какое-то время, пока наши устройства не обезвредят их.
- В таком случае, - отрубил я, - я подам официальный рапорт Верховному командованию с требованием испытать все грунтопроходцы на воздействие холодных лучей.
- Это ваше право, командующий, - уклончиво ответил Техник.
- А теперь покажите мне боевую оснастку шаттла, - велел я.
- Слушаюсь. Сюда, пожалуйста. Зур оторвался от созерцания грунтопроходного снаряда и последовал за нами.
- Разрешите вопрос, командир?
- Да, Ор-Сах?
- Скажите... вы и ваш заместитель... Вы считаете, что современные модели бластеров неэффективны?
Вопрос несколько удивил меня, хотя можно было понять, почему Ор-Сах задал его. Техника интересовало наше мнение о работе его касты. Я покосился на Зура, но тот не выказал никакого желания отвечать.
- Нет, - ответил я за двоих. - Мы так не считаем.
- Дело в том, - пояснил Ор-Сах, - что у вас только холодное оружие старого типа... - Он нерешительно умолк, явно не решаясь спросить почему.
А действительно, почему, вдруг подумал я, ведь все пятеро моих командиров... да, в сущности, все до единого, с кем я встречался последнее время, вооружены бластерами - в дополнение к копьям, мечам и дротикам! Я тут же решил снова включить бластер в свой арсенал. Это же никуда не годится - Планетарный главнокомандующий идет не в ногу со временем!

Глава 4

Я проводил запланированную проверку тренировок бойцов моего легиона. Это была одна из наименее приятных обязанностей главнокомандующего, тем не менее я даже составил график из опасения упустить тренировки из виду в постоянной суете, связанной с подготовкой к кампании.
Согласно приказу Верховного командования Воины теперь, тренировались в недавно изобретенных звукошлемах. К сожалению, из-за этого бойцов было невозможно отличить друг от друга. Во время тренировки на звукошлем крепилась дополнительная пластинка-щиток, закрывающая обзор и имитирующая полную темноту. Бойцы действовали вслепую, ориентируясь исключительно по той информации, что поступала через сенсоры звукошлемов. Пластинка полностью закрывала лицо, и я не мог определить, кто есть кто, - за исключением тех редких случаев, когда какая-нибудь характерная черта, вроде исполинского роста или ампутированного хвоста, безошибочно выдавала бойца.
Меня сопровождала свита - Зур и командиры всех пяти отрядов. Занятие проходило нормально... во всяком случае на первый взгляд. Теоретически. Я говорю теоретически, ибо зрелище, которое я наблюдал, как-то неуловимо отличалось от того, что я привык видеть на обычных тренировках.
Во-первых, был несколько непривычен факт присутствия самих Наставников. Обычно Наставники настолько завалены административной работой, утрясая расписание занятий, разрабатывая методы тренировок, что, как правило, препоручают практические занятия своим помощникам. Нередко Воин завершает курс тренировок, так ни разу и не увидев в тренировочном зале Наставника группы. В этот же день, как ни странно, все Наставники были на месте. Они либо сами вели занятие, либо наблюдали со стороны - но все равно присутствовали в зале.
Это бросалось в глаза.
Непривычной была и атмосфера. Разумеется, порядок и четкость всегда необходимы, когда имеешь дело с настоящим боевым оружием, и все же на обычных занятиях непременно присутствует элемент некоторой неразберихи. Когда внимание поглощено тренировкой, ты уже не следишь за тем, куда положить ту или иную вещь, а просто бросаешь ее как попало.
Порядок наводят потом, а на тренировке Воина должно заботить другое - разучивание новых комбинаций, оттачивание боевого искусства солдата Империи. В тот день в тренировочном зале царил такой образцовый порядок, что все это больше походило на показательные выступления.
Правда, мне нечем было подкрепить мои смутные подозрения.
И я решил ничего пока не говорить, но следующую проверку провести вне плана, не предупредив даже командиров отрядов.
Сначала нужно сравнить результаты, а потом уже решить, есть ли основания для беспокойства.
Когда я рассматривал тренировавшихся Воинов, мой взгляд зацепился за какую-то непривычную деталь. Я остановился и жестом подозвал к себе свою свиту. Они выстроились за мной полукругом, выжидая, что я скажу.
Мы стояли на боковой дорожке, приподнятой над уровнем пола. Оттуда, с высоты, хорошо просматривался лабиринт тренировочного зала. Прямо под нами Воины в звукошлемах маневрировали в проходах, время от времени останавливаясь, чтобы поразить выскакивавшие перед ними одиночные или групповые мишени, имитирующие муравьев. Прозрачные стены лабиринта позволяли видеть, что происходит, до мельчайших подробностей. Однако меня заинтересовало совсем не это.
- Зур! - мысленно окликнул я своего заместителя. Сенсоры звукошлемов чрезвычайно чувствительны, поэтому мы старались никогда не разговаривать вслух на тренировках.
- Слушаю, командир!
- Позови ко мне вон того Воина... что ждет своей очереди, третьего от начала.
- Будет исполнено, командир.
Я подождал, пока он передаст мой приказ по цепочке.
Одной из целей моей проверки было изучение личного оружия Воинов. Я уже говорил, что каждый сильный звук грохотом отдается в наушниках звукошлемов, а традиционные виды вооружения, которые Воины используют в бою, по своей природе не могут не издавать звуков - они звенят, лязгают, гремят... не оглушительно, но все-таки достаточно громко. Зачастую Воинам приходилось самим, прямо по ходу дела, усовершенствовать свое оружие, приспосабливая его к конкретной ситуации, и подобными усовершенствованиями впоследствии пользуется вся каста. Вот и в тот день я выискивал такие "новинки". Но нашел совершенно другое.
Воин, на которого я указал Зуру, уже шел к нам. Я с удовлетворением отметил, что он не снял звукошлем. Тренировки идут так успешно, что скоро бойцы смогут передвигаться при закрытых щитках как с открытыми глазами.
- Я Рахм, - протелепатировал я, выступая вперед. - Покажи мне свой клинок.
- Есть, главнокомандующий. - Воин тотчас же вынул клинок из ножен и протянул его мне рукоятью вперед.
Я внимательно осмотрел его. Клинок практически не отличался от моего - ни размерами, ни весом, ни балансировкой, разве что головка эфеса была потяжелее. Именно это и привлекло мое внимание. Головка была странной, не правильной формы, с каким-то утолщением с одной стороны, в отличие от гладкой, равномерно обточенной головки эфеса на моем мече.
- Я впервые вижу подобную рукоять, Воин, - протелепатировал я ему. - Объясни, в чем преимущество такой формы?
Его ответ прозвучал несколько неуверенно:
- Ни в чем... командующий.
- Тогда почему ты предпочел именно эту форму?
- Она похожа на муравьиную голову, командующий.
Я еще раз осмотрел рукоять. Действительно, головка эфеса напоминала голову муравья.
- Но зачем тебе это?
- Я... мне доставляет удовольствие смотреть на нее, командующий.
У меня было такое чувство, что я не понимаю чего-то очень важного. Какого-то тайного смысла. Может быть, это нечто вроде рецидива того легкого безумия, вызванного переизбытком свободного времени, что я наблюдал во время предыдущей кампании?
- Где ты взял этот клинок, Воин?
- У Техников, командующий. Мы все оружие получаем у них.
Вы тоже можете получить, командующий, если он вам понравился.
Я вижу, некоторые ваши подчиненные уже имеют такие клинки.
Опешив от неожиданности, я украдкой взглянул на ожидавшую свиту. Воин прав! У Зах-Рах и Рахт на поясе висели точно такие клинки, просто я не обращал на это внимания.
- Благодарю. - Я протянул ему меч. - Можешь продолжить тренировку.
Он повернулся и медленно пошел прочь. Я тоже было двинулся дальше.
- Минутку, командир!
Это был сигнал Тур-Кам. Я оглянулся на нее. Экс-Наставница пристально рассматривала фигуру удалявшегося Воина.
- В чем дело, Тур-Кам?
- С вашего позволения, командир. Я хочу кое-что проверить.
- Проверяй.
Воин, с которым я только что разговаривал, резко остановился, затем повернулся и снова направился к нам. Я понял, что это Тур-Кам позвала его.
Она пошла навстречу ему, и некоторое время они стояли молча, переговариваясь телепатически. Потом Воин снял с головы звукошлем и протянул его Тур-Кам. Она внимательно оглядела шлем.
- Командир! Это требует вашего внимания. Я подошел к ним. Тур-Кам протянула каску мне.
- Мне сразу показалось, что этот Воин двигается чересчур уверенно для новичка, только-только привыкающего к звукошлему, - сказала она. - Взгляните. Видите, щиток нарочно сдвинут, чтобы не закрывал глаза?
Она была права. То, что невозможно заметить со стороны, пока шлем на голове, стало очевидно теперь, когда мы заглянули в него изнутри.
- Зур! - просигналил я.
- Слушаю, командир.
- Передай мое приказание. Занятия в этом зале прекратить.
Всем Воинам снять звукошлемы. Немедленно.
Я передал каску свите и стал ждать, пока Воины выполнят мой приказ. Через несколько минут все стояли, подняв головы и глядя на нас. Я подошел к краю боковой дорожки.
- Наставнику этого Воина немедленно подойти сюда! - объявил я.
Тур-Кам невозмутимо встала рядом.
- Командир, разрешите мне представлять Империю, если будет дуэль. Этот инцидент порочит всех Наставников и, следовательно, меня тоже. Я прошу позволения бросить вызов.
- Я протестую, командир! - Зах-Рах встала с другой стороны. - Этот Воин из моего отряда. А значит, право вызова на дуэль за мной.
- Я учту ваши пожелания, - сказал я. - Возвращайтесь на свои места.
Они молча повиновались. Тут подошла Наставница. Я принял из рук Рахт шлем и протянул его ей.
- Взгляни, - приказал я. Наставница покрутила шлем в руках.
- Разрешите, командир. - Она подошла к краю дорожки и подозвала одного из Воинов, должно быть своего заместителя.
Мы ждали. Воин, которого подозвала Наставница, поспешно поднялся на боковую дорожку. Дело принимало весьма серьезный оборот. Наставники - привилегированная группа в касте Воинов, но этот статус имеет дорогую цену. Они в ответе за все, что происходит на тренировках.
Наставница молча протянула шлем подошедшему Воину. Тот мельком взглянул на него и сразу отдал обратно. Краткость осмотра не ускользнула ни от меня, ни от самой Наставницы.
- Что скажешь? - спросил я.
- Ничего, командующий, - ответила она. Ее заместитель хотел выйти вперед, но она жестом удержала его.
- Я отвечаю за этот вид тренировок, - продолжала она, - а потому несу ответственность за все нарушения.
- Повернись лицом к Воинам, - приказал я. Она помедлила, потом повернулась и встала на краю боковой дорожки.
Я возвысил голос, чтобы слышали все, кто был в зале.
- Я имел возможность убедиться, что ваши успехи, которые мы наблюдали сегодня, полностью фальсифицированы. Если бы не случай, я мог бы преждевременно послать вас в атаку. Вы были бы не готовы к сражению, и кампания могла закончиться провалом. На новое вторжение у Империи уже не хватило бы сил.
- Моя рука повернулась к Наставнице. - Она отвечает за ваше обучение. Такое злостное пренебрежение своими обязанностями имеет более серьезные последствия, чем просто неподчинение приказу или нанесение урона группе или касте. Это - прямая угроза Империи.
Я махнул Зуру. Его палаш, сверкнув молнией, опустился вниз. Тело Наставницы взлетело в воздух и грузно рухнуло вниз, распластавшись на полу.
- Она умерла не как подобает тзену и Воину. Не на дуэли и не в сражении за Империю. Она умерла как враг, угрожавший нашему существованию.
Я повернулся и направился в следующий зал. Свита молча последовала за мной.
Мы уже были на пороге, когда за спиной послышались звуки осторожных шагов: Воины возвращались к занятиям.

Глава 5

- ... установлено, что муравьи не используют ни отравляющих газов, ни кислотных аэрозолей. Хотя технологически им доступно и то и другое, на настоящий момент не зафиксировано ни единого случая применения этого вида вооружений в известном нам или модифицированном виде.
Из всех моих многочисленных обязанностей наиболее ненавистны мне были такие вот совещания с Учеными. На сей раз я чувствовал себя особенно неуютно, потому что со мной не было Зура. Зур занимался своим резервным отрядом, причина вполне уважительная. Но, к сожалению, из-за этого я был вынужден общаться с Учеными один на один.
- Мы продолжаем работать над механизмами, разрушающими коммуникации муравьев, однако сомнительно, что мы успеем завершить проект и создать действительно эффективное средство до вашего отбытия. Тем не менее мы нашли эффективную защиту от парализующих лучей. - Докладчица показала на какую-то пластинку, лежавшую на столе. - Эти пластинки крепятся на груди. Испытания показали, что они полностью нейтрализуют действие станнеров. В самое ближайшее время Техники запустят их в серийное производство.
- Вы смогли определить точный радиус действия станнеров?
- прервал я ее монолог.
- Нет, - призналась она. - Это, похоже, зависит от мощности аккумулятора каждого конкретного излучателя.
Я тут же вспомнил об экипаже транспорта. Нужно будет потребовать, чтобы они тоже носили такие пластинки. Что толку в этих нейтрализаторах на поверхности планеты, если муравьи способны достать лучом корабль на орбите?
- Мы вели наблюдение за космическими кораблями, замаскированными внутри муравейников, - продолжала Ученый. - Никаких странных звуков или повышенной активности. Косвенные наблюдения не выявили никаких скрытых признаков работ по их реконструкции. Это позволяет сделать вывод, что муравьи по-прежнему используют примитивные ракеты, доставшиеся им от Первых. Так что один боевой шаттл вполне способен предотвратить попытку бегства муравьев с планеты, когда начнется вторжение.
- Корабли муравьев работают на тех же энергоисточниках, что и их орудия? - спросил я.
- Да.
- Тогда энергопоглотители должны исключить возможность использования их космических кораблей.
- Поглотители - изобретение Техников. Они работали над ними самостоятельно, не входя в контакт с нами, - пожала плечами Ученый. - Пока мы не проведем свои испытания и не проверим их надежность, я затрудняюсь давать какие-либо гарантии.
- Вы проведете эти испытания до нашего отбытия?
- Я не в курсе, командующий. Я выясню, что сейчас является первоочередным проектом, и извещу вас.
- Хорошо. Что у нас еще?
- На сегодня все, командующий. У вас есть какие-либо вопросы?
Я хорошенько подумал, прежде чем что-то сказать.
- Вы позволите задать вам вопрос, не относящийся к делу?
Я имею в виду - не военного характера?
- Разумеется, командующий. Мне поручено ответить на все ваши вопросы, независимо от их характера.
Я еще раз обдумал вопрос, пытаясь сформулировать его более четко.
- Как вы считаете... Неактивное времяпрепровождение, которое стало доступно рядовым тзенам... Не является ли оно губительным для Империи?
Она вскинула голову, и хвост ее непроизвольно дернулся.
- Не могли бы вы прояснить свой вопрос, командующий?
Я нервно заходил по комнате. Сказывалось отсутствие привычки объясняться с Учеными.
- Еще со времен предыдущей экспедиции стали заметны некие перемены, происходящие в Империи. Я старался не обращать внимания, поскольку это не имело отношения к моим непосредственным обязанностям. Однако после недавнего инцидента я уже не могу не думать о возможных последствиях таких перемен.
- А что за инцидент? - поинтересовалась она.
- Детали не имеют значения. Суть в том, что меня преднамеренно пытались ввести в заблуждение.
- В заблуждение? Не понимаю. Это звучит нелогично.
- В заблуждение, - упрямо повторил я, - и мои подчиненные установили это в моем присутствии. Преднамеренная фальсификация результатов тренировки. Я хочу уяснить, является ли такой инцидент единичным случаем или это распространенное явление в нашей Империи?
Ответа пришлось ждать долго.
- Мы никогда не слышали о подобном, командующий, - наконец сказала она. - Хотя не могу утверждать, что такого не происходило. Возможно, нам просто не сообщили, потому что сочли несущественным.
- Несущественным?! - Несмотря на то, что я поклялся себе сохранять выдержку, голова моя непроизвольно пригнулась. - Да ведь это являло угрозу Империи!
- Я не в состоянии понять вашу логику, командующий.
- Если бы я поверил в это вранье, то мог преждевременно послать в атаку неподготовленных Воинов.
- Вы действительно могли совершить такое? Мой хвост уже постукивал по полу.
- Что вы имеете в виду?
- Я только хотела уточнить. Ведь вы сказали, что могли послать в атаку неподготовленных бойцов, - пояснила Ученый. - Вот я и спрашиваю: вы действительно могли так поступить?
Иными словами, если бы обман не раскрылся и вы поверили, то действительно тотчас же доложили бы Верховному командованию, что ваше формирование готово к сражению?
- Разумеется, нет, - резко ответил я. - До конца тренировок еще далеко. До намеченного дня еще много времени, и это мой долг, мой и моих подчиненных, проследить, чтобы оно было использовано с максимальной эффективностью.
- Но тогда, если следовать вашему же утверждению, инцидент действительно был несущественным.
- Вы так ничего и не поняли, - устало сказал я.
- Может быть, командующий. Тогда объясните, что вы имели в виду?
Потребовалось время, чтобы собраться и сформулировать свою мысль точнее:
- Я Планетарный главнокомандующий и должен думать не только о сиюминутных результатах, но и возможных последствиях. То есть не только о конкретной реальности, но и о потенциальных возможностях ее развития.
- Командующий, вы пытаетесь объяснить мне значение потенциальных возможностей? Я - Ученый.
Я осекся, осознав справедливость ее замаскированного упрека и тщетность своих усилий внятно выразить мысль. Пауза затягивалась, а нужные слова все не приходили.
- Командующий, - не выдержала она, - я могу задать вам вопрос?
- Разумеется.
- Сколько выводков вы пережили?
Я с недоумением посмотрел на нее.
- Не понимаю.
- Сколько новых поколений появилось на свет при вашей жизни?
- Точно не знаю, - с удивлением ответил я. - Я начинал карьеру еще в те времена, когда Империя была в Черных Болотах. Тогда число и частота появления новых выводков являлись строжайшей тайной, особенно для нас, рядовых бойцов.
- Вам известно почему?
- Да. До этой войны было еще три. В ту эпоху Империя воевала с Дневными пловцами, существами не просто разумными, но и способными понимать нашу речь. Чтобы плененный Воин не мог выдать сведения о численности тзенов врагу, ему просто-напросто ничего не сообщали. Это же аксиома - ты ничего не скажешь даже под пытками, если не знаешь, что сказать.
- Но ведь с тех пор, - настаивала она, - многое изменилось, и подобная информация стала общедоступной.
Сколько выводков вы можете вспомнить?
- Меня никогда не занимали подобные вопросы. Я привык не вдаваться в такие подробности, и еще ни разу у меня не возникало потребности в этом.
- Командующий, моя карьера началась здесь, на колониальном корабле, уже после кампании против ос. Правда, я не вела точного учета, но знаю, что после этого было более тридцати новых выводков. Так что вы можете подсчитать...
- Я не понимаю, что вы пытаетесь мне доказать, - прервал ее я. - В чем суть ваших изысканий?
Теперь надолго умолкла она.
- Командующий, - раздался наконец ее ответ, - среди Ученых я считаюсь старой и опытной. Однако я имею лишь смутное представление о жизни на Черных Болотах, и мне придется прослушать информационные диски, чтобы что-то узнать о войне с Дневными пловцами, о которой вы рассуждаете столь свободно.
- Разумеется, мой опыт сыграл немаловажную роль в моем назначении - если вы это хотите сказать, - нетерпеливо напомнил я.
- Я хочу сказать не только это, командующий. Я хочу сказать еще и то, что ваши взгляды на жизнь формировались в совершенно другую эпоху, в условиях, чуждых современному Воину.
- Ученый, - не выдержал я, - вы считаете, что я не гожусь в Планетарные главнокомандующие?
- Вовсе нет, - торопливо возразила она. - Выслушайте меня, главнокомандующий. Если мои сведения верны, то запланированные потери в предстоящей кампании составляют от шестидесяти трех до девяноста двух процентов. На заре нашей истории, во времена первых войн, никто вообще не мог сказать, выиграем мы или проиграем. Это отчасти объясняет ваше непонимание логики новых поколений.
- То есть?
Меня уже начинала раздражать эта бесполезная болтовня. Я рассчитывал на короткий и исчерпывающий ответ, а получил долгую и пустую дискуссию.
- Новые поколения живут в безопасности, о которой вы тогда не смели и мечтать. Вам внушали, что судьба Империи висит на волоске что она решается в каждом сражении. Сейчас молодежь живет с твердым убеждением, что Империя выживет. А потому они гораздо больше озабочены своим личным статусом в Империи, нежели вы в их годы. Это не означает, что они не понимают всей серьезности предстоящей войны с муравьями. Все-таки они тзены и Воины и никогда сознательно не сделают ничего такого, что действительно повредит Империи. Однако их заботит и то, что станет с ними после войны, какое место они займут в касте, - а потому нередко стараются произвести более благоприятное впечатление на вышестоящих командиров, в данном случае - на вас.
По-моему, настало время прощаться.
- Ваши замечания были чрезвычайно полезными для меня, - официальным тоном проговорил я. - Я приложу все усилия, чтобы это новое ощущение безопасности не помешало подготовке моих бойцов к сражению.
- Но, главнокомандующий... - начала было она.
- Меня ждут другие дела, - остановил я ее. - Как и всегда, Ученые оказали бесценную помощь касте Воинов и Империи.
Я повернулся и торопливо вышел, не дав ей возможности добавить хотя бы слово. Я клял себя за то, что попытался задать Ученому не относящийся к делу вопрос. Как и следовало ожидать, ответ оказался туманным и не по существу.
Я дал себе обещание никогда не ходить на подобные встречи без Зура. Возможно, вообще будет лучше поручить это дело ему.
Моя обязанность - готовить мой легион к сражению, а не играть в словесные игры с Учеными.

Глава 6

Трехмерные карты муравейников были поистине маленькими шедеврами. Они были сконструированы на основе спешно созданного устройства времен последней экспедиции. Те приборы просто регистрировали наличие под землей некой полости, например, каверны или хода. Они здорово помогли нам тогда в разработке оборонной тактики, предупреждая о каждой попытке муравьев прорыть ход к нашей фортификации.
Новое же устройство было огромным шагом вперед. Оно помогало разработать и наступательную стратегию. Оно не просто показывало подземные пустоты, оно могло определять их размеры и расстояние от поверхности земли. Разведывательный флаер, оснащенный таким прибором, совершив несколько облетов муравейника, возвращался с готовой картой подземных коммуникаций врага.
Мои подчиненные как раз рассматривали одну из таких карт - карту второго муравейника. Объект атаки отряда Рахт.
- Трудности атаки на данный муравейник очевидны, - открыл я совещание. - Как вы видите, одно из главных хранилищ яиц находится вот в этой точке, под дном озера. - Я отметил точку на карте. - Я собрал вас здесь, чтобы обсудить возникшую проблему или, точнее, проблему, которую не решили Техники. Из их последних отчетов следует, что они так и не смогли довести модель герметичного грунтопроходного снаряда. По их прогнозам, работа над этим проектом будет завершена спустя значительное время после отбытия нашего легиона. Это означает, что разработанный план проникновения в хранилище с поверхности невыполним. Мы должны разработать новый план, иначе операция теряет всякий смысл.
Я выжидал, пока они обдумывали задачу. Рахт склонилась над картой, пристально рассматривая ее, что, в сущности, было чисто символическим жестом, помогающим сосредоточиться, - ибо карту она давно запомнила до мельчайших подробностей.
- Командир, - заговорила Зах-Рах, - насколько я понимаю, мы будем прорываться в туннели прямо из грунтопроходцев. А раз так, то разумней использовать ту шахту, что ближе всего к муравейнику.
- Разрешите, командир? - вступила в дискуссию Рахт.
- Да, Рахт.
- Это порочный план, Зах-Рах, - сказала она. - Чтобы попасть в муравейник прямо из шахтного ствола, мы должны пройти через вот эти два туннеля. А, согласно намеченному плану операции, оба они должны быть засыпаны. В противном случае муравьи смогут прислать подкрепление, чтобы защитить королеву, вот сюда.
- А если прорыть ход самим? - задумчиво предложил Хим.
- Как ты это себе представляешь? - спросил я.
- Известно, что муравьи используют холодные лучи при прокладке ходов. Но ведь и у нас есть такие излучатели. Вот я и подумал, почему бы нам не попробовать? Сначала мы пробурим шахту, скажем, вот в этой точке, а потом холодными лучами прожжем горизонтальную штольню прямо к хранилищу яиц.
Я обдумал его предложение. Оно показалось мне эффективным и весьма остроумным решением проблемы. Я уже собрался высказать это вслух, как вдруг заметил, что Зур проверяет что-то на диске данных.
- Ты хочешь что-то добавить, Зур?
- Минутку, командир... Мне помнится... Да, вот оно. - Он просмотрел информацию, прежде чем ответить. - К сожалению, должен сказать, что горизонтальное бурение в данной местности невозможно.
- Почему? - поинтересовался Хим.
- Муравьи действительно используют холодные лучи для прокладывания ходов, однако это лишь вспомогательное средство. Основную работу они делают сами, к тому же проложить туннель - это не просто взять и прорыть под землей горизонтальный ход. Необходима крепь, чтобы не обрушились своды. Муравьи достигают этого при помощи специального цементирующего состава, который вырабатывают их слюнные железы. Мы не обладаем такими способностями, так что этот план обречен на неудачу.
- А если там твердые породы? В таком случае крепи не потребуется, - не уступал Хим.
- Именно эти данные я и хотел проверить на диске, - ответил Зур. - Район второго муравейника характеризуется рыхлыми сыпучими песчаниками, а не скальными породами.
- Может быть, Техники успеют изготовить для нас специальные скрепляющие аэрозоли, - настаивал Хим.
- Я выясню, возможно ли это, - остановил я его. - Однако учитывая, что Техники оказались не в состоянии справиться с герметизацией грунтопроходцев, а также недостаток времени, я считаю неразумным рассчитывать на них. Нужно самим искать выход из положения.
- Разрешите, командир?

Предыдущая страница 11 Следущая страница


Боевая элита Империи

- Да, Зур?
- Мне кажется, мы напрасно рассматриваем озеро как препятствие. Напротив, следует использовать его.
- Как ты это себе представляешь?
- Известно, что вода губительна для яиц. Может быть, стоит сбросить на озеро "водяной дротик" типа тех, что мы применяли в войне с водяными жуками, - и попытаться прожечь дно при помощи холодных лучей? Тогда вода хлынет в хранилище и уничтожит яйца, и все это при минимальных потерях в живой силе.
- Но муравьи будут стараться вынести яйца через один из этих ходов, - заметил Ках-Ту.
- А мы обрушим их, - ответил Зур.
- Но разве возможно точно направить лучи в определенную точку? - усомнилась Тур-Кам.
- Хранилище довольно большое, так что точность не имеет особого значения, - возразил Зур.
- Не согласен, - заявил Хим. - Во время кампании против водяных жуков мы установили, что вода препятствует распространению холодных лучей. Я сомневаюсь, что даже при высокой точности попадания луч достигнет сводов хранилища.
- Командир!
- Да, Рахт?
- По-моему, я нашла решение. Не нужно разрушать оба туннеля. Достаточно разрушить только один, тогда мы сможем добраться до ячейки с яйцами прямо из шахты.
- Ты же сама сказала, Рахт, это может помешать нам уничтожить королеву.
- Я помню, командир. Я предлагаю вот что: как только мы войдем в туннель, то сразу обрушим его за собой при помощи холодных лучей и мини-гранат. Так мы отрежем муравьев.
Я не счел нужным уточнить, что с равным успехом они отрежут и себе путь обратно. Рахт знала это, предлагая план.
- Ты уверена, что вы сможете пробиться к яйцам и довести дело до конца? Боюсь, что потери будут слишком велики.
- Я понимаю это, командир. На этот случай мы возьмем с собой излучатель. Легче прожечь потолок изнутри, чем снаружи, - ну а вода из озера доделает дело.
Если до того момента еще оставались какие-то подозрения в том, что Рахт не понимает, на что идет, то последнее замечание рассеяло их. Это была миссия смертников.
- Прекрасно, - сказал я. - Надеюсь, ты понимаешь, что от вас зависит исход всей операции на планете. А потому тебе следует тщательно отобрать Воинов, которых ты намерена включить в эту группу. Особенно внимательно отнесись к кандидатуре командира.
- Я сама поведу их.
- Не возражаю, - ответил я. - Можешь отобрать для себя бойцов из любого ударного отряда. Если возникнут какие-то проблемы, я разберусь с ними лично.
Я обвел взглядом присутствующих. Никаких опущенных голов или других признаков недовольства. Это хорошо. Рахт - выдающийся Воин, и ее смерть будет большой потерей для нас. Я не хотел, чтобы жертва оказалась напрасной. Если они не пройдут, это должно случиться не потому, что кто-то из командиров не пожелал уступить ей своих бойцов.
- Тогда все свободны, - объявил я. - Можете заняться обучением ваших Воинов. И помните, что до старта осталось совсем мало времени. А ты, Зур, останься. Мне нужно кое-что спросить у тебя.
- Слушаюсь, командир.
Мы подождали, пока все выйдут из зала.
- Зур, - сказал я наконец. - Я просмотрел перечень снаряжения и оборудования, приготовленных к погрузке на транспорты. Почему у нас шаттлы двух различных типов?
Объясни.
- Один предназначен для сообщения с планетой.
Транспортные шаттлы заберут бойцов после выполнения боевой задачи. А другой тип - боевой. Похож на модули, что курсируют между кораблями колонии, только оснащен пушками. Задача боевых шаттлов - преследование муравьев, если те попытаются улизнуть от нас на своих ракетах.
- А мы не можем обойтись одним типом шаттлов?
- Исключено, командир. Транспортный шаттл защищен тяжелой броней, а потому не годится для маневров, которые необходимы при преследовании. А кроме того, транспортными шаттлами управляют Техники, боевые же шаттлы пилотируют Воины.
- Да, теперь я припоминаю, - кивнул я. - Мне тогда еще показалось странным такое решение. Ведь Техники - более опытные пилоты, нежели Воины. Было бы разумнее доверить им и боевые шаттлы.
- В данном конкретном случае функции пилота не ограничиваются просто управлением. Возможны боевые действия, а потому это и поручили Воинам, - пояснил Зур.
- Спасибо, Зур. Больше вопросов не имею.
- Командир! Пользуясь случаем, хочу довести до вашего сведения один инцидент.
- Какой?
- Меня попросили быть секундантом на дуэли.
- На дуэли? Кто дрался?
- Тренеры... Не Наставники, а их заместители. Возможно, вы даже помните одного из них - он помощник той самой Наставницы, которую вы казнили.
- Из-за чего была дуэль?
- Они не посвящали меня в детали. А я не стал спрашивать.
Тот, помощник, вышел победителем - и счел вопрос исчерпанным.
- Это повлекло за собой какие-то осложнения, Зур?
- Нет, командир. Просто я подумал, что вы должны быть в курсе дела.
- Хорошо, - сказал я. - Можешь быть свободным.
Зур ушел. Я попытался вспомнить, о чем же, собственно, собирался с ним поговорить, но так и не вспомнил.

Глава 7

Я снова был вынужден ждать. То ли лихорадочная активность перед вылетом снизила мой иммунитет к неактивному времяпрепровождению, то ли ускорился метаболический цикл, но теперь ожидание раздражало меня еще больше, чем прежде.
Наши три транспорта вращались на орбите вокруг планеты.
На одном были отряды Зах-Рах и Ках-Ту, на втором - Тур-Кама и Хима, на третьем, флагманском, - бойцы Рахт и резервный отряд Зура.
Пока все шло по плану. Данные кораблей-разведчиков, высланных заранее, не содержали ничего нового о муравейниках.
Я провел заключительный инструктаж командиров отрядов, и теперь они давали последние наставления своим Воинам.
Энергопоглотители уже были сброшены и работали. Все прекрасно. Мне следовало быть довольным. Но я не был доволен.
Я не находил себе места. Мне хотелось скорее начать.
Зур же никак не выказывал своего нетерпения, ожидая вместе со мной на командном пункте. Он казался абсолютно спокойным. Мы решили не докучать его Воинам очередным совещанием. Мы просто проведем дополнительный инструктаж перед вылетом, если возникнет необходимость в его резерве, и сообщим им только то, что требуется для выполнения их непосредственной задачи.
Все это время Зур стоял неподвижно, как изваяние, перед смотровыми экранами, словно не замечая течения времени. Мне даже стало интересно: не изобрел ли он какой-нибудь новый способ погружения в сон - как раз для таких случаев. Я уже открыл было рот, чтобы спросить его, но одернул себя. Если он действительно спит, то нехорошо прерывать его транс без особой надобности.
Тогда я решил еще раз просмотреть последние сообщения, полученные от Верховного командования. В этом не было никакой необходимости, но надо как-то отвлечься.
Техники закончили наконец работу над герметичным грунтопроходным снарядом, а также изобрели цементирующий аэрозоль, который мы у них просили. Жаль, что все это появилось чересчур поздно, когда мы уже покинули колониальный корабль.
Я никак не мог взять в толк, зачем Верховное командование посылает подобные сообщения, и это дало толчок моим мыслям.
До этого назначения я никогда не получал такого рода депеш, а потому никогда не задумывался о столь интересном предмете, как скачок во времени при космических перелетах. Это и сейчас не укладывалось у меня в голове. Невероятно: со времени нашего отбытия два, если не три, легиона Воинов прошли подготовку и тоже стартовали к планете.
Тут я понял, что мои собственные усилия по координированию действий просто ничто по сравнению со стоящей перед Верховным командованием задачей собрать все силы в единый кулак для массированной атаки на муравьев.
Эта мысль напомнила мне об одной нерешенной проблеме, и я решил воспользоваться вынужденной передышкой.
- Зур!
- Слушаю, командир.
- Сколько выводков ты пережил? Он растерянно замолчал.
- Я не очень хорошо понял вопрос, командир.
- Сколько новых поколений появилось на свет с тех пор, как ты начал службу? - уточнил я, и сразу же возникло странное ощущение, что все это уже происходило со мной когда-то.
- Я не знаю, - сказал Зур. - А почему это вас интересует?
- На колониальном корабле я спросил Ученого, что она думает по поводу перемен, происходящих в Империи. Мне показалось, что она придавала этому аспекту особое значение.
Я так и не понял, что она пыталась объяснить. Может быть, ты сможешь растолковать мне это?
Зур погрузился в раздумья.
- Вам кажется, что вы отстали от жизни, командир? - спросил он наконец.
- Что ты хочешь этим сказать?
- Я хотел спросить - вам трудно иметь дело с другими Воинами? Вы не понимаете их поступков?
- Ученый спрашивала меня о том же самом, - хмыкнул я. - Но когда я поинтересовался, не подвергает ли она сомнению мою квалификацию, то ответ был отрицательным.
- Она не это имела в виду, - пояснил Зур. - Ваша собеседница хотела сказать, что вы не такой, как прочие.
Просто другой. Она вовсе не хотела вас оскорбить.
- Не понимаю. - Я пожал плечами.
- С той поры, как началась наша служба, в Империи произошли огромные перемены. Я чувствую это, чувствуете и вы, хотя, наверное, не можете точно определить, в чем суть.
Нынешние Воины мыслят совершенно иначе, не так, как мы с вами. Заметьте: я не говорю - лучше. Я говорю, просто иначе.
Мы оба повернулись к контрольной панели, когда зажглась первая сигнальная лампочка. Это Рахт докладывала о готовности своего отряда.
- Я не отвергаю эти перемены, - продолжал Зур, - но и не пытаюсь переделать себя. Я такой, какой есть, и твердо уверен, что в Империи всегда найдется применение Воину с моими взглядами и навыками. Возможно, какое-то время во мне не будет особой нужды, но все равно рано или поздно Империя вспомнит обо мне и меня поднимут из Глубокого сна. В далеком будущем.
- А что произойдет в будущем?
- Вам же известно, что тзены никогда никого не убивают и ничего не разрушают просто так. Даже если мы победим в этой войне и уничтожим Коалицию, Верховное командование сохранит своих Воинов. Потому что когда-нибудь, распространяясь на другие планеты, тзены столкнутся с неизвестной цивилизацией или, может быть, из теплокровных животных действительно разовьется та мистическая разумная раса, о которой говорила Тзу, - и снова возникнет угроза для Империи. Таков закон природы. Мы стали естественным врагом для Коалиции. Точно так же в один прекрасный день мы встретимся с кем-то, кто сможет помериться с нами силой. Тогда разбудят нас, Воинов. А потому нам не нужно беспокоиться, что мы станем лишними.
- Вообще-то, - заметил я, - меня никогда это не беспокоило.
- На вашем месте я бы тоже не волновался, - ответил Зур.
- Дело в том, что вы меняетесь быстрее и легче, чем я.
- То есть?
- Вы очень изменились, командир, - настаивал Зур. - И это очевидно. То ли вы растете потому, что меняетесь, то ли, наоборот, меняетесь по мере роста - неважно. Вы изменились, и этим все сказано.
- Я не чувствую в себе перемен, - возразил я.
- Только потому, что не склонны к самокопанию. В былые времена вы лично знали каждого Воина, служившего под вашим началом. Вы считали это жизненно важным. Я сомневаюсь, что теперь вы помните имена даже заместителей командиров ударных отрядов. Нет, я не осуждаю вас. Главнокомандующий должен держаться слегка отстранение. Но ведь это так не похоже на ваше прежнее отношение к жизни!
Вторая лампочка вспыхнула на панели. Тур-Кам и Хим.
Ожидание заканчивалось.
Зур хотел продолжить, но я жестом остановил его. Все эти рассуждения представляли для меня интерес в неактивное время.
Но теперь, когда вот-вот начнется вторжение, я не желал отвлекаться.
Третья лампочка не загоралась.
Мне пришло в голову, что это будет просто идиотизм, если атака провалится из-за неисправности сигнальной лампочки.
Я уже хотел вызвать Техника проверить прибор и открыл рот, чтобы посоветоваться с Зуром, как лампочка вспыхнула. Все. Легион готов к бою.
С деланным спокойствием я дал сигнал начать атаку.
Последнее сражение началось.

Глава 8

Экраны включились не сразу. В первую очередь мы сбросили флаеры - как однопилотные, старого типа, так и новые, с тремя бойцами.
Передающие устройства были укреплены под брюхом флаеров, так что изображение не поступит на экраны, пока флаеры не начнут нормальный полет. Конечно, можно было включить передатчики, как только флаеры оторвались от транспорта, но я предпочел немного подождать. Что толку наблюдать за хаотическим мельканием непонятных образов, пока машины камнем несутся к земле?
За каждым муравейником была закреплена своя группа экранов, чтобы не путаться в информации.
Мы с Зуром молча наблюдали, как они один за другим пробуждаются к жизни.
- Хим на связи, командир! - услышал я. - Неисправность передатчика на четвертом флаере!
- Принято.
На сей раз сигнал был не телепатический, а звуковой. Это было последнее усовершенствование Ученых, разработанное, чтобы облегчить задачу Планетарного главнокомандующего и ослабить нервное напряжение. Они сконструировали прибор, трансформировавший телепатический сигнал, поступающий через усилители, в нормальную речь. Потому что, хотя докладывать обстановку имели право только командиры ударных отрядов, при подобном способе атаки связь все равно чересчур интенсивна и трудна для восприятия, а поэтому приспособление весьма облегчало жизнь.
Мы отвернулись от неработающего экрана и переключили внимание на остальные Прежде всего флаеры должны запечатать выходы из муравейников, а также взорвать примыкающие к выходам участки туннелей. Одновременно с этим они сбросят Разрушители коммуникаций. Я не слишком доверял этим новомодным штучкам, ведь у нас просто не было возможности проверить их в деле. Остававшийся темным экран являл собой наглядное доказательство, что не все механизмы работают безупречно, несмотря на заверения Техников в их абсолютной надежности. Но мы все же решили использовать Разрушители, поскольку в бою коммуникации играют решающую роль и любой шанс лишить неприятеля возможности собрать и сопоставить информацию должен быть использован. Просто я не стал делать на Разрушители главную ставку при планировании операции .
- Тур-Кам на связи. Грунтопроходные снаряды сброшены и действуют.
- Принято.
Это четвертый муравейник. Я проверил информацию по смотровому экрану. В четвертом муравейнике только три выхода на поверхность, так что именно там скорее всего завяжется первый бой.
- Хим на связи, командир. Грунтопроходцы сброшены и действуют.
Пятый муравейник. Я попытался проанализировать информацию с экрана. Это было непросто. Как я уже говорил, передатчики были установлены под брюхом флаеров, а флаеры в настоящий момент, естественно, не стояли на месте. Пока Грунтопроходцы закапывались в землю, флаеры сбрасывали так называемые колотушки - механизмы для обрушивания сводов туннелей. Эта работа требовала особой точности. И чаще всего экраны показывали лишь стремительно приближающуюся землю, когда флаеры пикировали на муравейники.
При планировании операции было много споров относительно того, сбрасывать ли колотушки одновременно с грунтопроходными снарядами или заранее. Второй вариант давал флаерам большую свободу маневров. Первый лишал муравьев возможности сориентироваться и принять контрмеры.
- Зах-Рах на связи. Грунтопроходцы сброшены и действуют.
- Принято.
Первый муравейник. Среди муравьев сейчас паника. Даже если они были готовы к нападению, они не могли представить его масштабы. Ничего не зная о грунтопроходцах, они, конечно же, даже не подозревали, что мы сможем проникнуть прямо в их цитадель и тем более закрыть выходы и разрушить примыкающие к ним туннели. Это должно вызвать сумятицу в стане врага.
- Рахт, командир. Грунтопроходцы сброшены и действуют.
- Принято.
Второй муравейник! Что-то не так. Прежде должен выйти на связь третий.
- Ках-Ту! - позвал я.
- Да, командир.
- Немедленно доложи обстановку.
- Встретили непредвиденное сопротивление. Муравьи роют новые выходы на поверхность быстрее, чем мы успеваем их закрывать.
Мелькающее изображение на экране подтверждало это сообщение. Несмотря на наши отчаянные усилия, муравьи так и кишели на поверхности. Они сотнями выскакивали из-под земли и в ярости метались вокруг.
- В этом месте сыпучие песчаные почвы, командир, - заметил Зур. - Нам вряд ли удастся закрыть входы.
- Сбрасывайте грунтопроходный снаряд, - приказал я.
- Принято, командир.
Мы уничтожили ос, чтобы добиться господства в воздухе.
Это будет весьма кстати теперь.
- Зур!
- Слушаю, командир.
- Подготовить резерв к бою. По исполнении доложить.
- Есть, резерв к бою!
Если мы имеем трудности уже на начальном этапе операции, то совершенно очевидно, что без резерва не обойтись.
Один из экранов погас.
Первый муравейник! Я ждал.
- Вызывает Зах-Рах. Один из флаеров потерпел аварию.
- Доложи подробности.
- Причина неизвестна. Он сбросил колотушки, но не смог снова набрать высоту. Предполагаю техническую неисправность.
- Принято.
Информация была слишком туманная. Технические неполадки - большая редкость для флаеров.
- Ках-Ту вызывает командующего. Грунтопроходцы сброшены и действуют.
- Принято.
Третий муравейник. Теперь бой шел уже на всей планете. Я взглянул на экраны. Муравьи гроздьями висели на грунтопроходцах.
- Ках-Ту!
- Да, командир?
- Разбей флаеры на два звена. Первому звену обеспечить огневое прикрытие грунтопроходного снаряда. Второму скоординировать действия и колотушками обрушить туннели ближе к центру гнезда.
- Вас понял, командир.
Это будет отличной проверкой боеспособности отряда в экстремальных условиях, под шквальным огнем. Одно дело - тренировки, когда сбрасываешь колотушки в заранее намеченную точку. Другое дело - найти эту точку на трехмерной карте и перенести ее на реальную местность во время боя, а потом сбросить колотушки и провести маневр, - и все это при отчаянном сопротивлении противника.
- Резервный отряд готов к бою, командир. Я и не заметил, как подошел Зур.
- Что, еще один передатчик вышел из строя? - спросил он, взглянув на второй погасший экран.
- Флаер потерпел аварию, - пояснил я. - Причина неисправности не установлена.
Пока я говорил, внезапно погас еще один экран.
- Вызывает Зах-Рах. Еще один флаер, командир.
- Доложи подробнее!
- Причина не установлена. Все идентично случаю с первым флаером.
Две аварии над одним и тем же муравейником!
- Здесь что-то не то, командир, - заметил Зур. - Не может быть, чтобы сразу на двух флаерах над одной и той же целью случилась одинаковая неисправность.
Смутная догадка забрезжила в моем мозгу.
- Зах-Рах! Второй флаер упал там же, что и первый? - уточнил я.
Она ответила не сразу. Ведь Зах-Рах сейчас внутри грунтопроходного снаряда, так что ей требовалось время, чтобы связаться с пилотами.
- Так точно. Второй флаер врезался в землю при попытке сбросить колотушку в ту же точку.
- Прикажи пилотам держаться подальше от этого места. И проведи высокочастотное сканирование местности. О результатах доложи немедленно.
- Вас поняла, командир.
Я с подозрением оглядел экраны остальных муравейников, но там было все в норме. Ничего загадочного не происходило.
- Рахт просит связи. Мы прорвались в туннель и обрушили за собой своды. Продвигаемся к хранилищу яиц. Потери на данный момент сорок три процента.
- Принято.
- Ках-Ту, командир. Приказ выполнен, выходы на поверхность блокированы. Наземное сопротивление ослабевает.
- Принято.
Я повернулся к экранам, чтобы уточнить ситуацию.
- Зах-Рах на связи, командир. Сканирование выявило наличие какого-то механизма в зоне муравейника. Визуального подтверждения не получено.
- Принято.
Оправдывались мои худшие опасения.
- Рахм всем ударным отрядам! - сказал я.
Предполагается применение противником холодных лучей.
Особенное внимание пилотам флаеров. Всем доложить ситуацию по моей команде! Зах-Рах!
- Первый муравейник. Грунтопроходные снаряды успешно продвигаются. Уничтожено одно хранилище яиц. Потери пятьдесят семь процентов. Возможен огонь противника по флаерам.
- Рахт! Молчание.
- Ках-Ту!
- Третий муравейник. Грунтопроходец достиг центра.
Уничтожено два хранилища яиц и ячейка королевы. Зафиксировано использование противником холодных лучей, но пока держимся.
Семьдесят семь процентов потерь живой силы.
- Тур-Кам! Тишина.
- Хим!
- Пятый. Грунтопроходцы продолжают внедряться в муравейник. Уничтожена ячейка с королевой. Шестьдесят семь процентов потерь.
- Главнокомандующий снова вызывает Рахт!
- Второй муравейник. Грунтопроходец закончил проходку. Мы проникли в ячейку с королевой и уничтожили кладку яиц.
Пятьдесят четыре процента потерь.
- Главнокомандующий снова вызывает Тур-Кам!
Никакого ответа.
- Рахм вызывает командира эскадрильи четвертого муравейника.
- На связи, командующий.
- Доложи обстановку с ударным отрядом. Долгая пауза.
- Ничего не понятно, командующий. После того как мы сбросили Грунтопроходцы, командир ни разу не выходила на связь. Нам так и не удалось установить с ней контакт.
- Принято.
Я повернулся к Зуру.
- Боевая задача резерва - четвертый муравейник.
Инструктаж провести во время высадки.

Предыдущая страница 12 Следущая страница


Роберт Асприн

- Сколько бойцов задействовать, командир?
- Весь резерв, полностью. Мы не знаем степени сопротивления неприятеля.
- Есть, командир.
Я уже снова повернулся к экранам и не видел, как он ушел.

Глава 9

- Вызывает Ках-Ту, командир. В районе муравейника дождь.
- Принято.
Мы знали, что погода может испортиться, когда сбрасывали флаеры, но у нас был приказ начать атаку в строгом соответствии с намеченным часом вторжения на других планетах.
Нам еще повезло, что дождь шел только над одним из пяти муравейников. Он сильно затруднит огневую поддержку с флаеров и отход уцелевших бойцов.
- Мир-Зат на связи. Приняла командование в зоне первого муравейника.
- Принято.
Первый муравейник! Зах-Рах мертва. Первая... нет, возможно, вторая потеря среди командиров отрядов.
- Зур!
- Зур на связи.
- Доложи обстановку!
- Четвертый муравейник. Приказал пилотам сбросить все оставшиеся колотушки, чтобы снизить до минимума сопротивление противника и разрушить оборонительные укрепления.
- Вы обнаружили предыдущий отряд?
- Пока нет, командир. Сейчас мы грузимся в грунтопроходец. Буду держать вас в курсе.
- Принято.
- Рахт вызывает командующего. Ячейка с яйцами защищена холодными лучами. Несем тяжелые потери.
- Вы в состоянии выполнить задачу?
- Да, командир.
Снова холодные лучи! Выстраивалась какая-то система, но у меня не было времени проанализировать ситуацию в целом.
- Хим на связи. Мне доложили, что муравьи куда-то перетаскивают яйца из разрушенной ячейки.
- Немедленно организуйте погоню. Найдите новое хранилище и уничтожьте яйца.
- Принято, командир.
Мы специально обрушили туннели, чтобы муравьи не могли перенести яйца. Почему-то этот план не сработал в пятом муравейнике. Если муравьям удастся спасти яйца, то они выживут и все окажется напрасным.
- Зур вызывает командующего. Мы в грунтопроходном снаряде. Продвигаемся вперед. Сопротивление незначительное.
Обнаружили предыдущий отряд.
- Что с ними?
- Похоже, неприятель применил парализующие лучи. А потом взломал снаряд и проник внутрь. Мы очистили его от муравьев.
Он все еще может функционировать, так что мы продолжаем операцию.
- На Воинах были антистаннерные пластинки?
- Да, командир. Похоже, муравьи модифицировали станнеры либо использовали неизвестный нам тип излучения. Тем не менее мы не встретили ничего подобного. Возможно, энергопоглотители уже вывели из строя их излучатели.
- Принято.
Вот оно что! Наконец смутная мысль, брезжившая в подсознании, обрела отчетливое выражение. Энергопоглотители оказались эффективным устройством, однако в каждом из муравейников был запасной генератор. Поскольку же Разрушители коммуникаций нарушили сообщение между муравейниками, каждый использовал энергию генератора по-своему - пока энергопоглотители не вывели генераторы из строя.
Первый муравейник применил холодные лучи против флаеров.
Второй - чтобы защитить яйца. Холодные лучи были использованы и в третьем муравейнике, четвертый применил модифицированные станнеры, уничтожив весь ударный отряд. Оставался пятый, который...
- Вызывает Хим! Пятый муравейник готовится к запуску ракеты!
- Принято.
Теперь я знал, на что использовал энергию резервного источника пятый муравейник.
- Рахм всем пилотам боевых шаттлов! Немедленный старт!
Занять позицию над пятым муравейником!
Я нетерпеливо прослушал хор их подтверждений.
- Хим!
- Да, командир!
- Доложи обстановку.
- Мы обследовали туннель, через который муравьи унесли яйца. Он только что прорыт, возможно уже после начала атаки.
Ход ведет в ячейку с ракетой. Сопротивление оказалось слишком серьезным, и мы не смогли предотвратить запуск.
- Сколько стартовало ракет?
- Только одна, командир.
- Начинайте отход.
- Принято, командир.
- Рахм командиру группы пилотов. Ваша цель - ракета.
Повторяю: одна ракета. Задержать любой ценой!
- Принято, командир.
Если муравьи улизнут с грузом яиц, все пропало. Империя окажется под угрозой.
- Ар-Так вызывает командующего. Приняла командование в зоне второго муравейника.
Я с усилием отвлекся от мысли о ракете. Итак, Рахт мертва.
- Они выполнили задачу?
- Да, командир. Пилоты флаеров сообщают, что уровень воды в озере стремительно падает. Это говорит о том, что яйца уничтожены. Начинаем отход.
- Принято.
- Ках-Ту вызывает командующего. Третий муравейник. Боевая задача выполнена, цели уничтожены. Потери - восемьдесят семь процентов. При отходе встретили значительное сопротивление противника. Своими силами не пробьемся. Просим прислать подкрепление.
Мои страхи были не напрасны. Плохая погода все-таки сыграла свою роль.
- Резерв задействован полностью. Подкрепления не будет.
Повисло молчание.
- Понял. Командир, прошу разрешения отослать флаеры на транспорт.
- Разрешаю.
- Принято.
Итак, Ках-Ту тоже мертв. Он сам только что подтвердил это. А потому пытался спасти хотя бы часть отряда.
- Командир пилотов вызывает главнокомандующего. Мы перехватили ракету муравьев и уничтожили ее.
- Доложите подробнее.
- Они были явно не готовы к сражению. Мы ждали их на низкой орбите и перехватили еще при наборе высоты. Холодные лучи оказались эффективными. Ракета уничтожена.
- Возвращайтесь на транспорт.
- Принято, командир.
Я вздохнул с облегчением. Хотя бы здесь обошлось без неприятностей.
- Мир-Зат вызывает командующего. Все цели в первом муравейнике уничтожены. Отходим. Потери - шестьдесят восемь процентов.
- Принято.
- Командир пилотов флаеров третьего муравейника вызывает командующего. Прошу разрешения посадить флаеры и поддержать отход отряда.
Я задумался. Пилоты флаеров отряда Ках-Ту явно отказывались подчиниться его приказу. Они хотели вызволить попавших в беду товарищей.
- Разрешаю. Посадите флаеры вне радиуса действия автоматических пушек.
- Принято. Благодарим, командир! Если есть хоть малейшая возможность спасти отряд, она должна быть использована. Сам бы я не послал пилотов на подобный риск, но я не вправе отказать им в просьбе.
- Второй транспорт вызывает командующего! Срочное сообщение! Мы терпим аварию!
- Доложите подробнее!
- В результате неустановленной неисправности боевого шаттла при стыковке получили пробоину. Повреждение серьезное, ремонту не подлежит. Мы сходим с орбиты и стремительно входим в атмосферу. По-видимому, сгорим в ее нижних слоях.
- Принято!
Мы потеряли транспорт! Один из трех! Такое мне даже в голову прийти не могло.
- Рахм всем пилотам боевых шаттлов. Не проводить стыковку, повторяю, не проводить стыковку с транспортами!
Неустановленная неисправность шаттла привела к повреждению транспорта два. Попытайтесь приземлиться в непосредственной близости от муравейников и присоединитесь к ударным отрядам для посадки на транспортный шаттл.
Я не стал слушать их подтверждения. Они понимали не хуже меня, что их корабли не выдержат посадки на планету. Просто это была единственная альтернатива ожиданию в космосе - пока не кончится кислород.
- Зур вызывает командующего. Все цели в четвертом муравейнике уничтожены. Отходим. Потери пятьдесят девять процентов.
- Принято.
Итак все отряды вышли на связь, кроме одного.
- Рахм вызывает Ках-Ту! Доложите обстановку!
Молчание.
- Рахм вызывает любого из Воинов третьего ударного отряда. Доложите обстановку!
Нет ответа.
Итак, попытка пилотов спасти третий отряд закончилась неудачей.

Глава 10

Потеря транспорта внесла серьезные изменения в наши дальнейшие планы. Вместо предполагаемых тридцати процентов бойцов мы имели возможность, вернуть обратно на колониальный корабль только | двадцать процентов живой силы. Даже с учетом потерь двух полных отрядов очевидно, что нам придется оставить часть Воинов на планете. Я отдал последнее распоряжение:
- Рахм вызывает всех командиров отрядов или исполняющих их обязанности. Атака прошла успешно. Для возвращения на транспорт согласуйте свои действия непосредственно с пилотами. В вашем распоряжении только транспорт один и транспорт три.
Выслушав их подтверждения, я сразу покинул командный пост и отправился в спальную каюту.
Теперь я понимал, почему Планетарным командующим положено есть до сражения, а также почему они не обязаны докладывать о результатах операции Верховному командованию, пока не вернутся на колониальный корабль.
Хотя сам я не шевельнул пальцем, но просто умирал от изнеможения и вымотался гораздо сильнее, чем во время всех предыдущих операций. Теперь я верил утверждениям Техников и Ученых, что они устают не меньше Воинов, хотя сами непосредственно не участвуют в боевых действиях.
Но заснуть удалось не сразу. Некоторое время я просто лежал, раздумывая над некоторыми вопросами.
При каких обстоятельствах меня разбудят снова? Потребует ли Верховное командование детальный отчет? Буду ли я участвовать в колонизации новых планет, когда закончится Война против насекомых? Или, как утверждает Зур, меня разбудят только тогда, когда возникнет жизненная угроза Империи?
Зур! Мне вдруг пришло в голову, что его отряд последним завершил операцию. Следовательно, они будут последними на погрузку в транспортный шаттл. А потому скорее всего все они или хотя бы часть останутся на планете. Вернется ли Зур в Империю? Или останется на планете, попав в разряд "запланированных потерь"?
Я неожиданно понял, что все это заботит меня не больше чем... чем, например, возможность возникновения расы разумных теплокровных существ. Все это слишком абстрактно.
Я тзен и Воин, я хорошо послужил Империи, эффективно исполняя свой долг.
И я погрузился в сон.

Предыдущая страница 13 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • КНИГА ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
      Я проснулся.
    • Глава 2 (Страница 1)
      Сквозь мрак мы смутно различали силуэты машин других эскадрилий, следовавших параллельным курсом.
    • Глава 3 (Страница 1)
      Один из наиболее щекотливых моментов в разработке будущей военной кампании - это планирование потерь.
    • Глава 4 (Страница 1)
      Итак, мы оказались заживо замурованы.
    • Глава 5 (Страница 2)
      Я находился метрах в десяти над землей, прижавшись к дереву и всматриваясь в простиравшуюся передо мной равнину.
    • Глава 6 (Страница 2)
      Целью недавней атаки с воздуха было уничтожение маток и гнезд.
    • Глава 7 (Страница 2)
      Мы наслаждались коротким отдыхом.
    • Глава 8 (Страница 3)
      С наступлением холодов наша активность снизилась.
    • Глава 9 (Страница 3)
      Я никогда так остро не чувствовал свою беспомощность как боец и тем более как командир, как в те мгновения, когда погибал Ахк, а я просто взирал на это со стороны не в силах помочь.
    • Глава 10 (Страница 3)
      Нас было трое - Кор, Зур и я.
    • Глава 11 (Страница 3)
      Перемена ситуации была стремительной, как бросок змеи.
    • Глава 12 (Страница 4)
      Появление имперского флота не было для нас неожиданностью.
    • Глава 13 (Страница 4)
      - .
  • КНИГА ВТОРАЯ (Страница 4)
    • Глава 1 (Страница 4)
      Я ждал.
    • Глава 2 (Страница 5)
      Мы ждали, сидя внутри базы.
    • Глава 3 (Страница 5)
      - Как погиб Техник, командир?
      - Вам необязательно это знать.
    • Глава 4 (Страница 6)
      Вопрос о том, обладают ли попрыгунчики цветовым зрением, решился так же просто и быстро, как решается вопрос о спуске при падении с горы.
    • Глава 5 (Страница 6)
      Находка не могла не встревожить нас.
    • Глава 6 (Страница 7)
      Если Ученые и были недовольны моим решением, они никак не показали этого.
    • Глава 7 (Страница 7)
      - Докладываю, прибыли на место!
      - Что говорит Хиф о камнях? Она не заметила ничего особенного?
      - Нет.
    • Глава 8 (Страница 7)
      Как ни странно, Ученые не ухватились за представившуюся возможность возобновить дебаты о необходимости непосредственного изучения муравьев.
    • Глава 9 (Страница 8)
      Мы так и не нашли тела Сирка.
    • Глава 10 (Страница 8)
      Потеря троих бойцов была тяжелым ударом для отряда.
    • Глава 11 (Страница 9)
      Зур перевел Кор через защитную линию и усадил ее на землю у основания базы.
    • Глава 12 (Страница 9)
      - Разрешите обратиться, командир.
  • КНИГА ТРЕТЬЯ (Страница 10)
    • Глава 1 (Страница 10)
      Я ходил взад и вперед по отведенной мне тесной каюте.
    • Глава 2 (Страница 10)
      Командиры четырех ударных отрядов изучали досье, которые только что получили, а я изучал их самих.
    • Глава 3 (Страница 10)
      В поездке к Техникам меня сопровождал Зур.
    • Глава 4 (Страница 11)
      Я проводил запланированную проверку тренировок бойцов моего легиона.
    • Глава 5 (Страница 11)
      - .
    • Глава 6 (Страница 11)
      Трехмерные карты муравейников были поистине маленькими шедеврами.
    • Глава 7 (Страница 12)
      Я снова был вынужден ждать.
    • Глава 8 (Страница 12)
      Экраны включились не сразу.
    • Глава 9 (Страница 13)
      - Вызывает Ках-Ту, командир.
    • Глава 10 (Страница 13)
      Потеря транспорта внесла серьезные изменения в наши дальнейшие планы.


Роберт Асприн

Боевая элита Империи

 Читать книгу

Анонс

Кто такие тзены? Если вы еще не знаете, можно только позавидовать вашему спокойствию. Ведь это раса свирепых звездных воинов, доведших свои боевые навыки до уровня искусства, раса, целиком посвятившая себя войне. Уже не одна планета пала под натиском их легионов, и, кажется, ничто не сможет остановить непобедимых солдат Империи Тзен. Но...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление