Роберт Асприн - Беспокойные союзники

Роберт Асприн

ИНТЕРЛЮДИЯ

- Нет! Хватит крови! Остановитесь!
Проснувшись среди ночи от собственного крика, Шупансея вскочила с постели, бросилась к окну и дрожащей рукой поспешно его прикрыла. Уже не раз, очнувшись от очередного кошмара, она обнаруживала, что стоит перед распахнутым настежь окном; и не впервые она обливалась холодным потом, с ужасом представив себе, что может случиться, если ее не разбудит собственный крик...
- О, Бейса, прости, что нарушаю твой покой... Но.., я услыхала крик.
За спиной у нее вспыхнул светильник. Шупансея обернулась и увидела перед собой перепуганные глаза своей няньки Каммесин, с давних пор служившей их семье.
- Ничего страшного.., меня просто разбудил какой-то звук, а было темно... Не беспокойся.
Но Каммесин продолжала испуганно, не мигая, смотреть на Шупансею выпученными глазами. "Матерь Бейса! Неужели я так долго пробыла в изгнании, среди вечно дрожащих от страха представителей своего племени, что уже и поведение соотечественников представляется мне странным и раздражает меня? - думала Шупансея. - Когда я успела позабыть, что такой вот пристальный немигающий взгляд свидетельствует об искренней преданности и предельной честности, а не является всего лишь признаком беспокойства и озабоченности? Между прочим, я и сама-то не моргнула ни разу с тех пор, как пробудилась от того кошмарного сна!"
- Ну хорошо, Кам-син, ты права, - призналась Шупансея, с трудом приподнимая закрывавшую глаза пленку и заставляя свои веки сперва сомкнуться, а потом снова разомкнуться. - Мне снова приснился этот кошмарный сон! Но теперь уже все прошло Зажги, пожалуйста, мою лампу и ступай спать.
Старая нянька пожала плечами Этот жест, характерный для всех слуг, как ранкан, так и бейсибцев, означал примерно следующее: я тебе не верю, но мне, в общем-то, безразлично.
- Как скажешь, Бейса. - Каммесин зажгла лампу возле постели своей госпожи и удалилась.
От стыда у Шупансеи горели щеки. Когда дверь за служанкой закрылась, она дала наконец волю своим чувствам. Ну почему этим слугам вечно кажется, что аристократы их даже не замечают! Ничего-то они не понимают! Вот, например, она, Шупансея все время чувствует, что старая нянька ее осуждает, и ей это ох как неприятно! Всю жизнь она привыкла делиться с Каммесин своими тайнами и сомнениями, но теперь, когда ее буквально захлестывают волны отчаяния, ей и посоветоваться не с кем.
По правде говоря, больше всего ей хотелось посоветоваться с самой богиней Бей и понять, почему после стольких лет жизни в Санктуарии она по-прежнему видит кошмарные сны, полные воспоминаний о последних кровавых днях ее короткого, неосвященного правления Бейсибской империей. Однако вот уже целый год голос Богини-матери не звучит в ее ушах. Здесь, в Санктуарии, Бей, подобно всем прочим ранканским богам и магам, почти утратила свою власть и могущество.
Этот город, которым некогда правили боги, нынче стал поистине городом безбожников. И она, аватара великой Матери Бей, лишь порой слышала в своей душе тихий шепот ее сочувствия.
Впрочем, даже и этот тихий шепот приносил ей успокоение - он как будто свидетельствовал, что богиня пока что вполне смирилась с изгнанием и не собирается в ближайшее время возвращаться домой.
- Но мне же этого мало! - вслух произнесла Бейса, надеясь, что богиня ее услышит. - Нельзя оставаться здесь, все время помня только о прошлом.
Сочувственный шепот в ее душе почти стих, и ей вдруг вспомнилось улыбающееся лицо влюбленного в нее принца Кадакитиса. Шупансея даже зубами скрипнула, отгоняя мысли о нем.
Мать Бей некогда дала немало пищи для разглагольствований всяким циникам, воспылав безумной божественной страстью к богу войны Буреносцу. Половина населения Санктуария - а может, и всего мира - переживала в своих снах жестокое разочарование, когда боги-любовники предпринимали попытки разрешить проблему своих анатомических несоответствий.
Но все эти божественные откровения прекратились, как только магическая "нума" Санктуария выгорела дотла. Впрочем Шупансее-то было известно, что и бог, и богиня по-прежнему не оставляют друг друга без внимания, и она была весьма смущена столь явственно похотливыми устремлениями своей прародительницы.
Вот и теперь - хоть ей и удалось временно изгнать образ богини из души своей - она никак не могла избавиться от мыслей о принце. Конечно же, никакое это не совпадение, что ночные кошмары начались у нее сразу после того, как она объявила об их намерении сочетаться браком, хотя точной даты этого события и не назвала! К тому же она тогда решила подчиниться-таки общепринятым ранканским обычаям и выселила свою личную свиту из дворца Кадакитиса.
Любовь никогда не занимала особо важного места в жизни Шупансеи. Ни одна Бейса до нее, если честно, никогда даже и не осмеливалась полюбить мужчину - какая уж тут любовь, если кровь ее считалась ядовитой, а все сыновья были обречены на смерть еще в материнской утробе. У них на родине принца-консорта всегда попросту приносили в жертву, убивая на алтаре, а каждая очередная Бейса обеспечивала непрерывность наследования по женской линии с помощью случайных, ни к чему не обязывающих любовных связей.
Так могла ли она теперь хоть на мгновение усомниться в том, что ее ночные кошмары - и этот противный холодок в желудке - лишь обратная сторона ее любви к несчастному ранканскому принцу?
Шупансея почувствовала, что дрожит - от страха и от вечной сырости, буквально пропитавшей дворец. Запахнув поплотнее халат, она поискала возле постели теплые шлепанцы. Ничего удивительного, что ранканские женщины вечно натягивают на себя по сто одежек. В Санктуарии всегда ужасно сыро; летом здесь жарко и сыро, зимой (и во все остальные времена года) - сыро и холодно. Поэтому всегда приходится одеваться в платье из мягких, хорошо впитывающих влагу тканей.
Шупансея тихонько приоткрыла дверь, почти уверенная в том, что Каммесин, скорчившись, торчит у замочной скважины, но коридор был пуст, хотя в луче падавшего из ее спальни света она заметила легкое колебание занавески. Несмотря на обычно свойственную пожилым людям бессонницу, Кам-син преспокойно удалилась к себе, завалилась в постель и мгновенно уснула, мирно похрапывая во сне.
На губах Бейсы мелькнула легкая улыбка, и она направилась в восточное крыло. Дважды в год все, кто занимал во дворце хоть сколько-нибудь видное положение, переезжали из одного крыла в другое, полностью сохраняя при выборе новых апартаментов сложившуюся иерархическую традицию. Самые высокородные в жаркое время года занимали апартаменты в восточном крыле издания, а холодной зимой - в западном.
Сперва Шупансея со своей свитой выбрала для себя, как оказалось, все самые лучшие комнаты дворца, что отнюдь не усилило симпатии к ней со стороны ранкан, и теперь при очередном переезде всегда возникали проявления открытой неприязни: между слугами часто вспыхивали перепалки и ссоры, а порой даже случались дуэли между придворными.
Правда, отношение к бейсибцам во дворце, как и во всем городе, за последний год несколько улучшилось. Кое-кто из них перебрался за город, в восстановленные и отстроенные заново поместья; примеру этих бейсибцев последовали и некоторые из ранкан. А те, кто остался в городе, постарались наладить между собой вполне сносные отношения; то же самое произошло и во дворце. С этих пор, похоже, бейсибцы готовы были делить с ранканами любые капризы судьбы.
Человек, которого сейчас разыскивала Шупансея, мог бы, разумеется, получить апартаменты в западном, "закатном" крыле дворца, однако по причинам личного свойства он всегда предпочитал селиться в противоположном конце здания, подальше как от Бейсы, так и от Кадакитиса.
"У людей честолюбивых истории всегда куда интереснее и завлекательнее, чем у прочих, - любил повторять Хаким, в день всеобщего переезда перетаскивая свои пожитки навстречу общему потоку. - А у людей несчастливых истории всегда трагические".
Бейса никогда с ним не спорила. Этот профессиональный рассказчик был здесь самым близким ее другом. Но про себя она все же считала, что Хаким ошибается. Во всяком случае, насчет трагических историй. Уж она-то знала свою собственную историю, да и историю жизни принца, и с радостью поменяла бы свою судьбу на судьбу любого обитателя восточного крыла, у которого жизнь спокойна, хоть и скучна.
Надежные слуги спали у дверей своих хозяев - кто в алькове, а кто и прямо на соломенном тюфяке возле двери. Некоторые особо бдительные продолжали бодрствовать, и когда Шупансея проходила мимо с лампой в руках, подобострастно ей кланялись - бейсибцы, смиренно глядя на ее тень, а ранкане, исподтишка бросая злобные взгляды и явно не испытывая к ней ни малейшего уважения. Впрочем, среди ранкан таких осталось не так уж много. Бейса не обращала на них никакого внимания, ну а они, в сущности, и не ожидали от нее ничего иного.
Веревка с узлами, с помощью которой Хаким запирал засов на двери, была втянута внутрь, и только теперь Шупансея поняла, что сейчас поздняя ночь. Хаким всегда говорил ей, что в любое время дня и ночи готов ее выслушать, "стать ее ушами", но он ведь был уже немолод. Да и сколько раз мужчины и женщины вот так предлагали свои услуги ей и всем Бейсам до нее, как и любому здешнему принцу, пребывая при этом в гордой уверенности, что услугами этими никто и никогда так и не воспользуется.
Шупансея дважды опускала руку, не решаясь постучать в дверь. Но потом все же тихонько стукнула костяшками пальцев, однако из-за двери в ответ не донеслось ни звука. Впрочем, дверь тут же беззвучно отворилась сама на хорошо смазанных петлях.
- Хаким? Друг мой?..
Комната была пуста; тюфяк рассказчика был свернут и убран в угол, как всегда днем. Шупансея чувствовала себя неловко и на редкость глупо. Хаким, конечно, достаточно стар, чтобы быть ее отцом, но это вовсе не означает, что он полная развалина. И он, безусловно, совершенно очаровательный человек, умница, да и выглядит теперь - когда за ним так ухаживают, регулярно стригут, причесывают и моют - просто блестяще; а уж среди придворных дам, которые вечно жалуются, что мужчины говорят исключительно о войне да о политике, он и вовсе пользуется несомненным успехом, и ему не раз делались соответствующие авансы.
Что и говорить, в этом отдаленном крыле здания ему куда проще устраивать тайные встречи и свидания с женщинами...
Шупансея решила даже не упоминать Хакиму впоследствии о своем столь несвоевременном визите к нему и собралась уже было возвращаться, но тут свет ее лампы упал вдруг на кипу рисунков. Сверху лежало изображение принца Кадакитиса с обнаженным и окровавленным мечом в руке, а рядом была нарисована она сама - ее руки тоже были в крови. И любопытство в ее душе взяло верх над разумом.
Шупансея зажгла с помощью своего светильника большую лампу и уселась, чтобы рассмотреть цветные картинки повнимательнее.

***

Далеко не все в Санктуарии жили по дворцовому расписанию.
Улица Красных Фонарей, например, даже далеко за полночь так и сияла огнями. Да и вообще в Лабиринте жизнь становилась интересной только после того, как все порядочные и уважаемые обитатели города плотно затворят ставни на окнах своих домов.
А уж в таких злачных местах, как "Распутный Единорог", настоящее веселье начиналось еще позже.
Несмотря на все превратности судьбы, "Распутный Единорог" оставался в Санктуарии неким островком стабильности. Посетителей там обслуживали существа исключительно безобразные - и не все из них, честно говоря, были людьми. Даже здешние проститутки неизменно отличались отвратительной внешностью и были в том возрасте, когда с подобным занятием давно уже пора кончать. Хотя этим "ночным бабочкам" их профессия явно ничего хорошего не сулила и в молодости. Готовили в "Единороге" просто отвратительно, а уж поили... Пиво, которое здесь подавали, завсегдатаи называли "гнусной смесью портовых помоев и козьей мочи", а вино.., короче говоря, пиво там было все же лучше, чем вино.
Самое смешное, что сказитель Хаким, большую часть жизни пребывавший в пьяном очумении и выклянчивавший медяки, чтобы потом снова истратить все на скверное пойло, теперь имел достаточно денег, чтобы закупить все содержимое здешнего винного погреба, однако больше не мог пить эту гадость, привычный вкус которой тут же пробуждал в его душе горькие воспоминания о том, каким Санктуарий был раньше, и теперь Хаким не осмеливался проглотить ни капли. К счастью, никто не замечал, как он выплевывает эту мерзость на пол.
Он пришел сюда переодетым, вернее сказать - надел свою старую одежду, которую много лет назад поклялся сжечь. Многие знали, что он весьма преуспел и живет во дворце, и теперь не узнали его, явившегося сюда в старом тряпье. А некоторые даже проявили о нем трогательную заботу, предупредив, что лучше бы он не совался в этот вонючий кабак, раз у него завелись денежки и он получил должность при дворе. Видимо, они были правы, но без "Единорога" он просто больше не мог... Не мог постоянно, день за днем, жить в этом проклятом дворце!
Поздно ночью, когда его досточтимые покровители, проводив своих досточтимых гостей, укладывались спать, Хаким выскальзывал из дворца и возвращался в такой Санктуарий, какого эти придворные себе и вообразить не могли. Там он каждый раз собирал новый богатый урожай сказок и историй и даже обзавелся учеником - то был парень из обычной рыбацкой семьи, звали его Хорт, и ему было поручено производить, так сказать, первичный отбор материала, отсеивая все лишнее, но самое большое удовольствие - создавать из собранных историй цветистое ожерелье - Хаким все-таки оставлял себе. И ничто не могло заменить ему тех ярких впечатлений, которые он получал, посещая "Распутный Единорог".
Он позволил себе расслабиться, задумавшись и глядя вдаль невидящим взором - задача нетрудная, поскольку видел он уже не так хорошо: седая старость настигала его. И вдруг сделал поразительное, буквально потрясшее его открытие: а ведь этот замечательный кабак, в конечном итоге, не так уж и отличается от дворца! Он залпом проглотил остававшееся в кружке дрянное вино, ошарашенно думая, что во всем виновато его ослабевшее зрение.
Но нет, он пришел к такому выводу после долгих размышлений, а не сию минуту и не в результате одних только зрительных наблюдений. К тому же обнаруженное им сходство никуда не исчезало, напротив! И тут, и там внешняя оболочка была куда важнее сути вещей. И тут, и там человек мог либо чувствовать себя как дома, либо - совершенно не в своей тарелке; и тут, и там надо было без конца доказывать, что ты здесь свой, что ты принадлежишь именно к этому обществу. Оба эти места пользовались репутацией, которая имела к реальной жизни весьма слабое отношение, а также - что тоже было немаловажно! - и кабак, и дворец являлись, в сущности, паразитами на теле города.
Один лишь Шальпа, мрачный бог воров, знал, сколько честных людей нужно одному вору, чтобы прокормиться. Даже самому лживому вору. Впрочем, все воры лгут... По мнению Хакима, людей для этого требовалось примерно столько же, сколько необходимо для поддержания жизни одного аристократа.
- Ты чего застыл, словно привидение увидел? - весело окликнул своего учителя Хорт, усаживаясь напротив.
Хаким поднял голову: ему улыбались Хорты-близнецы. О, боги ада! Что эти мерзавцы намешали в вино?! Хорошо, что старые привычки не так-то просто изжить; привычка к этому отвратительному пойлу сослужила ему добрую службу: Хаким не только сумел взять себя в руки, но и с помощью хорошо знакомых приемов не спеша привел в норму свои мысли. Да-да, старые привычки оказались весьма полезны! Ну и еще тот факт, что он успел выпить всего лишь полкружки этой кислой отравы.
- Неужели ты не помнишь, чему я тебя учил? - ядовитым тоном буркнул он, чтобы не так заметно было, как трудно ему ворочать языком. - Ну разве так начинают разговор? Нужно сперва наметить себе цель, Хорт. А потом постараться завладеть вниманием слушателей, добавив живописных подробностей: какое привидение ты имел в виду, как оно выглядит...
Они уже, не раз играли в эту игру. Хорт тяжело вздохнул, всплеснул руками и сварливым тоном затараторил:
- Да ты что, старый пьянчуга, спятил? Клянусь богами, глаза у тебя красные, точно вода возле Боен, а сам ты бледен, будто увидел призрак собственной мамаши, которая танцует голышом да еще с шестом от шатра бога Вашанки в руках!..
Хаким с трудом проглотил застрявший в горле комок, но дело было вовсе не в дурном вине. У это парня просто талант! А как здорово он усвоил все, чему он, Хаким, учил его! Да ему теперь никакой наставник не нужен!
- Так, так, уже лучше... Гораздо лучше. Можешь, пожалуй, даже гордиться собой. А я уже горжусь! Теперь выкладывай, чего там твои острые уши за последнюю неделю наслушались?
- Да всякие истории о мести: братья мстят за братьев, отцы - за сыновей. В народе считают, что самое худшее позади, теперь можно и старые счеты кое с кем свести.
Хаким кивнул. Он тоже это почувствовал. Период полной анархии после волнений, спровоцированных НФОС на деньги нисибиси, завершился, и теперь у всех возникло ощущение, что будущее будет не таким, как прошлое. Но со старыми-то долгами все равно надо разделаться до того, как это будущее наступит.
- Что еще?
- В районе Боен целый новый город строится; там поселились подсобные рабочие, что раньше таскали камни для храма Буреносца. И все почему-то уверены, будто улицы в Санктуарий прямо-таки вымощены золотом, а уж стены непременно золотые.
Будь я проклят - в чем-то они, наверное, правы. Вообще повсюду что-то строится, молотки стучат, штукатуркой пахнет. Даже наш принц строительством увлекся. А уж простой народ и вовсе уверен, что мир день ото дня все лучше становится.
- Значит, никаких тучек на нашем счастливом небосклоне ты не заметил?
Хорт несколько сник. Взгляд у него стал напряженным; он наклонился над столом к Хакиму, и тот подумал: молодец, хорошо работает! И все же чувствовалось, что напряжение Хорта вызвано не только рвением прилежного ученика.
- Учитель, люди пропадают! Человек пять-шесть в неделю.
И с концами. Больше их ни в одном из привычных мест не увидишь. Кое-кто говорит, что виновата Гильдия Магов, которая пытается вернуть себе прежнюю власть, но я ничего такого не обнаружил. По-моему, все следы ведут в порт.
- Ты проверил?
Хорт только вздохнул Его отец был лучшим рыбаком в городе, и, хотя сам Хорт не имел ни малейшего желания бултыхаться в соленой воде, он был абсолютно своим человеком среди тех, кто ежедневно имел дело с морем.
- Мы расширяем торговлю в обе стороны по побережью: к нам везут камни для стен и всякие безделушки, а мы расплачиваемся золотом бейсибцев. Большая часть этого золота идет действительно туда, куда нужно, но кое-что умудряется уйти на запад и оседает в районе Ведьминой Банки... Сам понимаешь, что это значит!
Сообщение было весьма тревожным, однако Хаким заставил себя равнодушно пожать плечами и с непонимающим видом покачать головой. Ну да, он слыхал об этих песчаных банках в море, где бейсибские рыбаки когда-то учили земляков Хорта ставить сети на глубоководную рыбу, но больше ему ничего об этом районе не известно...
Хорт широко улыбнулся и прошептал, еще ниже наклоняясь над столом:
- Там, если поймаешь течение, тебя вынесет прямо к Подветренной стороне Острова Мусорщиков, где гавань такая же глубокая, как наша, только в два раза шире... И никаких законов насчет золота!..
Старый Хаким задумчиво крутил пальцами седую бороду. Уж он-то лучше всех знал историю Санктуария! В нынешние времена полновластные хозяева здесь ранкане, а старожилам остается лишь с гордостью побежденных в драке кивать на своих древних илсигских предков. Но так было не всегда. В памяти людей еще живы воспоминания о том времени, когда илсигские короли считались врагами, а Остров Мусорщиков служил убежищем, куда стекались все угнетенные...
Стало быть, Остров Мусорщиков, рай для пиратов... Место, по сравнению с которым даже самые гнусные районы Санктуария кажутся спокойными и благопристойными. Бич всех моря ков, гроза побережья, бандитское гнездо, где к Санктуарию всегда относились как к бедному родственнику, попросту не принимая его во внимание. Вот только Санктуарий давно перестал быть бедным...
- И как это связано с пропавшими людьми? - спросил Хаким, совершенно протрезвев.
Хорт пожал плечами.
- Некоторые отправляются туда сами, добровольно. Завербовываются. Остальные - как галерные рабы.
- И никто даже не догадывается, что пираты собирают здесь свой урожай?
- А ты разве догадывался?
И опять Хаким вынужден был покачать головой. Санктуарий всегда был в незавидном положении - родной дом для воров, но отнюдь не цель для пиратов. Старые привычки действительно умирают с трудом...
- Мой старик, - продолжал Хорт, имея в виду своего отца, - говорит так: можно не сомневаться, что короли и принцы непременно станут строить оборонительные стены не там, где нужно.
"И твой старик, пожалуй, прав", - подумал Хаким.
- Ты ведь сообщишь кому следует, правда? - спросил Хорт, уже не изображая профессионального рассказчика, а вновь превратившись в простого парня, который боится за судьбу родного дома и за собственную жизнь.
Хаким кивнул. Конечно же, он сообщит, хотя основа у этой истории весьма хлипкая, доказательств почти никаких и преподносить такие сведения следует с большой осторожностью. В Санктуарий, правда, найдутся люди, которые могли бы подтвердить подозрения Хорта, и кое-кто из этих людей числится в должниках старого Хакима. Ну что ж, завтра же он и начнет. Но без Хорта.
В его профессии есть кое-какие хитроумные приемы, которым, надеялся Хаким, Хорта ему никогда не придется обучать.
- Что-нибудь еще, сынок? - спросил он. - Скандалы? Случаи волшебства? Рождение двухголовых телят?
Хорт наконец несколько сбросил напряжение и начал рассказывать ему одну из бесчисленных историй о том, как чей-то любовный талисман внезапно стал приносить одни несчастья.

***

Уже занимался рассвет, когда Хаким выбрался из Лабиринта на улицу, ведущую к Западным Воротам. Он задержался дольше, чем собирался, выпил больше, чем хотел, и чувствовал, что пошатывается. Усталые стражники у ворот приветствовали его и снова отвернулись, когда он, взяв с подставки свечу, углубился в темный лабиринт извилистых улочек.
Именно так можно было быстрее всего и совершенно незаметно попасть во дворец и пройти его насквозь. Бесчисленное множество потайных лестниц, коридоров и тупиков существовало здесь исключительно с той целью, чтобы официально о них забыли, когда завершится очередной период расширения дворца.
Подобно Лабиринту, этой городской клоаке, дворцовые переходы и подземелья считались местом куда более таинственным, чем были на самом деле. Под Залом Правосудия, например, Хаким столкнулся сразу с тремя придворными, явно просто спешившими в свои спальни; ну а встреченных слуг он даже и считать не стал.
Здесь, в темных переходах и переулках, существовало только одно правило: молчать. Смотреть, но как бы не видеть, слушать, но никогда не говорить об услышанном. Хаким помнил все, что когда-либо видел здесь; однако, если не встречал ничего подобного где-нибудь в ином месте, на публике, событие это оставалось навек похороненным в его памяти.
Миновав пыльный перекресток, от которого по узкому переулку можно было выйти на широкую людную площадь, Хаким снова подумал о том, как схожи жизнь во дворце и та жизнь, которую ведут бандиты и уголовники. Отличный сюжет для эпического сказания! Хаким позволил мыслям об этом захватить его целиком.
Потом, много времени спустя, Хаким скажет, что в следующую секунду вел себя не как подобострастный бейсибец и не как высокомерный ранканин-придворный, а посмотрел Бейсе прямо в глаза, как и положено гордому илсигу. Правда, однако, заключалась в том, что он был совершенно сбит с толку, когда увидел у себя в комнате Шупансею, спокойно восседавшую на подушках в мягком шерстяном халате и шлепанцах; темно-золотистые волосы Бейсы были заколоты для сна, с плеча свисала смертельно опасная змея-бейнит.
- О-о-о Бей... - Слова отказывались ему повиноваться. Такого с ним прежде никогда не случалось.
Бейса вела себя куда сдержаннее. Хотя тоже смутилась, захихикала, точно молоденькая служанка, и рассыпала по полу рисунки, которые держала в руках. И лишь тонкая длинная змея полностью сохранила достоинство: широко зевнула, продемонстрировала желтоватые клыки и алую пасть и снова свернулась клубком, сунув морду в теплые волосы хозяйки.
Шупансея подхватила с полу первый попавшийся рисунок, поднялась на ноги и смиренно протянула его Хакиму:
- Прости меня, Рассказчик...
Лампа уже начинала коптить. Сквозь узкое окно в комнату вливался бледный утренний свет. Только сейчас Шупансея поняла, что провела в комнате Хакима всю ночь - и какая разница, был ли он с нею или нет...
- Я и правда очень виновата перед тобой...
Хаким наклонился и поднял еще один рисунок - лишь бы не смотреть ей в лицо. Везет тому пьянице, который понимает, что за неловкость ему совсем необязательно вынесут смертный приговор. Сам Хаким понял это давным-давно, а вот Бейса явно еще не успела. От смущения щеки ее алели ярче, чем пасть змеи.
- Если бы я знал, что ты зашла ко мне, о Бейса... - Хаким, пытаясь скрыть звучавшее в его голосе неуместное веселье, нагнулся и поднял еще один рисунок. - Если б я только знал... Я бы непременно вернулся гораздо раньше!..
Время на секунду остановилось, затем снова пустилось вскачь. Шупансея наконец шумно и прерывисто вздохнула.
- Я... Мне приснился кошмарный сон... Я думала, ты сможешь мне помочь... Мне кажется, если б я сумела придумать для этих снов какой-то другой конец, они, возможно, оставили бы меня наконец... А ведь ты, по-моему, всегда знаешь, что и как должно кончаться...
Хаким грустно покачал головой.
- Это только в сказке можно сделать так, что в конце герой или героиня остаются живы. В жизни все иначе, о Бейса. Но я с радостью выслушаю тебя.
- Нет, теперь я понимаю: это МОИ сны, и я САМА должна с ними справиться. - Присев на корточки, она принялась собирать рассыпавшиеся пестрые рисунки. Вдруг пальцы ее замерли - перед ней был портрет принца Кадакитиса, в смятении склонившегося над телом поверженного врага. - Думаю, я кое-что поняла, всего лишь внимательно рассмотрев твои рисунки, - сказала она. - Странно - я никогда не думала, что Китус может воспользоваться своим мечом... И вовсе не потому, что он слаб.
Нет. Но я-то люблю его за то, что он добр. Он сильный и добрый, и, может быть, это когда-нибудь поймет и его народ. Но когда я смотрю на этот рисунок... Знаешь, я прямо-таки ВИЖУ, как это происходит наяву... Я знаю, этот человек был предателем и Китусу пришлось убить его. Но тогда он испытал не только гордость; он испытал также отвращение.., и за одну ночь стал взрослым.
Видимо, и мне предстоит через это пройти - повзрослеть, хотя, вероятно, и не с помощью меча, если я хочу помочь ему превратить Санктуарий в город, принадлежащий всем людям.
Таких картин следует нарисовать как можно больше и развесить их повсюду, чтобы каждый мог видеть!..
Хаким с кислым видом отобрал у нее рисунки.
- Боюсь, эти рисунки носят чересчур общий характер, госпожа. Чаще всего я лишь рассказываю разные истории, а художник делает наброски по ходу сюжета, и только потом Молин - прошу прощения, досточтимый Факельщик! - может высказать пожелание украсить тем или иным рисунком новые городские стены.
Шупансея так резко выпрямилась, словно в комнату вошел упомянутый Хакимом жрец. Ее мнение относительно этого вездесущего чиновника было крайне неопределенным. Да и вряд ли нашелся бы хоть один человек, способный утверждать, что полностью понимает Молина Факельщика. Черноволосый ранканский жрец остался предан своему поверженному богу и ныне руководил восстановлением того города, который открыто презирал и ненавидел.
- Ну что ж, ты подал мне неплохую идею. Молин, правда, ни разу об этом не упоминал, но упомянуть ему придется, а если нет, то мы с Китусом ему напомним. Он, конечно, станет ворчать, что есть и более насущные проблемы, а потом не захочет продолжать разговор, помрачнеет и захочет уйти... Должно быть, действительно очень трудно так много работать и получать в результате столь малое удовлетворение...
- Говорят, ненависть приносит не меньшее удовлетворение, чем любовь.
- Я предпочитаю любовь.
- А Факельщик - нет.
Последний рисунок залетел под подушки. Они увидели его одновременно, и Хаким сразу понял, что на нем изображено - по торчавшему наружу уголку, а потому поспешил первым схватить его. И он бы успел, но своим резким движением испугал змею, прятавшуюся в волосах Шупансеи. Благоразумие всегда было лучшей стороной доблести, и все же он почувствовал в горле комок, когда она сама подняла этот рисунок.
Приказ Факельщика был четким и ясным: сделать иллюстрации к тем историям Хакима, которые повествовали о судьбе Санктуария с тех пор, как принц прибыл сюда в качестве правителя.
Вряд ли нашлось бы более важное событие, чем тот день, когда Кадакитис вручил Бейсе и сопровождавшей ее свите Сэванх, "дабы она его сберегла". Теперь-то Хакиму Шупансея была симпатична - да и принц желал сделать ее своей женой, но тогда все они ее ненавидели, и об этом явственно свидетельствовал рисунок Лало.
Бейса была в одеждах из золоченой парчи, изукрашенной драгоценными каменьями, лицо и обнаженные груди - переливчато-зеленого цвета, и вся она - воплощенное высокомерие. Хаким редко соединял их теперь в единый образ - эту молодую женщину, которую знал уже достаточно хорошо, и то неведомое создание, которое с трудом помнил; однако он не мог отрицать того, что именно бейсибцы, обладавшие немыслимыми золотыми запасами и невероятным презрением ко всему не-бейсибскому, послужили главной причиной страданий, выпавших на долю Санктуария. Ранканская военная кампания на севере практически не задела бы город - и, уж конечно, не вызвала бы в нем раскола! - если бы бейсибцы с самого начала не мутили воду.
- И что же, Молин намерен все это изобразить на городских стенах? - спросила Шупансея абсолютно спокойным тоном, но не поднимая глаз от рисунка.
- Да, если на то, конечно, будет воля принца. И твоя, госпожа.
Пергамент задрожал у нее в руке. Глаза расширились, взгляд остекленел; из волос высунулась голова змеи, и Хаким вдруг усомнился: а действительно ли она так уж изменилась за эти годы, пока он был ее советником? Да, разумеется, она давно уже вернула сам Сэванх принцу, но вот вернула ли она ему ту власть, которую давал Сэванх?
- Так вот как мы, оказывается, выглядели... Ужасно, да? - прошептала Шупансея и положила пергамент на стопку остальных рисунков. - И что бы я ни делала, этот образ ничто не может стереть из памяти, верно?
Хаким взял ее руку и слегка пожал.
- Ты же знаешь, госпожа, что я люблю рассказывать о будущем, но мне кажется, что досточтимый Молин намерен оставить больше всего места - прямо над главными воротами - для картины, на которой будет увековечено празднование вашей свадьбы с принцем Кадакитисом...
Шупансея вздохнула и отняла у него руку.
- Если эта свадьба состоится. Ведь может еще оказаться, что ненависть действительно сильнее любви.
Она сказала это уже в дверях и обернулась, ожидая, что Хаким станет отрицать то, в чем, как она сама была уверена, нет сомнений.
- Надежда сильнее и ненависти, и любви, - заверил он ее и долго смотрел, как она медленно идет по коридору прочь.

ТОРГОВЦЫ РАБАМИ

Роберт АСПРИН

Салиману не требовалось особого актерского таланта, чтобы изобразить глубокое презрение, когда он с надменным видом пробирался сквозь ряды скованных цепями рабов. Он делал это сотни раз, и вонь, исходившая от множества давно не мытых тел, тесно прижатых друг к другу, была для него совсем не в новинку.
Лишь то, что они сейчас находились на борту корабля, вносило некоторое разнообразие в это смешение отвратительных ароматов. И можно было особенно не стараться поднимать плащ повыше, чтобы не запачкать о грязную палубу: все равно эта вонища насквозь пропитает ткань, и плащ придется либо очень тщательно выстирать, либо просто выбросить. Когда покупаешь очередную партию рабов, не стоит надевать свою лучшую одежду.
Нет, причиной скверного настроения Салимана было отнюдь не то, что он занимается столь мерзким делом. Просто ему пришлось слишком рано встать. И можно было с уверенностью сказать: раз его подняли из теплой постели, оторвав от разгоряченного тела наложницы, и заставили еще до рассвета тащиться сюда, не стоит и надеяться, что в переговорах с работорговцами он проявит добродушие и щедрость.
- Да с какой стати я должен этим заниматься! - громко ворчал человек, державший фонарь. - Что у меня, других дел нет?
С якоря сниматься пора, и вообще...
В этом, собственно, и заключалась основная причина того, что Салиману пришлось так срочно поспешить сюда. Корабль должен был отплыть с утренним отливом, и требовалось покончить с делами до того, как он покинет гавань Санктуария. Тем не менее Салиман продолжал раздражаться по каждому пустяку.
- Может, хочешь, чтобы я рассказал о твоем поведении Джабалу? - спросил он нарочито спокойно. - Думаю, если он узнает, что тебе так сложно справляться со своими обязанностями, то и не станет впредь беспокоить тебя по пустякам...
Намек был достаточно толстым, чтобы работорговец пролепетал:
- Нет, нет! Что ты! Зачем же!..
Работорговцы и без того хорошо заплатили главарю городских уголовников Джабалу, чтобы он не вмешивался в их дела, и отнюдь не желали, разумеется, чтобы он еще задрал цену откупного, если они не выполнят его просьбу. Особенно если учесть, что откуп, назначаемый Джабалом, частенько уплачивался не только деньгами, но и кровью.
- Но, может, ты все-таки чуточку поторопишься, а? - Тон работорговца стал почти умоляющим. - Мы уже в третий раз тут проходим! А если я паруса не успею поставить, то пропущу утренний отлив и целый день потеряю...
Но Салиман не обратил на него внимания; он даже не удостоил его ответом, молча вглядываясь в темноту корабельного трюма.
Ему было прекрасно известно, что точного расписания для парусных судов не существует - порою ветры, а уж тем более штормы, могут задержать корабль на несколько дней, а то и недель.
Хотя в душе он, конечно, был согласен с работорговцем. Осмотр рабов потребовал гораздо больше времени, чем можно было ожидать. Разумеется, он не пожелал признаться, что ищет вполне конкретных людей, а не любых подходящих рабов. Скажи он об этом работорговцу, дело пошло бы куда быстрее, но и цена, несомненно, значительно выросла бы - ведь тогда мерзавцу стало бы ясно, что те двое, которых он ищет, кому-то очень нужны.
Как ни странно, но легче всего оказалось найти того человека, о котором Салиман имел лишь самое общее представление. И хотя он узнал его по описанию - черты лица пленника и цвет волос было нетрудно различить даже в темноте - этот тип к тому же все время раскачивался взад-вперед, обняв себя за колени и непрерывно выкрикивая свое имя, словно цеплялся за свое прошлое, когда был еще свободным человеком. А вот другой человек, которого Салиман знал в лицо, никак не попадался.
Какое-то шевеление во мраке вдруг привлекло его внимание.
Схватив работорговца за руку, он направил в ту сторону фонарь.
- Что это? - резко спросил он, указывая на большой мешок, горловина которого была затянута веревкой.
- Это? А-а, это особый случай... Это нам один парень вместе со своими приятелями приволок... Говорит, хочу, мол, избавиться от этого гада. Вроде бы любовник его жены... Заставили меня слово им дать, что не выпущу его из мешка, пока мы в море не выйдем.
- И ты купил раба, даже не осмотрев его?
- Да они за него много не просили... - Работорговец пожал плечами. - Коли не сдохнет, так мы все равно внакладе не останемся. Вон мешок-то все время шевелится - живой, значит.
- А ну-ка развяжи. Посмотреть хочу.
- Но я ж тебе сказал...
- Да-да, я слышал. Ты, говоришь, слово дал? Ну и что? Все равно вы сейчас отплываете, никто ничего и не узнает.
Работорговец хотел было еще поспорить, но потом, пожав плечами, махнул двум здоровенным матросам, что присматривали за рабами в трюме, чтобы никто не вздумал удрать, пока люк еще не заперт. Матросы растолкали рабов, что сидели рядом с мешком, и стали распутывать веревку, которой была затянута горловина, страшно ругая "идиотов, которые даже узлы правильно вязать не умеют". Наконец мешок был развязан и его содержимое вытряхнули наружу, на всеобщее обозрение.
- Это был хрупкого сложения юноша, полностью одетый, - видимо, работорговец действительно не заглядывал в мешок с тех пор, как его принесли на борт. Руки юноши были связаны, во рту торчал кляп. Несчастный все время моргал и жмурился, потому что свет фонаря бил ему прямо в глаза.
Салиман узнал его сразу, однако ничем себя не выдал. Ага, Шедоуспан! Один из самых известных и почитаемых воров Санктуария!
Вор тоже не подал вида, что узнал Салимана, хотя трудно было понять, то ли он просто хитрил, то ли его слепил свет фонаря, то ли он был одурманен наркотиками. В общем, Салиман решил действовать, пока не поздно.
- Да-а-а, ну и заморыш... Но мне он, пожалуй, подходит... Во всяком случае, больше всех, кого я видел. Ладно, беру.
- Но как же.., ведь я не могу!.. - Работорговец, естественно, испугался и запротестовал. - Я же говорил, что нам нельзя даже открыть мешок, пока в море не выйдем! Если эти парни, что его мне продали, увидят, что он снова разгуливает по городу...
- То тебе до этого уже никакого дела не будет, - перебил его Салиман. - Ты давно уже будешь в море со своим грузом и денежками, - добавил он надменно. - И не пытайся набить цену!
Избавь меня от этого. Я тебе не какой-нибудь вшивый владелец жалкого поместья, который по одному рабу в год покупает. Я вашего брата слишком хорошо знаю. И цену слову работорговца - тоже!
- Но...
- Плачу за него пятьдесят золотых. Если скажешь, что мало, придется мне еще разок весь твой груз пересмотреть. Мне не хотелось нарушать твой график, но если ты предпочитаешь весь день со мной препираться, пожалуйста! У меня до обеда никаких Дел.
Перед лицом логики, начинающегося отлива и более чем щедрого вознаграждения работорговец сдался... Впрочем, Салиман был уверен, что так и будет. Пока он отсчитывал деньги и пока купленных рабов вытаскивали из трюма и выгружали на пристань, солнце успело взойти и начало свой неторопливый путь по небосклону.
Салимана уже ждала крытая повозка; рабов затолкали внутрь и прикрыли просмоленной парусиной; вора на всякий случай так и оставили в мешке. Салиман с должным уважением относился к недюжинным талантам этого молодца. Кроме того, ему вовсе не хотелось возвращаться к Джабалу всего лишь с одним рабом и сообщать ему о побеге второго. Так что придется Гансу потерпеть, пока они не доберутся до более безопасного места, где его можно будет выпустить из мешка... Безопасного не только в том смысле, что сбежать оттуда ему не удастся. Но также и потому, что его не должен видеть никто из посторонних.
Несмотря на свою нарочитую беспечность в присутствии работорговца, Салиман глаз не спускал со своего "груза", не желая, чтобы хоть кто-то видел, как рабов заталкивают в повозку. Рыбаки уже вышли в море, и пристань была пуста, но тем заметнее он был там и тем скорее его повозка могла привлечь чье-то внимание.
Хотя Салиман и не получил никаких особых указаний насчет сохранения всей операции в строжайшей тайне, он не видел смысла в том, чтобы стало известно о пребывании в Санктуарии этих двоих "рабов". Такой поворот дела сулил одни неприятности.
Возница щелкнул языком и, не оглядываясь, отбыл, оставив Салимана в одиночестве, предоставив ему самому искать пути для последующей встречи. Это тоже было обговорено заранее.
Конечно, было бы гораздо удобнее и ему уехать в той же повозке, но слишком многие в городе могли узнать его с первого взгляда, тут же вспомнив, что он помощник Джабала. Торговые операции и переправка рабов обычно не входили в круг его непосредственных обязанностей, а потому ехать вместе с рабами было опасно: это могло привлечь совершенно ненужное внимание как к самому "грузу", так и к месту его назначения.
Салиман крайне редко вставал в такую рань и теперь, пробираясь по улицам Санктуария, с любопытством озирался по сторонам. В городских лавках и конюшнях пробуждалась жизнь; обитатели Санктуария готовились к новому трудовому дню, и Салиману показалось, что их стало значительно больше - множество новых, незнакомых лиц мелькало всюду с тех пор, как начались работы по возведению стен. Работа означала деньги в карманах рабочих, и деньги эти быстро перетекали в кошельки лавочников, кабатчиков и шлюх. Былая безнадежность и совсем недавние страхи, вызванные уличными волнениями и сражениями магов, как будто уже успели растаять под воздействием нынешнего процветания. Даже у лотков уличных торговцев чувствовались перемены в общем настроении - горожане торговались и спорили из-за товара теперь как-то озорно и весело, чего прежде, в минувшие дни отчаяния, не было совершенно.
Озираясь и лениво прислушиваясь к тому, что происходит вокруг, Салиман даже позволил себе на минутку позавидовать этим людям. Нынче простому горожанину совсем нетрудно заработать на жизнь... Никаких особых хлопот - лишь самые непосредственные обычные заботы: товар, склад, покупатели... И все сделки осуществляются напрямую, а беспокоиться надо разве что о ценах да об арендной плате...
Сколько лет он уже работает на Джабала? Да понимает ли хоть кто-нибудь из этих людишек, сколько требуется усилий, чтобы постоянно поддерживать иллюзию абсолютного могущества этого вожака преступного мира Санктуария?!
Взять хотя бы сегодняшнюю операцию. Порученное ему на первый взгляд казалось достаточно простым: найти по описанию двоих рабов - точнее, одного просто найти, а другого, вполне известного типа, найти непременно - и выкупить их у того работорговца, на корабле которого они находятся, пока этот корабль не вышел в море. Больше никаких объяснений он не получил - ни откуда Джабал узнал о том, что эти люди попали в рабство, ни о причинах, по которым их непременно следует отыскать. Салиману просто приказали найти их, выкупить и доставить к Джабалу, не производя при этом излишнего шума и привлекая как можно меньше внимания.
Задача как будто несложная, если бы не строгие временные рамки. Во-первых, довольно сложно было раздобыть нужную сумму денег в такой час, когда не работает еще ни один ювелир или ростовщик. Во-вторых, кого-то надо было послать за повозкой, чтобы пригнал ее прямо на пристань и ждал там, пока Салиман подготовит сделку и наведет все необходимые справки о данном работорговце. Впрочем, в этом случае собранные сведения оказались бесполезными; но порой тот факт, что у работорговца есть в городе любовница, которую он к тому же предпочитает всем остальным женщинам, мог оказаться просто бесценным. Но это - если б с ним оказалось трудно договориться. Любовницу можно было бы запросто похитить, и у Салимана на руках оказались бы все необходимые козыри, чтобы заполучить тех двоих... Но тогда, конечно же, пришлось бы еще похлопотать. Например, заплатить людям, которые сидели бы в засаде возле дома этой любовницы - за потраченное время (даже если бы они потратили его впустую) и за профессиональные навыки (даже если б им не пришлось пустить их в дело), ну и так далее.
К счастью, Салиман располагал совершенно точными сведениями о том, когда в городе происходит ночная смена караула, хотя недавняя реорганизация городской стражи повергла ее в состояние близкое к полному хаосу. Он четко знал, кто и где сегодня дежурит, по каким маршрутам пройдут патрули, кто смотрит в оба, а кого в случае чего можно подкупить и таким образом избежать ненужных вопросов и приставаний на обратном пути из гавани. Вроде бы незначительная деталь, но ввиду того, что в последнее время наблюдался стремительный рост числа похищений людей и продажи их в рабство, стражники были начеку, а Салиман не имел ни малейшего желания покупать рабов только для того, чтобы его потом обвинили в их похищении.
Да, разумеется, неплохо было бы вести дела в открытую, всем известными способами Может, несколько скучновато, но в любом случае куда лучше, чем так, как сейчас. Салиман усмехнулся: нет, такая спокойная жизнь ему, честно говоря, не по душе! С тех пор как Джабал ушел в подполье, административная ответственность Салимана возросла вдвое, а стало быть, даже простейшие проблемы (вроде сегодняшнего выкупа тех двух рабов) были связаны с определенными сложностями и риском, и, когда ему удавалось удачно их разрешить, он испытывал такое приятное возбуждение и радость, каких не купишь ни за какие деньги.., ну и реальное его жалованье было вполне пристойным, тут уж грех жаловаться.
И то, что он являлся правой рукой главаря преступного мира, означало многое: он не только знал обо всем, что происходит в городе, но и сам мог реально участвовать в этих событиях, порой предопределяя их исход. Нет, работа у Джабала его устраивала во всех отношениях. Это была просто замечательная работа! И от нее Салиман не отказался бы ни за что на свете.
Вот о чем думал он по пути от пристани к назначенному месту встречи - а именно к черному ходу одного борделя с весьма сомнительной репутацией и многообещающим названием "Дом Плеток". Это заведение славилось на Улице Красных Фонарей тем, что здесь любой извращенец мог удовлетворить самые низменные вкусы и потребности. И все же Салиман не решился подогнать повозку к парадному входу: во-первых, все припасы в бордель всегда поставлялись с черного хода, а во-вторых, на этой улице каждый камень имел глаза и уши, и нужно было проявлять особую осторожность.
Вора освободили из мешка, но оставили связанным и с кляпом во рту. Его держали двое помощников Салимана. Было заметно, что взгляд юноши прояснился, стал внимательным и напряженным: видимо, прежнее состояние отупелости, чем бы оно у него ни было вызвано - наркотиками или морской болезнью - уже прошло. Женщин пока видно не было: то ли боялись выйти из своих комнат, то ли просто в такую рань еще спали. Второй раб тоже сразу куда-то исчез - должно быть, догадался Салиман, его уже отвели на допрос к Джабалу. Однако, как оказалось впоследствии, тут он ошибся.
- Он велел тебе наверх подняться. В третий номер. - Голос у поздоровавшегося с Салиманом местного слуги был тусклым. - И парня этого с собой прихватить...
Значит, Джабал с тем, первым, уже закончил и теперь ждет второго, причем ждет, похоже, весьма нетерпеливо...
Салиман хотел было недовольно поморщиться, но сдержался и просто кивнул в знак согласия, подтолкнув вора к лестнице. Ни в коем случае нельзя было демонстрировать кому попало какие бы то ни было признаки недовольства или разногласий среди приближенных Джабала. Салиман и сам тратил достаточно много сил, чтобы вдолбить эту истину в головы новичков, заставить их понять всю необходимость подобной иллюзии.
Остановившись вместе со своим подопечным перед дверью указанного номера, он громко постучался. Стук был особый - так он стучал, желая показать, что пришел не один. Выждав некоторое время, но так и не услышав приказа подождать, он открыл дверь и вошел, пропустив вора вперед.
В комнате было темно - окон здесь не имелось, и стены, похоже, были звуконепроницаемыми. Единственным источником света служила маленькая жаровня, полная горящих углей; из жаровни торчала рукоять железного тавра для клеймения. На стене висели цепи и кандалы; напротив жаровни стояла низкая софа - здесь можно было удобно улечься и наблюдать, как ставят клеймо.
- Закрой дверь.
Голос Джабала донесся из самого темного угла комнаты. Салиман повиновался, слегка улыбнувшись тому, насколько все же его хозяин склонен к театральным эффектам.
- Сними с него веревки.
И снова Салиман подчинился, ловко выхватив из рукава спрятанный там нож. Это он проделал, специально повернувшись к вору лицом. Тот славился как большой специалист в области поножовщины, так что пусть знает, что не один он в этом городе умеет обращаться с кинжалом, и нос особенно не задирает. Однако, когда Салиман хотел было вытащить у юноши изо рта кляп, тот опередил его. Каким-то образом он уже умудрился освободить руки от стягивавших их пут.
И хотя внешне Салиман ничем не проявил своего удивления, он взял это на заметку. Итак, первый раунд "работы на публику" выиграл вор. Шедоуспан, почувствовав легкое замешательство Салимана, метнул в его сторону полный презрения взгляд и демонстративно отшвырнул кляп и веревки в сторону. "Вряд ли мы с этим типом сумеем стать друзьями", - подумал Салиман.
- Это Ганс. Иногда его еще зовут Заложник Теней, - сообщил ему Джабал, выходя на свет из своего темного угла. - Ну а ты, вор, знаешь, кто я?
Юноша, скрестив руки на груди, надменно и с вызовом посмотрел на Джабала.
- Мы, правда, раньше с тобой не встречались, но догадаться нетрудно. Ты ведь Джабал, верно? А ты, оказывается, старше, чем я дум ал.
Салиман поморщился: вот наглец! Тело Джабала действительно преждевременно одряхлело из-за того, что он постоянно прибегал к помощи различных магических заклятий. Однако вожак, казалось, никак не отреагировал на оскорбление.
- Да, мы и впрямь раньше не встречались. Ты был среди тех немногих, кто ни разу ко мне не обращался - ни за помощью, ни в поисках работы, ни с целью продать какие-то сведения. А интересно - почему?
- Просто я работаю в одиночку, - пожал плечами Ганс. - Кроме того, я весьма разборчив в выборе друзей.
- Ну-ну, не больно-то ты разборчив, раз в твоих друзьях числятся такие, как Темпус Тейлз, - жестко возразил Джабал. - А что до твоей самостоятельности в делах... - и он извлек железное тавро из жаровни, - ..боюсь, после того как тебя поймали работорговцы, от нее и следа не осталось. К тому же теперь ты принадлежишь мне. Я тебя купил. И заплатил за это.
Салиман ожидал, что Ганс хотя бы вздрогнет, но тот не выказывал ни малейшего испуга. Лишь следил глазами за раскаленным железом. Однако голос его звучал по-прежнему твердо и уверенно.
- Ты же не собираешься меня клеймить. - Звучало это скорее как утверждение.

Оглавление 1 Следующая страница


Беспокойные союзники

- Да неужели?
- Если б собирался, то не велел бы меня развязывать, - заметил Ганс. - Со связанным-то управляться куда легче. Так что, по всей вероятности, у тебя ко мне разговор есть. Вот и отлично.
Кончай размахивать своей железякой, и давай побеседуем спокойно. Что тебе от меня надо?
Джабал довольно долго молчал, глядя на молодого наглеца, потом сунул раскаленное тавро обратно в жаровню. Салиман вполне его понимал. Они почти совсем ничего не знали о Гансе и о том, действительно ли он так умен, как только что продемонстрировал. Интересно, повлияет ли это на планы Джабала?
- А ты здорово изменился, воришка, - наконец произнес Джабал. - Неужели это произошло, пока ты был в плену?
И тут, впервые с тех пор, как он освободился от пут, Шедоуспан немного смутился:
- Я.., я бы предпочел об этом не говорить.
- Ладно, - кивнул Джабал. - Тогда, может, сразу перейдем к делу?
"Интересно, - подумал Салиман. - Этот вор не боится раскаленного железа, а вот воспоминания о недавнем прошлом выбивают его из колеи!" И хотя Джабал даже не посмотрел в его сторону и не подал ему ни единого знака, он твердо знал: этот момент надо непременно запомнить и как можно скорее выяснить причины столь явной уязвимости молодого вора.
- Откуда ты узнал, где я? - вдруг спросил Ганс.
- У меня осведомителей хватает. - Джабал неопределенно помахал рукой. - А сведения о тебе я получил от С'данзо.
- От С'данзо? - Вор нахмурился. - Я и не знал, что у тебя есть друзья среди С'данзо.
- Друзей среди них у меня нет, - спокойно признался Джабал, - зато некоторые из них стали теперь моими должниками - в связи с тем, что я освободил тебя. Нет, это ТВОИ друзья сообщили мне.
- Мои?
- Ну да, двое из них, если быть точным. - Джабал явно наслаждался растерянностью юноши. - Тот, что постарше, почувствовал, что ты в опасности, и пошел к другому, точнее, к другой - к жене кузнеца, чтобы она с помощью своего дара ясновидения выяснила, где именно ты находишься. Она поставила условие - освободить вместе с тобой кое-кого еще... Тоже, как я понимаю, в порядке дополнительной услуги одному из своих клиентов. В общем, поняв, что времени совсем мало, они связались со мной и попросили помочь выручить тебя.
Салиман внимательно слушал. Впервые он хоть что-то узнал о том, почему ему сегодня утром пришлось так здорово побегать.
Теперь он понимал, отчего Джабал так настаивал на успешном завершении этого задания, и даже испытал определенную гордость, ибо Джабал именно ему поручил выполнение столь ответственного поручения. Теперь надо было как следует проанализировать сложившуюся ситуацию.
Род С'данзо всегда славился своей сплоченностью и взаимопомощью. Джабал многие годы пытался найти хоть какую-нибудь щель в их круговой обороне, и вот случайно обеспокоенность клана судьбой какого-то воришки такую возможность ему предоставила. У Салимана мелькнула мысль: интересно, какую же цену Джабал потребовал за эту работу? Может, потребовал каких-то гарантий? А может, на свой страх и риск, оказал им эту услугу "бесплатно", предпочитая не определять цену и, таким образом, оставить вопрос открытым? Очень похоже, что именно так. Свою власть Джабал чаще всего обеспечивал и поддерживал, оказывая самую различную помощь в критические моменты и делая тех, кому помог, своими вечными должниками.
- Значит, я теперь свободен и могу уйти? - неуверенно спросил Ганс, быстро глянув на Салимана.
- Я этого не говорил, - улыбнулся Джабал.
- Но ты же сказал, что С'данзо заплатили тебе за мое освобождение.
- Я сказал лишь, что они просили меня вызволить тебя из лап работорговцев. Что и было сделано. Но о твоем освобождении я пока не сказал ни слова... Кстати, мне, как выяснилось, и самому могут понадобиться твои услуги.
- С каких это пор тебе нужна помощь, чтобы что-то украсть? - насмешливо спросил юноша. К нему уже вернулась прежняя наглость.
- Помощь мне как рае не нужна. Во всяком случае, от таких, как ты, - холодно ответил Джабал. - Однако есть другое задание, которое ты можешь для меня выполнить - и тогда уже обрести полную свободу... И задание это касается человека, который полностью тебе доверяет.
- Я вор, а не убийца! - гордо воскликнул юноша.
Старый негр поднял брови, изображая крайнее удивление.
- Не желаешь убивать, да? Странно. Что-то я не помню, чтобы ты так уж боялся крови в ту ночь, когда вместе с Темпусом убил четверых моих людей.
Даже в полумраке Салиман заметил, как вор побледнел.
- Я...
- Ты ведь прекрасно это помнишь, не так ли? И ту ночь, и то место рядом с "Садом Лилий". Или, может, ты думал, что я об этом ничего не знаю?
- Они напали первыми. Это была самозащита...
Парень, похоже, вдруг вспомнил о раскаленном железе в жаровне.
- Они хотели наказать Темпуса за убийство своих товарищей.., и, конечно же, положить конец его охоте на "Масок", - пояснил Джабал. - Разумеется, я понимаю: у тебя не было выбора.
Если б это было иначе, неужели ты думаешь, что я бы оставил это убийство безнаказанным? - Он помолчал, изучая лицо вора. - И вот еще что. Если бы я думал, что ты также участвовал в освобождении Темпуса из рук Керда, то вряд ли обращался с тобой так великодушно.
Салиман с абсолютно бесстрастным выражением на лице наблюдал, как Ганс старается скрыть замешательство. Совершенно очевидно, теперь он совсем не был уверен в том, что Джабал действительно не знает о его участии в спасении Темпуса из плена, и опасался, что с ним ведут какую-то опасную игру. Однако он достаточно сильно боялся старого гладиатора, чтобы больше не рисковать возможностью навлечь на себя его гнев, открыто при знав свою вину. Салиман отлично понимал: теперь страх затмил все остальное в душе юного вора, и можно было наконец переходить к главному.
- Ладно, все уже в прошлом. Можешь быть совершенно уверен: мне совсем не нужно, чтоб ты кого-то убивал. - Джабал говорил почти ласково, точно читая мысли Салимана. - По сути дела, чтобы заслужить свободу, тебе надо организовать мне одну встречу.
- Встречу?
- Да. С принцем Кадакитисом. Кажется, он тебе друг, не так ли?
Вор был явно потрясен.
- Как ты узнал об этом?!
Джабал улыбнулся.
- Я уже довольно давно знаю об этом. Однако посоветовал бы вам - если вы, конечно, сами желаете сохранить все в тайне - вести себя потише и не кричать об этом во всеуслышание, как принц.., с той кирпичной кучи!
Ганс вздрогнул, но тут же взял себя в руки и попытался дать отпор:
- А зачем тебе с ним встречаться? Мне же придется как-то объяснить ему...
- Вряд ли. Надеюсь, мое имя ему скажет достаточно. А впрочем, если это поможет, скажи: у меня к нему есть деловое предложение.
- Какого рода?
Джабал повернулся к жаровне и помешал тавром пылающие угли. Потом ответил:
- Грядет война, вор. Гражданская война! Не локальные беспорядки вроде тех, какие мы только что пережили, а настоящая война, которая охватит всю территорию Империи. Даже ты должен понимать, насколько это серьезно. Наш город может уцелеть в одном-единственном случае: если объединится под руководством одного предводителя... И сейчас мне таковым представляется именно Кадакитис. Я намерен предложить ему наши услуги...
Мои и моей организации. Думаю, мы окажем ему неплохую помощь, действуя как разведывательная сеть и собирая для него необходимые сведения; ну а в случае нужды можем и заткнуть рты недовольным. Я думаю, даже жрецу бога Вашанки понятно, сколь ценны могут быть наши услуги в подобных делах. - Джабал повернулся к юноше лицом. - А от тебя требуется всего лишь организовать нашу встречу. К сожалению, мое положение делает для меня затруднительным, если не невозможным, обращение к принцу по обычным каналам. Устрой нам эту встречу - и ты свободен.
- А что, если я соглашусь, а сам просто исчезну?
- Я найду тебя, - спокойно заверил его Джабал. - Более того, до тех пор пока ты не выполнишь свое обязательство, ты будешь оставаться моим рабом. Купленным и оплаченным согласно закону. И мне вовсе не нужно для этого тебя клеймить. - Он швырнул тавро в жаровню, словно подтверждая свои слова. - Ты и сам это понимаешь, - продолжал он по-прежнему спокойно, - и будешь об этом помнить; буду помнить и я. Думаю, что понимание того, что ты остаешься моей собственностью, гораздо действеннее, чем клеймо, сделанное раскаленным железом.
Салиман не был так уж в этом уверен, однако давно научился полностью доверять суждениям Джабала, когда дело касалось людских характеров. Наблюдая, как вор обдумывает сделанное ему предложение, он в очередной раз получил подтверждение того, что Джабал оказался прав.
- А что, если принц откажется? - спросил Ганс. - Он ведь сильно переменился с тех пор, как меня похитили. Какие могут быть гарантии, что мне удастся его убедить? А вдруг его вообще не заинтересует твое предложение?
- Я прошу тебя лишь попытаться. - Джабал устало поморщился. - Если он действительно откажется, тогда я разрешу тебе внести выкуп за свою свободу.., пять сотен золотом.
Ганс надменно вздернул подбородок:
- Пять сотен? Так мало?
Джабал рассмеялся.
- А я-то думал, ты будешь спорить, что цена слишком высока! Особенно если учесть, сколько мы за тебя заплатили тому работорговцу. Ну что ж, если тебе от этого легче, я могу назначить и более высокую цену.
Вор покачал головой:
- Можешь удвоить ее, даже утроить... Все равно она будет недостаточно высока!
- Знаю, - очень серьезно сказал Джабал. - Рабу всегда кажется, что за него дают слишком мало. А все потому, что он считает себя человеком, тогда как покупатель и продавец относятся к нему как к товару.
Салиман понял: сейчас Джабал мысленно вернулся в прошлое, к самому началу своей карьеры гладиатора. Однако старому уголовнику удалось довольно быстро справиться с собой, и он продолжал:
- Итак, цена останется прежняя - пять сотен. - Он посмотрел вору прямо в глаза. - Честно говоря, я бы предпочел, чтобы ты занялся исключительно организацией этой встречи. Вот что для меня было бы поистине БЕСЦЕННО.
- Посмотрим, что я могу сделать. Можно мне теперь уйти?
- Еще одно. Пока ты принадлежишь мне, я несу некоторую ответственность за твою безопасность. Вот, возьми.
Джабал вытащил из-за пазухи завернутый в клеенку пакет и швырнул его вору. Тот развернул его и обнаружил столь хорошо знакомый ему набор ножей и метательных звезд.
- Мне бы не хотелось, чтобы ты ходил по улицам Санктуария безоружным. Вероятно, с этим оружием ты будешь себя чувствовать более уверенно. Если хочешь знать, их продал мне человек по имени Таркл.
- Я знаю, - пробурчал вор, рассовывая блестящие смертоносные предметы по привычным местам. - Я узнал его голос, когда меня грузили на корабль.
Салиман с трудом подавил улыбку. Джабал явно хотел своим сюрпризом окончательно добить мальчишку, продемонстрировать, что он имеет доступ к любым, даже самым тайным сведениям.
А мальчишка, оказывается, уже все знает... К счастью, Ганс был страшно занят своими ножами и не догадался, что Джабал попал впросак.
- Ну, ладно, в любом случае нам остается ждать, пока ты встретишься с принцем, - с легким раздражением сказал Джабал. - Я не для того потратил столько сил и времени, чтобы тебя не убили в уличной драке. Помни: в настоящее время ты себе не принадлежишь. Ты моя собственность.
- Да-да, я все помню. И поверь: этого я не забуду.
У Салимана мороз пробежал по коже, когда он увидел, какими взглядами обменялись эти двое. Раб смотрел на своего хозяина отнюдь не смиренно.

ЛУЧШИЙ ИЗ ДРУЗЕЙ

К.Дж.ЧЕРРИ

Утро на улицах Санктуария; ледяной, режущий ветер сотрясает ставни домов, предусмотрительно запертые, ибо Лабиринт буквально кишит ворами. Моросит дождь, его сносит порывами ветра, и камни под ногами становятся скользкими, а старое дерево темнеет, и грязь на мостовой, набившаяся в бесчисленные щели и трещины, превращается в слякоть.
Но горожане все равно вылезают из своих нор. Захочешь есть - поневоле вылезешь. Все кутаются в плащи и шарфы - и нищие в своем грязном рванье, и преуспевающий маклер, что спешит к портовым складам.
Вот и Аман Нас-йени, самый обычный человек, с ничем не выдающимся лицом и самыми обычными темными волосами, клок которых торчит из-под капюшона; ростом он не высок и не низок, не слишком толст, но и худым его тоже не назовешь. Нас-йени идет неспешным шагом по улицам, закутанный в плащ и шарф и совершенно неотличимый от прочих илсигов с доходами выше среднего уровня - купцов, лавочников, торговцев, кузнецов.
Он тоже торговец и пока еще не разорился, несмотря на недавние ужасные беспорядки, когда в сточных канавах города вместо дождевой воды собиралась кровь; можно даже сказать, что денежки у него завелись именно благодаря этим беспорядкам, когда вдруг всем потребовалось покупать оружие и другие незаконные товары, которыми он торговал наряду со вполне законными, обыденными и всегда нужными людям, и не все могли порой расплатиться с ним деньгами, а иной раз расплачивались покровительством, защитой или даже уничтожением тех, кто ему угрожал, а то и вызволением арестованных товаров, на которых стояла печать ранканской армии. Рынок всегда существовал и будет существовать - так ответил бы Нас-йени, если бы его спросили. Он всегда вел свои дела очень аккуратно и осторожно. Да, Аман Нас-йени был человеком очень осторожным и все сделки готовил, по его собственным словам, чрезвычайно тщательно, будучи к тому же человеком чести, долга и четко соблюдаемых принципов.
Он очень любил своего сына и не раз предупреждал его об опасности, отлично понимая, правда, этого юного идеалиста.
Сыном своим он гордился!
- Будь же благоразумен, - говорил он ему. - Торговля - вот отличный путь к власти.
Но сын его, Берут, отвечал:
- Подумаешь, торговля! Что она дает! Особенно если учесть, что эти ранканские свиньи обдирают нас как липку с помощью налогов да еще конфискуют наши товары!
- А разве я сказал, что надо им подчиняться? - удивлялся Аман. - Разве я сказал, что надо соблюдать все их законы? Не так уж я глуп! - И он постучал пальцем по виску. - Головой работать надо, мой милый. Тут главное разум, а не эмоции. Торговля - это искусство умных. Искусство компромисса...
- Компромисса! С этими ранканскими свиньями?!
- ..ибо компромисс и дает тебе возможность всякий раз оставаться с прибылью. А для этого надо работать головой!
- Ага! А они в ответ будут работать мечом. Нет, отец. Только не в таких условиях, когда у нас запросто могут все отнять. Когда они сами не соблюдают никаких правил. Когда мечи есть только у них. Ты идешь своим путем? Хорошо, иди. А я пойду своим.
И, наверное, мы оба будем правы.
И все это Берут говорил, сверкая глазами и с той самой полуулыбкой, что потом преследовала его отца даже во сне. Как и вид его мертвого тела. Тело сына Нас-йени отыскал два дня спустя там, куда его выкинули ранкане - на куче мусора, где птицы в те мрачные дни собирались огромными черными стаями, охотясь за падалью и мертвечиной. У Берута к тому времени уже не было глаз. А уж что с ним успели сотворить эти палачи, прежде чем до него добрались птицы...
И тогда Нас-йени начал свою войну, торговую. Он остался без гроша, но не продавая, а в кои-то веки отдавая все повстанцам - деньги, оружие, припасы - и щедро платя тем, кто мог помочь ему найти тех ранкан, которые ответили бы на один-единственный вопрос, сообщить ему одну-единственную вещь, назвать одно-единственное имя: того, кто убил Берута.
Его интересовало только одно: кто. Почему - в данный момент значения не имело. Он был настоящим илсигом. Он был человеком чести - илсиги всегда были такими до того, как начали торговать с ранканскими завоевателями, вооруженными мечами, хотя сами илсиги мечей не имели. Он происходил из старинного рода. И наизусть помнил в отличие от многих своих соплеменников всю историю этого рода и знал цену заслугам своих предков.
Теперь он еще лучше понимал - даже он все-таки забыл об этом, пока сын не напомнил! - что кровью в нашем мире можно расплатиться за все, а уж если на тебя свалился такой огромный долг, расплатиться можно только кровью.
Имена этих людей - вот чего он требовал от своих информаторов. Узнайте их имена.
И ответ наконец пришел: пасынки - Критиас и Стратон.
Тогда он начал собирать сведения об этих двоих. Он узнал о том, что они члены Священного Союза, и выяснил, что это означает. Узнал их боевые клички, выяснил их прошлое - вообще собрал о них все сведения, которые его осведомители сумели извлечь из уличных сплетен и разговоров ранканских солдат в кабаках и борделях.
Он не просто желал им смерти. Он желал отомстить. Он желал их полностью уничтожить - неторопливо, причиняя тяжкие страдания, которые разрушают душу, если, конечно, у этих мясников есть душа. И пусть им будет так же страшно, как было страшно их жертвам! Пусть и они испытают безнадежный, всепоглощающий, предсмертный ужас!
И поэтому он не стал трогать Стратона, когда узнал, что тот уже заложил свою душу - ведьме. И поэтому он так мучился и страдал, когда пасынки отправились на север и Критиас собрался уходить вместе с ними. И поэтому он еженощно молился самым мрачным и ужасным богам, чтобы те спасли одного пасынка от войны и ее превратностей, а другого околдовали, да так, чтобы обречь его на вечный ад и вернуть - его, гордого, надменного, могучего Критиаса, - прямо с поля боя, всего в крови, обратно в город, где кишмя кишат маги и волшебники и где заправляет Стратон. Да, ему необходимо было вернуть Критиаса обратно - с местью в сердце; вернуть его, воина, с поля боя к околдованному напарнику и.., да, и любовнику! Несомненно, любовнику, как это принято среди напарников в Священном Союзе! Нас-йени знал теперь в подробностях все, что можно было выяснить о Священном Союзе; он знал всех его членов, изучая факты их жизни, как одержимый, как когда-то изучал жизнь своих конкурентов по торговле. И особенно внимательно он отнесся к этой паре - какой они пользуются репутацией, как ведут себя, как расписаны их дни, когда они спят и едят, какое у них выражение лиц... Даже выражение их лиц было ему знакомо, потому что он не раз приближался к ним - ох, как часто он подходил к ним совсем близко! - то к одному, то к обоим сразу, даже терся о них в толпе, а один раз даже заглянул Стратону прямо в глаза, когда они - совершенно неожиданно - столкнулись нос к носу и он заглянул...
...в эти глаза, которые смотрели когда-то в глаза его сына, в которых не было ни капли жалости, в которых теперь был виден один лишь ад.
"Разве не так, убийца? - думал он. - Я мог бы тогда убить тебя.
Я мог бы всадить в тебя нож и наслаждаться выражением твоих глаз, когда в них полыхнет ужас смерти...
Нет, это было бы слишком просто и слишком, слишком рано.
Живи пока, ранканец. Пусть боги хранят тебя, ранканец, пусть оберегают от любых случайностей..."
Он тогда, налетев на Стратона, улыбнулся ему как можно дружелюбнее. А тот, ранканец, что бы там ни отягощало его совесть, как бы он ни ненавидел илсигов, с каким бы недоверием к ним ни относился - вот к этому, например, что улыбается ему! - вдруг почувствовал замешательство и разозлился: с какой стати к нему прикасается какой-то илсиг!
Пусть себе... А может, он ждал удара ножом в живот?..
И очень часто на улицах города, где Стратон привык ходить одним и тем же путем - а в те времена только полный идиот стал бы ходить все время одним и тем же путем, да только Стратон тогда был чудовищно самоуверен, просто одурманен, и им все больше и больше овладевали силы ада, - Нас-йени улыбался ему той же ласковой улыбкой, в которой вроде бы светилось сплошное раболепие и подобострастие. Слава тебе, победитель! Какой ты храбрый! Ты так спокойно ходишь среди нас и по утрам, и по вечерам, но глаза у тебя уже затуманены, ты же околдован, победитель...
Неужели ты еще не понял, кто я такой? А ведь мать моего Берута всегда говорила, что у него мои глаза, да и рот тоже...
Вот только он тебе не улыбался!
А мать его умерла, знаешь об этом? Прошлой зимой. А вот она с тех пор, как погиб Берут, так ни разу и не улыбнулась. А потом просто взяла и умерла. Приняла разом все лекарства, что я купил.
Разом.
Я твой должник, пасынок. Крупный должник.
Говорят, что пасынки возвращаются обратно в Санктуарий.
И Критиас.., тоже возвращается домой. Что же ты скажешь ему, дружок? Что поведаешь о том городе, которым сейчас правишь?
И с кем ты тогда будешь спать?
И что с тобой сделает Темпус Риддлер?
Каждое утро, каждый вечер. Один из этой толпы.
Часть этой толпы, как и Критиас, мрачный, суровый - суровый воин! - ив этой толпе Стратон уже обречен, он уже ведет себя странно.
И здесь Стратон служит Ей, чье имя произносят только шепотом, да и то редко, самым неслышным шепотом и в кругу только тех илсигов, которые еще помнят: у них все-таки есть Защитница.
Все это приводило в замешательство даже Нас-йени.
Но мучения, которые теперь испытывал Стратон, тот ад, в котором тот ныне пребывал, - да, это приносило Нас-йени удовлетворение! Как и слухи о том, что отношения с Критиасом у него неважные.
И чтобы как-то скрасить ожидание, он вернулся к забавам своей юности: соорудил тир в помещении склада, где теперь почти не осталось товаров - их, правда, было вполне достаточно, чтобы хватило одному человеку, который вовсе не собирался жить вечно.
Когда-то он отлично стрелял из лука, давно это было, в юности, еще в те времена, когда он служил в городской страже. Руки и глаза сохранили все тогдашние навыки, но от ненависти рука может дрогнуть, а глаза может застлать горе. Но поставленная цель придавала его рукам твердость, а взгляду - ясность. Критиас вернулся в город. А Стратон уже превратился в развалину. Итак, один из пары сломлен и стал совершенно непредсказуем.
Ну так уничтожь его. Застрели.
С крыши.
Да так, чтобы самому успеть скрыться, а вину чтоб возложили на его напарника! И чтобы все они стали бояться. Так поступил бы Берут, такая месть была бы полностью в его духе, и она обладала острым, пряным привкусом - до чего же было бы хорошо пустить синюю стрелу с синим оперением, какими всегда пользуется Джабал! И не потому, что Нас-йени имеет что-то против бывшего работорговца, а просто потому, что это вызовет невероятный переполох.
Правда, и ветер все время дует куда-то не туда, и проклятая лошадь этого Стратона вечно мешает..
Но стрела все-таки попала в цель, и это вызвало такую панику и такое замешательство, какого Нас-йени никак не ожидал. Стратон, раненный стрелой, угодил прямо в руки своих врагов, которые уж точно не стали носиться с ним как с писаной торбой; в общем, сделали его калекой. А Темпус, недовольный видом городских руин, а также, надо полагать, ростом влияния колдунов в рядах своих воинов, снял его с командной должности.
И уехал - хвала богам! - оставив комендантом города Критиаса, хотя эту должность прямо-таки жаждал получить Стратон.
Стратон, искалеченный, теперь каждый вечер пил в "Распутном Единороге" до полного отупения, и каждому к тому же было совершенно ясно, что его околдовали; он даже стал печально знаменит благодаря ведьминым чарам, и даже у последних головорезов не возникало желания перерезать ему глотку, когда он тащился из казармы в кабак или обратно. А все потому, что даже в среде отъявленных подонков стало известно: этот человек находится под защитой и, если ему перережут глотку, в отместку будет перерезано гораздо больше других глоток.
В целом все шло, как того и желал Нас-йени: один из его врагов был жив, но жизнь его превратилась в настоящий ад, даже ведьма эта его от своей постели отлучила; да и жив-то он был только потому, что у негожие нашлось настоящего друга, который бы смилостивился и прикончил его. Что же до второго, то он...
В общем, о Стратоне Нас-йени мог больше не беспокоиться.
Оставался Критиас.., и пока в безопасности; и только что занял пост, который ему предоставил Темпус - вероятно, Темпус рассчитывал, что это единственное место, где Стратон может еще остаться в живых, а Критиас - единственный человек, который может помочь ему выздороветь. Нас-йени теперь очень хорошо понимал своих врагов, так же хорошо, как когда-то своих конкурентов в делах торговли - он был опытный торговец и контрабандист и неплохо разбирался в людях. Надо быть полным дураком, чтобы не понимать: его могущественный враг - такой же человек, как и все остальные, и ему нужно то же самое, что и любому другому, например дружба, сочувствие, утешение.., или хотя бы иллюзия всего этого, если уж нет ни настоящей дружбы, ни настоящей любви. Только от них зависит жизнь и процветание любого торговца; только с помощью этих чувств мерзавцы вроде Стратона и Критиаса ломают характеры своих жертв (а заодно и их кости!), уничтожая в их душах всякую уверенность в своих силах.
Только с помощью этих чувств один человек способен разгадать другого.
Охотник должен уметь поставить себя на место дичи. Они ведь все равно связаны друг с другом во время погони - некоей внутренней связью. Нас-йени, теперь не имевший семьи, охотился за двумя жертвами сразу и мог предсказать любую их мысль, предвидеть любой их поступок. В какой-то степени это помогало ему пережить одиночество; именно враги помогали его сердцу биться, а крови - бежать по жилам; их действия давали ему пищу для размышлений и нетерпеливых ожиданий; в общем, он был порой очень рад, что тогда промахнулся.
Итак, первым оказался Стратон. Теперь очередь Критиаса.
Который и так уже страдает. Можно, конечно, просто жить и наблюдать, как он медленно звереет, оставшись один на один с городом, который его ненавидит. Однако Нас-йени знал Критиаса, как собственного сына. И понимал: такое озверение в итоге способно вытравить все человеческие чувства из его души. Знал он также и то, что однажды утром Стратона непременно найдут мертвым - он умрет то ли с перепоя, то ли в результате какого-нибудь уличного происшествия, и от этой смерти его не смогут спасти никакие подкупы, - и тогда Критиас ощутит острую жалость и облегчение, и нарыв будет наконец вскрыт, и боль пройдет.
Но этого никогда не будет ему достаточно.
Критиаса ждет перемена судьбы, на него сейчас со всех сторон валятся проблемы; а для Стратона уже наступил настоящий ад - он потерял всяческие ориентиры в жизни. И план Нас-йени был, в общем-то, основан на потворстве собственным желаниям, собственным чувственным наслаждениям - да, страдания его врагов были для него поистине сладостны, ибо он слишком долго - страшно долго! - сдерживал себя и еженощно молился о здравии своих врагов, о продолжении их жизни...
И все это было совершенно нетрудно для обычного жителя Санктуария, столь похожего на всех прочих его обитателей - с точки зрения захватчиков, разумеется.

***

Дождь стучит по карнизам, от ветра гремят ставни, и в комнате, где одевается Мория, ужасный холод; она одевается торопливо, не обращая внимания на вонь и убожество этого помещения, которое она делит со Стилчо, последним из служителей ведьмы Ишад. Серый мутный свет падает на постель, где Стилчо валяется, одурманенный той дозой кррфа, на которую у нее хватило денег - да, она сумела купить ему хоть немного сна и покоя, которого он теперь почти не знает.
Какой он все-таки красавчик! И как подходит ей в ее нынешнем воплощении! А красоту эту дал ей колдун Хаут с помощью украденных им магических средств, и теперь Мория очень хороша собой - настоящая светловолосая ранканка! Ну а прежнего облика Стилчо она никогда не знала - она страшно боялась, когда Ишад воскресила его из мертвых; боялась даже посмотреть на него, вздрагивала от случайного прикосновения его ледяной руки и видела лишь те ужасные шрамы, которые нанес ему Морут, король нищих, ему, одному из пасынков, в ту долгую-долгую ночь, когда Стилчо находился у Морута в плену; ему успели выколоть правый глаз и уже собирались выколоть левый, когда вмешалась Ишад.
Ишад тогда взяла его себе, поскольку пасынки все равно отказались бы от него, ожившего мертвеца, зомби. И вот Ишад, чье проклятье привело к смерти всех ее любовников (за исключением Стратона, и только богам известно, почему он остался жив), решила заменить Стратона Стилчо в те страшные ночи, когда ею владело исключительно мрачное настроение и она избегала не только Стратона, но и удалила из дому всех слуг - одного Стилчо оставила при себе; на него-то ее проклятье и обрушилось всей своей силой, и теперь он мог умирать и оживать, умирать и оживать до бесконечности, ибо она управляла его душой, как опытный кукловод марионеткой, и дергала, дергала за ниточки, снова и снова вытаскивая его из ада и отправляя обратно...
Мория не раз видела его тогда по утрам, видела и содрогалась от ужаса - он с таким жутким, чудовищным упорством, сидя за столом, ощупывал все, что попадалось под руку - столешницу, материю, из которой было сшито платье, собственную плоть, - ощупывал, как бы познавая заново, внимательно и осторожно, словно это было нечто драгоценное и чрезвычайно хрупкое.
Она слышала тогда его крики - такого ни одна женщина не должна слышать от мужчины! - слышала, как он, сломленный, в слезах, умоляет Ишад: больше не надо, не надо, не надо!..
И стоило ей увидеть его в те дни, как она начинала дрожать всем телом.
Но именно его руки, мертвяще-ледяные, оказались рядом и поддержали Морию, когда рухнул ее собственный мир. И его доброта, его преданность тронули тогда даже Ишад; в ней вдруг заговорило чувство справедливости, и она вернула Стилчо назад.
Навсегда. И выпустила его на свободу. Да, он стал свободным - насколько может быть свободным человек, которому досталось столько страданий, который до сих пор с криком просыпается среди ночи, когда ему снова снятся ад и те демоны.
Только кррф давал ему полный покой, возможность освободиться от демонов хотя бы во сне. Хорошо было смотреть, как спокойно он спит, видеть его умиротворенное лицо, всегда такое бледное, его закрытый черной повязкой глаз и прядь темных волос, упавшую на лоб... Более ничего темного в его облике не было; все остальное было светлым, белым, словно вымытым дочиста этим светом, что проникал в щель между створками ставен вместе с леденящим ветром.
Мория повязала светловолосую голову старым коричневым платком и достала из тайника в углу обмазанный глиной слиток, походивший на обычный камень, но куда тяжелее любого камня; слиток этот весил, как смертный грех. Или как чистое золото.
Она сунула слиток в старую растрепанную корзину вместе с грязным бельем, тихо скрипнула дверью и осторожно вышла на улицу, оставив веревку от засова внутри, чтобы дверь мог открыть только сам Стилчо.
Она очень боялась, что он проснется и сразу все поймет. И первое, что он проверит, это, конечно, тайник в углу, где они прятали слиток; этот слиток она вытащила тогда из горящего дома Пелеса. Вчера вечером она умоляла Стилчо позволить ей отнести золото старику Гортису, который - она была совершенно в этом уверена - даст ей хорошую цену. Гортис отродясь занимался скупкой краденого; еще с довоенных времен он покупал все у любого вора из любой банды. Она знала, что это честный старик; во всяком случае, он всегда давал самую справедливую цену во всем Санктуарии. И он не станет подозревать, что это золото принадлежит Ишад.
Нет, заявил Стилчо, зло и решительно. Нет!
- Да чего еще тебе надо? - закричала тогда она, слишком громко для этого проклятого жилища, где любой звук был слышен всем, у кого есть уши. - Хочешь, чтобы мы с голоду подохли?
- Лучше подохнуть с голоду, чем снова испытать ЭТО, - сказал он и, крепко держа ее за плечи, зашептал:
- Мория, Мория, это же так опасно! И эта проклятая штука слишком тяжелая!
Такое количество золота твоему перекупщику не по карману! Он же все равно не сможет с тобой расплатиться, он обманет тебя или попросту обкрадет! Вот проклятье! Да послушай же, Мория!
Нельзя с такой вещью таскаться по улицам!
Он страшно разнервничался, его прямо-таки паника охватила. И он так больно сжал ее плечи, что его страх передался и ей.
Уж она-то хорошо знала, каким он может стать, если даст волю своим затаенным опасениям и кошмарам, насколько трудно тогда снова привести его в чувство, ведь он становится совершенно неуправляемым, и ей не под силу сопротивляться старым воспоминаниям (да и не таким уж старым - с тех пор прошло всего несколько месяцев!) о том, как ужасно кричал он тогда, в домике у реки, просыпаясь каждую ночь в ледяном поту от страха... Женщина не может мириться с тем, что в душе ее возлюбленного живет такой страх! И Мории не хотелось об этом вспоминать. Не хотелось, чтобы он опять сломался - ведь он был одновременно и таким сильным, и таким хрупким!
- Ладно. Мы его расплавим, - сказал он.
- Когда? - вскричала она, закусив губу от отчаяния. Они уже не раз обсуждали это. И он всегда обещал ей расплавить слиток, стоило завести речь о том, чтобы его продать. Но для того, чтобы расплавить слиток такой величины, требовалось мощное пламя, а в их хижине развести такой огонь было невозможно. Нельзя было и просто нагреть слиток, а потом разрубить его на куски - сквозь эти стены слышен любой звук. Да и запах горящего дерева и нагретого металла неизбежно просочится в бесчисленные щели и трещины. Тут же завопят соседи - огонь всегда был для их жилищ страшной угрозой - прибегут, начнут барабанить в дверь, угрожать расправой... Они давно догадались, что за человек живет рядом с ними... Странный какой-то, видно, беглый колдун - так они вечно шептались при виде Стилчо, она сама слышала...
Опасные сплетни: колдун здесь означал беду, несчастье, да и сгоревший квартал Санктуария служил отличным напоминанием о деятельности колдунов...
Стоит только выпустить этот слух, и он пойдет гулять по городу - слухи здесь распространяются мгновенно - и станет проклятьем для них обоих. Погрома им тогда не миновать.
А может, и смерти - от перерезанной глотки.
Нет, к Гортису она все равно пойдет! Пусть он заберет этот слиток себе и откроет для нее счет; только денег она никаких не возьмет, разве что немного, чтобы снять жилье получше и купить самое необходимое; да еще взять в аренду какую-нибудь маленькую лавчонку - вот и все, что она хочет получить за свой слиток.
Не так уж много: тихое и спокойное жилище, где Стилчо сможет наконец обо всем забыть, спрятаться за прочными ставнями и дверями с крепким засовом от той тьмы, в которой бродит Она, выйдя на охоту.
Она быстро сбежала с крыльца - обыкновенная женщина с корзиной белья, голова закутана в старый платок, на плечах тяжелая грубая шаль, и одета в неуклюжее длинное платье, скрывающее ее молодость и красоту...
Теперь подальше отсюда, в верхний город, как будто она уборщица, спешащая на работу в какое-нибудь благопристойное семейство, но не слишком богатое, чтобы держать постоянную прислугу. Таких женщин, как она, в центральной части Санктуария тысячи - кухарки, уборщицы, вполне уважаемые матроны и никакие не проститутки, не воровки. И ни один ворюга не польстится на такую, когда вокруг полно более жирной дичи.

***

Стратон соскользнул с седла и вдруг замер, задержав ногу в кожаном стремени и чуть не напоровшись на стальные пики, что торчали из живой изгороди у дома Ишад. Гнедой жеребец заржал, помотал головой и ткнулся мордой прямо ему в лицо - с грубой силой, как это и положено крепкому боевому коню, пощипал его теплыми-теплыми губами, совсем не такими, какие, по словам Крита, должны быть у любого порождения ада - холодные, мертвые. Жеребец действительно любил своего хозяина. Стратон решил, что это добрый знак. Как и то, что Ишад, которая давно не выказывает по отношению к нему никаких теплых чувств, коня у него так и не забрала, оставила ему этот единственный свой подарок, в котором, по крайней мере, не было скрыто ни одного тайного шипа с ядом.
Стратон заплакал, уткнувшись в шею жеребца. Они так и стояли под дождем, оба давно промокли и продрогли, а сам он к тому же был сильно пьян. Но все-таки еще помнил, что надо поскорее снова сесть в седло и убраться отсюда.
Но так никуда и не поехал. Оттолкнувшись от теплой конской шеи, он с трудом сделал шаг к калитке. Холодное железо ожгло ладонь. Шип с розового куста, росшего у калитки, впился в большой палец, и Стратон машинально сунул палец в рот, чтобы остановить кровь.
Калитка открывалась внутрь. От нее через двор, заросший высокими, по пояс, сорняками и колючим кустарником, тянулась дорожка. Среди черных деревьев, похожих на скелеты, прятался небольшой домик с серым каменным крыльцом.
Стратон двинулся к дому, пошатываясь и тщетно пытаясь преодолеть опьянение, которое, впрочем, было ему совершенно необходимо, чтобы решиться зайти так далеко и заставить себя мыслить трезво, а без этого говорить с Нею было просто нельзя.
Большой палец все еще кровоточил; он осмотрел ранку и вытер кровь о штаны. И тут, услышав скрип дверных петель, поднял голову и увидел, что стоит уже перед самым крыльцом. А на крыльцо вышла Она. Она была так хороша, что у него заболело сердце, - вся, казалось, состоящая из света и тьмы, в черном платье, которое раздувалось на ветру. Аккуратно подстриженные волосы до плеч обрамляли лицо, вскипая, как дым, и падая на глаза - те самые, огромные, черные, что когда-то взяли его душу в полон и теперь угрожали погубить ее.
- Ишад... - Губы отказывались ему повиноваться, зубы стучали. Он продрог до мозга костей на пронизывающем ветру, тем более что здесь, на высоком берегу реки Белая Лошадь, место было открытое.
Во взгляде, которым она его одарила, не было ни тени уступчивости.
- Ишад, мне больно... Я очень страдаю... - Он протянул к ней руку, и боль снова пронзила его, несмотря на огромное количество выпитого спиртного, и стала еще острее на этом холодном ветру, под дождем. Рука болела постоянно, он не мог спать... - Ты же исцелила эту проклятую лошадь, неужели ты мне не можешь помочь?
- Для этого есть врачи.
- Ишад, заклинаю тебя именем Вашанки...
- Темпусу Вашанка не помог. Вряд ли у него еще осталась хоть какая-то власть над этим миром.
- Будь ты проклята!
- Допустим, кое-кто и получше тебя пытался меня проклинать. Лучше уходи, Страт. И немедленно.
Он стоял, не двигаясь с места, весь дрожа и стуча от холода зубами; боль в плече стала тягучей, пронизывающей все тело; она совершенно измотала его в последние дни и ночи - с тех пор как установилась эта ужасная погода. Казалось, он весь пропитан этой болью, у него болели все кости, даже в мозгу он чувствовал боль и вдруг пожалел, что не хватает смелости покончить с собой.
Ну почему он, как последний идиот, надеется, что найдется хоть кто-то, готовый помочь ему справиться с болью? Раньше он не был так одинок. У него была Она. У него был Крит. А теперь все словно с ума посходили. Особенно в последние месяцы. Человек, и раз, и два вкусивший чьей-то любви, всю жизнь будет ждать и надеяться на новую, великую любовь, будет верить, что все снова наладится, станет как прежде. Хотя видит, как двое людей, которых он более всех на свете уважал - да-да, именно УВАЖАЛ, потому что она-то, проклятая, была женщиной до кончиков ногтей! - буквально лишаются рассудка, ведут себя, как совершеннейшие безумцы... А он все ждет, все надеется, что однажды утром они проснутся полностью выздоровевшими, придут к нему и скажут: "Ты уж прости нас..."
Человек, весь мир которого вдруг так страшно перекосило, не способен убить себя. И он не может никуда уйти - даже если лежащее на нем проклятье все время куда-то влечет его - именно потому, что все в его обезумевшей вселенной сорвалось с привычных мест и перемешалось, плохое и хорошее, правильное и не правильное; а более всего потому, что он (все еще!) верит, что если удастся еще немного продержаться, если удастся - пусть силой! - вбить в башку хотя бы кому-то из них капельку здравого смысла, тогда все как-нибудь образуется, все снова встанет на свои места.
- Ишад, будь ты проклята, я вовсе не хотел этого! Я же ничего не понимал! Ишад, чтоб тебе пусто было, хватит! Довольно меня мучить! Открывай эту проклятую дверь!
Да, это он кричал; это его хриплый голос то срывался, то становился по-детски пронзительным, точно у подростка. И это он стоял сейчас на четвереньках в мокрой траве, потому что земля вдруг резко качнулась вправо, перед глазами у него потемнело и он упал, больно ударившись плечом. Он с огромным трудом попытался подняться: подтянул под себя одну ногу, уперся рукой, подтянул вторую ногу и наконец встал; потом повернулся и побрел назад к калитке, думая, что вряд ли ему хватит сил, чтобы дойти до нее и не упасть, а если он упадет, то так и будет лежать под дождем, пока не замерзнет до смерти.
Но он не упал. А все-таки добрался до своего гнедого жеребца и повис на нем, прижавшись к его теплому боку, пока не восстановил дыхание.
- Забери и его тоже, что ж ты? - бормотал он, обращаясь к живой изгороди, к этим неестественной красоты розам, к этой ведьме, что взяла его душу в полон. - Ты ведь все у меня отняла, бери уж и его... И будь проклята!
Если она и услышала его - с помощью каких-то своих ведьминских штучек, которые давали ей возможность знать все, что происходит вокруг, - то никак не отреагировала. Гнедой стоял смирно, и Стратон спокойно сел в седло, а потом они поехали куда глаза глядят; Стратону было совершенно безразлично, куда конь понесет его - в безопасное убежище или вниз головой с утеса. Пусть сам выбирает. Вода в реке, видневшейся за деревьями, была грязная, взбаламученная, однако река выглядела все же куда более приветливой и дружелюбной, чем этот город.

***

Ишад села к столу. Дом ее странным образом изнутри казался гораздо просторнее, чем снаружи, да и комнат в нем было больше, чем можно было предположить по числу видимых окон. В гостиной царил беспорядок; плащи ее бывших любовников, точно оторванные крылья мотыльков, ярким ковром устилали пол, диван, кресла, постель... То там, то здесь попадались всякие безделушки и украшения, на которые легко было наступить, раздавить... Ее они совершенно не интересовали, особенно в эти серые страшные дни.
Она поставила локти на стол и, закрыв ладонями лицо, удалилась в тот странный мир, который пасынок Нико называл "небытием" и который она давно научилась находить внутри себя. В ее случае это был целый лабиринт коридоров со множеством дверей, каждая из которых была снабжена своим замком и ключом.
В этих коридорах она чувствовала себя в безопасности, но там было множество поворотов и темных углов, а также - дверей, которые зловеще дребезжали и перекликались голосами давно умерших людей. И стоило ей подумать о том, что там, за этими дверями, как запоры на них ослабевали.
Так что она старалась об этом не думать.
Но где-то там дальше была еще одна дверь.., все еще открытая.
Ишад знала, что она там есть. Чувствовала. Дверь находилась в самом дальнем и темном конце коридора, и туда ей идти не хотелось. А ведь можно было потихоньку подкрасться к этой двери и, быстро ее захлопнув, повернуть ключ в замке. Но она цепенела от страха при мысли о том, что там, внутри. Однако если так ничего и не сделать, то все это так и останется нетронутым, неповрежденным на долгие годы... Ничего, время еще есть. И наступит такой момент, когда она все-таки соберется с силами...

Предыдущая страница 2 Следущая страница


Роберт Асприн

А там, в той комнате, находилось сокровище. Там вращался синий магический кристалл, дающий власть, тайное могущество.
Кристалл этот был украден, когда магия Санктуария была повержена в прах. Ишад сама спрятала его в таком месте, куда не смог бы проникнуть ни один маг, не убив ее прежде, но она - уже в силу самого проклятья, вызвавшего ее к жизни, - умереть не могла.
И еще там, во тьме, далеко, ждало ее что-то еще - она и сейчас практически могла видеть это нечто - с красными глазами, улыбающееся ей...
И было еще множество дверей, за которыми она заперла всех, кто ей доверял. И ключи от них она бережно хранила, спрятав их в той комнате, где находился магический кристалл, дающий безграничную власть.
И ее главной, единственной добродетелью было то, что она все время прислушивалась к этому гулу голосов, к их перекличке, сохраняя при этом хладнокровие и здравомыслие, хотя все в ней буквально кричало, требуя выпустить их, чтобы они оставались с нею, совершенно беззащитные перед тем красноглазым НЕЧТО, что ждало там, во тьме.
Особенно беззащитен был Стратон.
Ты же исцелила эту проклятую лошадь, неужели ты мне не можешь помочь?
Как болит у нее внутри!
Исцелить его? Ну что ж, пожалуй. Этим она докажет ему, что не отреклась от него, что есть еще надежда для них обоих.
А потом, потом...
Перед ее мысленным взором возникло его неподвижное тело - он был мертв, как все прочие ее любовники, и утренний свет играл на застывшем челе. Уже одно то, что он любил ее, обрекает его на вечное проклятье. И теперь он уже не может принять свое исцеление как проявление доброты. Нет, для него это будет означать отпущение грехов. И вернет его к ней, но иным - более настойчивым, более самодостаточным, более жестоким и с еще большим отчаянием стремящимся доказать ей свою мужественность, свою мужскую силу после всего, что он перенес...
...Но как раз это-то и убьет его! Такова природа ее проклятья.
НЕЧТО во мраке ее души мерзко захихикало. Уж ОНО-то знает... И радуется ее беспомощности, когда она держит в своих руках то, что ОНО так хочет заполучить.
"Но ведь можно обратиться к Рэндалу, - думала она. - Попросить помощи у Гильдии Магов".
Однако это повлечет за собой вещи, к которым она пока еще готова не была. Она знала, что, по всей вероятности, и не будет готова к этому еще долгие годы. Она нынче слишком выбита из колеи. Волны жгучего желания или, напротив, полной пресыщенности, управлявшие ею в зависимости от фаз Луны, теперь вздымались слишком высоко и мощно. Она бродила по Лабиринту, по Низовью, а иногда и по верхнему городу, недалеко от дворца, и мертвые то и дело встречались ей, встречались гораздо чаще, чем это требовалось, чтобы она могла чувствовать себя в безопасности и в окружении всего того, что было для нее действительно ценно.
Да, ее снедало неистовое, жгучее желание, адская похоть, приходилось в этом признаться. Наверное, это было сродни потребности Страта в алкоголе, который помогал ему сражаться с темнотой и непереносимой болью.
И она вожделела его - безумно, неистово!

***

ОНО опять было рядом. Стилчо видел его красные глаза, горящие в темноте, улыбку, исполненную самодовольства, на жуткой роже, освещаемой изнутри красным светом, просачивавшимся из ноздрей, изо рта и из глаз и подобным адскому пламени.
ОНО снова улыбнулось, и от этой ужасной улыбки он с жутким воплем проснулся. Собственный вопль еще звучал у него в ушах, когда он сел на постели, весь в поту, стыдясь своей слабости и ожидая, что Мория ласково обнимет его и примется успокаивать шепотом - тише, тише, ляг, отдохни! - и поцелует, и заверит, что все в порядке...
- Заткнись! - орали где-то за стеной. - Заткнись, проклятая!
Он прислонился к стене, нервно моргая и дрожа, голый, на ледяном сквозняке. Одурманенная кррфом голова все еще соображала плохо, и он попытался нашарить в постели Морию.
Но там ее не было. Наверное, пошла на рынок.
Но у них же нет денег. Нет ни гроша, если только...
Если только...
- Боги!..
Он с трудом выбрался из постели. Прошел в угол, разгреб мусор, заглянул в тайник.
Пусто. Золото исчезло. И Мория тоже.
И он понял, куда она пошла.

***

Лавка Гортиса в столь ранний час еще, конечно, заперта, но сам он уже наверняка бродит между прилавками - Мория отлично знала его привычки. Лавка была расположена в нижнем этаже дома, целиком принадлежавшего Гортису, и ювелир, весьма осторожный и предусмотрительный, никогда не оставлял товар внизу на ночь, а складывал все и уносил наверх, в жилые комнаты, которые охраняли две злющие собаки.
Несмотря на то что ни один вор в Санктуарии не стал бы покушаться на него, перекупщика краденого, не менее необходимого ворам, чем ежедневный восход солнца, определенные меры предосторожности были все же необходимы, поскольку всегда мог попасться и недовольный клиент.
Или конкурент.
Мория взялась за ручку звонка - ручка представляла собой улыбающуюся богиню любви Шипри. Все лучше, нервно усмехнулась она, чем если бы ее, умудрившуюся беспрепятственно добраться сюда с такой ношей, встретило изображение бога воров Шальпы, будь он неладен. Внутри звякнул колокольчик. Мория терпеливо ждала, поставив свою корзину с грязным тряпьем на порог и прижавшись к двери, чтобы не намокнуть под проливным дождем.
Маленькое смотровое окошко отворилось. Она привстала на цыпочки и чуточку отошла от двери.
И тут же вспомнила: вот дура-то! Она и забыла, что сменила обличье и совсем не похожа теперь на прежнюю черноволосую Морию-воровку из простой илсигской семьи...
Сейчас перед дверью Гортиса стояла прекрасная чужестранка, и хотя ее золотистые кудри были повязаны рваным платком, но синие глаза так и сияли под благородным бледным лбом, а светлая кожа прозрачно светилась, чего просто не бывает у илсигов.
- Гортис, - жалобно попросила она, - впусти меня, а?
Смотровое окошко оставалось открытым довольно долго, во всяком случае, куда дольше, чем обычно. Мория чувствовала, что ювелир в замешательстве разглядывает ее.
- Кто ты? И что тебе нужно?
- Гортис, это же я, Мория! Ты помнишь меня? Дело в том, что я подкупила одного колдуна...
Это была ложь, но достаточно близкая к правде. И этого вроде бы должно было хватить для объяснения через дверь.
Смотровое окошко захлопнулось, дверь отворилась, и на пороге появился толстый великан, больше похожий на обыкновенного кузнеца, чем на ювелира. Голова у него была абсолютно лысой, лишь за ушами торчали два жалких пучка волос, делая его похожим на пятнистую мартышку. Тело его закрывало весь дверной проем. Темные глаза типичного илсига были широко раскрыты от изумления.
- Мория?
- Это всего лишь.., грим! - Она прижала к себе корзину "с бельем", которую все труднее становилось держать на весу. - Да пусти же меня, Гортис! Клянусь всеми богами, это я, Мория! Сестра Мор-ама.
Он еще с минуту колебался, потом отступил назад и, придержав дверь, пропустил ее в темную лавку, где было тесно от бесконечных прилавков. Все внутренние двери, ведущие в потайные отделения, тоже были заперты: ювелир в этой части города, да еще в такое время, не мог не заботиться о собственной безопасности, а Гортис свято верил в крепкие запоры. Он всегда в них верил.
- Задница Шальпы! - С тяжким вздохом Мория опустила наконец на пол свою корзину и принялась с раскрытым от изумления ртом рассматривать лабиринт бесчисленных прилавков. - Да здесь вся ранканская армия может заблудиться!
- Ни ранканская армия, ни один из этих болтунов и ни один из грабителей сюда никогда не вломится! И никто другой - учти это, девушка! Я человек уважаемый! Меня уважали еще до того, как начались все эти мятежи и беспорядки. Но перекупкой краденого я больше не занимаюсь, так что можешь валить отсюда вместе с тем, что притащила...
- Не бойся, Гортис, это не краденое, клянусь! Ничего не надо бояться! - Она нагнулась над корзиной, достала из-под грязного белья слиток и протянула ювелиру, с трудом удерживая его на весу обеими руками - так он был тяжел. - Это золото, Гортис.
С ним у тебя хлопот не будет, и никому ничего объяснять не потребуется. Можешь делать с ним что угодно, а мне просто открой у себя счет... Вот смотри, да смотри же! - Она опустила обмазанный глиной слиток на пол, сорвала с головы рваный платок и тряхнула золотистыми кудрями, каких у уличной девки Мории никогда прежде не было. - Я все та же Мория, - сказала она с чистейшим ранканским акцентом. - Но мне удалось пробиться, Гортис, и теперь нужно лишь немного денег. Помоги, а? Сделай такое одолжение, а я уж тебя не забуду, когда попаду в высшее общество.
- Значит, это колдовство? - выдохнул Гортис, тараща глаза от страха. - Тебя околдовали!
- Да, очень дорогое колдовство! И долгодействующее. - Она подняла слиток с пола и опять протянула ему. - Возьми-ка. Попробуй, взвесь. Это ж сколько чистого золота, Гортис! И ни одного камешка внутри, можешь проверить. И все это будет в полном твоем распоряжении. Я же говорю: мне нужен у тебя счет и чтобы ты мне время от времени выдавал небольшие суммы серебром.
Которые я смогу тратить без всяких ненужных вопросов.
- Клянусь Шальпой и Шипри! - Гортис вытер вспотевшее лицо носовым платком. - А ведь мне говорили, что видели тебя в верхнем городе... Уверяли, что точно, ты там была... И Мор-ам заходил как-то.., нож свой хотел заложить. Он тоже намекнул, что ты теперь в верхнем городе живешь...
- А сам он где, братец мой дорогой? - У нее не было ни малейшей потребности знать это, напротив. Он ведь по-прежнему был марионеткой в руках Ишад. И, видно, навек таким останется или умрет в мучениях. Но не узнать хотя бы, жив он или умер - нет, такой неопределенности она допустить не могла!
- Да я его с тех пор и не видел. Понятия не имею, где он теперь. Дай-ка мне эту штуку поглядеть...
Она передала ему слиток. Он взвесил его на ладони.
- Чтоб мне пропасть!.. - вырвалось у него.
- Я ж говорю! И никаких камней внутри! Сплошное золото.
Гортис прошел за прилавок, отпер решетчатую дверь и подошел к столу, на который в щель между ставнями падало немного света. Мория последовала за ним, нервно закусив губу. Слиток гулко стукнул по столешнице, и ювелир принялся сбивать с него глину.
Блеснул желтый металл, кое-где покрытый копотью.
- Плавили, значит... - буркнул Гортис.
- Оно не краденое! - Это было не совсем правдой. Она судорожно стиснула руки. - От друзей досталось. Они погибли - во время тех беспорядков. А расплавить мне его негде было. Я знаю, ты человек честный, всегда таким был. Возьми свою долю, какую всегда брал, а остальное выплачивай мне понемногу, ладно? Так ведь будет по справедливости, верно?
- Подожди здесь. Мне нужно кое-что принести. - Гортис быстро прошел мимо нее в решетчатую дверь и захлопнул ее за собой.
Мория остолбенело уставилась на него. Она даже рот приоткрыла. Правда, Гортис всегда был помешан на безопасности.
Может, и теперь это всего лишь одно из проявлений его страсти к разным предосторожностям?
Но тут он повернул ключ в замке.
- Ты что, Гортис? Это же мое золото! Зачем мне его у тебя красть?! Выпусти меня отсюда!
- Никуда я тебя отсюда не выпущу, - заявил Гортис и потянул за веревку, отчего где-то высоко под крышей зазвенел колокольчик, вызывая стражу.
- Ты что это делаешь, а?! - завопила Мория, сотрясая прутья решетки и понимая, что все безнадежно: замки у Гортиса всегда были крепкие. - Гортис, да ты с ума спятил!
- Я человек уважаемый, - снова заладил свое Гортис. - Меня уважали еще до того, как начались все эти беспорядки и мятежи.
И неприятности мне ни к чему - у меня слишком много клиентов в верхнем городе. - Он снова подергал за веревку. - Извини, Мория. Мне и вправду очень жаль.
- А вот я возьму и расскажу им, кто ты на самом деле такой!
- И ты думаешь, они тебе поверят? Особенно, когда я сдам им тебя вместе с этим здоровенным золотым слитком? Нет, милочка, от этого только тебе одной хуже будет! А я лишний раз докажу им, что больше такими делами не занимаюсь. Вот так-то!
- У меня есть друзья в верхнем городе!
- Нету у тебя никаких друзей! Уж я-то твоих друзей знаю! Да и соседи кое-что порассказали - те, что с Пелесом рядом жили, в верхнем городе, и погорели с ним вместе. Известно, что уж и приказ о твоем аресте заготовлен - мало не покажется: и с колдунами ты водилась, и поджог устроила, и убийства... Сама знаешь, на колдунов закон не распространяется, да стражники и побоятся их арестовывать. А вот те, кто этих колдунов нанимает, будут отвечать по закону, это точно. Ты ж чуть весь город не спалила, а теперь еще и сюда приперлась с золотом своим колдовским!
- И никакое оно не колдовское!
- Да ладно тебе, оно ведь из того сгоревшего дома, верно?
А там все сплошь заколдованное было! И чтоб я стал из такого золота вещи делать и клиентам своим продавать?! Да ни в жисть!
А тебя счас стража заберет, вот ты в суде и объяснишь своим соседям, что тогда на холме сотворила. А я с этим ничего общего иметь не желаю!
- Выпусти меня отсюда, проклятый! О, будь ты трижды проклят, Гортис! Есть у меня еще друзья, есть! Ох, смотри, они тебя на сковородке поджарят, стукач! У меня и среди колдунов друзья найдутся!
- Не пугай, не испугаешь. - Гортис был бледен и весь взмок; он упорно дергал и дергал за веревку. - Нет у тебя никаких друзей, дура ты этакая! А были бы, так давно бы это золото расплавили - им ведь и печь никакая не нужна... Меня не проведешь! Ну а тебя, конечно, теперь повесят, что еще с тобой делать?..

***

Где-то в городе упорно звенел сигнал тревоги; Крит остановил своего серого и прислушался. Ему самому не было нужды вмешиваться - стража и гвардейцы вполне и сами справлялись с такими делами. К тому же Криту было не до того: прошлой ночью один из партнеров затеял со стражниками ссору, но те его отпустили, поскольку не знали, что с ним делать. К тому же указы этого принца-правителя становились все более решительными, и теперь этот надушенный и завитой педант, черт бы его побрал, пожелал ввести налог на бочки и велел всем злачным местам в городе платить подушную подать - с каждого посетителя... Ко всему прочему именно ему, Криту, предстояло сообщить об этих нововведениях Уэлгрину, людям которого и предстояло обеспечить выполнение данных указов.
Сигнал тревоги - далеко не самое важное событие, и комендант города за это личной ответственности не несет. Но у Крита было скверное настроение, и ему ужасно хотелось набить кому-нибудь морду. С минуту он раздумывал, а потом погнал коня рысью - не то чтобы очень быстро, поскольку мостовая была мокрой и скользкой, но вполне приличной рысью, как человек, едущий по важному делу; такая рысь давала возможность легко вписываться во все повороты на улицах, заполненных множеством пешеходов, кутавшихся в плащи с капюшонами. Все люди стекались к источнику сигнала тревоги - обычный рефлекс горожан, тем более что стража уже наверняка прибыла на место.
Народ всегда не прочь поразвлечься, поглазеть, как мечется стража, пытаясь поймать вора, который, видно, давно уж удрал, стоило зазвонить колоколу. Приятно также послушать, как вопит лавочник, полюбоваться, как он рвет на себе волосы... На целое утро сплетен хватит! А потом, глядишь, их еще больше станет, особенно если сам комендант туда прибудет...
Проклятые бездельники!
Он сразу понял, откуда доносится звон колокола, и тут же свернул на нужную улицу. На какое-то время колокол замолк, и он решил, что стража успела раньше него. Где-то тут неподалеку жил один ювелир, известный своими странностями. И темным прошлым... Критиас еще издали заметил у его дома толпу и лошадей у коновязи - все свидетельствовало о том, что ситуация уже более или менее под контролем.
Он решил было, что его вмешательства здесь не требуется, и хотел повернуть серого назад, чтобы заняться наконец собственными делами - неприятностями со Стратом, указами этого принца-губернатора...
Но тут толпа так дружно заохала, заахала и завопила, еще теснее сгрудившись у дверей, что стало ясно: там происходит что-то весьма необычное. Один из стражников тщетно пытался сдержать напирающих зевак.
Может, кто-то перерезал этому ювелиру глотку?
Но ведь было известно, что у него не лавка, а настоящая крепость. Да и хозяин там просто помешан на мерах безопасности...
Любопытство толкало Крита вперед, тем более что дела, которыми ему предстояло заниматься, были крайне неприятными.
Он верхом протиснулся сквозь толпу. Нескольким стражникам явно не помешала бы помощь - слишком много здесь было соседей, видимо, рассчитывавших кое-чем поживиться, пока внутри идет какая-то странная возня, а вокруг полно разбросанных вещей.
- А ну пошли отсюда! - орал разъяренный стражник, отпихивая ножнами своего меча тесную толпу женщин, пытавшихся сунуть в дверь свои любопытные носы. Толпа неодобрительно заворчала и вдруг разразилась грубым хохотом: на пороге появился огромного роста толстяк, который, прячась за спину стражника, тоже стал громогласно требовать, чтобы все убирались от его дверей.
- Что тут происходит? - спросил Крит у стражника, отгораживая своим конем подступы к крыльцу дома. Оскаленные зубы серого и звон его подков тут же охладили пыл особенно любопытных.
- Не знаю, господин мой! - отвечал стражник. - Мы прихватили в доме какую-то женщину с корзиной грязного белья и нашли здоровенный кусок золота, а Гортис говорит, золото это заколдованное да еще и краденое, а потому он девицу-то запер и стражу позвал... - Рассказчик подумал, помолчал и наконец решился:
- Знаете, господин мой, женщина-то эта на вид вроде ранканка, а старый Гортис утверждает, что никакая она не ранканка, а воровка Мория, и жила она раньше в доме Пелеса, а у нас есть приказ об аресте этой Мории. Вот наш капрал и не знает, что делать. У нас много таких приказов... Тем более что говорит она не хуже, чем в верхнем городе говорят...
- Мория. Из дома Пелеса. Так... - Крит глубоко вздохнул, враз избавившись и от дурного настроения, владевшего им с утра, и от скуки. Он спрыгнул на землю, бросил поводья стражнику, пригнувшись, проскользнул под шеей жеребца и нырнул в дом.
Проклятая лавка здорово напоминала городскую тюрьму - столько в ней было всяких дверей и решеток. Окруженная тремя стражниками, у прилавка билась в истерике молодая женщина с золотистыми волосами; ей задавали самые различные вопросы, но в ответ она кричала одно: нет! нет! нет!
- Эй, вы! А ну молчать! - рявкнул Крит. Женщина, вскинув голову, посмотрела на него. Боги, это действительно была Мория!
Та самая Мория, что принимала у себя, в доме Пелеса, весь Священный Союз по случаю праздника перемирия.
Правда, до того, как этот дом превратился в груду почерневших развалин.
- Мория, это ты? - спросил он. И тут услышал всю историю с самого начала - от ювелира Гортиса, который кричал ему в одно ухо, от капрала, который кричал Гортису, чтоб тот заткнулся, от женщины, которая, заливаясь слезами, утверждала, что она ни в чем не виновата, а этот Гортис - жулик, хотел украсть у нее золото, хотя золото точно ее, и он, гад, заманил ее в клетку, пообещав помочь...
- Золото и впрямь может быть ее, - медленно обронил Крит. - Помолчите-ка. Давайте успокоимся и понемногу разберемся.
Я думаю, сударыня, что вам вместе с золотом и Гортисом в придачу придется провести нынешнее утро в верхнем городе. Говорят, есть приказ о вашем аресте? Я об этом ничего не знаю. Но уверен, что у меня найдется к вам несколько вопросов. Где вы живете?
Лицо женщины теперь напоминало восковую маску. Любая честная женщина, видимо, все-таки ответила бы на столь простой вопрос. И у честной женщины не было бы такого затравленного взгляда, как у зверька, попавшего в капкан. Крит обладал достаточным опытом, чтобы верно оценить подобную реакцию.
Он достал кисет и свернул себе закрутку, давая Мории время обдумать ответ, если, разумеется, таковой вообще найдется. Прикурив от стоявшей возле дверей лампы, он сказал:
- Ну хорошо. Сержант, по-моему, придется все это проклятое кодло забрать в верхний город. Гортиса возьмете к себе, а женщину отведете ко мне. Золото передайте своему капитану да проверьте, чтоб его как надо зарегистрировали! Понятно?
- Есть! - отвечал сержант. Крит кивнул, несколько раз затянулся, чтобы успокоить нервы, и направился к двери. Но вдруг почувствовал неожиданный и редкий приступ благородства.
Обернувшись к сержанту, он велел:
- Не вздумайте открыто вести ее по улицам! Пусть чем-нибудь прикроется. И бить ее тоже не вздумайте!
- Есть!
Крит вышел, забрал коня, сел в седло и поехал сквозь толпу, не обращая внимания на вопросы, крики, охи и ахи, не прислушиваясь к уже начинающим зарождаться слухам. Доехав до конца улицы, где, разинув рты, стояли последние, более стеснительные зеваки, он свернул за угол.
Мимо бежал какой-то человек, явно имевший причины избегать его, Крита, и он уже собрался выяснить эти причины, но на улице было чересчур мокро и скользко, вокруг толпились люди, и догнать подозрительного типа, не подвергая опасности коня, было практически невозможно. Еще толком не рассвело, и на улице хватало всяких ночных "работничков", по большей части карманников, решивших воспользоваться такой прекрасной возможностью - теснотой и давкой возле дома ювелира.
Нет, не его это дело, не его! И вообще, не к лицу солдату заниматься какими-то ворами!
И Крит не спеша поехал дальше по опустевшей улице, раздумывая над проблемой сбора подушной подати.
Неожиданное появление одетого в плащ мужчины, выбежавшего из переулка ему наперерез, заставило его вздрогнуть и остановиться.
- Господин офицер, господин офицер.., скорее!... Мой сын!..
Во имя всех богов! Мой сын.., его ударили ножом...
- Кто? - Крит натянул повод. - Сколько их?.. - Проклятье!
Здесь сейчас ни одного стражника не отыщешь - все собрались в лавке этого ювелира, а ведь в этом вонючем городе даже простая попытка срезать кошелек запросто может кончиться убийством!
- Скорее! - кричал человек и тянул Крита в переулок. Судя по виду, купец, решил Крит. И действительно в полном отчаянии.
- Проклятый город! - Крит отшвырнул окурок, отцепил от седла арбалет и повернул серого в переулок вслед за бежавшим впереди купцом. Недаром же ему еще с утра так хотелось набить кому-нибудь морду! И вот, кажется, такая возможность наконец представилась.

***

Калитка сверкнула синим огнем, когда Стилчо, схватившись за железные прутья, толкнул ее. Он был весь в поту и задыхался от отчаяния. Колдовской огонь обжег руки, боль пронзила все тело, впрочем, калитка неожиданно подалась, и он пошел по дорожке прямо к дому, не ожидая приглашения хозяйки. Он уже поднимался на крыльцо из серого камня, но его подвели скользкие ступени и полное отсутствие сил: он упал, так больно ударившись, что перехватило дыхание. Но сразу же попытался встать.
- Эй, Стилчо! - раздался Ее голос. Он поднял голову. Сердце бешено заколотилось, когда он увидел это лицо, столь часто являвшееся ему в страшных снах.
- Стилчо, это ты?
Он заставил себя подняться - сперва на колени, затем с трудом встал, держась за столб, поддерживающий крышу над крыльцом. Она была значительно ниже его ростом, но Ее присутствие всегда так подавляло, что весь его пыл мгновенно угас и он похолодел от ужаса. Значит, все было напрасно? Все эти долгие месяцы, в течение которых он скрывался от Нее? Он снова вернулся к Ней... Он так и не стал свободным! И душа его никогда уже больше не принадлежала ему самому - с той самой ночи, когда Ишад вновь вдохнула жизнь в его тело.
- С-с-стражники с-с-схватили М-Морию, - запинаясь, пробормотал он. Страшная боль в груди заставляла его цепляться за столб - только так он способен был удержаться на ногах. - Ее арестовали...
- За что? - коротко спросила Ишад. Знакомый голос - тихий, холодный.
- Я не... - Боги, какой смысл лгать? Ей-то лгать бесполезно... Он пытался как следует вздохнуть, вдруг осознав, что предложение, с которым он пришел, совершенно безнадежно: с какой стати предлагать Ей то, что Ей и так принадлежит?.. - За золото.
Они утверждают, что она украла его в доме Пелеса.
- Ну, допустим, она его действительно украла, - спокойно и четко молвила Ишад. - Правда, не у него, а у меня.
Ответа у него не нашлось. Так все и было. И говорить, что это сделал он, что все вообще было иначе, совершенно бесполезно...
Может быть только хуже.
- Ты не могла бы помочь ей? - умоляюще посмотрел он на Ишад. - Пожалуйста, помоги!
- Она же сама от меня сбежала. И, будучи моей служанкой, обокрала меня. С какой стати мне теперь вмешиваться в ваши дела?
- Я в-вернусь кт-т-тебе. - Губы и язык спотыкались о слова.
Душа леденела. Он смотрел ей в глаза, и голова у него кружилась от ощущения, что душа его вот-вот покинет тело. - Я вернусь.
Последовало долгое молчание. Потом она наконец заговорила:
- Значит, ты спутался с Морией? Что ж, любовь часто делает человека глупцом.
- Пожалуйста, вытащи ее оттуда...
- Я-то думала, что скорее вернется Мория, что ей снова захочется мягко спать и вкусно есть. И меньше всего я ожидала, что вернешься ты, Стилчо! Да еще станешь просить за нее. Как это трогательно!
- Госпожа...
- Должна признаться: я по тебе скучала. Гораздо больше, чем ты думаешь. И по многим причинам, о которых ты даже не догадываешься. - Она протянула руку и коснулась его щеки тыльной стороной ладони; и от этого прикосновения - он ничего не мог с собой поделать! - он вздрогнул. И Она, естественно, это заметила. - Какой ты, оказывается, добрый! Зачем она тебе, Стилчо?
Это что, чувство долга? Или ты ее действительно любишь?
- Л-л-люблю.
- Бедняжка. - Она подошла ближе, обхватила его голову руками и притянула к себе. От Ее дыхания шевелились волосы у него на голове; затем последовал легкий поцелуй, и он почувствовал исходящее от Нее тепло, хотя руки у нее были совершенно ледяными. Она приподняла его лицо, посмотрела в глаза. - Хорошо. Я помогу ей. И возьму ее обратно. И она будет окружена всеми теми прекрасными вещами, которые так любит. Ты тоже будешь рядом. И я постараюсь быть к вам добрее. Ты же знаешь, иногда бывает, что я совсем не могу быть доброй...
- Знаю, знаю...
- Надеюсь, с ней все будет в порядке. Я пошлю записку в верхний город, и мы все уладим в соответствии с городскими законами. Я, как пострадавшая сторона, заявлю, что дарю ей это золото. Понятно? И все будет улажено. Заходи в дом. Я дам тебе письмо со своей печатью. Отнеси его во дворец и скажи: если у них есть какие-либо вопросы по этому делу, пусть обратятся ко мне. Заходи, не бойся. Я тебя не укушу. Уж это-то ты знаешь!

***

...Серого жеребца поймали на улице и привели обратно в целости и сохранности - ни у кого не хватило духу увести коня или хотя бы украсть что-то из сбруи. Жеребец устроил настоящий дебош в торговых рядах, даже лягнул какого-то прохожего в живот, прежде чем стражники нашли пару конных, чтоб те отвели серого куда надо, причем один из них оказался настоящим лошадником и сумел успокоить коня и взять его под уздцы так, что жеребец и сам не получил увечий, и его не покусал.
Никаких следов Крита обнаружено не было. Совсем никаких.
И Стратон, чувствуя, как его охватывает холодный ужас, вдруг совершенно протрезвел и принялся допрашивать всех, кто хоть что-то видел или слышал. Но никто ничего толком не знал, да и серый жеребец мог забрести в торговые ряды каким угодно путем.
Стражники обыскали каждый закоулок, заглянули в каждую дверь; они осматривали в поисках тела даже кучи мусора. Арбалет Крита тоже не нашли - его не оказалось ни у седла, ни в одном из тех мест, где он мог бы его оставить. Видимо, он взял оружие с собой и у него были на то серьезные причины. Стало быть, это не было неожиданным нападением. Однако противнику - кто бы это ни был - все же удалось одержать над ним верх.
Утром, как стало известно, Крит заезжал в ювелирную лавку Гортиса - там была какая-то свара, связанная с золотом, собралась куча народу. Воровка Мория теперь сидела за решеткой вместе с Г ювелиром и своим золотым слитком. Но вряд ли, решил Страт, это имеет какое-то отношение к исчезновению Крита. Стражники клялись, что он вскоре оттуда уехал, хотя и пропал где-то в том же районе - если судить по тому, где был обнаружен его жеребец.
Стратон прикидывал в уме возможный ход событий - толпа, в которой полно карманников и прочих ворюг, Крит, наверно, что-то заметил...
...и вляпался в беду! И теперь его труп валяется где-нибудь в сточной канаве, в вонючем подвале или на куче отбросов - ведь должны же они были как-то от него отделаться. Проклятье! Крит!
Кончить жизнь так бездарно! В каком-то жалком закоулке из-за идиотской свары, которой должна была заниматься городская стража! Это же совершенно не его дело! Он ведь Крит, Крит! Он всегда был выше подобных пошлых мелочей!.. А что, если он заметил кого-то важного? Или его заметил кто-то - из тех, что давно имеют на него зуб? Лишь богам известно, сколько их, таких, на свете! Стратону показалось, что он снова видит кровь на улицах и толпы каких-то очередных безумцев со своими дурацкими программами и требованиями уничтожать любые символы власти, какие только под руку попадутся... Санктуарий не раз был залит кровью, морем крови, но в последнее время здесь стало спокойно, хотя эти проклятые безумцы все еще находились в городе - из числа тех, кого не успели тогда перебить другие безумцы...
К горлу подступила тошнота. Да, тошнота, вызванная страхом и бессилием: это ведь он сам поругался тогда с Критом, сам испортил все, что только мог...
...а потом напился до потери сознания, и Криту пришлось утром одному выезжать в город, потому что у него больше не было напарника, на которого он мог бы положиться. Теперь Стратон ненавидел себя, презирал. И не мог понять, как это он докатился до жизни такой. Ведь это все равно, что трусливо сбежать и оставить своего напарника один на один с убийцами! Вот каким он стал теперь, вот что наделал! И если сегодня все его избегают, даже в глаза никто смотреть не хочет, на то есть все основания.
Проклятье! Хоть бы кто-нибудь под руку попался...
Он молил богов, чтобы Крит нашелся - живым! Он страстно желал снова увидеть, как Крит входит в знакомые ворота невредимый, но страшно злой, и готов был выслушать все, что Крит ему скажет, готов был поклясться, что признает все это справедливым. И если бы Крит согласился принять его обратно, он с радостью вернулся бы, постарался бы все исправить! Ведь и он нужен Криту, ужасно нужен. А Ишад тогда вышвырнула его прочь, растоптала его гордость.., но это в последний раз! Он поклялся, что в последний! С ней у него все кончено! Больше никогда ему не захочется ползать перед ней на коленях! Никогда!
О боги! Если б только Крит сейчас вошел сюда... Подумаешь, потерял коня! Ну, мы бы, конечно, посмеялись над ним, а он послал бы нас куда подальше, а я бы стоял вот здесь, и он бы все понял, даже если б я ни слова не сказал, понял бы, в каком аду мне пришлось побывать, а потом мы наконец могли бы обо всем поговорить... Пусть бы он ругался, пусть проклинал меня - это все чепуха! Зато он выговорился бы, а потом, может, и меня бы выслушал, как раньше.., как бывало...
Стратон вернулся к действительности, лишь когда к нему вдруг подошел сержант городской стражи и сказал, что в воротах стоит человек и "спрашивает насчет той бабы, которую утром арестовали; говорит, что знает, чье это золото"...
Ах да! Он ведь сказал им, что желает знать обо всех, кто был связан с тем делом, и специально послал надежного человека, чтобы тот выспросил у Мории все, что та сможет рассказать, хотя вряд ли это имело смысл. Ну что ж, посмотрим, что это за тип, который сам к нему пришел.
Это был Стилчо. Перед Стратоном стоял бывший любовник Ишад - в жалком потрепанном плаще, на глазу черная повязка.
Стражники грубо подтащили его поближе, и мысли в голове Стратона понеслись вскачь - он тщетно пытался свести воедино факты, которые никак не желали складываться в сколько-нибудь понятную картину.
Проклятье! Меньше всего ему сейчас хотелось иметь дело с Ишад и ее окружением!
Правда, Стилчо больше не числится в свите Ишад. И Мория тоже. Однако по какой-то непонятной причине все они встретились здесь, под этими тусклыми, серыми небесами, именно сегодня, когда пропал Крит; и вот сейчас они смотрят друг на друга - он и Стилчо, а ведь они и раньше неоднократно встречались в доме Ишад; и Мория сидит под арестом... Нет, между всеми этими событиями явно есть какая-то связь! Но какая? Видимо, это все же не имеет отношения к исчезновению Крита.., да, пожалуй, не имеет...
- Ах, это ты, Стилчо, - равнодушно сказал Стратон, не отдавая, однако, приказа отпустить своего старого знакомца. Один из стражников протянул ему какую-то записку.
Почерк Ишад. Мелкие буковки, бесконечные росчерки, завитушки... Ее личная печать... "Критиасу, волею Его Императорского Высочества Терона и Его Милости принца Кадакитиса коменданту города. Вашими людьми была арестована одна из моих служанок за то, что при ней имелось некое имущество, которое, однако, было ей подарено мною и на которое у нее есть все законные права. Таким образом, моя служанка Мория ни в каком преступлении не повинна, и я прошу ее немедленно освободить.
Буду весьма благодарна за быстрое и справедливое решение этого вопроса. Скрепляю письмо своей личной подписью и печатью.
Ишад".
Стратон дважды перечел послание, на котором было написано: "Критиасу".
Проклятье! "Критиасу"!
- Немедленно отпустить! - точно очнувшись, резко велел он и заорал не своим голосом, когда стражники замешкались, не сразу поняв приказ:
- Да отпустите же его наконец!
Стратон подождал, пока стражники отойдут достаточно далеко, и только тогда спросил, держа письмо в дрожащей руке:
- Какое отношение это имеет к Критиасу?
- К кому?..
- Мой напарник пропал, будьте вы все прокляты! Исчез в тот самый момент, когда арестовывали Морию вместе с ее поганым куском золота! Лавка ювелира - последнее место, где его видели.
Куда он делся, говори!
- Не знаю! - Стилчо явно не лгал; вид у него был крайне растерянный. У Стратона екнуло сердце: он терял последнюю надежду. - Я и правда не знаю. Я знаю только, что Морию забрали - вот и все. А Критиас действительно там был, я сам его видел.
На углу улиц Регента и Верхней. Верхом на сером жеребце. Я побоялся, что стражники и меня заодно прихватят, вот и удрал.
Хотя он за мной и не гнался. Это чистая правда, Страт. Я же был одним из вас. Клянусь.., это чистая правда. И больше я ничего не знаю.
- А Мория? Она что-нибудь знает?
Стилчо покачал головой:
- Вряд ли. Я ведь за ней потащился только потому, что она тайком взяла золото и, ничего мне не сказав, к этому ювелиру одна через весь город побежала. Чувствовал я, нарвется она на неприятности!.. - Догадавшись, что говорит лишнее, Стилчо умолк, не закончив фразу. В глазах у него явственно читалось отчаяние - как у человека, который невольно разоткровенничался с тем, кто уже перешел на другую сторону баррикад. - В общем, в письме все сказано. Там и Ее печать стоит.
- Ее печать? Так это она, будь она проклята, очередную игру затеяла?
- Нет! Всеми богами клянусь! Нет... Вряд ли...
Но письмо же было адресовано Критиасу! Значит, Ишад и впрямь ничего не знала?
Однако она-то и может все разузнать!
- Сержант!
- Слушаюсь!
- Табличку и стило! Живо! - Стратон схватил Стилчо за руку и подтащил ближе. - А я считал, что ты от Нее тогда ушел. Живым.
- Теперь придется вернуться. - Стилчо с трудом высвободил руку из мертвой хватки Стратона. Его единственный глаз смотрел на бывшего товарища с невыразимым отчаянием. - Не так-то просто выжить, оказавшись выброшенным на улицу...
- Если хочешь, могу пристроить тебя в городскую стражу.

Предыдущая страница 3 Следущая страница


Беспокойные союзники

Сделаю тебе такое одолжение. Хотя ты мог бы и раньше ко мне обратиться, я ведь твой должник.
- Слишком.., поздно... - На Стилчо было страшно смотреть. - Поздно!
- Значит, Она снова тебя к рукам прибрала? - О боги, неужели? Да только в такой холод не разберешь...
- Да, снова. И М-морию. Нам уже ничем не поможешь, Страт. Прошу тебя, ради всех богов, вытащи Морию оттуда! Ты же сам сказал, что должен мне... Так вытащи ее из этой проклятой дыры, умоляю!..
Сержант принес наконец восковую табличку и стило. Стратон начертал: "Уэлгрин", изобразил длинную черту, заменявшую необходимость перечислять все официальные титулы и общепринятую форму обращения, и сразу перешел к сути дела: "Отправь женщину по имени Мория в кордегардию дворца с подателем сего письма, коего снабди своим письменным приказом о том, чтобы ее содержали там под стражей до тех пор, пока я собственноручно не подпишу указ о ее освобождении". И подписался:
"Стратон, вместо Критиаса", снова изобразив длинную черту вместо всех званий и титулов Крита, и ткнул своим перстнем с печатью в мягкий воск таблички.
- Нет времени запечатывать, и так сойдет. - Он протянул табличку сержанту. - Быстро отнеси это в штаб и передай Уэлгрину!
Сержант бегом бросился исполнять приказ.
- Я тоже пойду, - сказал Стилчо, но Стратон снова крепко схватил его за плечо:
- Она пока что не на свободе.
- Да, но...
- Если Ишад хочет ее получить, пусть сперва найдет Критиаса. Пошли. Я ей сам об этом скажу.
Стилчо молча последовал за ним, хотя видно было, что он едва держится на ногах.
- Лошадей! - крикнул Стратон, но лошади уже ждали их у ворот.

***

Крит шевельнулся и попробовал немного подтянуться - он по-прежнему висел вниз головой (с тех пор как очнулся в этом подвале), испытывая невыносимые муки и обливаясь потом.
Перед ним все так же маячило лицо безумца, вооруженного ножом.
За это время он несколько раз терял сознание, его вывернуло наизнанку, когда он наглотался грязной дождевой воды в той бочке, куда этот проклятый илсиг, все время грозившийся его убить, медленно опустил его головой вниз. Подождав, пока Крит не начал задыхаться, он вытащил его, а потом опустил в воду.
И еще раз. И еще. И еще... Время от времени мучитель опускал его не в бочку, а на пол и позволял ему, связанному по рукам и ногам, некоторое время полежать там, и Крит валялся на грязном полу, тяжело дыша, весь в собственной блевотине.
Сперва Крит пытался кричать, но потом совершенно охрип и утратил всякую гордость. Он надеялся лишь на то, что по крайней мере человек десять его стражников уже рыщут повсюду и могут случайно услышать его голос; и тогда они вышибут дверь, ворвутся сюда и... Однако этот подвал - интересно, где он находится? - был явно расположен глубоко под землей, ибо сюда совершенно не проникал дневной свет и постоянно горела лампа; к тому же стены подвала были обшиты чем-то мягким и отлично поглощали все звуки - вряд ли на улице может быть что-то слышно, если тут поблизости вообще есть какая-то улица...
Этот "добропорядочный и честный горожанин", у которого сын якобы попал в беду, сделал то, чего Крит от него никак не ожидал: зашел сзади и ударил его в шею чем-то острым, как жало, отчего у него подогнулись колени и он рухнул, став беспомощным, как ребенок, на мостовую, а "добропорядочный и честный горожанин" принялся избивать его ногами, стараясь попасть в пах, в живот или в голову, вскоре у него потемнело в глазах и он перестал соображать, как долго продолжается это истязание и за что его бьют.
В данный конкретный момент ему хотелось лишь одного: чтобы можно было наконец наполнить воздухом легкие. Воздуху мешала проходить липкая, густая и пузырящаяся гадость, которой у него забиты были нос и рот. А в таком положении - вися вверх ногами - он никак не мог как следует вздохнуть, кровь стучала в висках и в горле, а в животе была такая резь, что мутились мысли.
Веревка внезапно ослабла, и он упал, сильно ударившись затылком, отчего снова потерял сознание.
А когда очнулся, то обнаружил, что полулежит, прислонившись к чему-то большому и тяжелому, а тот сумасшедший сидит перед ним на корточках, по-прежнему не выпуская из рук ножа, и что-то говорит ему.
- Я не собираюсь тебя убивать, - услышал Крит. - Ты, конечно, попытаешься узнать мое имя, но учти: я тебя убивать не буду. И ничего тебе не скажу - так что твоим дружкам не за что будет уцепиться. Ни имени, ни преступника. Ведь мы, илсиги, все на одно лицо, не так ли, скотина?
"Ну уж тебя-то я запомню, червяк!" - подумал Крит. Но спорить не стал. Зачем спорить с безумцем, да еще и вооруженным?
- Вот скажи, смог бы ты меня описать? Скажешь, среднего роста, нормального телосложения, волосы черные? Это тебе здорово поможет! А твоего напарника, скотина, я уже прихватил. Теперь твоя очередь. А напарничек твой ведьме достался. Может, эта ведьма сумеет вернуть тебе глаза, которые я выколю, а? Интересно, сколько твой напарник заплатил бы за это? Мне бы очень хотелось узнать - сколько?
О боги! Надо же было так вляпаться!

***

Проклятые улочки извивались, точно клубок адских змей, да и ехали они слишком быстро для такой погоды, но гнедой умудрился ни разу не поскользнуться, да и второй жеребец, взятый у стражников, тоже. Стратне останавливался и не оглядывался, уверенный, что Стилчо следует за ним по пятам. Он остановил коня лишь напротив того дома у реки, живо соскочил с седла и бросил поводья на живую изгородь; теперь он был совершенно трезв и страшно торопился. Толкнул было калитку - в ответ она обожгла его огнем, и он в нетерпении пнул ее ногой.
- Ишад, будь ты проклята! Хочешь ты получить эту девку или нет? Если хочешь, живо выходи!
Подъехавший следом Стилчо тоже спрыгнул на землю, подбежал к калитке и открыл ее - его она огнем не опалила.
Перед ним и дверь отворилась сама собой. На крыльцо вышла Ишад и остановилась, ожидая продолжения.
- Пошли скорей, - нервно сказал Стилчо, хватая Страта за руку.
Но тащить того вовсе не требовалось. Он разве что не обгонял Стилчо, устремившись к крыльцу, на котором стояла Она, кутаясь в плащ, мрачная, зловеще нахмурившись.
- Кто-то взял в плен моего напарника, - сказал ей Стратон. - Ишад, прошу тебя.., о личной услуге, если ты мне еще веришь. Скажи, кто это сделал и где Крит.
- А где Мория?
- Под охраной гвардейцев. В безопасности. Не беспокойся, слышишь? Я отпущу ее, как только вернется Крит. Если хочешь, чтобы мы тебе помогли, помоги нам. Честная сделка.
Последовало длительное молчание.
- Говорю тебе, это честная сделка, будь ты проклята! - заорал Страт.
- Какой удивительный сегодня день! - промолвила колдунья. - Столько людей просят меня об одолжении... Но колдовство нынче стало дорого стоить. Зачем тебе я? Тебе нужна гадалка.
Или фокусник, что так хорошо пропавшие предметы ищет. Ты таких сколько хочешь найдешь - на рынке. Они же там обычно свои представления устраивают.
- Прекрати, женщина! Я все равно от тебя не отстану. И у меня сейчас неподходящее настроение, чтоб твои шуточки слушать!
- Ты, видно, меня не понял... Так что, нужна тебе моя помощь?
- Да! - Он задохнулся от ярости. - Еще как нужна, будь я проклят!
Она повернулась и пошире распахнула дверь.
- Заходи.
Он поднялся на крыльцо. Стилчо за ним. Сейчас все было совсем не так, как в добрые старые времена, и знакомая комната, где как и прежде царил беспорядок, казалась странным образом заполненной каким-то мусором. Еще сегодня утром он прямо-таки мечтал попасть сюда, все на свете отдал бы за это, но сейчас у него внутри все словно заледенело от того, что жизнь напарника целиком зависела от него одного. А ведь ему еще предстояло как-то справиться с непредсказуемым темпераментом Ишад, взрыва которого он ожидал.
Если Крит еще жив.
Ишад, схватив стул за спинку, отшвырнула его с дороги, потом пинком отодвинула в сторону стол, отпихнула ногой кучу плащей и села прямо на пол, скрестив ноги и вытянув руки перед собой. Глаза ее закатились, губы раздвинулись. Между ладонями ее возник вращающийся шар, излучавший свет, - это Стратон видел не раз.
Это было похоже на магическую Сферу Могущества; отблески света падали на руки и лицо Ишад, холодное сияние залило всю комнату.
Стратон присел на корточки, прижав руки к губам, и терпеливо ждал - то, что сейчас делала Ишад, было совсем не тем наведением чар, которое он не раз видел. Сейчас она занималась пиромантией, то есть гаданием на огне, и некромантией, которую называют еще черной магией. С трудом верилось, что эти магические искусства по-прежнему существуют.
- Я не вижу его на поверхности земли... - бормотала Ишад, явно не притворяясь, хотя в иных случаях способна была, например, беседуя с человеком на какую-нибудь незначительную тему, одновременно излучать такую силу и власть, что вгоняла в пот многих весьма талантливых магов, входивших в Гильдию. - На том конце города есть гадалка , которая видит несколько дальше... Сейчас, сейчас... Она, к сожалению, довольно часто ошибается.., но иногда все же попадает в точку...
- Ради всего святого, найди его!
- Что?!. - Ишад даже зажмурилась, потом резко раскрыла глаза, полные негодования, и, хлопнув в ладоши, погасила светящийся шар.
- А-а-ах! - вскрикнул Стилчо, закрывая руками глаза.
Стратон и Ишад обменялись понимающими взглядами.
- В чем дело?
Ишад кусала губы, пытаясь перевести дыхание.
- Ни в чем. Ничего особенного не случилось. Во всяком случае, тебя это не касается. - Она приподняла подол, собираясь встать. - Я найду его. Но отсюда я ничего не могу сделать. Придется искать по следу. Эй, Стилчо! - Она протянула руку, и он помог ей подняться.
- Но в чем дело? - снова спросил Стратон.
Ишад не ответила. Накинув плащ, она уже шла к двери, которая обладала странной способностью открываться только тогда, когда это было совершенно необходимо.
Стратон вышел последним; дверь тут же сама с грохотом захлопнулась, и конь Стилчо испуганно отпрянул назад, натянув повод.
Гнедой стоял смирно. Когда подошел Стратон, Ишад уже держала коня за узду.
- Я сяду сзади, - сказала она.
Старые привычки всегда возвращаются. Он открыл было рот, чтобы возразить, но заставил себя смолчать. Бесполезно. Можно делать только так, как она велит, и никак иначе; в противном случае хоть демонов призывай - она и бровью не поведет. А сейчас ее помощь была страшно нужна ему - ведь на кон поставлена жизнь Крита!
Он вскочил в седло и вынул ногу из стремени, чтобы и она могла сесть. Она легко подпрыгнула и, усевшись сзади, обхватила его руками - слишком знакомым движением. Ох, проклятая!
- Н-н-н-но! Пош-ш-шел! - заорал Стратон. Жеребец взвился на дыбы, словно желая выбросить из седла их обоих, но нет, он сидел крепко, а уж такую, как Ишад, чтоб ей пусто было, ни за что из седла не выбросишь.
И на мостовой они тоже не упадут, хоть камни ужасно скользкие. Он дал гнедому шенкеля, и они помчались, а вокруг было все так смутно и неопределенно из-за густого тумана, измороси и многократно отражавшегося от домов эха, что Стратону казалось, будто гнедой бежит совершенно беззвучно, а слышит он только стук копыт того коня, на котором за ними следует Стилчо.

***

- Ты убил моего сына, - сказал Нас-йени. Уж это-то ему вполне можно было сказать. Многие в городе потеряли сыновей.
Многих убили. - Ты убил его. И выкинул тело в мусорную кучу. - Он сидел, скрестив ноги, рядом со своей жертвой, в пятне света, падавшего от лампы. - И больше всего мне хочется, чтобы и ты валялся в той же куче отбросов. И когда я с тобой покончу, мне, возможно, удастся это сделать.
Пасынок почти ничего не говорил, только охал, когда Нас-йени снова за него принимался; на большее его севшего голоса не хватало, к тому же после бесконечных приступов рвоты глотку жгло как огнем. Но зрение пока что ему не изменило. Глаза его Нас-йени, видно, оставил напоследок. И язык тоже - язык он отсечет в самую последнюю очередь. Сейчас на очереди были ногти.
Нас-йени вытащил раскаленную иглу из маленькой кухонной жаровни, полной углей.
- Ну, Критиас, давай-ка теперь еще один пальчик...
Крит плюнул ему в лицо и попытался пнуть ногой, но по лицу и по тяжелому, переходящему в рыдания дыханию пасынка было видно, что им уже полностью овладела паника. Так дышит человек перед тем, как полностью сдастся на милость победителя. Нас-йени хорошо это знал. У него было немало подобного опыта - раньше.
Критиас еще пытался кричать - это тоже было свидетельством охватившей его паники. Все шло как обычно. Нас-йени хорошо изучил этот процесс. Не раз оказывал он подобные услуги главарям банд, которым хотелось получить кое-какие сведения от предателей. Ранкан он, правда, никогда не трогал. Никогда не рисковал собой. То, чем он был занят теперь, всегда было для него делом священным, месть представлялась ему настолько важной, что он просто не мог рисковать собой, наживая неприятности с ранканами. А илсиги - это дело другое, чисто внутреннее.
Главное - не спешить. Времени полно. Однако нельзя позволить, чтобы жертва собралась с силами и оказала ему сопротивление. И пусть этот Критиас не забывает, что самое худшее для него еще впереди!
- Ему было всего семнадцать, скотина!

***

Медленно, ужасно медленно ехали они по извилистым улицам под моросящим дождем, а народу вокруг уже почти не было, к вечеру оживление всегда спадало, каждый искал предлог, чтоб поскорее покончить с делами и отправиться домой, и последние прохожие тоже спешили по домам, закутавшись в свои плащи.
Но немало было и таких, что останавливались при виде скачущего верхом пасынка, позади которого на седельной подушке сидела закутанная в черный плащ женщина. Медленно, но целенаправленно сворачивали они то на одну улицу, то на другую, дальше, дальше; а сзади них скакал еще один, одноглазый, и ехали они все по тем же самым улицам, где сегодня весь день шныряли пасынки, пугая местных жителей и обыскивая лавки и склады.
Была, вероятно, в их бесконечной скачке некая ужасная обреченность, и, почувствовав это, Страт вдруг задрожал с головы до ног так, что зубы застучали.
- Не там мы ищем, - тихо произнес Стилчо, нагоняя их.
Голос его был едва слышен из-за грохота копыт по камням. - Не там...
- Ты только меня видишь? - шепотом спросила у него Ишад. - Или кого-то еще?
- Не знаю... - глухо ответил Стилчо, и от его голоса у Стратона волосы встали дыбом.
- Где-то здесь, по-моему, - прошептала Ишад. - Где-то совсем рядом... Тише, Стратон. Перестань дрожать.
Он почувствовал спиной нечто странное - одновременно огненное и ледяное прикосновение чего-то неведомого, прожигавшего доспехи насквозь, до самых костей... И жеребец вдруг шарахнулся в сторону, взбрыкнул, рванулся куда-то в переулок и помчался в глубь его, меж тесно стоявшими домами с нависающими балкончиками, перепрыгивая через валявшиеся на земле старые бочки... Словно с ума сошел! В итоге они оказались в каком-то темном тупике, и конь остановился, упершись мордой в глухую стену.
- Здесь, - сказала Ишад.
- Где? - Их окружали гладкие стены - ни окон, ни дверей.
Страт в отчаянии осматривал их. Ишад спрыгнула на землю.
- Конь знает. Он взял след, его привел сюда запах.
Стратон тоже выпрыгнул из седла, бросил поводья, вытащил из ножен меч и огляделся, ища хоть какое-нибудь отверстие в этих стенах.
Конь ударил копытом о камни мостовой, опустил голову и ткнулся носом в кучу мусора.
Под мусором открылась железная плита на петлях - крышка люка. Проклятье!
Стратон упал на колени и потянул плиту на себя. Она осталась неподвижна.
- Заперто, - сказал он. - Накрепко. Ах, проклятье! - Его охватило отчаяние.
Голубое пламя скользнуло по краям плиты, охватило металлические петли; в легких вечерних сумерках пламя было почти невидимым. Что-то скрипнуло.
- Открывай, - велела ему Ишад.
Он снова потянул плиту на себя, и она легко подалась.
И тут из глубины подвала донесся нечеловеческий вопль, ожогом ударив по нервам.
Стратон не стал ждать. Увидев ступени, он бросился вниз, в эту слишком узкую для нормального человека нору, в бьющую эхом черноту.
- Стилчо! - услышал он позади шепот Ишад, а затем - другой звук: кто-то скользнул за ним следом. Но тут снова послышался вопль, от которого у Стратона чуть не вывернуло наизнанку кишки. Он торопливо спускался все ниже и ниже, одной рукой сжимая меч, другой ощупывая стену и глядя во мрак, почти непроницаемый, если не считать пятнышка сероватого света, проникавшего в люк, оставшийся далеко наверху и отчасти закрытый от него телами спускавшихся следом Ишад и Стилчо.
Потом Стратон услышал смех, эхом разносившийся под сводами подвала; тихий и ужасающий смех, который, казалось, слышался отовсюду.
Он остановился; сердце билось где-то прямо в горле; он оступился и чуть не упал, ухватившись в темноте за какую-то цепь.
Потом нащупал ногой ступеньку и продолжил спуск, пока не услышал прямо перед собой чей-то голос.
Он протянул вперед руку с мечом, пытаясь понять, кто там, и тыкая мечом наугад, пока не коснулся острием каменной стены.
Вправо и влево от него, похоже, была пустота, он протянул вперед вторую руку и нащупал дверь. Деревянную. Сперва приложил к ней ухо, прислушался, а потом осторожно отворил, очень осторожно, потому что за дверью тускло горел светильник и этот свет ослепил его.
- ..друг... - услышал он чей-то голос.
И в ответ - вопль, тот самый.
Наконец ему удалось кое-что разглядеть. Едва освещенное помещение, старые колонны, покрытые пятнами плесени из-за постоянной сырости, а на полу, возле кучи мусора, две человеческие фигуры... Он протиснулся в дверь, сжимая в руке меч и стараясь не дышать.
Проклятая петля скрипнула. Один из людей обернулся.
- Ай-й-й-й-я! - завопил Страт, рассчитывая взять их на испуг, и бросился вперед. Он успел преодолеть лишь половину расстояния, когда незнакомец вздернул голову Крита вверх и приставил к его левому глазу острие кинжала.
- Хочешь, чтоб он ослеп? Брось меч! Брось!
Крит пытался что-то сказать. Может, просил пить? Он весь выгнулся, чувствуя у глаза острие клинка, и дрожал как осиновый лист.
- Брось меч, говорю!
Страт уронил меч на пол и успел заметить, что незнакомец, отбросив кинжал, обеими руками схватил что-то, лежавшее возле него на соломе. Он тут же бросился на него, изо всех сил оттолкнувшись ногами и стремясь одним прыжком преодолеть расстояние между ними...
Арбалет! Это был арбалет Крита... Арбалетная стрела пронзила Страта насквозь. Его аж развернуло; он зашатался, но продолжил движение вперед, на ходу вынимая из ножен кинжал, и падал теперь с выставленным вперед оружием, точно камень из пращи, прямо на этого человека с неопасным уже арбалетом в руках.
Он ударил его в живот. И всем телом ощутил этот удар, почувствовав, как кровь незнакомца окропила его руки, как тот задрожал, прижатый к нему инерцией, намертво сцепившись с ним, а потом оба рухнули на пол, и торчавшая из плеча Стратона арбалетная стрела зацепилась за что-то. Тело его пронзила острая боль, и он ухнул куда-то в непроницаемую тьму.

***

- Никак не могу остановить кровь, - сказал Стилчо. - Мне не дотянуться...
Ишад подняла руку, не то останавливая его, не то отстраняя - это уж пусть он сам решает, что его больше устраивает! - и уставилась на кровавые следы схватки; солома на полу была буквально пропитана кровью.
- Ведьма... - с трудом вымолвил Крит, глядя на нее одним, еще способным видеть глазом. Голос его больше всего походил на воронье карканье. Мало того, он в нее еще и плюнул!
- Вот она, благодарность! Ну еще бы! - Сейчас Ишад куда больше беспокоил Стратон. Она подобрала юбки, чтоб не запачкать подол в крови, которой был залит весь пол, и ощупала его спину и шею; пульс на шее еще бился. Стрела попала высоко, под самую ключицу. В то же самое плечо. Еще раз.
- Будь ты проклята! - прошептал Крит. - Чтоб тебе в аду гореть! Да отпусти же ты его наконец!
Стилчо перевернул Страта на спину, и она дотронулась до лица раненого. Он был весь в крови и почти без сознания, однако все еще пытался что-то сказать. Ишад коснулась его губ и бровей - пусть спит! Она еще много чего с ним сделала, потом наклонилась и поцеловала его - в лоб и в губы, хотя все было перепачкано кровью.
- Оставь его в покое, ведьма проклятая!
Критиас как-то умудрился из последних сил прокаркать эти слова и даже привстать, опираясь на локоть. Видно было, что ему страшно хочется броситься на нее...
Она резко повернулась и нажала рукой ему на горло, а потом слегка оттолкнула назад. Он упал, обессиленный, однако умудрился опять плюнуть в нее.
Но она сдержалась и заговорила спокойно:
- Он пришел, чтобы спасти тебя. И ко мне обратился только ради тебя. Но ты этого помнить не будешь. - Она теперь удерживала его одним своим взглядом, а потом наклонилась, разрезала связывавшие его веревки ножом, который вынула из рук мертвого, и поднесла сложенные вместе ладони к лицу Крита. Вырвавшийся из-под ее ладоней магический огонь тут же залечил ему глаз, истерзанные пыткой руки, утихомирил боль во всех ранах, восстановил искалеченную плоть... - Спи, Критиас, - велела она.
Это было частью ее проклятья и ее гипнотического таланта - способность заворожить любого и стереть из его памяти даже следы воспоминаний об этом, сделать здоровые глаза незрячими либо наоборот, создать в памяти человека подробные воспоминания о том, чего с ним никогда не происходило...
Примерно так, в общем, и начался ее роман со Стратоном... пока она не принялась рисковать с другими вовсю, заставляя Стилчо умирать столько раз, сколько раз он утолял ее страсть, исполняя то, что ведено было тяготевшим над ней проклятьем...
- Идем, - сказала она Стилчо, беря его за руку. - Нам надо еще за Морией успеть. Крит сам тут справится.
И привлекла Стилчо к себе, но в последний момент остановилась, видимо, чем-то смущенная. Но все же повернула к себе его лицо и коснулась пальцами щеки, стирая память об этом подвале, а потом повлекла его за собой к свету.

***

По счастливой случайности один из стражников заметил в переулке гнедого жеребца Стратона. Этот переулок в течение дня осматривали сотни раз, но стражник, увидев открытый люк, решил еще раз все проверить. Крит уже совсем выбился из сил, пока тащил находящегося в полубессознательном состоянии тяжеленного Страта к лестнице, возле которой и упал. Теперь он лежал в темноте, а Страт рядом с ним истекал кровью, однако преодолеть этот подъем у него уже не было сил.
Когда их наконец обнаружили, погрузили на конные носилки и доставили в лазарет, оказалось, что Крит сильно изможден, весь в ссадинах и синяках, и у него сломано несколько ребер, что, впрочем, не так уж и трудно было исправить с помощью гипсовой повязки. Страт же пострадал гораздо сильнее.
У Страта хватило сил пройти через все это и постараться спасти своего напарника от проклятого безумца, грозившего ему медленной смертью. Это Страт отвлек от него убийцу и принял в свое плечо арбалетную стрелу, зная, что она в него попадет, потому что только так мог успеть преодолеть оставшееся расстояние и всадить кинжал в ублюдка, собиравшегося распороть Криту горло.
Из последних сил он разрезал на нем веревки. А потом потерял сознание.
Криту и самому еще нужно было лежать в постели. Но он встал. И сидел возле Страта, молча держа его за руку и думая: "Будь я проклят, но все равно пойду к той ведьме, в этот ее дом у реки, непременно пойду! Я буду умолять ее, если это потребуется..." Он знал, что теперь его вечно будут преследовать воспоминания о том, как Страт отвлекает внимание того ублюдка, как намеренно подставляет себя под выстрел, как успевает из последних сил вонзить кинжал точно в цель... А еще он всегда будет помнить слова Страта, которые тот сказал, когда, невзирая на боль, разрезал его путы: "Проклятье, ну и попали мы, Крит, ну и вляпались!
И как ты тут очутился?"
Да, только так и мог сказать Страт, тот, прежний, Страт. Такой, каким он был до того, как эта ведьма прибрала его к рукам. Страт, его напарник!
Страт примерно так и выразил свои мысли, когда наконец очнулся и обнаружил, что Крит сидит у его постели при свете почти догоревшей и здорово оплывшей свечи, что стояла на столике у кровати:
- Проклятье, вот так вляпались мы с тобой! - сказал он. - Но я вроде все делал, как надо, а? Ты как думаешь?

ВЛАСТЬ КОРОЛЕЙ

Джон ДЕКЛЕС

- Боюсь, дорогой, наживем мы себе неприятностей с этим спектаклем. - Глиссельранд взяла еще один клубок ярко-желтой шерсти и смешала ее с темно-коричневой, из которой вязала все утро. Бесконечная возня с шерстью была единственным занятием, которое связывало ее с прошлой жизнью и которое она еще не забросила; с течением лет у нее все чаще бывали приступы сожаления о былом, о том давнем времени, когда она сбежала из дому и стала актрисой бродячей труппы.
- По-моему, милая, ты совершенно зря беспокоишься, - откликнулся Фелтерин, прихлебывая из кружки ячменный отвар.
Он просматривал очередную пьесу.
- Ну, ты, наверное, был слишком занят, чтобы прислушиваться к сплетням, а между прочим, в этом ужасном городе только и говорят теперь, что о грядущей свадьбе принца Китти-Кэта и Бейсы! - Голос Глиссельранд звучал немного пронзительнее, чем это нравилось Фелтерину. - Тебе разве не приходило в голову, что пьеса, которую попросил нас сыграть Молин Факельщик, может быть воспринята как политическое заявление?
- С какой стати? - рассеянно спросил Фелтерин. Он лишь краем уха слышал, что она говорит.
- Ну, во-первых, в ней изображен крайне неудачный династический брак, - сказала Глиссельранд. - А во-вторых, там есть совершенно замечательная сцена - Верховный жрец вынуждает короля подчиниться своей воле. Надо полагать, она была написана в такие времена, когда некий король явно попытался превысить свои полномочия и некий маг, собственно и написавший эту пьесу, счел необходимым изобразить этого монарха преклонившим колена перед мудростью служителей храма.
- Ну, хорошо... - Фелтерин оторвал наконец взгляд от старинного пергамента, на котором был написан текст пьесы. Его голубые глаза уставились на Глиссельранд; и, как всегда, он не мог не восхититься ее красотой - просто удивительно, что она продолжает оставаться такой красавицей... Вежливому кавалеру и вспоминать не следует, сколько ей в действительности лет. По меньшей мере пятьдесят! - Но какое отношение все это имеет к тебе, дорогая, и ко мне?
- Фелтерин, милый мой, - Глиссельранд говорила с ним терпеливым тоном, словно с ребенком, - ты же сам прекрасно знаешь, как эти пьесы воздействуют на людские умы! Тебе разве не приходило в голову, что Молин, возможно, попытается использовать нас, чтобы получить власть над принцем?
- Дорогая, я согласен, что драматургия, безусловно, имеет самое непосредственное отношение к магии. Но влияние различных пьес совершенно непредсказуемо, и Молин, будучи жрецом, прекрасно понимает, что ни один из наших спектаклей не может обеспечить ему именно того конкретного результата, которого он добивается. Изменения, которые происходят в сознании людей, когда они смотрят наши представления, столь незначительны, что скорее всего никаких ощутимых результатов и вовсе не принесут. Молин видел эти спектакли в Рэнке. И, конечно же, понимает - я в этом уверен! - что подобным образом их использовать нельзя... А тебе не следует плохо думать о таком замечательном человеке, который столь любезно предложил нам организовать здесь театр и пригласил совершенно очаровательного художника, этого Лало, который нарисует нам декорации. И главное, позаботился, чтобы нас хорошо разместили и сытно кормили, пока мы не устроимся в Санктуарии как следует.
- Возможно, ты и прав, - промолвила Глиссельранд, помолчав минуту. - И все-таки ты меня удивляешь своим простодушием! Мы столько лет вместе, а ты по-прежнему невинен, точно дитя! Интересно, как тебе это удается...
Это замечание повергло Фелтерина в полнейшее недоумение, и он счел за лучшее вернуться к заучиванию текста; вполне нормальная реакция, ибо слова жены, ведущей актрисы театра, были совершенно недоступны его пониманию. Через минуту он был уже полностью поглощен той ужасной сценой, в которой король обнаруживает, что его молодая жена влюблена в своего пасынка, сына короля от предыдущего брака. Фелтерин жестом отчаяния схватился за свои пышные белоснежные волосы, невольно начиная репетировать и совершенно не замечая ласковой и снисходительной улыбки Глиссельранд, которая с нежностью во взоре наблюдала за ним.
Труппа в последние дни растеряла большую часть своего реквизита, поспешно покинув Рэнке, а так как в пьесе "Власть королей" действовали, естественно, сплошь лица королевской крови, то Фелтерину надлежало восполнить недостаток корон, скипетров и иных регалий высшей власти. С этой целью он отправился на рынок Санктуария, взяв с собой Снегелринга, которому предстояло играть в спектакле роль королевского сына Карела (роли королей Фелтерин всегда оставлял себе, а роли более юных и романтических персонажей отдавал тем, кто помоложе), и Лемпчина, совсем еще мальчишку, который в труппе выполнял обязанности прислуги. Им нужен был кузнец, но такой, который обладает хоть каким-то чувством стиля и навыком тонкой работы - ведь изваять корону или скипетр совсем не то, что клепать обручи для бочек или ковать подковы.
И, разумеется, было неизбежно, что они тут же привлекут внимание тех посетителей рынка, что живут в Низовье или Лабиринте: ведь, столько лет исполняя на сцене роли королей, Фелтерин и в обыденной жизни держался с важностью монарха, не обладая, однако, соответствующей мудростью. Ведь ни один настоящий король не отправился бы на базар в сопровождении всего лишь одного взрослого телохранителя и какого-то неуклюжего мальчишки!
Им еще повезло, здорово повезло, что первыми, кто предпринял попытку ограбить старого актера, были далеко не лучшие воры Санктуария. В противном случае им точно пришлось бы проститься с объемистым кошельком, выданным Молином Факельщиком. А так получилось довольно забавно: карманники-недоучки налетели на Фелтерина, а их вожак (который при всей своей глупости умудрился дожить аж лет до восемнадцати) бросился им помогать да еще и нож выхватил - ну и тут же убедился, что актеры и в жизни владеют клинком ничуть не хуже, чем на сцене.
Кинжал Снегелринга мгновенно вылетел из аляповато разукрашенных ножен и, описав в воздухе красивую дугу, вонзился в руку вожака. Брызнула кровь. Нож выпал у воришки из рук. Остальные нападавшие с округлившимися от удивления глазами тут же бросились наутек, а их предводитель, зажимая рану, пошатываясь и подвывая от боли, поспешил заползти в какую-то щель.
Юные бандиты явно не ожидали, что Снегелринг, с его брюшком и огромными залысинами, столь ловко обращается с оружием.
- Смерть всем, кто выступит против нашего короля! - провозгласил Лемпчин; голос у него был уже вполне басовит, но Пока еще недостаточно глубок для сцены. Однако он тут же все и испортил, начав хихикать.
К счастью, юные карманники не были знакомы с принципами сценического искусства и восприняли заявление Лемпчина всерьез.
- Отличная игра, мой дорогой! - воскликнул Фелтерин, обращаясь к Снегелрингу. - А тебе, мой мальчик, - заметил он Лемпчину, - следует научиться не выходить из роли, пока не упадет занавес! Что, например, было бы с нами, если б они не убежали? Или решили, что мы так шутим?
- Ну и что, господин Снегелринг запросто покрошил бы их всех в капусту! - отвечал Лемпчин.
- Несомненно, это был бы прекрасный выход, - сказал Фелтерин, понижая голос на целую октаву, так что теперь он звучал, в точности как у мертвого оракула из пьесы "Нодрада". - Но в таком случае мы приобрели бы столько врагов, сколько дружков у этих юных мерзавцев, и однажды темной ночью, идучи один, ты непременно попался бы им, и тебе перерезали бы глотку.
Мальчишка шумно сглотнул.
- А нам пришлось бы искать другого мальчика на твое место, чтоб выносил за актерами ночные горшки, - добавил Снегелринг.
Лемпчин тут же забыл о страхе и покраснел. Фелтерин прекрасно знал: мальчишка недолюбливает Снегелринга, хотя и уважает его как актера; и, разумеется, мечтает когда-нибудь занять его место на сцене - если как следует вызубрит все роли и подстроит тому какой-нибудь несчастный случай.
- Ладно, пошли, - сказал Фелтерин, взъерошив Лемпчину волосы. - Вон та кузница, про которую говорил Лало - прямо через площадь. Пока я буду договариваться с кузнецом, постарайся уговорить его жену, чтобы погадала тебе по руке. Говорят, женщины С'данзо отлично гадают. Глядишь, она тебе еще великое будущее на подмостках предскажет!
Переговоры с кузнецом Даброу прошли вполне успешно, хотя тот с извинениями сообщил, что обладает недостаточным опытом в изготовлении королевских корон. Этому здоровенному мужику явно не по душе было повышенное внимание, которое Снегелринг уделил его жене Иллире, но он не сделал ни одного движения, чтобы положить этому конец. Вероятно, решил про себя Фелтерин, он просто не хочет выставлять себя круглым дураком, открыто проявляя ревность к какому-то толстому коротышке с лысеющей башкой. Однако сам он разубеждать кузнеца пока не спешил. Репутация Снегелринга, этого вечного дамского угодника, и без того скоро станет известна всему Санктуарию, что, конечно, приведет к дополнительным осложнениям для всей труппы. Так пусть это случится позднее, после того как люди уже привыкнут ходить в их театр, а труппа сумеет найти возможность успокоить особо рьяных критиков той распущенности, что якобы царит в актерской среде, - ведь даже в таком развращенном городе, как Санктуарий, более чем достаточно желающих обрушить на актеров "справедливое" возмущение по этому поводу.
Что же касается жены кузнеца, то Фелтерина сейчас гораздо больше интересовал ее наряд. И то, почему она красится так, что, на неподготовленный взгляд, выглядит совершеннейшей старухой.
Может, надеется на уважение, которое принято оказывать старикам? (Он прекрасно знал, что подобное уважение со стороны молодых чаще всего не более чем иллюзия. Его собственный почтенный возраст пока что обеспечил ему лишь не слишком доброжелательную и довольно завистливую терпимость со стороны молодежи, но уж никак не уважение. Никто и не думал считаться с его мнением; молодые лишь выжидали, когда он умрет и можно будет занять его место!) А может, эта Иллира скрывает какое-то горе? Она и не подумала отвечать на комплименты Снегелринга, чего тот явно не ожидал. На лице ее застыло вполне уместное профессиональное спокойствие, однако Фелтерин был не менее профессионален и догадался, что она как будто всем этим несколько удивлена и никак не может взять в толк, с чего бы это Снегелринг стал с ней заигрывать. Неужели она не знает, что актеры пользуются гримом не менее искусно, чем С'данзо, и в тех же самых целях? Неужели не понимает, что Снегелринг прекрасно разглядел под ее грубой маской пленительную молодую женщину?
Фелтерин отложил пока эту загадку - она была вполне достойна того, чтобы быть занесенной в реестр прочих его наблюдений по поводу удивительных проявлений человеческого характера, - и закончил разговор с Даброу.
А Лемпчин, поняв наконец, что гадалка вовсе не собирается бесплатно предсказывать ему будущее, стал канючить, выпрашивая в качестве утешения пирожное, и в итоге Снегелринг по дороге домой надрал ему уши.
Сам театр пока еще только строился - на развалинах здания, сгоревшего во время чумных бунтов и расположенного между Западной улицей и Прецессионной. Это было достаточно близко от дворца, чтобы принц мог приходить сюда, когда ему будет угодно, но все же не настолько близко, чтобы ранканские вельможи перестали чувствовать себя особо приближенными к королю во всех отношениях. Молин предложил сперва построить жилье для актеров на некотором расстоянии от здания театра, к примеру, в Западном районе, где велось новое строительство; но Глиссельранд дала понять - в самых выспренных и жеманных выражениях, - что актрисы не смогут чувствовать себя в безопасности, если им придется поздним вечером одним преодолевать такие расстояния, а обеспечить соответствующим сопровождением хотя бы ее одну обойдется Молину в сумму, которую он не мог себе позволить. После ее заявления у жреца просто не осталось выхода - кроме одного: грубо и прямо предложить ей самой позаботиться о телохранителях или обходиться без них. Но он этого не сделал, и жилые помещения теперь примыкали непосредственно к театру. Там, правда, было не слишком просторно, но все же это было значительно лучше любого другого жилья, какое они могли бы себе подыскать в рабочих кварталах возле Боен.
Архитектор храма Вашанки даже решил лично наблюдать за строительством, как будто ему было недостаточно работ по завершению городских стен, которым он уделял так много внимания и сил. Но, было похоже, только строительство театра способно удовлетворить его творческий пыл. Он предложил план создания огромной, даже роскошной сцены, однако совсем не обиделся, когда Фелтерин спокойно и авторитетно разъяснил ему, что сцена должна располагаться выше, а гримерные - ниже и за нею; а также напомнил о необходимости создания кладовых в крыльях здания, где можно было бы хранить реквизит по мере его накопления.
Строительство шло полным ходом, и здание театра уже начинало походить на театры старого Ранке. Был устроен даже просцениум - вещь невиданная нигде, кроме столичных театров, - а также ложи для высокопоставленных лиц, желавших не только смотреть спектакль, но и заставлять других любоваться ими; имелась и особая королевская ложа - на тот случай, если принц пожелает присутствовать на представлении. В конечном итоге театр тоже был вполне весомым политическим инструментом, особенно для тех, кто, подобно покойному императору, умел им пользоваться.
Поэтому Фелтерин не особенно удивился (хотя кое для кого это вполне могло бы стать сюрпризом!), когда, войдя в театр, увидел в вестибюле Бейсу Шупансею, попивавшую ячменный отвар в компании Глиссельранд и нескольких фрейлин, красота которых бледнела лишь в сравнении с самой Бейсой.
Фелтерин на секунду остановился, пораженный великолепием их нарядов. Одни только ткани, из которых было сшито платье Бейсы, стоили столько, что этой суммы с лихвой хватило бы на погашение всех театральных расходов. Таких роскошных одежд в Ранке никогда не видывали. А Шупансея, надо сказать, отлично умела носить свои наряды; грудь ее была соблазнительно обнажена, но сама Бейса держалась при этом с необычайным достоинством, гордо подняв голову, что, впрочем, выглядело вполне естественным и ничуть не было похоже на проявление высокомерия. Ярко окрашенная змея обвивала ее шею, подобно ожерелью, и это удивительно соответствовало той особой атмосфере, присущей театру.
За всю свою жизнь Фелтерин видел лишь одну-единственную женщину, которая выглядела бы столь же царственно: Глиссельранд в роли, кажется, Адрианы из "Храмового огня", однако он, разумеется, ни в коем случае не собирался сообщать об этом Бейсе!
- "Неужто день красою застит ночь?" - вместо приветствия процитировал он реплику из пьесы "Верховный маг", поскольку все еще не выяснил, каким титулом следует величать Шупансею. - "И не осколки ль дня - ночные звезды?"
Бейса улыбнулась и приподняла пленки, прикрывавшие ее "рыбьи" глаза. Она, разумеется, прекрасно понимала, что это всего лишь лесть, и сразу догадалась, почему он сейчас ею воспользовался. Но решила отнестись к этому милостиво и снисходительно.
- Я пришла посмотреть на ваш театр, - сказала она. - И, кроме того, мне бы хотелось сделать свой небольшой вклад в дело его успешного создания, если, конечно, здесь это сочтут приемлемым и уместным.
Фелтерин решил, что Шупансея ему определенно нравится.
- Ну разумеется! - воскликнул он. - Наверное, моя жена уже успела все вам тут показать. Или же вы ждали моего возвращения?
- Да, она все нам показала, и мы обсудили с ней, что я могла бы вам подарить. А пока мы ждали вас, она предложила нам отведать этих вкусных сладостей и замечательного ячменного отвара, который приготовила собственноручно.
- Ну, если вы обо всем уже договорились с моей женой, я, разумеется, возражать не стану, - сказал Фелтерин. - Но могу ли я узнать, что за дар вы столь любезно нам предлагаете?
- Госпожа Бейса предложила нам обить всю королевскую ложу бархатом, - сообщила Глиссельранд (в голосе ее звучало все то богатство оттенков, которым она блистала на сцене). - Не только перила - всю ложу, внутри и снаружи! Мне кажется, это чрезвычайно любезно с ее стороны, правда?
- Не только любезно, но и щедро! - восхитился Фелтерин. - Могу ли я предположить, что... (выхода не было - тут непременно требовался какой-нибудь титул!) Ваше Высочество намеревается посмотреть наше скромное представление?
- С огромным удовольствием посмотрю все те спектакли, которыми так восхищались когда-то в Рэнке, - сказала Бейса. - Тем более что я уже очень давно живу в Санктуарии. У себя на родине я всегда могла развлечься и посмотреть представление в театре, и, надо признаться, теперь мне этого весьма не хватает. Я с нетерпением жду вашего первого спектакля и непременно приду его посмотреть.
Фелтерин прекрасно понял, почему она употребила прошедшее время, упомянув о спектаклях, дававшихся в Рэнке, но не стал на этом особенно фиксировать свое внимание: ведь если королевская ложа будет занята, будет полон и весь театр!
Позднее, вечером, у Фелтерина, правда, возникли кое-какие дополнительные соображения по поводу спектакля "Власть королей". Помимо актеров на главные роли - короля, его сына и молодой жены - требовался еще один актер: на роль лучшего друга юного принца и наиболее привлекательного персонажа пьесы. Особенно он был хорош в последнем акте, когда погибал от стрелы убийцы во время пылкого объяснения в любви к принцу и преданности ему. Фелтерин считал эту сцену самой красивой и трогательной, а также - самой загадочной сценой спектакля, ибо смысл ее никак не разъяснялся. Ведь и в реальной жизни никто никогда так и не узнал, кто и за что убил Рорема.
Проблема заключалась в том, что комик Раунснуф, единственный актер, действительно способный сыграть эту роль, уже обнаружил, к несчастью, где находится таверна "Распутный Единорог".
Несомненно, в любом городе имеется немало подобных заведений, но, с точки зрения Раунснуфа (и он постарался разъяснить ее самым доходчивым образом), "Распутный Единорог" являл собой нечто совершенно особенное.
- Фелтерин, господин мой, мне никогда не приходилось наблюдать столько великолепных типажей в одном месте! Это же настоящая сокровищница! Я мог бы там дневать и ночевать, изучая этих людей, запоминая их манеру двигаться и говорить, впитывая все странности их произношения!.. Там есть, например, один юный брюнет, жуткий хвастун и забияка, с ног до головы увешанный кинжалами, но на поверку оказавшийся удивительно нежным и ранимым.., так вот: верить ему, конечно, нельзя совершенно, но он поразительно привлекателен... А еще там бывает одна молодая женщина, явно благородного происхождения, и она, можешь себе представить, настоящий гладиатор! Я как-то осмелился с нею побеседовать, и она сказала, что сама выбрала эту профессию! Я был просто потрясен! Как жаль, что ты туда не ходишь!

Предыдущая страница 4 Следущая страница


Роберт Асприн

И не то чтобы Фелтерин опасался, что комик выпьет в этом сомнительном заведении слишком много вина или пива. Все актеры, в общем-то, тратят немало времени, стараясь наблюдать за другими людьми, изучать их характеры и поступки, но у Раунснуфа это попахивало патологией, он словно питался характерами других людей и все свои наблюдения с успехом использовал на сцене. Это был великолепный актер, но стоило ему уйти за кулисы или вообще выйти из театра, как его поведение начинало вызывать некоторое беспокойство. Глиссельранд, например, как-то сказала, что боится оставлять Раунснуфа наедине с Лемпчином - и не потому, что тот может развратить мальчишку; просто у нее было предчувствие, что однажды, вернувшись домой, она найдет в горшке рагу, приготовленное из молодых косточек Лемпчина.
- Как у тебя идет работа над ролью? - спросил Фелтерин. Он отнюдь не ожидал от пьяного комика правдивого ответа, но надеялся, что правду за него скажет вино.
- К премьере выучу, - пообещал Раунснуф. - Не беспокойся. Это же совсем небольшая роль!
- Конечно, небольшая. Но очень важная. К тому же не забывай: это не комедия, а трагедия! Ты ведь уже пробовал играть в трагедии, и результат был так себе. Очень был бы тебе признателен, если б ты на время оставил свои наблюдения, хотя бы до открытая, и посвятил все время делам более неотложным. "Распутный Единорог" никуда не денется, а спектакль вполне может провалиться.
Раунснуф, усевшись на пол, задумчиво сплетал и расплетал свои короткие и толстые пальцы. Потом почесал округлое брюшко под пестрым шутовским нарядом и молвил, пожалуй, чересчур смиренно:
- Надо полагать, ты прав. И мне действительно хотелось бы произнести предсмертную речь Рорема и не рассмеяться! "О, ты, чья кровь в моих струится жилах! Ты, кто мне ближе и роднее брата! И кто влечет меня сильней, чем зов природы!.." - Раунснуф так расхохотался, что даже на спину упал, задрав свои короткие ноги со слишком маленькими для такого тела ступнями и дрыгая ими в воздухе. - Нет, правда, звучит так, словно ему позарез в сортир нужно!
Фелтерин тоже с трудом сдержал смех. Вырванные из контекста, эти слова и впрямь звучали весьма двусмысленно.
- Перестань, Раунснуф, - сказал он, протягивая толстяку руку и помогая ему встать. - Иди-ка лучше спать, а то весь дом перебудишь.
- Постой... Дай вспомнить... - произнес комик, отряхиваясь. - Ага! Вот сейчас я тебе покажу, как тот парень ходит...
И он, мгновенно преобразившись, и без всякой посторонней помощи, взлетел по лестнице и заскользил вдоль перил, похожий на легкую тень, - так двигался один из самых знаменитых воров города.
Фельтерин сел и задумался. Раунснуф ухе дважды в прошлом настолько забывался, погружаясь в изучение интересных типажей, что не являлся на представления. Такого больше допускать нельзя, по крайней мере сейчас, на первом этапе работы театра.
Его, конечно, не привяжешь, да и угрожать ему нельзя - только хуже будет: он просто замкнется и будет играть совсем скверно.
Что же делать?
Фелтерин бросил взгляд на кошель с золотом, что дал ему Молин, и снова стал думать, как лучше использовать эти деньги, как благодаря им сделать так, чтобы представление действительно состоялось и спектакль имел успех. Наконец он решил сам посетить "Распутный Единорог".
Однако с утра ему пришлось беседовать с человеком, который оказался самым интересным из всех подданных империи, с которыми ему приходилось встречаться раньше.
Проснулся он с ощущением, что в комнате что-то горит, и хотел было вскочить и закричать, но сдержался. Он прекрасно знал, что, если резко вдохнуть дым, который во время пожара всегда сперва собирается вверху, над кроватью, иногда не выше, чем на ладонь, над лицом спящего человека, можно угореть. Он протянул руку, пытаясь коснуться Глиссельранд, которая вроде бы должна была лежать рядом, а другую руку поднял вверх, надеясь определить, где именно поджидает смерть.
Его ожидали два сюрприза. Первый - Глиссельранд рядом не оказалось. В постели лежал он один. И, кроме того, никакого дыма над головой не было, огня тоже, и воздух был не раскаленный, а просто теплый!
Фелтерин напряг зрение, вспомнив, что по утрам теперь часто видит не так хорошо, как прежде.
И увидел, что находится вовсе не у себя в спальне и не в собственной удобной постели, а полулежит в каком-то шезлонге из красно-коричневого атласа, укрытый легким покрывалом из узорчатой камки. Правда, он был в своей длинной шерстяной ночной рубашке, а шезлонг казался достаточно просторным, чтобы вместить двоих, но это единственное, что хоть как-то напоминало ему о том, что заснул он в своей кровати.
Он находился в просторном зале с низкими потолками и полом из черных и белых мраморных плит, уложенных в шахматном порядке. Толстые коврики были разбросаны там и тут, а в огромном камине, рядом с которым он сидел, ярко горел огонь.
Это и был тот самый источник тепла, из-за которого ему показалось, что в доме пожар. Стены комнаты были обшиты понизу панелями темного дерева, а в верхней части задрапированы шелком темно-розового оттенка с золотым шитьем. На стенах висели какие-то картины в рамах, но рассмотреть, что на них изображено, Фелтерин не мог: все расплывалось и рисунки казались просто смазанными пятнами.
Возле камина стоял слепой слуга, а напротив Фелтерина виднелось разукрашенное резьбой кресло, больше похожее на трон, и на нем человек, закутанный в плащ с надвинутым на лицо капюшоном. Из-под капюшона зловеще светились красным глаза незнакомца.
- Господин мой Фелтерин. - Голос звучал вполне дружелюбно и принадлежал, похоже, человеку молодому, хотя актер так и не смог, несмотря на весь свой опыт, определить (и это очень его беспокоило), кто этот человек: мужчина или женщина? - Знайте, что на самом деле вы находитесь вовсе не здесь.
Хотя, впрочем, вы, вероятно, это и так уже поняли?
Ничего Фелтерин не понял, но кивнул утвердительно: от него явно ожидали, что он должен не только знать это, но и понимать, как это произошло.
- Вот и хорошо, - продолжал голос. - Я предполагал, что столь опытный актер легко догадается, что это всего лишь иллюзия. Некий способ общения. Меня зовут Инас Йорл, я житель этого города, но нечасто выхожу в свет по причинам, которые, возможно, объясню вам позже. Я решил встретиться с вами наиболее удобным для меня образом и прошу вас помочь мне развеять скуку, связанную с тем, что я вынужден все время сидеть дома.
Вот это Фелтерин мог понять! То, что этот человек прячет свое лицо под капюшоном, и то, сколь хитроумно устроил он эту тайную встречу, свидетельствует, по всей вероятности, о каком-то жестоком увечье.
- Вы, должно быть, желаете, чтобы я придумал для вас в театре что-нибудь вроде закрытой ложи? - предположил он. - Чтобы самому видеть оттуда все, оставаясь абсолютно невидимым для других, верно?
- Как вам удалось так быстро меня узнать? - спросил Инас Йорл, и голос его изменился - не тон, но тембр. Это привело старого актера в восхищение: мастерское владение голосом!
И так тонко, как бы невзначай! Именно так он сделал бы сам, играй он подобную роль - Нет, мой добрый господин, вас я не знаю, - возразил он. - Но знаю других, просивших меня о таком же одолжении. У одной прекрасной дамы лицо было изуродовано оспой... Другой человек, благородный воин, не желал демонстрировать страшные шрамы, оставленные ему на память войной... Ничего необычного в подобной просьбе нет. В Ранке у нас по крайней мере одна ложа всегда была снабжена специальными занавесями - как раз для такой надобности. Думаю, мы и здесь можем это устроить, хотя, признаться, не ожидал, что кто-то уже сейчас обратится ко мне с подобной просьбой.
Из-под капюшона донесся смех, и не успел он отзвучать, как голос Инаса Йорла опять изменился: теперь он звучал отрывисто, гортанно, с хрипотцой - так мог бы разговаривать старый вояка. Фелтерин искренне позавидовал его Поразительному умению управлять своими голосовыми связками.
- Ну что ж, по крайней мере, ты обо мне ничего не знаешь!
Это совершенно бесспорно. И я, видимо, пока оставлю тебя в твоем святом неведении, ибо ты здорово насмешил меня своим простодушием. Хотя все равно ты рано или поздно узнаешь.
И мою ситуацию ты разгадал довольно точно. Хорошо, отдыхай пока, Фелтерин Теспиан. Можешь еще поспать. И считай, что заключил самую выгодную сделку в мире: ведь ты способен менять обличье по собственной воле, то надевая ту или иную маску, то снимая ее. А теперь - спи!
Фелтерину ужасно хотелось продолжить столь интересную беседу, еще хоть немного побыть в обществе Инаса Иорла, потому что как раз в этот момент он заметил, что его собеседник явственно меняется - как внешне, так и внутренне; вот уж какому фокусу он бы с радостью научился тоже! Исполнение главной роли в пьесе "Рогет-горбун" всегда считалось одной из вершин актерского мастерства, но не потому, что роль эта требовала огромной эмоциональной отдачи, а из-за чисто технических трудностей: актера стягивали специальной "сбруей", с помощью которой имитировали физическое уродство Рогета. Фелтерин готов был уже умолять Инаса Йорла научить его искусству подобного перевоплощения, но вдруг почувствовал, что его захлестнула какая-то темная волна - и проснулся в своей постели, крепко и нежно обнимая Глиссельранд. Сквозь щели в ставнях уже пробивались лучи утреннего солнца.
Он осторожно убрал руку, чтобы не потревожить жену, тихонько выбрался из постели и оделся. Когда он кипятил воду в маленькой кухне, чтобы приготовить себе ячменный отвар, то услыхал, как скрипнула, открываясь, и тут же захлопнулась дверь театра. Должно быть, художник Лало пришел пораньше - рисовать набор декораций для сцены аутодафе в третьем акте, решил Фелтерин.
Нет в мире ничего более впечатляющего, чем создание на сцене иллюзии горящего костра, но нет и ничего более трудного для осуществления. На сей раз, чтобы произвести на зрителей наиболее сильное впечатление, Фелтерин решил прибегнуть к использованию трехсторонних декораций с разными, так сказать, фазами горения костра на каждой. Декорации эти можно было вращать, а снизу к ним крепились узкие полоски материи, имитирующие языки пламени, и Лемпчину предписывалось неустанно колебать это "пламя" с помощью потайной системы веревок и колосников. В мерцающем свете факелов эффект должен был быть поистине потрясающим.
Фелтерин так размечтался, что, забыв про кипящий чайник, сходил за текстом пьесы и записной книжкой и принялся заносить туда свои соображения, которые, как он считал, способны еще более усилить воздействие этой замечательной сцены на зрителя. Он едва заметил, как вставшая с постели Глиссельранд поставила возле его локтя горшок с ячменным отваром и кружку, а также - тарелку с яичницей, сыр и нарезанный хлеб, оставшийся с вечера. К этому она добавила миску с вареньем из весьма редкого сорта красных апельсинов, тех самых, легендарных, энлибарских. У них еще оставалась примерно дюжина этих замечательных плодов, полученных в уплату за билеты на их спектакль "Стальной скелет". Эту пьесу, по мнению большинства, написал некий энлибарский колдун, и энлибриты готовы были ехать куда угодно, лишь бы увидеть постановку.
Из глубокой задумчивости Фелтерина, склонившегося над текстом, вывел незнакомый женский голос, гулко зазвучавший под сводами театра и сопровождаемый дивными колоратурами Глиссельранд.
- Я всего лишь принесла Лало обед, - говорила женщина, - хотя, честно говоря, все же надеялась вас увидеть. Прошло уже много лет, но мне никогда не забыть... Видите ли, когда Лало работал над одной картиной, с помощью которой, в сущности, и завоевал мое сердце, я от нечего делать решила сходить на ваш спектакль - и увидела вас в этой пьесе, меня прямо-таки восхитила та замечательная сцена, перед шатром...
- Да-да, конечно, я помню, - отвечала Глиссельранд, и в голосе ее явственно слышалось нескрываемое удовлетворение - такое счастье может испытывать только актер, узнавший, что о его игре помнят двадцать лет спустя! - А вы не подскажете, как называлась та пьеса?
- "И сапожник, и поэт", - ответила женщина, а Фелтерин наконец понял, что это Джилла, жена Лало. - Я тогда восприняла ее очень близко к сердцу, ведь там описана судьба, удивительно похожая на мою собственную. И когда спектакль окончился, я почувствовала себя так, словно все мое отношение к жизни вдруг переменилось. Даже люди стали выглядеть по-другому! И сама я чувствовала себя совсем иначе!
Фелтерин улыбнулся. Да, иные пьесы поистине обладают магическими свойствами, да и вообще драма воздействует на людей хоть и незаметно, но довольно сильно и порой неожиданно. Та пьеса была комедийной мелодрамой, о любви между людьми разных поколений. Тогда, будучи еще молодым, он предпочел играть роль пожилого мужчины, мастера-сапожника, влюбленного в молодую девушку, которую вполне мог бы получить себе в жены, но мудро предпочел не принуждать ее к браку, ибо она-то любила совсем другого человека, куда более молодого, чем он.
- Я очень рада, что вы помните наше представление, - произнесла Глиссельранд; Фелтерин знал, что она говорит это от чистого сердца. Ему и самому захотелось вспомнить тот далекий день, зацепиться за какую-нибудь подробность, и тогда уже память сама повела бы его дальше по пути чувственных восприятий... Но это оказалось делом безнадежным. Он ставил "Сапожника" столько раз, что теперь все представления сливались воедино.
Возникший было в памяти образ - освещенные лучами солнца цветы - ничего конкретного ему не дал: цветов полно в любом из сотен маленьких городков! Пьеса носила слишком общий характер, чтобы связать ее с конкретным местом и временем. Лишь самое первое ее представление четко сохранилось в памяти Фелтерина, но в тот раз он играл не главного героя, пожилого сапожника-поэта, а Дайниса, его ученика, - яркую веселую роль, персонаж которой много танцует, фехтует и тому подобное...
Он снова погрузился в роль короля, и Глиссельранд, Лало, Джилла тут же отодвинулись куда-то, словно растворились среди декораций, голоса их журчали теперь подобно тихой музыке во дворце императора, доносившейся откуда-то из-за растущих в горшках пальм . Рука Фелтерина сама собой взлетела в воздух, потом опустилась, губы его двигались, и, глядя на него со стороны, можно было предположить, что он не в своем уме или у него припадок какой-то болезни, так странны и неестественны были его машинальные жесты. Душою он был на сцене.
Лишь значительно позже он вдруг обнаружил, что опять что-то ест - на сей раз это был уже не завтрак, а ужин, - он целый день просидел над текстом пьесы, поглощенный своими мыслями. Актер аккуратно отложил пергамент в сторону, доел вареную репу, приправленную маслом, и запил еду вином, сильно разбавленным водой, которое подала ему Глиссельранд. Он уже давно не мог пить неразбавленное вино. Потом Фелтерин встал, как следует потянулся, разгоняя застоявшуюся кровь, и решил, что теперь самое время посетить таверну "Распутный Единорог".
Снегелринг и Раунснуф уже сидели за столиком в компании красивого молодого человека с черными блестящими волосами до плеч, слишком роскошно одетого для заведения столь низкого пошиба. Все трое пили вино. Фелтерин незаметно вошел в зал и огляделся.
Каким бы низкопробным ни был этот кабак, он все же имел и определенные достоинства. Фелтерин припомнил, какое убогое впечатление всегда производили на него бесчисленные таверны и кабачки, которые ему довелось посетить за свою долгую жизнь, и решил, что Раунснуф, видимо, был прав: действительно больше всего "Распутный Единорог" напоминал театр. Здесь была некая особая и довольно мрачная атмосфера, чреватая, точно грозой, тайной активностью и вспышками внезапно принятых решений, здесь ощущалось некое сдерживаемое возбуждение и старательно подавляемое отчаяние. Фелтерин поискал глазами буфетчика и двинулся через весь зал, ловко избежав падения, когда какой-то худой человек, сидевший за одним из столиков и притворявшийся спящим, чуть приподнял тяжелые веки и попытался незаметно выставить ногу.
- Похоже, ты не понравился Хакиму, - заметил здоровяк за стойкой бара.
Фелтерин думал, что никто не заметил, как он уклонился от подножки, однако явно ошибся. Наблюдательность у воров должна быть не хуже, чем у актеров, напомнил он себе, да и зрительная память тоже - они ведь должны замечать любые мелочи, которые вовсе не всегда бросаются в глаза.
- Похоже на то. Только я не понял, чего это он против меня имеет? - заметил Фелтерин, кладя на стойку мелкую монету.
- Очень просто: он увидел в тебе соперника. Ты же считаешься королем актеров, - сказал бармен, - а он всего лишь всякие байки на улицах рассказывает. Что будешь пить?
- Вино пополам с водой, - ответил Фелтерин. - Как глупо!
Он же может тысячу историй рассказать, пока я одну пьесу поставлю. Да и спектакли наши совсем на его истории не похожи.
- Что? В вино воды налить? - переспросил бармен с глубочайшим презрением.
Фелтерин был высокого роста, выше здоровяка бармена, хотя и не столь широк в плечах, да и силы у него были уже не те. Пожалуй, он был самым высоким в этом кабаке, хотя, наверное, и самым худым.
- Я уже не молод, если ты этого еще не заметил, - сухо сказал он. - И уже не так ловок, как прежде. Да и желудок стал капризнее. Я готов заплатить тебе за полную кружку вина.
Это решило дело, и Фелтерин получил свое вино пополам с водой.
- Я и еще кое за что тебе заплачу, - сказал он, беря кружку. - Это хоть и входит в твои непосредственные обязанности, но без золота может показаться тебе не таким уж обязательным.
- И что же это такое? - подозрительно прищурился бармен.
- Ты ведь уже знаком с Раунснуфом, нашим комиком? - спросил Фелтерин, махнув рукой в сторону столика, за которым сидели актеры его театра, настолько поглощенные беседой, что даже не заметили прихода директора. - Боюсь, что здесь он чувствует себя как рыба в воде. Не хотелось бы, чтобы это сказалось на спектаклях. Я заплачу тебе хорошие деньги, если по указанным мною дням - в те вечера, когда мы даем представления, - ты не будешь его сюда пускать. Разве что только после окончания спектакля.
- А что помешает ему пить в другом месте?
- Он сюда не за выпивкой ходит; ему нравится само заведение. И посетители тоже. Вряд ли он сумеет отыскать такой роскошный набор типажей в другом кабаке. К тому же, если он будет знать, что может прийти сюда в любой день за исключением тех, когда мы даем спектакль, он вряд ли станет обижаться.
Бармен назвал цену, и Фелтерин без разговоров высыпал монеты на стойку. Цена оказалась вполне разумной, и сделка была заключена.
- Вот и отлично! - Фелтерин допил вино и заказал еще порцию.
Бармен наполнил его кружку, и он двинулся с ней через зал, удачно обойдя столик Хакима и подсев к своим друзьям. Раунснуф и Снегелринг тут же представили его новому приятелю, которого звали Хорт. Потом трое актеров некоторое время развлекались тем, что рассказывали всякие истории и читали стихи.
Фелтерин, разумеется, не стал сообщать Раунснуфу о своей договоренности с барменом. Он отложил это до утра и был прав: утром комик воспринял данное сообщение вполне спокойно и лишь воскликнул:
- Ах, если б и боги были столь же последовательны в своих решениях, как наш главный режиссер и директор театра!

***

Во время последних репетиций выяснилось, что необходимы дополнительные статисты. "Власть королей" - пьеса монументальная, и должное впечатление от ее постановки достигалось в значительной степени за счет заполнения сцены статистами в красивых костюмах. Фелтерин многим молодым актерам внушил, как важны для некоторых спектаклей так называемые выходные роли, приводя в пример всегда одно и то же - роль служанки в пьесе "Убийство королевы Рансеты", играя которую, актриса появлялась на сцене всего на одну минуту, но без которой спектакля попросту не получилось бы. (Ведь именно эта служанка приносила королеве кувшин отравленного вина, а какой же сюжет без отравления!) Итак, перед труппой встал вопрос о том, где найти столько привлекательных молодых женщин и мужчин, которых можно было бы нарядить в костюмы придворных дам и кавалеров.
Фелтерин посоветовался с Лало, который, конечно же, всегда и всюду замечал красивых людей, а тот - со своей женой Джиллой, поскольку не был уверен, что справится с этой задачей самостоятельно. И Джилла предложила Фелтерину переговорить с Миртис, хозяйкой Дома Сладострастия, предупредив его, что женщины, работающие у Миртис, значительно красивее обычных представительниц этой древнейшей профессии и к тому же связаны со своей хозяйкой клятвой верности. Фелтерин последовал совету Джиллы и был очень доволен, когда Миртис пообещала не только предоставить ему сколько угодно юных красоток, но и подыскать не менее красивых и надежных молодых людей, которым очень подойдут обещанные Фелтерином костюмы придворных.
Все это происходило незадолго до завершения строительства,. когда декорации были уже нарисованы и успели высохнуть, а Глиссельранд привела белошвеек, которые должны были помочь ей в решении грандиозной задачи по созданию последних костюмов. Репетиции шли вовсю, готовые отрывки соединялись в законченные сцены и целые акты; уже приглашенные молодые статисты - эти девушки и юноши работали главным образом вечером и ночью - репетировали в дневные часы, чтобы иметь возможность не прерывать свое основное занятие И вот наконец грандиозное полотно монументальной драмы было собрано воедино.
У Фелтерина почти не оставалось времени на сон - даже после стольких лет, проведенных на сцене, день премьеры всегда чрезвычайно возбуждал его, тем более что в данном случае он совпадал с открытием нового театра. Фелтерин все время повторял роль, сбивался, пропускал слова и все начинал сначала. Он очень рассчитывал на успех своего нового театра, но беспокоился по поводу каждого мельчайшего нюанса пьесы, хотя многие из волновавших его теперь вещей всего неделю назад остались бы им , почти незамеченными и растаяли бы в его памяти, как утренний туман. Он теперь часто и подолгу, накинув старый плащ, бродил по улицам, сознательно горбясь, чтобы его не отличили в толпе по высокому росту, и прислушивался к разговорам горожан.
Говорят ли в народе о его театре? Или о предстоящей премьере?
Если нет, значит, нужно срочно что-то предпринять.
Он с сожалением вспоминал те дни, когда всего лишь сплетни о том, что они с Глиссельранд спят вместе, не будучи соединены узами брака, было вполне достаточно, чтобы возбудить интерес толпы ко всей труппе. В те дни не составляло никакого труда привлечь зрителей в театр. Гордая юная Ранканская империя заполнила улицы своей столицы толпами искателей счастья, мечтавших об удовольствиях и развлечениях, а стремление молодого государства к респектабельности давало почву для множества скандалов.
А вот в Санктуарии скандал устроить было бы весьма затруднительно, думал Фелтерин.
Изнутри театр был давно уже украшен знаменами и цветочными гирляндами, перевитыми яркими шелковыми лентами, а вечером перед открытием дивным образом преобразились и внешние стены здания. Здесь должен был царить праздник - это ведь такое новшество для Санктуария! Самые разные люди предлагали актерам свою помощь. Заглянул в театр и Молин. Он отметил, что труппа сделала все, что было в ее силах, чтобы обеспечить успех. Как-то зашла Миртис - постаравшись, чтобы рядом не было женщин ее профессии, - и еще раз подтвердила, что они с девушками приготовили к открытию несколько корзин сладостей. На повозке в театр доставили бочки великолепного вина - подарок от пока еще не появлявшегося здесь принца. Казалось, теперь ничего непредвиденного уже не может произойти.
В этот вечер Фелтерин лег спать, испытывая лишь легкое беспокойство, и тут же уснул. Сны его были исполнены пламенных страстей, громовых аплодисментов и дивных надежд.

***

В день открытия театра актеры встали поздно, как обычно.
Теперь бесконечные дневные репетиции должны были смениться вечерними спектаклями, к которым нужно было морально подготовиться, что требовало немало энергии; в первую очередь это касалось тех, кто достиг возраста Фелтерина и Глиссельранд.
Лемпчин по случаю премьеры подал им завтрак в постель - привычка, с которой старые актеры не желали расставаться, хотя кухня всякий раз требовала уборки после того, как там похозяйничает этот мальчишка.
Явился Снегелринг, и Фелтерин поздравил его с успешным выступлением на генеральной репетиции.
- Кажется, ты наконец исполнил свою роль с должным блеском, - сказал он. - Твой выход был просто великолепен! Прекрасное сочетание благородства и вялости - как раз то, что надо для роли Карела!
- Я и сам доволен, - сказал Снегелринг. - Сказать по правде, я всем этим обязан Раунснуфу. Он заразил меня своей страстью к наблюдениям за посетителями "Единорога", и я тоже стал искать там подходящий для этой роли типаж. Как-то раз одна из приятельниц Раунснуфа, смуглая молодая женщина, которая строит из себя гладиатора, сказала, что может показать мне человека, как раз соответствующего Карелу по характеру, только я должен поехать с ней. Я, разумеется, поехал. Оказалось, что нам предстоит охота! Когда мы выбрались за город, эта дама указала мне на какого-то красавчика из благородных, окруженного телохранителями. Даже на расстоянии было понятно: это как раз то, что нужно для моей роли!
- И кто это был? - спросил Фелтерин, потягивая чай, который Лемпчин заварил слишком крепко. Он бы предпочел сейчас ячменный отвар.
- Понятия не имею, - отвечал Снегелринг. - Спросил у нее, а она только рассмеялась и сказала, что лучше мне этого не знать.
Говорит, с таким человеком и знаться не стоит.
Фелтерин нахмурился. Вряд ли это могло стать источником неприятностей, но все же хотелось бы знать, кто сдает карты в этой игре.
- А сама она придет на спектакль?
- Сказала, что ни за что его не пропустит, особенно когда узнала от меня, что будут принц Кадакитис и Бейса и что для них специально ложа выделена. И еще она обещала, что придет "не одна, а с подругами.
- Вот и хорошо, - сказал Фелтерин. - Чем больше благородных людей, тем веселее!
- Зал будет блистать, как на Зимнем карнавале в Рэнке, - мечтательно произнесла Глиссельранд, и Фелтерин уловил в ее голосе нотку сожаления. Да, в Рэнке было хорошо, там их поддерживал сам император...
Глиссельранд театральным жестом откинула одеяла и села на постели.
- Что до меня, - объявила она, - то я тоже намерена блистать - в два раза ярче, чем обычно! Лемпчин! Ступай к аптекарю и принеси мне коробку хны - волосы совсем поседели, красить пора.
День, заполненный шумом и суетой, миновал быстро, и к вечеру, как всегда, стали вдруг проявляться тысячи несделанных мелочей, до которых раньше не доходили руки. Спустились сумерки, на небе засветились первые звезды, и Лемпчин зажег масляные лампы у входа в театр. Внутренние двери были закрыты, а наружные - распахнуты настежь. Лемпчин готовился продавать входные билеты.
Фелтерин, сидя у себя в гримерной, расположенной слева от сцены, начал накладывать грим. Теперь, собственно, много грима ему не требовалось: главное для него в роли короля - выглядеть чуть моложе своих лет. А ведь когда-то ему приходилось сильно гримироваться, чтобы выглядеть старше!
Он был уже наполовину готов, когда услышал за дверью голоса Хорта и Раунснуфа.
- Мог бы и подождать! - говорил Хорт. - Он ведь никуда не денется!
- Мог бы, да не стану! - отвечал Раунснуф, и голоса стали тише, - видно, приятели прошли мимо двери Фелтерина к заднему входу в театр.
Фелтерин, ощутив мгновенный приступ паники, бросил губку, которой наносил румяна, вскочил на ноги и выбежал в коридор, но было уже поздно. Дверь за приятелями закрылась, Раунснуф вместе с учеником Хакима исчезли во тьме.
- Чтоб вас Шипри несчастной любовью поразила! - рассердился Фелтерин; голос его был сейчас подобен громовому гласу бога Вашанки. Из соседней гримерной выглянул Снегелринг.
Лицо его было необычно бледным - он успел наложить только основной тон, еще не воспользовавшись ни румянами, ни краской для век, ни помадой.
- Присмотри тут, - велел Фелтерин. - Раунснуф все-таки удрал, надо его догнать!
- Небось в "Единорог" отправился? - ухмыльнулся Снегелринг.
- Я тогда с этого бармена шкуру спущу! Я ведь ему как следует заплатил, чтобы хоть на премьере иметь возможность вовремя поднять занавес!
Фелтерин вернулся в гримерную, мокрым полотенцем стер грим с лица и натянул тунику. А чтобы выглядеть солиднее, надел еще и пояс с королевским мечом. Затем, накинув короткий плащ, чтобы не замерзнуть, вышел из театра. Неважно, что меч бутафорский, из дрянного железа, думал он; обычно бывает достаточно положить руку на эфес.
На улице он огляделся и отметил, что публика уже начала прибывать. Да за такие штучки надо с Раунснуфа шкуру содрать!
И с этого Хорта тоже!
Фелтерин торопливо шагал в сгущающихся сумерках, повторяя про себя текст роли. Вторая сцена первого акта... Еще несколько минут - и он достиг Лабиринта. Он был так зол, что почти не обратил внимания на странный топот позади. Собственно, он заставил себя не обращать на топот внимания пока ему не стало ясно, что его кто-то преследует и явно не с самыми добрыми намерениями.
Что более всего необходимо актеру на сцене? Конечно, умение быстро приспосабливаться к меняющимся условиям. Если, например, дверь заклинило, нужно быть готовым к тому, чтобы как-то это обыграть. Если меч не вынимается из ножен, нужно ловко уклониться от удара противника и продолжать скакать по сцене, пока все-таки не вытащишь свой клинок. Не столько инстинкт самосохранения, сколько актерское мастерство заставило Фелтерина в самый последний момент резко повернуться лицом к нападающим и, выхватив меч, поднять его над головой, якобы готовясь нанести страшный рубящий удар.
Темные тени, преследовавшие его, резко остановились. Их было пятеро (скверно!), и он сразу узнал в нападавших тех самых воришек, что пытались отнять у него кошелек, когда он впервые попал на рынок Санктуария. В скудном свете звезд угрожающе блеснула острая сталь - оружие у противника явно было более высокого качества, чем его бутафорский меч.
Самый высокий из бандитов, которого тогда ранил Снегелринг, засмеялся:
- Тоже мне, король! Всего-то старый актеришка! А еще кучу золота с собой таскает! Ну и где же твой верный охранник, тот толстячок?
А ведь он прав, подумал Фелтерин. Вот только ситуацию оценивает неверно.
- Все золото я давно уже истратил. - Он старался говорить спокойно и негромко. - А в остальном ты прав: я действительно стар. Но учти: кое-каких навыков я отнюдь не утратил.
- Посмотрим, что у тебя за навыки! - озлился вор, и все они разом бросились на Фелтерина.
- Тогда умри, несчастный! - воскликнул старый актер, задействовав на сей раз всю мощь своего тренированного голоса, который был прекрасно слышен и в последних рядах галерки самого большого театра Ранке. Сказав это (ибо ему вовсе не требовалось кричать - его и без того уже услышали во всех концах Лабиринта), он, собрав все силы, рубанул своим жалким железным мечом по голове противника.
Один нож запутался в складках его плаща, и он перехватил руку нападавшего левой рукой. Второй вонзился ему в правый бок; но сила удара была недостаточной, и лезвие лишь на дюйм вошло между ребер. Мальчишки были просто поражены звуками его громоподобного голоса. Двое испуганно отскочили назад.
Юный вожак, гордость которого была явно задета, сумел уклониться от удара Фелтерина, но недостаточно быстро, и лезвие меча, довольно-таки тупого, надо сказать, при ударе раздробило ему ключицу. К счастью, нож бандита, похоже, лишь скользнул по животу Фелтерина, распоров кожу.
Схватка весьма напоминала сцену из спектакля "Клинок", и Фелтерин, чрезвычайно возбужденный и от этого почти не чувствуя боли, во все горло вещал в рифму словами из какой-то пьесы, чем окончательно потряс нападавших:
И это все, на что способны вы,
Отродья демонов, исчадья тьмы?!
Лишь колдовство вас может защитить,
Но меч святой сумеет всех сразить!
Тот факт, что сами они никаким колдовством против него не Пользовались, в данный момент до них не доходил; они с ужасом видели лишь, что меч в руке Фелтерина вдруг засверкал ярко-синим огнем, посылая во все стороны зловещие отсветы, высветившие даже самые темные углы и придавшие всей сцене чрезвычайно драматический характер. Мальчишки не могли понять, что единственное колдовство здесь то, что проистекало из магии самой пьесы. Однако они хорошо слышали, как вопит от боли их предводитель, и собственными глазами видели, как этот странный старик вдруг стал куда выше ростом, чем минуту назад. И он вроде бы совершенно не пострадал в схватке. Так что победы им явно не видать...
- Гралис, бросай все, бежим! - крикнул один из воришек вожаку, и они бросились прочь, предоставив раненому Гралису самому заботиться о себе.
Фелтерин сделал шаг вперед, потрясая сверкающим мечом над головой поверженного врага.
- Ступай же в ад! - провозгласил он, продолжая цитировать ту же пьесу. - Пусть демоны тебе друзьями станут! А этот светлый мир покинь навек!
Несмотря на болезненную рану, парень расслышал-таки эти грозные слова, припомнил тот ужас, что еще недавно правил Санктуарием, и.., не совладал со свои мочевым пузырем.
А потом, шатаясь, побрел, опозоренный, прочь, все ускоряя и ускоряя шаг, пока не перешел на бег.
Фелтерин стоял, торжествуя победу и по-прежнему вздымая над головой сверкавший меч. На улице стало вдруг необычайно тихо. Незадачливый воришка исчез в темноте, и только сейчас Фелтерин начал понимать, что тут что-то не так. Аплодисментов не было! Вот в чем дело...
Меч сразу перестал светиться, словно облитая ледяной водой головня. И Фелтерин почувствовал боль от ран, нанесенных вражескими ножами. Он встряхнулся, глубоко вздохнул и сунул свой бутафорский клинок в не менее бутафорские ножны. Потом ощупал рану на животе и решил, что она неопасна. Затем проверил, глубока ли рана в боку. Да, эта была более серьезной, тут явно потребуется хирург... Но только после спектакля!
Фелтерин повернулся и решительно двинулся к "Распутному Единорогу", чувствуя, что его вновь охватывают гнев и ярость.
И все же он совсем не был готов к тому, что предстало перед его глазами, когда он с грохотом распахнул дверь и вперил сверкающий гневом взор в полумрак зала.
Трое приятелей - Раунснуф и Хорт и с ними еще кто-то - сидели за столиком, занятые оживленной беседой, а бармен - другой, не тот, которого Фелтерин подкупил, - наливал им в кружки темное пиво.
На лице бармена при виде Фелтерина ничего особенного не отразилось: ну и что, говорил его взгляд, ну попал человек в беду на улице, с кем не бывает. Однако внимание Фелтерина привлек не бармен. Дело в том, что третьим за столом Раунснуфа и Хорта был демон! Они пили пиво в компании серокожего демона, отвратительная физиономия которого была усыпана бородавками, а на глазах красовались бельма.
- Ну вот! - произнес Раунснуф, сконфуженно глядя на Фелтерина. - Теперь получается, что я смертельно оскорбил нашего дорогого директора театра, нашего гениального режиссера...
- Звездная Мать! - воскликнул юный Хорт. - Вы же ранены, господин мой!
- Не плоть страдает, но душа и сердце! - наставительно провозгласил Фелтерин словами той самой пьесы, которую сейчас должен был играть на сцене нового театра.
- Я бы ни за что не пришел сюда нынче, Фелтерин! Это все... - заныл было Раунснуф, мотнув головой в сторону демона.
- ..Снэппер Джо! - весело закончил за него демон. - Видите ли, мы тут немножко выпиваем. С друзьями. Как это принято у людей.
- Немедленно на сцену! - приказал Фелтерин Раунснуфу.
Если бы завсегдатаи "Распутного Единорога" были знакомы со всеми священными пьесами, какие Фелтерин ставил в своей жизни, они бы непременно догадались - по тому пламени, которым горели его глаза, - что здесь не обошлось без колдовства, в котором участвовали самые древние божества, герои древнейших драматических произведений.
Но завсегдатаи "Единорога" не были знатоками священных пьес, и никто из них не стал вмешиваться.

***

Однако неприятности, которыми была чревата для Фелтерина нынешняя ночь, и не думали кончаться.
Ему смазали раны целебной мазью и наложили повязки; он загримировался, надел костюм и быстро проделал несколько физических упражнений, чтобы немного разогнать кровь. Наконец со всем этим было покончено, и занавес пошел вверх. Стоя за кулисами, Фелтерин смотрел, как разыгрывают любовную сцену в саду Снегелринг и Глиссельранд, повторял свою роль и старался выкинуть из головы всякие глупые мысли, мешавшие сосредоточиться. Все приключения остались в прошлом; теперь для него существовало только то, что было на сцене.
Наконец занавес опустился, и он вместе с Раунснуфом, Лемпчином и весьма болтливыми парнями, которых прислала в качестве статистов Миртис, принялся тянуть за веревки и переставлять декорации, ибо на сцене теперь должен был возникнуть кабинет короля. Потом Фелтерин занял свое место за огромным письменным столом, и занавес пошел вверх.
Герой Фелтерина ожил.
Зал был набит битком, он это чувствовал. Он кожей ощущал присутствие множества живых существ, устремленные на него взгляды, охи и ахи в зале. Он даже, кажется, мог прочесть мысли зрителей - во всяком случае, отчетливо воспринимал все их эмоции, хотя и подавленные, загнанные в глубину души правилами приличий. Эти зрительские эмоции, вызванные к жизни магией драмы, и должны были теперь вести его на протяжении всего спектакля.
Он прочел монолог, в котором король высказывает свои сомнения по поводу чувств супруги. Затем на сцену вышла Глиссельранд, и последовал тот кусок пьесы, который Фелтерин любил больше всего, поскольку произносил слова, которые не мог и надеяться придумать сам, но которые лучше всего отражали его чувства по отношению к ней:
Так как же мне тебя назвать?
Жар-птицей? Что обитает в клетке, но свободна
В любой момент взлететь под свод небес?
Иль кобылицей быстрой, которую держу за повод,
Но никогда не удержу, коль с ветром улететь
Она захочет. Нет! Назову тебя Любовь! И хоть тебя
Сжимаю я сейчас в своих объятьях,
Все ж ты стократ меня сильней!
Зову тебя - жена! И пусть я должен
Твоим считаться господином,
У ног твоих, рабу подобный,
Я возношу тебе молитву восхищенья...
Он уже перестал быть собой и полностью перевоплотился в трагическую личность, в этого короля, волею обстоятельств обреченного разрушить и уничтожить все, что он любил в своей жизни, человека, которого лишь вмешательство сверхъестественных сил, природу которых он не в силах осмыслить, спасло от глубочайшего унижения, да и то лишь в самом конце.
Сцена закончилась. В следующей он не участвовал и вновь почувствовал острую боль в раненом теле, но стоило ему вспомнить о роли, и боль тут же отпустила. Лишь к концу первого акта Фелтерин наконец понял, что ранен серьезно, и вместо того, чтобы пройти в маленький потайной коридор рядом с фойе (Молин без пререканий утвердил расходы на возведение дополнительной перегородки), откуда можно было подслушать, что говорит публика о спектакле, остался в своей гримерной, готовясь к следующим сценам - ему предстоял напряженный, страшный разговор с Великим жрецом, затем сожжение на костре - эта завораживающая сцена была кульминационным моментом спектакля.
Когда спектакль близился к завершению и призрак покойного отца короля уже тащил мертвое тело своего внука, принца Карела, в могилу, боль буквально лишила Фелтерина последних сил. И что-то еще все время беспокоило его, отвлекало от происходящего... Лишь когда упал занавес и он сбросил с себя чужое обличье и чужую судьбу, как сбрасывают старый плащ, он наконец понял, в чем дело.
Аплодисментов не было.
В точности как тогда, в темном переулке. Из зала доносился какой-то странный гул - то ли возмущенный ропот, то ли удивленные споры - словно аудитория, совсем растерявшись, не знала, как ей себя вести.
Он давно почувствовал, давно догадался - шестым чувством! - что здесь что-то не так, но сильная боль все время мешала ему в этом разобраться... Теперь же он мыслил ясно, точно луч солнца пробился сквозь воды мутного весеннего ручья.
Он хотел было выйти к рампе, раскланяться - пусть никто не аплодирует, он сможет хотя бы оценить опасность, - но Глиссельранд удержала его, схватив за руку.
- Думаю, не стоит, - сказала она, и он заметил на лбу у нее морщины, вызванные отнюдь не возрастом.
- Что-то не так? - спросил он.
- Я еще не до конца поняла.., но думаю, мы скоро все узнаем.
Принц и Бейса уже прислали сказать, что они придут за кулисы.
Пойдем в зимний сад.
Они сами предусмотрительно заказали цветы перед премьерой, и когда в зимний сад вошли принц Кадакитис и Бейса Шупансея, актеры сидели за столом, уставленным корзинами с цветами и фруктами, вокруг стояли пальмы в горшках. Пальмы в горшках отыскать в Санктуарии было нелегко, но они привыкли к ним в Ранке как к некоему символу и считали, что и теперь этот символ объединит их в сознании людей со столицей империи - в ее лучшие дни, в дни ее славы.
Однако усилия их явно не принесли желаемого результата.
- Да как вы посмели! - возмущенно воскликнул принц, и Фелтерин тут же все понял, хотя было уже поздно размышлять на тему, как и почему это произошло.
Совершенно очевидно, именно принц Кадакитис и был тем самым молодым дворянином, с которого Снегелринг скопировал походку и манеры своего героя. Видимо, у принца создалось впечатление, что пьеса направлена исключительно против него - некое грозное предупреждение или оскорбление... А может быть, даже...
- Ой, смотри! - воскликнул Снегелринг, входя в зимний сад рука об руку с красивой молодой женщиной. За ними следовали еще несколько весьма привлекательных юных особ. - Это же тот самый молодой человек, которого ты мне показала! Ах, мой добрый господин, - обратился он к принцу, - у меня нет слов, чтобы выразить, как я вам признателен...
Снегелринг вдруг умолк.
Весь мир, казалось, замер, когда дама, державшая толстяка Снегелринга под руку, выступила вперед.
- Дафна! - воскликнул принц Кадакитис.
- Да, это я, дорогой супруг! - Принцесса Дафна так холодно посмотрела на принца, что от ее взгляда могли бы замерзнуть воды моря вплоть до родных берегов Бейсы. - Узнав, что ты милостиво соизволил посетить сегодняшнее представление, посвященное открытию нового театра, я решила тоже непременно прийти. Да и разве могла я поступить иначе?
Она прошла мимо него и положила на стол перед Глиссельранд небольшой бархатный мешочек; причем сделала это нарочито небрежно, чтобы все услышали, как звякнул металл; судя по звуку - золото. Потом Дафна вновь посмотрела на принца.
- Надеюсь, тебе тоже понравился нынешний вечер? Мне - очень. А теперь прошу меня простить. У меня свидание с господином Раунснуфом, замечательным актером. Мы с господином Снегелрингом и господином Раунснуфом идем в "Распутный Единорог". Просто удивительно, сколько замечательных мест в Санктуарии я не видела!
И Дафна удалилась в сопровождении стайки своих приятельниц.
Снегелринг, догадавшись, что его провели, неподвижно стоял, осознавая весь кошмар случившегося.
- Я... - начал было он и опять умолк, будучи явно не в состоянии подыскать нужные слова.
Бейса рассмеялась:
- Господин Снегелринг, вы подражали принцу поистине бесподобно! Но все же это не самая большая ваша актерская удача - особенно в свете того, о чем мы только что узнали. Впрочем, думаю, вы сумеете выбрать для завтрашнего представления другой образ, не так ли?
- Представление состоится только в том случае, если ваше высочество милостиво согласится посмотреть на произошедшее с другой точки зрения, - вставил Фелтерин. Он уже понял, в чем заключался смысл этого заговора.
Кадакитис и Бейса дружно повернулись к нему, а Глиссельранд взяла его за руку.

Предыдущая страница 5 Следущая страница


Беспокойные союзники

- Это правда, - продолжал Фелтерин, - судьба Карела трагична, но она так благородна! Карел, как и его высочество, провел большую часть своей жизни в отсталой стране; тем не менее он любил своих подданных, любил так сильно, что даже готов был выступить против собственного отца, чтобы защитить их.
В комнате воцарилась напряженная тишина; всем были хорошо известны взаимоотношения принца Кадакитиса и его покойного сводного брата, императора.
- Если бы во дворце стало известно, что принц удовлетворен тем, что мы изобразили его в столь героическом свете, сегодняшний спектакль ни в чьих глазах не выглядел бы оскорблением - вне зависимости от того, кто и почему спровоцировал подобную трактовку данного образа. Сказать по правде, я сомневаюсь, что хоть кто-нибудь заподозрит, будто это нечто иное, а не высочайший комплимент от нас, бедных актеров, нашему принцу. Более того, всем известно, какую поддержку ваше высочество оказывает нам, и все безусловно решат, что пьеса представлена так с одобрения вашего высочества.
Фелтерин не осмелился продолжать. Семена брошены в почву, пусть теперь кто-нибудь другой позаботится о поливке.
Магия драматических произведений на первый взгляд незаметна, но вполне может оказаться достаточной, чтобы переменить отношение к принцу, чтобы его перестали называть "Китти-Кэт" и считали похожим, может быть, на тигра.
Принц и Шупансея обменялись взглядами. Даже змея Бейсы вылезла из своего убежища у нее в рукаве.
Тут в комнату ввалился Молин Факельщик. Глаза его метали громы и молнии, как у того бога, которому он служил. Но заговорить он не успел - Бейса повернулась к Глиссельранд и сказала:
- Разве вы не хотите посмотреть, что в том кошельке, который дала вам принцесса Дафна?
- Дафна? - переспросил Молин, явно вне себя от гнева.
Глиссельранд послушно встряхнула кошелек и высыпала на стол приличную горку золотых монет.
Бейса внимательно посмотрела на золото и, опустив руку, сорвала со своего платья несколько крупных драгоценных камней.
Улыбаясь, она положила их на стол рядом с монетами Дафны.
- Полагаю, теперь вам следует поставить пьесу "Королева Тартса", - сказала она с подкупающей скромностью. Дело было в том, что эта пьеса во многих городах считалась слишком смелой, вызывающей, в ней было чересчур много эротических сцен. - Может быть, вы помните: в ней рассказывается о благородной женщине, которая торгует своим телом на рынке. Я, правда, никогда этой пьесы не видела, но здесь, далеко от моего родного дома, мне кажется, можно было бы пойти на риск. Пусть эти камешки помогут вам поставить замечательный спектакль.
- Ох, ваше высочество! - воскликнула Глиссельранд, не сводя глаз с самоцветов. - Право, мы не можем принять столь щедрый дар...
"Что это она такое говорит?" - думал Фелтерин. К тому времени боль в груди стала невыносимой, и мысли у него начинали путаться. Он был почти уверен, что вот-вот потеряет сознание.
Принц и Бейса, конечно, высокие гости, но представление окончено, а ему нужен врач...
- ..если только ваше высочество, - продолжала между тем Глиссельранд, - не согласится принять от нас небольшой подарок - в знак нашей глубочайшей признательности.
Фелтерин наконец догадался, в чем дело, и старался не потерять сознание, но вмешаться все же не успел: Глисссельранд уже извлекла разноцветную грелку на чайник, которую так упорно вязала и которая заставила бы побелеть от зависти любую из С'данзо (настолько она была аляповатой и чудовищно безвкусной!), и гордо преподнесла ее Бейсе.

КРАСНЫЙ ЦВЕТ, ЦВЕТ ЛЮБВИ

Закат позолотил купола и шпили Санктуария, и Шауме, новая девушка в заведении Миртис, села на постели. Ее комната находилась в самом дальнем коридоре Дома Сладострастия. Со сжатыми кулаками, тяжело дыша, Шауме пыталась избавиться от ощущения тревоги, навеянной приснившимся ей кошмаром.
Широко раскрытыми голубыми глазами она посмотрела в окно, за которым горел разбудивший ее закат. Крепкая оконная рама была выкрашена белой краской, покрытые штукатуркой стены комнатки тоже были аккуратно побелены. По здешним меркам, жилище Шауме выделили самое скромное, но ей самой так отнюдь не казалось. В окне было настоящее стекло, а на постели - перина и чистые простыни; рядом с постелью стоял небольшой письменный столик, заодно служивший и туалетным - на нем были совсем уж роскошные вещи: склянки с красками для тела, лица и век, пудра из толченых раковин каури, отличная щетка для волос, сделанная из щетины дикого кабана, и костяной гребень. В комнатке имелся даже шкаф, и в нем не только чистое, без единой дырочки белье, но и настоящие шелковые платья, и даже пальто, чтобы не замерзнуть сыроватыми и прохладными весенними вечерами!
Словом, жилище это представлялось Шауме просто замечательным; кроме того, ее комната находилась достаточно высоко от земли, а стало быть, здесь было безопасно. И ничто не напоминало ей ту старую крысиную нору в Рэтфоле, из которой она бежала и которая ей снова приснилась. Во сне она дралась с пятью своими сожительницами, тоже сиротами, из-за подобранной на улице задней кошачьей лапы, весьма, надо сказать, костлявой, и все эти дрянные девчонки дразнили ее, Шауме, уверяя, что ее теперешняя жизнь - это всего лишь сон и таким, как она, не место в Доме Сладострастия, среди роскошных надушенных жриц любви, проводящих вечера с мужчинами в салоне, и никакое такое замечательное будущее ей, Шауме, даже не светит.
Да, во сне она снова оказалась в этом вонючем Рэтфоле, где ни у кого не было ни будущего, ни прошлого и ни у кого не было в жизни ни удачи, ни мечты. Разве что у Зипа. Но Зип на тех, кто помладше, и внимания не обращал. Его интересовали только взрослые, да и то.., если они годились для НФОС.
Шауме разжала судорожно стиснутые пальцы и протерла глаза. Чем больше забывался, уходя в прошлое, ужасный сон, тем сильнее она чувствовала радость, почти восторг: она все-таки здесь, ей удалось наконец выбраться из Рэтфола!
А стало быть, все это тоже настоящее - и пеньюар цвета зари, который она накинула на обнаженные плечи, и пахнущее лавандой масло для светильника, который она зажжет, как только наступит вечер, и этот прекрасный закат - в Санктуарии даже темная ночь могла быть прекрасна, если ты находишься за прочными стенами теплого красивого дома, а не скитаешься по улицам, окоченев от холода и всеми гонимая!
И эта жизнь стала реальностью только благодаря Зипу! Это ведь он обратил на нее внимание, когда она принесла ему найденные на берегу реки в Низовье сокровища, и впервые внимательно на нее посмотрел. У Шауме тогда чуть сердце из груди не выпрыгнуло! Еще бы, кто может сравниться с Зипом! О его любви мечтали все девчонки Рэтфола и половина девчонок Низовья.
Благодаря своим связям он мог все что угодно - защитить, обеспечить, даже помочь бежать из этих проклятых трущоб.
Впервые оказавшись с ним лицом к лицу, Шауме до боли прикусила губу, чтобы не грохнуться в обморок от страха и восхищения. Ей страшно хотелось выглядеть взрослой и во что бы то ни стало произвести благоприятное впечатление на знаменитого вожака НФОС, чтобы иметь возможность наконец осуществить свой заветный план. Члены НФОС - Национального Фронта Освобождения Санктуария - теперь работали главным образом среди обитателей городских окраин и трущоб, и о связях Зипа ходили прямо-таки легенды. Шауме, храбро улыбнувшись, сказала ему тогда:
- Я тут кое-что нашла... Я слышала, тебе бы хотелось это иметь... Только я сама цену назначу!
И он, ни слова не возразив, позволил показать принесенные вещи и рассказать, как она их нашла - ту волшебную палочку из бронзы, что могла даже благородный металл превратить в ржавчину, странный амулет, вряд ли особенно ценный, и заржавевший клинок, который, впрочем, вполне можно было отчистить. Была у нее, правда, еще одна вещь, которую она ему пока не показала.
Всемогущего лидера НФОС и без того достаточно впечатляли принесенные ею вещи.
- Как тебя зовут, малышка? - спросил он. - И что ты хочешь за это?
Она ответила - холодно, словно ей каждый день приходилось болтать с таким красавцем, главарем мятежников:
- Я хочу убраться из вонючего Рэтфола! И поступить в Дом Сладострастия, к госпоже Миртис. А потом постараюсь встретить какого-нибудь благородного господина, который на мне женится. - Она говорила, надменно вздернув подбородок. Пусть не думает, что она ничего в жизни не понимает! Нахально глядя Зипу в глаза, Шауме не забывала сладострастно поглаживать себя по груди и бедрам - как-то раз в Лабиринте она видела, как это делала одна проститутка. Это было в том квартале, где мужчины запросто могут купить женскую благосклонность, а женщины предпочитают продавать себя за деньги, а не отдаваться даром одному лишь мужу, влача вместе с ним жалкое существование.
Зип прищурился, поскреб заросший щетиной подбородок и, скривив рот, стал задумчиво смотреть на найденные Шауме сокровища. Потом наконец глянул и на нее из-под своей черной повязки на лбу.
- Вот, значит, чего ты хочешь... - пробормотал он. - Надо подумать, что тут можно сделать. А вещички лучше оставь-ка у меня, не то еще кто-нибудь возьмет да отнимет. Как ты тогда торговаться будешь? Придется все сначала начинать, а?
Теперь он смотрел на нее иначе, чем прежде, и она вдруг почувствовала себя очень неуютно под этим взглядом, который, казалось, проникал ей прямо под одежду. На мгновение ее охватил смертельный ужас, и она с ног до головы задрожала, решив, что вот сейчас он попросит ее показать, на что она способна, продемонстрировать те чары, которыми славятся девушки из Дома Сладострастия, принадлежащего Миртис, - лучшего публичного дома на Улице Красных Фонарей.
В таком случае все надежды Шауме на бегство в мир роскоши и светлого завтра тут же рухнули бы - ведь она и понятия не имела, что такой великолепный мужчина, как Зип, может потребовать от женщины, тем более от профессиональной проститутки.
Она вообще не знала, как вести себя в обществе мужчины; от мужчин она всегда лишь убегала, а если они подходили к ней чересчур близко, швырялась в них чем попало. Она была уверена: зазеваешься, и тебя тут же схватят, подомнут под себя, и готово - очухаешься вся в крови, избитая да еще и беременная!
А вот у женщин из Дома Сладострастия отношения с мужчинами были совсем иными, и с тех пор, как Шауме в этом убедилась, она мечтала туда попасть.
Так что, когда голос Зипа зазвучал чуть глуше, она страшно перепугалась. Если сейчас выяснится, что она понятия не имеет о той профессии, которую мечтает приобрести в обмен на найденные ею сокровища, он, конечно же, ни за что помогать ей не станет! А что, если ей все же придется позволить Зипу сделать с ней то, что мужчины обычно делают с женщинами? Тогда конец! Это было ей совершенно ясно. Он только посмеется над ней, и все!
Мужчины ведь всегда смеются над девственницами.
Даже сейчас, когда она уже целую неделю прожила у Миртис, девственность по-прежнему была для Шауме самой большой проблемой. Вообще-то она собиралась, конечно, признаться в этом Миртис, когда будет подходящий момент, но подходящего момента все никак не случалось. А Зип тогда сдержал слово: познакомил с нужными людьми и отправил в Санктуарий, даже велел своим ребятам ее проводить. Больше она в Рэтфол не вернулась, с тех пор прошло уже больше двух недель.
У Миртис ее научили принимать ванну, держать себя в чистоте во время месячных, ухаживать за кожей, чтобы была нежной и красивой, и предохраняться от беременности. Но никто, никто не сказал ей ни слова о том, как же наконец лишиться этой проклятой девственности! И как доставлять удовольствие мужчинам.
Все остальные девушки здесь были постарше Шауме; они были спокойные, уравновешенные, даже, пожалуй, мудрые, и носили золотые кольца в ушах и крошечную серьгу с драгоценным камешком в ноздре. И все почему-то были уверены, что она и так знает, в чем заключается ремесло проститутки. Девицы в заведении Миртис были хитры и завистливы и своими сплетнями могли кого угодно со света сжить, так что, узнай они, что Шауме - девственница, ее немедленно вышвырнули бы из Дома Сладострастия, и она снова оказалась бы в Рэтфоле. Кошмарный сон вновь стал бы явью!
Но пока что никто ничего про нее так и не узнал, и сегодня вечером она готовилась впервые спуститься вниз, к гостям. Да, сегодня ей нужно будет вместе со всеми принимать мужчин в просторной гостиной, зазывно им улыбаться, лениво обмахиваясь веером, а потом вести кого-то наверх...
Сегодня ей придется стать наконец той, кем она до сих пор лишь притворялась. Она солгала Миртис, сказав, что ей уже исполнилось восемнадцать, прибавив себе несколько лет, но никто вроде бы ничего не заметил. Все были чересчур заняты подсчетом своих "побед". Самое большое значение здесь имело, так сказать, качество клиента: навещал ли он тебя более одного раза, стал ли он твоим регулярным посетителем, а если стал, то какие у него знакомые и какие он дарит подарки... Для Шауме это был совершенно иной, незнакомый ей мир.
И вот она стоит на самом его пороге! Понемногу уняв бешено бьющееся сердце, Шауме вытянулась на постели. Закатные краски за окном меркли, постепенно сменяясь густой синевой наступавшего вечера, но вряд ли это дивное зрелище занимало Шауме больше, чем мысли о тех прекрасных одеждах, которые надевали девушки, спускаясь вниз. Миртис пока что выделила новенькой самую маленькую комнату и самые простенькие наряды, но и процент от выручки на первых порах установила самый низкий.
- Благодари Зипа, иначе ты у меня места никогда бы не получила, - честно, хотя и не зло, призналась ей Миртис. - У нас претенденток хватает - стоит только свистнуть, так очередь до самого моста через Белую Лошадь выстроится. Что ж, пробивайся дальше сама как знаешь - друзей заводи, постоянных клиентов...
Глядишь, и собственные денежки появятся. Вот тогда мы с тобой и договоримся как следует, а пока что считай, что я тебе взаймы дала и залогом твоя собственная задница служит.
Шауме не очень-то поняла, что в действительности означают слова Миртис, пока вчера не встретилась с Меррикэт в парке Обещание Рая, для чего встала пораньше и, незамеченная, выскользнула из дома.
Меррикэт, единственная подруга Шауме, была ученицей в Гильдии Магов, куда ее устроила тетка, таинственная и сумрачная колдунья, пользующаяся у себя на севере довольно большой властью. Девочки познакомились на пляже и быстро подружились, В тот день Меррикэт, бредя по берегу моря, горько плакала, и Шауме, не раздумывая, вытащила нож, намереваясь в случае чего защитить бедняжку. Но оказалось, что слезы Меррикэт были вызваны всего лишь ее безответной любовью к Рэндалу, могущественному магу, пользующемуся доверием самих пасынков.
Девушек сближало то, что обе остались не замеченными мужчинами своей мечты. Меррикэт рассказала Шауме все о себе и о Рэндале, а Шауме призналась новой подруге в своей безнадежной любви к Зипу.
Теперь они вместе придумали, как заставить Зипа обратить внимание на Шауме, когда в один прекрасный день тот явится в Дом Сладострастия и она поведет его наверх.
- К тому времени, - рассуждала мудрая Меррикэт, кивая в такт своим словам хорошенькой головкой, - ты в совершенстве овладеешь наукой женского обольщения и обучишь этому меня, тогда Рэндал наконец полюбит меня. О, я буду самой лучшей твоей ученицей!
Именно Меррикэт наложила на Шауме заклятье, которое должно было скрыть ее позорную невинность. Когда она делала это, то, нахмурившись, призналась:
- Знаешь, я пока не очень-то сильна в заклятьях, так что все-таки будь осторожна.
Меррикэт была маленького роста, кругленькая, пухленькая и куда более светлая, чем Шауме, с круглыми, как пуговки, глазами - вся такая мягкая, уютная, скромная. Во время этого разговора на плече у нее сидел сокол-сапсан Дика, которого прислала ей в подарок тетушка по случаю поступления в Гильдию Магов.
- Ничего, я тебе доверяю, - ответила Шауме, нервно потирая руки и отчетливо осознав вдруг, что все ее доверие к Меррикэт куда-то улетучилось.
- Доверяй лучше моему соколу, это ведь его заслуга. Гром и молния! Как мне хочется надеяться, что все получится как надо! - Внезапно Меррикэт посерьезнела и напряженно подалась вперед. - Обещай, что все мне потом расскажешь! Каково это... Кто...
В общем - все! Или я тебя прокляну! Ты ведь не хочешь этого, правда?
Честно говоря, Шауме боялась пока что лишь волшебного сокола, а от проклятий самой Меррикэт ей было ни холодно ни жарко - вряд ли может быть хуже, чем вырасти и жить в Рэтфоле!
Но вслух Шауме этого не сказала.
- Конечно, не хочу! - воскликнула она. - И как только я... как только.., это произойдет, я.., поставлю на окошко лампу! Но разве ты не можешь сама узнать, произошло ли это - с помощью своей магии, а?
Дело в том, что Меррикэт жила в постоянном страхе, опасаясь, что в Гильдии Магов ее сочтут полной дурой, совершенно неспособной чему-нибудь выучиться.
- Вообще-то могу, наверно, - промямлила она, и нижняя губа ее предательски задрожала, - но вдруг у меня не получится?
У меня вообще пока мало что получается, Шауме, - жалобно призналась она. - Нет, я никогда...
- Да заткнись ты, дура! - грубо оборвала ее Шауме и тут же пожалела о своей резкости: с Меррикэт нельзя было так разговаривать. Схватив мягкую нежную ручку подруги, она горячо сжала ее и еще долго не выпускала. - Ну что ты, глупая! У тебя все получается куда лучше, чем ты думаешь! И Дика об этом прекрасно знает. Смотри, он же не улетает от тебя, верно?
Меррикэт на ощупь погладила сокола, сидевшего у нее на плече, и тот, склонив голову набок и зорко посмотрев на Шауме, один раз щелкнул клювом, словно высказал краткое одобрение ее словам.
- Видишь? И он совершенно прав! Ладно, Меррикэт, мне пора, а то я на завтрак опоздаю.
- А я пропущу утреннюю проверку спален! Все, желаю тебе удачи - с Зипом!
- А я тебе - с Рэндалом!
И подруги наконец расстались. Теперь у Шауме на шее висел сушеный корень мандрагоры, и она отчасти была уверена, что может не опасаться раскрытия своей страшной тайны.
Во всяком случае, сегодня вечером. Ведь сегодня ей предстояло впервые лечь в постель с мужчиной! Шауме нервно потерла свои загорелые руки - от страха по ним побежали мурашки и тонкие, выгоревшие на солнце волоски встали дыбом. Боги, хоть бы этот мужчина оказался достаточно хорош собой, достаточно храбр и не слишком стар! Хорошо бы он был похож на Зипа - пышная шапка волос, ловкое молодое тело, высокие скулы, бунтарский огонь в глазах...
Впрочем, он вполне может оказаться и жирным толстогубым купцом с улицы Ткачей или каким-нибудь скотопромышленником с Караванной площади... В Рэтфоле и в помине не осталось ни одного из тех богов, что некогда помогли Шауме появиться на свет - от случайной встречи почтенной илсигской матроны и воина, который - если судить по голубым глазам Шауме - был скорее всего ранканцем.
Нет, таких богов, которым она могла бы молиться, на земле не было, а вот просьб у нее хватало! Шауме зажмурилась и забормотала нараспев:
- Красный свет, свет любви, первым ночью себя мне яви! Хотелось бы мне, хотелось бы очень, чтобы красавец пришел ко мне ночью!
Потом она, точно вспугнутая помойная кошка, быстро раскрыла глаза и увидела, что за окном, в городе, уже вспыхнули первые огни. На фоне темно-голубого сумеречного неба яркие огни эти показались ей знамением. Зип придет, она была в этом уверена! "Пусть всем назло у меня уже в самый первый вечер будет настоящий клиент! Приди и сделай меня женщиной!"
Выскользнув из-под одеяла, Шауме стиснула рукой висевший на шнурке корень мандрагоры. Ничего, благодаря заклятью Меррикэт все будет хорошо, если только.., она наконец решит, что ей надеть: синее платье или красное!
У нее никогда прежде не было ни одного платья - только поношенные мужские рубахи и штаны - так что выбор между двумя совершенно новыми платьями из тонкого шелка с узким лифом, глубоким вырезом и кружевами, шитыми золотыми нитками, был делом нелегким. Выбрав наконец синее, она осторожно пошла вниз по лестнице в гостиную, откуда уже доносился мужской смех и негромкая музыка.
Под платье, плотно облегавшее бедра и туго подпоясанное широким кушаком-шарфом, она спрятала ту самую вещь, что нашла ночью на берегу и не показала Зипу, - тот странный пред мет, который выбросило море. Меррикэт посоветовала подруге пока приберечь его, она лишь раз глянула на него и сразу нахмурилась.

***

В Санктуарии происходила смена караула, и сильнее всего это ощущение временного беспорядка чувствовалось в Гильдии Магов.
Даже Меррикэт, ставшая ученицей совсем недавно, незадолго до того, как огненные столбы на окраинах города возвестили наступление Новой Эры, это заметила - по озабоченным лицам магов, по встревоженно выгнутой спине красивого загадочного кота.
Это чувствовалось и во время классных занятий, если урок вел настоящий маг, вроде Рэндала. Обычно на уроках Рэндала Меррикэт невольно начинала предаваться любовным мечтаниям.
С наслаждением глядя в его веснушчатое лицо, она представляла себе, как это лицо с нежностью склоняется к ней где-нибудь в уединенной беседке, куда он увлек ее, желая дать ей "частный" урок... Она просто глаз не могла оторвать от его оттопыренных ушей, думая о том, каково было бы коснуться их языком. А сильные руки мага-воителя, которых не скрывали рукава его одеяния, будили в ней совсем уж непристойные мысли о том, как хорошо было бы оказаться в объятиях этих рук!
Но сегодня все было не так. Сегодня даже Рэндал, в присутствии которого Меррикэт всегда чувствовала себя спокойнее и увереннее и почти переставала тревожиться по поводу полной собственной бездарности и того, что лишь благодаря связям тетки она умудрилась попасть в Гильдию Магов, казался чересчур бледным и напряженным.
Впрочем, урок шел своим чередом, и Меррикэт изо всех сил старалась сосредоточиться.
- ..впадете в транс, и тогда мы попробуем рискнуть и отправиться в путешествие на различные уровни, - вещал Рэндал. - На каждом из них у вас будет время, чтобы как следует оглядеться и повидать тамошних обитателей. Если вам встретится кто-то из местных жителей, постарайтесь непременно запомнить его имя.
Это, в сущности, и есть основная цель данного урока. - Голос Рэндала вдруг прозвучал так резко, что даже Меррикэт отвлеклась от своих мечтаний, хотя как раз обдумывала возможность застать Рэндала одного и обсудить печальное положение Шауме...
- А конечная ваша цель - достичь двенадцатого уровня и встретить там своего духовного наставника, благодаря которому вы впоследствии и сможете установить связь с потусторонним миром и его силами. Это особое, великое знание, оно останется с вами на всю дальнейшую жизнь и определит ваше существование даже после смерти. Такая магия не имеет ничего общего с рассерженными старыми ведьмами, которым не удалось сварить настоящее любовное зелье, и тому подобной ерундой...
Ученики дружно захихикали.
- Это, безусловно, сложная задача, - продолжал Рэндал, - и некоторые из вас будут решать ее медленно, по частям. А кое-кто сумеет решить ее лишь отчасти - во всяком случае, в течение этого семестра. Но в любом случае - если вы хотите стать настоящими магами, то должны во время этого, порой продолжающегося всю жизнь путешествия на двенадцатый уровень непременно преодолеть все преграды на своем пути и победить любого противника, ибо только там вы сможете наконец встретиться с истинным своим наставником. Только он может связать вас с неведомым человеку миром, только он поможет вам обрести те знания и то могущество, которых иным путем вы никогда обрести не сможете!
Ученики притихли. В наступившей тишине голос Рэндала звучал все громче. В тунике и темных штанах воина он куда больше подходил для ведения подобных сложных и опасных уроков, чем обычный ученый маг в нарядной мантии, свидетельствовавшей о его принадлежности к Гильдии. Рэндал подался вперед, шея его была напряжена, глаза расширились, чуть не вылезая из орбит; никто не вздрогнул и не удивился, когда он неожиданно тихо произнес:
- Учтите, подобные занятия довольно опасны. После них вы должны забыть о своей привычке поддразнивать друг друга. - Рэндал по-прежнему говорил серьезно и тихо, что означало: он действительно обеспокоен их безопасностью. - И никакого бравирования тем, что кто-то успел пройти дальше, а кто-то отстал!
Учтите: вы все рискуете не только своим рассудком и физическим здоровьем, но и благополучием тех смертных, что обитают меж уровнями. Так что идите решительно, но вместе с тем будьте очень осторожны, и да пребудет с вами мое благословение! - Рэндал умолк и выпрямился.
По рядам учеников пробежал шепоток.
Когда шепот стих, Рэндал снова заговорил:
- А теперь поставьте ступни на пол, а руки свободно положите на колени. Я начинаю погружать вас в транс.
Меррикэт полностью отдалась звукам расслабляющего песнопения, позволив голосу Рэндала служить ей маяком. Когда маг велел ее правой руке - независимо от самой Меррикэт! - подняться с колен и покачаться на уровне лица, девушке показалось, что рука эта абсолютно ничего не весит. А когда он сказал, чтобы она открыла глаза и хранила "манну души своей", она совсем не удивилась, заметив, что ее пальцы светятся зеленым, под кожей видна каждая косточка, а на кончиках играют синеватые молнии.
Когда же ей ведено было вновь закрыть глаза, они закрылись как бы сами собой, совершенно непроизвольно. Потом она услышала, что сейчас ее рука упадет на колени, и рука действительно упала, Меррикэт открыла глаза и увидела, что находится на первом уровне. Однако совершенно не испугалась.
Но тут собственная рука неожиданно хлестнула ее по бедру.
Меррикэт почувствовала ужасное головокружение, и если б могла, то изо всех сил вцепилась бы в стул. Но это, увы, было уже невозможно, ибо тело ее было целиком во власти Рэндала, и она не в силах была управлять им. Услышав щелчок его пальцев, она почувствовала, как широко распахнулись ее глаза, и перед ней предстала исхлестанная ветрами местность, странным образом простиравшаяся в бесконечную, лишенную горизонта даль; куда ни посмотришь, всюду на равнине виднелись вершины невысоких холмов, застывшие, точно гребни замерзших волн. Деревья здесь имели форму шара. За деревьями виднелись какие-то существа, и она знала (хотя и не понимала, откуда знает это), что некоторые из них - ее соученики.
Возможно, она знала это, потому что и сама находилась там же, под одним из круглых деревьев. Рядом были какие-то незнакомцы - то ли люди, то ли кто-то еще. Одно из этих существ широкими прыжками приблизилось к ней, посмотрело на нее своим единственным круглым горящим глазом, склонило набок голову сокола и сказало человечьим голосом, щелкая хищным клювом:.
- Добро пожаловать на первый уровень, Меррикэт! Что ты здесь ищешь?
- Знания, - ответила Меррикэт, как наставлял ее на уроке Рэндал. - Друзей. Душевные силы.
Птичий клюв приблизился, значительно увеличившись в размерах, и она услышала:
- На первом уровне для тебя нет друзей, как нет их для тебя и в Доме Сладострастия. Ты должна искать выше. Здесь же ты найдешь лишь инструменты.
- Хорошо, тогда дай мне хотя бы один из них, - услышала она свой голос, ошеломленная собственной безрассудной смелостью.
Птичья голова склонилась в поклоне, и страшный огромный клюв вплотную приблизился к лицу Меррикэт.
Ей очень хотелось отодвинуться, но она не могла. Рука ее сама собой разжалась, клюв склонился над ней, точно желая попробовать нежную плоть, и прямо ей на ладонь упало какое-то многоногое насекомое, похожее на осу. Щекоча ладонь, насекомое это принялось исполнять какой-то сложный танец, и постепенно на ладони появилось нечто вроде осиного гнезда, в которое "оса" и заползла.
Тут рука Меррикэт вдруг стала очень тяжелой, и она скорее поняла, чем почувствовала, что рука снова упала ей на колени, когда голос Рэндала произнес:
- ..при счете "три" душа вернется в твое тело, глаза твои откроются и ты окажешься в классе вместе со своими одноклассниками.
Казалось, маг говорит, обращаясь к ней одной. Она слышала только его голос; ее вновь охватило головокружение, и она полетела куда-то сквозь разноцветные облака, над древними морями, все дальше и дальше...
Обнаружив наконец собственное тело, она почувствовала, как ее будто всосала туда неведомая сила, а потом душа ее легла отдохнуть в своей темнице, вздрогнув так, что Меррикэт снова невольно шлепнула себя ладонью по бедру.
Глаза ее открылись. Удивленно хлопая ими, она увидела, что все ученики белы как мел, даже губы у них побелели, и все как один молчат и стараются друг на друга не смотреть. Потом Меррикэт посмотрела на свою руку, которая теперь мирно лежала на коленях.
На ладони краснело пятно размером с то маленькое осиное гнездо. У Меррикэт по всему телу пробежали мурашки. Конечно же, это что-то значит! Иначе получится, что она все сделала не правильно... Но какое отношение имеет первый уровень к просьбе Шауме? Или к той вещи, которую она, Меррикэт, просила Шауме сохранить в тайне?
Меррикэт с ног до головы пробирал озноб, ее всю трясло.
Белая кожа покрылась красными пятнами и по цвету напоминала рыбье брюхо.
Что было на уроке дальше, она не слышала. Лишь сам звук голоса Рэндала давал ей какое-то утешение, ибо мир вокруг нее теперь казался ей совершенно чужим.
Нет, необходимо рассказать ему, как и что она сделала, в чем потерпела неудачу, и выяснить, что означает это знамение! Она должна на это решиться!
Когда ученики гуськом потянулись из класса, Меррикэт почувствовала, что ничего сказать не сможет: горло стиснул спазм.
А вдруг Рэндал успеет выйти раньше нее, вместе с последними учениками? Отыскать его потом в бесконечных залах и коридорах здания будет невозможно, да ей и не пройти туда, где находятся его личные апартаменты - там все опутано такими чарами...
Однако Рэндал уходить не спешил: его окружили ученики со своими вопросами. Все возбужденно галдели, спрашивая, что же именно им удалось увидеть на первом уровне. Меррикэт подождала, пока не ушли все, кроме двух последних, и медленно пошла через класс к Рэндалу.
И почувствовала, что он пристально на нее смотрит. Подняв глаза, она увидела во взгляде мага сочувствие и узнавание.
Да, впервые она была абсолютно уверена: Рэндал действительно ее узнал, вспомнил! И не потому лишь, что как-то раз видел, как она кормила волшебного кота. Нет, сейчас он смотрел на нее с искренним интересом и очень внимательно!
Если бы она так не трусила, то, наверно, покраснела бы как свекла. Походка ее становилась все более неуклюжей, она еле передвигала ноги.
Потом совсем остановилась и даже чуточку отступила назад, беспомощно глядя на мага и чувствуя себя совсем несчастной. Ну почему у нее не хватает смелости как ни в чем не бывало подойти к своему учителю, которого другие ученики прямо-таки закидали вопросами? Ладно, ничего не поделаешь. Лучше она пойдет к Шауме, и они вместе попытаются выяснить значение того странного знамения. Не может она, просто не имеет права беспокоить Рэндала своими пустяковыми проблемами! Тем более сейчас, когда вся Гильдия гудит после повторной сессии магов, которые такие надежды возлагают на новое поколение, на своих учеников. Не может же она...
Вдруг Рэндал подмигнул ей. Она невольно охнула и поднесла руку к губам. Да нет, ей наверняка показалось! Те двое продолжали оживленно болтать с ним как ни в чем не бывало. Меррикэт потупилась и прижала к груди грифельную доску, на которой за сегодняшний день не сделала ни одной пометки.
Рэндал снова подмигнул ей, и она услышала, как он сказал двум подлизам:
- А вы попробуйте сами сравнить свои ощущения. Вам это только на пользу пойдет. А теперь прошу меня извинить: мне необходимо побеседовать с этой юной дамой, я не могу более заставлять ее ждать. Ступайте и попробуйте снова, совершенно самостоятельно проникнуть на первый уровень. А завтра мы вместе перейдем ко второму. Ступайте же!
Подлизы оглянулись, чтобы узнать, какую именно "юную даму" имел в виду Рэндал, и ревниво посмотрели на Меррикэт, однако взгляды их вдруг странным образом изменились. Меррикэт заметила некое уважение, блеснувшее в их глазах, а также - когда они, перешептываясь, выходили из класса - нечто куда более неприятное.
Когда Меррикэт и Рэндал наконец остались одни, она так испугалась, что даже отступила на шаг. Маг же стоял совершенно неподвижно, сунув согнутые пальцы за свой армейский ремень, по его веснушчатому лицу неторопливо бродила улыбка.
Ах, как он был умен, прекрасен и храбр! Ведь это он - избранный маг пасынков, маг-воитель, участвовавший в Магических войнах, самый романтичный среди магов-одиночек в объединенной Гильдии Магов! Меррикэт, себя не помня от смущения, желала немедленно исчезнуть, испариться, просочиться сквозь доски пола...
Какое ему дело до ее неприятностей, сомнений и вопросов?
Жаль, что Дика сейчас не с ней, подумала она. Когда довольно-таки тяжелый сокол сидел у нее на плече, она всегда чувствовала себя спокойнее. Иногда ей казалось, что Дика и говорит вместо нее, как бы одалживая ей свои ум и отвагу. Но сегодня его с нею не было. Сапсанов в залах Гильдии не жаловали.
Впрочем, и ее тоже, кажется, не слишком-то жалуют. Да точно: взгляд Рэндала пронизывал ее насквозь! Она задрожала, сделав к нему несколько крохотных шажков на цыпочках, и оглянулась на дверь, через которую только что ушли последние ученики. Еще можно было удрать...
- Ну, Меррикэт, расскажи, что ты видела на первом уровне? - ласково обратился к ней Рэндал.
Так он знает ее имя! Верилось с трудом, и она стала торопливо рассказывать:
- Все прошло нормально, а потом я встретилась с какой-то птицей, которая со мной заговорила - загадками. И еще там были такие круглые деревья... - Вот проклятье! Язык совершенно не желал повиноваться Меррикэт захотелось умереть. Она даже глаза закрыла.
И тут же услышала его голос, да так близко, что чуть не лишилась чувств.
- Должен признаться, я тоже видел нечто подобное. Может быть, выпьем по стаканчику? Заодно и поговорим, а? - И его рука легко - о, как легко! - коснулась ее плеча.
ТОЖЕ ВИДЕЛ НЕЧТО ПОДОБНОЕ? Он, такой могущественный маг? Не хочу ли я ВЫПИТЬ И ПОГОВОРИТЬ С НИМ?
Меррикэт судорожно вздохнула, открыла глаза и, чрезвычайно взволнованная, ответила:
- О да, разумеется, Учитель, спасибо за приглашение! - И тут же в смертельном ужасе вновь прижала пальцы к губам.
Боги, только бы удалось взять себя в руки, только бы язык снова стал ее слушаться! ПТИЦА, КОТОРАЯ ГОВОРИЛА ЗАГАДКАМИ. Кошмар! Ее передернуло от отвращения к себе.
Маг ласково отнял пальцы Меррикэт от ее губ и перевернул ее руку ладонью вверх. Еще мгновение - и он внимательно уставился на тот след от "осиного гнезда", что по-прежнему был виден у нее на ладони.
Наконец он снова посмотрел ей в глаза и нахмурился.
- В этом знаке я вижу гораздо больше, чем ты пока можешь понять. Для меня было бы большой честью узнать от тебя обо всем, что ты испытала во время путешествия, а также о том, что, возможно, для тебя не менее важно. Я имею в виду события последних дней.
Он выпустил руку Меррикэт и снова сунул пальцы за ремень, на котором в инкрустированных ножнах висел клинок с извилистым лезвием - явно нездешней работы Не зная, куда деваться от смущения и чувствуя себя жалкой и нелепой, Меррикэт лишь молча кивнула, не доверяя своему предательскому голосу. Как же рассказать ему обо всем сразу? О той "осе" с первого уровня, о странной пневматической трубке, которую нашла ее подруга Шауме - серебряной трубочке, из которой можно стрелять крошечными, тоже похожими на ос кусочками металла и которую (Меррикэт была в этом уверена!) Дика так хотел пока оставить именно у Шауме?
Да и вообще - как ей говорить с Рэндалом, если язык точно узлом завязан, а сердце готово выскочить из груди? Как быть, если она сердцем чувствует, что совершила массу ошибок: неумело попыталась помочь Шауме, зачем-то поступила в Гильдию Магов и, самое главное, безнадежно влюбилась в него, знаменитого и ужасного Рэндала?

***

...Шауме ничего не могла с собой поделать: забившись в угол, она сжалась в комок и дрожала, ужасно боясь, что ее все-таки кто-нибудь заметит.
И ее действительно заметили. Один из музыкантов салона Миртис, который то бил в барабаны, то звонил в колокольчики, то гремел бубном, буквально не спускал с нее глаз.
Внимание молодого музыканта было совершенно невыносимым. Из-за этого Шауме остро реагировала на появление в гостиной каждого нового мужчины. Гости выныривали сквозь бамбуковую, раскрашенную занавеску, отделявшую гостиную от прихожей, и начинали прогуливаться по комнате со стаканом спиртного в руке, курили, болтали с девушками, обнимали их и трогали за разные места, пока наконец не выбирали одну, которая и вела клиента по задней лестнице наверх, в свою комнату.
Хуже всего было то, что пока мужчины лишь игриво подмигивали Шауме, не больше. С тем же успехом она могла бы торчать и у себя наверху. Однако она чувствовала: если кто-то из мужчин все-таки подойдет к ней с вполне определенным намерением, она тут же бросится бежать... Конечно, если это будет Зип, она...
Через некоторое время Шауме даже глаза закрыла, плотно прижавшись спиной к украшенной красными фресками стене и чувствуя себя почти в безопасности. Она была уже почти уверена, что в эту ночь ее никто из мужчин так и не заметит. Неприятности, которые это, естественно, вызовет в ее отношениях с Миртис, она надеялась как-нибудь уладить. Наверняка далеко не все девушки здесь обзаводились клиентами в первый же вечер. Те, кто сегодня уже успел подняться наверх, имели дело с давними и хорошо знакомыми клиентами; такие гости решительно и без лишних слов заключали своих подружек в жаркие объятия, безжалостно прижимая их хрупкие, затянутые в шелк тела к своим колючим и жестким военным доспехам.
Шауме не знала никого из этих могучих воинов, не знала она никого и из тех благородных господ в расшитых одеждах, которые, сами благоухая, как женщины, являлись сюда по двое - по трое и пачками уводили девушек наверх.
В общем, пока ее заметил только тот музыкант, совсем еще юный, с едва пробивающейся бородой, весь уже взмокший за своими барабанами. Видно, тоже безродный, вроде нее самой. Парень явно старался угодить богатым господам, заслужить разрешение находиться здесь. И чем чаще он на нее посматривал, тем сильнее Шауме чувствовала свое с ним родство. Ей даже стало интересно, подойдет ли он к ней, когда музыканты перестанут играть?
Но все вышло совершенно иначе.
Сквозь дымную пелену, становившуюся все более плотной, Шауме внимательно изучала фрески на стенах гостиной, обнаружив вдруг, насколько интересны и поучительны эти изображения для нее, невежественной девчонки. На некоторых фресках были изображены мужчины и женщины, занимавшиеся тем, чем - она сама это сто раз видела! - занимаются на улице собаки. При этом женщины вели себя совершенно загадочно - страстно целовали мужчин и все такое... Шауме все пыталась разгадать тайный смысл этих сцен, чувствуя, как пересыхает при этом во рту, как бешено бьется сердце, и с облегчением вздыхая, когда очередной клиент успешно выбирал какую-то из все более редевшей толпы девиц. Она молилась лишь об одном: чтобы Миртис не спустилась вниз и не обнаружила, что Шауме осталась чуть ли не единственной не востребованной сегодня и даже гроша медного не принесла ее заведению...
Занятая этими мыслями, Шауме не заметила прихода новых гостей. И, услышав, как звякнули палочки бамбуковой занавески, поспешила потупиться, надеясь, что на нее снова не обратят внимания.
Трое мужчин, громко смеясь, рука об руку вошли в гостиную.
За ними молча следовал четвертый. Это явно были военные и довольно высокого ранга - таким разрешалось не снимать оружия даже в подобном заведении. Четвертый тоже остался при оружии, но не улыбался и, зорко посматривая по сторонам, успел перехватить взгляд Шауме, прежде чем она отвернулась.
Прямо напротив того уголка, где спряталась Шауме, стоял широкий диван, на котором удобно расположились три девушки постарше, выставив напоказ особенно соблазнительные части тел - обнаженное бедро, нежное надушенное плечико или едва прикрытую розовую грудь. Трое веселых вояк, без сомнения немало выпившие, направились прямо к ним. Самый высокий из них, со светлыми волосами, заплетенными в косы, держал в руках кубок.
И смотрел прямо на Шауме. Ее сердечко три раза сильно стукнуло, а потом ей показалось, что сейчас оно остановится навсегда. Блондин явно узнал ее, вот только сама она никак не могла вспомнить, когда встречалась с этим воином прежде. В одном она не сомневалась: сейчас он к ней подойдет.
Она еще сильнее вжалась в стену, словно надеясь скрыться за этими непристойными фресками и тщетно пытаясь набрать в легкие достаточно воздуха, чтобы вскочить и убежать, как только он, как и все прочие мужчины здесь, протянет к ней руку.
Она уже готова была мгновенно поднырнуть под его руку, выбежать через скрытую занавесом заднюю дверь прямо на улицу и мчаться назад, в Рэтфол. Она бы бежала и бежала, пока сердце не разорвется!..
Но тут блондин вдруг отвел от нее взгляд и стал смотреть на тех девушек, что устроились на диване. А потом протянул руку к одной из них, и та пронзительно крикнула:
- Ах, Уэлгрин, ты сегодня просто великолепен! - А потом жеманно захихикала.
С облегчением вздохнув, Шауме снова, еще плотнее, сжала веки. Спрятавшись в темноте, она вдруг почувствовала, что испытанное ею сиюминутное облегчение сменяют печаль, растерянность и горькое разочарование. Ею овладели стыд и отчаяние: никто из мужчин и не собирался ее выбирать! Боже, как безнадежно она провалилась, все остальные девушки будут над ней смеяться!
И вдруг ей в голову пришла мысль: а что, если все дело в корне мандрагоры? Может, он просто не годится в качестве украшения - слишком безобразен. А может, его чары чересчур сильны и действительно отгоняют прочь всех мужчин? Шауме, не открывая глаз, нашарила узелок у себя на шее и развязала шнурок.
Затем открыла глаза, вытащила упавший между грудей корявый корешок и спрятала его у себя за спиной, под нарядный чехол, которым была накрыта скамья.
Она вдруг почувствовала, что на нее упала чья-то тень. Подняла голову... Прямо перед ней стоял тот, четвертый. Который пришел один.
"Он же пришел не ко мне, - судорожно пыталась сообразить Шауме, - вот сейчас он обратится к одной из тех девушек, на диване..." Но оказалось, что на диване уже никого нет. Пока она сидела с закрытыми глазами, все девушки ушли наверх с тем блондином и его приятелями.
Теперь в углу осталась она одна. Тень от огромного воина накрыла ее целиком, и Шауме жалостливо вытянула шею, не в состоянии подняться, как следовало бы девушке, работающей в таком заведении. Ноги у нее стали как желе.
А он казался ей настоящим великаном, с ног до головы в темном, в кожаных доспехах... Она скользнула взглядом по его перевязи, превозмогая страх, попыталась разглядеть его лицо, но глаза незнакомца скрывались в густой тени, и Шауме увидела лишь темную тень небольшой бородки и руку, которую он вдруг протянул к ней.
- Скажи мне, юная госпожа, - послышался низкий голос, - как твое имя?
- Ш-Шауме, - пискнула она, проклиная себя. Его рука выжидающе повисла в воздухе. Шауме с трудом заставила себя подать незнакомцу руку и с его помощью встала наконец со скамьи.
- Может быть, мы лучше пройдем в твою комнату? Если тебе угодно, конечно? - предложил он, но лица его она так и не сумела разглядеть, почти уткнувшись носом в его широченную грудь.
Он смотрел на нее сверху вниз, и в глазах его пылал такой огонь, каким порой вспыхивали лишь дикие глаза сапсана Дики.
Бежать было поздно. Оставалось лишь довести до конца то, что почти уже свершилось. И тут наконец Шауме вспомнила, чему ее учили:
- Не желаете ли выпить, господин мой? Или прикажете чего-нибудь покрепче? - Наркотиками заведение Миртис снабжалось в изобилии - они могли придать храбрости, или вызвать страшный голод, или заставите совершить необдуманный поступок. Во всяком случае, так объясняла Шауме Миртис.
- Послушай, ягненочек, меня здесь знают под именем Пастуха, - сказал он, и она поняла, что ему не нужна ни выпивка, ни что-либо другое. Только она сама, Шауме.
В последнее мгновение, правда, когда его рука уже неумолимо влекла ее к лестнице, ведущей наверх, она вспомнила о спасительном амулете, который дала ей Меррикэт - о том самом корне мандрагоры, без которого любой мужчина сразу поймет, что она девственница.
В смятении, она остановилась было, протягивая к скамье руки, но он держал ее крепко, вопросительно на нее глядя и впервые повернувшись к ней в профиль. Да, это был профиль настоящего мужчины, сурового и закаленного воина - твердый, решительный: крепкий крупный нос, упрямый, поросший щетиной подбородок, полные губы, вздрагивающие от желания улыбнуться. Да, как раз от таких она всегда и убегала на улице, такие всегда берут все, что им хочется. Нечего и надеяться провести такого человека...
- Я.., я кое-что забыла.., оставила там, на скамье...
- Это тебе не понадобится - во всяком случае, со мной. - Он говорил так уверенно, что Шауме осталось лишь подчиниться и послушно пойти туда, куда он властно увлекал ее, крепко обнимая за плечи.
Так они и поднимались по лестнице - своей могучей правой рукой незнакомец так прижал ее к себе, что рука девушки, поднесенная к горлу, оказалась намертво притиснутой к шее. А ведь раньше Шауме считала, что ступенек в этой лестнице не так уж и много! Теперь даже коридор, в конце которого находилась ее комната, показался ей ужасно длинным. Дыхание мужчины, касавшееся ее волос, было очень горячим; он что-то говорил ей, но она понимала сказанное скорее по интонациям, почти совершенно не разбирая слов.
Поняла она примерно следующее: теперь ты моя, говорил он ей, но я полностью владею собой, так что ничего не бойся, расслабься, и все будет хорошо. Слов же, которые произносил Пастух, она по-прежнему не понимала и слышала в них лишь одно - детству ее пришел конец.
Сейчас было неважно, каковы были эти слова; и неважно, что губы у нее настолько пересохли, что она была рада, когда он приник к ним своим влажным горячим ртом; и было неважно даже, что это не Зип. Важно для нее было только одно: не провалиться на первом же экзамене, не рассердить этого мужчину видом девственной крови на простыне и своей полнейшей неопытностью.
Когда они наконец вошли в ее комнату, ей, к счастью, не понадобилось помогать Пастуху расстегивать его кожаные доспехи и снимать оружие. Ну а помочь ему снять сапоги сумела бы любая дура. Зато потом он стал помогать ей - молча и с каким-то странным выражением на суровом лице, казавшемся совершенно непривычным к шуткам и смеху; однако она явственно видела ласковую усмешку в его красновато-коричневых глазах, столь похожих на яростные глаза сокола...
Когда стало совершенно очевидно, что она абсолютно не владеет тем ремеслом, на которое можно рассчитывать в подобном заведении, и ничего не смыслит в искусстве любви, Шауме совсем притихла: она была уверена, что сейчас он пойдет прямиком к Миртис и пожалуется ей. Но ничего подобного не произошло.
Напротив. Он обращался с ней очень бережно, как с хрустальной. Так музыканты внизу, в гостиной, обращаются со своими инструментами. И довольно скоро в его умелых руках она начала понимать, почему остальные девушки каждый вечер выходят на работу с улыбкой.
Она успела понять достаточно много, и когда пришла пора скинуть платье, не стала думать о том, что он вот-вот обнаружит и какое при этом испытает разочарование и гнев.
Все шло очень хорошо, но Пастух вдруг отпрянул от нее и сел на постели; его грудь с черной порослью волос мерно вздымалась.
- Сейчас же убери это! - велел он ей. Голос его звучал сейчас непривычно резко. - Немедленно положи это на стол!
- Как же?.. - У нее даже дыхание перехватило, и вместо вопроса из горла вылетел какой-то испуганный нечленораздельный хрип. Куда же она денет свою девственность? И как он догадался?
Он ведь только и успел, что раздеть ее и увидеть, какова она под платьем...

Предыдущая страница 6 Следущая страница


Роберт Асприн

Она испуганно проследила глазами за его указующим перстом и с громадным облегчением вздохнула. Оказывается, его рассердила та серебряная трубка, тот подарок моря, который Меррикэт посоветовала ей пока что оставить при себе!
- Ax это, господин мой? - притворно удивилась она. - Но я всегда это ношу!
- Только не в моем присутствии. - Он встал с постели, и она увидела, что от любовного возбуждения в нем не осталось и следа. Задохнувшись от страха, она крикнула:
- Пожалуйста, не уходите, господин мой! Я сейчас сниму!
Он ждал, уперев руки в бока, пока она не снимет трубку, а потом обнял, прижался губами к ее груди и сказал:
- Ну, теперь не тревожься: остальное я беру на себя. А ты просто доверься мне, ягненочек.
Она вдруг осмелилась и пролепетала:
- Но я ничего не умею.., я никогда.., мне нечего тебе предложить, господин мой! Я не знаю никаких штучек, не владею мастерством, как другие...
- Зато у тебя есть нечто такое, чего ни одна из этих других предложить не сможет, ягненочек! - Он сказал это так громко и отчетливо, что ноги у нее стали как ватные. - Это можешь подарить мужчине только ты. И за этот подарок я хочу преподать тебе такой урок любовного искусства, какого никому и никогда в Санктуарии не преподавали.
Она поняла, что Пастух каким-то образом уже узнал обо всем и даже не подумает на нее сердиться, пусть кровь у нее хоть всю ночь течет... Она так и не уловила момент - пока он не коснулся ее губ своим пальцем, испачканным красным, - когда стала женщиной: разве это возможно, чтобы совершенно не было боли?
Ну а потом Пастух научил ее всему, что ей так хотелось узнать о радостях женской доли, всему, что лежало за "непреодолимой" преградой, установленной ее собственным телом. Когда же она, усталая, задремала, он потихоньку ушел, оставив у нее под подушкой золотую монету.

***

- Вставай, вставай! - Меррикэт трясла Шауме за плечо. Чуть поодаль, в дверях, стоял Рэндал, которому Миртис, ломая свои покрытые синеватой сеточкой вен руки, говорила:
- ..и это крайне нерегулярно, мой дорогой! Но самое маленькое, что вы можете для меня сделать - если я, разумеется, позволю, - это взять под свою личную ответственность заклинание погоды...
- Извините, мадам, мы с вами закончим чуть позже, - прервал ее Рэндал. - А теперь оставьте нас, пожалуйста.
Шауме по-прежнему сонно терла глаза и потягивалась, все еще не замечая, что за спиной Меррикэт стоит великий Рэндал.
- Ой, Мерри! - радостно улыбнулась подруге Шауме. - А ты-то что здесь делаешь? Впрочем, мне так много нужно тебе рассказать!.. - Шауме умолкла, наконец-то увидев Рэндала, и быстро натянула на себя одеяло до самого подбородка.
- Шауме, это очень важно! - быстро прошептала Меррикэт. - Это Рэндал, великий маг. Он хочет поговорить с тобой. Об ЭТОМ. - Меррикэт показала на серебристую трубку, лежавшую на столике возле кровати.
- Об этом? - На лице Шауме явственно отразилось недоумение. - Ерунда какая! А вот за тот корешочек я ужасно тебе благодарна, Меррикэт! И передай мою благодарность Дике. У меня была просто замечательная...
Рэндал быстрым шагом пересек комнату и подошел к ней.
- Простите, что прерываю вас, юная госпожа, но вы не?.. - Он умолк и испытующе поглядел на Меррикэт.
- Шауме, - спохватилась та, наклоняясь над подругой и ставшими вдруг неловкими руками доставая у той из-под подушки блестящую золотую монетку, - значит ли это, что ты?.. - Мэррикет посмотрела на золотой.
- О да! И все было просто чудесно! Передать не могу, как чуде...
Лицо Меррикэт вдруг исказилось; она с трудом сдерживала слезы. Рэндал пообещал, что даст денег и поможет Шауме поступить ученицей в Гильдию Магов, пообещал вытащить ее из Дома Сладострастия. Но теперь... Увы, они опоздали. Меррикэт в отчаянии обернулась к Рэндалу и вопросительно на него посмотрела.
- Слишком поздно... - прошептала она.
- Я так и подумал, - сказал маг, а Меррикэт вдруг заметила, что Шауме в недоумении переводит взгляд с одного лица на другое, однако Рэндал продолжил как ни в чем не бывало:
- Шауме, если ты уступишь этот инструмент Гильдии Магов, - не обращая внимания на золотую монету, он постучал пальцем по столу, рядом с серебристой трубкой, - то обретешь не только вечную мою благодарность, но и достаточно денег, чтобы выбраться отсюда и купить собственный дом. Кроме того, и я, и Меррикэт готовы будем оказать тебе в случае необходимости любую услугу, которую только способен оказать маг.
- Что? Но почему? Я ведь...
Меррикэт, присев к ней на постель, ласково ей улыбнулась.
Ее подруга теперь спасена - благодаря вмешательству благородного Рэндала, самого замечательного мага на свете!
- Слишком долго объяснять, - ответил Шауме Рэндал. - Но скажем так: я нахожусь в некотором родстве с осами. Как, впрочем, и Меррикэт. Эту штуку ведь вынесло морем на берег, верно?
Мне, во всяком случае, так сказали... - Теперь он стоял, возвышаясь над Шауме, у самой кровати и явно собирался задать ей еще какие-то вопросы.
Шауме кивнула и стала послушно ему отвечать. Меррикэт по-прежнему держала ее за руку, пока Рэндал вдруг не спросил:
- А скажи-ка, с кем ты вчера вечером ушла из гостиной? Кто поднялся сюда вместе с тобою? И что случилось потом?
Шауме так и застыла с раскрытым ртом. Глаза ее стали ледяными.
- Вы ведь, кажется, хотели получить эту трубку для стрельбы горохом? Ну так и возьмите ее. Моему клиенту она что-то не понравилась.
- А твой клиент не?.. - Рэндал покраснел, и у Меррикэт сердце зашлось от любви к нему. - Он не.., э-э-э... А не пролилась ли здесь случайно кровь этой ночью?
- Это что ж такое? - возмутилась Шауме и резко села на постели. - Неужели ты все ему рассказала, Меррикэт? Как ты могла! Это же была наша тайна! Убирайся отсюда сей...
- Шауме, я должна была рассказать! - крикнула Меррикэт. - Это очень, очень важно! Так все уже случилось? Ну, кровь была? - Она с такой силой вцепилась в плечо подруги, что та, как ни старалась, сбросить ее руку не сумела.
- Ну, естественно, была! - сердито бросила Шауме. - Но все получилось просто чудесно! И больше я тебе ничего не скажу!
А теперь убирайся отсюда, "подруга"! Никогда тебе этого не прощу, дрянь такая! Можешь мне завидовать: я здесь имею дело с настоящими мужчинами, не хуже этого твоего мага, а не с какими-то сопляками!
Меррикэт неуверенно встала и, повесив голову, отошла в сторону, но Рэндал ласково положил руку ей на плечо, и она поняла, что все делала правильно, что бы там ни говорила Шауме.
А Рэндал, шагнув вперед, сказал, обращаясь к обеим девушкам:
- Послушайте обе - и ты, Шауме, и ты, Меррикэт: настоящие друзья в нашей жизни встречаются слишком редко, чтобы бросаться ими по пустякам. И ты должна знать, Шауме, что Меррикэт вела себя храбро и всеми силами старалась тебе помочь.
А ты, Меррикэт, учти, что подруга твоя сейчас нуждается в особом понимании и сочувствии. Это действительно очень важно - то, что девственная кровь была пролита в Санктуарии нынче ночью и при таких обстоятельствах. Помни, Шауме: все, что я тебе только что пообещал - деньги, услуги - по-прежнему в силе. Можешь сейчас ничего мне не отвечать, если не хочешь. Но окажи небольшую услугу: мне совершенно необходимо знать, известен ли нам человек, что дал тебе золотой, кем бы он ни был - другом или врагом.
Глаза Шауме встревоженно расширились и застыли, как у бродячей кошки, которую застали врасплох. Меррикэт очень опасалась, что сейчас подруга спросит Рэндала, кого это он имел в виду, говоря "нам", но Шауме не спросила.
Она вообще не сказала ни слова. Закутавшись в одеяло, чтобы прикрыть наготу, она вскочила с постели. Кровавое пятно на простыне свидетельствовало о том, что здесь произошло ночью, и о том, что Шауме вела себя достаточно храбро.
Шауме судорожно собирала разбросанную по комнате одежду, но подбородок ее был горделиво вздернут, и глаза смотрели надменно. Меррикэт вдруг пришло в голову, что это, должно быть, все-таки Зип пришел сюда ночью и сделал Шауме женщиной, но тут ее подружка промолвила:
- Он называет себя Пастухом.., что-то в этом роде... - Она одним движением плеч накинула на себя платье и выхватила у подруги золотую монету. - И он мне не только этот золотой дал - куда больше! - Глаза ее сверкали.
Меррикэт сползла с постели, попятилась неловко и налетела на Рэндала; она совершенно не чувствовала собственного тела, руки и ноги, казалось, одеревенели. Вглядываясь в лицо мага, она тщетно искала там утешения.
Но Рэндал лишь едва заметно покачал головой, а Шауме метнулась к двери, объявив, что "намерена спуститься вниз и вкусно поесть и выпить в честь праздника".
Когда они остались в комнате одни, Рэндал вздохнул:
- Ну конечно, ПАСТУХ! Клянусь Священными Книгами...
А знаешь, Меррикэт, единственным человеком, кто в данной ситуации совершил действительно доброе дело, была ты. Добро и в дальнейшем будет исходить от тебя. Ты должна помочь своей подруге, даже если она вовсе не будет понимать, что и зачем ты делаешь. Для этого тебе понадобятся все твои силы и умение, да и моя помощь не помешает. Ты к этому готова?
Силы, умение... Никаких особых сил, а тем более умения у нее нет. Зато они есть у Рэндала! И Шауме действительно нуждается в ее помощи. Ведь та кровь, что пролилась нынче ночью, была кровью жертвенной, это один из илсигских ритуалов, только Шауме этого не знает и не понимает, что отныне неразрывно с ним связана. И в этом в известной степени есть ее вина, Меррикэт!
Меррикэт заметила, что Рэндал взял со стола серебристую трубку и нежно ее погладил. Затем он взглянул на Меррикэт и предложил ей свою руку.
Значит, она ЧТО-ТО все же сделала как надо!
- Разумеется, я помогу Шауме! Даже если б я и не хотела ей помогать, ученики ведь обязаны подчиняться своему наставнику, верно? Не беспокойтесь, дорогой Учитель. Я сделаю все, что вы скажете.
И она рука об руку с Рэндалом покинула Дом Сладострастия и вернулась в Гильдию Магов - в свою комнату.

ВОТ ТАК ВЛИПЛИ!

К.С. УИЛЬЯМС

Серпантин, местами вымощенный булыжником, вился через весь Лабиринт, напоминая змею. На одном ее конце находился самый вонючий и пользующийся самой дурной репутацией кабачок Санктуария - "Кабак Хитреца". С тех пор как несколько лет назад умер настоящий хозяин этого кабачка по прозвищу Хитрец, никто не знал, кому он теперь принадлежит, но заправлял там Ахдио, огромный детина в кольчуге и весьма сомнительного происхождения. Впрочем, у большей части обитателей Лабиринта происхождение было весьма сомнительное.
Справа от "Хитреца" в глубь квартала вела темная, узкая улочка, весьма грязная и неприветливая, известная среди местных как улица Проказ Странного Берта. Там никто не жил и жить не собирался. Слева от "Хитреца" была Кожевенная улица, пошире и посветлее, но вонь там в жаркий день стояла такая, что способна была свалить с ног даже закаленных жителей Низовья.
На Кожевенной улице, через три квартала от "Хитреца", располагалась дубильня Зандуласа, человека веселого и добродушного. Вот только мылся он редко.
Зандулас снабжал необходимым сырьем клееварню Чолландера, находившуюся по соседству. Владелец клееварни, которого друзья называли просто Чолли, изготавливал самые лучшие в городе клеи и замазки и всегда только из самых высококачественных материалов: древесной смолы, протухшей рыбы, копыт и костей животных, непригодных более ни для чего другого, муки, кислот и некоторых других химических веществ. В ход шли также трупы людей.
Каждую ночь в Мире Воров кто-нибудь умирал насильственной смертью. Порой это действительно были несчастные случаи, порою же "несчастные случаи" были тщательно подготовлены; а иногда убийство совершалось явно преднамеренно. Убитые чаще всего так и оставались лежать там, где упали или были сбиты с ног - в одном из темных закоулков. Многие из этих людей вели жизнь совершенно бессмысленную и никчемную. Во всяком случае, ими и при жизни-то никто не интересовался, а после смерти они и вовсе признавались никому не нужными и поступали в распоряжение клеевара, имевшего на это специальную лицензию, выданную губернатором. Вместе со своим учеником Чолли каждое утро отправлялся собирать трупы тех, кому прошлой ночью не повезло в уличных стычках, и, надо сказать, приносил этим обществу немалую пользу. Впрочем, он ни за что не положил бы в свою телегу труп человека, явно скончавшегося от какой-то болезни. Таких он оставлял городской похоронной службе.
За приличное вознаграждение Чолли можно было также вызвать на дом.
Собранные трупы в мастерской сперва раздевали догола, а затем расчленяли и сдирали скальп. Найденное имущество тщательно сортировали. Скальп переходил в распоряжение изготовителей париков; одежда, кожаные доспехи и оружие перепродавались знакомым старьевщикам, а золотые зубы и драгоценности - ювелирам. Вытопленный жир с удовольствием покупали мыловары. Высушенные кости использовались в качестве топлива - под огромными котлами в клееварне постоянно горел огонь.
Но все это приносило лишь дополнительный доход; основным же продуктом и товаром здесь был клей. Впрочем, у Чолли никогда ничего даром не пропадало.

***

Чолландер проснулся от того, что жена довольно-таки сильно ткнула его локтем в толстый бок. Издав протяжный стон, он перевернулся на живот и попытался было заползти поглубже под теплое шерстяное одеяло, но тут же последовал второй удар локтем:
- Вставай. На работу пора!
- Да-да, дорогая, встаю, - пробормотал он.
Маленькая пестрая кошка Пышка, громко мурлыкая, тут же прыгнула ему на ноги. Кошка была типично помойная, но очень, яркой раскраски - рыже-черная пятнистая спинка и белые грудь, лапки и живот. Чолли - любя, разумеется! - частенько называл ее самой безобразной кошкой в Санктуарии. Вот и сейчас он взял ее на руки, нежно погладил и посадил в изножье кровати.
Затем осторожно выполз из-под одеяла, натянул вылинявшую черную рубаху и подпоясался широким ремнем, на котором висели ибарский кинжал и боевой топор. Топором Чолли пользовался для расчленения трупов и рубки дров. Надев прямо на босу ногу мягкие сапоги до колен, он сунул за голенище правого сапога еще один нож, набросил на плечи куртку из толстой кожи со вделанными в нее металлическими кольцами, а на руки надел нечто вроде наручных лат - кожаные нарукавники, вываренные в воске. Все это он проделал, не зажигая света, чтобы Инидра могла снова уснуть. Поцеловав жену, он тихонько спустился вниз, на кухню.
- Ну ладно, хватит тебе, надоеда, - мягко оттолкнул он ластившуюся к нему кошку. - Между прочим, приличные кошки сами должны добывать себе пропитание.
Он покормил кошку мелко порезанным мясом, а себе приготовил огромный бутерброд, засунув толстый кружок твердой копченой колбасы и увесистый кусок сыра между двумя ломтями черного хлеба, и принялся неторопливо завтракать, запивая еду вином, разбавленным водой. Пышка быстренько покончила с угощением и тут же принялась прихорашиваться совершенно по-женски, не обращая на своего кормильца ни малейшего внимания.
Утро выдалось отвратительное. Обычно Чолли шел в мастерскую не торопясь, но сегодня лил такой дождь, что ему пришлось чуть ли не бежать. Мостовая была ужасно скользкой, а немощеные участки улицы превратились в грязные лужи. Дважды ему пришлось возвращаться и идти в обход. Слава богу, хоть пропитанные жиром сапоги и куртка почти не промокали.
Отперев ключом огромный бронзовый замок на двери клееварни, он сунул ключ в карман и вошел. В передней части мастерской вдоль стен рядами, одна над другой, тянулись полки с глиняными горшками, помеченными различными символами, значение которых было известно только самому клеевару. У задней стены прямо перед второй, занавешенной дверью помещался огромный деревянный прилавок.
Чолли постучал по прилавку рукой, и тут же кто-то откликнулся ему пронзительным голосом.
- Вставай, Арам, вставай! - сказал клеевар. - И Замбара буди.
Из-под прилавка, зевая во весь рот, выполз длинный тощий юноша лет шестнадцати, совсем еще сонный. Он долго потягивался, почесывая голову, покрытую густой куделью светлых волос, потом наконец поздоровался:
- Доброе утро, хозяин! - и снова зевнул.
Очнувшись ото сна, Арам прошел за занавеску в соседнее помещение. Здесь на кирпичном полу стояли четыре гигантских металлических котла и лежал запас топлива - дрова и Сухие кости. Здесь же на полках хранились - в сухом виде и в склянках - различные ингредиенты для изготовления клея. Посредине высилась мясницкая колода, а рядом - водяной насос. Отсюда еще одна дверь, тоже занавешенная, но значительно шире первой, вела в конюшню.
Энкиду и Эши, два огромных серых коня с копытами размером с глубокую тарелку, спокойно стояли в стойлах, и рядом с Энкиду, в уголке, похрапывал под шерстяной попоной толстенький коротышка с оливковой кожей.
- Эй ты, соня, вставай! Лысая Башка уже тут как тут, - принялся будить своего четырнадатилетнего помощника Арам. Но тот не просыпался, и Арам пнул его ногой.
- Что, уже утро? - Замбар с ошалелым видом поднялся и принялся стряхивать с попоны солому. Потом свернул ее, повесил на перегородку между стойлами и стал выбирать солому из складок своей рубахи и густых иссиня-черных прямых волос.
Мальчишки быстро перекусили хлебом и сыром и запрягли лошадей. К этому времени на улице лишь чуть-чуть посветлело: солнцу было никак не пробиться сквозь мрачные тучи. Гром гремел так, точно по булыжной мостовой катили пустую бочку, а молнии вспыхивали не зигзагом, а странными бледными пятнами и по всему небосклону одновременно. Было ясно, что река Белая Лошадь, конечно же, снова выйдет из берегов и размоет общие могилы - обыкновенные ямы, куда сваливали безымянные трупы тех, кто погиб при наводнениях или пожарах.
Ледяные потоки дождя молотили по пропитанным жиром шкурам, заменявшим мальчикам плащи. Энкиду на дождь внимания не обращал и выступал как всегда гордо, явно довольный собой, а вот кобыле Эши погода чрезвычайно не нравилась, и она все время норовила повернуть назад, в сухое теплое стойло. Арам шел впереди, ведя коней под уздцы. Видно было плохо. Свернув в узкий темный переулок, он сказал:
- Ага, один есть! На задворках "Хитреца" лежит.
И он двинулся к покойнику. Свинцовая вода так и плескалась вокруг его пропитанных жиром сапог.
- Клянусь бородой Отца Ильса! У него все еще кровь идет!
- Может, мы ему чем помочь можем? - засуетился Чолли. - Может, он еще жив?
- Нет, у него голова почти отрублена.
- А ты никого не заметил? Убийца ведь может околачиваться где-то поблизости.
Арам на всякий случай вытащил нож. Чолли, спрыгнув о козел, тоже вытащил свой длинный ибарский кинжал. Но никого поблизости видно не было. Задняя дверь "Хитреца" была предусмотрительно заперта на засов. Они поискали вокруг, но так никого и не обнаружили. И по улице ни один человек не прошел.
- Не понимаю... Как мы могли его не заметить? - удивился Арам. - Это ж нужно просто колдуном быть!
- Может, так оно и есть, - уклончиво ответил Чолли.

***

Спрыгнув с козел, Арам, перепрыгивая через здоровенные лужи, побежал открывать ворота конюшни, и Чолли торопливо загнал свой фургон внутрь. Арам выпряг коней, тщательно их вытер, накрыл сухими попонами, притащил им сена и воды и только лишь после этого стал стаскивать насквозь промокший кожаный плащ. Пока он натягивал сухие кожаные рукавицы и фартук, Чолли раскурил трубку и проверил, чисто ли Замбар вымыл котлы и налил ли он в них воды. Мытье котлов было не таким уж трудным делом, но жена Чолли всегда была против того, чтобы он сам возился с котлами. "От тебя вонища на весь дом! - ворчала она. - У меня даже волосы пропахли!"
Вряд ли в Санктуарии можно было найти что-нибудь такое, чего бы Чолли действительно боялся и с чем так или иначе не был бы связан в силу своей профессии. Не боялся он ни колдунов, ни демонов, ни людей, ни богов, ни живых, ни мертвых. Встречаясь ночью с толпами призраков, вызванных в этот мир Ишад и Роксаной, он обычно старался обезглавить хотя бы несколько несчастных существ, чтобы они могли вернуться в свой мир мертвых, из которого их вызвали с помощью колдовских заклятий.
Впрочем, не все они так уж хотели возвращаться. Один, например, бывший пасынок, спорил с Чолли почти целый час, утверждая, что отнюдь не мертв. У этой нежити даже хватило наглости вытащить короткий меч и угрожать клеевару! К счастью, выражение "живые и мертвые" было здесь ни при чем. Этот зомби был скорее ни живым и ни мертвым, и Чолли изрубил его своим топором на куски, доказывая, что тот не прав. После чего оживленный ведьмами пасынок умер уже окончательно.
В фургоне набралось больше десятка мертвых тел. Пять трупов они подобрали на Улице Красных Фонарей и в ее окрестностях. Видно, ночка была бурная. Среди покойников было три женщины. Одну, пожалуй, можно было бы даже назвать хорошенькой, но красота эта была дешевой.
- Вот видишь, - наставительно произнес Замбар, вместе с Арамом разгружая телегу, - что случается с теми, кто готов просадить все свои денежки в "Вертлявой Лили"?
- Надеюсь, они, по крайней мере, успели получить то, за чем туда приходили, - засмеялся Арам. - Просто позор - умереть, не получив даже столь малого удовольствия.
- Смотри, как бы в понедельник утром и тебя не привезла сюда наша "карета"! И уж никак не на козлах.
- Ничего, в крайнем случае я сумею о себе позаботиться.
- Только смотри, глистов от Эши не подцепи!
- Пока что ни одного не подцепил. И потом от моих развлечений так не жиреют, как от твоих любимых сладостей! Через годик-другой посмотрим! Может, и тебе другие "лакомства" станут нравиться. Попомнишь тогда мои слова!

***

- Идиот! - визжал в гневе Маркмор. - Дурак из дураков!
Молодой человек со струящимися по спине длинными волосами цвета серебра, к которому, собственно, и была обращена гневная тирада великого волшебника, дрожал от страха, боясь поднять глаза на своего Учителя. Всего несколько лет назад его отец Мизраит был главным среди магов, не связанных путаными законами ранканской Гильдии, а Маркмор, сразу заявивший о себе в высшей степени дерзко, считался тогда мальчишкой - как в плане владения магией, так и по любым другим меркам. И тем не менее Маркмору удалось убить Мизраита в честном магическом поединке и тем самым доказать, что именно он самый могущественный из магов, следующих древней илсигской традиции.
Правда, на какое-то время тогда ему пришлось затаиться - он даже сделал вид, что умер, и совершенно прекратил плести свои немыслимые заклятья, чтобы не оказаться втянутым в бесконечную череду убийств магов и богов, которой в последние годы от мечена была жизнь Санктуария. На самом-то деле Маркмор остался жив и теперь вернулся, твердо намереваясь вернуть себе потерянную власть и славу.
- Н-но.., у меня не хватило времени, Учитель, - заикаясь, оправдывался Марип. - Только я успел перерезать посланнику горло, как по мостовой застучали подковы, я и решил на минутку исчезнуть, пока эти люди, кто бы они ни были, не проедут мимо.
Но когда я вернулся, тела на месте не оказалось...
- От тебя требовалось одно: снять с него амулет и убежать!
А убивать его тебя никто не просил! Достаточно было его оглушить. Неужели так трудно сделать то, что тебе ведено?!
Маркмор в гневе метался из угла в угол; его одеяние из ярко-красного сверкающего шелка с шуршанием мело мраморный пол. Короткие волосы и остренькая бородка мага были столь же черны, сколь черна была, похоже, сама его душа. Из-под кустистых насупленных бровей яростно сверкали аметистовые глаза.
На какой-то миг он умолк, затем последовал новый взрыв гнева:
- Ты хоть имеешь представление, насколько ценна эта игрушка? Причем ценна не только для меня, но для всех тех, кто не пожелал войти в состав Гильдии? И, уж конечно, тебе неведомо, что произойдет, если она, как это и предполагалось, попадет в руки к Первому? Видишь, какая опасность грозит теперь всем нам из-за твоего головотяпства? А?
- Вижу, Учитель... Я думаю... - Марип съежился от страха.
- Нет, Марип, ничего ты не видишь! А уж думать ты и вовсе не способен, и в этом твоя главная беда. Ты никогда не можешь представить себе последствий собственных поступков. Потому что, если б мог, ни за что не забыл бы об амулете. Нет, я порой просто в толк не могу взять, и зачем я взял тебя в ученики! А и в самом деле: зачем? Ну ладно, рассказывай - подробно и с самого начала! - что именно там произошло. И если подобравший амулет не обнаружил пока, какое могущество заключено в этой безделушке, мы, возможно, еще успеем.
- Я неотступно следовал за ним из одного кабака в другой, - начал Марип. - Клянусь кровавыми когтями Аргаша, пить этот тип умеет, ничего не скажешь! Наконец он очутился на Серпантине и побрел к "Хитрецу", но там было уже закрыто. Выпил он чрезвычайно много, но совсем не шатался, и я, спрятавшись неподалеку, выжидал удобного случая. К счастью.., а-а-апчхи! - ох простите, я, должно быть, простыл вчера под дождем! - он остановился и повернулся к стене дома, чтобы помочиться. Тут-то я к нему и подобрался. Я нанес ему удар из-за спины, перерезав горло, но тут совсем близко послышался стук копыт и голоса по меньшей мере двух мужчин. Они приближались, и я, понимая всю невозможность своего спасения вместе с амулетом, решил, что сам-то амулет выглядит, как довольно дешевый медальон, а потому вряд ли кто на него позарится. Я исчез оттуда буквально на несколько минут, однако, вернувшись, тела уже не обнаружил.
- Неужели ты никого не заметил поблизости? Совсем никого?
- Так ведь лило как из ведра! Даже нищие и те попрятались...
Нет, тело исчезло без следа - я уж искал, искал... А-а-апчхи!
- Ты меня поистине удивляешь, Марип. Нет, правда! Итак, ты решил, что медальон выглядит слишком дешево, чтобы его захотелось украсть? Но ведь каждый ребенок знает: обитатели Лабиринта и Низовья способны украсть все что угодно, если только эта вещь накрепко не приколочена гвоздями! Нет, если б я не знал, что ты унаследовал от отца кое-какие таланты, я бы ни за что не стал с тобой связываться! Верно, подобные таланты заслуживают того, чтобы с ними повозиться, но предупреждаю: ты жестоко испытываешь мое терпение!
- Но ведь не все еще пропало! Может быть, нам удастся обнаружить, у кого сейчас находится амулет...

***

Первой покупательницей в тот день оказалась маленькая и хрупкая женщина, лицо которой было скрыто вуалью, а на густые каштановые волосы был накинут шарф. Одета она была, как горничная из богатого дома, но ее повадки свидетельствовали о том, что ей куда привычнее отдавать приказания, чем их слушать.
Нервно озираясь по сторонам и явно желая убедиться, что, кроме нее, в лавке покупателей нет, она наконец спросила:
- Это вы - Чолландер?
Он кивнул.
- Да, госпожа. Чем скромный клеевар может служить вашей милости?
- Мне сказали, что вы подбираете.., хм...
- Сырье, мадам? Для меня это всего лишь сырье. Да, разумеется. За небольшое вознаграждение мы готовы забрать все, что перестало быть угодно вашей милости. Сырье у клееваров служит для изготовления самых различных и весьма полезных вещей, однако мы всегда особо оговариваем один пункт: сырье должно быть готово к употреблению без какой бы то ни было дополнительной обработки. Вы меня понимаете?
- Да. Вы упомянули о вознаграждении... Так вы это сделаете?
Назовите вашу цену.
- Конечно, сделаем, прекрасная госпожа! За десять золотых монет мы заберем любое сырье и по любому адресу, который, разумеется, впоследствии сразу забудем. А еще нам бы хотелось получить некоторый аванс... Или вас больше устроит, если мы запомним адрес и пришлем вам чек?
К его удивлению, она спорить не стала.
"Эх, надо было больше запросить!" - подумал он с сожалением.
Женщина назвала адрес и собралась уходить, но Чолли ее окликнул:
- Минутку, госпожа!
И протянул ей глиняный кувшин. Она посмотрела на клеевара в замешательстве, но кувшин все-таки взяла.
- Здесь же торгуют клеем, миледи, так что вам просто необходимо выйти отсюда с покупкой! - пояснил Чолли. - Тогда всем сразу станет ясно, зачем вы приходили.
Ее лицо под вуалью побледнело.
- Я об этом как-то не подумала...
- Между прочим, этот клей исключительно хорош для ремонта фарфора и керамики. Он просто чудо способен сотворить, если у вас разобьется какое-нибудь блюдо!
Когда посетительница торопливо удалилась, держа кувшин с клеем так, чтобы всем было видно, из-за занавески в проеме задней двери вынырнул Замбар.
- И почему это, хозяин, вам обязательно нужно, чтобы мы подбирали только уже готовые трупы? Разве вам не выгоднее было бы иногда самому "изготавливать" их? Уж конечно же, вам тогда бы больше платили!
- Больше, конечно, да только я бы таких кровавых денег в жизни не взял. Видишь ли, парень, я каждый день имею дело со смертью, да только Ей-то ничего при этом от меня не достается, я число мертвых не умножаю. А уж если людям угодно друг друга убивать, мне их остановить не под силу. Но будь я проклят, если стану делать это за них!
Если учитывать несчастные случаи, связанные со строительством городских стен и последствиями ведьминых происков - пожара и наводнения, дела у Чолландера шли совсем неплохо.
Работники, нанятые Кадакитисом, купили у него целый фургон самых различных материалов. По крайней мере, теперь новый налог тратился именно на то, на что его и собирали, то есть на строительство стен, а не для наполнения кошелька принца-губернатора.
В своей личной жизни Чолли с магами никак связан не был, но это отнюдь не мешало ему иметь с ними деловые отношения.
Один явился к нему в поисках подходящего человеческого черепа, другой - тощий и долговязый, с седой шевелюрой и бородой, но странно молодым и бодрым голосом - интересовался фалангами пальцев. Они и понятия не имели, что подобные "сокровища"
Чолли извлекал из кучи старых сухих костей, служивших топливом.
Третий, подающий надежды молодой чудотворец, искал некую "счастливую руку" Выслушав его, Чолли молча ушел в заднюю комнату, оттуда донесся негромкий треск, и через минуту волшебнику была вручена чья-то отломанная кисть левой руки.
Одним из последних к нему приходил какой-то шарлатан - по-настоящему могущественные волшебники не нуждались в подобных "вспомогательных средствах", - желавший получить настоящую человеческую кожу, причем целиком. Чолли тут же отослал клиента к соседу, Зандуласу, зная, что дубильщик потом с удовольствием выплатит ему его долю.
Когда клиентов не было, Чолли наблюдал, как работают его ученики, которым тоже здорово доставалось, ведь все тела нужно было раздеть догола, а снятую одежду и прочие найденные на теле предметы аккуратно разложить по кучкам. Самой маленькой всегда оказывалась та, куда складывались деньги. Ребята у него работали честные, хотя Чолли прекрасно знал, что кое-какие медяки они все же припрятывали - он и сам так поступал, когда был учеником у старого Ши Хана Двупалого.
Поставив Замбара за прилавок, Чолли вместе с Арамом принялся за самую неприятную часть работы - нужно было снимать скальпы, выпускать из трупов кровь и расчленять их. Наконец куски плоти с соответствующими добавками были погружены в котлы и закипели, а Чолли, удовлетворенно вздохнув, велел Араму:
- Потом, когда время будет, отнесешь бочки с жиром Ре Шингу Мыльнику. А мне в обход пора.
Странно, но шея у него сзади чесалась так, словно кто-то упорно смотрел ему в затылок. Чолли почесал ее и двинулся в путь.
Он всегда начинал обход с мастерской, где изготовляли парики. Здесь хозяйкой была Шамара, в юности отличавшаяся поразительной красотой. Она и сейчас еще была красива, но это была красота совсем другого рода - скорее даже не красота, а ощущение тепла, исходившего от этой доброй душевной женщины.
Пока Шамара осматривала скальпы на предмет прочности и качества волос, они с ней немного поболтали. О цене сговорились быстро: три серебряные монеты, восемь медных и один поцелуй.
- Чего не сделаешь ради удачной сделки! - засмеялась Шамара и прильнула к его губам, скрытым под вислыми усами. Меж ними никогда не было страстной любви, но кое-что, не передаваемое словами, все же было. - Ну все, довольно! С тобой я снова чувствую себя глупой девчонкой - стыд-то какой на старости лет!
Всю дорогу до мастерской Марка-оружейника Чолли насвистывал веселую мелодию. Марк торговал по большей части всякой старой рухлядью, но встречалось у него и приличное оружие - в основном его сбывал оружейнику Чолли. Самые лучшие вещи Марк продавал своим любимым клиентам, а кое-какие клинки оставлял себе. И всегда у него в груде всякого хлама можно было найти что-нибудь интересное.
Обедал Чолли обычно в компании Фертвана-монетчика, который оставлял приглядеть за своей лавкой, а заодно и за фургоном клеевара своего племянника Хейзена. Сегодня приятели ре шили съесть по куску мяса и выбрали тихий столик в харчевне "У шута", где на вертеле жарилась часть разрубленной туши.
- Прошлой ночью нашел что-нибудь интересное? - спросил Фертван, прихлебывая пиво.
Чолли ответил не сразу. Ему снова показалось, что за ним кто-то шпионит. Но кто? И почему? Он задумчиво почесал шею.
Вроде бы в его сторону никто даже не смотрит, но он, черт побери, уверен, что шея чешется неспроста!
Чолли сделал вид, что хочет почесать лодыжку, и сунул руку под стол - на самом деле он проверял, на месте ли нож, который он обычно совал за голенище. Нож был на месте.
Приятели вкусно поели, вернулись в лавку Фертвана и оживленно просплетничали еще часа два. А когда Чолли, попрощавшись с монетчиком, выходил из его лавки, шея у него опять зачесалась. И, пожалуй, еще сильнее. Хуже всего было то, что никаких преследователей он так и не сумел обнаружить, хотя чувствовал: они где-то рядом! Но с какой стати кому-то его преследовать?
Жаль, нельзя поговорить по-хорошему, как прежде, с Ганнером, сыном Лало! Ганнер был убит обезумевшей толпой во время Чумного бунта. Чолли очень любил этого приветливого юношу и короткие беседы с ним. В дверях ювелирной лавки вместо Ганнера его встретил теперь сам хозяин, Гервик; он все еще носил в знак траура терновый ошейник и черную повязку на рукаве.
- А, Чолли! Рад тебя видеть! Ты покупать или продавать пришел? По-моему, у Инидры день рождения скоро? Если не ошибаюсь, на следующей неделе?
- На следующей, точно. Да только она до сих пор даже не намекнула, чего ей больше хочется. Хотя обычно она именно так и делает. А может, намекнула, да я не понял.
- А ты купи ей у меня какую-нибудь хорошенькую вещицу - точно не ошибешься. Есть кое-что новое... Вот, взгляни-ка. Недорого возьму...
- Не сегодня, Гервик. Время пока терпит - вдруг она все-таки намекнет. А я вот что... я тут тебе кое-что показать хочу...
И Чолли вытащил из кармана аккуратный тряпичный сверток. Там оказалась целая пригоршня блестящих украшений - по большей части всякая дешевка, медный грош за пару, но были и довольно красивые стразы, разумеется, подороже, а также две золотые булавки с настоящими самоцветами и увесистый золотой медальон, покрытый странными письменами.
- Где ты взял это? - удивился ювелир, беря медальон в руки. - В высшей степени необычная вещица! Я таких прежде не видывал. И ведь чистое золото! Жаль, прочитать ничего нельзя.
Но вещь точно не из Ранке и не из Илсига. Да и на бейсибскую работу непохоже - я их мастеров хорошо знаю. Будь эта штуковина на вид подревнее, я бы предположил, что ее в Энлибаре сделали.
- Ладно, спасибо тебе, теперь и я вместе с тобой вдоволь на нее нагляделся, - сказал Чолли. - И так она меня заинтересовала, что я, пожалуй, пока оставлю ее себе. Как ты думаешь, сможет кто-нибудь прочесть то, что на ней написано?
- А ты сходи к Синабу. Уж если он не сможет, тогда не сможет никто.
Итак, Чолли отправился в лавку древностей, принадлежавшую Синабу, которая была недалеко, на той же улице. Размалеванная синей краской дверь ее означала, что хозяин лавки находится у кого-то под покровительством и платит за это. Сам Чолли никогда никому за "покровительство" не платил и клялся, что никогда в жизни делать этого не будет. Он открыл дверь, и над дверью тут же звякнул колокольчик, возвещавший о появлении покупателя.
Хозяин лавки, невысокий седовласый старик в зеленых одеждах, вышел ему навстречу:
- Давненько я тебя не видел, Чолли! Похоже, ты принес мне что-то интересное?
- Да вроде бы. Вот, этот медальон я обнаружил сегодня утром среди прочих вещей. Можешь прочесть, что тут написано?
Кустистые брови старика удивленно полезли вверх. Потом его желтоватое лицо вдруг так побледнело, что приобрело пепельный оттенок. Скрюченные пальцы задрожали, и он выронил медальон. Точнее, бросил его на прилавок, словно тот вдруг раскалился добела.
- Помолчав немного, Синаб молвил:
- Знаешь что, Чолли, уходи-ка ты отсюда вместе со своим медальоном, очень тебя прошу! Пожалуйста, уходи!
- Но почему?! Клянусь великой Богиней-матерью! Ты бы хоть объяснил, старина, в чем дело, а?
( - Да, наверное, это я должен был сделать. Извини. Прочитать надпись я, правда, не могу, но мне доводилось видеть достаточно подобных реликвий, так что я знаю, что это за штучка. К тому же одно слово здесь я разобрать все же могу: это имя. ТИБА.
- Это ведь, кажется, богиня смерти?
- Да. И все, что с ней связано, неизменно приносит горе. На твоем месте я бы как можно скорее отделался от этого "медальона".
Чолли поблагодарил старика и вышел из лавки.
Оказалось, что его невидимый преследователь никуда не делся! Шея теперь чесалась совершенно нестерпимо. Чолли надеялся лишь, что этот тип, кто бы он ни был, не станет нападать на него сейчас, пока он еще не успел добраться до Ренна, своего банкира.
А уж Ренну Чолли доверял полностью - таких людей в Санктуарйи, сказать по правде, было очень и очень немного. У дверей банка всегда стояла вооруженная охрана, благодаря ей и еще кое-каким, не столь заметным мерам безопасности, никто до сих пор так и не сумел ограбить Ренна; а тем, кто все-таки исхитрился проникнуть внутрь, не удалось добраться с награбленным даже до двери. Местные воры хорошо об этом знали и держались от банка подальше.
Клеевар положил на свой счет большую часть имевшихся у него наличных и получил расписку. Кое-что он, впрочем, оставил - расплатиться с учениками, угостить Инидру обедом и вечерком побаловать себя в "Крае Земли" - поставить пару медяков на кого-нибудь из гладиаторов. В сравнении с той суммой, которую он только что положил в банк, это были сущие пустяки.
Но, похоже, его преследователя деньги совсем не интересовали.
Возвращаясь назад Тропой Денег, он почувствовал, что знакомое ощущение усилилось. Вот проклятье! Пусть наконец этот шпион, кто бы он ни был, покажется и сделает свой ход! Игра в кошки-мышки порядком ему надоела. Впрочем, решил он, сейчас мы этого гада чуточку встряхнем!

Предыдущая страница 7 Следущая страница


Беспокойные союзники

И Чолли, свернув в Оливковый переулок, погнал Энкиду и Эши к улице Шорников, затем снова резко свернул и в тот момент, когда вроде бы преследователь его видеть не мог, выпрыгнул из повозки. Шагнув через порог лавки, где часто покупал гвозди, он огляделся и немного подождал.
Вскоре из-за угла вылетели два сущих головореза. Один среднего роста, а второй - толстый коротышка, похожий на пивной бочонок с ножками. Оба спешили за фургоном, стараясь не упустить его из виду.
Для уже немолодого и довольно полного человека, да еще одетого в тяжелую куртку с металлическими кольцами, заменявшую ему кольчугу, Чолли двигался весьма проворно и почти неслышно. К тому же негромкий шорох его мягких сапог по мостовой заглушил уличный шум - голоса нищих, выпрашивавших милостыню, вечные споры продавцов и покупателей, стук конских копыт, пронзительные вопли детей. Коротышка уже еле дышал и немного отстал от своего напарника, он явно ничего подозрительного так и не заметил.
Тот, что был повыше и бежал впереди, успел, правда, оглянуться через плечо и заметить, как коротышка рухнул на мостовую, когда Чолли ударил его по голове обухом топора. Но удрать ему не удалось: здоровенная ручища в нарукавнике из толстой кожи, вываренной в воске, крепко ухватила его за рубаху и с размаху припечатала к кирпичной стене, так что весь воздух разом вылетел у него из груди. Бандит ударился головой о стену, и тут же к горлу его прижалось острое лезвие боевого топора. Он даже вздохнуть теперь боялся. Особенно страшным ему казалось гигантское колено размером с дыню, буквально вдавившее его в камень.
Ореховые глаза Чолли, обычно такие веселые, смотрели холодно, превратившись в узкие зеленоватые щелки. А голос был тих и спокоен, когда он почти шепотом спросил:
- Вы почему меня преследуете, а?
- Я не преследовал... - Пленник закашлялся.
Чолли двинул ему коленом в пах.
- Не лги, не то живо у меня, как кастрат, сопрано запоешь!
Давай-ка лучше попробуем сначала. Итак, ты хотел рассказать мне, почему вы меня преследовали.
Глаза высокого наполнились слезами.
- Клянусь, я тебя не преследовал!
Он бы заорал, когда колено Чолли чуть не сокрушило его гениталии, если бы не деревянная ручка топора, упиравшаяся прямо ему в кадык.
- Ладно, попробуем еще раз. Я буду задавать тебе вопросы, ты на них отвечать. Да смотри: честно! Итак, в последний раз спрашиваю: почему вы тащились за мной?
- Хорошо, я скажу, - проныл высокий. - Нам неплохо заплатили - каждому по серебряной монете - чтобы мы тебя ограбили. - Слезы потекли по его грязным небритым щекам.
- Дурак! Если бы вам нужны были деньги, вы бы напали на меня до того, как я вошел в банк. А вы и шагу не сделали, хотя целый день за мной шпионили. Значит, не деньги вас интересовали. За чем же тогда вы охотились, можно сказать, жизни не жалея, а?
- За медальоном.
- Вон оно что... И что же в нем такого особенного?
- Не знаю. Он нам не сказал. Дал денег и велел его добыть.
- Кто это "он"?
- Ну такой... Имени-то он не назвал... А по одежке - вроде как волшебник - А каков он с виду?
- Волосы - будто серебристые и...
У самого уха Чолли просвистел кинжал и вонзился высокому прямо в глаз. Из раны брызнула кровь, потекла какая-то прозрачная жидкость. Несчастный лишь раз дернулся и затих. Чолли отпустил его, и убитый сполз по стене на мостовую. Ручка короткого кинжала по-прежнему торчала у него из глазницы.
Коротышка, похожий на пивной бочонок, нырнул в переулок.
- Эх, жаль, я тогда тебя совсем не пристукнул! - с досадой воскликнул Чолли и свистом подозвал коней.
Бизнес есть бизнес. Клеевар погрузил труп в фургон и прикрыл мешковиной. Вряд ли кто-нибудь что-то заподозрит - он и раньше частенько подбирал трупы еще до наступления темноты.
Ведь покойник на улицах Лабиринта - дело обычное в любое время суток И ничего удивительного в том, что человек занимается своим делом, нет.
...Баббо переминался с ноги на ногу, терзая пальцы немытых рук. Глаз от пола он так и не поднял. В комнате было холодно, но его грязноватая домотканая рубаха наемника промокла от пота.
- Клянусь Тенями Предков! Ну что ты несешь? Как он мог сбежать от вас? Вас же двое было! И оба с оружием! Неужели двух лучших в Лабиринте грабителей сумел провести какой-то старый лысый торговец? - Марип был в ярости.
- Да он тоже ничего себе! Не слабак какой-нибудь, - пытался защититься Баббо. - Дориену в уличных стычках просто равных не было, а этот тип его запросто к стене пришпилил. А уж как он ко мне подобрался, я и услышать не успел, пока по башке не получил. Когда я к ним подкрался, он бедняге Дориену топор к горлу приставил и коленом в брюхо как саданет! Небось все яйца ему отшиб. Ей-богу, этот тип знает, что делает! И откуда вам знать, что он так уж стар? Дор орал, прямо как резаный... Вот и пришлось заставить его умолкнуть...
- Что ж ты клеевара-то этого ножом не пырнул?
- Не успел. Да и не с руки мне было с ним возиться. Мне тогда вообще больше всего хотелось нырнуть между ними да поскорее удрать. Вы же у нас волшебник, что ж вы сами-то ничего с ним не сделали? Превратили бы его во что-нибудь...
- Всякая магия бессильна, пока амулет у него. Иначе с какой стати мне было вас, ворюг, нанимать?
- Ну да, мы ворюги, а вы, конечно, великий чародей, ничего не скажешь! - огрызнулся Баббо. - Только от заклятий ваших проку никакого! Потому вы все нас и нанимаете. А потом у вас еще наглости хватает попрекать: видите ли, мы кого-то упустили!
Ничего, придется теперь самим почесаться! Ладно, еще увидимся. - Страх в душе Баббо сменился откровенным презрением.

***

На трибунах стадиона, построенного Лованом Вигельсом в своем поместье Край Земли, было людно и шумно. Зрители успели влить в себя достаточно "Красного золота" и теперь задирали друг друга по любому поводу. Зандулас и Чолли тоже яростно с кем-то спорили и орали. Первыми на арене выступали преступники, приговоренные к смертной казни; их натравливали друг на друга, и особого мастерства тут не требовалось - только сила и жестокость. Чолландер подобным боям всегда предпочитал гонки на колесницах.
Он отлично умел выбирать возможного победителя и всегда знал, на кого следует поставить. Только что окончился четвертый заезд, а он уже три раза успел получить приличный выигрыш. Зандулас, который до сих пор не выиграл ни гроша, поднялся на ноги и криво усмехнулся:
- Пойду, пожалуй, еще выпью - перед последним заездом.
Ты не хочешь?
- Нет, спасибо, Зан. За тебя на кого-нибудь поставить?
- Не-а. А впрочем, давай. Если я вовремя не вернусь, поставь пару медных монет - по своему выбору.
Любимым колесничим Чолли был Борак. Над спинами трех его гнедых коней смазанный маслом кнут взвивался как живой, а с острыми как бритва ступицами колес он управлялся получше, чем некоторые воины - с мечом.
Еще в сегодняшнем финальном заезде участвовали Магьяр на белых конях, Аттикус на серых в яблоках и Криспен тоже на белых - все первоклассные колесничие.
Кругом орали: "Шесть монет на Аттикуса!", "Две на Магьяра!", "Четыре на Аттикуса!", "Восемь на Криспена!".
Захваченный всеобщим азартом, Чолли тоже крикнул:
- Две серебряные монеты на Борака!
- Вот, возьми еще и тоже поставь на него, - шепнул ему вернувшийся Зандулас. - Я-то сперва хотел на Аттикуса поставить, да только мне весь день не везет, так что лучше я твоему примеру последую. Может, хоть на этот раз выиграю.
Особенно крупные ставки делали те, кто сидел в ложах. Там в ходу были золотые монеты. Впрочем, сидевшие в ложах легко могли себе позволить и проиграть, а вот простые горожане, занимавшие дешевые места, порой проиграв горсточку медяков, не знали, как домой глаза показать.
И тут у Чолли снова зачесалась шея: опять кто-то за ним шпионил!
Четыре колесницы вышли на старт, распределив дорожки по жребию. Чолли нахмурился: Бораку достался внешний круг, самый невыгодный. Затем стоял Криспен, потом Магьяр и наконец - на самой лучшей, внутренней дорожке - Аттикус. Распорядитель махнул флажком, и колесницы понеслись. Лошади налетали друг на друга, и каждый раз, как колесницы соприкасались" раздавался пронзительный визг заостренных ступиц. Криспену удалось оттеснить Борака к самой стене, но хитрый ветеран и не думал сдаваться. Когда его колесница коснулась колесом каменной кладки, в воздух взметнулось облачко пыли, и, чтобы выровнять лошадей, Борак взмахнул кнутом, как бы невзначай задев круп одного из белых коней соперника. Белый так и взвился.
И хотя Криспену потребовалось лишь несколько секунд, чтобы выровнять упряжку, Бораку этого оказалось достаточно.
Чолли огляделся. Интересно, чья это серебристая шевелюра мелькнула в толпе у него за спиной? Может, кто-то из женщин решил присоединиться к болельщикам? А может... На всякий случай он стиснул рукоять своего ибарского кинжала.
Белый жеребец пронзительно вскрикнул, когда острое колесо задело его, захромал и лягнул колесо. Толпа на трибунах взревела.
Животное упало, потянув за собой всю тройку коней, и колесница попросту перевернулась. Магьяра, рука которого запуталась в поводьях, затащило под повозку.
Чолли оглянулся: серебристая голова куда-то исчезла, но явно временно. Это он чувствовал отлично.
Рядом орал Зандулас:
- Ты видел? Нет, ты видел?
К финишу Борак пришел, опередив Аттикуса на полкорпуса.
Криспен, налетев на упавшую колесницу Магьяра, потратил слишком много времени и здорово отстал.
- Забери мой выигрыш, хорошо? - попросил Чолли Зандуласа.
- А ты куда собрался?
- Да что-то нехорошо мне, - соврал Чолли. - Наверно, "Красного золота" перебрал.
Торопливо спускаясь по ступеням, он слышал, как неистовствует толпа, выкрикивая имя Борака. Кто-то метнул в него нож, который, впрочем, лишь скользнул по толстой коже, усиленной металлическими кольцами. Да, пока Чолли просто везло, и он это отлично понимал.
Выбравшись за ворота поместья, он бросился бежать - со всей скоростью, на какую только способны были его толстые ноги. Он стремительно пронесся мимо строительных рабочих и пролома в стене, а потом нырнул в гущу извилистых улочек Лабиринта, сворачивая при каждом удобном случае то вправо, то влево. Мало кто знал Лабиринт так хорошо, как Чолли, который каждое утро объезжал каждый его закоулок. Доки были уже совсем близко. Погони он пока что не заметил, но ощущение близости преследователей не проходило.
В "Винной бочке" основную часть посетителей составляли рыбаки, которые по большей части хорошо знали Чолли. Они покупали у него клей для своих лодок. А он с учениками, в свою очередь, всегда готов был купить у них непроданную или протухшую рыбу. Так что его появление в кабачке приветствовали радостными криками.
Из всех жителей Санктуария только рыбаки по-настоящему приняли бейсибцев - по крайней мере, клан Сетмур, - ибо те оказались поистине великими тружениками моря, людьми честными и умелыми. Ну а завсегдатаи "Винной бочки", где даже стены были украшены рыболовными сетями, и вовсе чувствовали себя с ними братьями и товарищами по оружию в своей бесконечной борьбе за хлеб насущный с безжалостной морской стихией.
И никому здесь не казалось странным то, что однорукий илсиг сидит за одним столом с маленьким тихим человечком с рыбьими глазами. К их столику и подошел Чолли. На какое-то время у него даже шея перестала чесаться, а может, чесалась так слабо, что он этого просто не замечал.
Омат, илсигский рыбак, приветствовал его, не выпуская из рук стакана:
- Голова у тебя, Чолли, вроде как все меньше становится, а брюхо - все толще. Похоже, тебе неплохо было бы выпить, а?
Бери табурет и садись с нами. Давай-ка я тебя угощу для начала. Ты ведь, кажется, знаком с Монкелем Сетмуром? А знаешь, Монкель, наш Чолли варит самый лучший клей, какой только можно найти...
- ..или купить в городе, - подхватил человечек с рыбьими глазами, широко улыбнулся и протянул Чолли руку. - Кто ж из рыбаков Чолли не знает? Что привело тебя к нам, в "Винную бочку"?
- Я попал в серьезную переделку, друзья. Кто-то явно пытается меня убить. Вот, видите? Этот медальон я нашел сегодня утром, разбирая сырье. И с тех пор кто-то за мной шпионит, буквально висит на хвосте! Двух поганых крыс, которые пытались перебежать мне дорогу, я уже подкараулил. Одной по башке как следует съездил, а вторую по стенке размазал. И выяснил, что все это из-за найденного мной медальона. Крысы признались, что нанял их какой-то тип с очень светлыми, серебристыми волосами, похоже, волшебник. Жаль только, я первую крысу недостаточно сильно стукнул: этот гад очнулся и успел своему разговорчивому приятелю ножик в глаз воткнуть.
А только что в "Крае Земли" я заметил того, с серебристыми волосами, и решил поскорее смотаться. Он, правда, успел в меня нож метнуть, да просчитался: куртка-то у меня уж больно крепкая.
- А мы тебе ничем помочь не можем? - спросил Омат.
- Можете. Отвезите меня на лодке к мосту через Белую Лошадь, но только кружным путем. Это его на какое-то время собьет со следа.
- Ладно. Мне, пожалуй, глоток свежего воздуха вовсе не повредит. Ты с нами, Монкель?
Человечек с рыбьими глазами молча кивнул.

***

Кроваво-красные лучи закатного солнца окрасили горизонт, когда Чолли появился на пороге "Хитреца".
- Сегодня ты рано, - заметил Ахдио. - Что-нибудь случилось? Ты чем-то расстроен?
- Можно сказать и так. Мне бы пивка - да побольше. Слушай, а что с твоей Клеей случилось? Зато я ту хорошенькую видел.
Она, значит, снова вернулась? Джодира - так, кажется, ее зовут?
Ахдио наклонился - не очень, он был всего дюйма на два выше Чолли, - и, заглянув ему в глаза, слегка побледнел.
- Что ты несешь? Вон она, Клея. Никуда она не девалась.
- Да ладно тебе. Я ведь не слепой.
Ахдио помолчал, потом предложил:
- Пройдем-ка на минутку в кладовую, а? Там хоть поговорить можно спокойно.
В кладовой Ахдио быстро закрыл дверь и встревоженно повернулся к Чолли:
- Откуда ты узнал?
- Что именно?
- Что Клея и Джодира - это одно и то же!
- Ну перестань, Ахдио! Клея, конечно, тоже ничего, довольно милая, но уж больно тоща! И чересчур к дому привязана, прямо как кошка. Нет, она неплохая, но куда ей до той малышки!
- Ладно, тебе я доверюсь, так и быть. Дело в том, что это одна и та же девушка! Понимаешь, Джодира здесь появилась как раз во время бунта, помнишь? - Чолли кивнул, слушая очень внимательно. - Она, конечно не виновата, да только из-за ее красоты парни как-то раз здорово повздорили и потом тоже все друг друга задирали. А мне ее отсылать совсем не хотелось - полюбил я ее.
Что было делать? Вот я и договорился с одним колдуном, и благодаря его заклятью красота Джодиры стала как бы никому и не видна. Кроме меня одного. А вот как тебе-то удалось ее под заклятьем узнать, ума не приложу!
- Может, мне это помогло? - Чолли выудил из-под рубахи золотой медальон.
- А ты сними и пойди посмотри: кого в зале увидишь - Клею или Джодиру?
Через несколько минут Чолли вернулся.
- Там Клея, точно. Значит, все дело в медальоне!
- Где ты его взял?
Чолли рассказал, что с ним приключилось. Ахдио, поглаживая подбородок, глядел то на друга, то на медальон, то на дверь, ведущую в пивной зал.
- Чтоб тебе пусто было! Наживешь ты себе с ним неприятностей! - сказал он, протягивая медальон Чолли. - Слушай, у меня тут один приятель есть, старый вояка по имени Стрик. Он волшебник. Да нет, не бойся, он не из тех, что за тобой гоняются.
Это самый настоящий белый маг! То есть не может он свое могущество во зло использовать. И, честное слово, человек хороший, порядочный. Ступай к нему и скажи, что тебя я послал.
- А где мне его найти?

***

- Ты хочешь сказать, что снова потерял его из виду? - вскричал Маркмор, становясь почти того же цвета, что и его ярко-красные одежды.
- Я нагнал его в "Крае Земли", да только откуда мне было знать, что нож от его куртки отскочит? - отбивался Марип.
- Ну а потом куда он делся?
- Я шел за ним по пятам до самых доков. Ну и тип! Он, должно быть, каждый закоулок в городе знает! А под конец он нырнул в рыбацкую харчевню под названием "Винная бочка". Я остался снаружи. Смотрю, он выходит оттуда в сопровождении двух мужчин - у одного физиономия совершенно рыбья, а другой однорукий. Они втроем сели в лодку и куда-то поплыли на веслах.
Пришлось мне соблюдать осторожность: люди довольно нервно реагируют, если у них на глазах человек то появляется, то исчезает. Кроме того, пока амулет у него, никто, даже ты, Учитель, с помощью магии его выследить не может.
- Помолчи, наглый щенок! Безмозглый кусок дерьма! Как ты смеешь ставить под сомнение мое могущество? - взревел Маркмор, полагавший, что вскоре станет самым могущественным магом Санктуария.
Марип весь съежился.
- Я вовсе не ставлю твое могущество под сомнение, Учитель, но разве не ты сказал, что даже боги не имеют власти над тем, кто владеет этим талисманом?
- Именно так я и сказал, глупец. Благодаря этому мы и отыщем владельца медальона.
- Не понимаю...
- Еще бы! Клянусь Аргашем! Вот уж действительно - если хочешь, чтобы все было сделано как надо, делай все сам! Ладно, слушай внимательно - может, чему и научишься. Итак, сперва мы именем Отца Ильса натянем над городом Всевидящую Сеть...
- А что это даст? Мы ведь все равно его увидеть не сможем.
- Иногда меня прямо-таки мучит вопрос: с какой стати я трачу на тебя столько времени? Скажи, ты хоть иногда пользуешься своей головой для чего-нибудь еще, кроме отращивания волос?
Думай, Марип, думай! Сеть поможет нам увидеть сразу весь город.
Невидимым останется ОДНО-ЕДИНСТВЕННОЕ место. Там-то и будет находиться теперешний владелец медальона!

***

Он был крупнее, чем Ахдио, но ненамного. И двигался, как фехтовальщик, стараясь распределять собственный вес поровну на обе ноги. Он вроде бы ни на что конкретно и не смотрел, но явно замечал все вокруг. Странно, но при нем не было никакого оружия, даже кинжала. Одет он был во все синее - от сапог до шапки.
- Моя племянница сказала, что ты не пожелал рассказать ей, в чем заключается твоя проблема, и твердил лишь, что тебя послал Ахдио. В тебе, безусловно, есть нечто странное - тебя как будто окружают некие чары, но это не чары; это вообще не волшебство, хотя сила его невероятно велика. Может быть, именно в этом и заключается твоя проблема?
Чолли снял медальон и протянул его Стрику.
- Я всего лишь простой клеевар, - сказал он. - Каждое утро мы с моим учеником объезжаем улицы, чтобы подобрать трупы, оставшиеся с ночи. Из них я варю клей - на вполне законном основании: у меня есть разрешение губернатора. Да и городу это только во благо. А медальон я обнаружил на одном из тел, подобранных нынче утром. С тех пор меня дважды пытались убить, за каждым моим шагом пристально следили, и в итоге я обнаружил следующее: когда этот медальон на мне, я вижу истинную суть вещей, даже находящихся под воздействием волшебных чар. Хотелось бы знать, что же это за штука такая?
Стрик вернул ему медальон и сказал:
- Ты, может быть, слышал, что есть такая богиня Тиба? Согласно легенде, она провозгласила: на свете не должно быть ничего бессмертного, даже богов. Боги, видишь ли, существуют одновременно на нескольких уровнях, и если умирают на одном, то все равно продолжают жить на другом. Именно это произошло, например, с Вашанкой - отсюда он исчез, но отнюдь не умер. Возможно, в своей жажде власти Тиба вовсе не собиралась гоняться за соперниками по всем известным ей уровням, просто однажды ночью она призвала к себе с неба звезду. И та упала к ее ногам, сверкнув на небосклоне, а сердцевина этой звезды была из чистейшего, неземного золота. Тиба голыми руками взяла этот кусок раскаленного металла, вылепила из него медальон, ногтем начертала на нем некие знаки, а затем охладила в крови девственницы.
- Звучит красиво!
- Так, согласно легенде, было создано Заклятье Против Всех Заклятий, амулет, способный аннулировать воздействие любых магических сил. Возможно, правильнее было бы назвать его антимагическим. Его властью сводятся на нет любые чары, власть любого волшебника. Этот амулет - наилучшая защита от колдовства. Но есть у него один недостаток: заодно он уничтожает и магическое могущество своего владельца. Заклятья, благословения, проклятья - все перед ним бессильно.
- Значит, что же у нас получается? Бессмертие - это ведь сверхъестественный дар, верно? Но если бог наденет этот медальон, то перестанет быть богом и превратится в простого смертного, а стало быть, запросто может умереть?
- Верно. Даже Тиба испугалась, когда ее сопернику пришлось умереть по-настоящему, всамделишной смертью. Испугалась и выбросила свою игрушку. И тогда медальон попал в руки смертных. Большая часть магов - в том числе и я сам - не желают иметь с ним дела: ведь обладание этим амулетом грозит слишком серьезными осложнениями, которые способны перевесить любое возможное вознаграждение. Но всегда находятся и такие, кто, подобно Тибе, попал в сети слепой зависти, жажды власти или ревности.
Будь осторожен, Чолли! Маги - пока что один, но, может, и куда больше, - непременно возжелают заполучить талисман Тибы. И по крайней мере один из них знает, что талисман у тебя.
Однако благодаря природе этого амулета - хотя именно она-то больше всего и привлекает твоих врагов - никто пока что не в состоянии узнать, кто ты: могущественный волшебник или обыкновенный клеевар. Так распорядилась судьба, и ты ею отмечен, друг мой.
- Спасибо тебе огромное! - воскликнул Чолли. - Ты многое прояснил. Сколько я тебе должен за труды?
- Ничего. Я ведь ничем не могу помочь тебе, а плату я беру только за действительно оказанные услуги.
- Ну что ж. Но я все равно в долгу перед тобой. И вот что я скажу: если тебе понадобится что-нибудь починить или подклеить, сообщи мне, и я тут же пришлю тебе клей нужного состава - вместе со своим приветом и глубокой благодарностью за помощь.
Идет?
- Ты благородный человек, Чолли. Приятно было с тобой познакомиться; надеюсь, ты сумеешь вскорости разрешить свою проблему.

***

Чолли ненадолго зашел в мастерскую - выдать мальчишкам жалованье за неделю. Замбар, конечно, все истратит на пирожки да сласти. Впрочем, через год-два он станет тратить деньги на другие "сласти", как сейчас Арам. Отец Илье! А ведь совсем недавно мальчишка был нищим бродягой, и лишь слепая случайность помешала ему пристраститься к наркотикам! Ах, глупая юность!
Арам тут же нарядился и собрался уходить.
- Вас тут кто-то спрашивал, хозяин, - сказал он Чолли. - Этот человек заходил в полдень, потом еще раз. Но так и не сказал, что ему нужно. Мне, говорит, с твоим хозяином поговорить необходимо, ну я и решил: наверно, кого-то вывезти требуется - по-тихому.
- Он имени своего случайно не назвал? Как он выглядел-то?
- Нет, имени он не назвал, но узнать его легко: волосы длинные, серебристые, а одет, как маг. Знаете такого?
- Знакомая личность. Видел я его... Хочешь заработать еще несколько монет на мелкие расходы? - У Арама загорелись глаза. - Тогда быстренько сбегай в "Кабак Хитреца" к Ахдио и скажи ему, что мне на некоторое время понадобится его задняя комната, что возле кладовой. И пусть попросит зайти своего друга Стрика. А я, как вернешься, недельное жалованье тебе заплачу.
Арам стрелой вылетел за дверь, а Чолли неторопливо прошелся вдоль полок, выбирая нужный сорт клея и растворителя. Из-под прилавка он вытащил целую связку различных кистей.
Он надеялся, что много времени это не отнимет. Он и без того припозднился, Инидра наверняка голову ему открутит и на поднос положит. Пожалуй, стоит сразу предложить ей пойти пообедать к Гарри или в "Золотой Оазис" - пусть не топорщит перышки. Но сперва надо покончить с этой историей.

***

Ахдио не знал никого из той троицы, что на всех парах влетела в переполненную народом таверну, а ведь память на лица у него была отличная. У самого молодого из них волосы были действительно серебристые - настоящая грива! - и длинные, как у женщины. Видимо, именно этих людей он и должен был ждать.
Один из них, толстый коротышка с широким багровым лицом, спросил подавальщика Трода:
- Эй, парень! Чолли-клеевара не видел? Мы тут с ним встретиться договорились.
- Что-то не заметил, так ведь у меня работы выше крыши, вы лучше Ахдио спросите. - И Трод мотнул головой в сторону своего хозяина, а сам поспешил со своим подносом, уставленным кружками пива, дальше, успев, впрочем, подмигнуть Ахдио, который явно произвел на этих типов впечатление своим огромным ростом и надетой поверх куртки кольчугой.
Первым к нему подошел все тот же коротышка, похожий на жабу:
- Ахдио - это ты будешь?
- Что вам угодно, господа? - улыбнулся тот.
- Ты Чолли-клеевара не видел? Скажи - не пожалеешь.
У нас к нему важное дело! - И краснорожий коротышка показал Ахдио зажатую в кулаке монету.
- Может, и видел. - Ахдио протянул руку, и коротышка сунул монету в его широкую ладонь. Но Ахдио продолжал молчать, не убирая руки, пока в его ладонь не опустилось еще несколько медяков. - Чолли ждет вас в задней комнате. Идите за мной.

***

Чолли внимательно смотрел на вошедших. Он еще издали заметил знакомые серебристые волосы и теперь рассматривал остальных. Темноволосый, в одеждах из алого дамасского шелка, явно был среди них главным и, видно, привык, чтобы ему безоговорочно подчинялись.
"А это еще кто?" - внутренне ужаснулся Чолли, глядя, как следом за этими двумя в комнату входит странный коротышка, удивительно похожий на те чаны, в которых клеевары вытапливают жир. Приземистое, бесформенное тело уродца подпирали короткие толстые косолапые ножки; на каждой было по три пальца с когтями, а между пальцами - перепонки. Уши у этого типа были длинные, как у осла, а глазки - маленькие и блестящие бусинки - совсем крысиные. В широченной, как у лягушки, пасти виднелись длинные зеленовато-желтые зубы. Толстенные мускулистые руки свисали почти до земли. Голову, покрытую редким спутанным пухом цвета ржавчины, увенчивал какой-то дурацкий колпак, напоминавший петушиный гребень. Различить, где у этого урода голова, а где шея, было вообще невозможно.
Да, это было поистине безобразное существо!
Чолли жестом пригласил обоих мужчин сесть напротив и попросил Ахдио принести еще стул и три большие кружки пива.
- Надеюсь, никаких личных претензий ко мне? Мне не доставляет никакого удовольствия сидеть здесь как пришпиленному. Кстати, нас ведь, кажется, так и не представили друг другу?
Меня зовут Чолландер. А вас? - Обращался он в основном к чернобородому.
- Разумеется, никаких личных претензий мы к вам не имеем.
Мое имя Маркмор. А этого молодого осла, моего ученика, зовут Марип.
- А демона вашего как звать?
- Ах да, я и забыл, что вы способны видеть его истинное обличье! Боюсь, что не смогу назвать вам его настоящее имя...
Впрочем, он отзывается на кличку Рубиго.
- Ладно, пусть будет Рубиго. - Чолли отпил глоток баладахского вина.
- Сколько вы хотите? - не долго думая, спросил Марип.
Глаза Маркмора гневно сверкнули; Рубиго захихикал. Блондинчик грубейшим образом нарушил всякие правила приличия.
Даже ученики простого клеевара умели вести себя куда лучше.
- Я никогда не веду деловых разговоров, пока не познакомлюсь с собеседником как следует. Во-первых, сперва следует выпить - разве можно иметь дела с человеком, который не желает с тобой дружески выпить? Вы ведь, Маркмор, человек воспитанный, так мне кажется, и должны меня понять. Возможно, со временем и ваш нетерпеливый ученик тоже кое-чему научится.
Впрочем, если он похож на моих учеников, то это будет не скоро.
Воцарилось молчание. Демон по-прежнему, насупившись, стоял в дверях. Наконец Ахдио, отсутствовавший, казалось, целую вечность, принес третий табурет. За Ахдио следовал Трод с подносом, на котором высились гигантские пивные кружки - в каждую входило не менее полугаллона "Красного золота". Рубиго шлепнулся на табурет и с наслаждением отпетого чревоугодника принялся жадно пить пиво. Трод, поставив поднос на стол, сразу вышел. А Чолли, продолжая попивать свое винцо, спросил:
- Вы, я надеюсь, не против пива? Я и забыл спросить, это его самое лучшее.
- Пиво - это всегда прекрасно, - ответил Маркмор и обеими руками поднял огромную кружку. Марип последовал его примеру.
Рубиго тем временем свою кружку успел уже осушить и хотел было поставить ее на стол, однако с изумлением обнаружил, что кружка намертво прилипла к его рукам и губам.
Он негодующе заверещал и попытался встать, но не смог - прилип к табурету.
Маркмор и Марип слишком поздно заметили это и тоже попались в ловушку - прилипли к кружкам и табуретам. Они даже ногами пошевелить не могли, ибо ноги их приклеились к полу.
Аметистовые глаза великого Маркмора пылали страшной яростью, точно два костра. В горле у него клокотало свирепое рычание.
Вдруг в воздух взметнулось облачко дыма, пахнущего серой, и кружка Рубиго с грохотом упала и покатилась по полу. Вскоре дым рассеялся. Демон стоял посреди комнаты.
- Это ты неплохо придумал, толстячок, - прорычал Рубиго. - Жаль, тебе невдомек, что мы, демоны, можем одновременно где хочешь быть, на любом уровне вмиг оказаться - стоит только подумать об этом! Хо-хо! Неужели тебя никто никогда не предупреждал, что связываться с нами не стоит? Ну теперь тебе крышка, старина!
- Ты уверен? А по-моему, пока талисман Тибы у меня, ты и пальцем тронуть меня не посмеешь. Может, попробуем - как тебе, например, мой боевой топор? Ты уверен, что я тебя не убью?
Рубиго явно колебался. Чолли легко вскочил со своего табурета и отстегнул висевший у него на поясе топор, которым расчленял трупы. А в левую руку взял ибарский кинжал. Улыбнувшись демону, он стал ждать, что тот предпримет.
- Ну что ж, можно проверить! - взревел Рубиго и взмахнул своей длиннющей лапой с изумрудного цвета когтями, явно намереваясь разорвать Чолли на куски. Рука у него была трехпалая, а сбоку еще торчал короткий большой палец; между пальцами - перепонки. Чолли легко ушел от его удара - демон был ужасно неповоротлив - и ударил сам.
Огромная ручища, дергаясь, грохнулась на пол. Но уже через несколько мгновений она исчезла, а из руки демона перестала бить отвратительная черная жидкость. Чолли и глазом моргнуть не успел, как рука Рубиго вновь оказалась на месте. Демон омерзительно ощерился и захохотал.
"Ото, - подумал Чолландер, - надо держать ухо востро!"
Хихикая и болтая всякую чепуху, Рубиго кружил вокруг, словно желал немного поиграть со своей жертвой, как кошка с мышью, прежде чем убить. Однако его когтистые лапищи хватали воздух, не в силах повредить противнику. Чолли хранил полное спокойствие; он приседал, уклонялся от ударов демона или парировал его выпады, то и дело нанося ему страшные рубящие удары. Один раз, совершив особенно удачный выпад, он вонзил свой топор глубоко в грудь Рубиго, но рана затянулась буквально у него на глазах, едва он вытащил из нее оружие.
Маркмор и Марип, скосив глаза и выглядывая из-за прилипших к их ртам пивных кружек, внимательно следили за этим сражением человека и демона.
Рубиго, это исчадие ада, теперь явно намеревался измотать противника, поскольку Чолли, оставаясь невредимым, все больше и больше выдыхался. Глаза его заливал пот, который, высыхая, раздражал кожу. Сунув ибарский кинжал в ножны, клеевар перехватил топор обеими руками. Моргая и стряхивая капли пота, он по-прежнему успешно блокировал и отражал удары противника, понимая, однако, что вскоре тактику боя придется изменить, иначе он просто свалится с ног от усталости.
"Черт побери, - думал Чолли, - я же эту тварь должен был уже на куски изрубить - такого количества ударов на целый полк бы хватило, - а этот дьявол все цел и невредим!"
Коварно улыбнувшись, он снова взял топор в одну руку, а свободной рукой вытащил из-под рубахи медальон и, звеня цепочкой, поднял талисман над головой.
- Ну хватит, пожалуй, - миролюбиво сказал Чолли. - Вы ведь за этой штуковиной охотитесь, верно? Ладно, забирайте.
Надоело мне драться, да и устал я. Берите свой чертов талисман, а меня оставьте в покое. Все равно мне этого демона не одолеть.
- Вот так-то лучше, толстячок, - пробормотал Рубиго. - Дерешься ты, по правде сказать, отлично, да только куда тебе до меня, старого демона! Ну, давай-ка сюда медальончик. - И он схватил талисман своей отвратительной лапищей.
Чувствуя, что теперь ему все нипочем и он непременно прикончит этого наглого толстяка, Рубиго с улыбкой оглянулся на волшебника и его ученика и показал им медальон, подняв его над головой. Он еще успел заметить, как сверкнула в воздухе сталь топора, и в его глазах-бусинках промелькнуло что-то вроде растерянности и осознания собственной непростительной ошибки.

Предыдущая страница 8 Следущая страница


Роберт Асприн

Потом глаза демона закатились.
Чолли взял медальон из его безжизненных пальцев и снова надел себе на шею. Упершись ногой прямо в ужасную физиономию Рубиго, он обеими руками вытащил из его черепа застрявший там топор, снова пристегнул его к ремню и спокойно сел за стол.
- После такой работки самое оно и глотку промочить, - заметил Чолли, кладя свой длинный нож между собой и волшебниками и наливая полный кубок вина. С наслаждением сделав несколько больших глотков, он неторопливо вытащил трубку, набил ее и раскурил от стоявшей на столе свечи.
Он не спеша курил, вроде бы и внимания никакого не обращая на своих пленников. Глубоко затягиваясь, он выпускал изящные кольца дыма, попивал винцо и, не переставая улыбаться, лениво поигрывал со своим ибарским клинком.
- Ну, и что же мне с вами делать? - задумчиво молвил он на конец, разорвав напряженную тишину. - Если я вас отпущу, вы ведь все начнете сначала. Разве только я буду знать, кто вы такие, конечно... С другой стороны, у меня есть и куда более важные дела, чем играть в прятки с подосланными вами шпионами и убийцами. Мне, между прочим, еще и на хлеб зарабатывать нужно.
Да, а вы когда-нибудь видели, как варят клей? Нет? О, сейчас расскажу. Все начинается с обработки трупа. Сперва мы его раздеваем догола и обследуем - нет ли каких видимых заболеваний:
Затем отрубаем кисти рук, перерезаем горло и подвешиваем вниз головой, чтоб кровь вытекла. Вы меня слушаете? Я забыл еще сказать: если у клиента красивые волосы - например, как у Марипа, - то мы сперва скальп снимаем, а уж потом тело подвешиваем.
Чолли ненадолго прервался, чтобы налить себе еще вина.
Маркмор явно нервничал, а Марип и вовсе побелел как полотно.
- После этого мы отрубаем руки по плечи, - продолжал клеевар, - ну и ноги, разумеется, тоже и кидаем все это в большой котел, чтоб как следует прокипятить. Вытопленный жир мы продаем на мыло, а кости высушиваем и используем как топливо.
Маркмор выглядел так, словно его сейчас стошнит. Лицо Марипа стало бледно-голубым, светлее его серебристых волос.
Чолли сделал еще глоток вина и внутренне улыбнулся: итак, желаемый результат был достигнут.
- Вы, господа хорошие, посмотрите-ка на эту историю с моей колокольни, - снова обратился он к своим пленникам. - Как я могу быть уверенным в собственной безопасности? Только если от вас избавлюсь, верно? Причем - это я вам могу гарантировать - вы после смерти принесете людям немалую пользу.
Кроме того, как вы небось догадываетесь, я волшебников всегда недолюбливал. С другой стороны, можно бы, конечно, вас и пощадить, да вот в чем дело: как знать, вдруг вы снова на меня напасть вздумаете? Так что, если я вас отпущу, придется, наверно, отрубить вам руки и языки. Да и ноги, пожалуй, тоже - вдруг вы научитесь ими пользоваться как руками? Я однажды видел, как здорово это получалось у одного нищего. Ну и с глазами вам, разумеется, тоже придется расстаться. Кто-нибудь из вас ушами шевелить умеет? Нет? Ну тогда уши я оставлю.
Маркмор во все глаза смотрел на клеевара, пытаясь понять, шутит тот или говорит правду. Если же это всего лишь уловка, он знал, что станет делать теперь.
Под двойным давлением выпитого пива и нестерпимого страха мочевой пузырь Марипа не выдержал. Маркмор с отвращением посмотрел на своего ученика.
Чолли поставил на стол свой бокал и улыбнулся.
- Ладно, рассмотрим сложившуюся ситуацию с более веселой стороны, - молвил он. - Итак, вам бы очень хотелось завладеть талисманом Тибы - хотя бы на несколько минут, верно? Но опять же посмотрите на все с моей колокольни. Этот ваш красавчик с серебристыми локонами уже пытался убить меня - по вашему, кстати, наущению. А до того ему удалось-таки убить прежнего владельца медальона. Этот кусок золота обладает слишком большим Могуществом, чтобы отдать его таким проходимцам, как вы. С другой стороны, мне тоже некогда - нужно своими делами заниматься да на жизнь зарабатывать. В общем, мне нужны определенные гарантии - в том смысле, что вы больше никогда меня не побеспокоите, ясно?
Чолли выбил потухшую трубку, снова ее набил и раскурил от свечи. Маркмор молча обдумывал слова клеевара.
- По зову природы я вынужден на некоторое время отлучиться, - сказал своим пленникам Чолли. - Я скоро вернусь, а вы пока никуда отсюда не выходите. - И он двинулся к двери, перешагнув через труп Рубиго, бесформенной глыбой валявшийся посреди комнаты.
Действительно, через несколько минут Чолли вернулся. Следом за ним шел Ахдио и еще какой-то бородатый великан с посохом, с ног до головы одетый в синее. От великана исходила, казалось, немыслимая мощь и сила.
Волшебники задергались, тщетно пытаясь освободиться.
- Отличная работа, Чолли! - засмеялся Стрик и спросил:
- И что ты теперь собираешься с ними делать?
- Я пока что не решил. Отпустить вроде как не могу, а убивать кого-то без особой надобности мне тоже, пожалуй, не очень хочется. А ты что посоветуешь?
- Я сейчас расскажу тебе кое-что интересное. Во-первых, если маг узнает чье-то истинное имя, он приобретет над этим человеком безграничную власть.
- Так вот почему Маркмор не пожелал назвать мне имя своего приятеля-демона!
- Верно. Во-вторых, существует только одна клятва, которую ни один маг нарушить не может: если он поклялся собственным могуществом. Так что заставь-ка его назвать тебе свое истинное имя, а потом пусть поклянется своим именем и могуществом волшебника, что оставит тебя в покое. Нарушивший такую клятву волшебник самое меньшее навек лишится магической силы.
Маркмор во все глаза смотрел на незнакомого бородача.
Лишь человек, владеющий магическим искусством, мог говорить столь уверенно. Но кто он? Маркмор был знаком и с немногочисленными оставшимися в живых илсигскими магами, и с большинством членов Гильдии, и с такими изгоями, как Инас Йорл или Ишад, но с этим человеком он не встречался никогда. Впрочем, кем бы ни был этот выскочка, впоследствии следует непременно постараться разрешить эту загадку...
Тут неожиданно заговорил Ахдио:
- А как узнать, правду он говорит или нет? По-моему, этот тип запросто соврет и недорого возьмет!
- Это ты верно подметил, дружище, - кивнул головой Стрик. - Пожалуй, мне понадобится некоторая помощь.., страховка... Вот смотрите: этот посох помогает не только при ходьбе.
Это Посох Истины. Тот, кто с ним соприкоснется, уже не сможет солгать, ибо, если солжет, в живых не останется.
Чолли помолчал, пыхтя трубкой и как бы взвешивая слова Стрика. Потом спросил:
- Ну так что, господа хорошие? Даете клятву, что прекратите всякие поиски талисмана и оставите меня в покое?
Стрик дотронулся концом посоха до головы Маркмора, и тот сразу согласно кивнул. То же было и с Марипом. Маркмор что-то прорычал в прилипшую к его губам кружку, и Чолли сказал:
- Ладно, Маркмор, тебя я освобожу первым. Вкус, правда, будет ужасный, да и вонь страшнейшая, но минуты через две ты уже сможешь говорить.
Чолли вытащил из-под стола кожаную сумку и достал оттуда крепко заткнутую бутылку и кисточку. Потом очень долго и тщательно наносил кисточкой жидкость из бутылки на губы колдуна, пока клей не растворился и кружка не отвалилась. Все это время Посох Истины касался головы Маркмора.
- Фу! Что это за дьявольское снадобье? - отплевываясь, спросил Маркмор.
- Секрет фирмы. Радуйся, что мой растворитель подействовал. Ну что, ты готов назвать мне свое истинное имя?
- Да, будь ты проклят! - И Маркмор назвал Чолли свое тайное имя.
- А теперь поклянись этим, только что названным тобою именем и своим магическим могуществом, что никогда более не будешь пытаться завладеть талисманом Тибы и навеки оставишь меня и моих близких в покое?
- Клянусь.
- Произнеси всю клятву целиком.
Маркмор еще раз назвал свое тайное имя и поклялся этим именем и всем своим могуществом более никогда не преследовать Чолли.
С Марипом, правда, пришлось повозиться - он умудрился здорово захмелеть, полностью осушив гигантскую кружку.
В конце концов даже Маркмор не выдержал и зарычал:
- Клянусь Аненом! Да возьмите вы с него наконец как-нибудь эту клятву, чтобы мы могли отсюда убраться!
Чолли тем же способом освободил молодого волшебника, и тот назвал ему свое истинное имя и дал клятву.
- Ну что, можем мы теперь уйти? - нетерпеливо спросил Маркмор.
- Одну минутку. Я вот что еще хотел вам сказать: если бы сей светловолосый юнец пришел ко мне сегодня утром и по-человечески предложил мне за этот медальон пристойную сумму денег - до того, разумеется, как я узнал, что может натворить этот талисман, - вы бы давно уже стали его владельцами. Очень жаль, что вы даже не попытались договориться со мной по-хорошему, а сразу стали меня преследовать. Когда мне пытаются вредить, я обычно отвечаю тем же. Можете идти.
Маркмор побагровел от гнева, став почти того же цвета, что и его платье.
- Так ты даже не предложил этому клеевару денег, чтобы выкупить талисман?! - грозно вскричал он, поворачиваясь к своему незадачливому ученику. - Ах ты безмозглая куча дерьма! Ты же имел дело с ТОРГОВЦЕМ! Как ты думаешь, тупица, чем занимаются торговцы? Они продают и покупают, продают и покупают - это деловые люди! Нет, я, право же, больше не в состоянии оправдывать тех, кто хотел бы тебя убить, и мне все равно, есть у тебя талант или нету! Ты просто полоумный! Полоумный, и все...
Он прямо-таки кипел от злости и продолжал ругаться, пока оба волшебника не растаяли в воздухе. Их одежда и обувь, впрочем, так и остались приклеенными к табуретам и к полу.
Ахдио побагровел от хохота, по щекам у него текли слезы.
Стрик и Чолли тоже хохотали вовсю, не в силах остановиться.
Три жирных живота ходили ходуном.
Ахдио первым обрел дар речи:
- Да уж, сто лет так не смеялся! Нет, вы заметили, какое у этого Маркмора стало лицо, когда он узнал, что мог бы спокойно купить медальон за несколько золотых монет?
- Ох и достанется от него на орехи тому красавчику с серебристыми волосами! Пусть только протрезвеет! - подхватил Стрик.
- А и поделом дураку! - снова засмеялся Чолли.
- Слушайте, у меня отличное винцо припрятано - для особого случая, - подмигнул им Ахдио. - И, по-моему, сегодня как раз случай самый что ни на есть подходящий! Давайте разопьем ее, а?
- Скажи, Чолли, а что, если бы они не согласились с твоим требованием? - спросил Стрик. - Ты бы убил их?
- Нет, конечно. Да только они-то об этом знать не могли, верно? Я и так их здорово поволноваться заставил - когда упомянул, что запросто их прикончить могу. Этот Маркмор, видно, всех по себе судит: он и не сомневался, что я их обоих убью. Наверное, все люди такие - других всегда своим аршином меряют.
Сам-то Маркмор, конечно же, убил бы меня, ни секунды не задумываясь Ему и в голову не приходило, что мне этого, может, не так уж и хочется. Он же видел, как я его любимому демону череп топором раскроил.
- Так ты, значит, блефовал? - Стрик был потрясен. - А если бы он догадался? Он бы потом подстерег тебя и...
- А я бы выждал! Да и куда бы он делся? Клей у меня крепкий. Рано или поздно он все равно бы сдался. Я бы его еще пивком угостил - в этих кружках много умещается. - И Чолли засмеялся.
- Ладно, ты мне потом напомни, чтобы я никогда с тобой пари не заключал, хорошо?
И снова животы трех толстяков заколыхались от хохота.
Отсмеявшись, клеевар спросил Стрика:
- А это у тебя и вправду Посох Истины или ты тоже блефовал?
- Не все ли равно? Маркмор же поверил, что посох настоящий.
- Как же мне теперь все это убрать, а? - громко поинтересовался Ахдио, глядя на прилипшую к табуреткам одежду магов.
- Ничего, - утешил его Чолли, - я прихватил с собой несколько бутылок лучшего растворителя. А демона можно вытащить через черный ход, и утром я его заберу. Интересно, хороший из него клей получится?
"ОБЕЩАНИЕ РАЯ"

Робин У. БАЛИ

Тиана в бесстыдной позе прислонилась спиной к невысокому каменному постаменту, на котором красовалась статуя ранканской богини Сабеллии. Была полночь. Сквозь ветви деревьев виднелась полная луна, заливавшая своим неверным светом небольшую округлую лужайку в парке, скульптуру богини и пышную, хоть и бледноватую, грудь Тианы, затянутую узким лифом зеленого платья. Она надеялась, что при таком освещении ее красивые зеленоватые глаза, тщательнейшим образом подведенные, блестят особо завлекательно и таинственно в обрамлении прелестных рыжих кудрей.
Поправив тяжелую прядь медных волос, Тиана еще соблазнительнее изогнула округлое бедро, изображая опытную и красивую самку, лениво потянулась - при этом тонкая материя чуть не лопнула на груди - и притворно зевнула от скуки, искоса поглядывая на посыпанную белым гравием дорожку, что вела через парк к статуе Сабеллии.
Тот мужчина по-прежнему стоял в отдалении, хотя она была уверена, что он ее видел. Интересно, чего это он? Может, ему .женщины не Правятся? А вдруг он один из этих пасынков? В городе их пока что хватает. Вот уж тогда бы ей повезло...
Тиана чуть отступила в тень, чтобы мужчина не мог ее видеть, и быстро откусила заусеницу. Наверно, все-таки следовало сегодня выбрать уголок потемнее. Луна светит так ярко, что этот тип, видно, сумел разглядеть, что платье у нее сильно поношено, "розы" на щеках расцвели благодаря румянам, а сама она ужасно худая, кожа да кости, хотя грудь у нее и правда красивая, пышная.
Боги! Она проклинала судьбу, забросившую ее в этот жалкий городишко, и того лживого развратного каменщика, который, соблазнив ее сладкими речами и посулами, сперва заманил сюда, а потом вышвырнул на улицу, подыскав себе новую девицу, покрасивее!
Никакого опыта в ремесле продажной женщины у нее не было. Но приходилось как-то бороться за жизнь, и отчаяние придало ей мужества. Похоже, сегодня ночью в парке вообще ни души - только тот незнакомец на дорожке. Хорошо бы у него в кармане водились денежки, а то не далее как вчера вечером какой-то пьяный мерзавец предложил ей в уплату за услуги связку вонючих шкур. Ну и что ей, скажите на милость, было делать с этими шкурами?!
Тиана сделала несколько маленьких шажков по дорожке, ощущая босыми ногами гладкие холодные камешки. Воздух тоже был холодный и прозрачный, как хрусталь. Нет, необходимо поскорее заработать на башмаки и теплый плащ! И питаться получше было бы тоже неплохо... Нет, никак нельзя позволить этому мужчине уйти! Согнав с лица голодное уныние и зазывно улыбаясь, Тиана погладила себя по правой груди, чтобы под тонким платьем проступил упругий сосок, и снова посмотрела в его сторону.
Проклятье! Ушел все-таки! А может, нырнул в кусты с другой женщиной? Плечи у Тианы сразу поникли, на ресницах повисли слезы. Она посмотрела на свои застывшие босые ступни, поддела пальцами ног несколько белых камешков. Интересно, она все-таки ему приглянулась или нет? Может, зря она старалась выглядеть чересчур опытной?
Боги! Как хочется есть! И чем только привораживают здесь клиентов другие проститутки? Чем они лучше и привлекательнее? Она уже целую неделю торчит в этом дурацком парке, а ей все так же далеко до настоящих профессионалок!
Живот у Тианы подвело от голода. Она беспомощно прислонилась к пьедесталу Сабеллии и медленно сползла на траву. Скрючившись, обхватив колени руками, она прижалась спиной к полированному камню и затихла.
Она боялась ночи, молчаливое безлюдье которой казалось ей угрожающим. Ночь, этот древнейший монстр, точно пережевывала ее судьбу своей черной пастью, проталкивая все дальше и дальше в глотку, в полную темноту и мертвящую тишину. Даже боги, чьи статуи выстроились вдоль широких аллей и извилистых дорожек этого несчастливого парка, прикусили языки и хранили молчание.
Подняв голову, Тиана посмотрела на Сабеллию, но даже ярко освещенное луной лицо богини казалось крошечным бледным пятнышком среди всепоглощающего мрака.
Тиана чувствовала себя очень маленькой, очень одинокой и никому не нужной. Она бы с удовольствием вернулась домой, но и для этого тоже требовались деньги. Она опять недобрым словом помянула своего первого любовника, того каменщика, что обманом завлек ее так далеко от Ранке, притворяясь милым и добрым, обещая ей райскую жизнь...
Что ж, ее-то она и получила! Именно так - "Обещание Рая" - называли этот парк местные жители, и именно здесь она пыталась теперь торговать своими женскими чарами.
Бессильно прислонившись затылком к пьедесталу богини, Тиана позволила себе немного поплакать - слишком долго она сдерживала эти слезы, и каждая слезинка казалась ей драгоценной частичкой ее души. Одна из них упала прямо на палец, и девушка поднесла палец к глазам. Слезинка сверкала, точно крошечная хрустальная луна, точно светлый лик Сабеллии.
Но даже в этом ужасном оцепенении, вызванном голодом и одиночеством, она мгновенно встрепенулась, почувствовав, что ее накрыла чья-то тень. Шмыгнув носом, она торопливо вытерла мокрое лицо - уже не заботясь о том, что по щекам размажутся румяна и тушь, - и заставила себя проворно, насколько это позволяло узкое платье, вскочить на ноги и изобразить на лице ослепительную улыбку.
Ну да, тот самый мужчина! Те же рост и фигура, то же темное платье. Лунный свет коснулся его лица. Он же совсем молодой, подумала Тиана, лишь чуточку постарше ее. И недурен собой, хотя взгляд у него какой-то странный - чересчур пристальный и напряженный. Она вздохнула и снова кокетливо изогнулась, выставив напоказ красивую грудь.
Но вдруг, забыв о "профессиональной" позе, вновь встрепенулась и, радостно просветлев, воскликнула:
- Ой, да я ж тебя знаю! Ты вместе с караваном пришел, да?
Который рабочих в Санктуарий доставил...
- Ты мне нужна, - прервал он ее. Голос его звучал хрипло.
Она посмотрела ему прямо в глаза. Глаза у него были красивые - теплые, чарующие.
- Да-да, хорошо, конечно. - Тиана вспомнила, ради чего она здесь и что, собственно, ему от нее нужно. И все же голос ее был полон скорее надежды, чем фальшивой готовности обольстить.
На мгновение мелькнула мысль о том, как вкусно она сможет поесть утром, а потом, может быть, снимет наконец комнату. Она ненавидела эти ночевки в парке, это ощущение постоянного страха!
Всего-то и дел - доставить ему удовольствие, это, наверно, будет не так уж и трудно.
Боги, какие красивые у него глаза!
- Ну же, идем, - ласково позвал он и протянул руку.
Она вложила свою руку в его ладонь, и это теплое прикосновение сразу немного согрело ее; ладонь оказалась мягкой, нежной, ни одной мозоли. Странно... Если он действительно один из тех рабочих, которых прислали восстанавливать городскую стену, но руки у таких людей грубые, корявые, мозолистые... А, все равно! Так приятно, когда у мужчины нежные руки! Тиана решительно отбросила всякие опасения. Впрочем, ей ведь нужно и еще кое о чем позаботиться, нужно непременно спросить его...
О чем же это?
- Вы мне заплатите... - она запнулась, испытывая неловкость и неуверенность, хотя цену собиралась запросить самую обычную, - ну.., может быть, один золотой? Это ведь не слишком дорого? - Проклятье! Конечно же, это слишком дорого для обычной уличной девки. Целый золотой!
Но он в ответ поднес свободную руку к самому ее лицу, и на ладони блеснула золотая монета - он был готов заплатить столько, сколько она запросила! Он сжал кулак, и монетка исчезла.
Тиана просто поверить своему счастью не могла. Целый золотой! Незнакомец с прекрасными глазами!.. Видно, боги нынче все-таки решили ей помочь. Нет, у него просто невероятные глаза - точно бушующий океан, точно полуночная тьма, точно обещание неземного блаженства...
- Пойдем, - тихо прошелестел его голос, и хотя больше он не сказал ни слова, Тиане все еще слышался этот призыв, будто голос самой ночи...
Она еще раз заглянула в его чудные глаза, и они рука об руку двинулись по дорожке, прочь от памятника богине Сабеллии. Вокруг было очень тихо, и, словно из уважения к этой тишине, даже гравий у них под ногами не скрипел.
Тиана невольно улыбнулась.
За спиной у нее осталась по-прежнему залитая лунным светом скульптура Сабеллии.
А над остальным парком и надо всем Санктуарием задумчиво жевала свою жвачку ночная тьма.

***

Полная луна окутывала алтарь богини Сабеллии светящимся ореолом. Безупречные черты мраморного лица казались живыми, да и сама Сабеллия словно вздрагивала, шевелилась в легком дыму, поднимавшемся от наполненных благовониями курильниц, расставленных на полу у ее ног. Ароматный дым, подобный волшебному туману, вызванному магическими заклинаниями, ласково обнимал чувственное тело богини, поднимался все выше и выше, свиваясь в кольца, и устремлялся в темное ночное небо, прямо к сияющему в вышине серебристому диску.
Дейрн поднял голову, вглядываясь в затененное лицо Сабеллии. Он чувствовал ее присутствие, знал, что она где-то рядом. В эту ночь первого осеннего полнолуния Дейрн особенно остро осознавал могущество богини, всем сердцем ощущал ее тайное прикосновение.
- О, Чейни! - прошептал он, преклоняя колена. - Моя Чейни! - Более он не произнес вслух ни одного слова, да это и не требовалось. Богиня Сабеллия достаточно хорошо его знала и давно уже отметила его душу своим клеймом.
Дейрн вытащил из-за пазухи небольшой сверток. Осторожно развернул белый шелк, и в лунном свете блеснула легкая прядь дивных светлых волос, перевязанная серебряной нитью. Как долго он по волоску, украденному с ее щетки для волос, собирал эту прядку! Три года хранил все в тайне, а может, четыре?..
Он положил свое скромное подношение на алтарь Сабеллии.
Не слишком ценный подарок, но как дорога ему эта светлая прядка! Впрочем, великой богине большего и не нужно.
Дейрн склонил голову и хотел помолиться, но слова не шли с языка.
Куда она исчезла тогда, его Чейни? Почему не подождала, пока он вернется вместе со своей Сотней? Дейрн закрыл глаза - так было легче представить себе ее лицо. И в священной тишине ранканского храма он шепотом повторял и повторял ее имя.
Ченая!
Про себя он звал ее Чейни. Именно так, ласково и любовно, называли ее ранканские гладиаторы, утверждая, что она тверда, как металл, ведь чейни значит "цепь". Только это было не совсем так. Да, конечно, она всегда была тверда и упряма, но он-то хорошо видел, что в глубине души она мягкая, нежная, хоть и таит это ото всех, даже от своего отца.
Порой она казалась ребенком. Испорченным ребенком. И все же он любил ее. "Ах, Чейни! - думал он. - Моя дорогая ЦЕПЬ!
Я и сам не знаю, почему ты так крепко связала меня по рукам и ногам. - Дейрн сокрушенно покачал головой, испытывая одновременно и радость, и печаль. - Ну что ж, пусть. Можешь никогда не выпускать меня на свободу!" Он снова посмотрел Сабеллии в глаза. Богиня, окутанная кольцами ароматного дыма, казалось, тоже смотрела на него сверху вниз с ироничной усмешкой. Да, он отлично понимал: уж эта-то последняя его просьба, обращенная к Сабеллии, была ею удовлетворена полностью!
Но куда же все-таки исчезла Ченая?
Дейрн снова вспомнил о том странном портрете, что висел в ее комнате. Это было произведение искусства удивительной силы, но Дейрн - хотя мастерство художника не могло не восхищать его - каждый рассмотрел на портрет Ченаи со все возрастающим страхом в душе, у него буквально мурашки ползли по спине.
Это, безусловно, была работа Лало! Но когда же Чейни ему позировала? По словам Лована Вигельса, той ночью она принесла этот портрет домой и тут же заперлась у себя в комнате, а на рассвете снова ушла куда-то, никому не сказав ни слова. С тех пор о ней никто больше ничего не знал.
Однако Дейрн подозревал, что Рашану все-таки кое-что известно. В последнее время старый жрец часто заходил в комнату Ченаи и подолгу смотрел на ее портрет из-под полуопущенных век; в такие минуты по губам жреца блуждала какая-то странная улыбка, а лучи солнца, изображенные художником вокруг лица Ченаи, казалось, вспыхивали ярче и ласкали ее нежную кожу - такого эффекта не смог бы добиться ни один художник на свете!
Ее взметнувшиеся волосы, позолоченные солнцем, казались облаком пламени; ее глаза сияли, точно маленькие солнца. Ченая была прекрасна и в жизни, прекраснее всех женщин, каких Дейрн когда-либо знал, но на портрете кисти Лало она была поистине великолепна. И хотя это уже само по себе казалось достаточно странным, было еще кое-что, отчего кровь стыла у гладиатора в жилах: от портрета исходило вполне реальное, ощутимое тепло!
Неужели прав был Рашан, утверждая, что Чейни - действительно Дочь Солнца? Или же это какой-то фокус?
Дейрн снова посмотрел на Сабеллию, богиню любви, правившую делами сердечными. Если Чейни тоже имеет отношение к богам, если она воплощение Отца Саванкалы, может ли существовать хоть малейшая надежда на то, что она ответит на его любовь к ней?
Он коснулся легкой прядки ее волос, которую положил на алтарь. Теперь это принадлежит богине Сабеллии. Почтительно склонив голову, гладиатор пробормотал последнюю молитву и медленно поднялся с колен.
Ранканский храм был тих и темен. Дейрн покачал головой: ему было стыдно за свой народ. Строительство храма так и не было завершено. Внешние площадки с алтарями Саванкалы, Сабеллии и Вашанки тогда все же закончили, однако большая часть внутренних молелен и помещений для жрецов по-прежнему оставалась недостроенной. Сегодня такая ночь! Сегодня здесь должен был бы состояться настоящий праздник в честь богини Сабеллии, но Рашан вместо этого предпочел собрать остальных жрецов на торжественное богослужение в маленьком частном храме в поместье Край Земли. Тамошний храм был не только достроен, но и освящен, однако Дейрну это все равно казалось несправедливым. Ведь тот храм принадлежит Саванкале, а нынче ночью все должно принадлежать только Сабеллии!
Что ж, в конце концов, он всего лишь гладиатор. Что он понимает в делах жрецов?
Дейрн прошел храм насквозь; сандалии мягко шуршали по гладким каменным плитам пола. Остро ощущая свое одиночество, с тревогой в душе он вышел из храма, спустился по ступеням высокого крыльца и пошел прочь.
Улица казалась пустынной. Хотя глупо, конечно, верить в это с первого взгляда. Даже после того как уличных банд практически не стало, ночью ходить по Санктуарию было все еще опасно.
В этом проклятом городе слишком много темных закоулков, слишком много теней! А ведь Санктуарий значит "убежище". Он усмехнулся: ничего себе убежище! Да в этой части империи человек нигде не может чувствовать себя в полной безопасности!
Дейрн плотнее завернулся в свой легкий плащ и двинулся дальше, стараясь ступать бесшумно. Как и большинство обитателей Санктуария, он в случае необходимости прекрасно умел становиться почти незаметным, казаться бесплотной тенью, привидением - особенно если оказывался на окраине. Будь здесь сейчас Чейни, она бы уж точно посмеялась над ним и, не задумываясь, пошла по самой середине улицы. Но Дейрн в отличие от своей госпожи терпеть не мог уличные стычки.
Прикусив губу, он шептал беззвучные проклятья: как могла она его бросить? "Ну где же ты, Ченая? Где ты, проклятая? - с горечью вопрошал он себя, снова и снова вспоминая портрет кисти Лало. - И кто ты такая на самом деле?"
Душу его терзали смятение и тревога. Нахмурившись, он подумал: "Рашан! Надо непременно как следует побеседовать с этим жрецом, помешанным на своем солнечном божестве!"

***

При свете луны и одного-единственного факела Дафна сражалась с искусственным воином, не зная устали, а четыре вращающихся деревянных руки автомата безостановочно наносили удары, нацеленные ей то в голову, то по коленям. Тело Дафны блестело от пота; он ручейками сбегал по шее и груди; но ее мокрые ладони крепко сжимали огромный меч. Когда-то этот меч казался ей слишком тяжелым. Но это было давно.
В голове было совершенно пусто - ни мыслей, ни сожалений.
Ловкая игра мускулов, бег крови в разгоряченном теле, стук четко работающего сердца - вот что было важно для нее сейчас.
И только это. Дафна вдыхала холодный ночной воздух, слышала хруст песка под сандалиями да ритмичные вздохи вращавшихся "рук" автомата. Все остальное не имело значения.
Но вот бешеное сопротивление "противника" стало ослабевать, деревянные руки постепенно остановились, и Дафна отошла в сторону, глубоко вдыхая ночной воздух. Во вздохах ее слышалось порой легкое разочарование. Опершись на меч, она огляделась, неожиданно остро ощутив вдруг, что стоит совершенно одна, окруженная почти абсолютной тишиной ночи. При этом она отнюдь не чувствовала себя одинокой.
В доме еще светились некоторые окна, да и в противоположном конце поместья, у восточной стены, где построены были новые хижины, тоже виднелись огни. А за стеной полыхали в небесах красноватые отблески костров, которые Рашан и его жрецы разожгли в честь какого-то праздника у храма Ченаи на берегу реки Красная Лошадь.
Она опять была одна, как всегда, разглядывая жизнь этих людей как бы из-за порога, с внешних границ того круга, в который они были заключены. Что, однако, ничуть ее не смущало.
Главное - побольше упражняться, повышать свое мастерство, а этого не добьешься без тяжких трудов. Дейрн, конечно, рассердился бы, если б узнал, что она здесь одна так поздно, но это ей тоже было безразлично. В конце концов, он ведь всего лишь ее учитель фехтования. Он и сам давно поставил все точки над "i" в их отношениях. Но стоило Дафне подумать о нем, рука ее тут же непроизвольно стискивала рукоять меча.
Да что ей до него, в конце концов! Она вдруг резко взмахнула мечом и отрубила одну из "рук" автомата. Удар был так силен, что дыхание со свистом вырвалось у нее из груди. Изумленная, вся дрожа, она какое-то время постояла совершенно неподвижно, уговаривая себя: это же не Дейрн, успокойся, несчастный автомат ни в чем не виноват!
Во всем виноват один лишь ее проклятый муж!
Кадакитис не раз просил ее вернуться во дворец. Он умолял ее о разводе. УМОЛЯЛ! Принц Рэнке! Даже не подумал о том, что развод среди членов королевской семьи запрещен. Да он просто в ногах у нее валялся, будь он неладен!
Боги, и чем только он взял ее когда-то! Что она умудрилась увидеть в нем, согласившись стать его женой? Вряд ли можно было польститься на это тощее тело и унылую физиономию с таким острым и длинным подбородком, что им только парусину шить!
А уж нос Кадакитиса способен, наверно, даже нагрудные латы проткнуть. И, уж конечно, она не испытывала восторга от его умения писать бездарные стишки и весьма посредственно играть на арфе.
Он и в богов-то не верил! Этот ублюдок бросился набивать брюхо мясом, не успела еще и брачная постель их остыть! А когда проклятые рагги похитили ее и продали в рабство, разве Кадакитис бросился ее спасать? И не подумал - гром и молния! Забрался в постель - жалкий трус! - с этой своей рыбой и свернулся там клубочком, все предоставив заботам Ченаи!
Дафна еще несколько раз рубанула по несчастному автомату, каждый удар сопровождая проклятьем. "Проклятый предатель!
(Удар!) Проклятая Ченая! (Удар!) Почему ты не взяла меня с собой? (Удар!) Почему, будьте вы все прокляты!" (Удар!) Да плевать ей, что этот Дейрн влюблен в Ченаю! Правда, плевать. Она сама по ней соскучилась, по этой светловолосой потаскушке! Хотя вокруг полно новых людей, а в школе гладиаторов, которую Лован устроил в своем поместье Край Земли, много новых учеников. Но среди них нет никого, с кем бы она, Дафна, могла поговорить по душам. Лучшей собеседницей для нее всегда была Ченая, хотя они вечно ссорились, обмениваясь взаимными оскорблениями и гнусными намеками. Но именно это их и объединяло! Ченая понимала ее с полуслова, да и сама она считала, что неплохо понимает Ченаю - насколько ее вообще можно было понять. Все остальные просто побаивались дочери Лована или же пресмыкались перед нею. Но Дафна - никогда! И довольно часто, глядя друг другу прямо в глаза, они с Ченаей злобно шипели "сука" или еще что похлеще.
Дафна улыбнулась, вспомнив об этом.
А вот связь с этим Зипом ничего хорошего Ченае не принесла.
Дафна подозревала, что так и будет, когда во время очистки города от паршивой банды головорезов (словно в насмешку названной Национальным Фронтом Освобождения Санктуария) Ченая чуть сердце себе не разбила из-за этого подлеца, который называл себя "лидером движения". Впрочем, и сама она, Дафна, тоже хороша: и не подумала тогда обратить внимание на такого стоящего человека, как Дейрн, который всегда так о ней заботился, но совершенно растаяла из-за какого-то прохвоста!
И все-таки хорошо, что Ченая успела уехать из города, когда во дворце началась эта заварушка! Если б она узнала, что Зип на свободе и Кадакитис - это жалкое подобие мужчины! - так сильно его возвысил... Проклятье! Дафна прямо-таки воспламенялась от гнева, стоило ей об этом подумать!
Интересно, а как Шупансея такое позволила? Если раньше Дафна прямо-таки ненавидела сазанью морду бейсибки, то теперь в ее душе не осталось ничего, кроме презрения к ней. Ведь когда Зип пришел к власти, именно бейсибцы пострадали больше всех. Дафна вспомнила, как их избивали возле "Распутного Единорога". Почему же не вмешалась Шупансея? Разве не она настоящая правительница этого города? Как могла она позволить, чтобы Зип остался в живых после того, как Ченая практически сама наполнила его кровью чашу и поднесла ее бейсибке в качестве жертвы?
Дафна прислонилась к изрубленному ею автомату, глядя на красноватые отблески костров у восточной стены. Шум устроенного Рашаном празднества сюда еле доносился.
А спустя несколько дней после того случая Ченая исчезла. Ее сокол Рейк безутешно метался по клетке, грохоча когтями. А ее отец Лован точно так же метался по залам и коридорам своего роскошного дома, горюя по-своему, почти без слов.
К счастью, у него нашлись дела, которым необходимо было уделить должное внимание: прибытие сотни лучших гладиаторов империи, открытие новой школы, строительство для новичков жилья в северо-западной части поместья, куда строительные материалы пришлось возить из самого Бокара. Все это, а также его собственные давние планы насчет предстоящего Мужского Фестиваля, не давало ему сосредоточиться на одних лишь тревожных мыслях о дочери и не оставляло времени, чтобы отправиться искать ее во дворец.
Но сама-то Дафна была во дворце целых три раза! Ох, до чего же ей противно было слушать Молина Факельщика и еще этого... темпусова хитрого лизоблюда - как же его звали? Шит или Спит? как-то так, - которые что-то там бубнили насчет предательства Ченаи, планов Ченаи, происков Ченаи и еще чего-то, что Ченая якобы натворила.
Разумеется, эти двое ее не видели. Горе той женщине, что выросла в королевском дворце, да так и не научилась подслушивать у замочной скважины, подглядывать из-за угла и, беседуя с одним, слушать разговор тех, кто стоит рядом. Во время своих визитов во дворец Дафна многое поняла и поклялась узнать обо всем еще больше - именно поэтому она и ответила согласием на последнее приглашение Кадакитиса.
А он теперь уже ни о чем другом, кроме развода, думать не мог.
Предательство. Дафне давно уже было совершенно ясно, что есть еще один предатель, которого все, похоже, сговорились (для собственного же удобства) не замечать, и этот человек стал другом Ченаи, притворялся, что любит ее. Это он помог ей в ту ночь расставить сети, в которые попался Зип, и уничтожал любого болтуна, стоило ему появиться поблизости от Ченаи.
А потом он этого Зипа выпустил. Выпустил этого мерзавца, которого - более чем кого бы то ни было другого на свете - имел все причины ненавидеть, все причины убить!
И это сводило Дафну с ума.
Протянув руку, она с силой крутанула самую верхнюю "конечность" автомата, запуская его. Закрутились колеса, задвигались в определенном ритме уцелевшие после ее приступа гнева "руки", и Дафна покрепче перехватила меч, удержав готовое слететь с губ проклятье. Она уже взмахнула было мечом, но удара так и не нанесла, а, как бы странным образом завершая некую незаконченную мысль, ткнула факелом в песок и погасила его.
Теперь она попробует тренироваться в темноте! Свет ей уже ни к чему. Она была уверена, что умеет куда больше, чем полагает ее наставник Дейрн, и все больше оттачивала свое мастерство. Она прислушалась к лязгу автомата и свисту меча в его "руке". Да, так, пожалуй, биться немного сложнее, но не очень. К сожалению, луна светит слишком сильно - полнолуние.
Удар, уход, снова удар...
На какое-то время Дафна начисто забыла о предательстве и мести, обретя спокойствие в ловких бездумных движениях.
Но всего лишь на время.

***

Дейрн осторожно пересек Губернаторскую Аллею и пошел дальше по Дороге Храмов. Хотя в некоторых храмах окна еще светились, на улице, кроме него, не было ни души. А если он все же был не один, то его "спутники" передвигались столь же бесшумно, как и он сам. В Санктуарии такую возможность никогда нельзя сбрасывать со счетов.
Сперва Дейрн хотел направиться прямо в поместье Край Земли - там сейчас полно работы: нужно как следует подготовить Сотню. Неплохие ребята. Он лично отбирал каждого. После прибытия в Санктуарии они сразу получили от него первое задание - построить себе жилье из тех материалов, которые Дейрн заранее купил в Бокаре. Когда со строительством было покончено, он позволил ребятам денек отдохнуть по случаю праздника Сабеллии. Ну а уже завтра утром они начнут тренироваться с полной нагрузкой под его наблюдением.
Сегодня же ему хотелось одного: поскорее добраться домой и как следует выспаться.
Однако у восточного входа в парк "Обещание Рая" он замедлил шаг. По обе стороны от него виднелись каменные пьедесталы высотой примерно ему по пояс, перед ним в глубь парка уходила посыпанная белым гравием дорожка. Поколебавшись мгновение, Дейрн подошел к пьедесталам и нахмурился: в лунном свете на левом из них был отчетливо виден плоский черный камень.
Такие камни выносила на противоположный от города берег лишь река Белая Лошадь.
Это был условный сигнал. Дейрн взял камень и осторожно двинулся дальше, но не прошел и десяти шагов, как почувствовал сильный запах дешевых духов и резко остановился.
Из кустов на дорожку вышла женщина, пожалуй, уже слишком старая для своей профессии, хотя и сохранившая какие-то остатки былой красоты и привлекательности. Такая могла надеяться что-то заработать только здесь, в "Обещании Рая", куда мужчины приходят не в поисках красоток с внешностью фарфоровых статуэток, а чтобы побыстрее удовлетворить свою похоть в густых кустах. Этой женщине в целом неплохо удалось распорядиться тем немногим, что у нее еще осталось, хотя золотистые крашеные волосы и выглядели неестественно светлыми, а румяна - чересчур яркими. Обнаженную грудь она слегка подкрасила с помощью светлых румян и напудрила, глаза искусно подвела темной тушью, и в темноте выглядела почти соблазнительно.
Походка у нее была легкая, белое платье, облегая неплохо сохранившуюся фигуру, красиво струилось у ног, и в бледном свете луны было почти незаметно, что оно изношено чуть ли не до дыр.
Однако хозяйка его обладала тем не менее какой-то печальной красотой.
- Добрый вечер, Асфодель, - негромко поздоровался Дейрн с проституткой. - Ну и духи у тебя! Я тебя почуял раньше, чем увидел.
Асфодель, улыбаясь, подошла к нему, и вдруг оказалось, что она вовсе не так уж и стара. Улыбка, осветившая ее лицо, сразу сделала ее моложе.
- Они называются "Ночь Сарома", - сообщила она ему. - Мне они по карману, да и продают их чуть ли не в бочонке. - Она легонько коснулась пальцами кожаного жилета у него на груди. - Но если для твоих ноздрей этот запах так оскорбителен, дружок, можешь сам мне купить что-нибудь подороже.
Он перехватил ее руку, сжал запястье в своей ладони, потом поднес к губам и поцеловал. Асфодель смущенно хихикнула, как девчонка, и вырвала руку. Потом коснулась губами того места, которое он только что поцеловал, и перевернула руку ладонью вверх; на ладони лежал тот самый черный камень, который он только что незаметно вложил в нее.
- Ты хотела меня видеть, - мягко напомнил он ей.
Шлюха она или нет, но Дейрн относился к ней с симпатией.
Она понравилась ему сразу, когда он впервые заметил, как она кладет цветы у главных ворот "Края Земли". Горожане часто приносили туда цветы и небольшие подарки с тех пор, как Чейни нанесла НФОС сокрушительное поражение. Особенно, как подозревал Дейрн, были благодарны ей проститутки, терпевшие огромные убытки из-за того террора, который установили на улицах члены НФОС.
Асфодель, однако, выражала свою благодарность не только в том, что приносила цветы.
"Уэлгрин и не подумал бросить за решетку этого ублюдка Зипа, - поведала она ему тогда шепотом, как заправский заговорщик. - Он его отпустил!" Так Дейрн впервые узнал о предательстве Уэлгрина, но в тот день он только что вернулся в Санктуарий со своей Сотней, да и исчезновение Ченаи занимало все его мысли. Он поблагодарил Асфодель за важные сведения, но так ничего и не предпринял.
Прошло несколько дней, и как-то поздно вечером Асфодель снова подкараулила его у ворот.
- Во дворце зреет заговор, - сообщила она. - Пока, правда, ничего конкретного, и принц ни в чем не замешан. Но кое-кому из высокопоставленных особ во что бы то ни стало хочется поскорее уничтожить Рашана. Уж больно им не по душе его речи о том, что госпожа Ченая - воплощение богини. А ведь многие люди готовы в это поверить.

Предыдущая страница 9 Следущая страница


Беспокойные союзники

- А почему ты мне-то об этом говоришь? - с подозрением спросил Дейрн. - И откуда тебе, проститутке из парка, известны дворцовые слухи?
Тогда он впервые увидел, как Асфодель улыбается. Прислонившись к воротам в вызывающей позе, она улыбнулась так, что, вполне возможно, и соблазнила бы его, будь она лет на двадцать помоложе.
- Женщины, работающие в парке, многим обязаны твоей госпоже, - сказала она. - Пока Зип и его проклятые головорезы хозяйничали в этой части города, наши клиенты и нос высунуть из дому боялись, особенно по вечерам. Но ведь у многих проституток есть семьи, дети, которых нужно кормить, а нас лишили даже тех жалких грошей, что мы могли заработать в парке. Да Зип просто заморил бы нас голодом - ведь он отнимал у нас последний кусок хлеба!
Она переменила позу, и Дейрн с легкой усмешкой догадался, что она и не думала его соблазнять, а все эти позы и жесты выработаны долгой профессиональной привычкой, она их даже не замечала. Когда-то давно эта женщина, видимо, была чрезвычайно хороша собой; возможно, даже владела собственным заведением.
Печально, но время никого не щадит.
- И еще кое-что она для нас делала, - продолжала Асфодель. - Это может, конечно, показаться мелочью, но всякий раз, пробегая по парку, Ченая бросала на дорожку несколько монет.
О, она, конечно, при этом сохраняла свой надменный вид, но брошенные ею деньги позволяли кому-то из проституток как следует накормить своего ребенка, который в противном случае вообще остался бы голодным. У тех, кто работает в парке, свой собственный, тесный мирок, и доброго отношения к себе мы не забываем.
Даже если человек и сам не понял, что чем-то помог нам.
Жаль, что Ченая не слышит этих слов, подумал тогда Дейрн.
К сожалению, она слишком быстро уехала из города...
- Подобные сведения... - начал было он, но Асфодель с улыбкой перебила его, машинально поправляя прическу:
- Хочешь знать, как я, обыкновенная шлюха, узнала об этом? - Она приподняла тщательно подведенную бровь. - Ах, господин мой, знал бы ты, какие люди порой ищут наших услуг!
Мягкая супружеская постель - дело, разумеется, хорошее... - в улыбке ее засквозило злорадство, - да только покувыркаться в траве под открытым небом, когда над головой только звезды и шорох листьев, а ветерок обдувает твою голую задницу, да еще с незнакомкой, у которой даже лица не разглядеть... Это, скажу я вам, уже настоящее ПРИКЛЮЧЕНИЕ, господин мой! А мужчинам - любого сословия! - иногда вдруг начинает казаться, что жизнь их стала чересчур скучной и пресной. Вот тогда-то они и начинают искать нас.
- А вы с ними ведете приятную беседу, так? - Дейрн наконец сопоставил все воедино.
Улыбка не то чтобы сползла у нее с губ, но лицо ее вдруг стало печальным, исполненным понимания и мудрости.
- Послушай, тебе хоть раз в жизни встречался мужчина, которому было бы безразлично то, что женщина, с которой он переспал, считает его самым важным человеком на свете?
Так они обычно беседовали почти до зари и расставались, лишь когда облака на горизонте вспыхивали розовым светом. Асфодель всегда уносила с собой полный кошелек, сунув его за корсаж. В первый раз она пыталась отказаться от денег, но Дейрн настоял, и тогда они договорились помогать друг другу. Впрочем, он совершенно не удивился, когда узнал - буквально через несколько дней, - что Асфодель сразу распределила подаренные им деньги между всеми женщинами, работавшими по ночам в парке.
Однако сам кожаный кошелек она оставила себе. И теперь всегда носила на шнурке, обвязанном вокруг немного располневшей талии. Иногда, заметив его взгляд, она доставала из кошелька небольшой черный камешек - делая вид, что это талисман, с помощью которого она способна его приворожить. Однако то был условный знак; только так Дейрн мог узнать, где Асфодель провела день. Он давно догадался, что живет она недалеко от парка, на берегу реки Белая Лошадь, возможно, даже в Низовье.
- Ну что, госпожа Ченая вернулась домой? - с искренней заинтересованностью спросила его сегодня Асфодель.
- Нет. И ни строчки не написала, - сокрушенно покачал головой Дейрн.
Старая проститутка сочувственно прикусила губу. Этот искренний жест тронул Дейрна; его новая, непохожая на других знакомая стала ему теперь по-настоящему близким другом.
Он внимательно осмотрел дорожку, желая убедиться, что они совершенно одни, и тихонько подтолкнул Асфодель в сторону кустов. К его удивлению, на сей раз от нее не последовало никаких игривых приглашений, и он понял: произошло нечто серьезное.
- Что случилось? - спросил он шепотом, не снимая руки с ее плеча.
Она сперва посмотрела на его руку, потом куда-то во тьму, помолчала и неуверенно сказала:
- Не знаю точно... Возможно, и не стоило тебя беспокоить попусту...
Он вздохнул. Если она считает, что его не стоило беспокоить, значит, это точно не касается ни Ченаи, ни "Края Земли". И все-таки он ее должник. И она уже достаточно сделала как для него, так и для тех, кто ему дорог.
- Ничего, беспокой на здоровье, - бодро сказал он, но Асфодель и бровью не повела. Так. Значит, пришла настоящая беда.
Асфодель, явно нервничая, принялась грызть ноготь, потом заставила себя прекратить это позорное занятие и, как примерная девочка, сложила руки на коленях.
- У нас уже несколько девушек пропало! - прошептала она чуть слышно. Потом заговорила громче:
- По одной каждую ночь исчезает. Вот уже больше недели. И сегодня тоже пропала... - Она снова сунула палец в рот. И тут же опять заставила себя его вытащить. - Новенькая. Очень милая девочка, только совсем еще зеленая. Ее Тиана зовут.
- А что, если клиент пригласил ее к себе домой? - предположил Дейрн.
Асфодель покачала головой.
- Непохоже. Мы здесь вроде как одна семья. И если уж принимаем кого новенького, так стараемся за ним присматривать. - Она, сама того не замечая, снова сунула палец в рот и, видимо, так куснула ноготь, что охнула и нахмурилась, даже пальцем от боли потрясла. - Мы видели: Тиана все время была у статуи Сабеллии, и вдруг - глядь, а ее уж нет! И, главное, никто не заметил, как она ушла. Вообще-то в парке пусто было, полнолуние ведь. - Асфодель указала на небо и пояснила:
- Слишком светло, клиенты пока воздерживаются.
Дейрн озадаченно поскреб подбородок.
- А ты уверена, что эти девушки исчезли? Может, они нашли... - он помолчал, тщательно выбирая слова, - ..ну, скажем, работу получше? Или, может, заболели? - Он пытался вспомнить еще какие-то причины, по которым проститутка может не выйти ночью на работу.
- Я же тебе сказала: мы тут как одна семья, - пожала плечами Асфодель. - Я уж и домой к ним сходила. У двоих пропавших есть дети, и малыши остались совсем одни. Один совсем еще крошка, грудной, чуть с голоду не умер! Пришлось их по разным людям пристраивать.
- А ты в полицию сообщила?
Асфодель долго молчала, глядя ему прямо в глаза. Неприятная пауза явно затягивалась.
- Мы же шлюхи, - обронила она наконец, - и работаем в парке. - Собственно, больше ничего добавлять к этим словам не требовалось.
Неужели проклятые рагги вновь принялись за торговлю рабами? Дейрн помнил, что пришлось пережить попавшей к ним в руки Дафне, которую эти явившиеся из пустыни бандиты выкрали и продали как проститутку на Остров Мусорщиков. "Обещание Рая" вполне мог бы стать настоящей кормушкой для этих ублюдков, реши они возобновить свое гнусное занятие.
Но если виноваты действительно рагги, то ему лично придется непременно поучаствовать в расследовании этой истории.
В конце концов, Дафна - его ученица, а стало быть, нанесенное ей оскорбление, безусловно, касается и его самого.
- А что... - Он поискал выражение поделикатнее и беспомощно пожал плечами. - А что, тел не обнаружили?
- Нет, - ответила Асфодель. - Вообще никаких следов. Они просто исчезли. В Санктуарии это нетрудно. И если б пропала одна девочка или две, я, может, и вопросов-то особо задавать не стала. Но когда каждую ночь кто-то исчезает - это уж слишком! - Она на всякий случай огляделась, хотя вряд ли что-то могла заметить в темной густой траве и кустах, и, приподняв подол, показала Дейрну небольшой кинжал, засунутый за подвязку над левым коленом. - У нас все теперь вооружились: боятся. И я тоже боюсь.
- Я непременно постараюсь что-нибудь разузнать, - пообещал Дейрн, совсем не уверенный, что сумеет это сделать. Он задумчиво оттопырил губы и глубоко вздохнул. - А еще новости есть?
Асфодель тоже глубоко вздохнула, медленно выпуская из легких воздух.
- Да так, сплетни... Рабочие, что перебрались на перекресток у Боен, здорово бузят. Весьма беспокойные ребята подобрались, и каждому хочется поскорее удачу за хвост поймать. Знаешь, любят подразнить девушку, а потом припугнуть. Ничего, пусть только попробуют здесь что-нибудь такое выкинуть - ох как пожалеют! - Она погладила спрятанный под тонким платьем кинжал.
- А твоих клиентов разве оружие не отпугивает? - добродушно спросил Дейрн.
- Так ведь им в темноте-то не видно, - усмехнулась она. - Зато он у меня всегда под рукой, ежели что!
Они снова вышли на дорожку, и Дейрн опять поцеловал ей руку - на прощание.
- Я обязательно постараюсь вам помочь, - еще раз пообещал он и, уходя, оглянулся через плечо: Асфодель по-прежнему стояла на дорожке. Но когда он оглянулся во второй раз, ее уже не было. Она знала этот парк куда лучше, чем он.
"Санктуарии", "Обещание Рая"... Сколько нелепых, смешных названий! - думал он. - И это в городе, где шуткам просто нет места!"

***

Площадь перед дворцом была залита солнечным светом, когда, сойдя с паланкина, Дафна ступила на землю у Главных Ворот. Она тщательно готовилась к этой встрече - надела свое любимое голубое платье с длинным и весьма соблазнительным разрезом, открывавшим ногу до самого бедра, и чрезвычайно глубоким декольте с изысканной драпировкой; плечи ее были практически обнажены. Немало времени она трудилась и над прической: высоко зачесала волосы, закрепив их красивыми золотыми шпильками и заколками с перламутром. Маленькие ступни изящно обвивали серебряные сандалии. От нее исходил дивный аромат - редких духов с едва заметным запахом лимона.
Она, конечно, не производила такого ошеломляющего впечатления, как Ченая, но тоже была прекрасна. И пусть Кадакитис лишний раз это признает, прежде чем она милостиво согласится дать ему вожделенный развод! И пусть Шупансея тоже сперва убедится, как хороша ее предшественница, желая занять ее место рядом с принцем!
Дафна повернулась к Лейну и Уиджену, стоявшим у передних шестов паланкина.
- Благодарю вас, братья мои! - сказала она торжественно.
Этих двух гладиаторов она действительно очень уважала; они часто помогали ей тренироваться, а сегодня сами вызвались нести ее паланкин, чему она от всей души обрадовалась. Двое носильщиков сзади были в школе новичками, она даже имен их не знала, но раз их выбрал Дейрн, они, безусловно, тоже заслуживали уважения. Дафна коротко поблагодарила их:
- Благодарю за оказанную мне честь. - И поклонилась.
- Мы подождем здесь, - сказал Лейн и невольно улыбнулся. - Задай им перцу, госпожа!
Он был красивым мужчиной; его, видно, благословил сам Саванкала, подарив ему такие же золотистые волосы, как у Ченаи, высокий рост и могучее тело античной статуи. Впрочем, красота его тела вполне могла быть самым непосредственным образом связана с бесконечными упражнениями, которые выполняли гладиаторы. Дафна посмотрела в его ярко-синие глаза и улыбнулась с легкой грустью: ах, почему она полюбила не Лейна?
- Я постараюсь не держать вас слишком долго на этом солнцепеке, - пообещала она. - А насчет "задать перца"... Что ж, и задам! Я им такое устрою!.. - Она хищно оскалилась, но тут же вернула своему лицу совершенно невинное выражение. - Я, разумеется, всего лишь всем надоевшая милая маленькая принцесса из старого Рэнке... - Но, смиренно произнося эти слова, она выразительно провела пальцем по горлу и опустила оба больших пальца вниз.
Оба гладиатора расхохотались, удивляя ранних прохожих, спешивших куда-то по своим делам. Потом Дафна в полном одиночестве проследовала к воротам через площадь Вашанки и вошла в Зал Правосудия.
Вестибюль был пуст. Кадакитис явно отказался от каких бы то ни было попыток и дальше притворяться, что способен управлять городом, а также самим собой. Он и раньше-то крайне редко устраивал здесь заседания... Дафна помедлила, поднявшись на нижнюю ступеньку возвышения, на котором стоял трон. Отсюда принц когда-то отдавал свои распоряжения...
Несколько мгновений она провела в нерешительности, бессильно опустившись на одно колено и вспоминая, как впервые, выйдя замуж, прибыла в этот проклятый богами город. Тогда Кадакитис был еще полон различных планов, надеясь что-то исправить в том омерзительном наследии, которое досталось ему от Абакитиса, его сводного брата. Тогда Дафна еще любила своего мужа и даже простила ему тот гарем, который он притащил с собой из Рэнке. И тогда она вполне разделяла его идеалы и надежды. И очень радовалась тем переменам, которые, как ей казалось, произошли в характере принца в связи с возложенными на него обязанностями правителя.
Но это продолжалось, увы, недолго. Идеалы расшатались, планы рассыпались в прах. Кадакитис практически без боя уступил главенствующую роль - сперва Шупансее и бейсибцам, а потом Молину Факельщику и его дружкам! Она искренне оплакивала тогда того Кадакитиса - исполненного великих надежд мальчишку, - который вместе с ней совершил далекое путешествие в ненавистный Санктуарий. Теперь она не менее искренне презирала того человека, каким стал Кадакитис.
Это, конечно, не только его вина. Во всем виноват город, прогнивший насквозь! Сперва он разбивает вдребезги твои устои и идеалы, а потом, обнаглев, начинает возить тебя мордой по этим осколкам, прижимая к земле ногой, и вскоре ты уже больше не чувствуешь ничего, даже боли...
Она и сама тому доказательство. Некогда была настоящей принцессой, воплощенным изяществом, а теперь живет, ест, пьет и спит, как гладиатор, и бранится, как уличная девка, и ей уже не раз доводилось убивать, проливать чужую кровь. О да, Санктуарию удалось и ее опутать своими страшными чарами!
Дафна встала со ступеньки и прошла во внутренние покои прямо через находившуюся за троном дверку, предназначенную исключительно для принца и его приближенных. Поскольку Ле-Брока, мажордома, нигде не было видно, она схватила за руку первого же попавшегося гвардейца:
- Слушай внимательно: у Главных Ворот стоят четверо дюжих молодцов... - По его живо блеснувшим глазам она с удовлетворением поняла, что даже он, обыкновенный гвардеец, хорошо знает, кто она такая. Ее все еще довольно легко было смутить. - Так вот, ты лично отнесешь им лучшее вино и самые красивые бокалы - можешь все это выпросить, взять без спросу или украсть. Но смотри, если не выполнишь моего приказа.... - Она потрепала его по плечу и подмигнула. - В общем, даже НЕ ВЗДУМАЙ! - Выхватив у несчастного малого из ножен его же кинжал, она мгновенно приставила клинок к его горлу. Бедолага и охнуть не успел. - Понял? Так-то! - И она ловко сунула кинжал на место. - Эх ты, чуть ножик свой от страха не обронил!
И Дафна с самым безмятежным видом проследовала далее, оставив гвардейца в покое. Ни ранканская, ни бейсибская стража так и не осмелилась преградить ей путь. Все они прекрасно знали ее, принцессу Дафну, которая однажды осмелилась в лицо назвать их замечательную Бейсу шлюхой и высмеять ее в присутствии всех знатных людей города! И все они, разумеется, ее ненавидели, но все же не могли не испытывать к ней уважения, смешанного со страхом, - может быть, потому, что даже эта снулая рыба, эта Богиня-мать, эта Бейса так и не осмелилась ее уничтожить.
А может, она все это просто придумала? Порой воображение вполне способно устроить с ней такой вот фокус. Откуда ей знать, что бейсибцы или ранкане в действительности думают о ней? Да ей это, в общем-то, безразлично. Вот Ченае она даже угождать готова, и Дейрну, и Ловану Вигельсу. И самой себе, разумеется. А в остальном - плевать ей и на Рэнке, и на бейсибцев, и на Кадакитиса!
Она осталась верна только "Краю Земли" и тому, что с ним связано, - ведь это Ченая спасла ее на Острове Мусорщиков, а Лован предложил ей жить у них в доме. Дейрн и его гладиаторы сделали ее тело сильным, а сердце - мужественным. Они вложили в ее руки меч и научили с ним управляться. Только им она обязана хранить верность, только их она может любить! А все остальные здесь хуже грязи у нее на подошвах!
Кадакитиса она нашла в его личных покоях. Смешно, но он, видно, решил, что интимная обстановка способна смягчить ее и заставить отменить принятое решение. Что ж, пусть немного потешится, жалкий тщеславный человечек! Стражник распахнул перед ней двери и стоял рядом, пока из-за занавеса не показался сам Кадакитис.
Принц радушно улыбался, вид у него был исключительно благоразумный. В нем все еще здорово чувствовался тот мечтательный мальчишка, которого она когда-то любила. То же детское лицо, те же взъерошенные волосы, та же жидкая неровная бороденка, которая, наверно, так никогда и не превратится в настоящую мужскую бороду.., и по-прежнему ужасно тощий! А уж по сравнению с Дейрном или Лейном - просто палка от швабры.
Да, она действительно любила его когда-то...
Но увы! Больше она его не любит. Он сам убил ее любовь.
Когда Дафну похитили рагги, Кадакитис и не подумал искать ее или хотя бы поинтересоваться ее судьбой. А когда - исключительно благодаря Ченае! - она все же вернулась, у него уже была другая женщина. Впрочем, вряд ли эту вялую особу с мордой карпа можно назвать женщиной!
И, пожалуй, не так уж она его ненавидит. Но тогда ей было очень больно. И теперь хотелось сделать больно ему.
- Дафна! - воскликнул Кадакитис. - Ты выглядишь просто ослепительно!
Она, сложив руки на груди, ждала, пока он подойдет к ней.
- Можешь попробовать еще чуточку подольститься ко мне, Котеночек, - холодно предложила она. - Возможно, это меня несколько смягчит, и я дам тебе то, чего ты, как знаю, так сильно хочешь.
Он протянул руку, и она вздрогнула от его прикосновения.
Пальцы принца погладили ее обнаженное плечо.
- Клянусь Золотой Короной Саванкалы! - прошептал Кадакитис, притворно хмурясь. - Знал бы твой отец, что ты тренируешься вместе с гладиаторами! - Он сжал ее мускулистую руку фехтовальщицы. - Послушай, да ты же теперь куда сильнее меня!
- Ну, допустим, ты-то никогда особой силой не отличался, муженек, - ядовито заметила Дафна. - Просто оба мы неплохо притворялись. - Она быстро сменила тему:
- А что, твоя Шу-си за занавеской прячется?
Принц побледнел и оглянулся через плечо на занавес, из-за которого вышел сам.
- Разумеется, нет! Мы здесь совершенно одни.
Лгать он никогда, в общем-то, не умел. Во всяком случае ей.
- Ну что ж, очень жаль, - сказала она и двинулась мимо него к дальней стене комнаты. - Я ведь знаю, ей бы очень хотелось услышать, что я скажу. Я решила все-таки дать тебе развод, о котором ты так долго меня просил-умолял.
Если до того она и не испытывала к нему особой ненависти, то теперь ее чувства мгновенно переменились. Лицо принца вспыхнуло, уголки губ приподнялись в улыбке... Боги, да он чуть в ладоши не захлопал от радости! Правда, быстро взял себя в руки - видно, одумался.
- Между прочим, это противоречит ранканским законам, - напомнила она ему. - Мы ведь с тобой оба королевских кровей, любовь моя. Ладно, допустим, теперь мы далеки от соблюдения ранканских традиций и не станем из-за них попусту кровь проливать. Да что там, мы попросту готовы на них плюнуть. К тому же и трон наш сейчас захвачен проклятым узурпатором. Ты хранишь верность своим бейсибским союзникам, а я - Ченае и прочим обитателям "Края Земли". И никакой ты больше не ранканский принц, как и я никакая не принцесса. Теперь я гладиатор и сама себе голова. А ты... - Она запнулась было и буквально испепелила его взглядом:
- А ты - игрушка Шупансеи! Марионетка в руках Молина Факельщика!
Кадакитис протянул к ней руки:
- Дафна, прости! Я и не подозревал...
Она только отмахнулась и снова пошла прочь от него.
- Ну-ну, Котенок, успокойся, избавь меня от своих причитаний. - Она знала, как он ненавидит это прозвище. - Ты и не подозревал, что я способна быть благоразумной, верно? Или проявить логику? Или, может быть, даже великодушие? Или оказаться невероятно расчетливой стервой? - Дафна расхохоталась, откинув голову назад. Она была очень довольна произведенным впечатлением. Надо же было выйти замуж за такого слабака! - Ну что ж, не хочу тебя разочаровывать, дорогой. - Она чувство вала, как горит лицо, и старалась изо всех сил умерить свой гнев, держать себя в руках. - Я не собираюсь быть ни благоразумной, ни великодушной. Как раз наоборот: я намерена продемонстрировать тебе, какая же я на самом деле стерва!
Он молча смотрел на нее, явно не находя слов. С нелепо открытым от удивления ртом он казался ей смешным. А ведь он упорно продолжает считать ее милой, застенчивой, влюбленной в него девочкой, которую когда-то выбрал себе в жены, думала Дафна; девочкой, которая во всем его слушалась и ни разу не сказала ему ни слова поперек - ни по поводу его бесконечных флиртов, ни по поводу пресмыкательства перед его братом Абакитисом.
Но той девочки Дафны больше нет! Она умерла! Рагги и те подонки с Острова Мусорщиков убили ее!
- Ну что, хочешь получить свой драгоценный развод? Хочешь жениться на своей любовнице с рыбьей мордой? - Она снова громко расхохоталась. - Теперь, Котенок, ты наконец можешь это сделать! - И, грозно воздев дрожащий палец, она выплеснула наконец переполнявшие ее чувства. Вот ублюдок! Он ведь тогда даже не попытался ее отыскать на этом вонючем острове! - Но сперва тебе придется уплатить, и немало! - Губы ее исказила дикая усмешка. - За все на свете приходится платить, Котенок.
- Да, конечно... Все, что угодно!.. - Кадакитис начал заикаться. - Ты только скажи...
Она прервала его:
- Ох, смотри, Котенок, как бы тебе не пожалеть о своих словах! Впрочем, не будем торопиться, дорогой. Это ведь будет мое последнее, коронное выступление в качестве твоей супруги, и я хочу, чтобы аудитория была тщательнейшим образом подобрана.
Только тогда ты узнаешь условия нашего развода.
Лицо Кадакитиса окаменело. Он гневно посмотрел на нее.
- Это что же, твоя новая игра?
Ох, с каким удовольствием она бы сейчас, не задумываясь, швырнула в него любым предметом, какой попался бы под руку!
Интересно, подумала она вдруг, а не потому ли в этой комнате все так аккуратно прибрано? Неужели он предвидел подобную возможность? Вокруг действительно было на удивление мало всяких безделушек и прочих мелких предметов.
- Ну, разумеется, это игра! - ответила она, стараясь взять себя в руки. - Ах, бедный мой мальчик! Когда же ты вырастешь и откроешь наконец глаза? Все в нашей распроклятой жизни игра!
И тебе бы лучше научиться в нее играть, а не прятаться здесь, под защитой надежных стен. Иначе ты так и останешься всего лишь игрушкой в руках Шупансеи и Молина. Будь же игроком, черт бы тебя побрал! Хотя бы раз в жизни открой свои невинные наивные глазки и будь мужчиной! Ну а если стать мужчиной тебе не удастся, ничто и никогда не будет здесь по-настоящему принадлежать тебе - ни этот город, ни Шу-си, ничто!
Принца била дрожь. Она видела это через всю комнату, но странно - ни малейшей радости от своей первой победы над ним Не испытывала, хоть и знала: мало кто когда-либо осмеливался так разговаривать с принцем или же говорить ему голую правду.
- Хорошо. Назови тех, кого считаешь необходимым пригласить, - с трудом выговорил он. Губы его были стиснуты так, что побелели; глаза превратились в узкие щелки.
Дафна вздохнула и немного помолчала, чувствуя, как улетучиваются остатки былого возбуждения. Она и сама не ожидала" что в душе ее скопилось столько горечи, столько гнева. Но теперь она вдруг совершенно успокоилась - по крайней мере, на время.
Хотя главная цель - та самая причина, по которой она решила дать ему развод, - еще впереди!
- Должны присутствовать, - начала она спокойно, - во-первых, разумеется, ты сам, затем Шупансея и Молин... - Называя каждое из имен, она поднимала один палец. Последним она подняла мизинец на правой руке. - Но самое главное лицо - наш дражайший командующий гарнизоном.
- Уэлгрин? - Принц подозрительно поднял бровь и посмотрел на нее.
Дафна позволила себе коротко и зло усмехнуться.
- Слава бежит впереди нашего милого Уэлгрина, верно? Однако мое условие вызовет у него самый живой интерес.
Во взгляде, которым он одарил ее, не было ни капли любви, ни капли сожаления. То, что когда-то у них было общее прошлое, общие мечты, больше не имело для него значения. Ему был нужен только развод с ней, и как можно скорее - вот что она прочла в его глазах. Леденящий холод, отзвуки которого слышались в его голосе, даже Саванкалу заставил отвернуться: в комнате сразу стало темнее, ибо солнце закрыли облака.
- Итак, где и когда мы сыграем в нашу игру? - спросил он.
Место для этого могло быть только одно.
- В Зале Правосудия, - ответила она. - Завтра. А пока можешь немного попотеть, теряясь в догадках, что я задумала.
Кадакитис скрестил руки на груди и холодно ей поклонился.
- Да хранят нас боги, - молвил он.
Дафна, не сдержавшись, плюнула на пол из дивного мрамора.
- Не богохульствуй! - И ядовито заметила:
- К этому делу боги не имеют ни малейшего отношения.
Направляясь к дверям, она прошла буквально в нескольких сантиметрах от него, ощутив знакомый запах - благовоний и чистого хрустящего белья - и тепло его тела, но на него даже не глянула. Все, сказала она себе, в моей душе ему больше нет места!
С каким-то странным безмятежным спокойствием прошла она через весь дворец, через Зал Правосудия, через площадь Вашанки. Паланкин ждал ее, и друзья тоже были на месте, у Главных Ворот. Они радостно ее приветствовали, и, подойдя ближе, она увидела, что каждый держит в руке прекрасный серебряный кубок.
- Вино мы отослали обратно, - пояснил Лейн, - а взамен попросили воды. Впереди еще целый день - вот вернемся в поместье и сразу к тренировкам приступим.
У нее уже не осталось сил, чтобы улыбнуться. Она раздвинула занавески и забралась внутрь паланкина.
- Отнеси меня домой, Лейн, - прошептала она. - Прошу тебя, отнеси меня скорее домой! - И сразу опустила занавес, как бы отгородившись ото всех и изо всех сил стараясь заглушить горькие рыдания.

***

Дейрн кормил Рейка, сокола Ченаи, кусочками свежайшего мяса, но тот ел не слишком охотно - долго мял мясо в клюве, а потом ронял на пол. Вдруг, пронзительно и протяжно крикнув, сокол расправил крылья, снова сложил их и заковылял в дальний угол клетки. Там он и уселся, нахохлившись и повернувшись спиной к своему кормильцу.
Дейрн сдался и поставил миску с мясом в клетку, чтобы Рейк мог поесть сам, если передумает.
- По Ченае скучает.
Дейрн оглянулся. Он не расслышал бесшумных шагов Дафны и глядел на нее, насупившись: неужели ей больше нечего делать, кроме как тренироваться вместе с гладиаторами?
- А ты вооружен, - заметила она. - Куда-нибудь собираешься?
Он посмотрел на небо. Закат медленно тонул в вечерних сумерках. Скоро совсем стемнеет. Асфодель, конечно же, придет в парк и будет, точно наседка, опекать своих "цыплят". Он вспомнил маленький кинжал, который она носила за подвязкой, и мрачно усмехнулся. Если это дело рук рагги, такого оружия будет явно недостаточно.
- Это мое личное дело, - сказал он Дафне, повернулся и пошел к двери, находившейся на другом конце птичника. Остальные соколы его совершенно не интересовали. Птицы - любимая забава Лована, вот пусть он ими и занимается.
Но Дафна не отставала.
- Можно я тебе помогу?
Дейрн остановился. Если действительно предстоит охота на рагги, разве Дафна не имеет права к нему присоединиться? Он покачал головой. Нет, несмотря на приобретенное уже мастерство фехтовальщицы и бесконечные тренировки, она все-таки принцесса Рэнке. Он не имеет права рисковать ее жизнью. Кроме того, где у него доказательства, что во всем виноваты именно рагги? Он всего лишь подозревает, что это могут быть они.
- Нет, это мое личное дело, - повторил он и зашагал еще шире, надеясь, что теперь Дафна отстанет. И она действительно больше не пыталась нагнать его: стояла и сердито смотрела ему вслед. Он даже спиной чувствовал, как она на него сердита.
Из тех двенадцати гладиаторов, которые некогда прибыли вместе с Лованом Вигельсом в Санктуарий и поселились в поместье Край Земли, двое успели уже погибнуть; теперь их осталось всего десять, но горе Дейрна несколько смягчало сознание того, что его братья умерли в борьбе с тиранией Зипа. Это была поистине благородная смерть!

***

Дисмаса и Гестуса он застал дома. Они жили вместе. Дисмас валялся на постели с книжкой стихов в руках, а его любовник Гестус точильным камнем правил лезвие своего любимого кинжала. Оба внимательно посмотрели на вошедшего Дейрна.
- Сегодня большую часть ночи меня на месте не будет, - негромко сказал он. - А может, придется отсутствовать и еще несколько ночей. Я бы хотел, чтобы сегодня вы отвечали за охрану поместья. Выставьте удвоенный караул у всех ворот.
Дисмас закрыл книгу и спросил:
- Ожидаются неприятности?
- А как ты думаешь - в этом-то городе? - Больше ничего добавлять не требовалось. Его товарищи тут же оставили свои занятия и последовали за ним.
- Я не стану спрашивать, что у тебя за дела сегодня, - сказал Дисмас, когда они вышли из дома, - но, может, тебе помощь нужна?
- Нет, это мое личное дело, - ответил ему Дейрн в точности теми словами, что и Дафне. В их Десятке никто бы не стал требовать более подробного объяснения. Все они отличались независимым нравом и считали себя свободными бойцами, вольными приходить и уходить когда вздумается.
Поручив своим друзьям развод караула, Дейрн широким шагом двинулся к главным воротам поместья. Здесь на часах стояли Лейн и темноволосый великан Дендур, один из новичков.
Обменявшись с ними несколькими словами, Дейрн вышел на улицу.
Вход в парк, естественно, освещен не был. И никакого камешка, обычно поджидавшего его на пустом постаменте у входа, Дейрн не обнаружил. Но это было неважно: он и не собирался заранее извещать Асфодель о своем приходе. Неслышно нырнув в заросли, он снова глянул на небо. Вчера было полнолуние, и прекрасная Сабеллия по-прежнему сияла в небесах, заливая все вокруг своим дивным светом.
Было достаточно светло, чтобы хорошо видеть.., и чтобы хорошо видели тебя.
Он пригнулся пониже и двинулся вперед.
"Обещание Рая" - большой парк, имеющий форму треугольника. Трое ворот и три главные его аллеи радостно приветствовали посетителей, а десятки мелких троп и тропинок расползались среди деревьев и густого кустарника, точно змеи. И повсюду вдоль этих аллей и дорожек на высоких постаментах были установлены бюсты и статуи богов и богинь и устроены места поклонения им. Во все времена в Санктуарий почитали множество богов, у каждого из которых имелись свои собственные жрецы.
В дневное время тенистые аллеи парка буквально кишели жрецами и последователями отправляемых ими культов. Немало встречалось там и различных философов в сопровождении своих учеников. Парк в это время служил настоящей школой знаний; здесь образованные люди встречались для ведения умных бесед и дискуссий, а верующие приходили молиться и просить о чем-то своих богов.
Ночью же темные поляны и прогалины меж деревьев принадлежали проституткам - и тем, кто предпочитает молиться им, этим жрицам любви.
Или ОХОТИТЬСЯ НА НИХ, напомнил себе Дейрн, осторожно пробираясь сквозь заросли. Ветерок то и дело доносил до него тихий смех, шорохи, вздохи и прочие звуки, безошибочно свидетельствовавшие о страстных любовных играх под открытым небом. Но Дейрна это ничуть не смущало. Он взял след и вел поиски уверенно, ни на шаг не отступая от поставленной цели.
А Сабеллия-луна плыла себе по океану ночи, отмеряя часы и минуты.
Он не смог бы точно сказать, когда именно почувствовал спиной чей-то взгляд, но сразу отчетливо понял: за ним наблюдает кто-то не менее ловкий и тренированный, чем он сам. Он сделал несколько шагов вправо, и невидимый наблюдатель двинулся туда же. Описав круг, он пошел налево, но и преследователь не отставал. Да, это был настоящий профессионал! Ему так и не удалось никого заметить. Но он был уверен, что его не упустят из виду.
Дейрн направился прямо к статуе илсигской богини Шипри, помня, что место там довольно открытое, так что освещение будет вполне достаточным и, если проявить смекалку, может быть, удастся выманить преследователя из темноты. Он сжал рукоять меча. Проклятье! Возле памятника слышались голоса. Еще бы! Ведь Шипри - богиня любви и материнства, разве есть лучшее место для тех, кто занимается любовью профессионально?
Дейрн осторожно раздвинул ветки.
Внезапно голоса смолкли. Сперва он даже решил, что его заметили, однако ни мужчина, ни женщина, стоявшие возле статуи, в его сторону даже не обернулись. Они вообще смотрели только друг на друга. Через несколько секунд мужчина снова заговорил, но женщина ему не отвечала. Она вообще не произносила ни слова, неотрывно глядя своему собеседнику в лицо.
У Дейрна тревожно застучало в висках. Сколько он ни вглядывался в этого мужчину, одетого в черный плащ, определить ничего не мог. Тот был высокого роста - слишком высокого для рагги, - и лицо его скрывалось в тени капюшона. Оружия под плащом заметно не было. Говорил мужчина по-ранкански.
- Пойдем со мной, - сказал он проститутке и поманил ее пальцем. Та улыбнулась и, пританцовывая, пошла с ним рядом по дорожке, посыпанной белым гравием.
Странно, они двигались совершенно бесшумно!
Дейрн уже готов был выскочить им навстречу с обнаженным мечом. Колдовство! Но если нанести удар достаточно быстро, этот колдун, возможно, не успеет ответить. Необходимо нанести удар точно в шею.., чтобы отделить голову от туловища... Да, только так можно убить волшебника!
Однако Дейрн сумел взять себя в руки и пока воздержался от нападения. Возможно, эту женщину он и сумеет спасти, но как же остальные? Он чувствовал себя должником Асфодель и, кроме того, дал ей обещание. Он должен попытаться найти пропавших проституток. Правда, подобная перспектива не доставляла ему никакого удовольствия. Проклятье! Что за дурацкое чувство ответственности! Но ведь он ДОЛЖЕН! Нет, тут и говорить не о чем. Во всяком случае, этот негодяй - точно не рагги.
Дейрн осторожно последовал за парочкой. Колдун явно отлично ориентировался в парке и шел уверенно, хотя статуя богини Шипри находилась в одном из самых дальних и редко посещаемых уголков. Дорожки были совершенно безлюдны. Без конца сворачивая с одной аллеи на другую, колдун вел свою жертву к высокой стене в юго-восточной части парка. Дейрн задумчиво поскреб подбородок: он-то ожидал, что парочка направится к воротам. Интересно, куда это они? У самой стены, в углу, высилась одна из самых величественных скульптур парка - изображение могущественного Ильса, Бога-отца илсигского пантеона. Дейрн притаился неподалеку за кустом.
Приблизившись к скульптуре, колдун оставил проститутку в ее тени, а сам прошел дальше, в угол, образованный южной и восточной стенами парка, и приложил ладонь к одному из кирпичей в восточной стене примерно на высоте собственного плеча. Второй же рукой он стал нащупывать другой кирпич, но чуть ниже, примерно на уровне живота, в южной стене. Раскинув руки в стороны и едва касаясь обеих стен вытянутыми пальцами, он слегка надавил на кирпичи.
Послышался скрежет камня, трущегося о камень, и статуя Ильса сдвинулась со своего пьедестала.
Волшебник обернулся и снова согнутым пальцем поманил к себе проститутку, а когда она подошла к нему вплотную, нырнул с ней в черный провал, открывшийся у ног статуи, и оба исчезли во тьме. Дейрн прикусил губу, чтобы не вскрикнуть. Несчастная пошла за этим колдуном, точно овца на заклание - абсолютно покорно, с улыбкой, будто выкурила целый кисет кррфа!
Снова послышался тот же скрежет, и приоткрывшийся колодец захлопнулся. Дейрн тут же выскочил из своего укрытия и бросился к стене. Где же те кирпичи? Он силился вспомнить... Он выше ростом, чем тот волшебник, да и руки у него длиннее... Выбрав два подходящих кирпича, он надавил на них. Ничего не произошло. Он попробовал снова. Снова ничего. Он был уверен: кирпич слева выбран правильно. Но какой выбрать справа?
Вдруг статуя Ильса качнулась и сдвинулась с места. Воздав хвалу богам, Дейрн подошел к самому краю открывшегося колодца и заглянул туда. Каменные ступени тонули в непроницаемом мраке. Помедлив несколько мгновений и жалея, что не прихватил с собой ни фонаря, ни факела, он сделал первый шаг.
Дейрн погружался в липкую, застойную духоту подземелья.
Оглянувшись на квадрат лунного света у себя за спиной, он в последний раз вдохнул свежий воздух. Времени на поиски механизма, закрывавшего проход, не было. Дейрн, вытащив меч из ножен, пошел вперед, ведя ладонью по стене, сделанной из известняка и покрытой слизью.
Туннель, похоже, был абсолютно прямой. Дейрн не раз слышал разговоры о таких вот туннелях, однако, если верить слухам, все они проходили под Лабиринтом. Теперь ему было ясно, что распространители подобных слухов заблуждались.
Непроницаемая тьма заставила его все же остановиться. Это было куда хуже, чем просто ослепнуть! Он прекрасно СОЗНАВАЛ, что может видеть, да и глаза его были широко раскрыты, однако тщетно пытался разглядеть хоть какой-нибудь предмет, хоть малейший проблеск света. Зрению просто не за что было здесь уцепиться! Сердце билось, словно готово было выскочить из груди. Но Дейрн упорно продолжал идти вперед, помня о данном Асфодели обещании.
Он попал головой в густую паутину и чуть не вскрикнул - крик так и рвался из глотки наружу, он уже и рот открыл, - но вовремя взял себя в руки и постарался поскорее вытереть рукавом лицо, чтобы избавиться от этих липких пут.
Интересно, каким образом проклятый колдун умудрился обойти в темноте такое препятствие?
Дейрн пригнулся и двинулся дальше, болезненно ощущая чрезмерную близость осклизлых стен и тяжкий вес земли над головой.
А потом.., неужели мелькнул свет?
Он пошел чуточку быстрее, но все же соблюдал предельную осторожность и старался двигаться совершенно бесшумно. Крошечное световое пятнышко сперва показалось ему горевшим в отдалении костром, но потом оказалось фонарем, за которым на небольшом расстоянии горел еще один фонарь. Дейрн остановился на границе темноты и света и прислушался.
Чей-то негромкий голос слышался в удушливой тишине подземелья. Слов было не разобрать, но он уловил напевные интонации и четкий ритм. Впереди ничего особенного видно не было, и Дейрн, опираясь на стену, решился все же выйти на свет.
И снова остановился как вкопанный: чересчур хорошо знакомый ему запах плыл по туннелю. Дейрн как следует принюхался, сдвинул брови и крепче стиснул рукоять меча.
То был запах смерти. Он узнал его сразу, этот кошмарный запах разлагающейся плоти. Слишком много лет провел он на аренах Рэнке - сперва рабом, потом свободным гладиатором, - и этот отвратительный запах стал ему привычен. Скрежеща зубами от отвращения и стараясь не слишком часто и не слишком глубоко вдыхать, он пошел на этот запах и на этот голос.
Вдруг тишину взорвал пронзительный вопль. У Дейрна по спине поползли мурашки. Кричала женщина! За первым воплем последовал второй, затем наступила тишина. А через некоторое время Дейрн снова услышал женские крики и сдавленные рыдания.
Забыв про страшный запах, он бросился вперед. Пение стало громче, но громче стали и пронзительные вопли женщин. Это была настоящая какофония. В ужасе, дико вытаращив глаза, Дейрн бежал на эти кошмарные звуки, и страх не только не останавливал его, но, наоборот, подгонял, пока он не наткнулся наконец на дверь в стене, ведущую куда-то вбок.
И тут же догадался об исходном предназначении туннеля. Да, конечно! Теперь он явно находился совсем рядом с дворцом, обитатели которого некогда пользовались этим старым подземным ходом, построенным еще илсигами, но, вполне вероятно, до сих пор неизвестным ранканским оккупантам. В боковом помещении находились стойки для оружия, ныне пустые; видимо, спасавшиеся от преследователей люди некогда имели возможность вооружиться здесь, а затем выйти по подземному ходу прямо в парк.
Но даже богатый опыт Дейрна, видевшего немало смертей на арене, не сумел подготовить его к тому, что предстало перед его глазами дальше.
Здесь горело не менее десятка масляных ламп, и в их свете Дейрн увидел тела пропавших проституток, о которых говорила Асфодель. Несчастные были подвешены за шею к металлическим костылям, крепко вбитым в стены; веревки впились в раздувшуюся плоть. Ему было совершенно ясно, что убили женщин до того, как повесили.
Некоторых закололи кинжалом, нанеся удар прямо в сердце.
Багровые, покрытые кровавой коркой раны были хорошо видны под левой грудью. У одной были выпущены кишки и вынуты все внутренности - брюшная полость была совершенно пуста, и несчастная выглядела, в точности как выпотрошенная рыба. Чем дальше шел Дейрн, тем страшнее оказывались нанесенные женщинам увечья. У одной с костей были срезаны кожа и мясо, и сквозь ребра виднелись внутренние органы, будто специально выставленные на всеобщее обозрение. У другой тело было практически не тронуто, если не считать темных дыр там, где неведомый палач доставал ее внутренние органы. Над следующим телом словно потрудился какой-то чудовищный хирург-виртуоз, искусно обнажив все достаточно крупные вены и артерии, казавшиеся теперь наброшенной на труп синеватой и страшной сетью.
Кровь жертв окрасила каменную стену в тошнотворный, ржаво-багровый цвет. На полу виднелись целые озера и ручьи крови, настолько засохшей, что она хрустела под ногами.

Предыдущая страница 10 Следущая страница


Роберт Асприн

У Дейрна все плыло перед глазами, настолько безумным было это зрелище.
Наконец ему удалось сосредоточиться и разглядеть, что происходило в центре комнаты. Там к алтарю крестовидной формы была привязана женщина, время от времени кричавшая так страшно, что терзавший ее ужас, казалось, заполнил уже и все это помещение, и туннель за стеной. Дейрн узнал в ней ту самую проститутку, за которой следовал от статуи богини Шипри. Даже если ее пленитель и сумел сперва чем-то околдовать ее, то теперь его чары развеялись, и она осознала свою чудовищную ошибку.
По стянутым веревками рукам и ногам несчастной текла кровь, и она судорожно дергалась, пытаясь освободиться.
В головах у распростертой на алтаре жертвы с закрытыми глазами стоял ее мучитель. Внезапно глаза колдуна широко распахнулись, и он в упор посмотрел на вошедшего Дейрна. Звуки странного песнопения замерли у него на устах, и сверкающее острие занесенного уже над проституткой ножа повернулось в сторону гладиатора. Со стоявшего рядом стола с пыточными инструментами колдун схватил второй нож.
Гнев и ярость заглушили в душе Дейрна всякие опасения.
Подняв меч, он устремился навстречу колдуну, но тот поспешно отступил за алтарь, так что распятая на кресте жертва оказалась между ним и нападающим, и мгновенно соединил острые концы обоих ножей, выкрикнув при этом какое-то короткое заклятье на неведомом Дейрну языке.
Сердце гладиатора пронзила такая острая боль, что у него перехватило дыхание. Он стиснул зубы и все же сделал еще один шаг вперед. Боль повторилась и, когда он сделал еще один шаг по направлению к врагу, стала сильнее. Ноги у Дейрна подгибались; нестерпимая боль в сердце лишала его последних сил; перед глазами колыхалась красная мгла. Он отчаянно стиснул рукоять меча, так что дрожащие пальцы побелели от напряжения.
И все-таки заставил себя поднять голову, ожидая, что сейчас колдун одним из своих ножей нанесет ему последний, смертельный удар. Страшный приступ боли лишил Дейрна способности сопротивляться, и он был в этот миг совершенно беспомощен.
Но, как ни странно, колдун по-прежнему старался не покидать безопасного места за алтарем, прячась от противника за распростертой на кресте жертвой.
И вдруг Дейрн заметил, что на лице негодяя отражается скорее страх, а не торжество.
Превозмогая боль, он стал медленно, согнувшись, отступать к двери. И с каждым шагом боль, тисками сжимавшая его сердце, становилась слабее. Чуть отставив в сторону одну ногу и как следует опершись о нее, он заставил себя выпрямиться во весь рост и вдохнул воздух полной грудью.
Колдун стоял, опустив свои ножи. Лоб его был покрыт мелкими капельками пота, а лицо в свете масляных ламп выглядело как-то странно. И страх отчетливо читался в его темных, глубоко посаженных глазах.
Проститутка жалобно закричала:
- Помоги! - И умоляюще протянула к Дейрну руки. - Не дай ему оставить моего ребенка сиротой!
Но Дейрн пока не мог покинуть порога комнаты. Нужно было как-то восстановить силы и решить, отчего, несмотря на все свое колдовское могущество, этот негодяй так его боится.
- Да не стой ты в дверях, словно евнух никчемный! - снова завопила проститутка, видя, что ее возможный спаситель не сделал ни шага. - Ведь он же...
Колдун нахмурился и легонько, одним пальцем коснулся виска своей жертвы. Голова ее дернулась и откинулась назад; она так и не успела договорить. Веки вздрогнули, сомкнулись, женщина вздохнула и застыла в неподвижности.
Однако почти сразу глаза ее вновь широко раскрылись. Она пронзительно вскрикнула и рванулась от волшебника, насколько это позволяли опутывавшие ее веревки.
Колдун взревел от ярости и, взяв оба кинжала в правую руку, левой ухватил женщину за волосы, дернул ее голову вверх и резко опустил, ударив об алтарь. Она охнула, глаза ее округлились от ужаса, веки снова сомкнулись. Тонкая струйка крови, выскользнув из-под ее головы, побежала по алтарю на пол.
- До чего же мне надоел весь этот шум! - с отвращением сказал колдун.
И тут Дейрн, собравшись с силами, рванулся к нему. Однако колдун оказался не менее проворен: сомкнув кинжалы, он вновь выкрикнул какое-то заклятье на неведомом языке.
И Дейрн громко застонал - боль огнем обожгла грудь, из глаз хлынули слезы, на миг ослепившие его. Однако на ногах он устоял и тут же бросился к алтарю. Колдун, изумленно раскрыв глаза, отшатнулся от него и прижался к стене, стуча своими кинжалами.
Руки у него тряслись.
- Кто бы из богов ни истощал сейчас мои силы, помогая тебе, у меня все-таки хватит пороху тебя уничтожить! - злобно прошипел он. Но тут голос его сорвался.
Дейрн навис над алтарем и неподвижно распростертой женщиной, опершись руками на ее бедра. Задыхаясь, он хватал ртом воздух, чтобы хоть как-то облегчить боль в измученных удушьем легких, и пытался преодолеть ту невероятную слабость, от которой подкашивались ноги. Он даже замахнулся мечом, надеясь задеть противника, но силы иссякали слишком быстро, а колдун успел уже отступить на несколько шагов и был теперь вне досягаемости.
Испуганный волшебник буквально распластался по стене, однако страх в нем сменился яростным гневом, стоило ему осознать, что Дейрн в данный момент ничего с ним сделать не может.
- И зачем только я тащился в такую даль из Карронны!
Чтобы угодить в эту вонючую дыру? - воскликнул колдун, не забывая, однако, следить, чтобы острые концы его кинжалов все время соприкасались и были направлены на гладиатора. - Ведь даже в Карронну добрались слухи о странных делах, что здесь творятся. Всякие истории о богах и демонах, о мертвых, что свободно бродят по улицам среди живых... Казалось, здесь есть чем поживиться могущественному волшебнику, а кто, как не я, заслужил такой куш? Пришлось тащиться сюда с этими рабочими, что строят городскую стену...
- Значит, снова человеческие жертвоприношения? - с трудом прошипел Дейрн сквозь зубы. - Ни за что! Никогда их не будет больше в нашей империи - даже в этом вонючем Санктуарии! - Оглянувшись через плечо, он попытался определить, сможет ли он снова преодолеть расстояние до безопасного порога, где чары колдуна были практически бессильны. И понял, что это ему не удастся. У него не хватало сил даже приподняться на локте и посмотреть противнику прямо в глаза.
- Но мне необходимо принести умилостивительную жертву тому богу, который украл мое могущество! - Колдун осмелился подойти к Дейрну чуть ближе. - В Карронне я считался одним из самых опасных волшебников - будь проклята судьба, забросившая меня сюда! Здесь у меня даже простейшие заклятья не всегда действуют. А уж сказки насчет невероятного могущества... Нет, тут, безусловно, какая-то тайна!
- Никакой тайны тут нет! - прервал его Дейрн. - Возвращайся-ка ты лучше в Карронну. - Он подтащил к себе сперва одну ногу, потом вторую и попытался выпрямиться. Но у него ничего не вышло. Сердце колотилось как бешеное; комната качалась перед глазами. Лицо колдуна расплывалось и казалось мутным пятном. - Чары Тасфалена... - он с трудом выталкивал слова из непослушного горла, - уничтожены.., сожжены!
Но колдун то ли не слышал его, то ли не понимал.
- Не-ет, я непременно отыщу того бога, что меня проклял и лишил мастерства! И принесу кровавую жертву, чтобы его умилостивить, а потом снова стану сильным - очень сильным! - и вызнаю тайну вашего города, овладею теми чарами, которые он хранит!
Вдруг от двери послышался чей-то насмешливый голос:
- Мечтай, мечтай, колдун! - Дейрн сразу узнал этот голос и повернулся, желая предупредить об опасности, но не смог и бессильно упал на пол. Дафна, впрочем, и бровью не повела. - Наслаждайся своими мечтами подольше! Пусть они и в смертном сне тебе привидятся! - Через всю комнату, сверкая сталью, просвистел ее кинжал.
Колдун вскрикнул и прижался к стене, зажимая рукой рану в плече. Когда он выпрямился, стало видно, что рукоятка клинка торчит у него возле ключицы. На его темной одежде быстро расплывалось кровавое пятно. Однако он все же умудрился поднять свои кинжалы, резким движением соединил их концы и выдохнул слова заклятья.
Дейрну показалось, что сердце вот-вот взорвется у него в груди. Краем глаза он заметил, что Дафна согнулась пополам, едва успела перешагнуть через порог, и меч тут же выпал из ее ослабевших рук.
И вдруг произошло нечто невероятное: она рассмеялась! Выпрямилась, откинула голову назад и стала смеяться весело и заразительно. Потом поискала взглядом упавший меч, нагнулась, чтобы поднять его, но тут же споткнулась о собственную ногу, упала.., и снова со смехом вскочила на ноги...
Дейрн тоже почувствовал, как страшная рука, сжимавшая его сердце, теперь лишь слегка касается его, вызывая ощущение щекотки. Боль сменилась приливом сил. Руки и ноги перестали быть ватными. Он усмехнулся. Потом невольно рассмеялся, глядя на развешанные по стенам трупы, на распростертую на алтаре проститутку, на изумленное лицо колдуна...
Все это казалось ему ужасно смешным!
Колдун лязгнул своими клинками, выругался и топнул ногой.
Потом, дико взревев, снова ударил одним лезвием о другое с такой силой, что клинки сломались и со звоном упали на пол. Лицо колдуна побелело, он бессильно хватал ртом воздух. И вдруг, подхватив свои длинные одежды, метнулся вон из комнаты и нырнул в туннель.
Дафна не успела дать ему подножку - он исчез слишком быстро, а она, перевернувшись на спину, как кошка вцепилась ногтями себе в живот и завыла от страшной боли.
Через некоторое время последние страшные чары стали рассеиваться, и Дейрн поднялся, вытирая со лба пот. Сунув меч в ножны, он повернулся, чтобы помочь Дафне.
Но она уже и без его помощи вскочила на ноги.
- Если ты хоть одним вздохом дашь кому-нибудь понять, что здесь произошло, - она сердито зыркнула в его сторону глазами и покраснела, - я из твоего языка подвязку для чулок сделаю!
- Давай-ка лучше посмотрим, что там с этой красоткой, - невежливо оборвал Дейрн принцессу и показал на проститутку, привязанную к кресту. - Мы потом с тобой объяснимся, и ты мне расскажешь, с какой стати потащилась за мной. Я ведь сказал, что это мое личное дело.
Она успела положить руку ему на грудь и заглянуть в лицо, мешая пройти мимо нее к алтарю.
- А МОЕ личное дело - это ты! - упрямо сверкнула она глазами. - Между прочим, такие учителя - большая редкость.
Некоторое время он задумчиво смотрел на нее, потом вспомнил о колдуне.
- Ладно, я еще поговорю с тобой! - грозно пообещал он и ринулся в туннель.
Эхо удалявшихся шагов доносилось со стороны парка. Дейрн бросился вдогонку, выхватив меч из ножен. Быстро миновав освещенный участок туннеля, он продолжал бежать в темноте, хотя и гораздо медленнее, касаясь пальцами стены и бормоча проклятья.
Звуки шагов колдуна стихли. Неужели он успел выбежать из туннеля? Если ему удалось выбраться, его, может, и разыскать не удастся, это Дейрн понимал отлично.
Ответ на все эти вопросы он должен был получить в конце туннеля, и он уже видел блеснувший в непроницаемой тьме лунный луч, но что за странные звуки слышатся там, у выхода из туннеля? Чьи-то пронзительные крики, проклятья, возбужденные голоса?
Дейрн бросился туда. Это ж, наверно, проститутки! В несколько прыжков он достиг выхода и очутился на поляне.
Проститутки окружили колдуна широким кольцом. Тот растерянно вертелся из стороны в сторону, слабо отмахиваясь от них кинжалом Дафны, на котором еще влажно поблескивала кровь.
Женщины тоже размахивали кинжалами - точнее, теми небольшими ножами, которые носили на ноге за подвязкой. Но ведь они и не подозревают, на что способен этот негодяй! И Дейрн попытался предупредить их:
- Асфодель!!!
Услышав его крик, колдун резко обернулся. На мгновение глаза их встретились. Яростный взгляд колдуна горел ненавистью и гневом, и Дейрн почувствовал, как он снова пытается достать его своими чарами.
Проститутки сразу все поняли. Они бросились на колдуна, как стая хищных птиц, - размахивая ножами и беспрерывно кромсая его плоть. Их руки поднимались и опускались с такой невероятной ожесточенной яростью, что скоро почернели от вражеской крови.
Дейрну оставалось только смотреть, как колдун оседает под градом этих безжалостных ударов. Женщины и не думали останавливаться. Они вонзали и вонзали в свою жертву ножи, точно давая выход скопившимся в них ужасу и ненависти. Асфодель первой попятилась и, задыхаясь, отступила прочь. Глаза ее были широко раскрыты, разорванное платье все в крови. Дейрн медленно подошел к ней.
- Кто он? - спросила Асфодель, едва шевеля губами. Ее била дрожь.
Она сейчас была похожа на привидение, которыми пугают поздних посетителей в парке. Дейрн аккуратно стер кровавый мазок с ее щеки, пригладил упавшие на лицо волосы и тихо ответил:
- Он из Карронны. Но имени его я так и не узнал.
Асфодель вздохнула и оглянулась. Шлюхи расступились. У их ног на земле валялось исколотое ножами тело колдуна. Женщины посматривали друг на друга - кто с невольным смущением, а кто с яростью и вызовом - и одна за другой исчезали в кустах.
Оттуда вдруг донеслись сдавленные рыдания.
- Это не так уж и важно, - промолвила наконец Асфодель. - Одна из наших девушек отыскала эту поляну, и мы решили подождать, пока кто-нибудь не выйдет из подземелья. Я чувствовала: это связано с теми, кто пропал... - Она вздохнула, всматриваясь в черную пасть туннеля. - Они ведь мертвы, да? Тиана и все остальные?
Дейрн кивнул и тихо сказал:
- Все, кроме той, которую он увел с собой сегодня. Она скорее всего жива, хотя и несколько помята.
И тут из туннеля показалась Дафна. На плече она тащила проститутку, которую без излишних церемоний просто стряхнула на траву, как куль. Женщина была без сознания.
Дейрн нахмурился и опустился возле нее на колени.
- Он вроде бы не так уж сильно ее ударил... Ей давно пора было бы очнуться...
Дафна презрительно сплюнула.
- Она и очнулась! А потом огляделась и... - Она нерешительно посмотрела на Асфодель и несколько смягчила тон:
- В общем, она увидела, что стало с ее подругами, и поняла, что сама чуть не разделила их участь. - Дафна пожала плечами, склонив голову набок, посмотрела на лежавшую на земле проститутку и сообщила:
- Ничего страшного, у нее просто обморок.
Асфодель смотрела то на Дейрна, то на эту бывшую принцессу, догадываясь, ЧТО Дафна имела в виду и почему она избегает подробностей: видно, хочет ее пощадить. Глаза старой проститутки наполнились было слезами, но она решительно эти слезы смахнула.
- Мои братья утром вынесут оттуда тела этих женщин, - тихо сказал Дейрн. - Тебе не нужно видеть их сейчас, Асфодель... такими...
- Но они же были членами моей семьи! - возразила она.
Потом нагнулась, подняла с земли свой кинжал и, с невыразимым отвращением снова отбросив его прочь, вытерла руку о платье. - Хорошо. Утром я буду здесь и помогу им.
Дейрн хотел было еще что-то сказать, но Дафна тронула его за рукав.
- Она так решила, - сказала она. - Это ее право. Пойми - это ее ЛИЧНОЕ ДЕЛО! - И тут же, совершенно забыв о такте, показала на останки колдуна. - Во всяком случае, те женщины вряд ли выглядят хуже.
Асфодель подошла к трупу и долго на него смотрела. Дафна тоже постояла с ней рядом, потом подобрала кинжал, оброненный волшебником и валявшийся на земле, и пояснила, обращаясь к Дейрну:
- Это кинжал Ченаи. Она мне голову оторвет, если я его потеряю. - Больше Дафна не прибавила ни слова. Молча повернулась и исчезла в темноте.
А старая проститутка коснулась плеча Дейрна и тихо сказала:
- Спасибо тебе!
- За что? - удивился он и покачал головой. - Я же ничего особенного не сделал.
И это была почти правда. Сколько бы крови ни пролилось в парке в ту ночь, но лишь один клинок остался совершенно чист - его собственный.

***

Дафна шокировала весь дворец, явившись туда не в женском платье, а в костюме, позаимствованном в гардеробной Ченаи. В нем она казалась очень опасной и была дивно хороша: с ног до головы затянутая в мягкую черную кожу, украшенную многочисленными пряжками и кольцами, с оружием на ремне. Ее черные, как ночь, волосы струились по плечам. Гордо выпрямившись и высоко задрав подбородок, она прошествовала прямо в Зал Правосудия.
На тронном возвышении сидели рядышком Кадакитис и Шупансея, поглядывая на Дафну сверху. Рядом с бейсибкой стоял Молин Факельщик, рядом с принцем - Уэлгрин. Здесь собрались только те, чьего присутствия потребовала Дафна, и никого более. Ее муж никогда не имел вкуса к театральным действам.
Впрочем, он вообще не имел вкуса...
Подняв глаза, Дафна встретилась с ним взглядом. Она подошла к самому возвышению, и принц даже рот раскрыл от изумления. Ага! На это, собственно, она и рассчитывала. Что ж, получить признание публики за мастерски сыгранную роль оказалось и впрямь удивительно приятно.
- У тебя, кажется, возникли какие-то сомнения, дорогой мой супруг? - Она вызывающе подбоченилась, испытывая его терпение.
Руки у него мелко дрожали.
- Ты выглядишь, как... - Он прикусил губу и искоса глянул на Шу-си. Фраза так и осталась незаконченной. У бейсибки было такое выражение лица, что вряд ли можно было назвать ее похожей на мирного карпа: теперь это была скорее акула, готовая изо всех сил защищать свою добычу.
Дафна надеялась, что мгновения торжества над бывшим мужем и его возлюбленной доставят ей злорадную радость, но вдруг почувствовала, что ей становится скучно. Да ладно, решила она, лучше поскорее со всем этим покончить. Следует навсегда забыть этого жалкого и ничтожного человека, следует немедленно начать совершенно новую жизнь!
- Ну что, Котенок, хочешь получить развод? - Она ласково смотрела на тех, кто находился на возвышении, и широко улыбалась. "Все на свете - всего лишь игра!" - сказала ей как-то Ченая.
Теперь Дафна понимала, насколько справедливы эти слова. И теперь перед ней большие мастера играть в разные игры! - Хорошо. Сейчас я перечислю свои условия.
- Да, принцесса, перечислите их, а мы подумаем.
Дафна бросила на Молина испепеляющий взгляд.
- Заткнись, Молин! Все это касается только Кадакитиса и меня. А тебя позвали всего лишь в качестве свидетеля. И эту честь я оказала тебе исключительно потому, что ты - даже больше этих двоих! - хочешь, чтобы этот брак был заключен. Может, ты и брачное ложе с ними разделишь?
Внешне Молин казался по-прежнему абсолютно спокойным, но Дафна слишком хорошо его знала! Она снова обернулась к мужу.
- Во-первых, я желаю немедленно получить те земли, что на юге соседствуют с поместьем Край Земли. В данный момент они ничьи, но, судя по тому, с какой скоростью размножаются в вашей дыре люди, долго они пустовать не будут. - Дафна помолчала, нахмурилась и решительно заявила:
- Я требую официального признания этих земель моим владением.
Кадакитис погладил редкую бороденку и нерешительно глянул на Молина. Тот, ничуть не скрываясь, кивнул ему в знак согласия. Дафна усмехнулась: марионетка и кукловод!
- Хорошо, мы подготовим соответствующий документ, - сказал Кадакитис.
- В таком случае вот второе условие, - продолжала она. - Я требую половину твоего личного состояния.
Кадакитис даже привстал от изумления. Брови его изумленно поползли вверх. Он судорожно вцепился в подлокотники кресла.
- Что?!
- Послушай, разве возможность избавиться от меня того не стоит? - Дафна даже языком прищелкнула. - К тому же вспомни, сколько золота перевозят бейсибские суда? Не сомневаюсь: твоя невеста предложит такому мужчине, как ты, достойное приданое!
Принц, словно враз обессилев, рухнул в кресло и долго молчал. Потом махнул рукой и устало сказал:
- Ладно, будь ты проклята! Я согласен. Как ты справедливо заметила, - прибавил он ядовито, - возможность избавиться от тебя того стоит. - Он посмотрел на нее с ненавистью. - А ты действительно сильно изменилась - ничего не осталось от той милой девочки, какой ты была когда-то!
Столь неожиданный упрек показался ей забавным, и она коротко засмеялась, точно пролаяла. И вдруг с изумлением почувствовала, что в глубине души сочувствует Шупансее.
- Итак, третье условие, - объявила она, полностью взяв себя в руки. - Я сохраняю все свои титулы и всю собственность в Рэнке, которую не успели прихватить вместе с троном.
- Согласен. - В голосе принца звучало полнейшее равнодушие. - Что еще?
Дафна сжала рукоять меча и едва слышно вздохнула.
- Было у меня и еще одно условие, - сказала она и повернулась к Уэлгрину. Уставившись на него, она ждала, пока ему станет не по себе от ее взгляда. Уэлгрин действительно вскоре беспокойно заерзал. - Я хотела всего лишь получить верхний сустав твоего правого мизинца, Уэлгрин, и носить его как кулон на шее, - пояснила она, не сводя с командующего гарнизоном глаз. Затем оглядела лица остальных присутствующих и осталась весьма довольна произведенным эффектом. Помолчав немного, Дафна вновь посмотрела на Уэлгрина и прибавила уверенным тоном:
- Не сомневаюсь, я бы его получила. Принц наверняка с удовольствием удовлетворил бы и эту мою просьбу.
Молин сделал несколько шагов в сторону лестницы, явно намереваясь покинуть зал, Кадакитис поймал его за рукав и потянул назад.
- Ты что, с ума сошла?! - крикнул он Дафне.
- Вполне возможно, но исключительно по твоей милости! - не осталась она в долгу. - Мой рассудок, видно, повредился еще тогда, когда ты бросил меня на растерзание этих мерзавцев с Острова Мусорщиков!
Поднялся жуткий гвалт. В общем шуме одна лишь Шупансея сумела как-то сохранить достоинство. Наклонившись вперед и с неожиданным интересом вглядываясь в лицо Дафны, она спросила:
- Но почему именно наш командующий?
Дафна и бровью в ее сторону не повела, а вновь повернулась к Уэлгрину.
- Ты предал свою госпожу, предал Ченаю! - обвиняющим тоном начала она. - Ты позволил Зипу безнаказанно уйти, когда она передала этого ублюдка твоим людям! Да и теперь, когда простые горожане поют ей хвалебные гимны и украшают цветами ворота ее дома, Молин и прочие обладающие властью подлецы, продавшие Санктуарий, распускают грязные слухи о ее так называемом предательстве! А вот о твоем предательстве, Уэлгрин, никто ни слова! Ты же был ее любовником, и как легко потом ты ее предал! Ты помогал ей разрабатывать план захвата и доносил обо всем им! - Дафна ткнула указующим перстом в сторону Молина и принца. - А потом ты по их приказу освободил человека, который убил твою малолетнюю племянницу и топором выпустил кишки твоей родной сестре! - Она холодно и твердо смотрела на Уэлгрина, но в сердце ее не было торжества. Не выдержав ее взгляда, он отвернулся. - Где была тогда твоя честь, Капитан?
О да, Молин и его приспешники вполне могут быть тобой довольны - ты так послушен, у тебя такое чувство ответственности!
Но простые жители Санктуария теперь отлично знают тебе цену.
Посмотри-ка им в глаза, когда в следующий раз вздумаешь прогуляться по улицам - увидишь там только презрение и ничего больше!
Дафна умолкла и повернулась к Молину; тот весь взъерошился и удивительно напоминал хищного падальщика, готового броситься на нее и растерзать.
- Ты смотри, Молин: держи при себе своего игрушечного солдатика, да только подальше от меня! Уж больно мерзкая вонь от него исходит!
- Мне бы хотелось знать вот что, - негромко молвила Шупансея, снова наклоняясь к своей сопернице. - Если ты так хотела получить палец Уэлгрина, то почему теперь передумала?
- А вот этого никому из вас никогда не понять, - бледно улыбнулась Дафна. - К счастью, вчера ночью мне довелось видеть в этом городе поистине благородных людей с чистыми сердцами - в грязном парке среди проституток, которым постоянно приходится не на жизнь, а на смерть сражаться за право на такое существование, какого никто из нас себе не пожелал бы. Униженные, нищие, отверженные, они тем не менее заботятся друг о друге, точно члены одной семьи. - Она помолчала и чуть дрогнувшим голосом продолжила:
- Я и раньше встречала людей, имеющих твердое понятие о чести - в поместье Край Земли.
Хотя, конечно, вы в это не поверите и никогда меня не поймете.
Ладно, Уэлгрин, можешь оставить свой палец себе! - Она задумалась. Склонив голову набок и не обращая внимания на присутствующих, вспоминала она события прошлой ночи, подземный ход и тот ужасный запах, который, казалось, до сих пор стоял у нее в ноздрях... - Все равно я не стала бы вешать на шею эту вонючую гадость!
И Дафна повернулась к ним спиной, к этим мастерам играть в грязные игры! Только что она одержала лучшую в своей жизни победу - просто взяла и вышла из игры, в которую они так надеялись ее втянуть.
Оказалось, что у Главных Ворот ее ждал Дейрн. Он уже успел вымыться и переодеться после утренней тренировки и выглядел прекрасно.
- Знаешь, я решил немного проводить тебя, а заодно и прогуляться, - сказал он с улыбкой.
Она тоже улыбнулась ему. Таких силачей и великанов она никогда раньше не встречала, но всегда чувствовала в Дейрне удивительную затаенную доброту и нежность. А Ченая, дурочка, еще его недолюбливала! Дафна, прикрыв глаза рукой от слепящего солнца, посмотрела Дейрну прямо в лицо. Солнечное сияние вокруг его головы походило на нимб.
- Как насчет того, чтобы немного выпить в приятной компании? - спросила она. - Сам выбери, где лучше, но я бы хотела, чтоб это был настоящий воровской притон!
Дейрн сперва нахмурился, потом обхватил ее рукой за плечи и улыбнулся одной из своих редких, добрейших улыбок.
- Мне кажется, я одно такое местечко знаю. Но там, пожалуй, даже тебя в краску вогнать могут.
- А вот спорим, что не смогут? Ставлю золотой! - радостно подхватила шутку Дафна.

ЗРЕНИЕ ДАЛО

Диана Л. ПАКСОН

Сдвинув маску, прикрывавшую нос и рот, Лало снова окунул кисть в серую краску. Еще три фута этой проклятой стены, и можно будет наконец немного передохнуть. Кисть шуршала по грубому холсту, искусно изображая каменную кладку; так, теперь немного черной краски и еще один камень закончен. Откуда-то из-за кулис донеслись удары молотка. До премьеры второго спектакля в единственном театре Санктуария оставалось два дня, и художник не был уверен, успеют ли актеры все как следует отрепетировать, а он - подготовить декорации.
Лало отступил, оценивая сделанную работу, и недовольно поморщился. Даже после нанесения теней холст вблизи выглядел, как коллекция различного размера пузырьков, но художник надеялся, что из зала этого заметно не будет и размалеванный им задник создаст ощущение настоящей каменной стены. И вдруг Лало показалось, что стоит ему снять маску и дохнуть на эту декорацию, как стена действительно СТАНЕТ НАСТОЯЩЕЙ... Неужели он сопротивляется этому искушению лишь потому, что не уверен, выдержит ли хлипкая сцена такую тяжесть? Или, может, просто боится, что утратил способность превращать изображенные им предметы в реально существующие?
Ладно, убеждал он себя, в конце концов это не такая уж большая плата за возвращение к нормальной - относительно, конечно! - жизни в Санктуарии. Возможно, его сын Ведемир и та девушка из дворца, в которую мальчик влюблен, все же смогут хоть своих детей вырастить в мире и покое. За исключением некоторых зданий, поддерживаемых лишь с помощью волшебства и постепенно разрушающихся по мере того, как слабеют эти заклятья, - обломков взорванного гнезда колдунов, чуть не уничтоживших Санктуарии, - завалы практически убраны, и город отстраивается вновь. Мне, наверное, следовало бы радоваться этому, думал Лало. Однако период бурной деятельности здешних магов странным образом совпал с расцветом его творчества, и теперь он не был уверен, какие из его талантов порождены магией, а какие являются проявлением высокого мастерства. Он чувствовал себя полуслепым, точнее, "ум его был слеп" - так называют это состояние маги. Но воспользоваться своим внутренним зрением Лало не решался.
И пока что рисовал декорации к спектаклю "Проклятый король", и чем больше кусков из этой пьесы он слышал, тем более унылой она ему представлялась.
- Что ж, начнем с самого начала, - услышал он у себя за спиной голос Фелтерина, и режиссер взбежал на сцену. - Великие боги! Всего два дня до премьеры! Но уж эта-то пьеса, по крайней мере, никого не обидит!.. - Отголоски первого представления труппы только теперь начали стихать среди взбудораженных жителей Санктуария.
Фелтерин Теспиан, основатель театра, его директор, режиссер и исполнитель главных ролей, занял свое место у столба, который впоследствии должен был превратиться в дерево (когда до него наконец у плотников дойдут руки), и уперся посохом в пол. Жеманно улыбаясь, Глиссельранд скользнула по сцене и взяла Фелтерина под руку.
- Скажи мне, дочь моя, куда теперь пришла ты
С отцом своим слепым и старым? Что это за дворец?
Зычный голос Фелтерина совершенно не подходил для столь слабого монарха, которого он изображал в данный момент.
- Я малого прошу, но я и меньшим удовольствуюсь вполне.
Меня терпенью научили три мастера великих -
Боль, время и достоинство, что у меня в крови...
Сцена вздрогнула: на пол вдруг с грохотом упало что-то большое и тяжелое. Фелтерин прервал реплику и обернулся.
- Терпенья мне! - взревел он, по-прежнему говоря как бы словами какой-то пьесы. - О боги, дайте мне терпенья! Ведь с дураками мне приходится работать!
- Это все лебедка! - донесся из-за кулис чей-то плаксивый голос. - Я не виноват, хозяин.., веревка соскользнула...
- Лемчин! Ублюдок! - Фелтерин прямо-таки готов был взорваться от злости. Его грозный бас разносился по всему залу. - Что там у тебя упало?
Лемчин ответил не сразу, и Лало успел собрать кисти, рассыпавшиеся по полу.
- Это была.., та машина, что делает гром, хозяин.
- Клянусь жезлом Вашанки! А ты знаешь, сколько она стоит?
Это же дар самого принца! И после всего... - Фелтерин тяжело вздохнул и разразился гневным монологом, посвященным грядущим бедам и не менее выразительным, чем текст самой пьесы.
Обнаружив, что машинально убрал кисти в ящик, а не поставил их рядом с собой на подставку, Лало нахмурился. Ну как можно нормально работать - хотя бы и декорации малевать! - когда вокруг творится такое безобразие? Час назад совсем стемнело, и Джилла наверняка уже сердится, потому что он снова задержался, впрочем, возможно, обед еще не успел совсем простыть... Лало был голоден и очень устал. Когда Фелтерин ураганом пронесся по сцене и скрылся за кулисами, чтобы осмотреть нанесенный ущерб, художник сложил краски, убрал их в ящик, повесил ящик на плечо и двинулся к дверям.
- Эй, Лало, ты что, уже уходишь? - крикнула ему вдогонку Глиссельранд. Он пробормотал что-то невразумительное насчет Джиллы, но не остановился. - Передай, пожалуйста, мой привет дорогой Джилле! И скажи, что я ее очень люблю и вяжу для нее шаль из карроннской пряжи дивных тонов - нежно-розовой, лимонно-желтой, пурпурной и... - Дверь захлопнулась у Лало за спиной, но все еще было слышно, как Глиссельранд перечисляет цвета ниток и описывает узор.
Он только головой покачал. Подарок Глиссельранд принцу Кадакитису - стеганый чехол для чайника - был просто ужасен.
А уж шаль, да еще настолько большая, чтобы укрыть Джиллу целиком... Его передернуло. Но Джилла, разумеется, будет настаивать на том, чтобы сохранить подарок Глиссельранд! "Интересно, - подумал он, - сумею ли я убедить ее, чтобы она спрятала эту проклятую шаль куда-нибудь подальше?.." Размышляя о том, отчего это Глиссельранд обладает таким поистине чудовищным чувством цвета, Лало торопливо шел по темным улицам.
Он уже свернул за угол на Серпантине и спускался под горку, когда услышал у себя за спиной чьи-то шаги. Близко.., слишком близко!.. Они, должно быть, поджидали его в переулке, а он был настолько погружен в собственные мысли, что не успел заметить их раньше. Нащупав рукоять ножа, он медленно обернулся.
Навстречу метнулись тени преследователей. За ними он успел разглядеть похабную вывеску над дверью "Распутного Единорога". Дверь таверны распахнулась, и яркая полоса света упала на мостовую.
- Помогите! Воры! Помогите! - Лало понимал всю тщетность своих призывов, но продолжал кричать. Потом взмахнул ножом; сверкнув в темноте, нож вонзился во что-то мягкое. Лало услышал стон и нажал сильнее, но рука его вдруг онемела от боли; удар был так силен, что нож вылетел из нее и со звоном упал на мостовую. Лало попытался как-то защитить голову второй рукой и услышал смех - то ли напавших на него бандитов, то ли посетителей "Единорога".
"Ну почему это случилось со мной именно сейчас? - растерянно думал Лало, буквально припечатанный к стене страшными ударами. - После стольких лет... И так близко от дома!.. - Сверкнуло лезвие ножа, и он почувствовал, как в плечо ему вонзилось острие. - ..Попался, точно какой-то чужестранец.., или просто дурак!"
Как же это он так вляпался? Кто-то попытался сорвать у него с плеча ящик с кистями и красками, он не отдавал и попытался ударить нападавшего, потом почувствовал, как что-то летит прямо на него, попытался пригнуться, но не успел, совсем не-" много не успел...
Последовал страшный удар, и весь мир вокруг, казалось, остановился.
Свет и тени, хриплое дыхание бандитов, крики в отдалении - все утонуло во тьме, ощущение реальности куда-то исчезло.
"Джилла, прости..."
А потом погасли и боль, и сожаления, и Лало, лишившись чувств, полетел в какой-то бездонный темный колодец.

***

Тьма.., затхлый запах... Он невольно поморщился. Конечности затекли после чересчур долгого сна, навеянного колдовскими чарами. Надо потянуться. Он вдохнул вонючий застоявшийся воздух. Пыль попала в пересохшие ноздри, и Дариос, чихнув, проснулся окончательно. Так, держим ушки на макушке! Но в окружавшей его тишине он слышал лишь собственное хриплое дыхание. Дариос снова чихнул.
"Я жив! Я выжил!" Даже в такой темноте Дариос чувствовал, что краснеет от гордости. Он вспоминал охватившую его тогда панику и то, как разворачивались ряды защитников Гильдии, как рушились ее стены и как ревела толпа мятежников.
И как они бежали - ученики и учителя... Неужели никто так и не вспомнит об этом подвале под конюшнями, вход в который был запечатан могущественными заклятьями еще до того, как на Севере восстали нисибиси и бейсибцы высадились в гавани Санктуария?
А ведь эти заклятья будут действовать до тех пор, пока существует Гильдия Магов! И он будет пребывать в безвременном трансе до тех пор, пока...
...будут живы хранители этого подземелья, пока какая-нибудь случайность не освободит его...
Но сейчас Дариос остался в этом подвале один, и двери сюда по-прежнему запечатаны заклятьем.
Проглотив застрявший в горле горький комок, он протянул руку и коснулся холодных камней. Пальцы стали мокрыми: откуда-то сверху по стене сочилась вода. Дариос поднес мокрые пальцы ко рту и облизал их. Потом, глубоко вздохнув, произнес священное Слово...
Но тьма стояла стеной. Впервые в жизни Дариос ощутил леденящее прикосновение Страха.

***

Судя по характерным звукам, должно быть, уже наступило утро. Лало глубоко вздохнул и тут же поморщился: невыносимая боль снова пронзила виски. Открыть глаза он не решался. Боль была незнакомая - не пульсирующая, какая обычно бывает с похмелья, которого он, впрочем, не испытывал уже много лет, а резкая, острая. Он опять вспомнил быстрые шаги в темноте у себя за спиной, ту яростную ночную схватку с бандитами...
"Странно, что я еще жив!" - подумал он.
- Ну что, очнулся? Ах ты дурачок! - услышал он ласковый голос Джиллы. - И о чем ты только думал, пойдя таким путем, да еще ночью, да еще совсем один?
Голос ее звенел от пережитого беспокойства. Лало улыбнулся.
Было приятно уже одно то, что он слышит ее голос. Он ведь и не рассчитывал когда-либо услышать его снова.
- Тебе еще повезло, хотя ты безусловно этого не заслуживаешь! - продолжала она. - Даброу был уверен, что ты мертв, когда отыскал тебя с разбитой головой, всего окровавленного. - Даброу был недалек от истины, подумал Лало, вспоминая тот страшный удар, который свалил его с ног. Словно на голову ему упала та самая "громобойная" машина из театра Фелтерина. - Сядь-ка, я тут кое-что принесла. Это лекарство поможет унять боль.
Закусив губу, Лало приподнялся на локтях и очень осторожно приоткрыл глаза. Но он, должно быть, ошибся: утро еще не наступило, и в комнате было совершенно темно.
- Открой рот, дорогой...
- Сперва зажги лампу, - потребовал он. - Чтобы я хоть ложку мог разглядеть.

Предыдущая страница 11 Следущая страница


Беспокойные союзники

- Лампу? Ну хорошо, я открою ставни пошире, если тебе хочется, чтобы в комнате было посветлее, но мне кажется... - Джилла не договорила. Несколько мгновений стояла полная тишина, потом он почувствовал, что она наклонилась над ним: ее дыхание касалось его лба. - Лало... - Голос Джиллы звучал как-то странно. - А почему ты не моргаешь? Скажи, ты мою руку видишь?
- Нет... - Он повернулся на звук ее голоса, изо всех сил стараясь хоть что-нибудь разглядеть в непроглядной тьме. Боль злобно билась внутри черепной коробки, как зверь в клетке. Лало протянул к жене руку и почувствовал, как ее огрубевшие от постоянной работы пальцы сжали его запястье.
- Джилла, я ничего не вижу! Совсем ничего!
И тут он, видимо, совершенно утратил контроль над собой.
Во всяком случае, он еще помнил, как пытался сорвать с головы бинты, но потом адская боль снова с грохотом захлопнула перед ним двери сознания. Когда же он снова пришел в себя, глаза его были забинтованы. "Я ослеп... - думал он, в очередной раз вспоминая случившееся той ночью. - Неужели это навсегда? И что же мне теперь делать?.."
Целую неделю они жили надеждой - ждали, пока подживет рана на голове, думали, что эта слепота временная и пройдет сама собой. Принц прислал своего личного врача. Тот долго осматривал рану, без умолку болтая всякую чушь о расположении звезд на небосклоне, о дворцовых сплетнях и прочей чепухе, пока Джилла чуть ли не силой не выпроводила его из дому. Вид у врача был, правда, весьма озабоченный. Затем Ведемир привел какого-то хирурга из своего гарнизона - тот оказался куда более знающим и опытным лекарем, однако никаких надежд на благоприятный исход дела внушить раненому не удалось и ему. Он, правда, сказал, что подобные ранения в голову, полученные на поле боя, видел нередко и в большинстве случаев они хоть и вызывали слепоту, но временную; через несколько дней зрение возвращалось.
- Но не всегда? - встревоженно и тихо спросил Ведемир, отведя врача в угол. Но Лало отлично их слышал. Вряд ли они, здоровые, способны были понять, насколько сильно обостряется восприимчивость, всех остальных органов чувств, если отказал какой-то один.
- Не всегда... - согласился хирург и сказал, что не понимает, почему этот удар по голове так сильно сказался на зрении. Единственное лечение, которое он мог порекомендовать, это покой и время. - Ты сейчас в казарму, Ведемир? - спросил хирург довольно громко. Видно, он снова подошел к постели.
- Да, иду.., подожди минутку...
Лало почувствовал, как сильная рука старшего сына сжала его руку.
- Папа, сейчас мне пора на дежурство. Но я скоро вернусь. - Ведемир старался говорить бодрым тоном, и все же голос его чуть-чуть дрожал.
- На дежурство, как же! Ха-ха! Знаю я! Тебе просто Райан снова повидать захотелось! - возмутилась младшая сестренка Ведемира Латилла. - Ты знаешь, пап, у него во дворце завелась возлюбленная! Настоящая благородная ранканка! И очень хорошенькая. Я сама видела, когда прошлый раз ходила Ванду проведать.
- Никакая она не моя возлюбленная! По крайней мере, пока... - Ведемир погрозил сестре. - Она была помолвлена с одним учеником из Гильдии Магов и говорит, что помолвка эта до сих пор в силе...
- Из Гильдии Магов? - переспросила Джилла. - Но те немногие из них, кто еще остался в живых, теперь разбрелись по всему городу или же бежали...
- Неужели ты думаешь, что я не пытался ей это объяснить? - с горечью воскликнул Ведемир. - Если бы ее жених был жив, то уж, наверно, как-нибудь исхитрился бы дать ей знать о себе! Ведь почти год прошел... Но если он действительно жив, то я считаю - он ее просто не достоин!
- Тили-тили-тили тесто, а у Веди есть невеста! - пропела, дразнясь, Латилла, потом Лало услышал пронзительный визг и смех и понял, что Ведемир поймал сестренку и теперь "мучает" ее - щекочет, как бывало в детстве. Лало пытался представить себе их лица и не смог; они все время казались ему детьми, малышами, какими были когда-то.., давным-давно.., когда он еще мог видеть...
Слезы сами собой полились у него из глаз.

***

Ведемир ушел вместе с хирургом в казармы; Ванда тоже вернулась во дворец к своей бейсибской госпоже. Через несколько дней Глиссельранд прислала обещанную шаль, связанную крючком. Шаль была размером с покрывало для супружеской кровати, и Лало даже обрадовался, что не может видеть это "произведение искусства". Все в доме шло своим чередом.
Лало мысленно рисовал те картины, на которые у него так никогда и не хватало времени. Он почти не замечал, чем его кормят, но однажды случайно услышал, как Альфи и Латилла жалуются друг другу, и понял, что Джилла перестала покупать лакомства, к которым в семье давно привыкли, и постепенно вернулась к тем блюдам, которые готовила когда-то давно, но которые он-то помнил даже слишком хорошо: в основном бобы и еще кое-что в том же духе - посытнее и подешевле. В общем, кухня бедняков.
Осознав это, Лало снова почувствовал на щеках предательские горькие слезинки, выползшие из-под сомкнутых век.
"Она не верит, что я поправлюсь..."
А сам он? В первые недели Джилла не отходила от него ни на шаг и была очень нежной, покорной. Ее обычно резковатая манера сменилась терпеливой заботливостью. Но теперь отношение жены к нему снова начинало меняться. Она по-прежнему заботилась, чтобы он был накормлен и обихожен, но сидела с ним теперь в основном Латилла нарезала для него мясо на мелкие кусочки, помогала поднести ложку ко рту...
- А чем занята мама? - спросил у нее как-то утром Лало. То, что это было утро, он знал - по свежему воздуху, лившемуся в окно. В течение дня воздух постепенно как бы густел от бесчисленных городских запахов.
- Она пошла к Ванде, во дворец, - как ни в чем не бывало откликнулась дочь. - Ванда сказала, что эти бейсибские дамы сейчас очень много шьют - ты же знаешь, там ведь свадьба скоро! А мама - отличная портниха...
Лало застонал.
- Папа, ты что? - встревожилась Латилла. - У тебя что-нибудь болит? Ты не расстраивайся, что мамы нет, - я же с тобой!
И я прекрасно могу о тебе позаботиться! Пожалуйста, папа, не плачь! - Он чувствовал нежное прикосновение ее рук; девочка пригладила ему волосы, стерла следы слез со щек... - Уж я-то тебя НИКОГДА не покину!
Лало стиснул ей руку, в ответ Латилла страстно и крепко его обняла. Руки у нее были еще по-детски слабыми и тонкими, но юное тело уже начинало расцветать. Ей исполнилось двенадцать.
Увидит ли он ее когда-нибудь той красавицей, которая пока что лишь проглядывает в ней?
Итак, Джилла ищет работу портнихи. Она уверена, что работать он больше не сможет! Холодная рассудительность этих выводов потрясла его. Неужели она поэтому так теперь от него отдалилась? А что, если он своими незрячими глазами заметил то, чего сама Джилла еще как следует не осознает? Похоже, он прав.
Ведь он снова - и этот раз стал последним! - не оправдал ее ожиданий. И теперь Джилла считает, что именно на ней лежит главная ответственность за семью. Ей нужно поднимать детей.
Лало почувствовал, что хотя тело его еще живо, но его брак и сама его жизнь подходят к концу.
Он невольно сильнее стиснул Латиллу в своих объятиях, девочка пискнула, и он тут же ее отпустил. Латилла выпрямилась, вздохнула и сразу же принялась весело болтать - о том, что на подоконник уселась какая-то птичка. Лало, устало откинувшись на подушки, почти не слушал ее. Неужели так всегда кончается семейная жизнь?
Он и раньше предполагал, что удары судьбы Джилла будет встречать с достоинством, молча, хотя молчание, в общем-то, не было для нее так уж характерно. Но ведь сейчас-то именно он, Лало, пожирает те скудные средства, которые она могла бы израсходовать на детей! Ну а что касается Латиллы.., о, она-то счастлива! Наконец-то отец полностью принадлежит ей! И она его первая помощница! Дурочка! Она еще не понимает, что подобная любовь к отцу-калеке может украсть у нее молодость.
А что, если попробовать просить милостыню где-нибудь на перекрестке?
Просить милостыню в Санктуарии? Ха! Это все равно, что искать душевного тепла у бейнит, сострадания у пасынка или материнской любви у Роксаны! У Лало вырвался горький смешок, похожий на лай. Встревоженная Латилла тут же умолкла и снова склонилась над ним.
- Помоги-ка мне одеться! - попросил он ее, почувствовав неожиданный прилив сил. - Мне надо побольше двигаться, иначе и ноги у меня станут столь же бесполезными, как глаза!
Пойдем, Латилла.., прогуляемся с тобой по городу.
Когда-то - давным-давно! - Лало считал, что слепых благословили боги, потому что слепые не могут видеть все убожество этого города. Иногда он даже находил это довольно смешным.
Что ж, теперь да помогут боги ему самому! Держась за плечо Латиллы, он понимал, насколько был тогда не прав. Пока они шли по городу, память и воображение порождали вокруг него столько образов, связанных с определенными звуками и запахами, что он был не в состоянии отличить вымышленные образы от реальных и выбрать из множества окружавших его зол - а они чудились ему повсюду - одно, настоящее.
Ночью Лабиринт действительно был именно таков: в каждом темном переулке, свернувшись кольцом, точно змея, человека подстерегала опасность, и лишь яркий свет факела способен был выжечь из его души снедавший ее страх. Но для Лало теперь все пути - днем или ночью - пролегали в кромешной тьме.
Они медленно пробирались в сложном переплетении запахов - на Базаре пахло благовониями, пищей, еще чем-то знакомым; кругом стоял невообразимый гвалт: кричали разносчики и зазывалы, спорили и ссорились покупатели и продавцы. Нервы Лало были напряжены до предела, когда они вышли к Бойне и миновали загоны для скота, откуда доносилось похоронное мычание, а воздух до тошноты был пропитан навозной вонью; потом они двинулись дальше, к гавани. Здесь дышалось легче: морской ветерок довольно успешно сражался с бесчисленными запахами большого города.
Наконец они приблизились к верфям - Дало слышал пронзительные крики чаек, хлопанье их крыльев и шелест маховых перьев у самого своего лица. Птицы, как всегда, ссорились из-за рыбьих потрохов. Пока Латилла вела его по гулко гудящим доскам пирса, он старался не думать о том, как играет солнце на поверхности волн и как дивно прекрасны на фоне ясного неба чайки со своими распростертыми в полете крыльями, похожими на тетиву лука.
В той пьесе, подумал Лало, король утратил зрение, потому что желал видеть слишком многое и хотел вытащить на свет божий то, что лучше было бы скрыть. Неужели и он, Лало, тоже наказан за свое умение видеть не так, как другие? Неужели его ослепили именно за то, что он не боялся смотреть на лики великих богов?
Но ведь сам Илье одарил его этой способностью! И если бы боги действительно желали его наказать, то за последние годы им не раз предоставлялась отличная возможность сделать это. Они могли и вовсе его уничтожить.
"А может, это потому, что я так горько оплакивал свою утраченную способность к колдовству? Я ведь так ни разу и не поблагодарил богов за те благословенные дары, что от них получил...
Что ж, теперь у меня ничего нет! Все мои способности - видеть не только глазами, но и сердцем, - заключены в темницу моих незрячих глаз, а в своем бесполезном теле я стал лишь обузой для тех, кого люблю!"
- Тилла!.. Латилла! Тебя чего так давно не видно? Куда ты запропала? - услышал он громкий девчоночий голос.
- Здравствуй, Карие... - Последовало молчание, и Лало догадался, что Латилла знаками объясняет своей подружке, что отец у нее ослеп. Вторая девочка тоже примолкла.
Лало нащупал рукой потрескавшиеся деревянные перила и, держась за них, стал спускаться вниз.
- Ты как, папа? Не устал?
- Да.., да, немножко, - отвечал он с трудом. - Пожалуй, я посижу тут, отдохну. Тут удобно. А ты ступай, ступай.., поболтай с подружками. Не беспокойся обо мне. Мне здесь вполне хорошо.
Еще несколько минут Латилла крутилась где-то рядом; потом ее легкие шаги стали почти не слышны - она перешла с подружками на другую сторону пирса; он слышал, как девчонки болтают и хихикают.
Волны бились о сваи пирса, когда к нему причаливала рыбачья лодка. Поскрипывало дерево, хлопала парусина. Берега гавани мешали морскому ветру свободно играть в парусах. Зычный мужской голос крикнул кому-то на берегу слова приветствия, потом весь пирс задрожал - кто-то бегом бросился ловить брошенный с лодки конец. Боги, до чего же знакомые звуки! Лало пытался мысленно представить себе, что именно сейчас будут делать те, кто приплыл на лодке: как они будут спускать паруса, как подтянут судно к пирсу, чтоб не болталось на волнах... Но всего припомнить так и не смог.
Опустив голову, он закрыл руками лицо. Сколько раз приходил он сюда, чтобы подумать, помечтать. Порой на душе у него было светло и радостно, порой его одолевало отчаяние... Но почему ему никогда и в голову не пришло рассмотреть все это КАК СЛЕДУЕТ! Почему он никогда не смотрел вокруг, а лишь сидел и пережевывал свои собственные мысли до полного изнеможения или пока за ним не приходила рассерженная Джилла и не уводила его домой?
Он вспомнил те давние времена, когда испытал самое горькое свое горе (если, разумеется, не считать теперешнего!). Тогда дар Инаса Иорла стал для него проклятием, от которого он не находил спасения. Лало помнил, как безнадежно смотрел в тот день в грязные воды гавани и, наверное, бросился бы туда, если бы случайно не обратил внимание на весь тот мусор, который плавал у пирса.
"Но ты же не видишь, что плавает в этих водах сейчас?.."
Неужели это его мысли? Его слова? Тихо, ах, как тихо и ласково плещутся волны о причал - такой глуховатый, успокаивающий звук, точно кто-то поет ему колыбельную... Лало еще немного повернулся к воде, склонил голову набок, прислушался...
Всплеск волны, неслышный спокойный откат... Вскоре начнется прилив, и весь выброшенный на берег залива мусор снова унесет далеко в море... Голова Лало все тяжелела, и под ее тяжестью он склонялся к воде ближе, ближе... Влажный воздух приятно освежал разгоряченный лоб. Как просто было бы позволить себе всего лишь упасть вниз... Темные воды сомкнутся над ним, и тогда какая разница - вернется к нему зрение или нет...
Он с тяжким вздохом, скорее похожим на стон, склонился еще ниже, не позволяя себе думать ни о чем, желая лишь одного - прохлады, тьмы, отдохновения...
- Папа, папа! Осторожней! - Детские пальцы дочери с острыми ногтями вцепились в его плечо, потащили вверх. Лало бессознательно рванулся прочь... - Папа, ты что? Ты заснул? Но ты же чуть в воду не свалился!
Лало в отчаянии покачал головой. Цель была так близка! Он с трудом поднялся на ноги, сделал шаг и остановился, смущенный.
В какой же стороне вода?
Тонкие руки Латиллы крепко обхватили его.
- Ничего, папа. Ты правильно идешь... Не бойся! Я не дам тебе упасть!
Значит, вода сзади. Боги, нужно всего лишь повернуться!..
И прыгнуть... На руку ему что-то капнуло. Слезинка Латиллы...
Всего один прыжок - и для него все будет кончено. А для нее?
Бедная девочка, конечно же, будет во всем винить себя, даже если его смерть сочтут просто несчастным случаем. Сейчас Латилла уверена, что спасла его от случайного падения в воду. Разве может он, отец, убить себя на глазах у дочери?
"Ах, маленькая моя! - с нежностью и горечью думал он, прижимая девочку к себе. - Если бы только ты могла отпустить меня на свободу..."
Он позволил Латилле отвести себя домой и даже не пытался понять, по каким улицам они проходили. Девочка весело, без умолку болтала, а он, практически не отвечая на ее вопросы, погрузился в звуки ее голоса, точно в воды прохладного ручья. Еще на пороге они почуяли разносившийся по всему дому вкусный запах жареной курицы. В голосе вышедшей им навстречу Джиллы звучало явное облегчение: принц пожаловал Лало пенсию. Но даже это ничуть его не обрадовало. Он сказал домашним, что прогулка слишком его утомила, и сразу лег, повернувшись лицом к стене.

***

Дариос дышал медленно, глубоко, стараясь усмирить панику и убедить себя в том, что воздуха в помещении ему хватит и от удушья он не умрет. То, что по стене сочилась вода, доказывало, что подвал запечатан уже не так тщательно. Видимо, поэтому он и проснулся - даже магические заклятья постепенно начали слабеть.
Но еще далеко не ослабли. Во всяком случае, те заклятья, которыми заперта и скрыта от глаз людских дверь в подвал, все еще очень сильны. Дариос до крови стер кончики пальцев, ощупывая каждый сантиметр каменной стены. Он даже потратил некоторое количество сил, хотя их осталось совсем уж мало, чтобы зажечь волшебный огонек. Но в свете синеватого мерцающего пламени увидел лишь все те же каменные стены, которые и без того уже тщательнейшим образом обследовал. Не имея никакой возможности как-то пополнить запас сил, огонь зажигать он больше не осмеливался. Он, разумеется, не умрет ни от жажды, ни от удушья, но вот сколько времени он сможет протянуть без пищи? Если почти совсем не расходовать жизненную энергию, до предела замедлив все процессы в собственном организме, и впасть в транс, то можно прожить еще достаточно долго. Но зачем? К чему эти усилия, если он все равно в итоге приговорен - к смерти от голода...
Ах, если б вспомнить, каким великим Знаком запечатана эта дверь снаружи!
В ту ночь он и не подумал об этом. Еще бы, он думал только о том, как бы пробраться в этот подвал - ведь он был уверен, что Учитель следует за ним по пятам...
Дариос глубоко вздохнул, сдерживая рыдания, и заставил себя лежать совершенно неподвижно. Неужели погибли все маги? Он попытался воспользоваться внутренним зрением, но это ему не удалось - он ведь так и не успел пройти инициацию, обряд вступления "на путь настоящих волшебников". Единственное, что не покидало его сейчас ни на минуту, это лицо Райан, ее серые глаза, ясные и прозрачные, точно вода, ее рыжеватые волосы, вспыхивающие ярким пламенем в лучах заходящего солнца...
"Неужели я наказан за то, что обманул ее? - думал Дариос. - Но это же был совсем маленький обман, шутка, иллюзия! Мне просто очень хотелось привлечь ее внимание, заставить ее хотя бы посмотреть на меня!"
Еще бы! Какой-то ученик Гильдии, ссутулившийся из-за вечного сидения за книгами, несколько, пожалуй, полноватый (впрочем, сейчас у него вместо живота яма) и бледный, как все люди, редко бывающие на свежем воздухе... Разве мог он, имея такую внешность, соперничать с мускулистыми загорелыми гвардейцами? И все-таки кое-какими умениями он обладал - такие даже не снились этим красавцам! Понадобилось совсем чуть-чуть волшебства, чтобы он стал казаться выше ростом, шире в плечах, чтобы темные глаза его таинственно заблестели.
И это подействовало! Райан подарила ему свою любовь!
"Ах, моя милая! Радость моя! - плакало его сердце. - Где ты теперь? Жива ли, помнишь ли обо мне?"
Вспоминая ее ярко горевшие глаза, он даже страха больше почти не испытывал. Стараясь удержать в мыслях ее дивный образ, Дариос заставил себя вновь погрузиться в тот полусон, который должен был помочь ему пережить хотя бы еще один день.

***

- Папа , я привел к тебе Райан...
Голос Ведемира дрожал от нарочитой веселости - все теперь разговаривали с Лало исключительно бодрым тоном. Неужели они думают, что он этого не замечает? Он услышал шуршание шелковых юбок и повернул голову. Интересно, как она выглядит, эта девушка, в которую влюбился его старший сын?
- Очень рад познакомиться.
В ответ она пробормотала что-то невнятное. Она что, смущена его слепотой или ее гнетут какие-то свои печали? В последнее время даже у самых привилегированных обитателей дворца немало причин для грусти.
- Так вы служите Бейсе? - спросил он. Ему хотелось услышать ее голос, но в ответ только шелк прошелестел, - похоже, она лишь пожала плечами. Но потом все же заговорила:
- Принц хочет установить взаимопонимание между нашими народами, и я обрадовалась, когда мне предложили эту должность. Отец перевез сюда всю нашу семью, когда принц стал губернатором Санктуария, но потом мои родители опять вернулись в Рэнке - как раз тогда, когда император был.., низвергнут.
Странно. Никакой особой горечи и печали в ее голосе не чувствовалось. Напротив, голос был теплый, проникновенный, богатый оттенками. Какое же, в таком случае, у нее лицо? Лало мысленно представил себе эту девушку: чистые легкие черты, яркие глаза, волосы теплого оттенка - возможно, светло-каштанового, цвета корицы...
В соседней комнате Ведемир о чем-то разговаривал с матерью.
- Я слышал, мой сын за вами ухаживает, - сказал, помолчав, Лало, и снова возникла пауза. Он чувствовал, что Райан озирается вокруг, пытаясь понять, кто еще есть в доме.
- Ведемир - очень хороший человек, - неторопливо начала было она, - вот только... - В ее речи вдруг отчетливо зазвучал ранканский акцент.
- Вот только он, к сожалению, илсиг да к тому же и не из высшего сословия! - резко закончил незаконченную фразу Лало, тщетно пытаясь заглушить горечь своих слов. А он-то думал, что давно уже подавил в себе эту манеру!
- Ах нет, дело совсем не в этом! - поспешила возразить Райан. - Да и какое это имеет значение в наши дни? Но я, еще до встречи с Ведемиром, дала слово одному...
- Одному волшебнику... - Теперь Лало вспомнил. - Да, Ведемир как-то говорил мне. И вы, должно быть, очень его любили? - Он умолк. Да как он смеет столь нагло допрашивать ее? Не потому ли, что не может посмотреть ей в лицо? Впрочем, и она, возможно, отвечает ему так прямо, потому что не боится прочесть в его глазах осуждение?
Райан вздохнула.
- Ведемир всегда такой живой, теплый... Когда я с ним, то ничего не боюсь. Я чувствую, что он меня любит. Но я же обещала Дариосу!..
- Смерть отменяет все данные обещания.
- Дариос не умер!
- Она все время это повторяет, отец! - Лало вздрогнул: он не заметил, как к ним подошел Ведемир. - Но если он не умер, Райан, то, значит, он тебя бросил! Забыл о тебе! - продолжал Ведемир, обращаясь уже к девушке. - Ни в том, ни в другом случае ты ничего ему не должна!
- Но я же постоянно чувствую его присутствие! Если он мертв, значит, меня преследует его дух!
Теперь она почти кричала, и Лало совершенно отчетливо представил ее себе. Она обернулась к Ведемиру, глаза ее сверкали так ярко, точно были полны слез. А может, слез и не было, но та боль, что звучала в ее голосе, заставляла художника видеть Райан именно такой?
- Во сне я часто вижу.., что Дариос попал в какую-то ловушку. Вокруг него царит непроницаемый мрак, и он никак не может освободиться из своей темницы!..
"Ловушка, темница! - думал Лало. - Я тоже попал в ловушку, в темницу!" На мгновение волна ужаса окатила его с ног до головы, но вот что странно: ужас этот как бы не являлся его собственным! Это был чужой ужас! Сам-то он мог слышать голоса людей, ощущать прикосновение солнечных лучей, дышать вольным ветром... Впервые с тех пор, как его ослепили, ему в голову пришла мысль о том, что бывает и куда более худшая судьба, чем его собственная.
- Но он пока еще жив, - продолжала Райан. - Хотя и умирает. Он заживо похоронен, и если я не смогу его отыскать, он так и умрет от голода.., в темноте... Он уже утратил всякую надежду, но по-прежнему думает обо мне...
И опять дикий панический ужас охватил Лало, словно видения Райан каким-то неведомым образом касались и его.
- Но где он может находиться? - воскликнул Ведемир, явно стараясь как-то подстроиться к своей возлюбленной. - Ведь все завалы после бунта расчищены, рухнувшие здания разобраны...
- Не все... - Райан явно колебалась. - Никто не решился даже прикоснуться к зданию Гильдии Магов, а ведь большая часть его рухнула. И Дариос жил именно в этой части здания! Что, если он попытался укрыться в подвалах и его там завалило? Это вполне возможно, и мысли об этом не дают мне покоя!
- Ну что ж, это легко проверить! - рассмеялся Ведемир. - Я получу во дворце разрешение и спущусь в подвалы Гильдии с группой крепких ребят, вооруженных кирками и заступами. Мы там быстренько все завалы раскопаем! И если там какой призрак остался, так мы живо его изловим и бросим к твоим ногам, Райан.
Лало отчетливо почувствовал, как между Ведемиром и Райан вдруг возникла враждебность. Он понимал сына: мальчик защищает свою любовь. Но и эта девушка достойна уважения: при всей своей ранканской изысканности, она обладает поистине стальным характером. И Ведемиру в жизни не добиться ее любви, если он будет продолжать в том же духе. Даже если он действительно ничего не найдет во время этих раскопок. Неужели он сам этого не понимает? Лало напряженно вглядывался в лицо сына своими незрячими глазами, словно это могло заставить Ведемира замолчать, понимая, однако, всю тщетность подобных надежд, и то, что увидеть его "взгляд" им так же невозможно, как невозможно этому Дариосу пронзить своим взглядом непроницаемую тьму.

***

Дариос легко отличал сон от яви - ведь во сне он мог видеть!
Но стоило открыть глаза, и его вновь окутывала пугающая непроницаемая тьма. Скоро он умрет... Так зачем заставлять свое тело жить в этом полусне, если конец все равно один? И для него может открыться лишь одна-единственная дверь... Что ж, остается надеяться, что боги все же простят ему, ученику великих магов, разные мелкие прегрешения и нанесенные им обиды.
"Но я же ничего особенно плохого не сделал! - уговаривал он себя. - Впрочем, и по-настоящему хороших поступков на моем счету нет". И все же вынести ему приговор за обман можно вполне, и это, наверное, будет справедливо, хотя вряд ли кому-то из Гильдии его проступок показался бы таким уж серьезным. Вряд ли вообще кому-то на белом свете не безразлична его судьба.
К тому же он обманул женщину, пытаясь завоевать ее любовь.
"Большое ли это зло? - без конца спрашивал он себя. - И как сказался бы этот обман на мне.., на нас.., если бы я остался жив?"
Он вспомнил яркую красоту Райан и понял, что со временем его же собственное притворство способно разрушить даже эту красоту, подточить ее подозрениями, запятнать ее недоверием. Когда не можешь видеть глазами, более острым становится внутреннее зрение, благодаря которому даже в будущее можно заглянуть - и увидеть там, что один обман, даже самый маленький, всегда тянет за собой следующий, и эта постоянная ложь в итоге приведет к тому, что он, Дариос, возненавидит истинную красоту Райан, потому что красота эта подчеркивает его собственное ничтожество... А возненавидев ее, он захочет избавиться от взгляда этих ясных глаз, которые станут мешать ему видеть себя таким, каким некогда увидела его она, каким он заставил ее его видеть!
Но неужели понимание этого и приносит ему такие страдания? Что ж, теперь он осознал свой грех. И, конечно же, наказан вполне достаточно! Дариос в который раз попытался вспомнить тот сложный Знак, которым была запечатана дверь в подвал, точнее - систему различных символов, которую нужно вспомнить, чтобы освободиться... Но вспомнить Знак он не мог!
И бессмысленно молить богов о спасении. Дариос слишком хорошо знал, как откликнется Великое Заклятье, запечатавшее вход в подвал, если кто-то попытается открыть этот вход силой...

***

Лало отлично понимал: он спит и ему снится сон, ибо сейчас он снова мог видеть. В этих снах зрение у него было настолько острым, каким никогда не было прежде - ни наяву, ни во сне! - до того, как он ослеп. В своих теперешних снах он мог сколько угодно бродить по Санктуарию, невидимый и совершенно неуязвимый, не зная усталости, словно вся та энергия, что в течение дня копилась в нем, не находя выхода, устремлялась наружу во время этих ночных скитаний - ночными, впрочем, их можно было назвать только потому, что сны приходили к Лало ночью.
Ведь уснув, он попадал в самое разное время суток, мог вернуться, например, в собственное прошлое, или же оказаться среди совершенно незнакомых ему прежде людей, или же участвовать в событиях, которых никогда не переживал прежде и которые не смог бы объяснить, проснувшись. Однако он и не пытался вспоминать о своих видениях в те часы, когда бодрствовал. Слишком это было бы мучительно.
Сейчас ему снилось утро. Солнечные лучи освещали лица юных, с радостью и надеждой проснувшихся навстречу новому дню, и безжалостно высвечивали на лицах представителей старшего поколения каждую морщинку и тень, свидетельства богатого жизненного опыта. Но утренний воздух был так упоительно свеж и купола храмов так восхитительно сверкали на солнце, что Лало на миг даже показалось, что он вернулся в дни собственной юности, в те времена, когда город процветал и богател, когда туда непрерывно стекались огромные караваны торговцев... Но, приглядевшись повнимательнее, он заметил знакомые старые трещины в стенах домов, которые тщетно пытались скрыть с помощью новой краски и позолоты, а чуть поодаль увидел на фоне ясного неба полуразрушенное здание Гильдии Магов. Значит, это либо настоящее, либо, возможно, недалекое будущее (городская стена вдали показалась ему существенно более высокой, чем он ее помнил).
Несмотря на столь ранний час, возле развалин Гильдии царило оживление... Подойдя ближе, Лало заметил знакомую кудрявую голову своего сына Ведемира, окруженного целой толпой приятелей по гарнизону. Все это были высокие, сильные, загорелые молодые мужчины; они, добродушно посмеиваясь и отпуская в адрес друг друга непристойные шуточки, были вооружены отнюдь не мечами и пиками, а кирками и заступами. Ведемир тщетно пытался придать своему отряду сколько-нибудь организованный вид.
Невдалеке Лало увидел свою дочь Ванду и рядом с ней еще одну девушку, светло-каштановые блестящие волосы которой были прикрыты легким шарфом. "Да это же Райан!" - подумал вдруг Лало, абсолютно уверенный, что прав. Но почему он так в этом уверен?
Художник подошел к девушкам и громко поздоровался с ними, но они смотрели сквозь него. Ведь они были в той же степени не способны увидеть сейчас его дух, в какой и он не был способен разглядеть их своими незрячими глазами, когда они приходили днем навестить его.
"Быть зрячим и уметь видеть - это совсем не обязательно одно и то же..." Осознание этого факта пришло к Лало, точно ответ на какой-то давно мучивший его вопрос... Он был уже совсем близок к пониманию данной истины, когда ход его мыслей нарушил громкий крик. Солдаты гарнизона яростно сражались с обломками камней, завалившими вход в главный зал Гильдии.
Густое облако пыли взметнулось в воздух - это удалось сдвинуть с места первую из каменных глыб. Лало увидел, как подхваченные ветром пылинки превратились в некое подобие странных фигур, похожих на человеческие, хотя вряд ли у обычного человека нашлись бы слова для описания этих существ. Сотканные из пыли фигуры эти некоторое время повисели в воздухе над работающими людьми, потом ветер подхватил их и унес прочь. Лало так и не понял, что это: игра света и теней или же ему удалось увидеть те магические силы, что связаны с этими развалинами?
Он действительно ВИДЕЛ это?.. Или же эти образы подсказало ему внутреннее видение художника?
Первый успех окрылил работников. Острыми кирками они ловко рубили глыбы на более мелкие куски, которые можно было отнести в сторону. Вскоре под завалом показалась земля. Раздался чей-то крик, и все сгрудились возле видневшегося среди обломков проема в стене.
- Что они там нашли? - спросила Ванда подругу.
- Прямо под главным залом должна быть лестница, ведущая в подвалы, - взволнованно ответила Райан. - Дариос не раз хвастался, что знает туда дорогу... Наверное, мне не следовало бы говорить об этом... Но ему же всегда так хотелось "произвести впечатление", хотя в том совершенно не было никакой нужды...
- Что ж, возможно именно несдержанность и спасет ему жизнь, - сказала Ванда. - Скажи: если его найдут живым, как ты поступишь с Ведемиром?
Райан вспыхнула и слегка пожала плечами:
- Не знаю. Я их обоих люблю.., ну как тебе это объяснить... все дело в том, что люблю я их по-разному, понимаешь?
- Нет. - Ванда покачала головой. - Я ведь еще ни разу не была ни в кого влюблена, а уж чтобы любить сразу двоих... Может, тут как раз мне больше повезло... Ой, посмотри... - вдруг воскликнула она. - Они, кажется, откопали дверь!
Раскопки у проема в стене не прекращались ни на минуту, и, когда откатили последнюю глыбу, Лало увидел довольно гладкую каменную плиту, абсолютно целую и украшенную сложным переплетением неких символов. Он подошел поближе, желая рассмотреть знаки, но они были ему неизвестны. Но, всматриваясь в эти волнистые линии и острые углы, он чувствовал, как в душе у него зашевелились некие воспоминания. Может, он видел нечто подобное у Инаса Йорла?
Однако времени рассмотреть Знак как следует ему не хватило:
Ведемир размахнулся киркой и что было силы ударил по закрывавшей вход каменной плите.
Из-под загадочного символа брызнул ослепительный лиловый свет. Лало успел еще услышать оглушительный грохот падающих камней, пронзительные человеческие крики и угрожающий шорох осыпающейся земли. Его собственный вопль ужаса слился с воплями множества других людей, но что было дальше, он уже не видел: могучий порыв ветра подхватил его и понес прочь.
Все вокруг заволокло странной пеленой, но мысленным взором он все еще видел тот Знак, начертанный на плите и окруженный ослепительным лиловым сиянием.

***

- Ведемир! Ах, Ведемир!
Горестный крик рвался у Лало из горла. Он сражался с проклятой тьмой, пока беспорядочно мечущиеся руки его не наткнулись на что-то большое, мягкое и теплое. Кто-то нежно обнял его, прижал к себе, и постепенно он начал успокаиваться, дыхание стало ровнее. Ему не нужно было видеть, кто обнимал его: он и так это знал. Со вздохом, похожим на рыдание, Лало склонил голову на грудь Джиллы и вдохнул знакомый милый запах ее волос.
- Все хорошо... Я здесь, с тобой.., успокойся, любовь моя... это всего лишь сон... - Джилла гладила его по спине, словно ребенка. В окна лился прохладный воздух, и Лало догадался, что ночь еще не кончилась. Вдали слышался лай сторожевого пса, откуда-то со стороны Лабиринта донесся пронзительный крик и тотчас же смолк.
- Сон... - пробормотал он. - Великие боги! Хорошо, если так! - Бешено бьющееся сердце никак не хотело успокаиваться, в мозгу мелькали, сменяя друг друга, странные образы - загадочный символ надверной плите, лицо Ведемира, падающие откуда-то сверху обломки камней...
- Ведемир говорил, что у здания Гильдии будут производиться раскопки... - с трудом выговорил Лало. - А он не сказал, когда? Ты не слышала, Джилла?
- Я толком-то не помню... - Она даже поморщилась, так сильно вдруг пальцы Лало стиснули ее плечо. - По-моему, завтра. А что, это так важно?
- Его необходимо остановить! Если Ведемир попытается открыть дверь и нарушит затворяющее заклятье, он непременно погибнет!
- Какое затворяющее заклятье? Какую дверь? - Он почувствовал, что Джилла немного отстранилась от него, ничего не понимая. - Да ведь от здания почти ничего не осталось, Лало!
Я сама видела!
- Я тоже кое-что видел!
- Лало, о чем ты говоришь? - сердито оборвала его Джилла.
- Да, видел! Мне снился сон, и я видел, как Ведемир раскапывал заваленный вход в подвалы Гильдии, и его засыпало рухнувшей стеной!
- Ты просто беспокоишься о нем, вот в чем дело... Что ж, и я беспокоюсь. - Голос ее звучал ласково. - Мы же родители - как же нам о своем сыне не беспокоиться. Мне тоже часто снятся кошмары, в которых моим детям грозит смертельная опасность.
Но я знаю: это всего лишь сны, не более. - Джилла говорила спокойно, уверенно, но Лало решительно тряхнул головой и воскликнул:
- Джилла, перестань, пожалуйста, утешать меня, как ребенка!
Ты, видно, считаешь, что я вместе со зрением и разум утратил?
Прошу тебя, выслушай меня внимательно!
- Ну что ты, дорогой! Мое отношение к тебе ничуть не изменилось. Конечно, теперь мне приходится больше заботиться о тебе, но я...
- Если твое отношение ко мне не изменилось, значит, ты втайне всегда презирала меня! - рассердился он. - Хотя прежде, даже в самые трудные времена, ты никогда не спала в другой комнате!
- Но.., ты же был ранен! - изумилась она. - Ты нуждался в полном покое! Я считала, что тебе лучше спать одному...
- Джилла, та рана на голове давным-давно зажила! И я, между прочим, все еще твой муж.., и все еще мужчина, хотя и лишился зрения!
В наступившей тишине Лало отчетливо слышал ее взволнованное прерывистое дыхание. Он изо всех сил старался держать себя в руках. Тело Джиллы было таким знакомым... Лало знал каждый его изгиб, каждый бугорок, каждую впадинку. Это роскошное тело он знал куда лучше, чем свое собственное. Но теперь ему почему-то казалось, что рядом с ним лежит чужая женщина.
- Так вот, значит, как тебе все это представляется? - наконец прошептала Джилла. - Я не этого хотела... Но в чем-то, возможно, ты и прав: да, я боялась за детей... В последнее время я только и думала о том, как обеспечить детей. Ах, Лало! Что я могла поделать?..
Лало был рад, что она не видит в темноте, как он невольно улыбнулся: последний вопрос был точно строчка из одной непристойной песенки. Впрочем, Джилла вряд ли ее знала.
- Так открой же передо мной ворота своей крепости, любовь моя! - прошептал он, нежно касаясь ее щеки пальцами, которые в последнее время стали такими чуткими. Пальцы его осторожно спустились вниз, нащупали сосок и ласкали его до тех пор, пока с губ Джиллы не слетел судорожный вздох. Никакого зрения ему сейчас вовсе не требовалось...
- Пожалуйста, Джилла...
В спальне стало еще прохладнее; город затаился в тишине предрассветных часов, когда они наконец успокоились и тихо лежали рядом.
- Мы так долго прожили вместе, что кажется, никаких сюрпризов и быть не должно, - сонно прошептала Джилла, чуть отстраняясь от мужа и поворачиваясь на спину, - а все-таки каждый раз мир словно заново рождается...
Лало неохотно вынырнул из глубокого колодца сладостного забытья. И тут же вспомнил тот сон; страшные видения хоть и отдалились немного, но четкость свою полностью сохранили.
- Джилла, ты же знаешь.., в моей жизни было так много странного... Неужели мы с тобой решимся утверждать, что в том моем сне не было ни капли правды? Послушай... - И Лало снова принялся рассказывать жене свой сон, а она что-то сонно бормотала в ответ, борясь со сладкой истомой. - Странно вот что, - говорил художник, - мы ведь никогда раньше не были знакомы с этой девушкой, с Райан, и я даже ни разу не видел ее до того, как ослеп, но могу описать ее, по-моему, довольно точно. Конечно, можно подумать, что кто-нибудь говорил мне, какого цвета, например, у нее волосы или глаза, но кто мог сказать мне, что к разрушенному зданию Гильдии Магов Райан придет в синем прозрачном шарфе, расшитом по краю золотыми ракушками? Или - что у нее темно-коричневая родинка на тыльной стороне правой ладони?
- Все так и есть! - Джилла наконец совсем проснулась и села в постели. - Именно так она и выглядит. - Голос ее вдруг зазвенел. - Но ведь если ты видел вещий сон, это означает, что наш Ведемир должен умереть?
- Возможно, это не совсем так. Что-то, наверное, можно изменить... - Лало совершенно не верил в то, что говорил сейчас жене; ему хотелось лишь немного успокоить ее. Он обнял ее и не выпускал из объятий, пока не почувствовал, что охватившее ее страшное напряжение несколько спало. - Но тебе все же придется отвести меня к зданию Гильдии, дорогая. Отправимся, как только рассветет. Мы вполне успеем спасти нашего мальчика, если остановим его и не дадим силой ломать эту заколдованную дверь!

***

Как-то давно, еще в самом начале своего ученичества, Дариос разбил в мастерской своего Учителя какую-то склянку и с криком убежал, потому что содержимое склянки взорвалось и начался пожар. Кто-то из старших магов быстро произнес нужное заклятье и заставил огонь убраться туда, откуда он только что вырвался; склянка вновь стала целой и невредимой, однако Учитель все же наказал Дариоса: напустил на него демона, который в течение нескольких дней больно прижигал мальчишку крохотными язычками пламени. И вот теперь Дариосу почему-то снова привиделось то пламя. Ему снилось, как огонь, разгораясь, лижет тяжелые занавеси на окнах, пожирая все вокруг, даже камень; как здание Гильдии Магов превращается в настоящий ад, как от невыносимого жара кожа у него вздувается пузырями, как он слепнет, извивается от боли, пронзительно кричит и... И тут он очнулся в леденящей тиши своей каменной гробницы.
Все у него внутри дрожало от пережитого кошмара, однако он снова заставил себя погрузиться в транс. И снова явились мучительные видения. На сей раз то была книга, которую ему категорически было запрещено читать. Но он знал: если хоть раз откроет ее, то сразу избавится от тирании старших магов, своих учителей, ибо сам овладеет великим Знанием. Во сне Дариос проник в запретную комнату, взял заветную книгу, попытался ее раскрыть, но из нее вдруг в лицо ему ударил ослепительный свет. Он попытался было захлопнуть книгу, но не смог и не знал, с помощью какого заклятья можно это сделать. От страха он пронзительно закричал, и все поплыло у него перед глазами...
Дважды подряд увидеть дурной сон - недобрый знак. И Дариос решил ни за что больше не спать. Вот только бодрствуя, он чрезвычайно страдал от холода, голода, одиночества и спустя некоторое время, старательно произнеся все известные ему ограждающие заклятья, снова впал в транс. И тут же снова увидел сон. На сей раз ему снилось, что он с приятелями - видимо, такими же учениками, - ищет какое-то сокровище и уже напал на след. Все 1 вместе они разбирают груду камней и смеются. Дариос почему-то пытается остановить своих друзей, но они не соглашаются и вскоре перед ними открывается некая вросшая в землю каменная плита, на которой что-то написано. Дариос пытается прочесть надпись, но остальные ему мешают и сообща пытаются сдвинуть плиту с места. Вдруг откуда-то из-под земли вырывается столб пламени, все летят в разные стороны... Он в отчаянии громко зовет Райан... С ее именем на устах Дариос проснулся и услышал ритмичные удары - железом о камень...

***

Лало и Джилла добрались до Гильдии Магов, когда солнце уже золотило заново вызолоченный купол Храма Ильса. Ведемир и его друзья уже приступили к работе. Латилле пришлось остаться дома и присматривать за Альфи, хотя она, разумеется, бурно протестовала. Ванда и Райан оказались именно там, где и предполагал Лало. Ведемир, судя по его тону, был не слишком доволен появлением родителей и окончательно рассердился, когда отец стал просить его немедленно прекратить работы. Лало только вздохнул: ему было достаточно трудно убедить даже Джиллу; ничего удивительного, что сын ему, слепому старику, верить не хочет.
- Клянусь сладостной Шипри! Да выслушаешь ты меня наконец или нет! - В конце концов Лало все-таки взорвался; - Помнишь, сынок. Черного Единорога? - Воцарилась полная тишина. Лало слышал, как у него за спиной перешептываются двое солдат. Наверное, даже новички слышали кошмарную историю о том странном существе, которое Лало по недомыслию создал и выпустил на свободу.
- Какое отношение это имеет... - начал было Ведемир, но Джилла остановила его.
- Ты теперь стал взрослым и, наверно, считаешь, что тебе и учиться больше ничему не надо? - сердито сказала она. - Тем более у родителей. Верно? Между прочим, когда твой отец уничтожил то черное чудовище, ты так нос не задирал. Неужели ты до сих пор не понял, что твой отец не такой, как другие?
- Но, отец... - начал Ведемир смущенно, - ты же должен понять, почему я стал разбирать эти завалы! Не могу же я теперь просто так все бросить. Чтобы прекратить разборку, мне необходимо иметь хотя бы одну вескую причину.., помимо твоего сна...
- Райан ведь здесь, верно? - спросил его Лало.
- Ну и что? Ты мог слышать ее голос, мог догадаться, что она придет сюда...
- Так. Значит, ты мне не веришь? Ну что ж, продолжай копать. Но помни: вскоре вы обнаружите ход, ведущий в подвал.
Его будет закрывать каменная плита. На плите вырезан некий символ... Слушай меня внимательно, Ведемир. Ты должен мне верить, ибо если ты вздумаешь взломать дверь силой, если ты только коснешься этой плиты, то неминуемо погибнешь!
- Ну хорошо, я готов допустить, что тебе как-то удалось узнать, что там, внизу, - сказал Ведемир. - Я тебе обещаю: если мы действительно обнаружим там эту плиту с начертанными на ней магическими символами, то немедленно прекратим все работы. Это тебя устраивает? Но тогда уж тебе самому придется решать, как нам быть дальше! - Голос юноши дрожал от переполнявших его чувств.
"Бедняга! Все дело в той девушке, - думал Лало. - И Ведемир не откажется от нее ни за что на свете! Как и я в его возрасте ни за что бы на свете не отказался от Джиллы".
Присев рядом с Вандой и Райан, Лало с женой стали ждать.
Художнику хорошо было слышно, как стучат кирки по камням, а память о том сне дополняла картину, так что он сразу догадался, когда работники достигли земли и проема в стене - входа на лестницу, ведущую в подвал. По их голосам он догадался и о том, что лестница уже расчищена от обломков и приятели его сына добрались до каменной двери.
Стояла полная тишина, когда Райан подвела Лало ко входу в подвал. Осторожно ощупав поверхность плиты, художник убедился, что действительно уже где-то видел подобное переплетение символов. Вот только где? Чувствуя при прикосновении к Знаку легкое покалывание в кончиках пальцев, Лало понимал: чары, которыми запечатан вход, все еще живы и очень сильны.
И вдруг царившую вокруг тишину нарушил странный далекий звук, который услышали все. Звук этот был слишком слаб, чтобы его можно было услышать раньше - за грохотом работ и шумом разговоров. Но теперь было отчетливо слышно, как далекий голос зовет и молит: "Остановитесь! Если хотите жить, ни в коем случае не трогайте эту дверь!"
- Он жив!.. - прошептала Райан. Уста Ведемира исторгли приглушенный стон. Лало нахмурился. Он понимал, что в данный момент его сыну, возможно, хотелось бы умереть под лавиной камней, но выбор был уже сделан. Почти прижавшись губами к каменной двери, художник набрал в легкие воздуха и громко крикнул:
- Что мы должны сделать, чтобы освободить тебя?
- Вы не можете меня освободить! - донесся до него еле слышный голос. - Дверь можно открыть только изнутри, начертав нужный Знак и произнеся соответствующее заклятье...

Предыдущая страница 12 Следущая страница


Роберт Асприн

- А заклятье ты знаешь? - Джилла чуть не оглушила мужа, выкрикнув свой вопрос прямо у него над ухом.
- Заклятье знаю. Да только Знак мне неизвестен. Помолитесь же за душу Дариоса, сына Винта, и да благословят вас боги за попытку спасти меня!
Райан зарыдала. Лало прикусил губу и задумался. Контуры магического символа были еще живы в его памяти. Он мог бы, наверное, даже нарисовать его, а вот словами описать не сумел бы. Прихотливое переплетение волнистых линий и углов не было подвластно человеческой логике, и объяснить, как именно они сочетаются, было невозможно с помощью обычной человеческой речи. Интересно, а смогли бы разгадать подобную головоломку знаменитый ранканский волшебник Рэндал или сам Инас Йорл, думал Лало. Ведь Гильдия Магов была создана задолго до того, как оба эти волшебника появились на свет. И в нарисованном на двери Знаке чувствовалось дыхание седой старины - то была магия илсигов, а возможно, даже нечто еще более древнее...
- Он знает слова заклятья, а ты можешь нарисовать этот символ, - донесся до Лало шепот Джиллы. - Должен же быть какой-то способ... - Лало вздохнул. Хорошо, конечно, что Джилла ему действительно верит... Но ведь они с юным Дариосом находятся по разные стороны этой проклятой двери! И даже если б он мог видеть...
- Это же всего лишь дверь... - прошептала Джилла. - Ты же умеешь проходить сквозь двери, Лало! Вспомни, как однажды ты взял меня с собой... Тогда мы прошли даже сквозь изображение на игральной карте, помнишь? Разве ты не можешь сделать то же самое для этого мальчика? Тем более что он знает заклятье?
Лало нахмурился. Пальцы Джиллы впились ему в руку.
- Ну, наверное.., стоит попробовать. - Говорил он медленно, неуверенно. - Ведемир, сынок.., ты понимаешь, почему я должен попробовать?
- Да, папа, - хриплым голосом сказал Ведемир. Лучше разом со всем покончить, думал он; неизвестность всегда хуже. Раз ему не удалось завоевать сердце Райан, пока о судьбе Дариоса еще ничего толком не было известно, то теперь, когда она знает, что ее жених умирает за этой каменной плитой...
- Дариос, ты меня слышишь? - спросил Лало громко. - Послушай.., я знаю: этому тебя учили. Слушай же и попытайся УВИДЕТЬ то, о чем я буду говорить...
- Я не понимаю...
- Ты просто слушай! - По привычке Лало закрыл глаза.
Когда-то он не раз собственными глазами видел ту карту С'данзо и сейчас отчетливо помнил на ней каждый штрих. - Успокойся, старайся дышать ровно - сам знаешь, как надо себя вести...
Представь, что перед тобой арка ворот, достаточно больших, чтобы в них могла проехать колесница. Смотри на камни, из которых сложены ворота. Это бледный гранит с темными вкраплениями, которые сверкают на солнце... Ты видишь по шесть огромных каменных глыб с каждой стороны, а наверху камни еще крупнее - по три с каждой стороны и трапециевидный замковый камень. Ну что, сынок, видишь? - Сам Лало видел все это перед собой совершенно отчетливо, и это был отнюдь не рисунок и не рубашка игральной карты, а самые настоящие ворота, сложенные из тяжелых каменных глыб. Из подвала донесся едва слышный голос Дариоса, которому тоже удалось себе это представить.
- Так. А теперь смотри за ворота... Видишь там сад? - И Лало принялся описывать душистую зеленую траву, дивные розы, деревья... Картина сама собой разворачивалась при этом перед его мысленным взором. Он даже сделал несколько шагов вперед, к двери. - Ступай прямо в эти ворота, Дариос.., и войди в сад... скорее...
Лало не сразу понял, что руки Джиллы обняли его и удержали, когда он уже почти покинул собственное тело, устремляясь вслед за этими словами, в те ворота, в тот сад... Он совсем не удивлялся, что сейчас способен видеть так хорошо, ибо эта способность была лишь сиюминутным продолжением его внутреннего зрения. В саду кто-то уже шел ему навстречу - высокий молодой человек, отлично сложенный, но слишком бледный, как и все те, кто большую часть времени проводит в помещении. Вьющиеся черные волосы и борода молодого мужчины были такими же холеными и блестящими, как шкура любимой лошади принца; его темные глаза так и сияли.
"Красивый мужчина, - подумал Лало. - Ничего удивительного, что Райан в него влюбилась". Вспомнив свой собственный гардероб, Лало мысленно "одел" Дариоса в чистую рубашку и один из лучших своих камзолов. Когда же он поднял руку, приветствуя его, глаза молодого человека изумленно округлились:
- Кто вы?
- Лало-Живописец. - Наверно, думал он, это ничего ему не говорит. Черноволосый мужчина стоял перед ним молча и с изумлением смотрел на него.
- Да, я слыхал это имя... Но вы ведь не маг?
- Да я уже и сам не знаю... - Лало вздохнул и огляделся. Ах, если б можно было здесь остаться! Здесь так красиво.., здесь он может видеть... Ну что ж, по крайней мере, теперь он знает, как сюда попасть.
- Ну, сынок, надо поскорее что-то предпринять! Не то ты очень скоро умрешь!
Лало сосредоточился, и в руках у него появилась грифельная доска и кусок угля. Знак, начертанный на двери, по-прежнему горел в его памяти, и он, хоть и не мог описать его словами, легко водил рукой по доске, быстро изображая сложные переплетения волшебных символов. Его вдруг охватила волна радости: он был совершенно уверен, что рисует правильно. Лишь теперь он понял, насколько его измучило сознание того, что он может оказаться неспособным изобразить проклятый Знак. Однако, попав сюда, он теперь снова мог рисовать! Да, он мог рисовать сколько угодно, пусть даже некому будет увидеть его рисунки!
- Можешь это запомнить? - Лало протянул дощечку молодому человеку. Дариос смотрел на рисунок во все глаза; взгляд его остекленел - так старательно впитывал он знание, заключенное в этих извилистых линиях.
- На всю жизнь, кажется, запомнил! - хмуро молвил он наконец. - Я ведь никогда этого Знака не видел. Его не было в той книге, которую я тогда нашел.., случайно... Там было только само заклятье. А если у меня все же ничего не получится... - Губы его слегка дрогнули. - Что ж, по крайней мере, ты показал мне более легкий путь, господин мой.
Прими же мою самую горячую благодарность, Мастер Лало! - И они крепко пожали друг другу руки.
И оба одновременно посмотрели в ту сторону за аркой ворот, где простиралось царство тьмы. Лало выпрямился, чувствуя, что ему почти так же не хочется возвращаться в темницу своего тела, как Дариосу - в тот темный подвал. Но он знал, с каким нетерпением ждут его те, кто остался там, снаружи.
Вместе они двинулись к воротам.
Потом Лало почувствовал толчок, его подхватил какой-то темный вихрь, и сквозь вой ветра он услышал чей-то громогласный крик: "Откройся!" - и магический Знак вдруг расцвел белым огненным цветком перед его внутренним взором. На миг он полностью утратил ориентацию, но тут же чьи-то крепкие руки обняли и подхватили его, а Знак сверкал перед ним всеми красками солнечного спектра, слепя глаза, но вот он стал меркнуть и постепенно растворился вместе с каменной плитой в сияющей дымке. Высокий худой юноша двинулся, спотыкаясь, навстречу Лало и упал в его объятия.
- Это Дариос! - пронзительно вскрикнула Райан.
Но Лало и не требовалось этого объяснять: он и так знал, что это тот самый человек, которого он видел в саду, и это знание светилось и вздрагивало в его душе, словно неровное пламя свечи. Он видел густые спутанные волосы и голубую рубаху Дариоса, которая почему-то оказалась куда беднее, чем та, что была на нем в Потустороннем мире; а за спиной юноши он видел край пыльной каменной глыбы... Вдруг склоненная голова юноши дрогнула; его худые пальцы вцепились Лало в плечи.
- Не плачь, сынок, не плачь! - Лало гладил Дариоса по пропылившимся насквозь кудрям, словно тот действительно был его родным сыном. - Все у нас с тобой получилось! И ты теперь свободен! Свободен!
И вдруг рука Лало замерла. Стоило ему закрыть глаза, и он видел перед собой сильного высокого мужчину с роскошными блестящими кудрями цвета воронова крыла - того, которого он встретил в Потустороннем мире. Но как только он открывал их, перед ним оказывался какой-то невзрачный юноша, ниже его ростом... И не изумрудную зелень волшебного сада видел Лало у этого юноши за спиной, а убогую грязную улицу Санктуария, привычную и давным-давно надоевшую... Он видел на этой улице каждую кучу навоза, каждый камень... Боги, он ВИДЕЛ!!!
Ванда и Райан подбежали к Дариосу.
- Дариос.., дорогой мой, бедняжка! Ты стал похож на собственное привидение! - Райан, подставив плечо, помогла юноше встать.
- Мне пришлось долго голодать... - прошептал юный маг, - но, если честно, я никогда.., особой красотой не отличался. Это было.., обыкновенное волшебство, Райан! Мне так хотелось, чтобы ты считала меня красавцем... Прости...
- Глупый мальчик! - Райан покачала головой. - Неужели ты думаешь, что твоя внешность имела какое-то значение?
- Мы пока что заберем тебя к нам домой, - сказала Ванда, подпирая Дариоса с другой стороны. - Моя мама быстренько тебя на ноги поставит. Да и подкормить тебя тоже не мешает - вон какой тощий!
Лало посторонился, и девушки повели шатающегося юношу по лестнице вверх. Джилла тоже привычно подставила мужу плечо.
- Нет... - Голос у Лало неожиданно сорвался. Он молча накрыл руку Джиллы своей ладонью. - Теперь я и сам дорогу найду. - Она вздрогнула и посмотрела ему прямо в лицо.
- Боги! Лало!.. - Джилла обняла его, и он почувствовал ее горячие слезы у себя на шее. Неуверенно поморгав, он поднял голову и посмотрел вверх, куда уходили ступени лестницы.
Там Дариоса и сопровождавших его девушек ждал Ведемир, застывший, как статуя. Глаза его горели нестерпимой болью.
- Райан! - окликнул он свою возлюбленную таким трагическим тоном, что Лало невольно вспомнил репетиции в театре Фелтерина. - А как же я?
Райан повернулась к нему и довольно резко ответила:
- Разве ты не видишь, Ведемир, что я сейчас занята? Между прочим, я всего лишь хочу отвести измученного и усталого человека в спокойное и безопасное место, а не немедленно выйти за него замуж! Хотя теперь я вообще не знаю, хочу ли я выходить замуж за кого бы то ни было! - И они с Вандой повели Дариоса дальше, а Ведемир так и остался стоять на месте, глядя им вслед.
Лало рассмеялся: умница девочка! А Ведемир, мальчишка, выглядит просто глупцом, не знающим, как реагировать на столь быструю перемену в ясной головке своей возлюбленной! Лало переполняла радость - ужасно приятно было почувствовать себя исцелившимся!

***

- Но я же по-прежнему люблю тебя, ягненочек... - Лало обнял Латиллу; та обиженно фыркнула и отвернулась.
- А маму ты любишь больше!
Лало вздохнул, понимая; что его дочери даже немного жаль, что он снова прозрел. Но говорить об этом не стал.
- Маму я люблю совсем по-другому - но ничуть не больше, чем тебя! Так оно и должно быть. Ведь ты в один прекрасный день встретишь молодого человека, и он полюбит тебя так, как я люблю твою маму, а потом у тебя тоже родится дочка, вот тогда ты поймешь... - Он вздохнул, вспомнив, как его самого когда-то раздражали подобные доводы. Тогда ему было столько же лет, сколько Латилле...
- Да кто меня замуж возьмет - я же уродина! - прошептала она с отчаянием.
- Это кто тебе такую ерунду говорит? Подружки? - Лало крепко сжал руку дочери. - Слушай меня внимательно, Латилла: скоро ты станешь очень красивой! Это я тебе не просто как любящий отец говорю, детка, - я это ВИЖУ совершенно определенно! - Он нежно повернул девочку к себе лицом и как бы включил одновременно оба своих Видения - внутреннее и внешнее: светлые и довольно блеклые волосы Латиллы постепенно потемнели, приобрели благородный оттенок старого золота; тонкие черты лица стали определеннее, четче; бледноватая нежная кожа порозовела, стала бархатистой...
Теперь Лало становилось все легче пользоваться этой своей способностью. С тех пор как к нему вернулось обычное зрение, он вынужден был иногда закрывать глаза, ибо смещение форм и цветов порой казалось просто невыносимым. Пока Дариос отлеживался у них дома, с наслаждением поглощая различные вкусные яства, приготовленные Джиллой и быстро набирая вес, Лало заново учился видеть.
Однако теперь все вокруг было иначе. И жалкие улочки Санктуария он видел теперь примерно так, как человек, давно уже ставший взрослым, видит дом своего детства. Восстановившееся зрение обеспечило ему способность по-новому воспринимать окружающий мир, и Лало теперь самый обычный дневной свет казался чем-то чудесным, сродни тому чистому ясному свету, который он видел иным своим зрением в ином мире. И теперь он начал в одинаковой мере пользоваться обеими своими способностями видеть, чего прежде никогда не делал.
- Хочешь, я нарисую, какой вижу тебя в будущем?
Латилла застенчиво на него посмотрела и отвернулась.
"Боги, я, кажется, хвастаюсь своим даром? - подумал вдруг Лало. Нет, он не хвастался. Просто теперь он принимал этот дар как одно из своих умений. Он МОГ это делать! - Вряд ли теперь я по-прежнему всего лишь Лало-Живописец, - размышлял он. - Но тогда кто же?.."
- Я.., не думаю, что... По-моему, это не обязательно... Я тебе и так верю! - скороговоркой сказала Латилла. - И, наверно, мне не следует знать, какой я буду.., скоро.
Лало кивнул, удивляясь ее мудрости. Многие ли девушки даже в два раза старше Латиллы проявили бы подобную выдержку?
- Но когда я действительно стану такой - красивой! - ты мне скажешь, папа, хорошо? И может, если Дариос еще не женится на Райан, он захочет жениться на мне... Как ты думаешь, может он захотеть на мне жениться? - Она вдруг смутилась, умолкла и покраснела, а Лало заметил в дверях молодого мага.
- Вполне возможно.., кто знает? - шепнул он дочери на ухо. - А теперь беги и подумай обо всем этом как следует. Ну а я, в свою очередь, постараюсь выяснить, достаточно ли Дариос хорош для тебя!
Латилла засмеялась, вскочила и, все еще пылая румянцем, кинулась мимо Дариоса к дверям. Когда они остались одни, на некоторое время повисло неловкое молчание, и Лало не знал, как его нарушить. Порой ему казалось, что он и Дариос вместе воскресли из мертвых (причем в лице одного и того же человека), однако у него не было никаких оснований думать, что и молодой человек чувствовал то же самое.
- Входи, входи, - молвил он наконец. - Как ты себя чувствуешь? Уже решил, чем теперь хотел бы заняться?
Дариос присел на соседнюю скамью.
- Мой прежний Учитель погиб. Да и вообще от Гильдии немного осталось, - неуверенно начал Дариос. - Если честно, я бы хотел завершить свое образование.., под твоим руководством...
- Но я же не маг! - воскликнул потрясенный Лало.
- Разве? - Дариос удивленно вскинул голову, и Лало увидел, как сверкнули его темные глаза - в точности как тогда, в Потустороннем мире. - Я, конечно, знаю некоторые заклятья, рецепты, правила... Но разве это имеет какое-то значение в наши дни, когда магия в целом настолько утратила свою силу? В твоем искусстве магии куда больше, чем во всех заклятьях, известных представителям Гильдии! Научи меня внутреннему Видению, Мастер Лало! А уж заклятья я как-нибудь выучу сам.
Ученик! Впервые за долгие годы Лало припомнил, что тот, кто сделал его мастером, сам вовсе не был художником. Он-то как раз был магом! И в этом безусловно крылась некая связь, странная преемственность, силой своей превосходившая могущество богов.
И опять в его восприятии смешались два Видения - внешнее и внутреннее, - и он мельком увидел свою будущую жизнь: она раскинулась перед ним, точно фреска на стене храма... Лало моргнул, и "фреска" исчезла - он, как и Латилла, не был готов пока увидеть собственное будущее.
Но однажды.., когда-нибудь...
Внимательно посмотрев на Дариоса, Лало глубоко вздохнул и протянул ему руку.

Предыдущая страница 13 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ИНТЕРЛЮДИЯ (Страница 1)
    - Нет! Хватит крови! Остановитесь!
    Проснувшись среди ночи от собственного крика, Шупансея вскочила с постели, бросилась к окну и дрожащей рукой поспешно его прикрыла.
    • *** (Страница 1)
      Далеко не все в Санктуарии жили по дворцовому расписанию.
    • *** (Страница 1)
      Уже занимался рассвет, когда Хаким выбрался из Лабиринта на улицу, ведущую к Западным Воротам.
  • ТОРГОВЦЫ РАБАМИ (Страница 1)
  • Роберт АСПРИН (Страница 1)
    Салиману не требовалось особого актерского таланта, чтобы изобразить глубокое презрение, когда он с надменным видом пробирался сквозь ряды скованных цепями рабов.
  • ЛУЧШИЙ ИЗ ДРУЗЕЙ (Страница 2)
  • К.Дж.ЧЕРРИ (Страница 2)
    Утро на улицах Санктуария; ледяной, режущий ветер сотрясает ставни домов, предусмотрительно запертые, ибо Лабиринт буквально кишит ворами.
    • *** (Страница 2)
      Дождь стучит по карнизам, от ветра гремят ставни, и в комнате, где одевается Мория, ужасный холод; она одевается торопливо, не обращая внимания на вонь и убожество этого помещения, которое она делит со Стилчо, последним из служителей ведьмы Ишад.
    • *** (Страница 2)
      Стратон соскользнул с седла и вдруг замер, задержав ногу в кожаном стремени и чуть не напоровшись на стальные пики, что торчали из живой изгороди у дома Ишад.
    • *** (Страница 2)
      Ишад села к столу.
    • *** (Страница 3)
      ОНО опять было рядом.
    • *** (Страница 3)
      Лавка Гортиса в столь ранний час еще, конечно, заперта, но сам он уже наверняка бродит между прилавками - Мория отлично знала его привычки.
    • *** (Страница 3)
      Где-то в городе упорно звенел сигнал тревоги; Крит остановил своего серого и прислушался.
    • *** (Страница 3)
      Калитка сверкнула синим огнем, когда Стилчо, схватившись за железные прутья, толкнул ее.
    • *** (Страница 3)
      .
    • *** (Страница 4)
      Крит шевельнулся и попробовал немного подтянуться - он по-прежнему висел вниз головой (с тех пор как очнулся в этом подвале), испытывая невыносимые муки и обливаясь потом.
    • *** (Страница 4)
      Проклятые улочки извивались, точно клубок адских змей, да и ехали они слишком быстро для такой погоды, но гнедой умудрился ни разу не поскользнуться, да и второй жеребец, взятый у стражников, тоже.
    • *** (Страница 4)
      - Ты убил моего сына, - сказал Нас-йени.
    • *** (Страница 4)
      Медленно, ужасно медленно ехали они по извилистым улицам под моросящим дождем, а народу вокруг уже почти не было, к вечеру оживление всегда спадало, каждый искал предлог, чтоб поскорее покончить с делами и отправиться домой, и последние прохожие тоже спешили по домам, закутавшись в свои плащи.
    • *** (Страница 4)
      - Никак не могу остановить кровь, - сказал Стилчо.
    • *** (Страница 4)
      По счастливой случайности один из стражников заметил в переулке гнедого жеребца Стратона.
  • ВЛАСТЬ КОРОЛЕЙ (Страница 4)
  • Джон ДЕКЛЕС (Страница 4)
    - Боюсь, дорогой, наживем мы себе неприятностей с этим спектаклем.
    • *** (Страница 5)
      Во время последних репетиций выяснилось, что необходимы дополнительные статисты.
    • *** (Страница 5)
      В день открытия театра актеры встали поздно, как обычно.
    • *** (Страница 5)
      Однако неприятности, которыми была чревата для Фелтерина нынешняя ночь, и не думали кончаться.
  • КРАСНЫЙ ЦВЕТ, ЦВЕТ ЛЮБВИ (Страница 6)
    Закат позолотил купола и шпили Санктуария, и Шауме, новая девушка в заведении Миртис, села на постели.
    • *** (Страница 6)
      В Санктуарии происходила смена караула, и сильнее всего это ощущение временного беспорядка чувствовалось в Гильдии Магов.
    • *** (Страница 6)
      .
    • *** (Страница 7)
      - Вставай, вставай! - Меррикэт трясла Шауме за плечо.
  • ВОТ ТАК ВЛИПЛИ! (Страница 7)
  • К.С. УИЛЬЯМС (Страница 7)
    Серпантин, местами вымощенный булыжником, вился через весь Лабиринт, напоминая змею.
    • *** (Страница 7)
      Чолландер проснулся от того, что жена довольно-таки сильно ткнула его локтем в толстый бок.
    • *** (Страница 7)
      Спрыгнув с козел, Арам, перепрыгивая через здоровенные лужи, побежал открывать ворота конюшни, и Чолли торопливо загнал свой фургон внутрь.
    • *** (Страница 7)
      - Идиот! - визжал в гневе Маркмор.
    • *** (Страница 7)
      Первой покупательницей в тот день оказалась маленькая и хрупкая женщина, лицо которой было скрыто вуалью, а на густые каштановые волосы был накинут шарф.
    • *** (Страница 8)
      На трибунах стадиона, построенного Лованом Вигельсом в своем поместье Край Земли, было людно и шумно.
    • *** (Страница 8)
      Кроваво-красные лучи закатного солнца окрасили горизонт, когда Чолли появился на пороге "Хитреца".
    • *** (Страница 8)
      - Ты хочешь сказать, что снова потерял его из виду? - вскричал Маркмор, становясь почти того же цвета, что и его ярко-красные одежды.
    • *** (Страница 8)
      Он был крупнее, чем Ахдио, но ненамного.
    • *** (Страница 8)
      Чолли ненадолго зашел в мастерскую - выдать мальчишкам жалованье за неделю.
    • *** (Страница 8)
      Ахдио не знал никого из той троицы, что на всех парах влетела в переполненную народом таверну, а ведь память на лица у него была отличная.
    • *** (Страница 8)
      Чолли внимательно смотрел на вошедших.
  • Робин У. БАЛИ (Страница 9)
    Тиана в бесстыдной позе прислонилась спиной к невысокому каменному постаменту, на котором красовалась статуя ранканской богини Сабеллии.
    • *** (Страница 9)
      Полная луна окутывала алтарь богини Сабеллии светящимся ореолом.
    • *** (Страница 9)
      При свете луны и одного-единственного факела Дафна сражалась с искусственным воином, не зная устали, а четыре вращающихся деревянных руки автомата безостановочно наносили удары, нацеленные ей то в голову, то по коленям.
    • *** (Страница 9)
      Дейрн осторожно пересек Губернаторскую Аллею и пошел дальше по Дороге Храмов.
    • *** (Страница 10)
      Площадь перед дворцом была залита солнечным светом, когда, сойдя с паланкина, Дафна ступила на землю у Главных Ворот.
    • *** (Страница 10)
      Дейрн кормил Рейка, сокола Ченаи, кусочками свежайшего мяса, но тот ел не слишком охотно - долго мял мясо в клюве, а потом ронял на пол.
    • *** (Страница 10)
      Дисмаса и Гестуса он застал дома.
    • *** (Страница 11)
      Дафна шокировала весь дворец, явившись туда не в женском платье, а в костюме, позаимствованном в гардеробной Ченаи.
  • ЗРЕНИЕ ДАЛО (Страница 11)
  • Диана Л. ПАКСОН (Страница 11)
    Сдвинув маску, прикрывавшую нос и рот, Лало снова окунул кисть в серую краску.
    • *** (Страница 11)
      Тьма.
    • *** (Страница 11)
      Судя по характерным звукам, должно быть, уже наступило утро.
    • *** (Страница 12)
      Ведемир ушел вместе с хирургом в казармы; Ванда тоже вернулась во дворец к своей бейсибской госпоже.
    • *** (Страница 12)
      Дариос дышал медленно, глубоко, стараясь усмирить панику и убедить себя в том, что воздуха в помещении ему хватит и от удушья он не умрет.
    • *** (Страница 12)
      - Папа , я привел к тебе Райан.
    • *** (Страница 12)
      Дариос легко отличал сон от яви - ведь во сне он мог видеть!
      Но стоило открыть глаза, и его вновь окутывала пугающая непроницаемая тьма.
    • *** (Страница 12)
      Лало отлично понимал: он спит и ему снится сон, ибо сейчас он снова мог видеть.
    • *** (Страница 12)
      - Ведемир! Ах, Ведемир!
      Горестный крик рвался у Лало из горла.
    • *** (Страница 12)
      Как-то давно, еще в самом начале своего ученичества, Дариос разбил в мастерской своего Учителя какую-то склянку и с криком убежал, потому что содержимое склянки взорвалось и начался пожар.
    • *** (Страница 12)
      Лало и Джилла добрались до Гильдии Магов, когда солнце уже золотило заново вызолоченный купол Храма Ильса.
    • *** (Страница 13)
      - Но я же по-прежнему люблю тебя, ягненочек.


Роберт Асприн
редактор этой серии

Беспокойные союзники

Цикл: "Мир воров"

Читать книгу

Анонс

Сантукарий – город искателей приклчений и изгоев общества. Здесь люди и нелюди живут по законам мужества и силы, подлости и коварства. Кажется, что все мыслимые и немыслимые пороки нашли себе пристанище в этой обители авантюристов, воинов и магов – Мире Воров. Добро пожаловать в Сантукарий.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление