Роберт Асприн - Артур-полководец

Роберт Асприн

Глава 1

"Высотою до солнца и луны", величественная башня крепости Каэр Камланна <Камланн автор отождествляет с Камелотом, на самом деле это два разных города.> плыла, искрилась в океане мерцающей пелены тумана, возвышаясь, подобно Альбанским горам, вздымавшимся к северу от высоченного вала императора Адриана. Высоко в небе послышался тоскливый клич имперского орла - "фли-фли-фли"! Его крик эхом отозвался в палатах замка Артуса Dux Bellorum <Полководец (лат.).> - великого правителя королевств Больших Островов, последнего цивилизованного римлянина в Британии.
Сердце орла разорвалось от тоски, и из него пролился огонь, алый, как ее волосы. Королевская кровь хлынула в чаши-близнецы Рианнон <Валлийская богиня природы. Согласно легенде, она имела две чаши - чашу жизни и чашу смерти.>, разбила образ римской виллы в облаках.
Капли орлиной крови упали наземь, и на их месте расцвели розы. Застонал ветер, послышался бездушный звон железа. Музыка срывалась со струн арфы Корса Канта Эвина, не повинуясь ему. Звуки рвались из его груди, заставляли его пальцы вздрагивать и сжиматься подобно ручкам куклы-марионетки.
"Нет, нет! Только не это! - в страхе думал он. - Я совладаю с музыкой, не допущу, чтобы мне опять учинили испытание на право называться бардом!" Но образы, творимые арфой, жили своей жизнью. Он увидел злобного духа - черно-коричневого ворона, который гнался вслед за умирающим орлом. Ворон успел вцепиться когтями в падающую камнем с небес Золотистую птицу, и вместе с нею грянул оземь.
"Крой! - каркнул ворон. - Кор!" Подпрыгнул на когтистых лапах, взъерошил перья цвета полуночных небес и запрокинул голову. Взглянул на Корса Канта левым глазом, потом - правым. "Крохар!" - каркнула зловещая птица, и спина у юноши похолодела. "Крохар!" по-эйрски означало "смерть". Птица, раскрыв клюв, повалилась набок и сдохла. Пальцы юного барда примерзли к струнам, тоскливая, траурная мелодия оборвалась.
Корс Кант Эвин моргнул и очнулся. Он все еще сидел, скрестив ноги, на холодном камне на вершине холма, сжимая в руках старую потрескавшуюся арфу. Дрожа, обливаясь потом, он откинул со лба спутанные каштановые волосы.
Звон. Он померещился ему? О нет, Господи, то прозвучала цимбала, зовущая к пиру! Корс Кант вскочил. Ему давно пора было возвращаться, а он так и не успел сложить вечернюю песнь. Не петь же, в самом деле, про орла и ворона!
"Мирддин выпорет меня так, что мои вопли донесутся до священного Иерусалима!" - в ужасе подумал Корс Кант. От отчаяния он изо всех сил стукнул ногой по камню и тут же сел, скорчившись от боли и сжимая обутую в сандалию ногу.
Корс Кант Эвин, ученик барда, схватил арфу и плащ и помчался вниз по склону холма к Каэр Камланну. Пир без музыки не порадует великого воина, Dux Bellorum, Артура Пендрагона <Прозвище Пендрагоп - Драконоголовый - Артусу (Артуру) досталось от отца Утера, на знамени которого после бывшего ему символического видения красовалась голова дракона.>.
Юноша бежал стрелой, и мало-помалу замок в облаках растворился, исчез. Башня Камланна надежно стояла на холме Говорящей головы, как ей и следовало. Мираж рассеялся, сменился ровными высохшими полями, страшащимися близкой зимы.
Корс Кант смотрел только под ноги, его не интересовали ни лавки, ни купеческие дома. Ему оскорбительно была здешняя суета. Даже недостроенный форум он миновал, не взглянув на него. Взгляд Корса Канта был устремлен к внутренней стене замка - казалось, замок ждал своего гениального барда, словно отец сына к вечной трапезе.
Замок и еще... Она.
Мелькали краски. "Опять эти непоседы-зодчие перекашивают треклятые акведуки", - подумал Корс Кант и с ужасом заметил, что солнце вот-вот сядет. К тому времени, когда он добрался до крепостного рва у вала Августина, сгустились сумерки.
- Пропусти меня! - крикнул Корс Кант дозорному-легионеру.
- А это кто такой будет? - откликнулся знакомый голос. - Сакс, что ли? Ну точно, какой-то вонючий сакс пожаловал.
- Какамври, это ты? - выкрикнул Корс Кант. - Пропусти меня, слышишь, ты, козий любовник! Dux Bellorum уже сел за стол и мне нужно...
- Не то это Этберт? А может, Катберт? А может, и Гаральд. Явился, а весь день небось со свиньями в горах любовь крутил!
- Это Корс Кант Эвин, ты, немытая безродная дворняга! Открой треклятые ворота, скотина, или, клянусь Иисусом, я расскажу Артусу, что ты вытворял в амбаре с сынком Кея!
Солдаты расхохотались, а побагровевший от стыда центурион Какамври приказал отворить ворота. Створки разошлись, и юноша проскользнул внутрь. "Только повелителю тупиц под силу тягаться в оскорблениях с бардом", - усмехаясь, подумал Корс Кант.
Всю дорогу до виллы он чувствовал что Какамври сверлит взглядом его спину.

Глава 2

В это же самое время через пятнадцать столетий по длинной, усыпанной снегом подъездной аллее ехали два темно-серых "роллс-ройса" с бронированными стеклами. Они притормозили неподалеку от особняка. Сидевший во втором автомобиле майор Питер Смит внимательно осмотрел здание. Ему казалось, что минуты текут нескончаемо долго.
Он закрыл глаза. Усталость навалилась на него тяжким грузом. Он увидел вспышку, почувствовал прикосновение огня...
"Путешествие во времени. Может быть, как раз это мне и нужно? Оказаться на месте событий до того, как случится самое ужасное?"
Смит открыл глаза. Полковник Купер внимательно смотрел на него.
- Питер, вы готовы к этой работенке?
- Смотря с чем сравнивать. С Лондондерри?
- Или с Кале. У вас сорок дней неиспользованного отпуска. Лучше бы уйти сейчас, а не то он пропадет.
Особняк был большой, не меньше пятидесяти комнат. Слишком современный и совсем не приспособленный к обороне.
"Окна и двери спланированы неудачно. Полным-полно естественных укрытий для целой армии. Спокойно подкрадутся незамеченными и захватят домик, как нечего делать".
- Я в полном порядке, сэр, - монотонно проговорил Питер. - Никогда не чувствовал себя лучше. Тут всего пять миль до Бристоля. Загляну в гавань, если соскучусь.
Купер протянул руку, Питер пожал ее, почувствовал, как на его ладонь надавили кольцо и большой палец, и ответил тем же знаком.
"Вот тебе и раз! Тебя уже в масоны записали! А всего-то и было - три недели чтения замусоленных брошюрок в библиотеке у Купера".
- С Бланделла глаз не спускайте, Питер, но масонских тем не касайтесь. У него четвертая степень. Попробуйте задеть его, он вас мигом раскусит.
- Я ваших книженций начитался и запомнил все знаки вплоть до шестой степени.
Полковник Купер удивленно фыркнул.
- Не обольщайтесь, Питер. То, что вы прочитали, - сплошные выдумки, меня вам дурачить удалось бы минут пять, не больше. Слова вы знаете, а вот музыку - увы. Главное - дать Бланделлу понять, что вы состоите в братстве, - продолжал наставлять Смита полковник. - Смотрите не переиграйте. Для вас важнее всего, чтобы он разговорился насчет всей этой суеты с путешествиями во времени.
"Путешествия во времени! А в следующий раз меня отправят на Лох-Несс охотиться за бедняжкой Несси!"
- Судя по досье, единственный ирландец, занятый в работе над проектом, - это ничем не выдающийся "рыжий". Так при чем тут "двадцать второй"?
Купер неловко хмыкнул.
- Ну, Раундхейвен думает, что...
- С этим можно и поспорить.
- Не смешно, Питер. Он, конечно, скотина порядочная, но при этом - замминистра обороны. Он относится ко всему, что грозит этому делу, серьезно, будь то звездные войны, или что бы то ни было еще. Считайте, майор, что у вас задание кабинетное, но вместе с тем на выезде.
Питер молчал. Если Купер обратился к нему по званию, значит, разговор окончен.
- А как насчет Селли Корвин, - поинтересовался Питер после небольшой паузы.
- Лейбористка, не агитаторша.
- Разве она как-то раз не ссудила деньгами Шин фейн <Шин фейн - "Мы сами" (ирл.) - ирландская партия пронационалистического толка.>?
Купер пожал плечами:
- Ну и что? Я, к примеру, как-то раз кое-что давал коммунистам. Она англичанка, училась в престижной школе, богатая.
- Вы были членом коммунистической партии?
- Как-нибудь покажу вам свой старый членский билет. Ей было семнадцать, Питер. Но, наверное, до сих пор покупает альбом "U2" <"U2" - культовая ирландская рок-группа.> и Шинед О'Коннор <Шинед О'Коннор - известная ирландская рок-певица.> и под душем распевает песенки из "Игр патриотов".
- Думаете, она до сих пор симпатизирует националистам?
- Ну... Питер, старина, мы вам платим неплохие денежки, вот и выясните это. Все, кроме Бланделла, типичные ученые. Ничем себя не запятнали, в противном случае их не снабжали бы из фондов министерства.
- А дворецкий?
- Нанят через гильдию прислуги.
- Наверняка в прошлом революционер?
- А как же. Учился в университете, изучал политическую теорию марксизма.
- Стало быть, на нижнем этаже - очаг напряженности.
- Это нас не касается.
- Значит, мне нужно будет...
- Вести себя официально, всем поддакивать, волнения не создавать, ходить застегнутым на все пуговицы и вести себя как королевский гвардеец, а не майор стратегических воздушных войск. Пусть они разок выскажутся на предмет своих республиканских симпатий, напишите отчет, а они пусть себе играют в Герберта Уэллса.
- Но почему сюда послали меня, человека военного? Почему не настоящего сыщика, кого-нибудь из полиции, или из Скотленд-Ярда, если тут задействованы фонды министерства?
Полковник Купер развернулся к Питеру и посмотрел ему прямо в глаза:
- Потому что вы под рукой и стоите дешево, Смит. Не будем об этом. Пусть останется между нами. Не сомневаюсь, у всех, кого вы перечислили, дел по горло. С них хватает лондонских шиитов и колумбийских нарко-баронов.
- Да, сэр, - отозвался Смит. Полковник открыл дверцу машины и вышел. Пар из его рта вырывался, словно у огнедышащего дракона. Купер смотрел себе под ноги, не вынимая рук из карманов просторного пальто, под которым прятался автоматический пистолет системы "Инграм Мак-10". Полковник изо всех сил старался выглядеть цивильно, но это у него никак не получалось. Он едва заметно кивнул Питеру.
Питер вздохнул и вышел из машины с той же стороны.
Он поежился от холода, прошагал по жухлой промерзшей траве к парадному входу и позвонил. После второго звонка наконец появился угрюмый дворецкий и вцепился в пальто Смита хваткой мертвой крысы. Как только дворецкий закрыл массивную дубовую дверь, оба автомобиля СВС отъехали, с шумом чиркая шинами по гравию.
К Питеру с протянутой рукой шел тощий мужчина с ясными глазами, коротко стриженными рыжими волосами и приплюснутым лицом, похожим на тыкву, угодившую под дверной молоток.
"Марк Бланделл, собственной персоной", - подумал Питер.
- Смит, королевский морской флот, - представился Питер и протянул мужчине руку, которую тот вяло пожал. Бланделл близоруко прищурился, глядя сквозь очки, стекла которых напоминали толщиной бутылочное стекло, отпустил руку Питера и потянулся за конвертом, зажатым у Питера под мышкой. Питер отдал доктору Бланделлу конверт. Физик распечатал его и быстро пробежал глазами бумаги.
"Интересно, сам-то он знает, какого черта ищет? - гадал Питер. - Я с таким же успехом мог всучить ему мирное соглашение по Фолклендским островам, и он бы не заметил разницы". Питер заморозил на губах улыбку, покуда Бланделл просматривал бумаги. Наконец он вслух признал их подлинными.
Прихожая размерами превосходила всю квартиру Питера, а холодно здесь было так же, как на улице. Форму прихожая имела восьмиугольную. Два узких окна по обе стороны от двери. В плане обороны - лучше не придумаешь. Парочка снайперов, устроившись на деревьях в пятидесяти ярдах от дома, могла тут всех уложить перекрестным огнем.
- Простите? - переспросил Питер, так как, задумавшись, не расслышал последних слов Бланделла.
- Я сказал, что ума не приложу, зачем понадобилось подсовывать нам вояку. Это же чисто исследовательский проект.
- Финансируемый?..
- Ну да, да. Не важно. Раз вы нам даете денег, значит, вы должны за нами, так сказать, шпионить. "Попал в самую точку", - подумал Питер.
- Это все Раундхейвен, так я думаю. Он помешан на безопасности. Ну а у нас дисциплина, сами понимаете. - Питер сделал большие глаза.
- Понимаю. В последнее время он нам ужасно надоедает. Сэм, по-моему, и кошку не заметит.., ну, я так понимаю, вы с ним знакомы.
Питер кивнул.
- Грузный, лысый, в жутком зеленом свитере. Надо бы ему перестать пользоваться этим ужасным одеколоном. Каждые несколько недель наведывается на аэродром и портит всем настроение. Ну, да вы же понимаете, замминистра так просто с насиженного местечка не сгонишь.
Отдав дворецкому кое-какие распоряжения, Бланделл направился к обитой кожей двери.
- Наша компания в полном сборе, мистер Смит. Или мне следует называть вас "майор"?
- Зовите меня Питером. Инкогнито, понимаете - ха-ха!
- Голову не ушибите.
Физик пригнулся. Питер, не пригибаясь, вошел в дверной проем, и до косяка у него над макушкой осталось дюймов шесть. Не иначе, как физик пошутил. "Оксфорд, - вспомнилось из досье. - Колледж... Итон? Этот негодяй имеет тридцать тысяч в год от дядюшки-магистрата и называет это "деньгами на карманные расходы".
Пол в холле был покрыт красными и черными плитками и напомнил Питеру шахматную доску. Все портили тянущиеся по полу пучки кабелей, ползущих к четырем дверям. Сквозь один из дверных проемов Питер заметил тускло освещенную кухню. Бланделл, отбросив в сторону нависавшие провода, вошел в противоположную дверь.
Пройдя по короткому коридору, они оказались в помещении, некогда, видимо, бывшем главной столовой, пятьдесят на тридцать футов. Длинные половицы из красноватого дерева пружинили под ногами. На стенах играли отсветы дисплеев компьютеров.
Старинный черный стол был завален папками и компьютерным оборудованием. Восемь участников проекта сидели на стульях, не занятых грудами роликов притертой бумаги. Пятерых Питер узнал по фотографиям: руководитель проекта доктор Генри Уиллкс, преподобный доктор Найт, Джейкоб Гамильтон, Розенфельд (американец) и Селли Корвин. Остальные трое, по всей вероятности, были аспирантами-ассистентами, и в файлах их фотографий не оказалось. Коннер (Рыжий), Зеблински и Фауст.
Селли Корвин в одиночестве сидела у камина, утонув в мягком кресле, вполне подходящем для курительного салона. Когда Питер вошел, она, прижав пальцы к губам, не моргая, уставилась на него.
Бланделл громко прокашлялся.
- Джентльмены и ты, Селли.., это майор Питер Смит из морского флота. Его послал Билл Раундхейвен. Он будет нашим.., ну, скажем так.., телохранителем. - Бланделл скорчил гримасу. Затем он представил Питеру семерых мужчин и Селли. Питер старательно коверкал имена, которые давно знал наизусть.
Селли Корвин упорно молчала и продолжала сверлить Питера глазами. Она словно ждала, что он не выдержит и спросит: "В чем дело?" Питер покраснел и почувствовал себя неловко.
Его приход прервал речь доктора Уиллкса, и теперь тот в упор уставился на Смита так, словно Питер был в чем-то виноват. Как только Бланделл всех перезнакомил, Уиллкс демонстративно вернулся к прерванной беседе с Гамильтоном.
- Ну будет тебе, Генри, - пожурил коллегу Бланделл. Уиллкс опять замолчал, недоуменно глянул на Бланделла, а тот добавил:
- Думаю, Питер, как и мы, не в восторге от этой работы. Наверное, он с гораздо большим удовольствием бы сейчас маршировал или летал на самолете, или.., ну, чем там они занимаются, эти ребята в Морфлоте?
- Да, сэр, - кивнул Питер. - Если честно, то я бы с большим удовольствием полетал. Но, увы, я вынужден летать за письменным столом, а не за штурвалом "Хэрриера". - Он потрогал ухо. - Мне его сдуло на Фолклендах. - На самом деле ухо у Питера было в полном порядке, он просто нагло взывал к сочувствию.
- Правда, сэр? - обрадовался Гамильтон. - Я там тоже побывал. В пехоте служил. А вы?
- Тупая, мерзкая война, - буркнул Уиллкс. - Что там есть на этом острове, кроме стада тупых овец?
- ,Ну.., я... - начал было Гамильтон, но замолчал, видимо, не желая спорить с боссом. Питер выступил на его защиту.
- Как солдат, доктор Уиллкс, я считаю любую войну вызовом для себя. Стреляют в меня, а не в вас. А Джейк Гамильтон - вы позволите так вас называть? - исполнял свой долг во имя королевы и отечества, - Ага, и был готов голову сложить ради того, чтобы спасти этих баранов! - расхохотался Бланделл. Гамильтон побагровел.
Питер сменил тему разговора, дабы избежать расспросов о выдуманной им службе на Фолклендах. На самом деле, в это время он вел микроскопическую войну в Гибралтаре, вылавливая там террористов из ИРА.
- В боевых действиях довелось поучаствовать, Джейк?
- Да. - Гамильтон вымученно улыбнулся. - Честно говоря, и овец я тоже видел, сэр, и знаете, а ведь я впервые там выстрелил из винтовки.
- Девственник! - прогрохотал Бланделл.
- Там многие из нас потеряли девственность, Джейк, - утешил беднягу Питер.
Селли вздернула брови. Питер посмотрел на нее. Голос у нее оказался мягкий, гортанный, а совсем не металлический, как ожидал Питер.
- Потеряли девственность? Так вот почему эти овцы имеют такое большое значение? - Последние слова она выговорила, словно торговка со снодсберийской ярмарки из книги Вудхауса <Пэлем Гренвилл Вудхаус (1881-1975), амер. писатель, уроженец Англии, автор юмористических рассказов и романов.>: "Такое ба-альшое зна-ачение".
Наступила неловкая пауза. Наконец Смит подал голос:
- Там погибло много храбрых парней, профессор Корвин. Они защищали свою страну.
- Не стоит извиняться, майор Смит, - махнула рукой Селли. - У нас, англичан, давняя традиция. Мы обожаем вешать похитителей овец <презрительное прозвище, данное англичанами ирландцам.>, чего бы нам это ни стоило. - Она улыбнулась. - Но ведь не разбив яиц, омлет не приготовишь, верно?
Она так старательно выговаривала слова, что Питер подумал, уж не пародирует ли она Бланделла?
Смит мысленно выругался. Вроде бы Селли не сказала ничего особенного, но все сказано было таким тоном, что в голове у Питера сработала сигнализация. "Похитители овец".
- Знаете, у меня такое предложение, - встрял Марк Бланделл. - Пока мы окончательно не переругались, давайте-ка прогуляемся да пропустим по пинте пивка. Хватит микросхемы палить, а, Хэл?
Уиллкс от такой фамильярности вздрогнул и напрягся, но Бланделл этого не заметил. Когда компания начала собираться на выход, Гамильтон оказался рядом с Питером и прошептал ему на ухо, но так, что все равно все услышали:
- Когда увидите вывеску пивной, то решите, что мы нарочно завели этот разговор. Но Богом клянусь, кабачок так назван в честь графа, который когда-то жил в этом особняке.
Все поеживались, шагая по узкой аллее. Снег на земле еще не задерживался, таял, но холод тянулся к Смиту, словно пальцы баньши. Около паба компания остановилась.
Питер взглянул на вывеску и усмехнулся. Там было написано "Броня Фолкленда". Бланделл расхохотался во все горло, вошел в паб и тут же громко потребовал шерри.

Глава 3

Корс Кант Эвин скользнул в открытые ворота и побежал вокруг прочно сработанного трехэтажного дворца Артуса, Dux Bellorum Пендрагона, командующего легионами и создателя "Pax Britannicus" <"Британский Мир" (лат.) - по аналогии с "Pax Romani" "Римский Мир">.
Ворота Юпитера всегда стояли открытыми, их закрывали только на время осады, но, пройдя через эти ворота, юный бард с неизбежностью должен был миновать похожие на грибы окна покоев Мирддина. "Господь и Пресвятая Дева, молю вас, пусть он еще спит, этот старый козел, хоть бы утомился, ведь должен был устать после битвы", - помолился Корс Кант. Скорее всего так оно и было. Битва при горе Бадона <Точное местоположение этой горы не установлено. Некоторые историки полагают, что это возвышенность в окрестностях города Бат. Около 516 г, при горе Бадона произошло сражение бриттов с саксами, в котором бритты одержали победу.> была долгой и тяжкой, и для того, чтобы одолеть отряды сакских ведьм, потребовалось немало магических усилий.
Корс Кант прижался спиной к мозаичной стене между чисто декоративными мраморными колоннами. Из окна Мирддина не доносилось ни звука - стало быть, старый друид не заметил запоздалого возвращения барда.
Корс Кант проскользнул в бани, дал знак рабу принести пропитанную маслом пемзу. Тот быстро стер с кожи барда большую часть грязи. Корс Кант ополоснул лицо и руки в тазу с холодной водой и счел, что прилично вымыт.
Он отряхнулся, на ходу напялил чистую рубаху, промчался по внутреннему двору, отвернувшись от фонтана Дианы, где богиня красовалась, окруженная обнаженными нимфами, одна из которых была потрясающе похожа на.., на нее, ослепительную возлюбленную барда.
Корс Кант вбежал в двери пиршественного зала, или триклиния, как называл его Артус, и замер. Сенаторы, принцы и принцессы, рыцари, полководцы, их супруги и сам великий Артус - все молча стояли около скамей и смотрели на Корса Канта так, словно у него вот-вот должна была вырасти вторая голова.
Покраснев, бард пробрался между столами к своей скамье, стараясь не встречаться глазами с Артусом. Тот подождал, пока юноша займет свое место, и любезно поинтересовался:
- Теперь мы можем начать, бард?
Корс Кант отрывисто кивнул, и щеки его стали такого же цвета, как волосы Той-Которая-Не-Обращала-На-Него-Внимания.
Артус опустился на скамью. Сенаторы, рыцари и полководцы разошлись по своим местам, согласно титулам, и их тени заплясали по стенам квадратного пиршественного зала, словно призраки войска гоблинов на фоне ярких мозаик и изысканных гобеленов. К их теням примешались три сотни теней рабов - саксов, ирландцев, нубийцев и греков, каждый из которых нес к столу особое, экзотическое блюдо, призванное усладить благородных господ, прибывших в Каэр Камланн.
Ни одна из стен в Каэр Камланне не пустовала. Только в храме, "ларариуме", стены были голые. Там солдаты и сенаторы поклонялись кто Митре <Митра - в древнеиранской мифологии - бог солнца. Культ Митры существовал в Римской империи.>, кто Рианнон, кто Аполлону, а кто - Иисусу, Помазаннику Божию. У Корса Канта голова кружилась от обилия цветов - краски для создания многих из них привозили с Востока. В который раз он пожалел о том, что не ужинает на кухне или в собственной комнатушке при покоях Мирддина.
В голове у Корса Канта возникла дичайшая мелодия. Она промчалась и умолкла так быстро, что он не успел уловить отдельных нот. Он знал, что не уснет ночью и будет всеми силами стараться воссоздать мелодию на струнах арфы. "Ах, если бы канонические песнопения так же легко приходили в голову!" - с тоской подумал Корс Кант.
А еще через мгновение в зале воцарился обычный шум - болтовня, подтрунивание, грубоватые шутки...
Корс Кант настроил арфу и покопался в памяти в поисках приличествующей пиру песни. Отсутствие Мирддина облегчало задачу барда. Артус не станет возражать, если Корс Кант споет что-нибудь из старых, его любимых песен, а вот старикашка друид запустил бы в юношу ругательство (а может, и ручной топорик). Взгляд Корса Канта упал на выцветший гобелен, изображавший Орфея и Эвридику, но на память пришла древнегреческая легенда о Пересе, любимый миф принцессы Гвинифры.
Бард завел песнь громко, и облек ее в чудесную мелодию, которую слышал на последнем собрании бардов <Собрания бардов проводились раз в год. На них собирались барды определенной местности и состязались между собой в исполнении песен.>. Постыдное воровство, конечно, но юноша рассчитывал на то, что Артусу эта мелодия неизвестна.
Артус, Dux Bellorum, был одет в белую римскую тогу. Он терпеть не мог штаны, которые носили британские короли и вельможи. "Неужели следующей зимой вообще босым ходить будет? - подумал Корс Кант. - Стареет... А вот простудится, да умрет, кругом станет полным-полно саксов, от Альбании <древнее название Англии.> до Эйра <древнее название Ирландии.>, от Кимру <древнее название Уэльса.> до Лоегрии <область между р. Северном и Трентом.>.
И все же Корс Кант понимал, почему Артус не начинал пир без него, почему ждал выступление барда, как некое благословение. Артус чтил древние традиции Британии. При строительстве римских акведуков взывали к местным речным богиням, при закладке дорог старательно огибали заселенные феями ложбины, а на пирах у Dux Bellorum никто не имел права сесть и прикоснуться к пище, пока пир не благословляли друид или бард. А поскольку Мирдцин спал, истощив себя за время битвы при горе Бадона, честь открыть пир выпала Корсу Канту.
"Одежды римские, а сердце британца", - подумал Корс Кант. Ведя песню и подыгрывая себе на арфе, он оглядывал зал, в который раз гадая, сколь причудливо сплетались нити между гостями, создавая паутину, похожую на ткань батистовой рубахи... Принц Ланселот сердито смотрел на королеву Моргаузу, сводную сестру Артуса и бывшую наложницу, как утверждали некоторые. Она отвечала Ланселоту взглядами из-под ленивых век ящерицы, и все ее тело дышало похотью, хоть и одета была Моргауза в простую, нерасшитую серую восточную тунику. Казалось, спартанская скромность одежды только подчеркивает чары королевы.
"Говорят, ей на самом деле сто тридцать девять лет", - вспомнил бард и поежился при мысли о том, как молодо выглядит королева. Во дворце Артуса королева жила на положении важной заложницы из-за проступков ее супруга, короля Морга <В генеалогии Артура король Морг не значится. Мужем Моргаузы был король Лот, от их брака родился сэр Гэвейн.>. К ней была приставлена ее собственная почетная гвардия сарматских амазонок. В отличие от легендарных амазонок, у этих обе груди были на месте. Из уважения к гостям грудь свою амазонки на пирах прикрывали. Корс Кант поскорее отвел глаза от амазонок и во время проигрыша стал наблюдать за Ланселотом. фаворит двора короля Артуса был одет в богатую, вышитую холщовую рубаху, один рукав у которой был выкрашен в синий цвет, а другой - в черный. Рубаху подпоясывал широкий черный ремень, за которым обычно красовался топорик. Перед Ланселотом на столе лежал небольшой скипетр, увенчанный орлиной головой, что означало, что хозяин этого знака командует двумя из легионов Dux Bellorum. Некогда Ланселот два года командовал преторианской гвардией и не позволял никому при дворе забывать об этом.
Штаны на Ланселоте были скорее сикамбрийские, нежели британские. Одна штанина - синяя, а другая черная, как рукава на рубахе.
Напротив Корса Канта сидел Безмозглый Бедивир, командующий двумя когортами во втором легионе Кея. Бедивир предпочел бы за столом сидеть на табурете, как подобает истинному британскому воину. На скамье с мягкой подушкой он все время ерзал и то и дело тыкал острием кинжала в стол. Битва при горе Бадона стала всего лишь одним из эпизодов в его военной карьере, но воспоминания о ней до сих пор волновали кровь Бедивира. Ему ужасно хотелось еще раз как следует всыпать Кадвину и его саксам.
Принц Кей, королевский сенешаль <Кей (Кай) - согласно романной традиции - сенешаль, то есть дворецкий Артура. В "Истории бриттов" Гальфрида Монмутского он именуется кравчим. В некоторых романах, в частности, в "Смерти Артура" Т. Мэлори, Кай - молочный брат Артура.>, человек слишком умный, благодаря своей родословной, негромко разговаривал с Бедивиром.
Корс Кант навострил уши, как его учил Мирддин, и выловил из воздуха разговор точно так же, как вылавливал из арфы мелодию для песни.
- Нерешительны? Мы были нерешительны? Да ты что говоришь, Бедивир? Мы их прогнали, как котят!
- Дерьмо свинячье, - выругался Бедивир, выдергивая кинжал из крышки стола. - Кадвин отступил, чтобы перестроиться. Он вернется к Бадоне до того, как ляжет снег. Запомни мои слова.
Бедивир одет был побогаче Кея: красновато-коричневая домотканая рубаха, обтягивающие штаны, медные и золотые кольца, шейные цепочки - все подчеркнуто британское, ни малейшей уступки цивилизации. Кей предпочитал одежду простого римского полководца, хотя заведовал казной Dux Bellorum и его личным кошельком, и в одежде мог перещеголять самого императора Флавия.
"Тем больше у него возможностей привлечь внимание Драконоголового", - подумал Корс Кант, в который раз удивляясь взаимоотношениям между Артуром и его дворецким. Не дав мысли угнездиться в голове, он поспешно отбросил ее. Существовали вопросы, которые он и задавать-то себе боялся, не то что искать на них ответы.
В горле у Корса Канта пересохло, а его кубок был пуст. Ни один раб не удосужился наполнить его. "А Мирддину бы сразу налили", - с горечью подумал бард, продолжая распевать непростую мелодию.
Сакс Куга, младший сын Кадвина, в разговоре участия не принимал, хотя сидел за тем же столом как "эмиссар" - читай "заложник". Он метал взгляды на Кея и Бедивира, и на губах его застыла вялая улыбочка. Корс Кант ни на йоту не доверял Куге, но никогда не осмелился бы вступить с ним в спор. Кольчуга, конь, шлем, и все такое прочее.
А сам Dux Bellorum нарочито весело болтал, хотя явно скучал, с Каролингом Маврицием, послом с той стороны Пролива. Медраут, сын Моргаузы и (как поговаривали) незаконный сын Аргуса, сидел, храня подобострастное молчание, рядом с Артусом. Плащ Медраута был запахнут, а Корс Кант даже не мог разглядеть, какого цвета на нем туника.
Бард сосредоточил свое внимание на Артусе и его госте и подслушал их беседу.
- У него есть предложение, - сказал Каролинг по-латински, - но он должен все объяснить тебе сам. Это дивный замысел, как пронести дух и постоянство во.., во все это.
Свои слова Каролинг сопроводил небрежным жестом, описав рукой виллу и лежавшие позади нее окрестности. При этом его нежно-голубой плащ и расшитая туника ослепительно блеснули.
Артус подпер подбородок рукой и слегка откинулся назад, всем своим видом показывая, что ему не очень приятно выслушивать намеки посла на то, что его двор лишен собственного духа.
- Государь, - поспешил поправиться Мавриций, вздернув брови. - Я вовсе не это хотел сказать! Меня подвел мой язык.
И он растянул губы в старательном подобии улыбки. "Вот бы твой корабль перевернуло, когда ты обратно в свою Сикамбрию поплывешь!" - злорадно подумал Корс Кант, который обиделся на посла больше, чем Артус.
- Я не король, - возразил Артус. - Я простой легат. Я правлю вместе с королями, как когда-то правил вместе с императором. Прошу тебя, не называй меня государем.
Корс Кант "пустил петуха" и порвал струну. Он продолжал играть неуклюже, скованно, едва дыша, а женские пальцы путешествовали по его ноге, забрались под тунику. Артус по-прежнему беседовал с Каролингом. Речь шла о скором приезде Меровия, длинноволосого короля Сикамбрии.
Корс Кант медленно, осторожно повернул голову - Гвинифра! Жена Артуса и принцесса Кантрефа Дифедд. Гвинифра невинно улыбаясь, улеглась на живот на скамью рядом с бардом, а ее рука упорно скользила к завязкам штанов Корса Канта.
Корс Кант дернулся, у него перехватило дыхание от страха: а что, если возьмет и оглянется, а то и того хуже, оглянется Бедивир?! Ничего себе, начало службы на бардовском поприще! А предательское тело, невзирая на ту любовь, которой Корс Кант пылал к Анлодде, отвечало на прикосновения Гвинифры.
Он смотрел на ее блестящую голубую тунику, с вышивкой, изображавшей золотистого римского орла и алого клана Артура, Драконоголового. На голове у Гвинифры красовалась классическая жемчужная корона, не покрывавшая всех ее волос - светлых, почти белых. Бессознательно взгляд юного барда стремился все дальше и дальше к югу - к высотам Олимпа...
Вырез у туники Гвинифры был глубокий, и под туникой на принцессе явно ничего не было надето - только тоненькая золотая сетка с драгоценными камнями. Алая королевская мантия была застегнута на плече - неслыханная дерзость, такую мантию себе могла позволить только римская императрица. Оттуда, где сидел Корс Кант, ему прекрасно были видны груди принцессы. Они покачивались, напоминая юноше змеиные головы.
И тут бард почувствовал чей-то взгляд. Он поднял глаза - полководец Бедивир! Тот уставился на юношу, как волк, готовясь к прыжку, смотрит на свою жертву. Стол в пиршественном зале был невысок - всего до колена, поэтому Бедивир прекрасно все видел.
Гвинифра рассмеялась и продолжала мучить юношу. Она поднесла пальцы к носу и притворно чихнула, прикрыв глаза. Корс Кант в отчаянии отодвинулся насколько мог, чтобы принцесса не сумела до него дотянуться, и поспешно завершил песнь.
- Корс Кант, - мурлыкала принцесса. - Я скоро от голода умру.
- Я велю рабу принести те-тебе м-мяса, - промямлил Корс Кант.
- О нет, я хочу, чтобы ты накормил меня из своих рук, - выдохнула Гвинифра. - Ну-ка, быстро пойди да отрежь мне кусочек этого несчастного кабана, убитого нынче на охоте, - приказала она и сладострастно облизнулась.
Юноша смотрел прямо перед собой. Он был обязан выполнить приказ супруги Артуса, но...
Прижав арфу к груди, он поспешил к накрытому столу. Его лицо горело от стыда. Ему казалось, что все присутствующие в зале не сводят с него глаз и отлично видят, зачем он прикрывается арфой.
К тому времени, как Корс Кант отрезал кусок кабаньего мяса и поднес его Гвинифре, он уже совладал с возбуждением и мог шагать более или менее сносно. Он поставил тарелку на стол перед золотоволосой красавицей.
- Свинья, - объявил Корс Кант.
Она скривилась, перевела взгляд с тарелки на юношу. Он что, шутить вздумал? Принцессе надоело приставать к барду, и она, небрежно махнув рукой, отослала его прочь, отшвырнула от себя тарелку и принялась посылать воздушные поцелуи Ланселоту, который всегда с большой готовностью откликался на ее призывы.
Корс Кант отступил на шаг. Его туника промокла от холодного пота. На пути к скамье кто-то ухватил его за руку и крутанул на месте.
- Безродная скотина, - прогрохотал Бедивир, с трудом подбирая слова. - Я все видел!
- Что? Я ничего не делал!
"Наверное, перебирает в уме все те тридцать слов, которые ему известны", - подумал Корс Кант.
- Держись от нее подальше, вот что я тебе скажу! Если хочешь остаться в живых, ты.., вошь! - Бедивир сплюнул, довольный найденным оскорблением... - Вошь, вошь, вошь! Держись от нее подальше, слышишь, вошь? Она Ланселоту принадлежит.
- Вообще-то она замужем за Артусом. Бедивир, губернатор Клуида (где его давно не видели), виночерпий Камланна, а также командующий двумя когортами, наклонился к юноше, пожирая его глазами алчного хищника. От него несло перегаром, и судя по всему, ему нестерпимо хотелось кого-нибудь прикончить. Скажи бард одно неверное слово - и ему конец.
- Еще раз такое примечу, - прошептал Бедивир, - и ты раззявишь свою грязную пасть, лучше поскорее помолись Дагде, потому что я убью тебя на месте, скотина! А теперь убирайся.
Бедивир говорил шепотом, но у Корса Канта противно засосало под ложечкой и ком подступил к горлу. Он замер под зловещим взглядом великана. В мыслях он видел, как распухшие пальцы Бедивира сжимаются на его шее, и он издает жуткий предсмертный хрип.
С ухмылкой, говорящей "увидимся в Гадесе", Бедивир отвернулся. Корс Кант, чуть не позабыв про арфу, стремглав выбежал из зала и взбежал вверх по лестнице. Одолев первый лестничный пролет, он остановился и согнулся пополам. Ощущение у него было такое, будто ему заехали в пах, вот только боли он не чувствовал.
- Будь ты проклят! Я же ничего не сделал - это же все она, ты же знаешь она какая!
Крысы и моль, естественно, помалкивали, и Корс Кант уселся на ступеньку, скрипя зубами от злости. "Никогда, никогда я этого не забуду тебе, Бедивир", - пообещал он.

Глава 4

Я сидела в тесной вышивальной комнатушке принцессы Гвинифры, рядом с ее опочивальней. Здесь никогда не разводят огонь, потому что принцесса, видите ли, считает, что от огня ткани выцветают. Так же как и от полуденного солнца. Я сидела и старалась вышить римского орла и алого дракона - для Драконоголового, как вы понимаете. Я вышивала и думала об Этом Мальчишке.
Он мне все портил. Я знала, зачем я здесь и что я призвана совершить. Мне нельзя было отвлекаться, а Этот Мальчишка - он просто как щенок, с которым и не хочешь, а начнешь играть, или как чесотка - ну как не почесаться! Ой, даже и не знаю, с чем его еще сравнить! Просто я так много думаю о нем, что не хватает времени, чтобы подготовиться к.., ну, в общем, взять клинок и сделать то, что я должна сделать.
Я отбросила в сторону тунику, прошептав ругательство, от которого у Dux Bellorum волосы бы встали дыбом (но не у его дражайшей супруги. Уж Гвинифра ругается - я такой ругани ни от кого не слышала, ни от мужчин, ни от женщин). Я заходила по комнатке, пытаясь собраться с мыслями. Стены крохотной вышивальной выкрашены в темно-коричневый цвет, и я чувствовала себя словно внутри шкатулки с секретом. Три стены были забраны складчатой тканью, от пола до середины, а вдоль четвертой стены тянулись две полки. Верхняя, когда я стою, приходится на уровне моего пупка, а когда я сажусь, она слишком низка для того, чтобы упереться локтями. Верхняя полка - это вышивальный стол, а на нижней лежат костяные и стальные иглы и множество катушек с нитками.
Эта вышивальная - настоящая темница, и мне не выйти отсюда, пока я не закончу вышивать тунику Dux Bellorum. Ну, то есть вышивать-то я научилась давным-давно, еще когда была маленькой девочкой. Кто из высокородных дам не владеет этим искусством? Но, если честно, пусть даже Гвинифра не знала, кто я такая на самом деле, уж то, что я не рабыня, - это она знала точно! Но со своей свободной прислугой она обращалась хуже, чем мы в Харлеке со своими рабами.
В общем, что и говорить, нельзя было назвать меня счастливой принцессой.
Я обвела глазами темную, тусклую освещенную комнатушку, фыркнула. Внизу, в триклинии, шел пир, и я решила передохнуть и спуститься туда. Сидеть здесь в то время, как так пируют, - это все равно что торчать взаперти, когда выпадает первый снег. Нет, вы не подумайте, на пир я рвалась вовсе не из-за того, что там уж мечтала поглазеть на Этого Мальчишку, ничего подобного. Просто я не желаю лишаться всего на свете из-за того, что должна сидеть в вышивальной принцессы и притворяться швеей.
Я поправила тунику и сорочку - скромные, но очень изящные, и быстрым шагом вышла из комнаты, гордо держа голову. Багряные пряди моих волос струились из-под тюрбана словно река. Зеркала у меня не было, но я знала, что так оно и есть. Я шла так, словно была высокородной дамой, а поскольку я такой и была, мне вовсе нетрудно давалась гордая походка.
Я вышла в коридор из покоев Гвинифры, заранее подсмотрев, не притаился ли где-нибудь кто-то из ее слуг (или рабов). Пусть у меня дело - важнее не придумаешь, но не подвергать же себя избиению только ради того, чтобы сохранить тайну! Пройдя по коридору, я направилась к лестнице. Не успела я сделать и шага вниз, как вскрикнула, потому что, представляете, кто ждал меня на лестнице? Ну, конечно. Этот Мальчишка, собственной персоной!
Вид у него был такой, словно ему было больно. Он скорчился, будто старая ведьма в глухой деревне, и я чуть было не бросилась к нему, чтобы узнать, что случилось. Но тут я заметила, что он держит руки в паху, - и сразу все поняла. С ним такое всегда творится, когда он позволяет этой похотливой принцессе ерзать у себя на коленях, из-за чего у него между ног все распухает, как у моего, бра.., ну, как у всех мужиков. Я уже раз видела, как она такое с ним вытворяла, и с ним потом точно такое же творилось - скорчился весь и прыгнул, как жаба!
Я могла бы, конечно, спуститься к нему и сказать, что я об этом думаю, но я решила, что лучше поведу себя холодно и надменно. Да и потом, с какой стати? Разве я бросила вышивание ради того, чтобы поглазеть на Этого Мальчишку. В общем, я просто развернулась и ушла. Хорошо, что я в этот миг не увидела принцессу Гвинифру, а не то я бы сняла с себя пояс, где у меня зашит кусок свинца, и заехала бы ей по лицу. Глядишь, у нее голова бы и отскочила, и тогда ее муженек и моя жертва, Dux Bellorum, Артус, очень бы огорчился и призадумался бы.
Но нет, я пошла по широкой мраморной лестнице, которая вела во внутренний двор, к фонтану, украшенному скульптурами Рианнон и ее наяд, а может, то была Артемида со своими нимфами, кто ее знает? Артус распорядился зажечь все светильники, и я впервые увидела, как во Дворе Бегущей Воды отражаются мириады звезд. Одни из них сверкали в чаще фонтана, а другие упали с небес и лежали в чашах светильников. А может быть, светильники были похожи на волшебных фей, сжимавших в руках зажженные факелы. Феи словно вышли из воды, изливавшейся из пасти дельфина и каскадами струившейся, заливая Рианнон, или Артемиду, обдавая брызгами наяд, или нимф, или сильфид или эльфов - да все равно кого из тех, кого зовут "Маленьким Народцем". Затем вода растекалась по четырем желобам, также украшенным скульптурами. Желоба были устланы блестящими камнями, разложенными так, что они отражали свет светильников, и казалось - желоба полны золота, серебра и крошечных золотых рыбок.
Я задержалась во Дворе Бегущей Воды и решила, что, когда вернусь в Харлек, предложу устроить такой же фонтан у нас во дворе. Хотя, конечно, он не будет так красиво смотреться внутри неуклюжей крепости Каэр Харлека, выстроенной для отражения осад, а совсем не для увеселений. Вздохнув напоследок глоток прохладного, чистого ночного воздуха, я поправила тюрбан, чтобы он не наползал мне на лоб, и вошла в триклиний.
Глаза у меня не сразу привыкли к дымному полумраку, а уши - к топоту ног. Да и нос мой не сразу освоился с запахом противной травы, вывезенной с севера Мавритании по приказу Артуса, которую он всем советует курить. Запах противный, но видения после курения возникают предивные. Сейчас мне никаких видений не хотелось. Мне хотелось насладиться сатурналией.
Но как только я вошла, первым, кого я увидела, оказался Сакс Куга. Он сидел - именно сидел, а не возлежал - на скамье и закидывал мясо в свою пасть, словно изголодавшийся волчище. А я ведь знала, что ближе к полудню он нажрался, как следует, когда они с Гвинифрой наведались на кухню, чтобы присмотреть за тем, как там готовят убитого на охоте кабана.
Я подобралась к нему так близко, насколько смогла осмелиться, и посмотрела на него с благоговейным ужасом. Мне опять показалось, что я уже видела его раньше.
Его маленькие маслянистые глазки и шмыгающий нос пробуждали что-то в моей памяти. Нет, точно, я видела его где-то прежде, до того, как попала в Камланн.

Оглавление 1 Следующая страница


Артур-полководец

Но не дав мне вспомнить где, в зал неожиданно вернулся Этот Мальчишка, и мне пришлось спрятаться. Затем я начала исподтишка наблюдать за Кугой, Артусом и Этим Мальчишкой, всей душой желая выбросить хотя бы одного из них из головы!
Мальчишка пришел с арфой. Я ничего не могла с собой поделать - ужасно хотелось послушать его игру.
Почему бы ему когда-нибудь не поиграть для меня одной, как он играет для придворных и Dux Bellorum? Я выжидала часа, когда ему понадобится что-нибудь такое, что смогу ему дать только я, но он получит это только тогда, когда уяснит, в чем разница между рабынями и свободными девушками, состоящими в услужении у принцессы. Только тогда!

Глава 5

Через тысячу пятьсот сорок семь осеней, не считая Года, в Котором Не Было Лета, в "Броне Фолкленда" дым стоял коромыслом. Большинство ученых устроились в баре. Питер сидел за столиком с Бланделлом и Уиллксом. Его ближайшим соседом оказался Гамильтон.
"И как нас угораздило перескочить на ирландский вопрос?" - гадал Питер, прихлебывая "Гиннесс".
- , Скоты, - заявил Бланделл, покачивая маленькой вилочкой, на которую нацепил луковку. - Взрывают школы, гостиницы, и все такое прочее!
Бланделл, несмотря на поздний час, был облачен в костюм, а Уиллкс натянул поверх теплой рубашки толстый шерстяной свитер.
- Не разыгрывай из себя империалиста, Марк, - посоветовал коллеге Уиллкс, попивая водку с апельсиновым соком и льдом - странную смесь, к которой привык в Принстоне.
Бармен приготовил всем ученым напитки, как только они вошли, так что, судя по всему, они были здесь завсегдатаями.
Питер поспешно заговорил, стараясь перевести разговор на другую тему.
- А вы где учились, Марк? - спросил он, хотя все отлично знал из досье.
Бланделл моргнул, удивленный таким внезапным поворотом разговора.
- В Итоне, где же еще? Это же все в моем досье написано. Разве вы его не изучили?
- О! Ну да, конечно, как же я забыл? Ученый поднял стакан:
- За старину?
- За старую школу?
- За моего старого учителя.
Бланделл отпил немного джина, громко сглотнул и картинно стукнул себя по груди.
- Ума не приложу, с какой стати он так обожал нас самолично сечь розгами. По голой заднице.
- Хотите сказать, что вас секли розгами по голой заднице в Итоне?
- Да нет, это у него самого задница была голая. - Бланделл хохотнул и стукнул рукой по столу.
Уиллкс Бланделла не слушал. Он отхлебнул своего коктейля и продолжил обвинительную речь:
- ИРА никаких отелей уже много лет не взрывает. Она нападает только на полицейских и солдат.
- И их женушек, - добавил Бланделл. - А еще - на вокзалы, перекрестки и евреев. У них руки по локоть в крови.
"Ну, ты прав на все сто, старина! - подумал Питер, - будешь по локоть в крови, когда взорвешь пятьдесят фунтов "семтекса". Питер молча пил пиво, хотя мысленно был согласен с Бланделлом. Доводы тот приводил убийственные и вызывал у Питера совершенно определенные воспоминания. При мысли о "семтексе", пластиковой взрывчатке, излюбленном средстве террористов, в сознании у Смита возник призрак сержанта - как же его звали? Мак-Тавиш, что ли? Сержант ввалился в бар и уселся за столиком напротив Питера.
- Ну... - протянул Уиллкс, - согласен. - Они не слишком разборчивы в выборе целей для своих ударов, но они-то считают, что идет война, правда?
- Господи, как же я рад, что меня туда не послали, - вырвалось у Гамильтона. Он развернулся к стойке. - Ей-богу, лучше смотреть в дуло пулемета, чем в глаза пятнадцатилетнего сопляка с бутылкой "коктейля Молотова".
Бармен смешивал коктейль для Селли, а Питер следил за ним, глядя в зеркало. Селли не шутила: ей действительно готовили адскую смесь из шампанского с "Гиннессом" ("черный бархат" как она это назвала). Питер поежился.
- Ну а что думает храбрец из двадцать второго о шести и двадцати шести графствах <6 декабря 1922 г, король Георг V утвердил провозглашение Ирландской республики в составе 26 южных графств страны. Шесть северных графств остались в составе Великобритании.>? - не оборачиваясь к Питеру, поинтересовалась Селли.
- Что-что? - изумленно моргая, переспросил Питер. Он понял, что смотрит не на Селли, а на ее отражение в зеркале. - А-а-а, понял. Знаете, дорогуша, я бы с большей радостью оказался в Филадельфии.
Уиллкс и Бланделл состязались в том, кто кого пересмотрит. У старика имелось очевидное преимущество - он, похоже, вообще никогда не мигал.
Бланделл в конце концов сдался. Отхлебнул джина и заговорщицки наклонился к Питеру:
- Знаете, на самом деле тут у нас никакие там не путешествия во времени. Речь скорее о переносе сознания.
- То есть.., это как бы сходить с ума, что ли? - уточнил Питер, тревожно наблюдая за соседним столиком, где разместилась компания мужчин в черных костюмах и черных котелках. "Интересно, этот тип хотя бы знаком с таким понятием, как "национальная безопасность?"
Бланделл понял шутку.
- Нет, нет, не так: это ум из тебя уходит.., так я полагаю. На самом деле никто пока на себе этого не испытал. Чего мы надеемся добиться, так это того, чтобы сознание спровоцировалось и внедрилось в разум кого-то в прошлом, ну, чтобы появилась возможность своими глазами увидеть исторические события, ну, и так далее.
Бланделл сделал приличный глоток джина. Питер выпил немного пива, надеясь, что физик разговорится и расскажет подробнее о том, что они собираются делать с этой волшебной игрушкой, раз уж он взялся спокойно болтать об этом на людях.
- На самом деле в основе заложен простейший физический принцип.
- Ну, для меня вряд ли такой уж простейший...
- Да, непрофессионалу мне будет трудновато все ясно объяснить. Да и не стоит, пожалуй. Мне просто любопытно, что вы намерены...
- Понимаете, мы не путешествуем во времени, это ошибка. Время - это всего лишь упорядочивающий механизм, благодаря которому наш разум придает смысл вещам.., событиям.., в пространстве событий.
Понизив голос, Питер предпринял новую попытку:
- А вы задумывались над тем, что будете делать со своей машиной, когда она заработает?
- События просто существуют, а мы выстраиваем их в определенной последовательности. Вначале они пребывают в порядке, затем в конце следует бесконечная энтропия. Знаете, всякое взаимодействие на субатомном уровне имеет такой смысл в прошлом, как и в будущем. В квантовом смысле то есть.
- Почти каждое, - поправил коллегу Уиллкс. Бланделл нетерпеливо взмахнул рукой.
- Ну, так вы решили, что будете делать с этой штуковиной?
- Различие, - Бланделл сделал паузу, чтобы отпить джина и прожевать луковку, - состоит лишь в том, - он знаком попросил бармена приготовить ему еще мартини, - выделяется ли при реакции энергия, или реакция ее требует.
Откуда ни возьмись появилась ловкая официантка, выставила на столик напитки для всей компании и в мгновение ока исчезла. Вселенная продолжала вершить свой путь.
- Действительно! - восхищенно воскликнул Питер, нацепив подобающую улыбку. - Значит, вы просто преображаете порядок восприятия, верно?
Бланделл тупо уставился на военного, отхлебнул из третьего за вечер стакана джина с тоником, скривился от горечи и поставил стакан на столик.
- Вообще-то есть у нас кое-какие задумки, и довольно-таки забавные.
- Правда?
- Одна принадлежит мне. Уиллкс одобряет.
- Серьезно?
- Хочу выяснить, с чего началась вся эта заварушка. На самом деле с чего она началась?
- Вы про Ольстер? - "Потрясающе! А не приходило ли вам в голову чего-либо более прозаичного - к примеру, предотвратить Вторую мировую?" Питер решил, что настал удачный момент копнуть масонскую тему. - И вашего уровня действительно хватит для этого?
Марк Бланделл кивнул, не заметив подвоха.
- Я хочу сказать, - пояснил он. - Они же в конце концов самые обычные люди - католики то есть, ну так что же? Нет же такой проблемы в Америке, а в одном Нью-Йорке католиков больше, чем в целом Ольстере.
Питер снова забросил сеть:
- Ну и как вы думаете, когда же это началось? Какую дату установили ваши исследования?
- Гм-м-м. Мы об этом пока не думали, - ответил Бланделл, упрямо не замечая намеки Питера.
- Ну естественно. Зря я спорил. Бланделл уставился в одну точку и задумчиво поскреб подбородок.
- Пасхальное восстание? Когда же это было - почта там, и все такое?
- Дублинское восстание с захватом Главного почтамта тысяча девятьсот шестнадцатый год. Но началось все гораздо раньше, Марк. Гораздо раньше.
За спиной у Питера приятный голос негромко запел. Селли! Ее голос был гортанным и густым, как лондонский туман.
Восстал ли ты со всеми в шестнадцатом году? В двадцатом истреблял ли коричневую чуму? Пролил ли за Ирландию ты в эти годы кровь? Готов ли это сделать, коль ты мужчина, вновь?
- Дурной вкус, - поморщился Марк. Питер пожал плечами.
- Меня это не трогает. Единственными повстанцами, с которыми мне доводилось сражаться, - это кубинцы на Фолклендах. У них были танки и АК-47, и никакой поддержки от американских католиков.
Селли улыбнулась и подсела к Питеру.
- Наш Марк рассказал вам про свои ирландские фантазии?
Она явно шутила, но голос ее при этом звучал холодно, глаза смотрели проницательно.
- Добиться мира во всем мире с помощью путешествий во времени? - спросил Питер, стараясь не краснеть. "Чего это она так жмется ко мне?"
- Селли! - прошипел Бланделл. Он устремил на Селли гневный взгляд, но ничего не добившись, перевел глаза на Питера и едва заметно покачал головой. - Нельзя же, в самом деле...
- А ты не хочешь спросить, что думает о нашем проекте майор Смит, с точки зрения военных перспектив?
Бланделл уставился в стакан. Лицо у него покраснело, как попа у отшлепанного малыша.
А Селли не унималась.
- Марк одержим этой идеей: не дать случиться тому, из-за чего заварилась вся каша. Для этого ему только и надо - провести бурную ночь с Елизаветой I, и она знать забудет про всякие там ирландские поселения. И никакого тебе Ольстера, и никаких бед.
Смита передернуло, однако он сдержался и не изменился в лице.
"Господи Иисусе! - в ужасе думал он. - Если бы аргентинцы додумались нанять вместо кубинских боевиков Селли, все бараны остались бы на своих местах, а на картах острова до сих пор назывались бы "Мальвинскими".
- Не дать случиться тому, из-за чего все началось... - задумчиво проговорил Питер вслух. - Но как же быть с...
- С пара-парадоксом прадедушки? - прозвучал довольно пьяненький гнусавый голосок Уиллкса.
- Ну да, - подтвердил Питер. - Если основательно потрудиться, меняя историю, можешь добиться и того, что сам не родишься, а раз так, потеряешь возможность что-либо изменить. Удивительнейший парадокс.
- Я д-д.., я д-д-ду-мма... - Уиллкс качнул стакан и пролил коктейль на стол. Вид у него сразу стал донельзя огорченный, и Бланделл подвинул к старику свой недопитый мартини.
Уиллкс хлебнул немного и отослал стакан обратно Бланделлу. Луковка из коктейля застряла у него в бороде и стала похожа на третий глаз.
- Я думаю об этом, - наконец сумел выдавить Уиллкс. - Один фантаст.., не то Фритц, не то Холдинге, а может, Мондейл, сейчас не вспомню, как его звать.., он нашел ответ. Он вывел.., закон кон-цен-тра-ции pea.., реакционеров, вот. Что-то в этом роде.
Высказавшись, Уиллкс повалился на стул рядом с Бланделлом, и грива седых волос упала ему на лицо.
- Закон концентрации реальности, - поправил его Бланделл, торопливо отсев подальше от пьяного коллеги. - Я этого Фрица Лейбера не читал, но суть нашей собственной гипотезы состоит в том, что на то, чтобы вернуться в прошлое и что-то там изменить, уходит гораздо больше энергии, чем на то, чтобы проделать то же самое в настоящем. Но из-за того, что для предотвращения изобретения путешествия во времени потребуется бесконечное количество энергии, парадокс разрешен.
- Стало быть, если вы пристрелите своего деда...
- Я попаду в параллельную вселенную, где существую как взрослая особь, хотя никогда не рождался ребенком.
- Но дед-то помер!
- И что?
- Так кто же его пристрелил?
- Не важно кто. Главное, имеется труп - произошло пространственно-временное событие. Кто говорит, что у этого события должна быть причина в этой вселенной? Да и вообще какая-либо причина, если на то пошло?
- И потом, - вмешалась Селли, - если путешествия во времени возможны в этой вселенной, кто угодно в будущем способен теоретически изобрести машину, отправиться в прошлое и прикончить старого педераста.
Питер понимающе кивнул.
- Значит, ваша ирландская фантазия - всего лишь фантазия?
- Ну.., не совсем. Для того чтобы решить эту проблему в наше время, особых энергетических затрат не нужно - просто-напросто все должны перестать палить друг в дружку. Депортировать ИРА, вывести войска. Все дело в отсутствие национальной воли.
"Тут я с вами целиком и полностью согласен, маэстро Бланделл", - подумал Питер. А Селли под столом положила руку ему на бедро. Смит кашлянул, но руку убрать не решился.
Уиллкс пребывал в состоянии пьяного ступора. Рот открыт, глаза остекленели, луковка так и не отлипла от бороды.
- Он всегда так надирается? - поинтересовался Питер чуть надтреснутым голосом. Селли подвинула руку повыше. Питер поборол желание запеть "Боже, храни королеву!"
- Он нервничает, - пояснил Марк. - Вы вовремя к нам прибыли, майор. Завтра утром у нас первое пробное испытание.
- Завтра? Да вы, оказывается, продвинулись гораздо дальше, чем говорите. И вы уверены, что достигли нужной ступени?
Глаза Бланделла едва заметно сузились. На этот раз он уловил намек на масонское приветствие.
- Разве я не был с вами честен, Питер? Ступень та самая.
"Отлично, - подумал Смит. - Он не уверен, но и сам ответил масонской штучкой".
- И кто же отправится? - спросил он. - И в какие времена?
- Я, - ответил Бланделл. - Думаю, мне посчастливится засвидетельствовать.., гм-м-м.., коронацию королевы Елизаветы I. Это.., когда это было, Селли?
Селли улыбнулась, а ее рука скользнула еще выше.
- В январе тысяча пятьсот пятьдесят девятого года. Мария умерла в пятьдесят восьмом, семнадцатого ноября. Елизавета короновалась в воскресенье, пятнадцатого января.
- Повезло нам с Селли - все помнит, все знает, - вздохнул Бланделл. - Надеюсь, мне удастся в точности разглядеть, как она была одета. А потом сравним с существующими историческими записями.., ведь такие записи существуют, верно?
- Думаю, да, - уклончиво проговорил Питер, отодвигая ногу от руки Селли. Нет пальцы ее были подобны лапкам паука. - И в чье же тело вы, так сказать, впрыгнете? "А я-то во что влезаю с Селли? А нельзя ли ею воспользоваться, как источником информации?"
Бланделл неловко пожал плечами.
- Ну, этого мы, конечно, не знаем. Уиллкс говорит - в ближайшего человека.
- Ближайшего к чему?
- Ближайшего ко мне по характеру.
- И что же с ним произойдет? Ну, с настоящим человеком?
Питер был заинтригован. Безумная фантазия, но чего не бывает? Вроде бы все объяснено и обосновано.
Марк поднес к губам стакан, но вспомнил, что его мартини допил Уиллкс.
- Скорее всего он останется на месте. Наверное. Селли подала голос:
- Мы полагаем, что его сознание так же останется в теле, но как бы уйдет в подполье. Глубоко-глубоко, - проворковала она, и ее рука задержалась у Питера между ног. Он вздрогнул и залпом допил остатки
"Гиннесса". Опустил руку под стол, надавил на большой палец Селли, но она держала его мертвой хваткой.
- Что ж, Марк, - проговорил Питер, - может, и найдете свою сказочную королеву. Ирландский вопрос и тогда стоял ой как остро.
- Правда? - удивился Бланделл и вздернул брови. Селли лениво кивнула.
- Ирландские уголовные законы, принятые в тысяча шестьсот втором году, запрещали ирландцам учиться грамоте, владеть хозяйством, лошадьми, состоянием более пяти фунтов, иметь профессию, священников, служить мессу и даже заседать в ирландском парламенте. Но это было во времена правления Иакова, а не Елизаветы.
- Ну и конечно, - подхватил Питер, ухитрившись наконец освободиться от руки Селли, - Кровавая Мария поступила точно так же или еще хуже с английскими протестантами?
Селли усмехнулась, наклонилась к его уху и прошептала:
- Ты остановился в особняке? Может, я загляну нынче ночью. Оставь дверь открытой.
Марк Бланделл сделал вид, что ничего не слышал, но Питер заметил, что глаза у него покраснели. Селли медленно пробежалась пальцами вниз по бедру Питера. Встала, набросила на плечи пальто и, гордо подняв голову, вышла.
- И верно, - заметил Бланделл. - Пора трогаться. Идете?
- Через минуту, - ответил Смит и положил ногу на ногу.
- Годится, - кивнул Бланделл и встал, а Питер молча пригубил свой стакан. Марк врезал старику-профессору под ребра, ухитрился подхватить того под мышки, поставить на ноги и втиснуть в пальто.
Официантка, поразившая Смита своими передвижениями со скоростью света, заметила пустой стакан Питера, молниеносно отреагировала и поднесла ему полный до краев.
Бланделл растерялся и неуклюже перегнулся через стол, протянув руку.
- На, а утром.., до утра, да?
Питер пожал его руку и почувствовал едва заметное давление среднего и большого пальцев.
Он ответил великану тем же и внимательно посмотрел ему в глаза. Легкая улыбка пробежала по губам Бланделла.
- Да, до утра, - отозвался Питер. Они отпустили руки. Бланделл подхватил Уиллкса и поволок к выходу.
По прошествии некоторого времени и опустошения очередного стакана пива Питер решил, что теперь в состоянии вернуться в особняк. У двери он позвонил, вышел заспанный дворецкий, дверь, уныло простонав, закрылась, и дворецкий отвел Питера в приготовленную для него комнату. Питер разделся, помолился об успехе и самообладании и забрался в постель, ожидая одной из "тысячи и одной" ночей.
Он долго пролежал в полудреме. Что-то было не так, что-то упорно шевелилось в его памяти. Он принялся прокручивать в уме все разговоры в пивной.
Селли Корвин. Что она сказала? "Храбрец". Что-то такое насчет храбреца. "Спросите нашего храбреца" про что-то такое... "Нашего храбреца из двадцать второго. Что он думает про шесть и двадцать шесть графств?" Смит дремал, и ему снилось двадцать второе подразделение СВВ, а еще - как красотка Селли вплывает в его комнату.
А через час он рывком сел на кровати, очнувшись от страшного сна, в котором ему привиделись парни с козлиными головами в котелках.
Кто-то был в комнате. Но нет, он не услышал долгожданного поскрипывания половиц под босыми ногами Селли. Он проснулся не от кошмара, а от мысли, внезапно вторгшейся в его сон.
Двадцать второе...
Откуда она знала это число. Откуда она знала, что этот номер принадлежит особому подразделению, подразделению Питера. "Я же ни слова ей не говорил об этом чертовом подразделении!"
И тут его озарило, и его щеки вспыхнули лихорадочным румянцем. Это был не сон, не совпадение, не случайность.
Была только одна причина: Селли знала, что Смит служит в двадцать втором подразделении СВВ. Игре Питера в телохранителя конец. Селли Корвин - шпионка из ИРА,

Глава 6

Корс Кант Эвин сидел на деревянной лестнице и ждал, когда же утихнет боль в паху. "Будь она проклята, зачем она издевается надо мной, когда Артус, и Бедивир, и все остальные все видят?!" Из-за Гвинифры он вынужден был удрать из пиршественного зала, не съев даже ни кусочка мяса, ни дичи, ни липкого гвидденского печенья (которое вполне годилось для сыновей Брэна <валлийское божество.>).
Чья-то тяжелая поступь оборвала мучительные раздумья юного барда. Корс Кант вскочил, прижался спиной к стене, гадая, кто еще, кроме него, мог покинуть пир до того, как подали на стол главное угощение. Он узнал поступь. Ланселот из Лангедока. Он спешил, как вор, боявшийся, что его застигнут на месте преступления.
Ланселот прошел по площадке, остановился, заметив барда, и мгновенно притворился пьяным. Если бы Корс Кант не видел, как шел рыцарь, перепрыгивая через три ступеньки, он бы поверил, что Ланселот действительно пьян вдребезги.
- Quo vadis <Куда идешь? (лат.)>, Ланселот? - поинтересовался бард.
- Не ш-шмей ш-шмеяться надо мной, мальч-чиш-ка, - пьяно прошепелявил Ланселот. - Ш-штупеньки эти.., ч-что-то они мне тяж-жело дают-ся нынч-че.
Он опустил голову и присел на ступеньку, ругаясь на чем свет стоит на своем родном сикамбрийском.
А между прочим, как-то раз Корс Кант слышал, как Ланселот болтал на превосходном британском с едва заметным сикамбрийским выговором с какой-то куртизанкой.
Корс Кант уселся на ступеньку рядом с рыцарем и восхитился его необычайно торжественной одеждой. На Ланселоте была кольчуга, но, приглядевшись повнимательнее, Корс Кант понял, что она не из колец, а из находящихся друг на дружке чешуек.
"Совсем как сикамбрийская рыба..."
- Говорят, что он наполовину рыба... - задумчиво протянул Корс Кант. Он почувствовал, как напрягся Ланселот, хотя заметить это едва уловимое движение в полумраке могли бы только глаза Мирддина.
Корс Кант продолжал описывать королевскую особу, чей посол сидел в триклинии и разговаривал с Аргусом. Король Меровий Сикамбрийский, Меровиус Рекс, король всех народов Лангедока, бывший римский губернатор этих земель в ту пору, когда они назывались Трансальпийской Галлией.., до того, как римляне ушли из Сикамбрии и оставили ее в тоске и страданиях томиться под серыми августовскими небесами.
- Говорят, что он неуязвим в бою, что он полубог. Говорят, что у него такие длинные волосы, что они тянутся на полмили за его конем. Он прибыл наконец, Ланселот? Ты собираешься выехать ему навстречу?
В точности никто не знал, что произошло между Ланселотом и Меровием, но Ланселот из Лангедока жил в изгнании, которое, очевидно, избрал для себя сам, в Придейне-Британии, на другом берегу пролива, напротив своей прежней родины.
Рыцарь долго молчал. А потом любимец Камланна вдруг вздрогнул, словно змея, совершающая бросок, и его железные пальцы ухватили Корса Канта за загривок, от чего барду показалось, что у него сейчас мозги из ушей полезут. От боли скрутило спину. Ну и хватка же у этого Ланселота! Так, наверное, мог бы держать беднягу барда сам громовержец Таранис <Таранис - бог грома у древних кельтов.>! Юноша даже вскрикнуть не мог.
- Он прибыл. Он уже сейчас скачет по нашему лесу - так мне сказал Бедивир. Я хочу, чтобы ты мне сделал одолжение, малявка. - Принц немного ослабил хватку, и барду чуть дурно не стало от перегара, которым пахнуло от приблизившегося к нему вплотную Ланселота.
- Смотри, не предавай своего господина, малявка. Я хочу спасти Артуса от беды, которой ему грозит этот изменник-христианин, Меровий, король свиней, чей папаша зачал его в гнилом стогу с хворой римской шлюхой.
Ланселот отпустил юношу - тот, потирая шею, скатился на ступень ниже.
- Чего ты хочешь, принц Ланселот?
Лучше было сыграть в покорность и смирение.
- Меровий - римский прислужник, как и его папаша, ублюдок! Свинья! Это-то я хорошо знаю.
- Но многие служили Риму. "Артус был римским полководцем, сикамбрийский ты осел! А разве ты до сих пор не заметил, что придворный язык у нас - латынь?" Но вслух юноша ничего этого, конечно, не сказал.
Ланселот хмыкнул.
- Плевать я хотел на всякие там титулы и все такое. Этот длинноволосый король дальше пошел, слышишь, ты? Он поклоняется римскому Христу и поплевывает на древние обычаи.
Юноша скорчился на ступеньке, дрожа и пытаясь прийти в себя. А ведь он тоже включил нового римского бога в свой пантеон. И если Ланселот заподозрит его в связи с останками некогда могущественной империи...
- Ты чего хочешь от меня, великий принц?
- Мне нужны твои глаза, мальчишка. И уши. Будешь смотреть, слушать и помалкивать, а рассказывать будешь только мне одному. Все понял?
Корс Кант призадумался. Позволить Ланселоту вот так его использовать, а потом чего ему еще захочется?
- Я сделаю все, как ты просишь, Ланселот. "Скорее свиньи предскажут будущее, чем ты добьешься от меня всей правды, безродная собака!"
- А если попытаешься замазать мне глаза, вспомни о моей "Темной Деве", и о том, что она пьет.
Он любовно погладил рукоятку топорика, который ему вовсе и не обязательно было носить под крышей Артуса, Dux Bellorum.
Корс Кант прижался спиной к стене. Сердце, казалось, вот-вот выскочит из груди.
- Как я могу забыть об этом?
А внизу зашумели, загомонили. Пирующие, видимо, заметили приближение Меровия и его свиты. Какамври заорал на солдат, чтобы те открыли ворота. Полсотни копыт прогрохотало по камням моста, а за ними столько же, если не больше, сапог. Меровиус Рекс, Длинноволосый Король, вошел в Каэр Камланн, а Корс Кант Эвин, скорчившийся на ступеньке рядом с Ланселотовыми сапожищами, подбитыми железом, пропустил такое зрелище!
Ланселот в последний раз одарил Корса Канта зловещей ухмылкой, встал и пошел вверх по лестнице - рыба в стальной чешуе, всплывавшая в струях водопада голубых стен.
Юноша сидел на ступеньке, зажав голову между коленями. Он был волен идти, куда пожелает, но страх, который нагнал на него Ланселот, не давал сдвинуться с места.
Но все-таки, какой же он, этот полубог Меровий? Корс Кант собрал в пучок свои длинные каштановые волосы, устроил себе из них подушку и улегся на спину на холодные ступени. Диковатая мелодия, пришедшая ему в голову во время пира, до сих пор звенела в ушах, словно близкий пчелиный рой, и тревожила мысли. Гвинифра, Ланселот, Артус, Бедивир - все соединились, сплавились в одно четырехголового великана, тянувшего лапищи к арфе и пытавшегося вырвать ее у судорожно сжимавшего свой инструмент барда.
Запахи жареного кабана и винные пары застилали лестницу, окрашивали стены, терзали язык. Эти восхитительные ароматы в конце концов подняли Корса Канта на ноги и потащили вниз по лестнице. Перед последним поворотом он все же остановился и посмотрел на представшее перед его глазами зрелище как бы со стороны.
В зале зажгли еще множество свечей, и они были подобны звездам на летнем небе. Пол вздымался и опадал живым ковром, сотканным из солдат, сенаторов, рыцарей и их дам. Люди из свиты Меровия были одеты в белые туники с красными крестами, и красные пятна крестов смотрелись слишком по-римски. Их светлые одежды выглядели полной противоположностью тускло-синим и тускло-зеленым, полубританским-полуримским одеяниям камланнских вельмож. Людей с Меровием прибыло всего-то четыре десятка, а казалось - целая когорта.
"Иисус и Пресвятая Дева Мария! - подумал бард. - Они, что же, скинули дорожную одежду и переоделись для пира прямо за воротами?"
Рабы опустились на колени, почтительно склонив головы перед человеком, который был римским губернатором и королем в одном лице. У Артуса двух титулов пока что не было.
Камланнские и сикамбрийские солдаты проходили строем друг против друга, и каждый протягивал руку, дабы коснуться командующего иноземного отряда - командующие стояли в противоположных концах зала, Меровий и Артус также стояли в разных концах зала, протягивая руки подходящим к ним воинам и касаясь макушек склоняемых перед ними голов (ну совсем, как римские священники, дарившие благословение). Золото и драгоценные камни окружали их, словно стекляшки в греческом калейдоскопе.
Вооруженные воины дружно вскричали, и Корс Кант зажал уши ладонями. Звуки смешались в его голове, от красок пестрело в глазах.
Как же они не похожи! У Меровия - длинные обвислые усы и черные волосы длиной с лошадиную гриву, кожа - темная, как дубовая кора, губы - алые, как вино... У Артуса щеки гладко выбриты, кожа белая, словно выбеленный пергамент, глаза - карие, как чай третьей заварки. Оба в белом - Меровий в штанах, расшитых золотой нитью, сапоги со шнуровкой из черной телячьей кожи. Артус в простой тоге римского губернатора и сандалиях.
Корс Кант издали наблюдал за церемонией, входить в зал он не решался. "Готовы ли они убить друг дружку не моргнув и глазом?" Он прислонился щекой к прохладной оштукатуренной стене и поймал на себе чей-то взгляд.
Странная сила заставила барда посмотреть вправо. На него, нахмурив брови, глядела королева Моргауза. Она одна не поднялась, чтобы приветствовать Меровия, а осталась лежать на боку, сжав в пальцах кубок.
Наконец она встала, царственная, как королева-мать, Арианрод, совсем недавно умершая. Дыхание у Корса Канта перехватило.., о, как она похожа на королеву-мать!
Моргаузу окружала свита женщин-воинов. Они смотрели на шумящих мужчин, словно волки на шакалов. Вообще-то считалось, что они охраняют заложницу, но на самом деле она набрала их самолично, и если они что и охраняли, так только ее личную безопасность.
Все вместе они спустились с возвышения и направились к лестнице. Солдаты уступали им дорогу, пятились, как туман от огня.
Моргауза, загадочно улыбаясь, поднималась по ступеням туда, где стоял Корс Кант. Ее красота завораживала. Сам не зная почему, он протянул ей навстречу руки.
Королева одернула плащ.
- Сладкая жертва от богини пекарей, - провозгласила она. Ткань скользнула по рукам барда - нежная и гладкая, словно паутина. А потом она ушла, оставив после себя аромат падуба и омелы.

Предыдущая страница 2 Следущая страница


Роберт Асприн

Бард ощутил что-то в своих ладонях, опустил глаза... К рукам прилип большой кусок гвидденского печенья, сладкого, как смех его возлюбленной. На корочке запеклись две большие узорчатые буквы "КК". До юноши донесся едва слышный смешок Моргаузы, ушедшей вверх по лестнице.
- Б-благодарю тебя, прекрасная королева, - промямлил ей вслед Корс Кант, уселся на ступеньку и съел свой десерт, наблюдая за тем, как внизу, в зале, стих за стихом складывается история.

Глава 7

Питер Смит проснулся окончательно, в полной темноте соскочил с кровати, натянул брюки и майку, осторожно открыл дверь. Довольный тем, что в коридоре его никто не ждал, он сунул пистолет девятого калибра в кобуру под мышку и, прислушиваясь к своему шестому чувству, пошел вниз, в темный холл.
"Двадцать второе подразделение СВВ... Она, чертовка, назвала мой отряд, а я с таким увлечением болтал с Уиллксом и Бланделлом, что пропустил это мимо ушей!" Смит проклинал себя на чем свет стоит. Стратегические воздушные войска, СВВ, считались секретной службой, занимавшейся расследованием всего, что было связано с ИРА.
Селли Корвин не могла знать, что он из СВВ, и тем более - из двадцать второго подразделения, если только не пользовалась источником внутренней информации, что на практике почти всегда означало "источниками ИРА".
Холод больших мраморных ступеней обжигал ноги. После каждых пяти шагов Смит останавливался и слушал. "Пресвятая Дева, Матерь Божья, где они держат эту проклятую машину?" Селли Корвин сыграла на нем, как на ирландской арфе, заставила его валяться в постели и ждать страстной ночи, что дало ей массу времени для того, чтобы устроить саботаж. Да мало ли что она там собиралась натворить!
"Будь проклят Купер и его паршивая "разведка"!" В досье Корвин ничего такого не было, чтобы забить тревогу, кроме того, что она однажды спонсировала Шин фейн, то бишь политическую ветвь ИРА. Тогда она была совсем девчонкой и училась в университете. У нее имелись ирландские предки. Она посещала англиканскую церковь. "Просто фантастическое прикрытие! - думал Смит. - Она все знала про меня, она знала, из какого я подразделения!"
Питер остановился в холле с шахматным полом - в помещении жутком, способном на любого нормального человека навеять клаустрофобию. Он закрыл глаза и попытался вспомнить карту, которой его снабдил Купер. Судя по оперативной информации, лаборатория размещалась в полуподвале. Массивная входная дверь располагалась слева, кухня - перед Питером. Сразу за ней - кладовка и лестница. Затянутые железными решетками стекла напоминали окна тюрьмы - единственная уступка безопасности.
Смит торопливо зашагал по грязному, невыметенному полу и вскоре наступил на что-то острое. Это было соединение кабелей.
Смит скорчился и прикусил костяшки пальцев, чтобы не взвыть от боли. С трудом переводя дух, пошел дальше. Кухонную дверь он открыл без шума, словно эльф, заворочавшийся на шелковых подушках.
Кухня как кухня, захламленная, кран течет. Капли падали в раковину, и их эхо звучало, словно пистолетные выстрелы в бункере. Тусклый лунный свет струился в единственное узкое окошко; и от этого в кухне было жутко, как в страшном сне.
Сгнили и противно воняли какие-то объедки. Питер, морща нос, побрел по потрескавшемуся линолеуму. Руки его слегка дрожали от волнения.
На секунду ему показалось, что он снова в Лондондерри, что не было этих двух недель... "Обман зрения", - решительно убедил себя он и выбросил из памяти ужасное зрелище, пока оно еще не успело расцвести пышным цветом. "Сержант Мак... МакАду? Да, не повезло бедняге..."
Питер повернул ручку двери, ведущей в полуподвал. Дверь скрипнула - он настороженно и пугливо прислушался.., тишина.
Наконец он проскользнул в дверь и пошел вниз по старинной деревянной лестнице, издававшей при каждом его шаге тяжкие стоны. Обнаружив выключатель, он побоялся включить свет. Оборудование светилось, излучая голубоватое сияние.
Выглядела машина как будто целехонькой - правда, как мог Питер судить об этом наверняка? Ну по крайней мере не торчали оборванные проводки, не валялись рядом куски металла. Машина негромко жужжала. Голубоватый свет исходил от большой панели.
Не исключалась и другая возможность. "Что она задумала - испортить машину, или?.."
Машина времени напоминала "колыбель для кошки" из пластиковых трубочек, в одном конце которой стоял компьютер "Миникрей". Главное устройство окружали восемь "Макинтошей" - все, кроме двух, старенькие, потрепанные. В желобах, выдолбленных в полу, лежали кабели, закрепленные изолентой.
На экране одного из тех "Макинтошей", что были постарее, красовался циферблат - в верхнем левом углу. Часы показывали двенадцать минут после полуночи. Питер взглянул на свои наручные часы - на них было 02.35. "Время после какого-то события, происшедшего двенадцать минут назад", - рассудил Питер.
Он осторожно шагнул вперед и наступил на кучку одежды. Питер наклонился.
Он обнаружил платье - то самое, в котором Селли явилась в "Броню Фолкленда". Чуть поодаль валялись бюстгальтер и трусики, чулки и пояс с резинками, пара туфель на низком каблуке - все было разбросано в беспорядке рядом с "колыбелью для кошки". Питер подобрал с пола трусики, обнаружил в них гигиеническую прокладку и со вздохом бросил на пол.
Взгляд Питера скользнул по валяющейся на полу одежде. Следы вели в самую середину хитросплетения пластиковых трубочек. Там воздух слегка поблескивал. Крошечные пылинки отражали свет, хотя в полуподвале окон не было.
Вдруг внимание Питера привлек силуэт. Он наклонился ближе. Это был труп, обнаженное тело Селли Корвин. Питер чуть не задохнулся, не зная, что ему делать: смотреть или отвернуться.
Она была.., мертва? Или в коме? Грудь ее вздымалась и опадала, но взгляд открытых глаз ничего не выражал.
Питер молниеносно нырнул под сплетение трубок, разорвал голубоватое свечение. Подхватил Селли на руки - руки напряглись от тяжести неподвижного тела, хотя вряд ли Селли могла весить больше пятидесяти килограммов.
Вытаскивая Сели из паутины пластиковых труб, Питер отвлекся на созерцание ее тела. Маленькие груди, шов после удаления аппендицита... Он покачнулся, опустил глаза чуть ниже - волосы у нее таки были рыжие. Питер выпутался из паутины трубок, чувствуя, что теряет сознание.
"Уплываю.., далеко-далеко.., раньше, чем.., намного раньше, чем.., чем что? Где я? А где..."
Он с трудом опустил Селли на цементный пол, едва не повалившись на нее. Отряхнулся, сдержал тошноту. Руки горели, словно он обгорел на солнце, щеки пылали.
Питер два раза подряд глубоко вздохнул и собрался с силами. Затем он принялся бить Селли по лицу, сначала осторожно, потом все сильнее и сильнее. Она не приходила в себя. Он оттянул ее веки, повернул ее голову лицом к машине и провел рукой вверх-вниз. Зрачки реагировали, но медленно и неровно. "Или тут слишком мало света? Черт побери, я же не врач!" Авторучку-фонарик он забыл в комнате, а оставлять Селли одну Смит боялся.
Он, как мог, проверил остальные жизненные показатели Селли. Ни ран, ни ушибов. Смит ощупал все тело женщины, уговаривая себя, что он это делает в силу необходимости, а не потому, что очень хочется. Переломов он не обнаружил. Кожа у Селли оказалась загорелая, и никаких повреждений Смит не заметил.
"Нет, не так, - поправил он себя. - Тело у нее целехонько, но сама Селли Корвин мертва".
Тяжело дыша, Питер поднялся, подошел к главному пульту, осмотрел его и увидел цифры: 48 851.164.817 00.
"Большое число. И что?!"
Селли необходим врач, первой помощью тут не обойдешься. Вряд ли она могла ни с того ни с сего ожить и удрать. Смит развернулся и, прыгая через три ступеньки, взбежал вверх по лестнице в кухню, откуда понесся к комнате Бланделла.
Ученого он разбудил, отчаянно тряся за плечи. Физик сел, сжал голову руками и снова повалился на подушку.
- Большая голова... - выдохнул он, - большая-пребольшая...
Питер отволок Марка в ванну, умыл ледяной водой из-под крана.
Немного придя в себя, Бланделл сумел наконец сообразить, что он голый, засмущался, натянул трусы, облачился в смокинг и деловито откинул со лба редеющие волосы.
- П-привеств-вую вас, ш-што бы ни слу-училось, - с трудом выговорил Бланделл.
- Простите, что поднял вас в такой час, но нам нужен врач. Срочно!
- Готов на что у-угодно ради брата по.., ну вы знаете, п-почему... - ворчливо проговорил Бланделл. Явно будить его в половине третьего ночи не дозволялось даже "собрату масону".
- Марк, дело в Селли.
- Селли? Ну и кого она соблазнила на сей раз?
- Бланделл, сядьте.
- Я и так уже сижу. Мне бы лучше поспать.
- Черт подери, все серьезно! Она там, в полуподвале! По крайней мере - ее тело. Нам нужен доктор! Последовала долгая пауза.
- О Господи... - вырвалось наконец у Марка Бланделла. Лицо у него стало землисто-серым, но он тут же взял себя в руки и с холодным равнодушием посмотрел на Питера.
- Она.., мертва? - тихо спросил Бланделл. Питер, удивленный столь быстрой переменой в ученом, покачал головой.
- Дышит, сердце бьется. Зрачки реагируют на свет, но неровно, лениво. Что-то вроде комы. Марк, да поднимайтесь же вы. Где тут у вас телефон? У вас в комнате есть?
На миг маска слетела с лица Бланделла. Глаза его расширились.
- Питер, - осторожно сказал он. - Могло случиться и кое-что похуже. Она сидела внутри "пончика"?
- Что? Ну да совершенно голая, но я не...
- "Пончик" был включен?
- Воздух светился голубым сиянием. "Нет, нет! Не хочет же он сказать, что она..."
Бланделл вздрогнул, сбил, с прикроватной тумбочки стакан.
- Вы уверены? Вы не могли ошибиться? Маска светскости безнадежно пропала.
- Марк, Марк, только не говорите мне того, что готовы сказать? Это просто кома, верно? Инсульт или еще что-то в этом роде!
Бланделл молча смотрел на Питера и все сильнее бледнел с каждым очередным вопросом.
- О Господи! Нет, она не могла этого сделать! Неужели?!
- Что сделать? О чем вы?
- Воспользоваться машиной! Отправилась в прошлое, во времена королевы Елизаветы I!
Выражение лица Бланделла было красноречивее всяких слов. Питер ухватил его за лацкан смокинга, рванул на себя.
- Кто-нибудь еще умеет управляться с этой штуковиной? Кто еще знает, как ее настраивать?
Питер моргнул. В глазах у него затуманилось. Он видел Бланделла, как в кино через запыленную линзу проектора.
Бланделл на сыпавшиеся, как из автомата, вопросы Питера не ответил.
- Боже мой... - наконец произнес ученый. - Значит, старый пердун все-таки проиграл...
"Она сделала это. Селли Корвин, шпионка из ИРА, отбыла в прошлое".
- Марк, да очнитесь же вы! Это же официальное дело! Возьмите себя в руки! Уиллкс умеет работать с машиной? А вы?
- Ч-что? - Бланделл наконец снова заметил Питера. - Нет. Только Селли знала, как с ней работать. Больше никто, только Селли, одна Селли. Ну, впрочем... Селли и Уиллкс, поскольку он ее собирал. Ну да, и еще Гамильтон, конечно.
- Уиллкс?
- Естественно. И я, ну и еще, может быть, Розенфельд, этот американец.
- Ну так давайте разбудим его! Нужно вытащить ее оттуда, пока она не перешерстила историю! Ну, оживайте, Марк!
- Разбудить Уиллкса? В половине третьего? После пьянки?
Бланделл отшатнулся, испугавшись самой мысли о том, чтобы будить старика, изрядно перебравшего вечером.
Питер закрыл глаза, глубоко вдохнул и медленно выдохнул.
- Марк, если придется, я его нагишом из кровати вытряхну, отволоку к констеблю и устрою порядочную взбучку!
- Да что это вы? Какие взбучки? Я его сам разбужу.
Дрожа как осиновый лист, Бланделл прошествовал по галерее к комнате Уиллкса. Из-за двери слышался могучий храп, эхом отдававшийся в ушах у Питера.
Бланделл велел Питеру остаться за дверью, а сам тихонько вошел в комнату и закрыл за собой дверь.
Храп, подобный звуку циркулярной пилы, оборвался, сменился взрывами кашля и хрипов. После сердитых дебатов, которые, к счастью, звучали приглушенно за толстой стеной, дверь открылась, и на пороге появился Уиллкс в халате, давно нуждавшемся в стирке. Волосы у него торчали во все стороны.
Он часто моргал, но вид при этом имел довольно-таки трезвый. Не произнося ни слова, он прошел мимо Питера и первым спустился вниз по лестнице. У входа в полуподвальное помещение он решительно нажал на выключатель.
От неожиданно яркого света Питер зажмурился и закрыл глаза ладонью. Уиллкс наклонился к пульту управления, на панели которого по-прежнему светились цифры:
48.851.164.817.00. Старик несколько раз прочесал пятерней растрепанные волосы, похожие на седую львиную гриву.
Затем он выпрямился, глянул в потолок. Похоже, что-то лихорадочно рассчитывая в уме.
У Питера плыло перед глазами - еще сильнее, чем раньше. Он открыл, закрыл и снова открыл глаза, и обнаружил, что Марк Бланделл проделывает то же самое. Похоже, эта внезапная слепота оказалась заразной штукой.
- Так куда, вы сказали, она отправилась? - спросил Бланделл у Питера.
- Я ничего не говорил, - возразил Питер. - Но судя по нашему последнему разговору, я бы предположил, что она отправилась на коронацию Елизаветы I. И что теперь? Как вы собираетесь ее оттуда вытаскивать?
Уиллкс повернул рукоятку на пульте. Голубоватое свечение внутри "пончика" погасло. Затем старик наклонился к одному из "Маков", вызвал калькулятор и набрал число, светившееся на панели. Произведя деление числа несколько раз, он всякий раз испуганно моргал.
Уиллкс покачал растрепанной головой.
- Ты ошиблась на тысячу лет! Ну нет, ты туда не полезла, а? Плохо. Очень плохо. Лучше отвезти тебя в больницу.
- Нет у нас на это время, Уиллкс! Это дело полиции.
- Времени? - каркнул старик. - Время-то у нас как раз есть. Есть! Чувствуете головокружение, тошноту, слабость?
- Ничего такого, - соврал Питер.
- Что-то у вас кожа совсем красная.
- Я легко обгораю. Послушайте, мы должны немедленно вытащить ее оттуда, пока она не разорвала на кусочки историю!
- Смит, цифры на табло указывают на то, что она скакнула в четыреста пятидесятый год нашей эры, и сейчас, когда мы тут с вами чешем языками, она уже там гуляет. Ну не она, а ее сознание. Если оно просто не стерто начисто.
Уиллкс поежился. В лохматом коричневом халате он был похож на громадного седовласого медведя, сожалеющего об упавшей в обморок Златовласке. Бланделл пялился на цифры, кусая костяшки пальцев.
- Четыреста пятидесятый? - спросил Питер. - Почему туда? Что, черт подери, стряслось в четыреста пятидесятом?
- Ну... - промямлил Бланделл. - Норманнское завоевание произошло в тысяча
шестьдесят шестом.
- Карл Великий? - предположил Уиллкс. - Нет, это вроде бы в восьмом веке было. Сейчас, сейчас... Римляне ушли из Британии в начале пятого века, а через пятьдесят лет после этого...
Уиллкс обернулся и с ошарашенным видом уставился на Бланделла.
- Ну что! - прошипел Питер. - О чем вы оба думаете?
- Ну, - выговорил Бланделл. - Битва при горе Бадона состоялась позже пятисотого года.
- Если исторический Артур существовал, - проворчал медведь в халате.
Бланделл зажмурился, покачал головой.
- Был. Был! Он был, Хэнк. Не такой, каким описан у этого.., как его... Мэлори, но исторический король А, действительно существовал.
У Питера все сжалось внутри.
"Артур? Король Артур? Треклятая шпионка из ИРА за Круглым Столом?"
- Но какого дьявола ей потребовалось отправляться в артуровские времена?
Уиллкс осторожно передвинул тело Селли на коврик.
- Может быть, она отправилась туда для того, чтобы копнуть историю британской монархии в самом зачатке? Поищи чего-нибудь, чем бы накрыть ее, Бланделл.
Марк отступил на шаг, уставился в потолок, что-то бурча под нос.
Питер тоже старался не смотреть на обнаженную женщину.
- Послушайте, кому какая разница, чем она там занимается? Нужно вернуть ее!
- А я, между прочим, как раз этим и собираюсь заняться, умник! Это не так-то просто. Время! Мы не должны ее потерять!
"Что тут скажешь? Убеждать их не распускать языки?"
И все-таки, что могло понадобиться шпионке из ИРА от короля Артура? У Питера закрались кое-какие подозрения, и затылок покрылся холодной испариной. "Господи Иисусе, - подумал он. - Не станет же она его.., или станет?"
Он увидел себя мальчишкой, забравшимся на чердак. Свет фонарика тускло освещает страницы "Детства короля Артура", "Смерти короля Артура". Борец с терроризмом в прошлом и будущем читает Мэлори и Теннисона.
Питер как бы находился в другом мире, далеко от разъяренного Уиллкса и раздраженного Бланделла. Он видел размытые контуры деревьев, чувствовал ласковое прикосновение ветерка к щекам. Марк тоже стоял глядя в одну точку. Только с Уиллксом, похоже, все было в порядке.
- Марк, - тихо проговорил Питер. - Вы же не видите деревьев, а? Или видите?
- Почти что.., лес. Там.., нет не там. Я.., я бы смог описать его.
- О Господи... Началось. Генри, она сделала это. Она там. И она.., изменяет историю.
- О чем это вы бубните? Какие деревья? - рявкнул Уиллкс, выглядевший несколько прозрачным.
Бланделл несколько раз глубоко вдохнул и выдохнул, стараясь побыстрее прийти в себя.
- Хэнк я думал, что мы с Питером начинаем видеть две различные временные линии. Спаси меня Господи, это другое время, не наше! Господи Иисусе, что же Селли натворила!
- Профессор, - решительно заявил Питер. - Верните ее. Немедленно. Мне плевать на то, потеряем мы ее или нет.
Он тяжело вздохнул. Как это ни противоречило его правилам, Питер был вынужден рассказать ученым все.

Глава 8

Борясь с наложившимися на его сознание образами ("Если только я не живу в этом мире леса, то почему я его вижу?"), Питер поднялся в кухню, подошел к телефону и, не задумываясь о том, прослушивается он или нет, набрал самый что ни на есть личный, домашний номер телефона Купера. После третьего сигнала трубку подняли.
- Купер, - ответил сонный голос.
- Я нашел шпионку, но она узнала меня и смылась.
Долгая пауза.
- Она? Вы про эту девицу, Селли Корвин? Что она утащила?
- Ничего не утащила. И ничего не сломала. Да, это Селли.
- Вот это дельце, Смит! Я позвоню в Ярд и Интерпол, мы ее быстро отловим.
- Она.., она не так смылась, сэр. - Питер закрыл глаза - теперь ему стало легче разговаривать с полковником, и он коротко разъяснил то, что успел понять о смысле проекта, затем рассказал о том, как Селли улетучилась в другое время, несколько, правда, сгустив краски. Он чувствовал себя не в своей тарелке. Он ничего не сказал Куперу о навязчивом видении леса, не отпускавшем его.
Купер молчал так долго, что Питер начал волноваться - уж не повесил ли тот трубку.
- Путешествие во времени, - наконец прорвало Купера. - Майор, скажу вам как военный военному: я такой мистической чепухи еще ни разу в жизни не слыхал.
- Да, сэр.
- Вам бы лучше придумать какую-нибудь другую версию, дружище, да поскорее. Министр просто обезумеет, это я вам обещаю. Он меня заставит петь ему "Джона Ячменное Зерно". Вам никогда не приходилось петь министру "Джон Ячменное Зерно"?
- Нет, сэр, - отозвался Смит, гадая, о чем это, черт его дери, болтает полковник. Но о чем бы он ни болтал, звучало это неприятно.
- Ну, так как насчет того, чтобы рассказать мне, что там произошло на самом деле? Питер быстро принял решение:
- Я просто пересказываю вам то, что мне сказал Уиллкс. А я только видел, что она разделась догола, забралась в машину, и сейчас в коме.
- Вы сказали, что она из ИРА. С какой стати вы так решили, майор? Вы как думаете, в нашу честь исполнят пару-тройку хвалебных песен, если выяснится, что мы пропустили треклятую шпионку в официальный проект министерства обороны?
- Я же сказал вам, сэр. - У Смита по спине заструился холодный пот. - Она назвала двадцать второе подразделение СВВ. Откуда бы ей еще об этом знать...
- А потом вы позволили ей совершить самоубийство! - проревел Купер.
- Она жива!
- Да уж, жива! - буркнул полковник. - Так вот, завтра утром, а точнее - сегодня, в семь тридцать, - я приеду, и вы мне споете "Джона Ячменное Зерно". Советую вам вспомнить побольше куплетов, мистер, - что-нибудь получше, получше этого научно-фантастического яблочного сока с путешествиями во времени, майор.
- Да, сэр, - отчеканил Питер, смяв в кулаке промокшую майку на груди. - В семь тридцать, сэр. Спокойной ночи, сэр. - Смит опустил трубку на рычаг. Он вернулся в полуподвальное помещение, с трудом нащупывая стены. А в лаборатории уже трудился весь персонал, занятый в работе над проектом.
Уиллкс пялился на пульт, то и дело щелкая "мышью" "Макинтоша". Бланделл беспомощно посмотрел на Смита - посмотрел, как мог, поскольку глаза у него были полуприкрыты. Остальные сотрудники делали вид, что очень заняты. Джейк Гамильтон щупал пульс у Селли, и физиономия у него была белее майки Питера.
Шагающие деревья приобрели реальность Бирнамского леса, шагающего на Дунсинан. Питеру было бы легче справиться со своим видением, займись он каким-нибудь делом.
- Вы готовы? - спросил он надтреснутым голосом. Уиллкс не ответил ему. Питер прокашлялся, готовясь повторить вопрос. Бланделл поднял руку и тем самым попросил Питера помолчать.
- Секундочку, брат. Секундочку. Мы уже почти готовы попытаться.
"Да он не в себе! - подумал Питер. - Не стоило бы ему называть меня "братом" в такой разномастной компании".
- Есть, - проговорил Уиллкс, щелкнув "мышью" в последний раз. - Гамильтон, хватит вам возиться с ее телом. Давайте-ка укладывайте ее задницу на когни-сканер. Если она вернется, я хочу узнать об этом в ту же секунду.
Джейкоб и Коннер подняли обнаженное тело Корвин и уложили на платформу, находившуюся в середине "пончика". Там проходила непрозрачная пластиковая трубка. Питер с любопытством наблюдал за их действиями. Он раньше никогда не видел когни-сканера. Он вообще-то решил, что это какая-то деталь машины времени.
- Скажите мне, когда будете готовы начать, - распорядился Питер, стараясь придать голосу официальный тон. Ему надо было овладеть ситуацией.
Уиллкс фыркнул:
- Да мы уже полторы минуты назад начали, умник!
- Что? Вы ее нашли? - Смит шагнул ближе к Уиллксу и уставился на экран. Там светилась хитрейшая паутина линий. Слева - еле видная, а в нижнем правом углу - более четко очерченная.
Уиллкс, нахмурив косматые брови, отвел глаза. Когда он заговорил, его борода то и дело подпрыгивала:
- Мы ее и не теряли, Смит. Пока она там, а ее тело - здесь, мы имеем возможность поддерживать между ними связь. А теперь, сынок, отойди-ка в сторону. Тебе бы лучше пока последить за ее телом, а?
Питер, несколько ошарашенный такой внезапной фамильярностью, отступил к Гамильтону. Марк Бланделл тоже был рядом с Селли и пялился на экран другого монитора, подсоединенного к работающему "Крею".
- Мы отключили когни-монитор и подключили наш собственный, - пояснил физик. Он указал на округлое пятно, знакомое Смиту по картинкам. То было поперечное сечение головного мозга Селли. Однако в отличие от привычных цветных изображений это было черно-белым.
Белое пятно выглядело злокачественной опухолью.
- Это единственное достоверное свидетельство присутствия ее психики, ее личности, - шепнул Бланделл. - Можно сказать - последний кусочек ее души. - Он снял очки, потер глаза. Уиллкс попросил, чтобы Бланделл и Смит не рассказывали о своих видениях остальным сотрудникам.
Пятно, напоминавшее формой слезу, медленно вырастало. Невидимая рука сжала живот Питера.
- Пресвятая Дева! - выдохнул он. - Вы ее взяли! Тащите ее обратно!
Бланделл нацепил очки, но не сказал ни слова. Питер старался думать только о том, что видел на экране монитора, а мозг его сражался с видением леса. Это было похоже на то, как если бы он смотрел в окуляр телескопа, держа при этом оба глаза открытыми. Его мир превратился в тысячу оттенков серого цвета. Ярко-белая "слеза" медленно разрасталась, заполняя собой уже почти три четверти мозга Селли.
А потом вдруг ни с того ни с сего по краям "слезы" появилась серая полоса, и "слеза" распалась на мириады крошечных водоворотиков, странным образом наложившихся друг на дружку.
- Эй, вы там, не зевайте! - каркнул Уиллкс. Питер быстро оглянулся на него, а когда вновь посмотрел на экран, то увидел, что "слеза" сжалась до своих первоначальных размеров.
Тело Селли сотрясали судороги.
- О ужас! - вскричал Гамильтон и бросился к Селли, лег поперек, пытаясь удержать бьющееся в агонии тело, и как раз в это мгновение угасло голубоватое свечение внутри "пончика".
- Засуньте ей что-нибудь в рот! - крикнул Смит. - Электроды! - одновременно распорядился Гамильтон. Фауст протянул ему два электрода. Селли уже не билась, как выброшенная на берег рыба, но по телу ее волнами пробегали судороги.
Студент смотрел на светодиодное табло и читал цифры.
- Один, полтора.., два.
- Давай! - и Гамильтон прижал электроды к вискам Селли.
На мониторе сканера серое изображение мозга на долю секунды превратилось в чистый "снег". Джейкоб развел руки в стороны и велел убрать прибор.
Селли Корвин лежала неподвижно. По изображению мозга расплывалось пятно не правильной формы. Питер затаил дыхание и зачарованно следил за этим змеиным танцем.
Мучительно медленно изображение вернулось к первоначальному состоянию. Посередине воцарилась маленькая белая "слезка". Гамильтон, Бланделл и Смит одновременно облегченно вздохнули.
- Так... ЦНС восстановила свою функцию, - констатировал Гамильтон. Заметив, что Питер не понял аббревиатуры, он ее расшифровал:
- Центральная нервная система. Селли управляет своим телом.
А Питер обернулся к Уиллксу:
- Черт подери, что произошло? Почему она не вернулась?
Руководитель проекта рукавом халата утер со лба пот.
- А потому, сообразительный вы наш, что она не пожелала возвращаться! Кстати говоря, о чем вы с ней болтали, а?
- Долго ждать, когда вы попытаетесь вытянуть ее еще раз?
Ответил Бланделл:
- Ну.., для того чтобы восстановить контуры, машине потребуется не меньше двух часов.
- Минимум сутки, Марк, - возразил Гамильтон, - двадцать четыре часа.
Уиллкс согласно кивнул:
- В этот раз мы ее чуть было не потеряли, Смит. В буквальном смысле - чуть было не потеряли во времени. Мне плевать, как сильно вам хочется вытянуть из нее признание, но я не собираюсь участвовать в убийстве! А также и в похищении, как бы вы это ни предпочли называть.
Ну и денек! Питер представил, как стоит в прихожей, нос к носу с полковником Купером, и отчаянно пытается вспомнить слова "Джона Ячменное Зерно". В горле у него пересохло. Он с трудом сглотнул слюну.
- Вы не можете ее вернуть?
Уиллкс вздохнул - устало, изможденно.
- Смит, если она отбилась в первый раз, почему вы думаете, что в следующий раз она покорно вернется обратно? Забудьте об этом. Она вернется тогда, когда сама будет к этому готова, и ни секундой раньше.
"Когда она будет готова? Когда все там обстряпает - вот как правильнее было бы сказать".

Предыдущая страница 3 Следущая страница


Артур-полководец

Питер покачал головой:
- Нет. Я не могу.., не могу просто так позволить ей оставаться там. О Господи, да вы представьте только, что она может там натворить, что она сделает с Артуром, с Камелотом!
Бланделл развел руками.
- Но если мы не в силах ее вернуть?
- Значит, нужно послать кого-то следом за ней, - сказал Питер так тихо, что сам себя еле расслышал.
Наступила такая тишина, что он вздрогнул. Он уже слышал трели птиц и стрекот сверчков - звуки леса, слабые и далекие, но уже вполне различимые. А потом все вдруг заговорили разом. Наконец, Бланделлу удалось перекричать всех.
- Да вы что! Мы и сами-то толком не знаем, куда она отправилась. Линии времени так только называются, они не имеют линейного характера. Одному Богу известно, где вы приземлитесь - впереди или позади нее, и насколько месяцев. А то и лет! И то это только в том случае, если она действительно в каком-то конкретном месте, а не в Бедламе!
- Марк, король Артур настолько же ваш, насколько мой. И... - Смит понизил голос. - И вам, и мне ведом еще один источник информации. Вы ведь слышали птиц, верно? Вы не задумались над тем, куда занесло не только этот особнячок, но и всю деревню?
Марк опустил глаза и умолк.
Раздраженный Уиллкс подал голос:
- Но с какой стати ей чем-то там заниматься? Чем там вообще можно заняться, не считая того, что она стала первой путешественницей во времени? Пусть даже ради ИРА!
- Профессор, мне довелось близко познакомиться с членами этой организации. Скажем так: я только этим и занимался в течение одиннадцати лет.
- Уиллкс, - вмешался озабоченный Бланделл. - Если Селли на самом деле из ИРА и если она прикончит Артура до того, как он соберет Круглый Стол...
- Ой, ладно тебе! Еще надо доказать, что сам Артур существовал, а ты разводишь бредни насчет Круглого Стола, колдуна Мерлина.., ты еще ту дамочку вспомни, которая заставляла людей спать по сто лет. Может, поговорим о консервации реальности?
Бланделл неловко усмехнулся.
- Что сказать.., мне кажется, эта симметрия не годится для нашей вселенной.
Потребовалось пятнадцать минут жаркого спора, чтобы убедить ведущего физика. В конце концов он покачал головой и махнул рукой в сторону машины. Даже Уиллксу была понятна опасность.
- Рад видеть, что вы с нами заодно, - констатировал Питер. - Ну, так когда будет готова к полету эта штуковина?
Уиллкс помял в кулаке бороду, задумчиво глядя на "пончик", дырка внутри которого снова наполнилась голубоватым сиянием.
- Как сказал Марк - через пару часов. А потом - в любое время, как только вы будете готовы, майор. Тут Питеру пришла в голову страшная мысль.
- А я не окажусь где-нибудь в открытом космосе, к примеру?
Уиллкс сердито замахал руками.
- Да вы что! Что вы такое городите? Неужели вы думаете, что Марк всего этого не предусмотрел! Мы же не перенесем вас в прошлое физически. Перенесется только ваше сознание - такое, какое есть. Вы закончите путешествие в чьем-то теле.
- В чьем же?
- В теле того человека, который наиболее близок вам по духу, скажем так, - холодно усмехнулся Уиллкс. - Может быть, это окажется убийца, а может быть, королевский палач.
- Ну а как я пойму, в чье тело вселилась Селли? Уиллкс принял безмятежный вид.
- А почему бы вам не спросить об этом ее, как только вы прибудете на место?
Питер сунул руку под мышку, убедился, что его девятимиллиметровик на месте, и быстро проверил остальное оружие.
- Включайте вашу треклятую тарахтелку. Я готов. Бланделл рассмеялся.
- Вряд ли!
- Это почему?
- Надеюсь, вы не слишком стеснительны? - поинтересовался великан... - Ведь вам придется отправиться в путь голеньким, в чем мать родила.
- Голым? Ни пистолета, ни припасов? Даже какого-нибудь там.., перца нельзя захватить, чтобы выторговать золотишка?
- Мы ведем речь об электрических полях, проецирующих на поверхность кожи и проникающих в головной мозг через посредство нервной системы, или вы думаете, что Селли разделась напоказ? Она знала, что делает. У вас есть примерно полтора часа, и лучше бы вам скоротать это время с Джейком, он у нас лучше всех петрит в истории. - Бланделл устрашающе осклабился. - Ну, то есть после Селли, конечно.
Гамильтон, успевший "загореть" не хуже Питера и Селли, предложил отложить отправку Смита до утра, чтобы тот мог посидеть в библиотеке и основательно почитать. Смит покачал головой.
Даже если была бы возможность ждать, все равно "реальный" мир уже так перемешался с миром, в котором не существовало этого особняка, деревни, людей и "пончика" машины времени, что Питера знобило от мысли о том, что до утра он может просто съехать с катушек. Чувство вины накатывало волнами, не покидало его... Может быть, конфликт временных линий пропадет сам собой, когда он догонит Селли? Марк, правда, об этом помалкивал.
- Нет у нас времени, - буркнул Смит. - Просвещайте меня побыстрее, остальное пойдет на импровизации.
И они по уши залезли в "Британику". Питер обнаружил, что ни один историк даже не был на все сто уверен в существовании Артура. О целом столетии было написано буквально несколько строк!
- Селли провела свое собственное историческое исследование, - заключил Джейк. - Она наверняка все спланировала заранее, она ведь не импульсивная особа. И если она вознамерилась оказаться в четыреста пятидесятом году, сомневаюсь, чтобы она сильно промахнулась.
Питер побрел назад, в лабораторию. Сердце его бешено колотилось. Он пытался воспроизвести в уме все статьи, прочитанные из энциклопедии.
Войдя в лабораторию, он увидел, как Уиллкс протянул руку и коснулся экрана "Макинтоша". "Меню" исчезло, и появился циферблат старинных карманных часов. Стрелки побежали назад.
- Ну, как вам? - смеясь, спросил Бланделл. Отсмеявшись, он умолк и погрузился в молчание. "Пончик" полыхал голубым свечением.
- Полковник Купер будет здесь в семь тридцать, - сообщил Питер. - Скажите ему, что ситуация потребовала срочного вмешательства. Если он по-прежнему будет требовать исполнения для него "Джона Ячменное Зерно", то, когда я вернусь, он услышит это произведение в исполнении десяти хоров, будь я трижды проклят.
Питер почувствовал сильнейший запах озона. Уиллкс склонился к пульту.
Бланделл протянул руку и проговорил так тихо, что Питер едва расслышал:
- Удачи, брат. Мы встречаемся на ступени...
- И расстаемся в квадрате, - механически отозвался Питер.
Они обменялись рукопожатиями, употребив при этом масонские прикосновения. У Питера под ложечкой засосало от стыда. Получалось, что он морочит голову собрату по оружию. "Но я не из братства", - мысленно возразил он. Однако сосать под ложечкой у него не перестало.
- Марк, но почему только мы с вами? Больше никто не видит.., этого.
Бланделл пожал плечами.
- Что сказать? Вы отправляетесь в прошлое. Может, у вас видение из прошлого, может быть, оно, прошлое, показывает вам себя. Вернее - показало, как только вы повернули за угол и попали в соседнюю вселенную.
- Но вы же тоже это видите - лес, где нет ни души. Вы-то собираетесь вернуться? Марк улыбнулся.
- Время покажет - ха-ха!
Питер медленно разделся. Против воли он повернулся спиной к обнаженному телу Селли Корвин. Ему почему-то показалось, что она может увидеть его голым.
Уиллкс указал на хитросплетение проводов.
- Не зацепите ничего, Смит. Все должно остаться, как есть. Хотел бы я сказать вам, что произойдет.
Как ни странно, голос его звучал почти сочувствующе. Машина издала громкий хлопок, выбросила облачко дыма. Уиллкс еле слышно пробормотал:
- Никогда раньше этим не занимался.
- Всем привет. Держитесь тут. Замысел у нас, спору нет, грандиозный. - Питер полушутя отдал честь. Стиснул зубы, сделал глубокий вдох и задержал дыхание, перешагнул через первую пару проводов и старательно пригнул голову. Он присел, но Бланделл жестом велел ему улечься рядом с Селли.
- Минуточку! - вдруг в страхе вскрикнул Питер. - А на каком языке там разговаривают?
- Уиллкс! - послышался голос где-то далеко-далеко...
Звуки людских голосов угасли. Он словно попал в страшный сон. Звуки тонули под слоем воды, которая сгущала воздух, и этот сгущенный воздух забивал Смиту уши, словно вата.
Страшная боль угнездилась в теле. Он закричал, но беззвучно, неслышно. Ему было страшнее, чем в тот день, когда он увидел взрыв бомбы в Лондондерри. Ничего не было, ничего! Он был один-одинешенек, даже его самого - и то не было.
Кожа сползла с мышц, обнажались сосуды, кости. Он был совершенно гол, его уносило в бездну. Невидящими глазами Питер уставился в пространство.
Пространство было черным.
Потолок у него над головой бешено завертелся, а пол полетел прямо на него и ударил по лицу. Он почувствовал прикосновение деревянных половиц и вкус крови, смутно догадываясь, что шлепнулся во весь рост на грубый пол из твердого дерева.
Но то был не цементный пол лаборатории Уиллкса. И он не был раздетым. И рядом кто-то находился.
В комнате было шумно и жарко, как в той печи, где горели Седрах, Мисах и Аведнего. Мокрый от пота, Питер встал на четвереньки. Он боролся с тошнотой, смаргивал слезы... Наконец-то его покинуло идиотское двойное зрение.
На него глядели двое приземистых мужчин. Но ни один из них не приближался к нему и не пытался помочь ему подняться на ноги.
- Чует мое сердце, - сказал черноволосый мужчина - тот, что стоял слева, - придется нам его теперь козьим молоком отпаивать.
Оба мужика, запрокинув голову, заржали, как жеребцы.

Глава 9

Питер медленно поднялся. Боль, бритвой резанув по позвоночнику, заставила его согнуться и скрипнуть зубами. Где он? И.., о Господи, кто он такой?
- Подите.., подите прочь, - прохрипел он. Его жутко тошнило.
- Чего он там мямлит? - спросил тот из мужиков, что был чуть-чуть постройнее. Слова его звучали непривычно.
- Что-то насчет того, чтобы кто-то ушел, - сказал черноволосый. - Я по-сикамбрийски не умею.
Питер заставил себя взглянуть на лица мужчин. С трудом собрав все силы и вложив их в слова, он произнес:
- Уходите!
- Брэн Благословенный, да чего ты так распереживался-то?
Прозвенел гонг.
- Пошли, Кей, - предложил черноволосый. - Пускай проспится.
Мужчины обошли Питера и удалились. Питер обернулся и зажмурился от острой боли в шее. Загораживающая узкий дверной проем черная занавеска чуть-чуть колыхнулась.
Он задыхался, окруженный потоком запахов. Пахло потом и плесенью, сырой гнилью и вонью тысяч немых псов и десяти тысяч дохлых крыс. Навалилась слабость, Питер снова опустился на колени. Он дрожал, его немилосердно мутило.
Он скорчился, но тошноту упорно сдерживал. Наконец ему удалось немного совладать с собой.
"Господи Иисусе, я ведь и правда здесь! "Кей", - сказал один из них. Сэр Кей.., а второй, значит, Бедивир? Или Персиваль? А может, Галахад?"
Питер глубоко дышал, пытаясь привыкнуть к ужасному зловонию. Воняло похлеще, чем в джунглях Боливии. Боль не оставляла его. Ему казалось, что какой-то зловредный хирург взрезал ему спину без анестезии. Но с каждым вздохом боль понемногу утихала. Наконец он задышал медленно и ровно, и боль отошла в область неприятных воспоминаний.
Питер поднялся и чуть не упал. С равновесием у него было худо - он казался себе карликом.
Пошатываясь, он сделал несколько шагов, пошевелил руками. Огляделся в поисках зеркала - тщетно, даже не блестело ничего.
Руки у него были маленькие, ноги кривоватые. Он пощупал голову, и она показалась ему огромной, размером с баскетбольный мяч или с увесистую тыкву. Щеки покрывала жесткая щетина, бритую макушку - многочисленные шрамы.
"Ну ладно, - решил Питер. - Придется смириться. Что есть, то есть. Я знаю, что я стал гораздо меньше ростом, но плотнее телосложением - хоть какое-то утешение".
Он старательно ощупал себя. Длинные черные волосы отброшены назад и стянуты кожаным шнурком. Щеки бритые, но не мешало бы вскорости снова побриться. Длинные жесткие усы.
На нем была грубая рубаха с широкими, мешковатыми рукавами. Один рукав - синий, другой - серовато-черный. То же самое со штанами, только наоборот. Поверх рубахи - чешуйчатая кольчуга. Сапоги из сыромятной кожи с деревянными подметками - ужасно неудобные.
Питер уставился на сапоги.
"О Господи, - подумал он. - Ну и тупица! Сапоги не на те ноги напялил!"
Он с трудом стащил сапоги и поменял местами. Оказалось еще хуже, чем раньше. Питер уставился на свои ноги. Наконец его озарило.
"Ой, наверное, тут еще не научились делать обувь на правую и левую ноги!"
Он снова переобулся, радуясь тому, что никто не видит его.
Комнатушка была тесная, и все в ней - какое-то микроскопическое - дверь, стулья и прокрустово ложе - кровать. Улягся на ней настоящий Питер и вытянись он во весь рост, ноги бы у него свисали. "Нет, у меня теперь другие ноги, - урезонил себя Питер. - Надо бы поскорее к этому привыкнуть".
"Коротышка... Да тут все коротышки. Плохое питание, риккетсиоз... Господи, я себя чувствую лет на сто, а сколько же мне на самом деле? Двадцать пять.., а я уже мужчина средних лет?"
Слова и мысли звучали почему-то странно поэтично и музыкально. "Ладно, - подумал он, - давай-ка все обдумаем. Они тебя поняли, стало быть, ты говоришь не на современном английском. Но и не на языке времен Чосера - это было гораздо позже. О Боже, это же древнеанглийский - тот, на котором был написан "Беовульф"? Нет, я так не думаю..."
"Сикамбрийский... Стоило, мне выговорить первые слова, и они меня не поняли - заявили, что я говорю по-сикамбрийски. Кто же я такой, черт меня дери? Проклятие, почему Кей или тот, другой, не назвали меня по имени?"
На ремне, у Питера висел кошель из телячьей кожи. Он растянул шнурки и обнаружил внутри нож и плоскую столовую ложку, салфетку, какой-то очень легкий сероватый камень, кусок отполированного до блеска металла (вместо зеркальца - так понял Питер), гребень, маленький обоюдоострый ножичек - наверное, чтобы чистить под ногтями, шнурок, пригоршню черствых печенюшек, листья мяты - для свежести дыхания? - и пятнадцать монет двух разных достоинств. Питер поглядел на себя в "зеркало" и уложил все вещицы обратно в кошель, погадав, для чего предназначен камень.
Затем он походил по игрушечной комнатушке, привыкая к своему новому телу. Тело оказалось крепким и неплохо координировало движения, если только Питер не пытался пользоваться походкой Смита. Теперь, когда он больше не пробовал передвигаться так, как передвигался бы человек ростом в шесть футов и три дюйма, движения его приобрели изящество и живость, которым стоило бы позавидовать.
"Этот человек - воин, это я знаю точно, - усмехнулся Питер. - Представляю, как тут все рты раззявят, когда я покажу два-три приемчика!"
Он осторожно попробовал выполнить пару блоков и обнаружил, что его новое тело вполне сносно откликается на такие предложения. Тогда Питер занялся агрессивным стилем карате - окинавским. Он сновал по тесной комнатушке, и ноги его двигались легко, как никогда.
Сила его была необычайна. Он схватил крепко сработанный деревянный стол и легко сломал его. Ухвати он кого-нибудь за горло - и запросто сломал бы шею. Тычком или резким ударом он мог бы повредить
доспехи, если тут носили доспехи.
"Пожалуй, мне нравится это задание", - наконец решил Питер.
Питер пробыл в комнатушке с полчаса, а потом вышел в ту самую дверь, за которой исчезли сэр Кей и его спутник. Дверь вывела его на лестничную площадку, откуда уводили два лестничных пролета. Один, шириной футов шесть, вел вниз, а другой, узкий - вверх. Снизу доносились взрывы громового хохота и гомон множества голосов. Питер пошел вниз, туда, откуда доносился шум пирушки.
В пьяной вакханалии принимали участие сотни две мужчин и с полусотни женщин. Питер зажал ладонями уши, прислонился спиной к стене. Глаза у него заслезились от густого дыма, стелившегося от горящих факелов.
Большинство гостей возлежали на длинных скамьях, но некоторые бродили между низкими, высотой до колена, столами, толкались и вступали в драки друг с дружкой. Одеты гости были в кожаные, меховые, льняные одежды. К тканям в большинстве случаев добавлялось изрядное количество металла. Большая часть мужчин была при оружии, имевшем вид скорее декоративный, нежели боевой. "Так тут обозначают ранги?" - угадал Питер. Он прикусил губу. Эта пестрая толпа мало напоминала благородное рыцарство короля Артура, о котором он читал в книжках.
По кругу стояли несколько полуголых девушек и юношей. Питер в смущении смотрел на них, пытаясь понять, кто это такие и почему они стоят тут, не стесняясь, будучи почти обнаженными, посреди такого великолепия одежд.
А потом мимо него прошествовала роскошная блондинка, за которой следовал пьяный.., некто. Женщина была босая и до пояса обнажена, но даже не пыталась прикрыться. Питер уставился на нее, остолбенев, но закалка взяла верх. Он отвел глаза и не оборачивался, пока женщина не исчезла.
Думал он сейчас только об одном: как это она не мерзнет? Холодный ветер порывами проносился по залу, подобный сотням острых лезвий. Питер не сразу понял, что в одном конце у зала нет крыши и он открыт для звезд и ночного ветра. Большинство пирующих кучковалось в середине, под крышей, поближе к факелам и светильникам, около которых было потеплее.
Глаза Питера мало-помалу привыкли к полумраку, и он начал различать детали - сказочной красоты мозаики, мужчин и женщин, вертящихся в танце, подобно смерчам, струйки дыма от стоявших на столах кальянов. Питер принюхался и безошибочно определил запах гашиша.
"Откуда они, хотел бы я знать, добывают хэш? Это же не Марокко?" Питер вытянул из-под кольчуги полу рубахи, закрыл ею рот, ушел от двери и пробрался сквозь толпу к группе людей" показавшейся ему наиболее достойной внимания.
Он обратил внимание на невысокого мужчину. Тот был ростом поменьше сэра Кея, но резко выделялся на общем фоне благодаря простой белой римской тоге, украшенной незатейливой золотой вышивкой. Чисто выбритый, коротко стриженный, он потрясающе напоминал брата Питера, служившего в Гибралтаре.
Мужчина вел себя с благородным изяществом, был скуп в движениях - ну настоящий король. Он возлежал на кушетке со спинкой в форме красного дракона.
"Артур, - подумал Питер. - Если это не король Артур, я готов сожрать крысу живьем".
Артур о чем-то серьезно беседовал с высоким - ростом футов шесть - галлом. Черная грива долговязого галла струилась по спине и исчезала где-то под столом. Он внимательно слушал короля, сложив руки и прижав кончики пальцев к нижней губе. Питер не в силах был оторвать глаз от длинноволосого мужчины.
Тот поднял голову - их глаза встретились. На миг Питера охватило необъяснимое чувство вины. Он вспомнил о каждом проявлении жестокости, о каждом убийстве, совершенном во имя королевы и страны. Оскалившийся, окровавленный сержант... Маллиген, которого разорвало в клочья в тот день в Лондондерри, навис над Питером и указал на него обвиняющим перстом.
Зардевшись от стыда, Питер отвернулся. "Он все знает", - пронеслось в голове.
Холодная рука коснулась его лба. Прикосновение было настолько реальным, что Питеру пришлось самому коснуться рукой собственного лба, дабы удостовериться, что это была иллюзия. Он снова посмотрел на Длинноволосого, попытался снова встретиться с ним взглядом - бесполезно.
Сквозь пелену дыма этот человек смотрел в самое сердце Питера, видел все его грехи и ошибки. Между тем он улыбнулся и указал на свободную скамью. Питер растерянно подошел и улегся, стараясь подражать другим гостям.
Он зажмурился и потряс головой. Он снова стал майором Питером Смитом из двадцать второго подразделения СВВ, готовым в любой момент подняться "в ружье" за королеву и отечество - "вернее, за короля и отечество", - поправил он себя.
- Государь, - обратился Питер к Артуру и склонил голову.
- Да? - отозвался Длинноволосый.
- Прошу прощения...
- О, я ошибся. Я решил, что ты обращаешься ко мне.
- Нынче ты необычайно любезен, - вступил в разговор Артур. - Позволь представить тебе твоего соотечественника, короля Меровия, легата провинции Августа, пропретора и губернатора Сикамбрии.
Меровий наклонил голову.
- А.., рад знакомству, - сказал Питер. "Меровиус Рекс... Король Меровий, губернатор Сикамбрии? Опять это словечко!"
- А тебе, Меровий, позволь представить нашего героя, одного из моих лучших воинов, легата двух легионов, консула, избранного вторично, и трибуна моей личной гвардии - принца Ланселота Лангедокского.
У Питера отвисла челюсть. У него вдруг перехватило дыхание.
Меровий вздохнул.
- Да, Артур. Я его хорошо знаю. Боюсь, в Сикамбрии Ланселоту грозит смертный приговор. Лет шесть назад он покушался на мою жизнь. Неудачно, как видишь. - Он приятно улыбнулся. - Ну, и конечно, можно считать, что с тех пор положение мое упрочилось.
Артур откинулся на спинку скамьи. Он переводил глаза с Меровия на Питера ("Ланселота? Ланселота Озерного"). Глаза Артура говорили яснее ясного: он волнуется, как бы под крышей его замка не случилось беды.
Меровий рассмеялся, протянул руку.
- Приятная встреча, Ланселот. Я прощаю тебе обиду, как нас учит тому наш повелитель.
Питер растерянно пожал руку короля. Рука оказалась теплой и сильной - рука прирожденного воина. И еще Питер почувствовал, как нажали на его ладонь большой и средний пальцы.
Питер таращил глаза. Король Меровий - масон?!

Глава 10

Вокруг Питера, ставшего Ланселотом, Артура и Меровия собралась толпа. В зале перешептывались, произносили слова "смертный приговор" и "покушение". "Проклятие, - подумал Питер, чувствуя себя в высшей степени по-дурацки. - Я же не должен вызывать подозрений! Как меня угораздило оказаться в самой середине интриг и слухов!"
Питер часто задышал, грудь ему сдавило. Его бросило в жар, и ему показалось, что это то самое состояние, которое наркоманы называют "зацепило". Питер привстал, лихорадочно поискал глазами, куда бы удрать, и понял, что удирать некуда.
Он тяжело опустился на скамью, чувствуя, как бегут по лицу и затылку струйки пота. Что-то угнездилось у него внутри, что-то скрутило внутренности, колотило по ним и мучительно пыталось вырваться наружу.
Артур, или Артус, как называл его король Меровий, похоже, обращался к нему. Речь его была по-королевски высокопарной.
- Оправился ли ты после хворобы, которая поразила тебя несколько мгновений назад? - поинтересовался он.
- Хворобы? - переспросил Питер.
- Той morbus terribilis <ужасной болезни (лат.).>, что вынудила тебя вскочить со скамьи и выбежать из зала, в тот самый миг, когда Кей объявил о прибытии Меровия. - Артур улыбнулся, толпа захохотала.
- Вероятно, - вставил Меровий, - воина оскорбил запах, исходящий от моих людей, которые много дней провели в дороге и долго не мылись!
Толпа снова взревела. Судя по всему, потешательство над Ланселотом в Камелоте было любимым развлечением.
Стонами и посвистами толпа приветствовала появление самой красивой женщины, какую когда-либо доводилось видеть Питеру. Ее светлые волосы были стянуты в пучок, и облик у нее был истинно ангельский. Вырез голубого вышитого платья был довольно низким и открывал прелестную грудь. Правда, спереди и сзади по вырезу шла довольно уродливая лиловая оборка. У Питера ком подступил к горлу, и он неловко заерзал на жесткой скамье.
Сердце у него чуть-чуть успокоилось, в голове немного прояснилось. Однако ощущение того, что в груди у него что-то поселилось, не покидало его.
- Гвинифра, - сказал Артус, - прошу, присоединяйся к нам. Испей пива, покури благовоний.
Питер мысленно прокатил по языку имя женщины. "Гиневра", - догадался он. Женщина улыбнулась, прошествовала мимо Артуса и уселась рядом с Питером.
- Узрел некий плод, которого бы желал вкусить, Ланс? - лукаво вопросила она.
Тут Питер понял, что пялится на ее груди, и быстро отвернулся.
- Добрый.., а-а.., добрый.., вечер.., государыня, - промямлил Питер.
Никто не имел право на такую красоту.
- О, как торжественно! - воскликнула она. - Разве мы не отшлепали вместе свиней, как принято выражаться у вас, сикамбрийцев? Прошлой ночью ты не был так стеснителен!
Она рассмеялась, и смех ее был подобен звуку небесной арфы. Питер побагровел.
- А-а-а! - воскликнул Артур и шутливо погрозил Питеру пальцем. - Пытаешься воспользоваться правом гостя, да? Скажи мне, Гвинифра.., правдивы ли придворные слухи?
- Не смогу ответить, о мой милостивый повелитель и супруг, покуда ты не уточнишь, какие именно слухи тебя интересуют. - И Гвинифра невинно улыбнулась. - О чем поведать тебе - о длине, толщине или продолжительности?
Питер ахнул. Толпа дружно произнесла в унисон:
"У-у-у-у-у!"
Артур усмехнулся.
- Мне любопытно узнать, действительно ли наш юный Ланселот никогда не снимает свою рыбью чешую.
- Твои речи кружат голову даме, - заявила принцесса и принялась обмахиваться легким резным деревянным веером, привязанным к поясу. - Прошу тебя, передай мне арабские благовония.
И не дожидаясь, пока муж выполнит ее просьбу, Гвинифра потянулась и подвинула к себе кальян, совершенно случайно задев грудью руку Питера. Соски ее напоминали свежие ягоды клубники. Снова поймав себя на том, что пялится на груди Гвинифры, Питер перевел глаза на забытую кем-то около скамьи арфу.
Гвинифра взяла мундштук, глубоко затянулась дымом и медленно выдохнула.
- Ответ мне неведом, супруг мой. В тех местах, что мне любопытны, чешуи нет.
Толпа хохотала и рукоплескала. Гости стучали кулаками по столам и топали ногами. Питер съежился и отхлебнул из кружки вина.
"Все не так, все не так, я не в такой круиз собирался! Римляне, масоны, королева Гиневра - наркоманка? Мне уже нужен отпуск! - Он положил ногу на ногу. - О Господи, сделай что-нибудь с ней, опорочь как-нибудь, пусть улетучится это дикое желание!"
Медовое вино было горячим, но слабеньким, и тошнотворно, приторно сладким.
- Почему, сородич мой, - со смехом поинтересовался Меровий, - уши твои так же алы, как вино?
- А.., скажите.., скажи мне, - обратился Питер к Гвинифре. - Откуда взялся.., этот арабский гашиш?
- Арабский.., как ты его назвал. Ты про коноплю? Из Аравии, наверное.
Она снова рассмеялась. Питер опять покраснел.
- Нет, - упорно допытывался он. - К Артусу он как попал?
За жену ответил Артус.
- От моего друга аль-Софиата, султана Де Бида, Кум-шеха и Язд. Он торгует перцем, шелком и коноплей по всей Аравии, а также в Армении и Иудее. Я свел с ним дружбу, когда командовал когортой двадцать третьего римского легиона в Иерусалиме, где также познакомился и с нашим гостем, Меровием Рексом. Он никогда не рассказывал тебе историй об этом походе? Правда, тогда он был всего лишь губернатором и легатом.
"Артур - римский легионер? Походы в Святую Землю? - Лоб Питера-Ланселота покрылся испариной. Он воочию представил, как от сотканной Мэлори ткани отрывается клочок за клочком. - Это в какую же кроличью нору я угодил?"
- Я мало говорю о тех днях, мой благородный друг, - сказал Меровий. - Мне до сих пор больно вспоминать о том, как я утратил право на престол.
Артур, казалось, отвлекся.
- Проклятие, - прошептал он. Обвел глазами толпу и крикнул:
- Где мальчишка? Где Корс Кант Эвин?
- Здесь, государь! - И молодой человек лет девятнадцати пробрался через толпу и поднял с пола арфу. Он был одет в синюю тунику, стянутую на талии кожаным ремнем, украшенным серебряными кольцами. Оружия у парня не было. Нож, свисавший с ремня, годился разве что для резки мяса за столом. Питер не мог определить, какого стиля одежда на барде - римская или бриттская. А может, не та и не другая.
- Корс Кант, спой нам еще, - попросил Артус.
- Так это бард, вот как! - воскликнул Меровий. - Я много слышал о бардах Британии. Обучался у друидов? И уже прошел испытание в школе друидов?
- О.., и да, и нет, государь, - смутился юноша.
- И да и нет? Как это понимать? - Длинноволосый король озадаченно нахмурился.
- Вы задали мне два вопроса, сир. Ответ на первый - "да", а на второй - "нет".
Толпа взревела. "Как легко их потешить", - подумал Питер, уши которого все еще пылали. Сам Меровий тоже похлопал по столу ладонью и от души посмеялся, совершенно не разгневавшись на остроумного барда. Питеру положительно нравился этот человек.
"Корс Кант Эвин, - подумал Питер, - бард, творческая личность, и к тому же человек достаточно молодой для того, чтобы иметь острый взгляд на все, что тут происходит. Даже янки из Коннектикута не брезговали доносами". И он решил при первой же возможности допросить парня. А пока он принялся исподтишка наблюдать за легендарной принцессой - не обозначатся ли в той какие-нибудь признаки присутствия Селли Корвин.

***

Корс Кант обвел глазами толпу, изобразил жестами, будто пьет из бутылки. Питер проследил за взглядом юноши. Рыжеволосая девушка, на вид ровесница Канта, понимающе усмехнулась и сложила руки на груди. Широкие рукава ее платья падали чуть ли не до колен, ветерок шевелил их. Если она и догадалась, что бард просит чего-нибудь выпить, то сделала вид, будто не поняла.
Девушка была одета куда проще Гвинифры. Однако Питеру бросилось в глаза вышитое на лифе солнце с искривленными лучами. Ему показалось, или действительно вокруг солнца сияло гало?
- Анлодда, - умоляюще прошептал юный бард и повторил свой жест. - Там, за колоннами - не меньше дюжины бутылок. Мне же никак туда не пробраться!
- Ну так вели рабу, - фыркнула девушка.

Предыдущая страница 4 Следущая страница


Роберт Асприн

- Умоляю! У меня внутри все пересохло от пения!
- Корс Кант Эвин, я свободная женщина, а не греческая прислужница-потаскуха - напоминаю тебе об этом на тот случай, если ты обезумел от лунного света и не видишь разницы. Если тебе надо, так пойди и принеси себе бутылку.
Юноша растерянно взглянул на Артуса. Тот ответил ему смущенным взглядом. Толпа напирала на юношу, повсюду раздавались грубые выкрики. Бард прижал арфу к груди.
- Анлодда! - отчаянно выкрикнул он. - Ты же знаешь, я не могу приказывать рабам Dux Bellorum!
- Ну ладно, - проворчала девушка. - Только не думай, будто впредь ты сможешь просить меня стирать твои туники или мыть пол у тебя в покоях. Я покоряюсь только принцессе и служу ей из любви, а не из страха, как другие!
С этими словами она развернулась и отправилась в дальний конец зала, который располагался под открытым небом, и - край крыши там покоился на пяти мраморных колоннах.
"Парень не учитывает нюансов, - подумал Питер. - Плохо дело. Надо его просветить по женскому вопросу".
В этой области Питер считал себя специалистом.
Что-то поразило Питера в этой девушке - как же ее зовут? Анлодда? Многолетний, опыт допросов подозреваемых и террористов подсказывал: будь настороже. Сработала сигнализация, которую он, как ни силился, не мог отключить. Эта девица несла в себе нечто "политическое", в смысле, понятном только шпионке из ИРА или майору СВВ.
Она скрывала какую-то страшную тайну, что-то опасное - не то уже свершенное, не то нечто такое, что собиралась совершить. Это "что-то" грызло ее сердце. "Анлодда-изменница, - твердил обвиняющий голос в голове у Питера - тот внутренний голос, к которому он всегда прислушивался. - Я с тебя глаз не спущу, детка" - пообещал он, с восхищением глядя на язычки пламени, вырывавшиеся из-под белого тюрбана. Анлодда, покачивая бедрами, удалялась в дальний конец зала.
Артус и Меровий негромко заговорили по-латыни. Питер изо всех сил прислушивался, однако его знаний, полученных за семь лет в воскресной школе, оказалось почему-то маловато, чтобы понять, о чем они говорят.
"Вот странно, - размышлял Питер. - Я без труда болтал на древнеанглийском и сикамбрийском, которых никогда не слышал. Почему же я теперь не понимаю ни слова по-латыни? - Готового ответа на этот вопрос у него не было. - Проклятие! Я хочу знать, о чем они говорят! И с какой это стати они вдруг взяли и перешли на этот язык?"
Минуты через две девушка вернулась, держа в руках глиняный кувшин; она забралась на стол и резко свистнула.
- Корс Кант! - выкрикнула она, подняв кувшин над головой, словно мяч для крокета.
Юноша в испуге пригнулся; Брошенный девушкой кувшин он поймал за горлышко, при этом чуть не выронив арфу.
- Анлодда! - обиженно воскликнул он. С трудом сохранив равновесие, бард распластался на столе, едва удержав и арфу, и кувшин. Происшествие вызвало веселый рев толпы.
- В другой раз дай волю ногам, а не языку, Корс Кант Эвин! - посоветовала барду девушка. Она гордо запрокинула голову, тюрбан сполз с ее волос, и взорам гостей предстало огненное буйство локонов. Сползший тюрбан несколько повредил той царственности, которую хотела напустить на себя девушка. Она пронеслась по залу, словно фурия и исчезла за одной из мраморных колонн. Лицо Корса Канта помрачнело.
"История и судьба", - подумал Питер. Он не сводил глаз с колонны. Угадал он верно: как только бард завел песню, Анлодда тихонько вернулась и стала слушать, посматривая из-за тяжелого гобелена.
"Но кого же она предала?"
На гобелене был изображен арфист, выбирающийся из глубокой лощины на солнечный свет. Через плечо он оглядывался на отставшую женщину. В гобелене было что-то греческое.
Тут вдруг Питеру в голову пришла забавная мысль:
"Бриттский и сикамбрийский я понял легко и сразу, но не латынь.., а может быть, Ланселот не умеет говорить по-латински? - Впервые после прибытия в артуровские времена Питер начал рассуждать логически. - О Господи, молю тебя, пусть здесь действуют законы логики!"
Корс Кант оказался великолепным музыкантом. Он играл какую-то сложную мелодию, сопровождая ее замысловатыми стихами. "Попади это парень в наше время да заиграй на "Фенедере "Стратокастере" <модель электрогитары.>, он бы озолотился, - решил Питер. - А может, он петрит в латыни?" Питер придирчиво оглядел зал - нет ли где бумаги и пера, но - увы.
Беспокоила Питера и другая мысль: а не перешли ли Артус и Меровий на латынь именно потому, что этого языка Ланселот не понимал? Какие тайны у короля Артура от своего любимца?
Песня, исполняемая бардом, представляла собой довольно запутанную историю, в которой юноша повествовал о победе "Артуса - Dux Bellorum" над врагами - "вестами". На долю секунды Питер перенесся в свое время, и ему подумалось, что он слушает песню про чикагскую банду из шестидесятых. Но затем стихи заставили Питера призадуматься...
"Земля Вест-Секс... Уэссекс?"
Питер решил проверить свою догадку, обдумать логически, в какую же именно часть Англии он угодил. Лаборатория Уиллкса располагалась в двадцати милях южнее Бристоля, но как далеко он переместился географически?
Он слушал описание битвы и уразумел, что сакское королевство Уэссекс лежало прямо к востоку.
"Но, черт бы его подрал, где Уэссекс?" Питер закрыл глаза и сосредоточился. Обучаясь в Сэндхерсте, он ради интереса читал о войнах между Уэссексом и Мерсией. Там, где располагался Уэссекс - вернее, там, где он расположится через несколько столетий, - сейчас находились Дорсет, Хампшир, Уилтшир, Сомерсет.
"Ну а если все эти земли на востоке, значит, Камелот где-то в Девоне или Эйвоне".
А песня барда текла все дальше и дальше. Корс Кант уже пел минут сорок. Питер гадал, как ему удается заставить толпу внимать каждому его слову. В зале стояла тишина. Гости с замиранием сердца слушали барда и помалкивали даже во время довольно продолжительных проигрышей.
Одолев "вестов", Артур начал суд над их вождями. Если верить песне, судил он человек тридцать. Все они заслуживали наказания, описанные в куплетах песни. Кому-то досталось по три куплета, а кому-то и по пятнадцать. Кого-то утопили, кого-то повесили, кого-то морили голодом по полгода.
После этого судилища Артус, по всей вероятности, сильно утомился и отправился на север отмокать в древнеримских банях, в Aquae Sulis. "Теперь это местечко называется Бат", - понял Питер.
Он мысленно представил карту Великобритании и пробежался глазами по городам к югу от Бата.
И тут его озарило: Гластонберри. Мальчишкой Питер всегда думал, что Гластонберрийское аббатство - это руины Камелота. Руины были действительно жутко древними: некоторые из них датировались временами Христа, то есть стояли за полтысячи лет до времен короля Артура!
Мысль эта подействовала на Питера отрезвляюще. Питер представлял себе короля Артура затерянным в туманах античности.., а ведь он жил настолько же позже Рождества Христова, насколько Питер - позже войн Алой и Белой Розы!
Питер уселся поудобнее и почувствовал, что готов еще сколько угодно долго внимать эпохальному повествованию Корса Канта. Он отхлебнул вина и почувствовал, как приятное тепло разливается по телу.
Однако размышления не оставляли его. "От Бристоля в Гластонберри... Значат ли что-нибудь мили, когда речь идет о столетиях? - У Питера голова шла кругом. Бланделл утверждал, что он попадет в тело человека, "наиболее близкого по духу", но не наиболее близкого географически. - О Господи, какое счастье, что я не угодил в какого-нибудь солдата на ирландской границе! Ну а Селли-то где приземлилась? И как она ухитрилась что-то такое сотворить, что получился мир, где целые города, народы, а может, и вся Англия перестали существовать?"
Прищурившись, Питер наблюдал за Гвинифрой. Та отодвинулась от него и принялась терзать юношу-барда. Жена Артура пыталась всеми силами отвлечь Корса Канта от игры на арфе. А девушка с волосами цвета багряной осенней листвы, прячась за гобеленом, метала в супругу Артура гневные взгляды, подобные молниям. Анлодду явно не радовало то внимание, которым Гвинифра одаривала Корса Канта.
Питер наблюдал за Гвинифрой - Гиневрой, стараясь не обращать внимания на то, как на нем самом сказывается это наблюдение. "А может, это она? Нет, слишком невероятно. Когда я обнаружил себя в теле Ланселота, я по-прежнему обладал своим умом, своей личностью". Гвинифра слишком легкомысленна. Не то чтобы дурочка, но ей явно не до политики. Разве сюда направила бы свои стопы ирландская террористка? Питер глянул на обворожительную грудь Гвинифры и стыдливо отвернулся. Он решительно вычеркнул Гвинифру из списка подозреваемых.
"Ну хорошо, моя сказочная фея, но где же ты прячешься? Ты уже узнала меня, поняла, что я явился сюда за тобой следом?"
Слова проплывали по сознанию Питера - слова из песни, которую он впервые услышал четверть века назад, в той жизни, которая осталась в лаборатории Уиллкса. Слова навязчиво лезли в голову, терзали, словно мигрень: "Soul of a woman..." <"Soul of a woman was created below" - строчка из песни "Dazed and Confused" группы "Led Zeppelin".>.
Эту песню в тысяча девятьсот шестьдесят девятом он слушал дни и ночи напролет. Тогда ему было восемнадцать. Год выдался трудный. Питер тогда открыто восстал против собственного отца. Тот упорно настаивал на том, чтобы Питер отправлялся в паломничество на запад, то бишь поступал в Сэндхерст. А сам Питер, успевший недолго прослужить в армии, не желал отправляться никуда дальше Гайд-парка Карбэби-стрит и Альберт-Холла. Ну, и конечно, победу одержал отец.., как всегда.
"Soul of a woman". Для Питера эти слова имели особое значение. Его тогдашняя подружка, Зенобия Веджворт, бросила его ради оксфордского преподавателя. В тот день, когда Питер увидел их рука об руку в соборе, он отправился к парикмахеру, сбрил бороду, загнал кому-то всю свою коллекцию пластинок и позвонил в Сэндхерст, чтобы сказать: "Забирайте, я ваш, с потрохами".
Питер заморгал и очнулся от воспоминаний. "Будь он проклят, этот гашишный дым!" - мысленно выругался он.
Меровий и Артур, наклонив головы друг к другу, продолжали беседовать все так же негромко и доверительно. Ланселот, он же Питер, Слушал, не понимая ни слова, - он только знал, что разговор идет очень важный. "Записать бы, так, может, парень-бард помог бы мне понять, о чем речь, если, конечно, разбирается в латыни".
Питер полез в карман, кармана не обнаружил. Открыл кошель, не нашел там ничего, хоть отдаленно напоминающего бумагу и карандаш. - Он обернулся к мужчине, сидевшему слева от него.
- Прошу прощения, - пробормотал он, - не найдется ли здесь бумаги.., или.., пергамента и чернил?
Мужчина вытаращил глаза, раззявил рот. Потом схватился за живот и дико расхохотался.
- Ну сказанул, Ланселот! - отсмеявшись, прохрипел он и саданул Питера по плечу.
- И правда, сказанул так сказанул, - смущенно проговорил Питер.
"Проклятие! Угораздило меня оказаться в теле безграмотного! И что же теперь делать?"
Ему снова стало дурно при мысли о том, куда же девался настоящий, смещенный присутствием его личности Ланселот. И он снова почувствовал себя бутылкой шампанского, из которой наружу рвется томящееся под давлением вино, стремясь вышибить пробку. Питер скрипнул зубами, сжался, как при крутом вираже во время воздушного боя. Давление изнутри немного ослабло. На миг в голове у него стрельнуло, как это бывает у пилота, очнувшегося после мгновенного обморока. Боль не покидала его.
Артус и Меровий продолжали беседовать. А у Ланселота - ни бумаги, ни чернил.
Оставалось единственное: закрыть глаза и слушать, слушать до боли и запомнить все, что сумеет запомнить. А потом ухитриться записать все, что запомнит, а потом найти кого-нибудь, кто смог бы это перевести. Может быть, Корс Кант.
Питер опустил голову, навострил уши и сделал вид, будто дремлет.

Глава 11

Корс Кант наигрывал на арфе и исполнял меланхоличную версию описания четвертой великой битвы при Каэр Луд-Дуне. Пальцы его легко бегали по струнам, а на сердце было тяжело. Анлодда не осталась, не стала слушать его пение. Наверное, ей надоели его приставания.
"Неужели она не понимает, как сильно я люблю ее?" Наверное, Анлодда этого не понимала. Она не упускала возможности бросить в его адрес грубое слово или посмеяться над ним.
"Проклятие! - думал Корс Кант. - Я знаю, что смешон. А поделать ничего не могу.., но когда ты рядом, Анлодда, мой язык превращается в шершавую ракушку, а ноги заплетаются, как стебли водорослей".
Наконец он допел. Половина гостей нашли себе пары и лежали на скамьях, обмирая в объятиях друг друга. Другая половина пребывала под действием винных паров и гашишного дыма. Некоторые, правда, не попадали ни в ту ни в другую половину - эти громко храпели.
Ланселот уронил голову на грудь. Ниже, ниже.., его олова упала в чашу с фиговым супом. Он захлебнулся бы, если бы мальчишка-раб не подбежал и не вытащил его голову из чаши. Артус и Меровий заговорщицки шептались, разложив на столе карту.
Гвинифра приказала барду сыграть что-нибудь танцевальное. Корс Кант равнодушно заиграл древнюю мелодию западного Эйра. Начало ее было робким, как исток горного ручья, но вскоре ручей стал широким и бурным, как река Кухулин. Дважды - причем один раз, будучи совершенно трезвой - принцесса утверждала, что это ее любимая мелодия.
Она встала, задвигалась в так музыке - платье и сорочка упали к ее ногам. Обнаженная, оставшись только в золоченой сетке, украшенной драгоценными камнями, Гвинифра в танце добралась до середины зала, где пятью столами был очерчен пятиугольник. Она плела причудливую нить танца, и ее движения складывались для Корса Канта в странное заклинание.
"Не Анлодда ли вышила это платье для тебя?" - гадал Корс Кант. Он смотрел на обнаженное блестящее тело Гвинифры, влажное от экстаза и изнеможения. Он отвернулся, не желая, чтобы Анлодда заметила, каков его взгляд. "Я не хочу ее, не хочу ее! - упрямо твердил юный бард, молясь о том, чтобы это было правдой. - Не ее! Я хочу мою единственную огненноволосую богиню, мою дивную вышивальщицу, мою обожаемую Анлодду".
Принцессу окружила небольшая группа горожан и свободных мужчин и женщин. Они сбросили обувь и стали танцевать босиком на деревянном полу. Некоторые, последовав примеру Гвинифры, разделись.
Из-за тучи выглянула половинка луны. Скоро рассвет. Озаренная лунным светом, откуда-то вдруг возникла Анлодда и вошла в круг. Сердце Корса екнуло от тревоги. Увы, Анлодда не стала сбрасывать с себя одежды - только сандалии скинула. На ней была туника Аполлона, или, как она сама ее называла, туника Луга <Луг - в кельтской (ирландской) мифологии бог света, покровитель искусств и ремесел.>, и длинная юбка, скрывавшая ноги. В свете луны и факелов туника казалась коричнево-белой, хотя на самом деле цвета ее были гораздо ярче.
Сколько недель подряд Корс Кант пытался подойти к Анлодде поближе, но она словно носила непроницаемые доспехи под своими одеждами. Какая-то сила удерживала ее, не позволяла ей подпустить юного барда поближе - может быть, ее вера, а может быть, что-то еще более безумное.
На миг глаза барда заволокло слезами, но он сморгнул слезы. Не сможет Анлодда удерживать неприступную стену вечно. Рано или поздно она должна будет распахнуть ворота.
Корсу Канту страшно хотелось присоединиться к ней в танце. Но танцоры повиновались его музыке, и музыка была львиной долей его добычи - так сказал бы грек Эзоп.
Наконец Гвинифра заметила, что другие танцоры выдохлись. Она стала танцевать еще быстрее, и на каждый удар барда по струнам отвечала двумя поворотами. А потом вдруг замерла, встала на месте, как вкопанная, словно увидела вдруг страшную Горгону. Бард воспользовался этим мгновением, чтобы оборвать игру. Арфа издала последний аккорд, и он повис в тишине. Юноша сжал уставшие пальцы. Танцоры в изнеможении опустились на пол - все, кроме самой принцессы.
А принцесса вернулась к своей скамье, тяжело дыша, но сохранив при этом бодрость и свежесть. Струйки пота сбегали по ее ставшему скользким телу, капельки отражались в жемчужинах и медных пуговках, на которые была застегнута золоченая сеть.
Подошли рабы и умастили принцессу прохладным маслом. Корс Кант не в силах был оторваться от созерцания прекрасной Гвинифры и вдруг заметил, что Анлодда встала на колени и следит за ним. А Корс Кант изо всех сил старался отогнать от себя мысль о том, как ему хочется оказаться на месте мальчика-раба.
Бард положил арфу на колени и мысленно проклял богиню Афродиту, создавшую тело Гвинифры из солнечного света и диких вишен. От принцессы веяло ветром неистовой любви, неслись запахи обезумевших от страсти зверей, резвящихся на тучных полях. Она не сводила глаз с барда.
Он отодвинулся подальше от нее, но ее взгляд не последовал за ним. На самом деле она смотрела сквозь него. Корс Кант оглянулся и увидел, на кого устремлен взгляд принцессы - на одурманенного не то вином, не то дымом Ланселота.
Гвинифра встала, почти не сгибая ног в коленях, обошла стол, ухватила прядь волос сикамбрийца и запрокинула его голову. Затем она страстно поцеловала Ланселота в губы. Тот дернулся, попытался освободиться.
А Гвинифра обвилась вокруг своего любимца, словно флаг вокруг древка в безветрие. Она поглаживала его спину и томно стонала.
Юноша поискал глазами Бедивира. Великан благосклонно наблюдал за обнимающей Ланселота принцессой и улыбался.
"Лицемер!" - подумал бард и крепче прижал к груди арфу.
Гвинифра все теснее прижималась к Ланселоту. Глаза сикамбрийца выпучились.
Корс Кант вскочил, не в силах долее сдерживаться и со всех ног побежал от стола. Споткнулся, упал на колени, нос к носу с Анлоддой.
- Анлодда, - на одном дыхании выговорил Корс Кант, - не будь такой бессердечной, подари мне мгновение своей драгоценной любви.
Анлодда и бровью не повела.
- Не понимаю, при чем тут любовь, - презрительно процедила она. - Если только ты не зовешь совокупление лошадей, свиней и собак любовью, ибо только этого ты и хочешь от меня.
- Анлодда, это не так! Я прошу лишь о жертве, которую ты принесла бы Бахусу, Афродите или Рианнон. Это всего лишь священное подношение, это крест и роза, и от этого процветают поля! Они становятся плодородными!
- Не говоря о вышивальщицах, - фыркнула Анлодда и отвела глаза. Она не желала смотреть на Корса Канта.
Он скрипнул зубами, представляя себе Анлодду одетой в золотистую сетку и вертящуюся в страстном танце.
- Но Анлодда, - прошептал он, - мое желание так.., велико! - Он затаил дыхание, всей душой надеясь на то, что любовный танец принцессы колдовским образом подействовал и на его возлюбленную. - Молю тебя! - шепнул он. - Давай уйдем подальше отсюда, в тихую комнату, и совершим наше жертвоприношение.
Анлодда уставилась на него, открыв от изумления рот. Перевела глаза на Гвинифру, гневно поджала губы.
- Почему именно сейчас, Корс Кант. Не эта ли женщина распалила так твою страсть? Честно говоря, не понимаю, почему бы тебе не затащить ее в лошадиное стойло, вместо того чтобы гоняться за мной, как потерявшийся щенок!
Корс Кант поймал и удержал на себе взгляд ее неуловимых глаз и попытался соблазнительно улыбнуться.
- Анлодда, прекрасная дама, повелительница иглы и...
- Прекрати так называть меня, Корс Кант Эвин! Эти штучки, которыми так славитесь вы, барды, годятся для рабынь и потаскух с кухни, но не для прин.., не для рожденной свободной вышивальщицы из Харлека!
Она опустилась на пол, положила руки на колени. Прядь выбилась из-под тюрбана и упала ей на лицо.
Корс Кант опустил глаза и притворился смущенным.
- Это правда, она разожгла во мне пламя страсти. Но сгораю я только от любви к тебе. Как ты можешь отвергать меня столь жестоко, когда сама принцесса каждый год в полях поклоняется Венере, а каждые два месяца устраивает сатурналии? Неужели ты заставишь меня дожидаться еще два месяца? Неужели даже тогда ты отвергнешь меня, не сжалишься над будущим урожаем?
Анлодда прикусила губу и снова устремила взгляд к принцессе - воплощению плодородия.
- Я.., я не знаю... Корс Кант Эвин. Я понимаю, что вам, мужчинам.., труднее сдерживаться... Я хочу сказать, если уж ты непременно должен... О, я сама не знаю, что я такое говорю!
Она сложила руки на груди, и вид у нее стал донельзя удрученный.
- Наверное.., наверное, мы могли бы попробовать. Наверное, - неуверенно проговорила она. - Но что-то не так, что-то ужасно не так. Я кажусь себе тележкой без колес, которую тащит за собой сорвавшаяся с привязи лошадь!
Она встала и глазами указала барду в сторону восточного дворика. Корс Кант пошел за ней, и сердце его билось так громко, что он почти не слышал музыки. "Наконец-то, наконец-то!" Анлодда шла впереди, ступая тяжело и неровно. Она слегка дрожала, хотя крепко сжала губы и вид имела самый решительный.
Она проскользнула между двумя колоннами и повела юношу к лестнице, которая вела к покоям служанок Гвинифры, где жила и сама Анлодда.

Глава 12

Даже не знаю, как меня угораздило так вляпаться! Я ведь понятия не имела, чем юные дамы занимаются в своих покоях с молодыми людьми! В Харлеке во время религиозных ритуалов мы обнимались, но все было скромно, по-римски, и "Матерь Божья" нам заменяла Митру, а может - Христа, хотя лично я большой разницы не вижу, для аристократов в Харлеке, включая и моего отца, религия была чем-то вроде маринованной сливы: говоришь, что это прелесть как вкусно, а на самом деле съешь эту гадость, и у тебя рот, как у рыбы, открывается и закрывается, и больше уже не хочется.
Ничего похожего на развеселые сатурналии, которые устраивает принцесса, у нас не было и в помине! Я никогда не падала к ногам каждого гостя, как, поговаривают, делает она, хотя я, конечно, не липну к стене, словно муха, и не глазею на то, как она развлекается, - у меня и другие дела имеются - точить топорик, следить за всякими там саксами, за Этим Мальчишкой и за тем, кто является целью моего пребывания здесь, и считать пальцы на руках и ногах, дабы удостовериться, что все они на месте, после того как я провела несколько недель в Камланне.
Мы поднимались по лестнице - я и Этот Мальчишка, и должна признаться, что мои легкие королевские ножки были тяжелы, как копыта Калумфуса, старого боевого коня моего отца, который теперь больше годится для того, чтобы тянуть повозку, а не для того, чтобы бросаться на нем в битву.
Я исподтишка глянула на Этого Мальчишку. Нет, он совсем, совсем недурен, пониже меня ростом, но стройный и ступает уверенно, но ведь все это может измениться, когда мы с ним поженимся и рабыни станут готовить для нас еду по моим лучшим рецептам, и в конце концов мы оба растолстеем фунтов на тридцать. Волосы у него длинные, каштановые, и вьются, словно грива у самого настоящего пони. Я всегда мечтала, чтобы у меня были такие волосы. Его лицо полно тревоги и ожидания. Я была рада отметить, что не одна на этой лестнице волнуюсь и дрожу.
Глаз его я не видела, но знала, что они цвета лесного ореха и что они наполняются светом, когда на них падают лучи солнца или отсветы факелов, и тогда они рассыпаются мириадами цветов, как свет, когда проходит через запотевшее стекло. Ну, пусть не мириадами, но хотя бы сотнями, для которых есть названия.
Что же происходит? Неужели я испортила все дело, ради которого попала сюда, дурацкой влюбленностью? Я казалась себе героиней греческой песни, которая отказалась исполнить свой долг из-за любви к юноше, и конечно же, я вспомнила о том, что всегда происходит, когда любовь ставится выше долга, - несчастье, разрушение, ярость богов, а потом - прямехонько в ад, к Иуде, Сизифу и остальным!
В легких сандалиях, скроенных на римский лад, я чувствовала под ногами грубые неровности ступеней, и когда мы наконец добрались до верха, у меня кружилась голова. Мне пришлось ухватиться за руку Этого. Мальчишку. Вид у меня, наверное, был, как у перебравшей старой карги, а ведь я ни капли не выпила, даже самого маленького рога!
Нежные руки барда поддержали меня. А ведь я запросто могла бы переломать ему все ребра, сжав его медвежьей хваткой. Он повел меня к покоям Гвинифры.
Но сдалась я только потому, что не могла бы раскрыть Этому Мальчишке причину, по которой на самом деле оказалась в Каэр Камлание. Скажи я ему об этом - у него бы кровь застыла в жилах. А себе я пожелала всяческих напастей - чумы, оспы и прочих бед. Пусть они бы меня покарали за то, что нет у меня души истинного воина, и я не могла открыть Этому Мальчишке правды.
Слова у меня застряли в горле, словно кусок сухого черствого хлеба, который не можешь ни проглотить, ни выплюнуть.
- Корс Кант, - начала я. Он ждал, склонив голову набок, как птица, а мое сердце подпрыгивало, как Геоффанон на наковальне. - Корс Кант Эвин, - попробовала я еще раз, но теперь у меня в висках кровь стучала подобно всем горшкам и кастрюлям в камланнской кухне.
- Да? - прошептал он, без сомнения, испугавшись, что я сейчас ему скажу, будто у меня назначена важная встреча.
- Нет, ничего, - промолвила я. - Просто мысль мелькнула, словно мышка пробежала по комнате, и исчезла под дверью, а ты ее едва успела заметить.
- Ты.., уверена, что тебе этого хочется? - спросил он, и могу поклясться, что в его голосе прозвучала надежда на то, что я сейчас скажу: "Нет, не уверена". А я и вправду не была уверена.
Но можно ли винить девушку за гордость? Пусть я была не уверена, пусть в животе у меня гудел пчелиный рой и сердце ушло в пятки, но на такой вопрос мог быть только один ответ: "Конечно, я уверена. Корс Кант Эвин! Не принимаешь ли ты меня за одну из мерзких придворных, которым стоит только ручкой махнуть, и ты уже поплелся за ними? Знаю я их! Одной ручкой отталкивают и другой подманивают!" - ну или что-нибудь в таком же духе. Точно не вспомню, что я ему сказала.
"Ну а Этот Мальчишка уверен в том, что хочет разделить ложе с той, что намерена совершить покушение?" - спросила себя моя совесть. Я не знала ответа, я ничего не знала. И я ничего не сказала, как солдат.
Правду говорили в старых сказках. Как я могла поднять мой клинок, как могла совершить задуманное убийство, когда тот, кого я должна была убить, был, можно сказать, отцом Корсу - Этому Мальчишке, которого - это я уже тогда понимала - я могла бы когда-нибудь по-настоящему полюбить! Как же холодный, безжалостный долг мог устоять перед горячей кровью любви?
Но я не просто какая-нибудь девчонка на побегушках! Я знала, кто я такая, кто мой отец, и я знала, каковы законы военного времени.
Я закрыла глаза, и Этот Мальчишка откинул прядь волос с моего лица. С тюрбаном я промахнулась. Этот головной убор годится для принцессы, а не для ее вышивальщицы. Я ощутила в своей руке призрачный кинжал, зная, что, когда пробьет час, я подниму его и нанесу удар, невзирая на то, кто будет моей жертвой - мальчишка или кто-то еще.
Увы, еще я понимала, что этот удар унесет за собой три жизни, а не одну: когда Корс Кант переведет глаза с кровавой раны на упавшую руку убийцы, то его любовь иссохнет, как грязная лужица в аравийских песках, и ничего у него не останется, кроме тени, вызванной из Гадеса, которая будет шептать пустые пророчества, и моя душа тоже умчится прочь, и все это из-за одного удара куском остро заточенной стали!
Мы были обречены на геенну огненную: Анлодда будет там корчиться в муках вины. Корс Кант - страдать из-за предательства.., а Артус Dux Bellorum повалится в лужу крови, сраженный рукой служанки его собственной дражайшей супруги.
О этот вечный алый треугольник, который порадовал бы самого Софокла!
Я позволила Этому Мальчишке ввести меня в мои покои. Его горячая рука обжигала мои, холодные как лед пальцы. Я с трудом передвигала ноги - боевая лошадь, смущенная слишком нежным прикосновением шпор всадника.
Переступив порог, я попала во тьму - в Храм Тьмы, как говорят Строители. По щекам моим текли слезы. Ноги едва держали меня, отягощенную чувством вины.

Глава 13

Питер очнулся от поцелуя взасос. Сладкий язык обвивался вокруг его языка, его кончик пытался пощекотать его небо. Он, не задумываясь, ответил на поцелуй. "Вот это сон, так сон! Но когда же я успел отключиться?"
Он открыл глаза и увидел обнимавшую его Гвинифру. Она, прижавшись к груди Питера подобно спасательному жилету, исходила ароматами секса и благовоний. Питер ошарашенно заморгал: это не сон.
Гвинифра ерзала у него на коленях и томно постанывала. Питер рванулся, пытаясь встать. Толпа взревела, и он проснулся окончательно, вдруг поняв, что некоторое время пребывает в центре всеобщего внимания.
На их парочку взирало не меньше сотни жадных глаз. Гвинифре это явно нравилось, и она, вдохновленная воплями толпы гостей, расходилась все больше и больше. Питер, одурманенный и обессиленный, пытался положить конец ее приставаниям, но страсть, исходившая от принцессы, была столь сильна, что его тело отвечало на ее ласки, и плевать ему было на то, сколько человек на него глазеет и сколько похабно свистит.
"Какая-то часть меня.., какой-то кусочек.., что-то внутри меня.., толкается, рвется, ему все равно..."
Питер стащил с себя тунику, но тут же взял в руки инородную часть себя. "Боже милосердный, что я творю? Гиневра и Ланселот... Ведь из-за их любви погиб король!"
Питер, окончательно обретя власть над собой, оттолкнул Гвинифру, однако его бедра, не повинуясь ему, продолжали совершать недвусмысленные движения...
- Нет! не со... - Слова растаяли, растворились в очередном сладком поцелуе принцессы.
Ухитрившись повернуть голову в сторону, Питер поймал взгляд Кея, который отчаянно рубил воздух рукой. Питер собрал волю в кулак, стряхнул принцессу с коленей и не без труда поднялся на ноги.
Он побрел в дальнюю часть зала, и рабы разбегались с его дороги, словно шары для боулинга. Только раз он оглянулся и увидел, что Артур стоит в круге света, отбрасываемого светильником, и улыбается ему вслед - учтиво, но так, что улыбка напоминает акулий оскал.
- Мария и Иосиф! - выдохнул Питер, ухватившись за край стола. Он наконец совладал с собой, поборол буйствующий внутри него дух. Он его почти видел - того, кто поселился у него в голове, или того, в чьей голове поселился он сам, - хитрый, грубый дикарь, король с правом на престол, похотливый варвар. Прежде Питеру никогда не доводилось испытывать такого раздвоения личности. Но он знал, кто сидит внутри него - Ланселот из Лангедока, самый настоящий Ланселот.
"Нужно выбраться отсюда, разыскать мальчишку и выкачать из него.., ну то есть.., допросить его.., найти эту сучку Селли и вернуть ее!"
Он выпрямился, на миг забыв о Гвинифре, и в голову ему пришла очень несвоевременная мысль: "Вернуть Селли Корвин обратно! Но как же, каким образом я верну обратно ее и, если на то пошло, себя? Господи Иисусе!"
"Она должна знать как", - думал Питер и мысленно произнес эти слова, как молитву. Разве такая предусмотрительная девица, как Селли Корвин, рванула бы во все тяжкие, не зная обратной дороги?
Рванула бы. Могла рвануть. Специально подготовленная лазутчица из ИРА - она пойдет на любые жертвы.
- А я - солдат, - прошептал Питер и нахмурился. Его лицо окаменело. - И если я не смогу вернуть ее обратно, значит, я не позволю ей сделать то, что она тут вознамерилась сделать.
Питер подумал о призрачном лесном мире, лишенном следов человеческой цивилизации, и поежился. Самое гадкое, что видение этого мира затягивало, соблазняло.., мир тишины, покоя, ни тебе перенаселенности, ни загрязнения окружающей среды...
Он вспомнил о том, что собирался записать латинскую часть беседы, а потом поискать переводчика. Увы, пока он дремал, большая часть запомненного выветрилась. Но кое-что в памяти все-таки сохранилось, и нужно было поскорее записать хоть это, пока и оно не забылось.
Питер побрел между столами, то и дело натыкаясь на перевернутые скамьи. Он искал письменные принадлежности. В конце концов там, где раньше сидел сэр Кей и его дружок, Ланселот нашел игральные кости с довольно странно помеченными гранями, доску, смутно напоминавшую шахматную, а рядом с доской стояла чернильница, лежало гусиное перо и клочок пергамента, на котором тянулись колонки римских цифр - игроки вели счет. Похоже, кое-кто тут все-таки умел писать и считать.
Питер воровато огляделся по сторонам - не подсматривает ли кто за ним, схватил пергамент и яростно вывел на нем пером те несколько фраз, которые застряли у него в голове. Записав, он понял - что-то не так: фразы имели какой-то незаконченный вид. "Проклятие! Наверное, я все перековеркал!"
Он покачал головой и отправился в сторону кухни, надеясь там разыскать юного барда.

Глава 14

Анлодда крепко сжала руку Корса Канта и повела его вверх по лестнице, в покои, которые делила с двумя девушками. Соседок Анлодды дома не было - даже рабыни Гвинифры присутствовали на пиру, дабы служить ей. Анлодда и Корс Кант были совершенно одни.
Девушка развязала пояс, на миг растерялась, но зажмурилась и сбросила тунику.
Сорочка облегала ее тело, очерчивая маленькие груди и сильные бедра. Корс Кант тяжело дышал, гадая, с чего бы это его непреклонная возлюбленная вдруг так сговорчива сегодня.
"Тело белое, как морская пена, а пышные волосы - багряные, как вино". Но разве те же самые эпитеты нельзя было отнести к половине придворных дам? Почему Анлодда? Что в ней такого, чего нет в других?
- Почему я? - спросила она. Корс Кант вздрогнул.
- Я не.., я не знаю, огненноволосая.
- Багряноволосая, - поправила барда девушка. - Корс Кант Эвин, ты гонялся за мной, как гончая за оленями! Теперь я стою перед тобой почти то.., почти раздетая, на мне одна сорочка, а ты дрожишь, как напуганный крольчонок!
Она открыла глаза, часто заморгала.
"Плачет? - гадал бард. - И почему она смотрит на мои сандалии?"
Голос Анлодды зазвучал мягче - не то от желания, не то от страха.
- Я не понимаю, Корс Кант. Я... Я не знаю, что я тут делаю, почему раздеваюсь перед тобой. Не знаю, почему я стою и болтаю всякую чепуху, вместо того, чтобы упасть в твои объятия, как подобает любовнице, или надавать тебе пощечин и убежать прочь, или...
Она топнула ногой.
- О! Это все равно что пытаться удержать на поводках двух гончих, которые рвутся в разные стороны! Она подняла глаза и посмотрела на Корса Канта. Корс Кант возился с узлами на поясе, руки его дрожали, он никак не мог развязать шнурки.
- Анлодда, я не знаю, что ответить. Я пока еще не настоящий друид. Я знаю только, что люблю тебя. Тебя одну, и больше никого на свете.
Он пожал плечами - других слов у него не было.
- Да? - прищурилась она. - И что же такое любовь?
- Что с тобой? Почему ты так спрашиваешь? Ты кто - Сократ? Любовь - это значит быть вместе. Всегда.
- Это ты о супружестве говоришь, Корс Кант, не о любви. В тебе говорит римлянин.
- Когда-то браки заключались только из-за любви, - возразил бард. - Вспомни богиню Рианнон и Пвилла, принца Дифедда... Рианнон отказалась от участи богини ради смертного. "А ты с чего расфилософствовалась? - хотелось спросить ему. - Неужели сейчас так уж необходим этот увлекательный спор?"
Анлодду, казалось, заинтересовал нос Корса Канта, хотя она старательно делала вид, будто смотрит ему прямо в глаза.
- Это все сказочки, Корс Кант Эвин. Тебе ли не знать, что такое брак! Это уговор, и больше ничего. Это все равно что случить мою свинью с твоим хряком-производителем и ждать появления поросят. При чем тут любовь?
Анлодда сжала в пальцах подол рубашки, словно хотела прижать ее плотнее к телу.
Пальцы барда тем временем пытались развязать треклятый гордиев узел на поясе, а узел только сильнее затягивался с каждым биением его сердца.
- О, как цивилизованно! - пробормотал он сквозь стиснутые зубы. - Так кто тут у нас римлянин?
- Я та, кто есть, - холодно парировала Анлодда. - Я не та, за кого ты меня принимаешь.
Что-то такое было в ее голосе, отчего у Корса Канта похолодело в груди.
- И кто же ты такая?
- Быть может, я твой самый страшный сон. Быть может, я более багряна, чем кровь. Я - девушка и ее тень, скованные, как доспехи рыцаря. - Она ненадолго умолкла и постояла, теребя в пальцах складки рубашки. - Корс Кант, я могла бы перебрать половину туник в гардеробе Гвинифры, ожидая тебя! Скажи честно, ты собираешься что-нибудь делать или нет? Я скоро окоченею от холода, а ведь даже не знаю, хочется мне этого или нет, да и позволила бы я тебе хоть что-нибудь сделать со мной, даже если бы хотела! Но ты мужчина, ты должен уметь принимать решения. Carpe diem <Букв. "срывай день", то есть пользуйся настоящим днем, дорожи мгновением (из Горация) (лат.).>, так бы ты, наверное, сказал, вместо того, чтобы.., в общем, гнались гончие за лисой, а потом упустили ее, не поинтересовавшись, хочет она этого или нет!
Вид у Анлодды был такой, что никак нельзя было назвать ее изнывающей от страсти и желания. Она смотрела на занавешенную дверь, словно ждала, что кто-нибудь войдет и помешает им.
"Но почему она не прогоняет меня и не надевает тунику?" Корс Кант растерялся окончательно, он не в силах был сдвинуться с места. Он хорошо понял созданный Анлоддой образ двух гончих.
"Нет, я буду настоящим римлянином, упорным и бесстрашным, и возьму то, что принадлежит мне по праву! "Carpe diem!" Корс Кант рванул упрямый пояс вверх, намереваясь снять его через голову. Но предательский кожаный ремень врезался ему в шею. Задыхаясь и хрипя, юноша попытался снять ремень вместе с туникой, и наконец ему это удалось, он стоял перед возлюбленной в одних штанах. Наконец он протянул дрожащую руку и коснулся щеки Анлодды.
Анлодда закрыла глаза, сделала робкий шаг вперед, но отвернулась. Развела в стороны руки, зажмурилась...
- Ну, давай, - прошептала она. - Сними с меня сорочку. Только не порви. Это я у принцессы взяла.
Она вся дрожала. Кожа ее была мертвенно-бледной. Корс Кант спросил:
- Ты.., девственна? "О, прошу вас, боги и богини, пусть так не будет, пусть не мы оба... А что, если.., если вдруг у меня не получится?"
- Нет, конечно, нет! - выкрикнула она, и ее лицо и плечи побагровели и стали почти одного цвета с волосами. - Что за глупый вопрос. Корс Кант! Ты же знаешь, что у нас, харлекских вышивальщиц, с-с-сотни любовников! - Она открыла глаза и задышала медленнее и ровнее. Глаза ее стали похожими на крошечные темно-зеленые точки в белых озерах. - Разве мы не внутри храма поклоняемся богам? Разве не должен убийца вонзить клинок в короля?
Улыбка исчезла с ее губ, выражение лица стало равнодушным.
"Странно она представляет себе любовь", - подумал Корс Кант.
Он шагнул поближе к возлюбленной, нежно коснулся ее груди под тонкой тканью сорочки. Соски затвердели, манили его руки к себе. Единственный тусклый светильник отбрасывал по комнате таинственные тени.
Анлодда напряглась, затаила дыхание. Она по-прежнему сильно дрожала.
А потом... Корс Кант покачал головой и опустил руки.
- Нет, любовь моя, - прошептал он. - Я хочу дать тебе только то, что ты действительно хотела бы получить.
Анлодда шумно выдохнула. Облегченная улыбка тронула уголки ее губ... Тронула и пропала. Девушка раздраженно воскликнула.
- Корс Кант Эвин! Как ты смел соблазнить девушку, а потом жестоко отшвырнуть ее! Это же все равно что приготовить к пиру мясо, а потом не съесть его.., не то, что не съесть, даже не подать на стол!
Однако она не могла скрыть переполнявшей ее благодарности.
А он смотрел на ее вздымавшуюся и опадавшую грудь и гадал, удастся ли ему еще когда-нибудь вот так, беспрепятственно полюбоваться ею, прикоснуться к упругим соскам нежными пальцами. И как ему узнать, когда с Анлодды действительно упадет сорочка?
Анлодда завела руки за спину и сцепила пальцы.
- Думаю, будет другое время и место, - решительно объявила она.
- А-а-а, а теперь нам что делать?

Предыдущая страница 5 Следущая страница


Артур-полководец

Она растерялась и довольно долго не могла взглянуть Корсу Канту в глаза. Взглянув, отвернулась к окну, посмотрела на половинку луны, на затянутое туманом звездное небо.
- Не знаю.
- Мы когда-нибудь... - Она не пошевельнулась, и Корс Кант решил задать вопрос иначе:
- А когда же будет верное место и время.
- Не знаю. Но сейчас все не правильно. Я не знаю слишком многого, и это печалит меня. Я даже не знаю, что я чувствую, не говоря уже о тебе.
- Я люблю тебя, - возразил бард, стараясь вложить в голос всю искренность, на какую только способен человек.
- Это только слова.
- Это правда! - оскорбление воскликнул Корс Кант. "Вот интересно, - заговорил в нем друид, - а Мирддин благословил бы такой брак? Рождена-то она свободной, но пока что - простая вышивальщица.., не друид, не посвященная в искусства. И даже не богачка".
- Мое сердце мне так не говорит, - печально проговорила Анлодда, - потому что я дрожала, как старый дядюшка Лири с похмелья. Пока - нет.
- Но твоя красота!.. Твоя кожа бела, как морская пена, волосы подобны пламени, отраженному в спокойных водах озера!
- Волосы у меня багряные, - вновь сердито поправила Анлодда юного барда. - У тебя что, глаз нет, и ты не видишь ничего выше моей груди? Ты не обманешь меня глупыми строчками из друидских стишков! Думаешь, девушка так и бросится тебе в объятия и растает от страсти только из-за того, что ты будешь сравнивать ее со всякими там озерами, морями и прочими географическими штучками? Пф-ф-ф!
Глаза ее полыхнули пламенем, она прищелкнула пальцами.
- Под тюрбаном моим кроется гораздо больше, нежели под платьем, знай это, и клянусь Иисусом, Марией и Медб, скорее Ирландское море станет теплым, чем я позволю тебе снова коснуться меня!
И она торжественно указала на дверь - совсем как греческий актер, дурно играющий роль Юноны.
Ошеломленный таким внезапным оборотом дела, Корс Кант, пошатываясь, побрел по комнате, волоча за собой смятую тунику. Отодвинув в сторону занавес, он оглянулся, увидел смущенное, искривленное гримасой муки лицо возлюбленной.., уверенности в этом лице было не больше, чем в его собственном. Но была ли хоть тень желания под этой мукой? Хоть тень? Он покачал головой и вышел в коридор.
- Вышивальщица! - проговорил он достаточно громко для того, чтобы она услышала. А потом поплелся к лестнице.
Он вернулся к себе, думая об Анлодде, лежавшей на постели в одной сорочке, а сам улегся и принялся думать о том, как же ему обрести покой. Никакие ухищрения ему не помогли. Он закрыл лицо руками и заплакал, беззвучно и отчаянно.
Наконец чувство голода взяло свое (ведь за все время пира Корс Кант съел только кусок печенья). Юноша встал, обошел стороной триклиний и отправился прямиком на кухню, не желая ни с кем разговаривать. Он надеялся вернуться к себе, в темную комнату, с чашей, до краев полной объедков медовых печенюшек Моргаузы, усесться и есть их одно за другим, пока ему не полегчает.
Но стоило Корсу Канту скользнуть за занавес кухонной двери, он налетел на нечто, показавшееся ему горой. Бард замер на месте. В дверном проеме стоял не кто иной, как принц-легат Ланселот, собственной персоной.
- Бард, - требовательно вопросил фаворит Аргуса. - Ты говоришь по-латыни?
Он был так взволнован, что его чудовищный акцент почти исчез. От Ланселота пахло пороком, и имя этому пороку было Гвинифра.
Корс Кант слишком сильно перепугался для того, чтобы обойти заданный ему вопрос.
- Да, трибун, тебе хорошо известно, что я говорю на всех языках, на которых пою. И на латыни, и на греческом, и на...
- Пойдем со мной, сынок, у меня есть для тебя работа переводчика.
Сильная рука крутанула барда, повернула спиной к кухне и толкнула к той самой лестнице, по которой он только что спустился. Испуганный юноша молился только об одном: не наскочить бы на Анлодду.
Они одолели первый лестничный пролет, повернули в сторону от комнаты Анлодды и вошли в другую дверь, в самом конце коридора.
"О Господи, где это мы?" - гадал бард. Явно они попали в покои истинного воина. По стенам висели мечи, топоры, части доспехов. Штукатурка на стенах была выщерблена и поцарапана клинками и лезвиями всех фасонов и размеров. В дальнем углу стояло несколько копий. Корс Кант наконец сумел различить синий и черный цвета - цвета Лангедока.
В комнате имелись стул и табурет. На полу валялись обломки столика. Ланселот отпустил барда и уселся на стул, положив ногу на ногу. Корсу Канту показалось, что так сидеть жутко неудобно.
Бард склонил голову, приготовившись слушать Ланселота. Когда трибун не в духе, лучше всего было выказывать ему все подобающее почтение.
- Государь, - робко спросил Корс Кант. - Что ты желаешь перевести на латынь?
- Совсем наоборот, сынок, - усмехнулся сикамбриец. - Я кое-что написал по-латыни. А ты скажи мне, что это значит.
Корс Кант диковато глянул на Ланселота. "Он? Записал кое-что по-латыни? Он кого тут дураком считает? Я же своими глазами видел, как он однажды пытался нацарапать собственное имечко на кинжале!"
Но сейчас спорить было не с руки.
- Я тебе прочту, что записал, - сказал принц.
- Читай, государь, но не могу ничего обещать, ибо не знаю, достаточно ли хорошо ты расслышал слова на иноземном языке.
Опасения барда были оправданны - за все годы пребывания в Камлание Ланселот постоянно отказывался изучать латынь, что очень раздражало Артуса.
Ланселот фыркнул, пошевелил губами и произнес первую фразу: "Pax restituenda est, quod cumulo pretiosus, prius cum terra sub barbatulum unguiculus bisculus torqueat".
Корс Кант попятился, открыл рот.
- Но это.., какая-то не правильная латынь! - запротестовал он.
- Проклятие! Ну, может, я несколько слов произнес неверно.., все равно - переводи!
Ланселот, почесывая небритые щеки, снова заглянул в пергамент.
"Если бы я не знал, что он неграмотный, - думал ошарашенный Корс Кант, - я мог бы поклясться, что он взаправду читает".
Бард поскреб подбородок, все еще гладкий после вчерашнего бритья.
- Ну.., если ты настаиваешь, принц, это значит примерно следующее: "Мир должен быть восстановлен, ибо я сумасброден и нагромождаю его с тех пор как первое раздвоенное копыто согнулось перед тем, кто носит козлиную бороду".
- Что? - громом прогремел голос возмущенного Ланселота. Он резко выпрямил ноги и сбил на пол кубок с вином. Корс Кант уставился на растекающуюся по полу лужу, и в голову ему лезли крайне неприятные мысли - о лужице цветом потемнее, которая могла бы растечься по полу, разгневайся принц посильнее.
- Я.., я же сказал, что это не совсем правильная латынь, государь! - начал защищаться Корс Кант. - Дай я взгляну на пергамент, может, сумею что разобрать!
Корс Кант взял пергамент, который Ланселот отдал ему не слишком охотно, и уставился на каракули. Если не Ланселот своей рукой написал это (а он не мог!), то кто же это написал? Кто бы это ни написал, ему бы не повредило бы засесть за долгое, старательное изучение Виргилия.
И все-таки, когда Корс Кант попытался сам прочитать записанное, он не без удивления понял, что сущая галиматья начала складываться в другие слова, имевшие, как ни странно, смысл. Получалось что-то вроде игры.
Ну примерно вот так: "Я люблю тебя" превращалось в "Я луплю тебя", "unguiculus bisculus" - в "ungulis bisculis"? "Раздвоенные копыта"?
- Погоди, - пробормотал Корс Кант. - Может, я и сумею разобрать. Не могло ли быть так, что тот, кто диктовал тебе это, имел в виду... - Он, запинаясь, прочел свою версию написанного: "Pax res - tituenda est... quocumque pretio... priusquam terra sub barbaroru ungulis bisulcis... torreat".
- Пожалуй, что так, - кивнул Ланселот и тупо уставился на растекшееся по полу вино. Корс Кант торопливо продолжал:
- А это значит.., гм-м-м... "Мир должен быть восстановлен во что бы то ни стало, ибо иначе земля сожмется под раздвоенными копытами варваров". В этом есть смысл, господин мой, хотя какой смысл - это я не пойму.
- Вопросы ни к чему. Ты просо пересказывай, что они говорили!
- Они?
Ланселот не отзывался. Корс Кант, осторожно выговаривая слова и спотыкаясь, прочел следующую фразу:
- Трибу.., как.., судя по тому.., как ты записал.., получается... Pax? Immolatium culmus. Legumen iustitiae, non regero saccum dotare, morose homines regressi sunt. Tumeo inde Pachyn Oedipus capitulum.
- И это означает?
- Постараюсь перевести, как сумею... "Мир? Кучка обгоревших объедков. Люди судорожно утащили стручок справедливости, а я не для того приволок сюда эту ношу, чтобы тащить ее обратно. Ибо я, Эдип, готов раздуть член Пахиса".
- О Боже! - вырвалось у сикамбрийца. Ланселот вскочил и стащил со сломанного стола скатерть. Корс Кант в ужасе смотрел, как принц, любимец Камланна, швырнул скатерть на пролитое вино и принялся топтать ее.
Поскорее отвернувшись, юноша уставился в пергамент и принялся разгадывать очередную загадку, переводя бессмыслицу в некое подобие настоящей латыни.
- Наверное.., тут имелось в виду "Pax immo etiam cultus legi et>>... - да, вот так будет правильно.
"Non redi".., ой нет, тут что-то не так... Погоди, вот так... "sacerdotique" ну, это точно, как то, что я родом из Лондиниума... "Sacerdotique vores... hominum regendi sunt. Turn deindr... pacem adipisci potueris..."
- Ну! - нетерпеливо воскликнул Ланселот.
- Так будет верно.
- Да что это значит, парень?
- Сейчас, мгновение... Гм-м-м... "Мир? Скорее цивилизация. Справедливость и закон, а не короли и не священники должны править поведением Человека. Тогда ты и получишь мир". Только не забывайте, сир, это очень вольный перевод. Может быть, и я путаю что-то, произношу не те слова.
Он осмелился взглянуть на Ланселота. Сикамбриец продолжал играть роль раба-уборщика.
- Молодцом, - проворчал принц. - Только дальше читай так, как должно быть.
- Благодарю тебя, принц. - Корс Кант некоторое время пялился на следующую строку и в конце концов разгадал и ее: "Consedo. Consilium tuum firmum ad probandum est, instromenta ponuntur. Digitus ad mortem meretricis scribendam libratur. Nonne subscribes?" - Переведу, как уразумел... "Твой главный план разумен, силы расставлены верно. Перст указывает на то, чтобы потаскуха отреклась от короны. Ты подпишешь?"
- Я? Что подпишу?
- Нет, я не к тому... "Nonne subscribes" означает "ты подпишешь?"
Ланселот буркнул что-то неразборчивое и знаком велел барду продолжать.
- А-а-а. - Юноша помедлил, зашевелил губами, затем, видимо, уловив смысл, кивнул. - "Brevi tempore. Verba nostra nobis diligenter commentanda sunt. Donee lerusalem restituetur templumque reficietur, plani conveniemus"
"Скоро... Нам придется быть осторожнее в словах, пока не будет восстановлен Иерусалим и заново отстроен храм, а затем мы встретимся на ступени.
Ланселот задохнулся.
- A "menda mille rotare" - значит расстанемся в квадрате?
- Но.., нет. Это скорее означает "тысяча позорных пятен вращаются по кругу".
- Проклятие! Ты меня понимаешь! Что это должно значить? Значит ли это то, что я имею в виду?
Корс Кант сжал зубы, уставился в пергамент. Ланселот покончил с рабским трудом.
- Записал ты вот что: "menda mea rotounda", а это скорее всего должно быть "mensa mea rotunda", что означает: "Мой стол круглый". "Mensa Mea rotunda... est non quadrata... sed autem de fine... ultimo consentimus". "Мой стол круглый, не квадратный. Но относительно конечной цели мы согласны". Видишь? Речь о квадрате все-таки шла. Ты был прав, мой принц.
Фраза прозвучала подозрительно, она напоминала какой-то код. Сикамбриец кивнул так, словно все понял.
- И последнее, - сказал Ланселот:
- "Et in Arca-dia ego".
- "И в Аркадии я" - честно перевел бард. - Но это ничего не значит, это обрывок фразы. "И в Аркадии я" - что?..
Ланселот кивнул:
- Спасибо, Корс. Что-то у тебя вид какой-то встревоженный. Что стряслось?
Корс Кант ошарашенно моргнул от такой внезапной смены темы разговора.
- Встревоженный? - переспросил он.
- Успокойся. Все будет в порядке. Я все знаю. Бард чуть не задохнулся. Как молниеносно разносились слухи по Каэр Камланну!
- Ты.., слышал про Анлодду? Уже? Ланселот кивнул:
- В замках тайн не бывает, а? Ну и когда же произойдет радостное событие?
- Событие. Увы, наверное, никогда!
- Никогда? - озадаченно переспросил Ланселот.
- Наверняка. Мне ни за что не уговорить ни Мирддина, ни Артура благословить брак друида и вышивальщицы.
- Брак? А что разве так уж обязательно жениться для того, чтобы любить друг друга?
Бард покачал головой, дивясь тому, как проницательно принц заглянул в самую суть его беды.
- Государь, наверняка ты владеешь магией, доставшейся тебе по наследству вместе с королевской кровью. Вы заглянули прямо ко мне в душу и нашли ответ. "Rem acu tetigisti" <"Ты попал в самую точку" (лат.).>, как говорят они.
- Они?
- Римляне.
- А Анлодда согласна согревать твое ложе, не выходя за тебя замуж?
- Она бы согласилась, но не в этом дело. Согласилась бы она на любовь без брака, вот в чем вопрос. Хочет ли она любви, которая выше замужества? И как нам быть вместе, когда она то и дело должна бежать к своей госпоже по первому ее зову?
Ланселот буркнул что-то под нос, взъерошил усы.
- Сынок, - сказал он. - Ты ведь бард, и держишь руку на пульсе.., как бы это лучше выразиться.., всего Каэр Камланна. Мне бы хотелось узнать, что ты думаешь кое о чем.
- Тебя интересует мое мнение.., государь?
- Да, меня интересует твое мнение - мнение барда. Будешь отвечать, как бард, клянешься? "Как бард?!"
- Спрашивай меня о чем угодно, принц Ланселот из Лангедока! Я давал клятву барда и отвечу на любой твой вопрос, насколько позволят мои знания.
Сикамбриец усмехнулся и приложил палец к губам.
- Расскажи мне все, - велел он, - об Артуре и Меровии. Что они замышляют? Мне бы хотелось понять, что задумал этот си.., сикамбрийский петушок.
Сердце у Корса Канта ушло в пятки.
"О боги Рима! Он выудил у меня клятву, и теперь я должен разглашать тайны! - Корс Кант почувствовал, как кровь хлынула ему в лицо. - О чем я думал? Что он у меня спросит, как звать прекрасную принцессу? Или его интересует, что принцесса Гвинифра принимает мышьяк, чтобы у нее щечки были белее? Ну и тупица же я!"
Бард вскочил. Ему казалось, что его окружила стая гончих, что псы вцепились в него, и каждый тщится уволочь его в свою сторону.
"Тупица! Никчемный полубард! И что теперь? Растрепать Ланселоту, иноземному принцу, что на сердце у моего господина? Или ничего не сказать ему, и тем нарушить клятву барда?"
Корс Кант тихо опустился на табурет. Ланселот напомнил ему о том, о чем мог бы и не напоминать.
- Ты поклялся сказать мне правду, сынок. Не становись лжецом.
"Лжец или изменник. Какой замечательный выбор!" Корсу Канту вдруг нестерпимо захотелось, чтобы здесь оказалась Анлодда. Но в следующий миг он уже от всего сердца порадовался тому, что ее здесь нет. Даже вышивальщица вряд ли полюбила бы такого безвольного мужчину!
Сикамбриец стоял и молчал. Корс Кант попробовал было заговорить, но слова застревали у него в горле.
"Бард без чести, - звучал у него в ушах голос Мирддина, - это всего лишь тот, кто распевает на потеху песенки". А потом он услышал голос самого Артуса: "Если ты не верен самому себе, ты не можешь быть верен мне".
Корс Кант понурился. Ему казалось, что в следующее мгновение он умрет.
- Я.., я скажу тебе все, о чем ты спросишь государь.
У него не было выбора. Бард приговорил себя своим же собственным языком.

Глава 15

- Чего хочет Артус, я знаю, - сказал Питер. - Но почему он остановил свой выбор на Меровии?
Старая полицейская уловка - сделать вид, будто что-то уже знаешь, и тебе нужно только подтверждение. На самом деле Питер, конечно, не знал ровным счетом ничегошеньки.
- Ну конечно, на Меровии, а на ком же еще! - яростно воскликнул бард. - Длинноволосый правит Сикамбрией точно так же, как Артур - Британией, и оба учились в Риме. И оба страшатся той беспросветной ночи, которая падет на их земли, как только уйдут римляне.
"Римляне? - подумал Питер. - Какое Артуру дело до драпающих римлян?"
А Корс Кант продолжал развивать мысль:
- И потом... Меровии - он же королевский крови.., а ты знаешь, что это значит.
- Да, да, давай ближе к делу, парень.
Королевской крови! Наверняка "королевская кровь" - это значило больше, чем быть королем, в противном случае с чего бы этим словам придавал такое значение парень при дворе самого короля Артура?
Он надеялся, что с уст барда сорвутся еще хоть какие-нибудь намеки, а пока решил сильно на него не давить. Вести допрос - это особое искусство, а у Питера не было даже подобающих инструментов художника - угрозы ареста, страха наказания, возможности лишить сна, прибегнуть к изоляции, да и вообще само понятие преступности в данной ситуации отсутствовало. Оставалось рассчитывать на хитрость.
- Ну... - неуверенно проговорил Корс Кант. - Точно не знаю, но.., а ты сам не разумеешь, в чем суть замысла?
- Хочу услышать об этом из твоих уст. Корс Кант. Как ухитрился эта скотина Меровии втянуть нашего полководца в пучину римских пороков?
Ланселот - вернее, Питер - задохнулся, закрыл рот. Это чьи же, интересно, слова вдруг сорвались с его губ? "Не мои, это точно, я Меровия совсем не знаю!" Чувство было отвратительное - как будто кто-то или что-то внезапно завладело его голосом.
Корс Кант испуганно продолжал - похоже, не заметил резкой вспышки.
- Думаю, Меровии и Артус хотят объединиться, дабы восстановить Pax Romana на западных землях, причем сделать это они желают сами, без вмешательства новой римской церкви.
Питеру пришлось сильно сдержаться, чтобы не вскочить со стула. Восстановленная Римская империя, управляемая королем Артуром и французом! Это же безумие.., и этого уж точно никогда не было - не было в том прошлом, к которому привык Питер.
В голову пришла кошмарная мысль: а не изменили ли он и Селли историю уже одним тем, что оказались в этом времени?
Он заставил себя дышать ровнее и понадеялся на то, что бард не замечает его метаний.
- Что им мешает? И к чему вся эта таинственность? Корс Кант, прищурившись, смотрел на Питера, обдумывая ответ. Вид у барда был такой, словно он только что пережил крайне неприятную встречу и мечтает только об одном: убраться поскорее в свое логово, чтобы зализать раны.
- Государь Ланселот, ты здоров? И будешь ли ты здоров завтра, послезавтра? Как это - кто мешает? Саксы, конечно, они же и здесь, и за морем! Те самые варвары, которые уничтожили славу Рима, - уж они-то вряд ли будут приветствовать его возвращение!
- Саксы разрушили Рим?
- Саксы, юты, гунны - все они одинаковы.
- Ну, это ясно, - сказал Питер, понадеявшись, что его голос прозвучал уверенно. - Я хотел спросить, какие саксы наиболее опасны? А ты, сынок, говори, говори, отлично у тебя получается пока!
Внутри у Питера снова что-то завозилось, чужая жизнь рвалась наружу. И вдруг с губ его сорвалась тирада по-сикамбрийски:
- С них со всех бы шкуру содрать: и с саксов, и римлян, отцы их - зловонные псы, матери - грязные свиньи, а сестры - потаскухи, согрешившие с краснозадыми гуннами и вестготами, пожирателями крыс!
Корс Кант побледнел, и тут же зарделся от изумления: оказывается, парень и по-сикамбрийски понимал.
Он опустился на табурет, обхватил руками колени. Он уставился в тьму за окном и как бы отвлекся от разговора с Питером.
"Господи, - в отчаянии Питер гадал, - что стало с моим самообладанием?" У Питера появилось крайне неприятное подозрение: видимо, грубиян Ланселот вырывался-таки время от времени на волю. И, вспомнив слова Бланделла о том, что Ланселот в этом времени - личность, наиболее близкая ему, Питеру, по духу, майору Смиту стало как-то не по себе.
Бланделл, Уиллкс.., они же ни капельки не знали о том, что происходило с личностью владельца тела. Питер начал догадываться об этом, и не сказать, чтобы ему это нравилось. Ланселот пытался вновь стать хозяином своего тела.
Корс Кант ответил несколько рассеянно - похоже, его отвлекли какие-то воспоминания:
- Я.., а-а.., боюсь, что это Куга, сын Кадвина, и что прибыл он не для того, чтобы помериться с тобой силами. Он лазутчик врага, высматривает, какова наша оборона. Чтобы потом напасть.
- А ты говорил об этом Арту... Артусу, Корс?
- Да я скорее скажу огненноволосой потаскухе, что она в кого-то влюблена.
- Чего-чего? - ошарашенно переспросил Питер, пытаясь понять, какой смысл вложил бард в поговорку. Корс Кант пришел в себя.
- Я предложил Пендрагону напасть на эту немытую свинью, прирезать его, пока он не успел переступить порог Каэр Камланна, но Артур приказал заключить перемирие. Сказал, что будет противозаконно убить Кугу под белым флагом.
Корс Кант откусил ноготь, отбросил со лба нависшую прядь каштановых волос.
"Нервничает, - подумал Питер. - Переживает, совестью мучается".
- Государь, - проговорил Корс Кант тихо и растерянно, - а ты не мог бы.., победить его на турнире? Размахнуться топором и как бы невзначай разрубить его доспехи? Все знают, тебе это под силу, и все решат, что просто ты в пылу сражения забылся, и...
Питер откинулся на спинку стула, поджал губы. Неужели в этом веке, веке сказок, рыцарства и романтики, можно было вот так спокойно, обыденно говорить о том, чтобы убить человека только за то, что он принадлежит к другому племени? А ведь и сам Питер принадлежал именно к этому другому племени.
- Но конечно, - быстро добавил юноша, - как только я возьму в руки маршальский жезл, я ничем не сумею тебе помочь. Я не смогу нарушить закон, как бы ни страдало мое кимрское сердце.
Питер едва заметно улыбнулся. "Секунду назад он пытался подговорить меня на убийство, а теперь - ну просто сам маркиз Квинсберийский".
- Ничего не обещаю, - буркнул Питер. - Кроме одного: все, что бы я ни сделал, я сделаю во славу Британии. Прошу тебя, об этом разговоре никому ни слова. Дело серьезное, сам понимаешь.
Вид у Корса Канта был неуверенный. Он оглянулся на занавешенную дверь, потом снова посмотрел на Ланселота.
- Пошли сынок, - сказал Питер. - Пойдем, разыщем твою подружку.
- Анлодду. Но.., она сказала, что скорее согреется Ирланд...
- И ты ей поверил? Дитя природы, она же женщина! Они же непостоянны, как ветер.
- Правда? - Похоже, парень не очень-то поверил.
- Как ветер, говорю тебе.
- Анлодда не такая. Она что говорит, то и думает.., наверное.
- Никогда. Поверь мне, мальчик. Уж если я в чем понимаю, так это в женщинах. "Душа женщины" <Питер вновь цитирует "Led Zeppelin".>, и всякое такое.
Корс Кант вздернул брови.
- "Душа женщины". Это ты сам придумал?
- Да нет.., слышал от.., от одного барда в далекой земле.
- В Сикамбрии?
- Дальше.
- А еще помнишь?
Питер на миг задумался, а потом спел весь первый куплет. Получилось не очень внятно, ведь песня была написана на языке, на котором будут говорить через тысячу лет.
Похоже, барду не слишком понравилось. Он обдумывал услышанные стихи, как истинный профессионал.
- Пожалуй, я смог бы немного подработать... - задумчиво протянул он и, превратившись в каменное изваяние, принялся едва заметно покачивать головой. - А если вот так, послушай:
Откуда явилась ты рядом со мной
Прекрасная ликом, пустая душой
Как ангел небесный - светла и чиста
Но вижу: чернеет внутри пустота.
- Ну вот, так лучше, - тихо добавил он. - Понимаешь, я стараюсь приладить эти строки к истории Орфея, с которым в подземном царстве говорит Аид, и торгуется с ним за жизнь Эвридики. Что скажешь?
Парнишка говорил так серьезно и был так горд, что у Питера духа не хватило его критиковать.
- Во всяком случае, это стихи, - уклончиво проговорил он, - тут без вопросов. - А сам подумал: "Прости, сынок. Роберт Плант <вокалист "Led Zeppelin", автор текста цитируемой песни.> может спать спокойно".
Корс Кант улыбнулся, сочтя сказанное Ланселотом похвалой.
- Ты правда думаешь, что Анлодда захочет снова меня увидеть?
Питер усмехнулся.
- Не раньше, чем мы повидаем ее. Ну, вперед. Он положил руку на плечо Корса Канта, вывел его за дверь, и они пошли вниз по лестнице.
Почти добравшись до нижнего этажа, они чуть не налетели на толстого старика с растрепанной бородой и абсолютно отсутствующим взглядом, словно тот вел в уме какие-то подсчеты. Все трое замерли как вкопанные.
- Ланселот, Корс Кант, - проговорил толстяк так, словно сделал открытие. На нем была бесформенная серо-черная рубаха с рукавами, приподнятыми на плечах, - больше ни у кого Питер такого фасона пока не заметил.
За широкий белый ремень старика была засунута сухая ветка. Борода торчала во все стороны - похуже, чем у Уиллкса.
- Мер.., тен <ирландский вариант имени Мирддина (Мерлина).>, - промямлил юноша и низко поклонился старику.
- Я искал тебя, Ланселот, - сказал толстяк. - Король послал меня. Он спрашивает, здоров ли ты. Сердце у Питера екнуло. "Мертен - уж не Мерлин ли, камелотский чародей"?
- Я здоров, Мертен, - ответствовал Питер осторожно. Кто его знает, не умеет ли великий волшебник читать мысли?
"Я-то здоров, кровавый убийца!" - заклокотало в горле у Питера, но он не выпустил слов Ланселота на волю. Несколько секунд Питер сражался с живущим внутри него Ланселотом и наконец унял страсти воина-задиры, уложил их поглубже на дно.

Предыдущая страница 6 Следущая страница


Роберт Асприн

Когда Питер открыл глаза, он заметил, что старик спустился на одну ступень. Кустистые брови чародея подпрыгнули, улеглись, еще раз подпрыгнули, затем зловеще сдвинулись.
- А почему же ты так внезапно покинул пир? Я побоялся - уж не воспалился ли твой мозг?
- Ну... - Питер отчаянно пытался придумать достойный ответ. - Когда нас зовет природа, мы обязаны повиноваться, - объяснил он. - Кстати, я тебя на пиру вообще не видел.
- Артус беспокоился. Он спрашивал о тебе. - Старик усмехнулся так, что у Питера возникло неприятное ощущение: его водят за нос. - Быть может, твоему здоровью вредит островной туман. Не лучше ли ты почувствуешь себя дома, на солнечных полях и горах Сикамбрии?
Волна враждебности взметнулась между ними. Питер решил, что этот Мертен с радостью продал бы и Артура, и всю Англию за тридцать сребреников.
- Мне нравится угрюмость этого острова, - отвечал Питер. - У меня как раз такое настроение, старый ты хитрец.
Питер заметил, что Корс Кант сразу дернулся и отступил от него подальше. Ланселот, чьи чувства примешивались к чувствам Питера, тут же понял, что юноша испугался. Но вот собственные опасения Питера как рукой сняло: Мертен-Мерлин был всего-навсего наглым обманщиком, и его легко было отодвинуть в сторону.
- О да, я слыхал, что ты бежал от прелестницы нынче ночью, - осклабился старик. - Лучше попытай счастья с Моргаузой, - посоветовал он. - Поговаривают, что она умеет поднять дух, так сказать, любому мужчине, который еще мужчина.
Питер поборол рвущегося наружу Ланселота - а тот грозил вырваться и обрушить на наглого чародея весь пыл своей ярости. Питер покрепче ухватил за руку юного барда и быстро прошел мимо старого шарлатана. Мирддин был вынужден прижаться к стене, чтобы пропустить их.
Они уже собирались завернуть за угол, когда старик выкрикнул:
- Если направляешь стопы свои к Моргаузе, тебе вот что не помешает. - Он поднял руку, показал, что она пуста, затем сжал пальцы в кулак. Когда он снова разжал пальцы, на ладони у него сверкали три серебряные монетки. - Шлюха задаром не отдается.
Питер фыркнул. "Придворные интрижки. И это - великий чародей?"
Он покачал головой и пошел дальше вниз по лестнице к пиршественному залу, на каждом шагу немилосердно сражаясь с Ланселотом.

Глава 16

Я сидела под звездами в триклинии, пытаясь остудить кровь после встречи с Этим Мальчишкой. С Этим гадким, противным, возмутительным Мальчишкой!
Я ведь только одного от него хотела - чтобы он хотя бы раз в жизни повел себя, как подобает воину, понял, чего хочет, и взял это! Неужели я просила столь многого? Неужели я должна все-все решать за нас двоих?
На песке супружества не построить, это ясно. Я не стану рваться с привязи, как собака, но все-таки.., мне нужен любовник, а не воздушный змей - детская забава, который я должна всякий раз подтягивать и который летает ровно настолько, насколько я отпущу веревочку!
- Ничего не получится, - сказала я вслух, и мне не было заботы, услышит меня кто-нибудь или нет.
Да рядом никого и не было. Я сидела на опустевшем столе - ни куска мяса, ни дымка... Немногие засидевшиеся допоздна гости придвинулись поближе к Меровию и лупали пьяными усталыми глазищами, всякий раз, стоило кому-то из вельмож сказать что-нибудь достойное одобрения, все пьяно ревели. Ни одной шуточки не пропускали.
У меня не было выбора. Я - воин, и должна выполнить свой долг. Артус должен умереть, и притом скоро - а пока это не случилось, я должна сдерживать в узде свою любовь к Этому Мальчишке.., нет-нет, я не хочу признаваться, что люблю его. Я должна погубить несуществующую любовь, которой на самом деле не было в моем сердце, хотя Этот Мальчишка так искушает меня, а я не хочу о нем ни думать, ни говорить.
Снова и снова я представляла себе, какое у него будет лицо, когда он увидит труп Dux Bellorom: его румяные щеки побледнеют, он вытаращит глаза от ужаса. Переживет ли он мое предательство?
А я? Что будет тогда со мной? Буду ли я стоять, как безумная, и бормотать всякие глупости про то, как я нечаянно перепутала Пендрагона с крадущимся во тьме воришкой? Или у меня достанет мужества сказать: я убила бога. Корс Кант Эвин, и если ты хоть сколько-нибудь верен Британии, ты призван убить меня за это.
Я спрятала лицо в ладонях. Я на самом деле не знала, как мне быть. Никогда прежде я не чувствовала себя такой потерянной.
И тут у меня в голове начал складываться замысел. Я стану убийцей, выполню свой долг, а потом.., потом хитростью спасу свои юные годы - быть может, мне даже удастся сделать так, что меня Этот Мальчишка не заподозрит, и я стану жить с ним во лжи, хотя наверняка его друидские глаза и чуткий нос все высмотрят и пронюхают, и поймут, в чем моя вина. Да, наверное, он учует кровь на моих руках.
Вот если бы мне удалось к предстоящему турниру с этим ублюдком, саксом Кугой, распалить вечно злого Ланселота, вот бы он прикончил эту свинью! Всем ведомо, как яростен в бою этот сикамбриец, про это слагают легенды, в бою он подобен берсекеру... Вот тогда я могла бы легко убить Артуса и указать пальцем на охранников Куты. Они ведь тогда запросто могли бы убить Артуса из мести за смерть своего повелителя от руки ближайшего приближенного короля.
Я сжала зубы. Похоже, у Анлодды из Харлека настоящее призвание к убийству. Я вспомнила о том, что я знатного рода, что я - воин.., я почувствовала себя римским священником, неожиданно обнаружившим в себе дар любви.., так приятно открывать в себе новые дары.., но может быть, во мне есть что-то еще?
Логика подсказывала мне, что я должна убить Артуса, поэтому я должна во что бы то ни стало избежать подозрений, ибо если бы меня поймали за руку, то последствия для Харлека и моего отца оказались бы поистине ужасны, и тогда убийство Артуса утратило бы весь смысл! Харлек стал бы не более свободен, чем теперь, потому что Ланселот, Кей, а особенно - его треклятый братец Бедивир всенепременно подняли бы город, пошли бы войной на Харлек и сожгли бы его дотла, тем самым уничтожив всех тех, кто уцелел бы в бою.
Мысль о том, как гибнет в пламени мой любимый город, как на улицах убивают горожан, так напугала меня, что на миг я совсем забыла о том, что может погибнуть и мой проклятый братец, Канастир Каннло. И все же я решила осуществить задуманное и спасти Харлек, оставив решение - жить или умереть моему братцу - на волю Бога и Рианнон. Пусть они накажут его в аду после того, как я убью его, если в один прекрасный день Бог даст мне такую возможность.

Глава 17

Анлодду они разыскали вдали от толпы, в той части пиршественного зла, которая лежала под открытым небом. Она сидела на столе, скрестив ноги и прислонившись спиной к колонне. Вид у нее был совершенно несчастный.
Она переоделась в мужские штаны, сапоги и тунику - Корс Кант видел ее одетой так вне торжеств. На ремне у девушки висел длинный кинжал, а грива медных волос ниспадала на спину и плечи подобно осеннему листопаду.
Заметив приближающегося Корса Канта, Анлодда изменилась в лице - взгляд ее стал открытым, ранимым. У юноши ком подкатил к горлу, а в сердце зажглась надежда. Но вдруг Анлодда нахмурилась.
- Корс Кант Эвин, я не желаю с тобой разговаривать! - выпалила она. - И как ты только посмел уйти, не сказав ни слова?!
- Но... Я не...
Бесполезно. Она не желала его слушать. Переведя дыхание, она заговорила вновь. Проще было прервать октябрьский дождь.
- И даже не представил меня королю Меровию, а ведь прекрасно знаешь, что я не знакомилась ни с кем из таких высокопоставленных персон с тех пор, как живу здесь! Я-то хотела предупредить тебя насчет твоего обожаемого Dux Bellorum, но не стану, потому что не желаю разговаривать с тобой. Придется мне все сказать принцу Ланселоту, если, конечно, ты будешь столь вежлив и представишь нас друг другу, потому что с ним я тоже не знакома.
У Корса Канта голова пошла кругом - как понимать ее гневную тираду?
- Ланселот из Лангедока - консул и легат двух регионов, это Анлодда из Харлека, вышивальщица принцессы Гвинифры. Харлек - город в Кантрефе Гвинедд, на озере, в королевстве Кимру.
- На побережье, - добавила Анлодда и протянула руку в римском приветствии. Немного растерявшись, Ланселот ответил ей тем же.
- Что за предупреждение? - требовательно вопросил Корс Кант. Анлодда, не обращая на него ровным счетом никакого внимания, смотрела на Ланселота.
- Знаешь, если бы некоторые держали ушки на макушке да поменьше трепали языком, они могли услышать много интересного - к примеру то, что наболтал один пьяный сакс, волочившийся за кухаркой, о предстоящем турнире между Ланселотом и Кугой.
Ланселот наклонил голову, насторожился. Анлодда продолжала:
- А он сказал, что Куга вызывает тебя на поединок, чтобы проверить, какова сила Камланна, и хочет убить тебя, если получится. Ну, в пылу боя, сам понимаешь.
Корс Кант задохнулся, схватил Анлодду за руку и крутанул.
- Почему же ты раньше молчала? Ты же наверняка понимала, какой это будет удар для Артуса!
Рука у Анлодды оказалась тверда, как железо, - странновато для вышивальщицы.
Она напряглась, но тут же расслабилась и вперила в Корса Канта гневный взгляд:
- Корс Кант, убери от меня руки! Раньше ты мог бы.., вот только тебе не хватило искренности... Хотя.., не сомневаюсь, - фыркнула она, - потом-то тебе показалось, что ты был очень даже искренен.
Корс Кант скрипнул зубами. Обвинение было справедливым и полоснуло по нему остро заточенным лезвием.
- Анлодда, Ланселот - наш самый великий полководец!
- Ты прав, - задумчиво проговорила Анлодда. - Может быть, Куга хочет отравить его. Ты же знаешь, какие они, эти саксы. На твоем месте, - сказала она Ланселоту, - я бы избегала пить любые напитки, что бы тебе ни наливали, пусть даже кто-то примется убеждать тебя, что тебе налили волшебного эликсира мужества.
- Принимаю твое предостережение, - отозвался Ланселот и учтиво поклонился Анлодде. Та не спускала с него сверкающих глаз, а Корс Кант почувствовал, как в нем вскипает ревность к сикамбрийскому грубияну.
- Много ли народу прибыло вместе с саксом? - поинтересовался Ланселот.
- Ожидали, что он прибудет с тридцатью воинами, - сказал Корс Кант, пытаясь уследить и за Анлоддой, и за Ланселотом одновременно. - Почетная гвардия. Артус позволил - Dux Bellorum ожидает, что ты победишь, он хочет проучить саксов, показать им, какова мощь бриттов.
- Лично я, - добавила вышивальщица, - думаю, что Артус рассудок утратил оттого, что хлещет дрянное вино и слушает свою сестру-варварку.
- Анлодда!
- Как бы то ни было, - не пошевелив и бровью, продолжала Анлодда, - если расчет на то, что ты как следует поколотишь Кугу, то только представь себе, сколь более он оправдается, если ты прикончишь его!
И Анлодда величественно взмахнула рукой. Корс Конт вскрикнул и прижал руку к глазу - кончик пальца девушки задел его.
- Тебе больно? - притворно поинтересовалась Анлодда, - Ни капельки, - солгал бард.
- Дай-ка, я посмотрю. - Она отвела его руку, заставила открыть глаза пошире и всмотрелась.
"Она и вправду забеспокоилась!" - изумился юноша.
- Послушай, Анлодда, я про то, что случилось наверху. Мне правда очень жаль... - Он набрал в легкие побольше воздуха. - Мне жаль, что я так удрал. Прости. Я понимаю, ты, наверное, расстроена из-за того, что ты не...
- Расстроена? Я? Корс Кант Эвин, я даже в толк не возьму, о чем ты лопочешь! Прощай. И не забывай: мне нет до тебя никакого дела. И я с тобой не разговариваю.
Она спрыгнула со стола и ушла, двигаясь с мягкой грацией, поразившей юношу с того самого дня, когда Анлодда появилась в Камлание, а то было два месяца назад. Корсу Канту показалось, что перед тем как уйти, Анлодда улыбнулась, но он мог и ошибиться, так как призрачная улыбка тут же потерялась в смерче волос его возлюбленной. Она исчезла за дверью кухни, промчавшись мимо мальчишки-подавальщика так, словно тот и не попадался ей на пути.
- Ланселот, - в отчаянии обратился юный бард к великому воину, - что же я делаю не так?
- Ничего, сынок. Ровным счетом ничего.
- Ну так почему же она?..
- Потому что она женщина, Корс, Корс Кант устремил взгляд в сторону стола, за которым в дальнем конце зала восседал Аргус. Dux Bellomm по-прежнему о чем-то серьезно беседовал с Меровием. Не зря короля прозвали Цезарем, то есть Волосатым. Его черные волосы водопадом струились по спине.
От противоположного угла триклиния к Ланселоту направилась одна из амазонок Моргаузы. Ростом она была почти с сикамбрийца, и шрамов у нее было не меньше, а может, и побольше, чем у того.
- Тебя зовет королева Моргауза, - сообщила амазонка с каменным выражением лица.
- Где она? - спросил сикамбриец.
- Где она? - подхватил Корс Кант. - В своих покоях, где же еще?
- О? - пожал плечами сикамбриец. - Она ушла отсюда? Я не заметил.
Корс Кант подозрительно глянул на Ланселота. Уже во второй или в третий раз Ланселот говорил так, словно ему неведомы подводные течения Камланна - и это после того, как он прожил здесь не один год. "С чего это он сегодня ведет себя так странно - не как "наглый сикамбриец"? И с чего это вдруг он взял и превратился в "забывчивого сикамбрийца"?"
Бард сделал было шаг, собираясь сопровождать Ланселота, но тот знаком остановил его.
- Корс Кант, не возражаешь, если я поговорю с дамой наедине?
- Хочешь, чтобы я... Ланселот велел ему удалиться. Корс Кант устремил задумчивый взгляд в сторону кухни - туда, где несколько минут назад исчезла Анлодда.
- Пойду, пожалуй, перекушу немного, - сказал он.

Глава 18

Марк Бланделл смотрел на показатели электрического тока, стараясь (не без труда) сосредоточиться только на "реальном" времени. Что-то шло явно не так, как должно было бы. Цепь потребляла энергии на десять процентов больше, чем требовалось.
Он щелкнул клавишей "мыши", направил курсор на главную "иконку", открыл меню. На миг он растерялся, гадая, какая именно из главных интегрированных микросхем давала сбой.
Так мирно. Так тихо. Он наконец услышал птиц, увидел, как они перелетают с дерева на дерево. Наверное, ему это только показалось, но вроде бы он успел заметить двух всадников. Они проскакали вдалеке и тащили между лошадьми какое-то странное, похожее на машину, приспособление. Но тут Бланделла отвлек Уиллкс, а когда он снова повернулся к экрану, всадники уже исчезли. А может, их и не было вовсе.
- Проклятие, не время же... - пробормотал Бланделл и принялся открывать по очереди файл каждой микросхемы, быстро сканируя их, надеясь, что что-нибудь вскроется, выплывет.
- Усиль фокус поля, - прокричал Гамильтон с другого конца лаборатории.
"Не смотри на монитор когни-сканера! - мысленно уговаривал себя Бланделл. - Не смотри на монитор!"
Не вышло. Не уговорил. Марк глянул-таки на монитор. Даже в пятнадцати футах он разглядел поле сознания. Оно мерцало и каждую секунду становилось то вдвое больше, то, наоборот, меньше.
- Джейк, - крикнул Уиллкс. - А как теперь?
- Осцилляции, два и одна десятая герца. "Пик-пик!"
- А теперь?
- Осцилляции. "Пик-пик!"
- Ну а теперь как, проклятие?
- Осцилляции. Марк, что с питанием? Бланделл вздрогнул, вскочил и вернулся к пульту. Сосредоточившись, он увидел, что потребление тока составляет сто сорок три процента от нормы.
- Кошмарный перебор! - крикнул он. А потом ощутил запах озона. - Проклятие! Отрубайте! - в ужасе прокричал он. От витков пошли струйки дыма, почти невидимые на фоне серых стен полуподвала.
- Да вы что! - крикнул в ответ Гамильтон. - Он слишком далеко! Если мы сейчас отрубим питание, он погибнет!
Марк продолжал сканировать микросхемы. Наконец он нашел отклонение. Оно локализовалось в одной из частей чипа.
- Господи, утечка микротока на двадцать третьем. Это на чипе. Ничего не остается - надо менять чип.
"Менять чип". Легко сказать! На это минимум день нужно. Марк медленно поднялся, посмотрел на "пончик". Тот светился ярче, чем следовало бы. Тело Смита конвульсивно подергивалось, пропуская через его нервную систему электрические разряды, создаваемые магнитным полем, которое теперь не имело адекватной мощности. Даже тело Селли дрогнуло.
- Джейкоб, - взмолился Бланделл. - Ради всего святого, верни его обратно, если можешь. Он же.., он там умирает!
Гамильтон отвернулся, сжал губы так, что они у него побелели. Бланделл и сам понимал, что просьба невыполнима.
- Марк, - проговорил Уиллкс тихо-тихо - прежде он никогда так не разговаривал. - Марк, он, может быть, и сам вернулся. В свое тело. Но нам не узнать, так это или нет, если мы не восстановим нормальное питание за три минуты.
- Если мы сможем восстановить, - прошептал Бланделл.
- Мы можем его уменьшить.
- Треклятая машина сама себя поджаривает! Она дымится - посмотри!
- Марк!
Бланделл обернулся и посмотрел на старика. Щеки Уиллкса стали белее снега.
- Марк, мы не можем остановиться посередине. Ты это отлично знаешь!
Бланделл кивнул, уставился на пульт. Перебор в потреблении тока составлял уже сто пятьдесят один процент, но больше не увеличивался. В какой-то миг чипы сами начнут поджариваться. Однако эта точка располагалась выше теперешнего показателя питания, "Если только показатель снова не подскочит, - в отчаянии думал Бланделл, сжав кулаки. - Как тихо. Ни тебе машины времени, ни Раундхейвена. Ни уличного движения. Нирри М-5, вообще ничего. Неужели все действительно так худо? Но, о Господи, что же она натворила?"
- Сожмите поле, - умоляюще проговорил Гамильтон. - Если можете.
- Радиус - ноль, - отозвался Уиллкс. - Большего нам не добиться. Жизнь нашего" юного коммандос целиком и полностью в руках волновых уравнений Шредингера. Будем надеяться, что старик знал, что делал, когда составлял их.
Еще три минуты все стояли, не шевелясь, и смотрели на "пончик". Голубоватое свечение мало-помалу пошло на убыль.

Глава 19

Питер проводил глазами поспешившего на кухню юношу. "Не туда ли умчалась и эта рыжеволосая девица? - подумал он, но тут же отбросил эту мысль. - Я здесь для того, чтобы изловить террористку, а не для того, чтобы влезать в любовные истории мальчика, умершего пятнадцать сотен лет назад".
"Моргауза..." Питер быстро проиграл в уме эпос Томаса Мэлори. Королева Маргауза, которая спала с Артуром и родила Мордреда, ублюдка, который впоследствии убил Артура и уничтожил Камелот.
Он шал за амазонкой к покоям Моргаузы, готовясь встретиться с падшей королевой спокойно и хладнокровно. Чувствовал он себя, однако, далеко не спокойно. Она в его списке подозреваемых значилась в самом начале в отличие от Гиневры. Судя по легенде, Маргауза обладала как раз теми чертами характера, которые подошли бы и Селли Корвин.
Да и потом с каждым новым знакомством вероятность того, что он совершит роковую ошибку и его сочтут клеветником и самозванцем, возрастала. "Сколько всего нужно помнить, - думал Питер, - и как легко все испортить - легче и не бывает".
Высоченная деваха-воин увела его из триклиния, провела по вычищенному до блеска внутреннему дворику с пожухлой травой, вереском и рощицей осин в самой середине. Дрожащие листья осин уже начинали краснеть. Амазонка шагала напрямик, по стриженым газонам, хотя по дворику вела мощенная булыжником дорожка. Вскоре они с Питером оказались в арочном переходе, своды которого подпирало несколько декоративных мраморных колонн. Переход вел к трехэтажной пристройке. Стены внутри, как и других крыльях дворца, оказались покрытыми белой штукатуркой, на которой кое-где пестрела яркая мозаика или красовались фрески.
Покои Моргаузы располагались на нижнем этаже и охранялись устрашающего вида амазонками. Питер незаметно улыбнулся, гадая, какую часть своей жизни отстаивала Моргауза, и что она пыталась доказать. "Любую из них я бы завалил за двадцать секунд, - подумал он. - Лучше бы выставила отряд легионеров, честное слово".
Моргауза восседала на плетеном стуле с высокой спинкой в окружении нескольких обнаженных женщин. Те, склонив головы, стояли на коленях. На Питера королева взирала, словно богиня, к которой приближался ее верховный жрец. Ее волосы, цвета "соль с перцем", свисали на грудь десятками отдельных, похожих на змей прядок. Прической королева на полторы тысячи лет опередила свое, время. На сооружение такого куафюра наверняка уходил не один час.
"С ней будет просто, - решил Питер. - Пожалуй, мне удастся ее очаровать и польстить ей". Сделать это стоило. Ее сынок Мордред - вполне подходящая мишень для внедрения ирландской террористки. Питер решил, что и с мамаши, и с сынка нужно будет глаз не спускать.
Но понял он и другое: что сейчас не спускает глаз с обнаженных дамочек.., рабыни, что ли? Дабы взгляд его не блуждал, он устремил его на лицо королевы.
- Рада видеть тебя, благородный Ланселот, - приветствовала Питера королева, и чуть саркастичная улыбка как-то сразу понизила температуру предстоящей беседы.
- Рад видеть тебя, - эхом отозвался Питер. - Женщина сказала мне, что ты желаешь поговорить со мной. Губы Моргаузы дрогнули, но она не улыбалась.
- С тех пор, как сегодня вечером взошла луна, твой выговор изменился, - отметила она. - Вероятно, твое sensus следует твоему cogitatio?
"Cogitatio"? To есть мышление? A "sensus" - что значит?
- Соображаю я нынче плохо, королева Марг... Моргауза, - поправился Питер и мысленно выругал себя, велев выучить наизусть все здешние имена. Руководствоваться книгами Мэлори в качестве туристического справочника оказалось делом ненадежным.
- Не стал ли ты соображать лучше из-за того, что задумался о предстоящем поединке с Кугой из Уэссекса?
- Пожалуй. Уверен, я смогу одолеть его. Я слыхал, что он...
Моргауза небрежно махнула рукой и не дала Питеру договорить.
- Меня нисколько не интересуют твои стратегия и тактика, Ланселот, я тебе и раньше об этом говорила. Ты лучше подумай о ставках и последствиях. Надеюсь, ты не настолько туп, чтобы замышлять убийство этого вонючего сакса?
"Наплюй на эту сучку, заколи свинью!" - приказал грубый голос Ланселота в сознании у Питера. Голос прозвучал так ясно, что Питер чуть не обернулся посмотреть, кто это сказал. Питер отвлекся: ему пришлось несколько секунд потратить на то, чтобы утихомирить разбушевавшегося Ланселота, и потому он пропустил следующую фразу королевы.
- Ты меня слушаешь или нет, сикамбрийская деревенщина? Я приказываю тебе: оставить Кугу в живых! Не убивай его, понял?
Питер вздрогнул, припомнив о предупреждении, - А почему нет? Что такого, если он подохнет? У Моргаузы стали такие глаза, словно ее собеседник только что нагло помочился в корзинку для пикника.
- Ланселот, Ланселот, сколько же раз я должна тебе повторять: Куга - посланник Кадвина, он пользуется римским правом свободного перемещения, а также находится под защитой наших законов гостеприимства. И как ты думаешь - если ты умеешь думать, - что случится, если ты заколешь его прямо во внутреннем дворе нашего замка?
- Ладно. Закалывать не стану.
- И голову не отрубишь, и руки, и ноги. Поклянись, легат.
Питер облизнул губы и осенил грудь крестом. Моргауза, похоже, не очень-то ему поверила.
- Что это - такой особый сикамбрийский клятвенный ритуал?
- Вроде того, - кивнул Питер.
- Забудь. Поклянись, как римлянин, варвар-пес. Как римлянин? А как, интересно, клянутся римляне?
- Клянусь Юпитером...
Моргауза заговорила отрывисто, чеканя каждый слог:
- Вытащи руку из-за спины и положи между ног. Да как следует! А теперь клянись Митрой и Sol Invictus. И даже не вздумай нарушить клятву, иначе та часть твоего тела, которую ты сейчас сожмешь в руке, усохнет, как гнилой плод!
Неохотно, гадая, уже не уловка ли это Селли, дабы раскусить его, Ланселот сунул руку между ног.
- К-клянусь Митрой и Sol Invictus, что не убью Кугу! Он протараторил клятву как можно скорее, поспешно выпустил из пальцев свой орган оплодотворения - ему показалось, что в пальцах у него что-то живое.
Затем он попытался изобразить очаровательную, соблазнительную улыбку. При этом он незаметно за спиной вытер руку о штаны.
- Ну а теперь.., теперь, Моргауза, и ты должна отплатить мне услугой за услугу.
- Услугу? - Королева удивленно подняла брови, едва заметно наклонила голову набок. - Какую услугу?
"Ты же не будешь возражать, если я начну прислеживать за твоим сынком Мордредом, а? Ну, конечно, не будешь..."
- Я.., а-а-а, мне хотелось бы побыть с тобой наедине. Попозже. - И Питер нагло улыбнулся, изо всех сил стараясь стать похожим на Эррола Флинна <Эррол Флинн (1909-1959). Американский киноактер 30-50-х годов. Снимался в амплуа "неотразимых" героев в "костюмных" исторических фильмах и был известен скандальной личной жизнью.>. "Ага, попозже, когда я тебя маленько подопрашиваю и выясню, не сидит ли в тебе Селли Корвин".
Не изменившись в лице, королева ухитрилась с болью в голосе воскликнуть:
- О! Я так и думала, что все этим кончится. Ты ведь иначе не умеешь, верно? Ведь ты привык быть в победителях!
Она рассеянно играла длинной прядью седеющих волос, скрывая злость под маской бесстрастности.
- Договорились, Ланселот. После поединка, в твоих покоях, в полночь. Только недолго.
"Неужели у Моргаузы с Ланселотом действительно что-то было?"
Что-то шло не так, и это Питеру не нравилось, но он решил выдержать свою роль до конца. Его грубоватые чары действовали на Гвинифру, так почему бы не соблазнить и Моргаузу?
- "Недолго" - никогда! - нагло заявил он. - Только в меру и ради удовлетворения. Будешь довольна, - добавил он, подмигнув королеве, поклонился и ретировался.
Только дойдя до середины комнаты, он понял, что произошло на самом деле: это не он соблазнил Моргаузу, нет. Она предложила ему себя взамен, за то, что он сохранит жизнь Куты. Судя по всему, нахал Ланселот на такое был вполне способен.
"Я победитель! Что вижу, то и беру!" - воскликнул потаенный голос, и у Питера стрельнуло в голове.
Он замер на полушаге, и чуть было не обернулся и не отменил назначенную Моргаузой встречу. Но нет, нельзя. Это привлекло бы к нему еще больше внимания. "Но это же... Это же самая настоящая проституция!"
У Питера вдруг ужасно заболело в паху и он поморщился. Он на миг задумался и решил, что нужно будет в поединке получить нечаянное ранение, и тогда ему не придется принимать у себя королеву Моргаузу.
А потом пришла другая мысль: "Господи Всевышний, вдруг мне и не придется получать ранение нечаянно? Вдруг меня действительно ранит или убьет этот Куга? А если так, то что случится с моим телом - там, дома?" Они с Бланделлом о такой возможности не говорили, а что, если...
Питер вдруг понял, что уже вышел из флигеля и шагает по усаженному осинами внутреннему двору. Наконец он вошел в триклиний.
Вечеринка выдохлась. Мужчины и женщины слонялись по пиршественному залу или лежали - полураздетые или раздетые донага. Свечи одна за другой догорали, и зал все больше и больше погружался во мрак. Только несколько свечей на столе у Артура и Меровия слуги постепенно заменяли свежими. А хозяин замка и гость продолжали тихо беседовать.
Питер вдруг ощутил страшную усталость - будто бы дня полтора не присаживался, шагал. Он пересек зал в дальнем конце, под колоннами, и добрался до лестницы. Поднялся на второй этаж, отыскал комнату, в которой произошло его вселение в тело Ланселота, и повалился на кровать, даже не задернув занавес на двери.
"Конец первого дня", - успел подумать он перед тем, как крепко уснуть. Во сне ему снились конные рыцари из ИРА, палящие из автоматов.

Глава 20

Анлодды не оказалось ни на кухне, ни в триклинии - нигде. Корс Кант немного поискал ее, а потом без сил опустился на ступени у входа в зал.
Он уронил голову на руки, вызвав в воображении дикую богиню с волосами цвета крови. В ушах его звучал голос, до ужаса похожий на голос его возлюбленной: "Багряные, а не алые! Корс Кант Эвин, и как ты только можешь надеяться на то, что станешь настоящим бардом, если не разбираешься в таких простых..." Юноше казалось, что ее пальцы нежно касаются его шеи, руки обнимают его...
Позади скрипнули половицы. Бард напрягся, затаил дыхание и медленно обернулся.
Перед ним в ожидании стоял король Меровий. Корс Кант неуклюже вскочил и жестом предложил королю садиться.
- Давай сядем вместе, - сказал Меровий так, словно говорил с равным. Он вытащил из кармана глиняную трубку с длинным мундштуком, набил ее персидским гашишем, снял светильник с ближайшей колонны, закурил.
Корс Кант вдыхал вьющийся над чашечкой трубки Меровия дымок. Король молча курил, а Корс Кант обрел зрение настоящего барда: он разглядел причудливый, едва заметный геометрический орнамент вышивки на тунике Меровия - связанные друг с другом треугольники, образовывавшие шестиконечные звезды. Странно.., казалось, звезды медленно завращались, а потом так же медленно поползли по одеждам короля, будто муравьи...
Корс Кант глубоко дышал... Вдох - раз, два, три.., выдох - четыре, пять... Вскоре странный геометрический рисунок распространился дальше - на колонны, на резные поручни лестницы и даже на звездное небо.
- Корс Кант, - проговорил наконец Меровий. - У тебя такой подавленный вид.., ты похож на Атласа, держащего на плечах небесный свод. Откуда столько бед в столь нежном возрасте?
- Никогда не думал... - пробормотал бард, - как это.., звезды... Хотел сказать, как они похожи на звезды. Были похожи. Были. Они всегда были так совершенны?
Меровий улыбнулся и подал Корсу Канту белую глиняную трубку. Бард растерялся, вспомнив предложение Мирддина: "Прожигатели жизни, никчемные людишки с отвисшими челюстями и остекленевшими очами, транжиры, у которых денег больше, чем чести, законники, философы, не стоящие одного серебряного milliarensi!
Но все же Корс Кант взял у короля трубку, почему-то доверяя Меровию, и затянулся плотным, густым дымом.
"Какое глупое занятие - вдыхать дым. Природа заставляет нас бежать от дыма и кашлять, вдыхая его. Просто удивительно, как это вельможи быстро пристрастились к этому пороку, стоило Артусу приучить их...
Подумать только... И ведь все остальные нововведения Артуса они легче восприняли после того, как пристрастились к курению... Не взаимосвязано ли это? А может быть, это пример того, что ораторы зовут "post hoc, ergo proter hoc" <"После этого, следовательно - из-за этого" (лат.).>: неспособность поверить в то, что нечто, следующее за чем-то, может быть вызвано первым? И почему прежде я никогда об этом не задумывался?"
Корс Кант заморгал, поняв, что уже довольно долго молчит, а надо бы из вежливости поддерживать разговор.
- Я как-то раз сочинил песнь об Атласе, - поспешно проговорил он, стараясь не вспоминать о том, что сказал по поводу этой песни король. В моей песне он изнемог от тяжести небесного свода и в один прекрасный день сбросил со своих плеч надоевшую ношу. И тогда каждому из нас пришлось взвалить на себя по кусочку небес.
- Могу ли я когда-нибудь послушать эту песнь?
- Но она.., не по канону сложена. Меровий удивленно поднял бровь.
- Я хотел сказать.., она не по правилам сочинена, - пояснил Корс Кант. - Ни стиля, ни... Там нет ни великих героев, ни морали в конце. Даже одноглазого великана нет. Честное слово, получилось примерно так, словно это поет какой-нибудь забулдыга в винной лавке, пьяно бряцая на лире. - Юноша уткнул подбородок в колени. - Вот мне все и твердят, уши прожужжали.., говорят, что у меня песни.., не правильные.
Горько ему было произносить эти слова, но правда есть правда.
- Знаешь, что? Таковы же песни и моего придворного барда. Но я все равно заставляю его петь их.
- И он поет? Поет песни.., которые бросают тень сомнения на правление его повелителя?
Меровий рассмеялся и разжег потухшую трубку.
- Сомнения! Да он.., порой он выставляет меня бессмысленным младенцем. Но поэтому он и остается моим придворным бардом уже восемь лет. Я дорожу его мнением, он говорит мне то, что другие не осмелятся. Не бойся своих песен, Корс Кант. Артус добрее и умнее, чем ты думаешь.
Он молча затянулся, изучая, по-видимому, какие-то только ему видимые геометрические фигуры, после чего сказал:
- Но нет, не сомнения в собственных песнях так удручают тебя. Тут есть что-то еще. Как ее имя?
- Ч-чье? - ошарашенно переспросил бард.
- Той женщины, чья поступь тебе послышалась в моих шагах.
У юноши засосало под ложечкой. Он в испуге отодвинулся подальше от Меровия.
- Значит.., это правда! - прошептал он. - Ты воистину полубог, и читаешь в сердцах людских, так как мы, простые смертные, в книгах!
- Про меня говорят, что я полурыба, а не полубог. Но я не полудурок, и о твоих мыслях очень легко догадаться. А особенно - после беседы с супругой твоего повелителя, у которой имеется одна багряноволосая вышивальщица, и эта вышивальщица страшно раздражена "всем бардовским отродьем, а особенно - одним бардом".
- О... - обескураженно выдавил Корс Кант, радуясь тому, что темно, и король не может разглядеть его пылающих щек. - Государь, и ты тоже их такими считаешь?
- Их?
- Ее волосы. Ты сказал - "багряные", государь. Но они алые, не правда ли?
Меровий на миг задумался.

Предыдущая страница 7 Следущая страница


Артур-полководец

- Дитя, а сама она как их зовет?
- Гм-м-м. Если ты полурыба, государь, то та рыба, которая составляет эту половину, - самая мудрая рыба.
- Кое-кто так и говорит. Корс Кант покачал головой.
- Она что-то еще скрывает. Вера... Я знаю, что здесь и спрятан ключик, но как его подобрать... Я не в силах, государь...
Меровий улыбнулся, вытянул длинные ноги и положил их на спину каменного дракона.
- Правду говоря, Корс Кант Эвин, не жди, что она явится к тебе - она не явится. Они, женщины.., гордячки, и не любят уступать.
- Так что же мне делать? Преследовать ее? Что?
- Умоляй, льсти, обещай, а главное - увлекай ее.
- Чем? Во мне нет ничего увлекательного! Меровий запрокинул голову, и его пышные черные волосы стали похожими на львиную гриву. Если бы не волосы, он бы походил на римлянина больше, чем Артус.
"Так ведь и римского в нем больше", - напомнил себе Корс Кант. Губернатор Меровий был избран королем Сикамбрии и народа Лангедока императором Валентинианом из рода Флавиев, когда римские легионы навсегда покинули западные провинции. Бард изловил надоедливую блоху, попытался раздавить ее между пальцами. "Пора снова помыться", - решил он.
- Так-таки ничего занятного и нет в придворном барде? - хмыкнул Меровий и покачал головой, отчего чешуя его кольчуги заскрипела, как пригоршня морских раковин. - А разве ты сам только что не поведал мне о своих песнях - таких еретических, что ты даже не осмеливаешься петь их при короле Артусе? Так спой их Анлодде! Этого достаточно, чтобы заинтересовать любую девицу. А еще.., сочини песнь, восхваляющую ее багряные волосы, бард.
Корс Кант улыбнулся - замысел пришелся ему по душе. Странный геометрический орнамент начал таять. Юноша уже собрался попросить короля снова дать ему затянуться трубкой, но тот сказал:
- Ну, а теперь расскажи мне о том, что тебя воистину тревожит, бард. То, что ты прячешь глубоко-глубоко и скрываешь даже от себя самого.
Корсу Канту вдруг стало не по себе. Он встал и отошел подальше от круга света, распространяемого факелом. Взгляд Меровия колол его спину подобно острой игле.
- Не знаю, о чем ты говоришь, государь, - солгал юноша. Его слова повисли в воздухе, словно дым персидского гашиша, - потаенные, но в то же время озаренные светом. "Я не лгу! Я просто.., сам ничего не знаю".
- Признание благостно для души, - проговорил король так тихо, что бард едва расслышал его.
И тут Корс Кант услышал другой голос. На этот раз голос уж точно звучал у него в голове. Внутренний голос или...
"Сорок дней Он провел в пустыне в поисках ответа. Сорок дней и ночей Он постился, ожидая, что ему откроется правый путь. Скипетр или меч?"
Корс Кант тряхнул головой. Совсем не друидские мысли!
- Я не могу признаться тебе, государь. Я знаю слишком мало.
- Ты понял вопрос. Расскажи мне то малое, что тебе ведомо.
"Он избрал меч и проклял всех нас, но что толку в разуме без пророчества? Царство небесное должно быть основано до того, как его покорят. Одному разуму никогда не под силу создать бога!"
В страхе Корс Кант закрыл уши ладонями.
"Уйди, уйди, уйди прочь из моей головы! - беззвучно приказывал он своему внутреннему голосу. Ночной воздух вдруг показался ему затхлым: полным алчности, похоти, тщетного стремления к славе. - Камланн, очнись! Что мы все теперь, если не свора африканских шакалов, живущих, подбирая падаль уже сто лет, и еще больше! Уйдите, оставьте меня, шептуньи!"
Он больше не мог молчать, он вдруг проговорился о том, что воистину страшило его:
- Что-то.., что-то не то.., с Ланселотом! Он стал другим. Я чувствую.., нет, это глупо. Я не друид и не сивилла, чтобы предсказывать будущее!
"И меч, и крест - это и начало и конец. Скипетр, от которого Он уже отказался. Сердце, или Грааль, который он вынул из своего тела и показал нам. Тридцать сребреников, которые он заставил взять избранного им предателя. Меч, скипетр, чаша и монета. Это все было у него, но никогда их не было вместе.
И его тоже пугали видения. Но они не отпускали его, пылали перед ним, дразнили словно сны того, кто не в силах уснуть".
Корс Кант обхватил руками голову и изо всех сил сжал ее.
- Он умирает! Артус умирает... Меровий, помоги ему!
Пендрагон лежал на смертном одре и смотрел на предателя Брута, своего убийцу, и на Мессалину, свою безликую жену. На миг все вокруг перестало существовать для барда. Он видел только смерть короля в трепещущем под ветром шатре. Верблюд сунул в шатер нос, вошел, прислонился к полотну... Египетский верблюд...
А над Dux Bellorum стояла она, багряноволосая стерва, сжимавшая в руке клинок... Корс Кант моргнул - она исчезла, а все остальное сохранилось, но начало таять, как оставшийся перед глазами образ солнечного диска, когда зажмуришься.
Меровий молча курил. Наконец он задумчиво проговорил:
- По какому праву ты наделяешь меня обязанностью спасти Артуса? А вдруг его колесница ждет его. Корс Кант Эвин? А вдруг Камланн должен потерять своего дракона, дабы обрести и его сердце? Не сделать ничего означает сделать... - Меровий шумно прокашлялся. - О нет, не обращай внимания на только что сказанное мною. Не плачь, быть может, еще достанет времени избежать этого.
Сам не понимая, откуда ему это ведомо. Корс Кант понял: король сказал ему не всю правду.

Глава 21

Два великана бились на не жизнь, а на смерть посреди холмов и долин. Бородатый разбойник схватил омара, сжал его мертвой хваткой. Членистоногий отрывал и закрывал пасть, исполняя замысловатую омарскую кадриль.
- Я сильнее! - возопил оборванец, и спина омара треснула. Нет, не омар.., то был сержант Мак.., как его, МакМик, что ли? Его печальные глаза затуманились, тело разорвало на куски взрывом, и оно стало краснее спины вареного омара. "Стань снова целым!" - умолял его Патер Смайт. Печальноокий Майк запрокинул голову.., назад, еще сильнее.., голова оторвалась, обнажилось еще бьющееся сердце.
Дверь. Откуда взялась дверь? Откуда бы она ни взялась, сквозь нее, окровавленный, как новорожденный младенец, выскочил Лоботряс из Лизоблюда! Закапывая все вокруг кровью! В черных одеждах! Растрепанные волосы цвета воронова крыла взлетают, словно лезвие боевого топора! А топор он держит в клыках, длинных, как целый дракон! И его глаза налиты кровью, кровью обагрено его сердце - кровью орла, убитого для трапезы.., а потом - потом тьма, и тьма, и тьма...
Питер проснулся от звука китайского гонга. Гонг зазвучал вновь - звон огромного листа железа, по которому кто-то колотил тупым орудием. "Вот таким же тупым орудием лорд Вимсей крушил черепушки своих жертв", - подумал Питер, не в силах открыть глаза.
В висках у него бешено стучало. Страшнейший из снов выветрился из его памяти прежде, чем он успел вспомнить о нем при свете дня. Питер разлепил глаза, сел, поежился - воздух был прохладен.
"Грязные римские свиньи, перепачкавшие Камланн своими..."
Питер охнул, схватился за живот. Еще никогда в жизни ему так сильно не хотелось помочиться! Он же сейчас разорвется!
В ужасе он обшарил комнату глазами в поисках хоть какой-нибудь емкости.
- Горшок} - прошептал он. - Нет, не горшок, как же они это тогда называли? Ночная ваза, и она должна стоять под кроватью!
Питер попытался заглянуть под кровать и понял, что заглянуть "под" нее нет никакой возможности. Он встал, дважды обшарил комнату, истекая потом. Наконец нашел высокую прямую вазу с засохшими цветами. Он выдернул из нее сухие стебли, задрал тунику. Он едва успел поднести вазу туда, куда следовало, Наконец он громко облегченно вздохнул - ваза чуть ли не до краев наполнилась переработанным вчерашним элем и вином. Он бросил взгляд на занавешенную дверь и заметил низко висящую полку, на которой стоял наполненный водой тазик и пустая.., ночная ваза.
Стены казались ему незнакомыми, напоминали стены тюремной камеры. Но нет, почему незнакомыми! Привычные, как старые друзья! Он протер глаза, умылся ледяной водой из тазика.
"Какие они цивилизованные, какие современные - эти римские рыцари, я и не ожи..."
Чувствовал себя Питер, как с глубочайшего похмелья.
"Господи, что же они подсыпают в это вино? Я же собирался только притвориться пьяным!"
"Это все грязные римские свиньи! Это они, они пачкают наши души гадкими законами и заставляют нас поклоняться порочным полубогам!"
"Хватит!" Он закрыл уши руками. Голос на секунду стих, но тут же зазвучал вновь, продолжая, не слишком стесняясь в выражениях, на все лады склонять римлян и саксов.
Питер, немного смутившись, поспешно вылил содержимое вазы в горшок. Сполоснул вазу остатками воды из тазика, выплеснул воду в окно и водрузил на место сухие цветы.
Он снова осмотрел комнату, и взгляд его задержался на составленных в углу копьях - или дротиках. Он нахмурился, вспомнив о предстоящем поединке.
"Боже, Боже мой! Итак - завтра я умру".
Он сел на кровать, зажал голову коленями, пытаясь успокоить разбушевавшуюся в голове бурю.
"Так что же произойдет? Я буду драться. Меня убьют, и вероятно, я вернусь в подвал, к Уиллксу. У Селли Корвин развяжутся руки. Она прикончит Артура, подпалит Камелот - да мало ли что еще она замыслила, - изменит историю, и вся Англия будет стерта с лица Земли".
Если во временной линии, насажденной Селли Корвин, целая деревня заместилась девственным лесом, сомнений не оставалось - не стало и Англии, в противном случае лес бы уже давно был вырублен, стволы деревьев пошли бы на сооружение домов, ферм и фабрик. Селли добилась - или добьется - чего-то такого, из-за чего Англия Питера Смита перестала - или перестанет - существовать.
Вдруг внимание Питера привлек чей-то громкий храп, доносившийся из-за занавеса. "Занавесочка-то задернута", - вдруг понял Питер, почти уверенный в том, что вчера ночью он оставил ее незадернутой.
Он вынул из ножен кинжал, который не удосужился снять на ночь, и рывком отодвинул тяжелый занавес. За занавесом он обнаружил молодого мужчину - лет двадцати. Тот свернулся клубочком в дверном проеме, прямо на пороге. Его песочные волосы были зачесаны назад и пахли свиным жиром. Туника и штаны у парня напоминали одежду людей Меровия. Несло от него так, словно он никогда в жизни не мылся.
"Не римлянин - это точно", - подумал Питер. Парень всхрапнул, закашлялся, пошатываясь, поднялся на ноги и мгновенно проснулся.
"О Господи, с таким часовым..." - подумал Питер.
- Чего это ты расхрапелся у меня на пороге, мальчишка? - требовательно вопросил он.
- Ланселот, это ты ли? - Парень говорил с таким подобострастием, что Смиту пришлось потрудиться, чтобы подавить желание благословить его.
- До сего мгновения был им. А ты, проклятие, кто таков?
По тону парня Питер понял, что они прежде никогда не виделись.
- Меня ты не знаешь, но знаком с моей матерью, леди Моргаузой. Мое имя...
Питер прервал его, подняв руку.
- Мордред? Так тебя зовут?
Брови парня взметнулись до самых корней волос.
- Так ты.., слыхал обо мне?
- Слава о тебе идет впереди тебя, Мордред. И с матерью твоей я действительно знаком.
Мысли Питера бешено заметались. Именно Мордред замыслил убийство Артура, стравил Ланселота и Гиневру и начал войну. Вполне подходящий союзничек для Селли Корвин. "Вот только теперь тебе не уйти, предатель проклятый!"
Мордред неуклюже тискал в руках широкополую, совсем неримскую шляпу.
- Принц! Государь!
- Что?
Парень помолчал, потом собрался с духом и снова заговорил:
- Государь!
- Ну что? - Питер успел подустать от всех своих титулов. Ему отчаянно хотелось информации, времени и еще - выпить.
- Принц, мой отец, король Морг велел прийти к тебе, величайшему воину обоих островов. Я.., я хочу научиться искусству боя, чтобы уметь водить войска на битву.
Питер удивился и придирчиво осмотрел парня. Тот был ладно скроен и строен, ростом чуть выше его самого, и ослепительно красив - ну просто, ни дать ни взять, статуя Аполлона. Питеру вдруг стало неловко, он механически одернул тунику. Этот Мордред сразу взял быка за рога. Вот и доверяй после этого хорошеньким мальчикам.
- Но разве ты уже не обучался.., всему, что подобает иметь мужчине? - запинаясь, проговорил Питер.
- Я ничего не упустил! Я говорю по-латыни, и по-гречески немного, в шахматы играть умею, мне ведомы все жертвенные ритуалы и обряды посвящения на Большом Острове. Я управляюсь с конем, владею копьем, топором и могу стрелять с седла, как учит Артус. Но я ничего не знаю о поединках. О самых что ни на есть настоящих поединках. И как же мне править нашими землями, если умрет мой отец, а я не сумею командовать легионами?
"Хороший парень! Доверься ему. Используй его..."
Питер покачал головой, стараясь задавить внутри себя масляный голос Ланселота.
Мордред нервно сглотнул и продолжал:
- Король Морг, мой отец, сказал, что для начала я мог бы стать командующим центуриями.
Питер с каменным выражением лица оглядел парня. Судя по тому, как описывал Мордреда Мэлори, он являлся незаконным сыном Артура, рожденным Моргаузой, сводной сестрой Артура. И кто же такой этот "король Морг", спрашивается?
- Сначала вопрос на засыпку, - сказал Питер. - Сколько воинов в центурии?
- По традиции - сотня, - ответил Мордред, сияя от радости. - Но Артус предпочитает от шестидесяти пяти до семидесяти пяти и добавляет двадцать кавалеристов.
- Зачем?
- Это.., этого я не знаю, мой принц.
"Центурии коротки, как и меч-гладиус". Мысль эта принадлежала Ланселоту, а не Питеру, но на сей раз Питер поблагодарил своего сожителя по телу. "Чего медлишь? Врежь ему как следует, этой саксонской свинье, с ног его сбей, подонка!"
Питер поджал губы. Он впервые понял, как это выгодно: иметь пару глаз, но две души сразу.
Он для пробы задал новый вопрос:
- Сколькими легионами командует Артус?
- Пятью, сир.
- А я?
- Двумя, сир.
- Двумя из этих же пяти?
- Да, сир.
- Как же мы оба можем командовать одними и теми же двумя легионами?
Мордред залопотал что-то неразборчивое. Наконец он сдался:
- Не знаю, сир.
Явно в субординации он не разбирался. Видимо, он врал насчет того, что боевого крещения пока не получил.
- Так, стало быть, ты желаешь командовать центуриями, Мордред.
- Да, сир!
- И сколькими же центуриями ты мыслишь командовать?
Мордред взволнованно вдохнул и выпалил то, что, видимо, выучил наизусть:
- Капитан командует когортой от четырех до семи центуриев.
Питер быстренько подсчитал в уме: "Это получается.., от двухсот шестидесяти до пятисот двадцати пяти человек: да он с места в карьер метит в полковники!" Питер внимательно смотрел, на Мордреда, и тут ему в голову пришла другая мысль. Мордред сказал, что неплохо управляется с лошадьми и владеет копьем. "Пожалуй, я сумею вынудить его показать мне приемы, и тогда у меня будет больше шансов одолеть сакса".
Питер улыбнулся, насколько мог, искренне.
- Король Морг умен. Ну ладно, я возьму тебя на испытание. На пробу покомандуешь центуриями, но сколькими - это мы потом решим. Первый урок начнем прямо сейчас. - Но тут в голове у Питера так стрельнуло, что он поспешил исправить ошибку:
- Через часок примерно. Отправимся в лес и немного поборемся.
- Через часок? - умоляюще спросил парень. Вид у него был самый озадаченный. - Но когда точно, государь?
Питер бросил взгляд на запястье левой руки, понял, что часов у него нет, и поспешил сделать вид, будто ловит несуществующую блоху.
- А сейчас который час?
- Только что пробила вторая цимбала.
- Цимбала?
- Да, государь. Вторая цимбала. Ты разве не слыхал? Питер глянул в окно. Раннее утро, рассвет, можно сказать. Часов восемь?
- А как узнают, когда нужно бить в цим.., цимбалу, Мордред?
- Ну, наверно.., жгут двухчасовую свечу.
- Ну, так сожги половину двухчасовой свечи, парень. И захвати.., ну, все, что нам потребуется, - Питер выразительно кивнул в сторону составленного в углу оружия.
Мордред неуверенно протянул:
- Я.. - , я раба пришлю, государь. От этой мысли Питеру стало зябко. "Какие же они формалисты, эти варвары!"
- Мордред, воину порой приходится самому носить свое оружие. Это его священный долг. Так что.., собери мое вооружение и жди меня у ворот через час.
- Да, государь, - вздохнул юноша. - Государь...
- Ну чего тебе еще? - устало спросил Питер.
- Не хотелось бы выказывать неуважение, принц, но я предпочитаю, чтобы меня называли Медраутом, по-сикамбрийски - из-за отца, понимаешь?
Питер кивнул и знаком повелел Медрауту удалиться. Как только тот ретировался, Питер сел на кровать и сжал голову руками. "Ну, может, хоть через час эта комната перестанет кружиться", - взмолился он.

Глава 22

О мой бог, о моя Богиня, что же мне было делать? Я бродила по двору Бегущей Воды, кружила и кружила вокруг фонтана, молчаливо моля Рианнон отринуть каменное молчание и пролить жизнь.., ну то есть, если то была Рианнон, а не какая-то греческая или римская самозванка.
Меня кидало во все стороны, меня разрывало, как узницу, которой предстояло четвертование, - надо вам сказать, не самая приятная из казней. Мой долг перед отцом вступил в жестокий спор с моим отношением, каково бы оно ни было, к Этому Мальчишке, а это отношение, эти чувства противоречили всему, чему учили Строители и дядюшка Лири, хотя он и стоял лагерем против Строителя - короля Меровия из Сикамбрии! Но лучше мне приступать к делу, да поскорее, а то даже я перестану понимать, кто с кем и против кого.
А примерно дней шестьдесят назад я стояла в зале моего отца, гордясь тем, что он наконец счел меня воином, - это мне больше нравилось, чем просто называться его дочерью. И все же я не понимала, стоит ли чести воина мое первое воинское деяние.
Отец медленно расхаживал туда-сюда перед зеленым троном с высокой спинкой, украшенной цветком - гербом нашего дома. Руки он сцепил за спиной, и мог почесывать непрерывно зудящие костяшки пальцев. Он старался держаться прямо, но на лице его лежала тяжелая печать боли. Суставы его пальцев сильно распухли и ужасно болели при любой перемене погоды.
- Анлодда, - сказал он. - У меня для тебя поручение.
- Я знаю свой долг, - осторожно отозвалась я, ибо пока не знала, к чему он клонит и что ему нужно. Как правило, нужно ему было что-нибудь скучное, обычное и бессмысленное, и из-за этого мне часто казалось, что он забывает, что я такое же его дитя, как проклятый Канастир Каннло, прозванный Сторуким.
Он пригвоздил меня к полу взглядом, и его зеленые, как море, глаза были холодны и остры.
- Это поручение - не развлечение гостей или благословение очередной моей статуи. Нет, дочь моя, я думаю, это поручение тебе придется по нраву.
Он поманил меня. Прежде отец никогда не называл меня "дочь моя" (так он мог бы меня назвать только в том случае, если бы возжелал, чтобы я прибрала в авгиевых конюшнях или соскребла бы мох с харлекской башни). Я неохотно приблизилась, а он громоподобно прокашлялся и возвестил:
- Когда я был ребенком, Харлек был свободной страной и не покорялся никому, кроме собственного принца. Но теперь, куда ни кинь взгляд, от заснеженных северных гор до южных лесов, от рассветного моря до закатных равнин, что я вижу?
Я ждала, не понимая, к кому он обращается. Наконец он хмуро и раздраженно глянул на меня. Я моргнула.
- Ты видишь Рим, отец мой.
- Рим! - взревел он, и у меня чуть не лопнули барабанные перепонки. - Этот Dux Bellorum - он наша погибель!
Он глубоко вдохнул, метнул усталый взгляд влево, потом - вправо. - Он, как тот ублюдок Вортигерн <Вортигерн (Вортегирн) - король Британии (V век).> до него, отбирает у меня мою землю! Он протягивает мне руку дружбы, а в мою руку кладет камень. Мы не умеем скакать верхом, но Артус должен услышать об этом. Мы не умеем плавать по морю, но и это должен одобрить Каэр Камланн!
Отец умолк, ожидая, видимо, что я стану возражать, ибо я часто возражаю ему, когда он начинает злиться. Но на этот раз я всем сердцем была согласна с отцом. Шесть лет, с тех самых пор, как Кей маршем вошел в наш Кантреф, изгнал ютов, а потом как бы невзначай заставил Харлек поклониться Артусу и вступить в союз с ним, мы стали не более свободны, чем этот потрескавшийся от старости король Морг со своей женушкой Моргаузой, которая сидит в заложницах в Каэр Камланне.
Я не хуже отца знала, чего на самом деле хочет Артус: ни больше ни меньше - сжать весь остров Придейн в железной деснице! Он разослал свои легионы во все четыре стороны, чтобы остальные жители Придейна знали, кто ими правит.
Отец, заметив, что я молчу, заговорил вновь:
- И что же нам делать, дочь моя? Что делать Харлеку? Как нам изгнать захватчика вместе с его легионами и когортами?
Вопрос был легкий, и ответ на него был только один.
- Мы должны объединиться с дядей, - ответила я. - С твоим свояком, королем Лири из Эйра.
Мне это казалось вполне оправданным. Дядюшка Лири был мудр и изворотлив. Борода у него такая длинная, что поговаривали, будто бы она тянется через весь пиршественный зал, когда он садится есть мясо. Вернее, говорили, будто бы она покрывает все пятьдесят стропил, но мне всегда казалось, что страшно неудобно кушать, когда у тебя борода подвешена под потолком.
Но отец уставился на меня так, словно я назвала имя какого-нибудь скелета из царства мертвых, назвать которого по имени - все равно что вызвать его дух, - Лири? Лири... Лири... - проговорил отец, будто пытался припомнить, о ком речь, и нервно захрустел пальцами. - Где же я раньше слыхал это имя, а? - Он покачал головой. - Забудь о своем дядюшке-богохульнике, ему нельзя доверять. Ведь это он пустил в свою страну этого римлянина Патрика <Св. Патрик - креститель Ирландии.>, который явился, чтобы насадить в Эйре поклонение иноземному божеству. В сердце его нет той боли, которая сжимает наши сердца, Анлодда. Его не интересует Харлек.
- Но, - возразила я, - он король Эйра, и этому наверняка посвящена вся его жизнь.
- Нет, Анлодда, дочь моя. Харлек должен сам решать свои дела, иначе нам никогда не стать свободнее, чем сейчас.
Я кивнула. Старик говорил правду, и это было так же невероятно, как если бы из лесу вышел медведь, уселся на пенек и принялся цитировать Виргилия.
- Против моей воли, - продолжал отец, - ты обучилась военным искусствам, так же как твой брат, мой возлюбленный сын.
Я не показала, каково мне стало при упоминании Канастира - отец скорее всего не ведал о том, что вытворял Сторукий много лет назад, когда мы были помладше и спали с ним в одной опочивальне. Сразу после того, как умерла мать. Или все-таки ведал?
- Конечно, я был бы счастлив, если бы ты выросла настоящей принцессой, Анлодда. Но я действовал, повинуясь приказам.., ну, то есть я хотел сказать, согласуясь с пожеланиями моего свояка, имени которого я называть не стану, - ну, ты понимаешь, о ком я говорю. И он затравленно глянул на запад, в сторону Эйра. А мы с дядюшкой Лири всегда были дружны, и он ни в чем мне не отказывал. Он делал какие-то предложения - а я отказывалась, и все делала по-своему. То есть мне так казалось. Мне хотелось, чтобы он так думал, а потом почему-то получалось, что я делала все именно так, как хотелось ему, и вдобавок при этом мне казалось, что я просто жутко умна, поступая так. В Лири было что-то магическое, так я думаю.
Когда он улыбался, морщинки на его лице расправлялись и становились видны его небесно-голубые глаза. И еще.., казалось, он никогда не замечает несчастий и неприятностей. Честное слово, он как-то раз ушиб палец о камень, так палец стал - из чистого золота! Неудачи всегда оборачивались для него удачами, и когда сгущались тучи, любому было бы лучше оказаться рядом с дядюшкой Лири.
Лири частенько поговаривал, что не будь я его племянницей, а он - моим дядей, он бы непременно на мне женился. Именно он уговорил моего отца отдать меня в обучение боевым искусствам.., вот только, хоть убейте, не припомню, я сама его упросила, или он добился того, чтобы я его упросила...
- Тебе скучно? - поинтересовался отец, оторвав меня от раздумий. Я заморгала, словно собака, которую застали на месте преступления - у шкафа в кладовой.
- Нет, отец, - солгала я. - Я думала о том, что ты сказал об Артусе.
- Вот это хорошо, - улыбнулся он. Он перестал расхаживать по залу и уселся на свой зеленый трон. Скрюченные пальцы, словно два белых паука, сжали подлокотники, вырезанные в виде львиных голов. - Ибо то, что я тебе хочу поручить, касается именно благороднейшего Dux Bellonim.
Вот тут я действительно заинтересовалась: поручение касалось Артуса, и немаловажным было то, что я умею владеть оружием... Не собирается ли отец отправить меня в Камланн под видом заложницы? Бессмысленно, конечно, но от предвкушения приключений сердце мое запрыгало, как испуганный кролик.
- Пошли меня, отец! - воскликнула я. - Никто не послужит тебе и Харлеку лучше меня!
Он улыбнулся какой-то кошачьей улыбкой.
- Ты должна отправиться в Каэр Камланн, - сказал он. - Ты будешь служить при дворе этого римского полководца. Он станет доверять тебе, но ты ни в коем случае не должна проболтаться о том, кто ты на самом деле.., ибо однажды темной ночью, когда все будут мирно спать, и судьба этого змеиного логова, Каэр Камланна, окажется в твоих руках, ты исполнишь свой долг передо мной и Харлеком: войдешь в опочивальню и убьешь этого деспота!
Я молчала и смотрела на отца. Рот у меня открывался и закрывался. Я была воином, готовым умереть за принца, за Харлек! Но совершить убийство под покровом ночи, и убить не кого-нибудь, а своего повелителя? Пробраться, словно наемный убийца, в его опочивальню, и вонзить клинок в его закрытый глаз? У меня все перевернулось внутри, по спине побежали мурашки.
Страсть какая! Я понимала, что отцовское поручение связано со смертельной опасностью. Это и волновало, и страшило меня. Я понимала, что это предательство, это война...
Той ночью я не сомкнула глаз - так я волновалась. Отправить меня в Камланн, чтобы я заколола спящего Dux Bellorum! Барды будут слагать обо мне песни много веков, а жители Харлека воздвигнут мне памятник. Посмертно, конечно.
Я не питала иллюзий. Я понимала, что мне не выжить в этом испытании. И пусть я отправлюсь в загробный мир, но шею тирану сломаю - ведь тогда я разорву цепи, которые опутали мой город.
Артус не король и не император, его правление не перейдет по наследству к его потомкам. Он простой вождь, полководец - как Гальба <Наместник в Тарраконской Испании, выдвинутый на римский престол во времена борьбы с Нероном (68 г, н.э.) Сторонники Отона затем свергли и убили Гальбу.>, который завладел империей после свержения безумца Нерона. Убить Артуса - все равно что вынуть замковый камень из римской арки. Тогда весь Камланнский замок рухнул бы, рассыпался в прах, и Харлек и весь остальной Придейн стал бы свободен, и тогда конец мечтам Dux Bellorum об империи.
Увы, я покорялась не одному-единственному господину.
У меня была общая тайна с дядей Лири, и отцу никогда об этом не узнать.
Четырьмя годами раньше, когда я была шестнадцатилетней девчонкой, дядя Лири познакомил меня с людьми, которых назвал "Строителями Храма". Про посвящение я рассказывать не имею права, но я открыла в себе много такого, о чем и не подозревала.., тогда я впервые кому-то рассказала о том, что сделал Канастир десять лет назад, хотя я помнила об этом все эти годы.
Строители хотели по Божьим законам превратить всех людей в богов. Они поведали мне много тайн, открыли мне оккультные науки, о которых рассказывать не принято - по крайней мере я дала клятву никому об этом не рассказывать, хотя многое из того, о чем я узнала, кажется мне скорее глупым, нежели священным.
- Тебе нельзя раскрывать тайны непосвященным, - твердил дядя Лири. - Ибо тем, кто не познал тайну через обряд посвящения, твои разговоры покажутся бредовой болтовней - будто ты говоришь на языке птиц или рыб.
С дядей Лири вечно такая беда - он то и дело пользуется сравнениями и красочными образами - совсем как какой-нибудь древнегреческий драматург средней руки.
- Клятва Строителей, - добавил он, - сама по себе творит чудеса!
Надеюсь только, что их клятва - не проклятие! Одна из клятв, произнесенных мной, как только меня посвятили, заключалась в том, что я не должна чинить зла своему собрату-Строителю, даже если мне вырвут глаза и растопчут их, отрежут нос, свяжут руки за спиной и подвесят на мосту в полночь, и в одном кармане у меня будет камень, а в другом - пепел, дабы отяготить мою душу и не дать улететь в небеса (да что говорить. Матерь Божья и Святой Петр все равно бы не пропустили на Небеса душу клятвопреступницы!
К горлу моему подступал ком, когда я вспоминала, как мне рассказывал о собрании Строителей мой братец. Я слыхала и о том, что сам Артус был магистром какого-то храма Строителей, где-то далеко к югу от Камланна.
Если так, то какую бы дверь я ни открыла, я все равно обречена на адские муки! Я либо должна обмануть отца, но тогда мне следовало забыть о долге более почетном, нежели те деяния, которые совершила сама Рианнон - а ведь она как лошадь таскала на своей спине гостей до дома! - либо я должна исполнить волю отца, но тем самым нарушить клятву Строителя и навсегда утратить уважение дяди Лири, а это будет похуже, чем все ужасы, о которых я уже говорила.
Всю ночь я просидела в своей комнате на полу у огня, забыв о сне. Я вынимала кинжал и нежно гладила его острое лезвие. Поутру я попробовала подняться, но оказалось, что ноги меня не слушаются. Я все еще не знала, как мне быть... Но я хотя бы понимала, что решение нужно принять не сегодня. Путь на юг до Камланна через Северн долог, а потом еще надо будет втереться в доверие к Артусу.., быть может, за эти недели мне удастся найти ответ на мучающие меня вопросы.., и тогда я смогу принять решение.
Я подумывала нарядиться простолюдином, чтобы никому и в голову бы не пришло, что я принцесса. Поэтому отказалась от нагрудника и наголенников, шлема и копья. Надела только кожаную кирасу, какую мог бы надеть любой горожанин, взяла топор и нож. Поверх этой легкой брони я надела тунику ослепительно желтого цвета с вышитым на груди изображением Нуады-Серебряно-рукой.., эту тунику я вышила в подарок дяде, а потом брала у него поносить. Я прихватила белый плащ из овечьей шерсти с капюшоном - и для того, чтобы укрыться от холодного ветра, и для того, чтобы спрятать свои длинные волосы. А поверх всего этого напялила шляпу мельника - в ее тулье был зашит железный колпак - он мог уберечь меня от чьей-нибудь дубинки, реши кто-нибудь ударить меня именно по голове, а не по шее, груди, лицу, спине, рукам или ногам.
Не дожидаясь рассвета, я тихо вышла из своих покоев и спустилась по узкой винтовой лестнице к западным воротам, спотыкаясь в темноте, - факелы догорели еще в полночь, а то и раньше.
Оказавшись внизу, где щербатый камень пола смутно серел в предрассветном сумеречном свете, пробивавшемся сквозь узкие щели бойниц, я услышала позади шаги.
Я развернулась, взметнула вверх топорик. Из тени вышел мой брат. На губах его играла кривая злорадная ухмылка.
Я попятилась, рука с занесенным для удара топором опустилась. При виде Канастира у меня всегда кровь стыла в жилах и я снова становилась маленькой. Когда он оказался на расстоянии вытянутой руки, я почувствовала себя шестилетней девочкой - ровно столько было мне, когда он.., когда мы с ним спали в одной опочивальне.
- О, куда же это ты собралась, милая сестрица, без своего возлюбленного братца? Да еще и нарядилась в простолюдина - надо же? - Он протянул руку, но я отстранилась от него, как от ядовитой змеи. - Тебе к лицу только тончайшие шелка да белый муслин, - добавил он почти шепотом.
Я поежилась, хотя мне не было холодно. На самом деле, щеки мои горели. Я понимала, что он видит мой страх и мое унижение.
- Поди прочь, червяк, - сквозь зубы процедила я, но голос мой дрожал, хотя мне так этого не хотелось.
При звуке ненавистного прозвища он шумно и медленно выдохнул. Он и я - только мы двое знали, почему я его так прозвала.
Он ударил без предупреждения. Его кулак метнулся к моему лицу, а в кулаке у него было зажато что-то тяжелое. Он меня уже два года пальцем не трогал - я ведь его запросто отколотила бы, а может, и убила!
Ну, если уж он после того, как я его червяком обозвала, так рассвирепел, что осмелился ударить меня, то мой ответ на его удар заморозил у него кровь в жилах, ибо я ответила так, как учил меня воин Пуилл в Куне.
Не дав братцу времени на размышления, я сгруппировалась, нырнула под его руку, сжала левую руку в кулак и изо всех сил врезала Канастиру прямехонько под ложечку.
Канастир Сторукий сложился, словно римский веер, тяжело рухнул на колени, ловя ртом воздух, будто рыба. Я перепрыгнула через него и поспешила к дверям. На пороге я остановилась, не в силах удержаться и не бросить взгляд на братца - уж не стукнула ли я его слишком сильно, и не загнулся ли он, часом.
Нет, он поднялся на ноги, ухватился за шест потухшего факела, чтобы не упасть.
- Еще.., увидимся, - прохрипел он. - И тогда.., я заставлю тебя.., проглотить это словечко.., и мой удар!

Предыдущая страница 8 Следущая страница


Роберт Асприн

- Да, мы увидимся, - пообещала я ему, - но когда мы увидимся, тебя уже не червяком будут обзывать, а девчонкой! - Я подняла топорик, поняв, что наконец свободна от его гадких прикосновений, от его ненавистного присутствия, из-за которого вот уже одиннадцать лет я казалась себе шестилетней девочкой. Мысленно я была уже далеко, я покинула Харлек. Я, девушка-воин, отправлялась навстречу приключениям, как Маха, богиня войны, как Минерва!
Но, толкая тяжелую, обитую железом створку дверей и выбегая наружу, я знала, мы оба знали: Канастир Каннло Сторукий не даст мне уйти без возмездия.
Мы должны были встретиться вновь, и притом скоро.
Я поспешила к стойлам, стараясь, чтобы меня не заметили. Никому и в голову не пришло слишком ко мне приглядываться, а если на меня и глазели, то свое мнение оставляли при себе. Конюшего я подкупила, велела ему держать рот на замке и приказала привести мою любимую чалую кобылу Мериллуин - не какого-нибудь там пони, а настоящую римскую боевую лошадь. Ее выдрессировал конюший дяди Лири, а потом дядя подарил ее мне.
Я поехала не спеша, стараясь не загнать свою старушку. Каждые два часа я спешивалась и шла рядом с лошадью или давала ей попастись. Я не спешила на встречу с Dux Bellorum, зачем раньше времени знать, что тебе грозит: наказание за клятвопреступление или казнь за убийство.
Я пересекла великую равнину Северна и поскакала на восток, где еще сохранилось много бродов, не залитых осенним половодьем и было достаточно травы. Я захватила с собой денег - не слишком много, чтобы не вызвать подозрений, если попаду в плен к разбойникам. Каждую ночь я останавливалась на постоялых дворах, в крестьянских домах или римских гостиницах, которые до сих пор были открыты, хотя "орлы" разлетелись еще сто лет назад, и всюду я платила за постой.
Наконец, когда я была уже в одном дне пути от Камланна, я увидела впереди выстроившиеся в ряд четыре шатра. Они стояли у подветренного склона не то могильного кургана, не то ярмарочного холма. Флаг развевался под ветром - ярдов девять, не меньше - серебряная рыба на белом фоне. А над флагом древко венчал римский орел, восседавший на золотой табличке с буквами МРПП, что я со своим скромным знанием латыни разгадала, как "Меровиус Рекс Пропретор".
Я напоролась на лагерь Меровия - некогда губернатора, а ныне - короля Сикамбрии. Я натянула поводья Мериллуин, смущенная и напуганная: что это, интересно, Меровий, основатель "Строителей", делает в Придейне?
Меровий был единственным человеком, перед которым благоговел даже сам дядя Лири. Вот уж не знаю, насколько дядя доверял сикамбрийцу - наверное, не больше, чем на то расстояние, на которое он мог бы его отшвырнуть, - а уж это вышло бы не дальше, чем длина его бороды, а то и поменьше. Но я обязана была покоряться ему, как все прочие "Строители Храма", не только потому, что он был основателем, но и потому, что он был полурыбой.
Я довольно долго думала, гадая, воистину ли верность основателю веры должна обязать меня получить от него указания. Потом я пожала плечами и решила, что это все равно что присяга, которую произносишь и клянешься говорить правду, - правду-то ты говорить обязана, но никто от тебя не требует, чтобы ты отвечала на каждый вопрос, который услышишь!
Я поскакала вокруг лагеря, сделав такой крюк, что чуть не проехала мимо Камланна, и въехала в город на рассвете через полтора дня.
Я отыскала неплохие конюшни, хозяином которых оказался толстяк по имени Джофф, и поставила Мериллуин в стойло, строго-настрого наказав хозяину кормить ее овсом, морковью, яблоками и только в самом крайнем случае соломой. О своей кобылке я забочусь и не допущу, чтобы она недоедала, чтобы там ни ворчал дядя Лири.
Потом я отправилась к дворцу - такого великолепия я никогда прежде не видела! Стадион, бани, фонтаны и четырехэтажные здания! А сам город - чудо! Заново отстраивали колизей, дома на улицах стояли трехэтажные, и еще там были бани для простых людей вроде меня - ну, то есть для простых, потому что я решила представиться вышивальщицей (в дороге мне проще было разыгрывать сына мельника, но в банях этот номер не прошел бы). Я показала свое умение не кому-нибудь, а самой принцессе Гвинифре, жене Артуса, и покорила ее своим мастерством.., а может, она просто была в отчаянии после того, как ее прежняя вышивальщица Бидлди Тангуэн сбежала с конюхом Оллом, которого остальные слуги звали не иначе, как "Олл, у которого кое-что как у коня". Не желаю знать, почему это его так называли, - главное, что он был вдвое моложе этой девицы!
Так и вышло, что через несколько недель я уже гуляла у фонтана Рианнон (если только то не была Диана) во дворе Бегущей Воды и пыталась перестать думать об Этом Мальчишке - мне хватало мыслей об Артусе, Меровий (который въехал-таки в Камланн после того, как его посланник вымостил ему дорожку), моем отце, моем мерзком братце и кровавом убийстве.
В конце концов долго мне не выдержать. Клятва там, не клятва - я не понимала, из-за чего это я должна постоянно держать в узде собственные чувства и желания! Даже воину порой хочется стать женщиной!
И я решила, что, если Этот Мальчишка не станет слишком сильно раздражать меня час-другой, я вдохну поглубже, помолюсь Богородице и приглашу, пожалуй, Этого Мальчишку на приятную прогулку - ну, то есть позволю ему пригласить себя, потому что я не забыла: я с ним не разговариваю. И пусть будут прокляты те глупцы, которые станут болтать, будто годы размягчили меня!

Глава 23

Питер бродил по комнате в поисках зеркала, пока наконец не вспомнил, что никакого зеркала тут нет. И крема для бритья тоже. "И что теперь? Если Мордред насадит меня на вертел - уж хотя бы выглядеть надо как подобает. Чем же здесь бреются?"
"Камень, - подсказал Питеру Ланселот, - римский бритвенный камень".
Бритвенный камень? Напоминание сикамбрийца заставило Питера вспомнить о том, что действительно римляне скребли заросшие щетиной щеки пемзой. Неужели придется? Питер взял со столика у кровати кошель, обшарил его, нашел тонкий сероватый камень.
"Боже! Ну ладно, попробую..." Питер немного растерялся, гадая, надо ли намочить щеки, или драить их камнем всухую. Прежде-то ему никогда не доводилось бриться никакими камнями, и он поежился, представив себе залитый кровью кусок пемзы и багровые пятна в тех местах, где прежде были щеки... Дожав плечами, он смочил лицо водой из тазика, успевшей приобрести комнатную температуру.
Одна сторона у камня была ровная, плоская, другой стороной камень удобно лег на ладонь Питера. Он сжал зубы и провел камнем по коже. "Нечего удивляться тому, что они тут все в шрамах", - мрачно подумал он.
Боль оказалась не такой уж и жуткой, а самое удивительное - камень действительно грубовато, но все-таки сбривал отросшую щетину!
Покончив с бритьем, Питер промокнул не слишком окровавленные щеки льняным "полотенцем", которое обнаружил рядом с опустевшим тазиком. Затем медленно, осторожно присел на кровать. Головная боль почти прошла, и ему хотелось, чтобы она не возвращалась.
Обследовав прикроватный столик, Питер не нашел ничего примечательного - ни запертых ящичков, ни тайников. По всей вероятности, столик играл чисто декоративную роль и предназначался для чая со сдобой.
Питер вытряс из кошеля монетки и внимательно рассмотрел их. Четыре монетки были серебряные, одиннадцать - медные. На каждой из серебряных монеток было вычеканено "IMPERATOR CONSTANTINIUS PIUS PRINCEPS" на аверсе, а на реверсе - "NOVUS DENARIUS". На медных чеканка гласила: "GENIUS POPULI RONANI".
Слово "denarius" показалось знакомым. Видимо, серебряные монетки были денариями, и чеканили их при императоре Константине или в его честь. Но вот когда правил Константин, Питер не помнил. В воскресной школе Питер учил, что император Константин председательствовал на Никейском Соборе. Но это значило - на век, если не больше, раньше четыреста пятидесятого года нашей эры.
Он вынул из кошеля свернутый пергамент с латинским текстом, заточил кусочек угля маленьким ножиком и вывел: "Логическое расследование".
"Моргауза (так ее следует называть) - одна из первых в списке подозреваемых, подходящий темперамент для Селли. Слишком очевидно?
Анлодда импульсивна, а Селли холодна и расчетлива. Прикрытие? Я так не думаю. Она рыжая, и привлекла бы слишком большое внимание. Впрочем, значит это что-нибудь или нет - неясно. Доверять ей нельзя, она не так проста, как кажется.
Гиневра... Гвинифра..."
Питер задумался. Образ Гвинифры наполнил его воображение - Гвинифры, танцующей обнаженной, словно королева фей, и зовущей его к танцу...
Питер положил ногу на ногу и продолжал писать.
"Гиневра - Гвинифра - нет, слишком невинна, слишком открыта. Селли тяжела, расчетлива, она бы никогда не смогла танцевать, как Гвинифра. Она чиста. Как бы мне хотелось, чтобы обстоятельства стали иными, и я сумел бы с ней поближе познакомиться".
Последнюю фразу Питер быстро зачеркнул, встал, походил по комнате, отбросил неприличные мысли.
Снова сел. Справа от первой записи составил небольшую табличку.
Настоящее имя --> Имя по Мэлори
Артус --> Артур
Кей --> Кай
Бедивир --> Бедивер
Гвинифра --> Гиневра
Меровий --> ?
Корс Кант --> ?
Анлодда --> ?
Моргауза --> Маргауза
Мирддин --> Мерддин
Медраут --> Мордред
Ланселот --> Ланселот Озерный
Питер внимательно прочел список, стараясь как можно лучше запомнить имена. "Я же не хочу снова ошибиться", - думал он.
Судя по свету за окном, прошел почти час. Питер спрятал свой "бортовой журнал" под нижнюю рубаху.
"Нельзя, чтобы его нашли", - решил он и вышел из комнаты. Питер шагал по коридору, расправив плечи и стараясь держать голову прямо, словно фузилер на параде. По лестнице он спускался, стараясь головой не шевелить, - боялся, что снова заболит.
Поутру громадный пиршественный зал выглядел совершенно по-другому. Ни простора, ни высоченного потолка, ни открытой части, озаренной светом звезд и оттого казавшейся волшебной, - нет, теперь триклиний казался меньше. Перепачканные, лоснящиеся от жира скамьи валялись где попало, между ними не смогла бы проскользнуть даже кошка. Мифическая атмосфера сменилась беспорядком, грязью и застоявшимся запахом гашишного перегара.
С десяток бедно одетых парней и девушек - рабы, несомненно, - торопливо наводили порядок. Питер придал лицу свирепое выражение и рявкнул на рабов, чтобы те дали ему дорогу. Они без возражений повиновались.
Помимо столов и скамей в зале валялись храпящие люди. Питера чуть не стошнило. "И это - благородные рыцари Круглого Стола короля Артура, защитники Англии!" Питер стыдливо отвернулся от обнаженной женщины, валявшейся лицом вниз поперек своего дружка. Оба были мертвецки пьяны.
Перешагнув через десяток валявшихся на спине сикамбрийцев, Питер не без удивления обнаружил, что на него смотрит король Меровий - бодрый, свеженький. Он сидел за столом короля Артура. Меровий приветственно поднял кубок.
- Приветствую тебя. Рано поднялся, принц.
- Приветствую, государь. А ты встал рано или поздно? Меровий взглянул на свечу, едва держащуюся в подсвечнике. Одна сторона свечи оплыла. Меровий отыскал на свече какую-то отметку и покачал головой.
- Поздно, наверное. Я думал.
- О чем?
- О многом. О тебе. Почему ты неведом мне, Ланселот?
Питер попятился. Загадочный Меровий не спускал с него своих обсидиановых глаз. "Полубог - или как он сказал-то? Полурыба? Не могу вспомнить". По тону Меровия Питер догадался, что король и Ланселот когда-то были близки.
- Люди меняются, государь. Я долго прожил в Камелоте.
Брови Меровия лениво приподнялись.
- Наверное. Не стану тебя задерживать. Судя по тому, что рассказывают об искусстве Куты, тебе надо как следует подготовиться к поединку с ним. - Король встал и неторопливо направился к двери, выходившей в "осиновый" дворик. Питер, подражая другим, поклонился и продолжил свой путь к "парадному" выходу. Потаенная мысль вдруг прорвалась наружу.
"Я безоружен и без доспехов... Как он, черт его дери, догадался, что я собираюсь тренироваться?"
Питер обернулся, но Меровий уже исчез. "Нет, это же очевидно. Обычная дедукция, и больше ничего. Наверное, потолковал с Медраутом, когда тот выходил из замка. Этот молокосос уж точно растрепался про то, что сам Ланселот взялся обучать его - Ланселот Неуязвимый". Питер рубанул рукой воздух и прогнал страх. "Должно быть так, и никак иначе. Никаких других объяснений. Я так думаю". Он решительно шагнул к массивной дубовой двери и сильно толкнул ее.
И зажмурился от неожиданно яркого утреннего света. Бледные жиденькие облачка точками расположились в небе - синем-пресинем небе, а вовсе не буром. Пологий склон холма цвета ржавчины и оливок спускался от Каэр Камланна к деревне, а оттуда - к морю. С запада дул легкий солоноватый бриз, он доносил крики купцов, предлагавших хлеб и осенние яблоки.
"Небось и вода из Темзы пригодна для питья", - подумал Питер, сглотнув подступивший к горлу ком. Он медленно повернулся на месте. Под каблуками хрустнула жухлая жесткая трава. Питер оценил оборонную способность Камланна.
То место, где он стоял, отделяли от виллы пятьсот ярдов. Там начинались первые постройки. Проще простого застрелить из окон второго этажа или бойниц. Нападающее войско легко перестрелять, не дав ему пройти и половину расстояния.
Медраута нигде не было видно. "Час-то прошел, - подумал Питер. - Может быть, тут не одни ворота?" Он повнимательнее осмотрел виллу.
"Не ахти", - подумал он и разочарованно побрел по Камелоту. Размерами не больше Вильмхерста - городка, где Питер учился в средней школе. Замок Камланна не в силах был вместить больше ста тесных комнатушек, типа той, где жил сам Питер. Вряд ли такое строение могло впечатлить человека, который видел Эдинбург, Кремль и Виндзорский замок.
Здание имело форму буквы "U", и два крыла примыкали друг к другу. Комната Питера располагалась в другом крыле, не в том, где триклиний.
"Должны быть еще пристройки, - думал Питер, - ведь покои Моргаузы располагались в отдельном доме. Позади триклиния, левее".
Стены из белого камня украшала резьба, изображавшая богоподобных мужчин и женщин. Питер прошел его дальше по часовой стрелке в поисках "крыла Моргаузы". Нет, Каэр Камланн оказался больше, чем он предполагал.
Вскоре Питер обнаружил еще две постройки, примыкавшие к выходу из пиршественного зала, - судя по всему, их пристроили позднее (более аккуратно пригнаны камни по углам, арки смутно напоминали будущие готические). В одно из этих зданий Питера и привела амазонка.
Новые здания венчали двускатные крыши, выкрашенные в красно-кирпичный цвет. От карнизов спускались тонкие, явно чисто декоративные колонны из красноватого мрамора.
Четыре здания составляли квадрат - триклиний, два крыла жилых помещений и большие палаты с красными колоннами.
- Господи, - пробормотал Питер, - я не думал, что тут так много построек...
Крыши выглядели одинаково - находящие друг на дружку ряды красноватой черепицы, призванной защитить постройки от дождя. "Обойду-ка я всю крепость - вернее, замок. В коне концов где-нибудь да напорюсь на этого ублюдка Медраута".
Помимо всего прочего, поиски Медраута оправдывали пристальный осмотр Камланна.
С наблюдательной точки на вершине холма городские постройки казались выстроившимися на параде солдатами, сгруппированными по родам войск. Улицы были прямыми, и поэтому Камланн казался похожим на решетку.
По приблизительным подсчетам Питера, в городе насчитывалось около двух тысяч домов. Ближайшую треть построек целиком окружал квадрат крепостного земляного вала. Прикинув, что в каждом доме могло проживать человека четыре-пять, Питер определил население Камланна - десять тысяч человек. Поменьше Рима и Лондона - как этот парень его назвал - "Лондиниум"? - но вполне прилично для Британии этих времен. Питер развернулся и пошел обратно, мимо парадного входа в триклиний, намереваясь теперь обойти виллу против часовой стрелки.
Четыре здания изящно обрамляли "площадь". Похоже, архитектор, строивший их, не слишком заботился о том, чтобы они соответствовали по стилю более ранним строениям.
"Новое крыло" выходило на обширное, овальной формы поле. Виллу от поля отделяла изящно выгнутая колоннада. Накрытые навесами сиденья под колоннами указывали на то, что на поле проводятся какие-то мероприятия, собирающие зрителей.
По краю поля шла дорожка. Пересекая ее, Питер обнаружил многочисленные следы колес. "Гонки колесниц?" - подумал он, нырнул под колонны и совершенно неожиданно для себя оказался в саду. А здесь что проводится? Бои гладиаторов?
По правую руку от Питера за высокой изгородью лежало еще одно поле - длинное и узкое. Для чего оно предназначалось, Питер пока не понимал. Он пробрался меж розовых кустов и увидел еще несколько построек и пристройки. Он обнаружил интересную вещь: хотя сама по себе планировка виллы была асимметричной, тем не менее откуда бы ты на виллу ни посмотрел, части ее выглядели вполне гармонично. Даже современные пристройки ближе к "ипподрому" - и те смотрелись недурно.
Подойдя к узкому полю, Питер увидел Медраута. Тот стоял в самой середине прямоугольника и держал двух коней под уздцы. Кони были нагружены вооружением и доспехами.
Завидев Питера, он воскликнул:
- Государь! Приношу извинения, но я подумал, что ты говорил о воротах стадиона.
Питер равнодушно пожал плечами:
- Ты это место выбрал для занятий? Медраут ответил не слишком уверенно - похоже, решил, что в вопросе Ланселота кроется какой-то подвох:
- Ну.., я подумал, что поле для турниров нам подойдет.
И Медраут указал еще на длинное поле, расположенное к юго-востоку от виллы.
"Ничего себе! Не хватало еще, чтобы все домочадцы Камланна любовались тем, как я ковыряюсь с мечом! Ну или с топором, не важно. Давай, думай, придумай какое-нибудь местечко поукромнее".
Питер покачал головой:
- Медраут, ты как думаешь-то? Напасть на тебя враги могут, что, только на турнирном поле? Я-то думал, ты хочешь по-настоящему, как в жизни бывает...
Питер подпустил в голос немного издевки.
Медраут переступил с ноги на ногу.
- Ну.., наверное. Это.., современно? У вас так принято.., в Сикамбрии?
Питер изумленно поднял брови. Они что тут, и слыхом не слыхивали об учениях, маневрах? "Может, у Артуса и появится надежда на лучшее, если я его быстро обучу".
Питер шагнул к лошадям и рассмотрел оружие и доспехи. Не густо и довольно скромненько: кольчуги, но без нагрудников, наголенники - а может, поручи. Металлические ободы для защиты живота, кожаный шлем, обитый железом. Два шести-семифутовых копья без наконечников, два топора с надетыми на лезвия чехлами. Два прямоугольных выпуклых щита. Щиты казались тяжелыми и неудобными. Питер поискал римские мечи-гладиусы, но не нашел. С их помощью можно было бы любой пуленепробиваемый жилет проткнуть, как нечего делать.
Он внимательно следил за Медраутом. Тот просунул голову в кольчугу, поднял руки вверх и несколько раз подпрыгнул на месте. Кольчуга легко соскользнула вниз. Питер почему-то думал, что напяливать ее потруднее. Подражая Медрауту, Питер нацепил на себя доспехи без особого труда. На грудь и живот легли металлические круги, которые пришлось закреплять полосками кожи. В этом им с Медраутом пришлось друг другу помочь, Медраут торопливо извинился.
- Я решил, что нагрудник ты не захочешь брать, принц, он ведь такой дорогой.
- Верно решил, - похвалил его Питер. Кожа пахла премерзко, металлические части доспехов давили и кололи. "Сейчас бы легкий защитный костюмчик из СВВ!" - подумал Питер. Наконец он встал в полном облачении и шагнул к одному из жеребцов. Конь был высокий, широкоплечий и явно норовистый. На Питера он злобно косился.
Питер взялся за уздечку, но тут Медраут неловко прокашлялся и поинтересовался:
- Государь, разве мы не сядем каждый на своего коня? "Елки-палки! Вот вляпался! - Питер одарил Медраута грозным взглядом и сделал вид, будто изучает седельную подпругу.
- Девять из десяти всадников - неумехи... - И он подтянул подпругу. - Вот так, доверяй, но проверяй... "А что, - прозвучало убедительно вроде бы, - подумал он. - Вот только правда ли это?" Единственное, что знал Питер о лошадях, так это то, что у них четыре ноги и куча сюрпризов для неопытных наездников в запасе.
- Ладно... Подведи мне, гм-м-м... - Питер протянул руку к другому коню и прищелкнул пальцами.
- Эпонимуса, государь?
- ..Моего коня. Ну?
Медраут схватил громадного Эпонимуса за узду и потащил к Питеру. Боевой коняга поначалу упирался, но потом, учуяв запах хозяина, пошел резвее. А вот жеребец Медраута, как только парень подошел поближе, попытался цапнуть Питера за руку.
Питер принял у Медраута поводья, заглянул Эпонимусу в глаза, дабы проникнуть в самую глубину его лошадиной души - именно так ему советовала поступать одна подружка, увлекавшаяся верховой ездой, вот только Питер никак не мог понять, зачем это нужно. Жеребец довольно тупо пялился на него и явно признавал в нем хозяина. Медраут сунул копья и топорик в прорези на седле Эпонимуса.
Питер понимал, что ни капли не соображает в том, как сражаться, сидя верхом на лошади. Он в отчаянии воззвал к потаенной части своего сознания, в надежде, что ему удастся на время выпустить Ланселота из ментальной темницы и дать ему напомнить телу знакомые навыки.
Он только чуть-чуть прикоснулся к Ланселоту, как тут же был вознагражден: он увидел Ланселота верхом на Эпонимусе, копье в правой руке, щит - в левой, принц пришпоривает своего боевого коня... Питер поспешно залатал прореху в сознании, дабы Ланселот, не дай Бог, не вырвался наружу весь целиком.
Он обошел Эпонимуса слева, вызывая в голове образы собирающегося оседлать коня Ланселота, - но не резко, а постепенно, чтобы варвар не выскочил. Работенка оказалась опасная: Питеру казалось, что стоит ему хоть немного прошляпить - и прости-прощай Смит, владеть его сознанием будет Ланселот, а ему самому придется смириться с подчиненным положением.
"Смогу ли я тогда вернуться домой?" - гадал Питер. Если его сознание не будет принадлежать ему, сумеет ли он наладить контакт со своим миром? Или ему суждено тогда вечно томиться в Темных Веках?
Неожиданно Питер обнаружил, что в сбруе Эпонимуса отсутствуют стремена. Да и само седло совсем не напоминало ни английское, ни ковбойское, времен освоения Дикого Запада. По бокам торчали выступы - и получалось, что сидеть в таком седле надо было, широко расставив ноги. Задняя лука приподнята очень высоко - всадник при езде должен был неизбежно наклоняться слишком сильно вперед.
"Ну ладно, хоть поводья-то есть, и за то спасибо, - мрачно подумал Питер. - Но забраться-то в седло как?!"
Медраут уже сидел в седле и, волнуясь, ждал Лансе-ло1а. А Питер, балда, не успел подсмотреть, каким образом тот оседлал своего жеребца. Парень сидел чуть ли не на плечах у коня, ноги оттянуты назад и закреплены за "закрылками" седла. Поводья висели, Медраут их не трогал. Он повернул коня влево, потом вправо, не прикасаясь к поводьям, и галопом поскакал по траве. Щит он держал низко.
"Неужели римские полководцы действительно дрались врукопашную?" - Питер, как ни старался, вспомнить не мог. Во всяком случае, Артус мог пройти обучение у римлян, но, похоже, ввел кое-какие новшества: поединки на копьях, сидя верхом на лошадях, к примеру, если верить трепу Медраута. Римляне, как правило, кавалерийские дела оставляли наемникам, варварам-лучникам.
"Проклятие! - в отчаянии думал Питер. - Но иного выхода нет, ничего не поделаешь, придется как-то залезать в это чертово седло!"
Он положил правую руку на круп Эпонимуса, а левой ухватился за переднюю луку седла. Отчетливо представил оседланную лошадь в Сэндхерсте, подпрыгнул, взлетел, расставил ноги...
Эпонимус фыркнул и подался вбок. Питер упал поперек седла - голова с одной стороны, ноги - с другой. Он попытался закинуть ногу, но Эпонимус решил немного погарцевать. Он повернулся трижды по часовой стрелке и чуть не сбросил Питера.
Наконец любимцу Камланна удалось развернуться и перебросить ногу через седло. Эпонимус вяло взбрыкнул, но присмирел, как только Питер закрепил ноги за "закрылками".
Медраут смеялся. Питер глянул на него так, как смотрят сержанты на кадетов во время муштры.
- Прости, мой принц, - извинился Медраут. - Про то, как Эпонимус не любит, когда на него садятся верхом, хотя байки, но я даже не представлял себе, что он вытворяет такое.
- Бывает с ним... - пробормотал Питер.
Затем он старательно воспроизвел посадку Медраута и убедился в том, что в седле с высокой задней лукой сидеть куда менее удобно, чем в обычном, со стременами. Эпонимус мгновенно отреагировал, когда Питер сжал его бока каблуками-- стоило нажать с одного бока, как он шел в противоположную сторону.
Медраут поводья в руки не брал, и Питер решил вести себя так же. Питер наклонился вперед - и Эпонимус пустился рысцой. Стоило Питеру немного запрокинуться назад - конь замедлил бег. Без поводьев обе руки у Питера оказались свободными.
Он наклонился, взял щит и закрыл им левое предплечье. Щит оказался меньше, чем предполагал Питер, и вовсе не походил на щиты, описанные в "Айвенго".
Правой рукой Питер сжал рукоять тяжеленного боевого топора и на пробу несколько раз взмахнул им. Из-за этого он чуть было не вылетел из седла. Махать топором вперед оказалось проще простого, но вот обратный взмах давался гораздо тяжелее.
Питер убрал меч и щит на места и развернул коня к Медрауту. Довольно легко он догнал парня и поравнялся с ним. Эпонимус, похоже, отлично понимал, чего хочет хозяин, и отвечал на приказания чуть ли не раньше, чем Питер их давал.
- Государь, - осторожно поинтересовался Медраут, - ты, наверное, немного перебрал вчера?
Спросил он с искренней заботой и сочувствием, без всякой задней мысли.
Питер промолчал и махнул рукой в сторону леса, располагавшегося примерно в полумиле.
- Давай-ка во-он туда, на поляну, сынок. Коней пустили шагом и вот так, не торопясь, добрались до первых деревьев. Медраут немного обогнал Питера и свернул на запад, где по лесу вилась тропка. Еще десять минут - и вот они уже на широкой круглой поляне. В дальнем углу виднелся пустой мраморный фонтан. Каэр Камланна за облетевшими дубами видно не было. Дубы облетели, но их ветви густо увешивали шары омелы. Питер заявил, что место очень даже подходящее.
Они с Медраутом нацепили шлемы, взяли щиты, Медраут увел своего коня галопом на другой край поляны и развернулся к Питеру, сжав в руке копье.
Он приветственно поднял оружие. Питер ответил ему тем же. Великий воин погнал Эпонимуса вперед, готовясь получить не один синяк.

Глава 24

Корс Кант стоял у окна своей комнаты, поеживаясь от холодного ветра, порывы которого пролетали по полям, городу и замку. Кожа барда покрылась пупырышками. Рассвет слепил его красными и желтыми красками, яркость которых усиливалась бликами, игравшими на поверхности воды фонтана у восточного крыла. Рассвет напомнил Корсу Канту о волосах Анлодды.
- Как мне завоевать тебя, любовь моя? В воображении юноши его возлюбленная встала у него за спиной и пробежалась легчайшими пальцами по позвоночнику. "Я тебе не приз, который можно выиграть, бросив на стол несколько янтарных костей. Честно говоря, не знаю, кто из вас хуже - Куга, который берет женщин силой, или один мальчишка из Лондиниума, который играет в игрушки с чистыми и невинными девушками!"
Корс Кант обернулся в полной уверенности, что увидит Анлодду, и страшась того, что она увидит его. Призрак Анлодды стоял между Корсом Кантом и медным зеркалом. Прозрачная фигура девушки, сквозь которую Корс Кант видел собственное отражение: невысокий, но ладный, почти изящный, но какой из него боец? Что мог предложить своей возлюбленной полубард?
- Что ж... - отвечала ему призрачная Анлодда, - ты мог бы предложить мне любовь, если это не слишком много для тебя, Корс Кант Эвин.
Воображаемый голос прозвучал настолько реально, что юноша виновато потупился.
- Почему все, кому вздумается, говорят у меня в голове? - требовательно спросил он.
- Пф-ф-ф! Я тебе не "все"! И я с тобой не разговариваю, или ты забыл? Я просто кое-что предлагаю тем придворным бардам, которые слышат меня. Найди меня, если хочешь, и я позволю тебе извиниться передо мной.
Но нет, это просто восточный ветер шуршал легкой занавеской. Тусклое зеркало отражало все, что творилось в сердце у юноши.
- Хорошо, я извинюсь перед тобой, Анлодда. Прости меня за то, что ты упрямая, вредная, за то, что ты мучительница. Довольна?
Из-за двери послышался смех. Корс Кант вздрогнул, ахнул, развернулся к двери - слишком поспешно - и споткнулся...
В дверях стояла Анлодда - на сей раз самая настоящая - такая же настоящая, как брызги свиного помета на ее сапожках.
- О, Корс Кант! - с издевкой воскликнула она. - А ты, оказывается, совсем не глуп - по крайней мере, когда разговариваешь с пустой комнатой!
- Я не.., то есть я не...
- Я пришла попросить.., я хотела сказать - я пришла, чтобы ты пригласил меня на прогулку, а также для того, чтобы дать тебе возможность извиниться передо мной, но первую порцию извинений я уже выслушала. Просто восторг! Теперь остается решить, приглашаешь ли ты меня на прогулку верхом. Ну?
- Д-да! Я с радостью поеду с тобой верхом! Но куда мы поедем? И разве тебе можно отлучаться? - И тут Корс Кант понял, что такой замечательный план может запросто сорваться. - Но Анлодда, у меня же нет коня!
Подняв руку, Анлодда принялась загибать пальцы, отвечая по очереди на заданные бардом вопросы.
- В одно тайное место. Можно, потому что принцесса Гвинифра дала мне свободный день, когда я ей объяснила, зачем мне это нужно. Лошадь для тебя мы возьмем внаем, а вот это.., в это я наступила по пути сюда. Теперь вот что.., я не хочу никого обидеть, и я не знаю, каковы правила для придворных бардов, но.., вероятно, тебе надо будет одеться, как подобает для верховой прогулки. До полудня успеешь?
Корс Кант, окончательно лишившийся дара речи, только тупо кивнул. К своему ужасу он обнаружил, что на нем - ночная рубашка, и больше - ничего!
- Хорошо. У южных ворот. Только не у тех, что около стадиона, у других. Я постараюсь раздобыть для нас чего-нибудь перекусить, если повар уже очнулся после вчерашнего. Надеюсь, ты успеешь нагулять аппетит.
Тут Корс Кант снова заметил пятнышки на безукоризненно чистых сапожках Анлодды.
- Но откуда у тебя на сапогах свиное... Не слушая его, Анлодда резко развернулась, вздернула подбородок и удалилась с истинно королевским величием - вот только едва слышно хихикнула она совсем не по-королевски. Она ушла, а Корс Кант еще долго стоял посреди комнаты, озадаченный и бездыханный.
- Я.., я люблю тебя, - прошептал он, когда возлюбленной и след простыл.

Глава 25

Голубоватое свечение внутри "пончика" из проводков еще не успело угаснуть окончательно, когда Марк Бланделл рванулся вперед, пригнувшись, нырнул под электромагнитную сеть, приподнял плечи Питера и припал ухом к его груди. Со времени включения поля прошло ровно три минуты - но это был всего лишь временной интервал, а вовсе не гарантия жизни.
"Господи, помоги нам. Пусть будет так, словно мы успели вовремя"! - мысленно молился Бланделл.
Мир повернулся к Бланделлу под углом в сорок пять градусом. Он опустился на колени, потянул Питера на себя, но ощущение было такое, будто брат Смит прирос к полу.
А может быть, остаточное электромагнитное поле лишило Марка сил. За "пончиком" стояли какие-то незнакомые люди, что-то кричали - но беззвучно, и размахивали руками. Лаборатория вместе с ее обитателями начала таять, стал исчезать и псевдолес.
Марк снова поднапрягся, и на этот раз ему удалось немного приподнять Питера.
Но тут он почувствовал, как его будто ударили по затылку. От удара Марк качнулся вперед, ухитрился повернуть голову. Внутреннее чутье подсказывало Бланделлу, что дела Питера плохи. Моргнул - и снова почувствовал себя Марком Бланделлом, находящимся в полуподвальной лаборатории.
Он еще раз рванул тело Питера на себя - последним, отчаянным усилием пытаясь вырваться из-под паутины проводов. Какая-то сила мешала ему, казалось, будто он пробивается сквозь стену из патоки. Электромагнитные поля липли к нему, пытались внедриться в молекулярную структуру его тела.
Бланделл тащил и тащил Питера за собой и в конце концов прорвался сквозь призрачное дерево, которое росло между витками "пончика" и уходило корнями в пол лаборатории. Видение леса вернулось, деревья с каждым мгновением становились все реальнее.
Когда Марк пересекал границу поля, кожа у него загорелась, как от ожога.
Он сел, постарался отдышаться. Гамильтон проволок по полу тело Питера Смита и уложил рядом с телом Селли. Марк запрокинул голову, равнодушно, без интереса следя за происходящим. Седые волосы Уиллкса торчали во все стороны - длинные, почти как у Длинноволосого Короля. Уиллкс направил струю белой пены из красного цилиндра на трансформаторную коробку. Коробка потрескивала, сквозь трещины высовывались веселые языки пламени.
"Что за черт? Что это еще за Длинноволосый Король?" - наконец взбунтовался разум Бланделла.
- Боже, она горит! - прокричал он.
- О, ты вернулся? - прогрохотал Уиллкс, опуская огнетушитель на пол. - Только правильнее было бы, конечно, сказать: "Боже, она горела".
Джейкоб Гамильтон появился из-за густых ветвей, не замечая их. Он опустился на колени рядом со Смитом, пощупал пульс, приложил ухо к груди.
Бланделл откашлялся, боясь побеспокоить Гамильтона.
- С ним.., с ним все будет в порядке, Джейкоб?
- Не знаю, - ответил Гамильтон, не оглядываясь. - Я же не врач, я парамедик. Пульс слабый, нитевидный, дыхание неглубокое. Температура повышается. Если бы я уже не знал, что случилось, я бы сказал, что ему нужен врач.
- Ну, так давайте вызовем неотложку! - воскликнул Марк и только потом понял, что сказал ерунду. Связь разума Питера с сознанием кого-то из артуровских времен была привязана к лаборатории, его тело ни в коем случае нельзя было никуда перевозить, удалять больше чем не двадцать футов от контура. - Ну хорошо, давайте привезем врача сюда!
Гамильтон покачал головой.
- Я ничего не могу поделать. Связь между мозгом и сознанием майора Смита частично нарушена. Попробовать бы втолковать это интерну из Брайтона.
- Нарушена? - У Бланделла мурашки по коже побежали. Если бы эта связь нарушилась полностью, Питеру никогда бы не удалось вернуться в собственное тело. Тогда тело либо умерло бы, либо впало бы в перманентное вегетативное состояние.
- Связь не прервана окончательно, - утешающе проговорил Джейкоб. - Не на всем протяжении, Марк. Посмотри. - Гамильтон кивнул в сторону монитора когни-сканера. Бланделл увидел на экране крошечную светящуюся "слезку", подтверждающую наличие контакта с сознанием. "Слезка" была деформирована, ее "хвостик" сморщился, как ботва у увядшей морковки. Небольшое окошечко в левом углу экрана показывало другую "слезку" - сознание Селли, только в уменьшенном масштабе. В отличие от Питера, "слезка" Селли имела правильную форму и четкие контуры.
Прозвенел дверной звонок. Через несколько секунд в начале лестничного пролета появился дворецкий Уилсон.
- Полковник Купер, Стратегические Воздушные Силы, - объявил он.
Взгляды всех присутствующих в лаборатории обратились к полному мужчине в военной форме, спускавшемуся по лестнице. Купер обвел взглядом место событий.
- Что у вас тут, черт бы вас всех побрал, происходит? - вопросил он.
Повисла неловкая пауза. Наконец Уиллкс прокашлялся и ответил:
- Вы, естественно, требуете объяснений, так?

Предыдущая страница 9 Следущая страница


Артур-полководец

Глава 26

Медраут тупым копьем нанес Питеру чувствительный удар в плечо. Питер покачнулся в седле. Ему еле-еле удалось выпрямиться, и он снова очень пожалел о том, что лошадь не снабжена стременами. Он откинулся на заднюю луку седла. Эпонимус остановился и развернулся. Питер швырнул копье, и оно пролетело над головой у Медраута.
Сердце Питера бешено колотилось, плечо онемело. В Сэндхерсте он немного занимался боксом и теперь понял, в чем состояла его ошибка: нужно было закрыться щитом от удара Медраута. Он ярко представил себе, как в его грудь вонзается настоящее копье, с острым наконечником, как он падает, как Эпонимус подминает его под себя. "Забудь об этом! Исполняй свой долг! Забудь про Лондондерри, где..."
Они снова швырнули друг в дружку по копью - эти были последними. Питер, конечно, промахнулся, но по крайней мере сумел закрыться от смертоносного удара Медраута щитом.
Медраут проскакал вперед и придержал коня у края поляны. Быстро спешился и взял топор и щит. Питер последовал его примеру. Теперь они должны были продолжить поединок на земле.
Медраут рванулся вперед. На этот раз Питер отправил свое сознание на каникулы и дал волю телу Ланселота вести себя так, как оно "помнило". Это было рискованно, но в противном случае Питеру пришлось бы жевать траву.
Медраут размахнулся топором. Питер согнул левую руку в локте, чтобы принять удар на щит, после чего сам взмахнул топором.
Увы, мимо. Медраут, пригнувшись, нырнул вперед. По инерции Питера качнуло вперед, но он удержался на ногах и шлепнулся ничком на траву. При этом он, как и предполагал, просто-таки впечатался физиономией в землю.
Дрожа, он поднялся на четвереньки, встал на ноги.
- Н-неплохо, - пробормотал он. - Ос-сновные приемы ты знаешь, - похвалил он Медраута, отплевывая грязь.
- Принц Ланселот, а нельзя ли заняться чем-то посложнее? Не сочти меня неблагодарным, но ведь я уже кое-чему обучался.
- Ты прав, это я просто.., проверял тебя, смотрел, на что ты годишься. Продолжим.
Они осторожно пошли по кругу, не спуская глаз друг с друга. Питер обнаружил, что топор довольно удобен, хотя поначалу и показался тяжелым. Отлично сбалансированное оружие - таким легко сражаться и пешим. Наносить удары следовало не плашмя, а боком. Центр тяжести располагался достаточно высоко для того, чтобы нанести чувствительный удар, но при этом достаточно низко для того, чтобы быстро отдернуть топор.
Щит мешал Питеру до тех пор, пока он не перестал обращать на него внимание, и представил, что это просто продолжение его руки. Питер выставил блок, закрылся от удара Медраута, и щит отбросил в сторону топор противника.
Двумя резкими, быстрыми ударами Питер завоевал явное преимущество. Физиономия Медраута утратила подобострастное выражение и приняла сосредоточенный вид. Он занялся делом. Медраут размахивался слишком сильно и тяжело. Питер уклонялся от ударов - прежние знания, возрастом в пятнадцать сотен лет, вырвались наружу.
Неожиданно Питер вонзил сапог в мягкую лесную землю, крутанулся на триста шестьдесят градусов и врезал каблуком по шлему Медраута. Медраут полетел в одну сторону, его шлем и топор - в другую. Парень тяжело рухнул на землю.
"Еще слава Богу, что шлемы не целиком железные", - подумал Питер.
Он поборол искушение подбежать к поверженному противнику и пощупать пульс, и еще одно: поднять топор и раскроить черепушку Медраута. Подавив полыхнувшую жестокость, он поглубже вдохнул и загнал Ланселота в дальний угол сознания.
Медраут застонал, с трудом поднялся на четвереньки и потряс головой. Подобрал шлем, пощупал вмятину.
- Государь, я... - Он снова тряхнул головой, стараясь проморгаться. - Но чем, во имя Гадеса, скажи, ты ударил меня?
- Каблуком, будущий центурион. Хочешь еще разок?
- Нет! Я хотел сказать.., нет, государь. Каблуком? Но это невозможно! - Медраут уставился на вмятину на шлеме. - Но.., если подумать... Да.., это был великолепный удар, принц Ланселот.
Он стоял, покачиваясь, взгляд его по-прежнему блуждал.
- Думаю.., на сегодня с меня хватит.., государь. - Он чуть было не ушел без топора, но Питер указал Медрауту на валяющееся на траве оружие. Медраут даже не попытался забраться на своего коня верхом - взял под уздцы и повел к Каэр Камланну.
"Вот так вот! - мысленно съязвил Питер, довольный собой впервые с той минуты, как приземлился на страницах Мэлори. - Может, мне и не стоит так сильно бояться этого Куты?"
Он согнул руку в локте, поражаясь тому, какие у Ланселота могучие мышцы и превосходное чувство равновесия, и все это наработано годами драки с топором, десятками военных кампаний. "Да уж, мисс Селли так тебя разэтак Корвин, тебя, голубка моя, тоже ожидает масса весьма неприятных сюрпризов! Вот только выслежу - держись!"
Питер надел на лезвие топора чехол, подобрал копье и убрал в прорези на седлах и оседлал Эпонимуса - примерно столь же изящно, как в прошлый раз, после чего поскакал обратно к вилле.

Глава 27

Боясь опоздать хоть на миг на назначенную встречу с Анлоддой, Корс Кант торопливо одевался. Помня о том, как придирчиво его возлюбленная относится к чистоте, он вымылся три раза и осмотрел одежду - нет ли где хоть пятнышка. Под мышками он намазал душистым парафином, который стащил из покоев Кея, когда тот в последний раз выступал в Совете.
Корс Кант поспешил к южным воротам (не тем, что возле стадиона, а к другим) и был на месте к третьей цимбале. Анлодда же не появилась до полудня.
Одета она была ярче, чем на пиру. Туника на ней была светло-кремовая. Из-под туники выглядывала нежно-зеленая, цвета морской волны, сорочка. Между тем скромной такую одежду не назовешь: туника была чересчур коротка. Такие туники носили сородичи Анлодды - дикие, неотесанные кельты. Туника открывала длинные, крепкие, стройные ноги, чуть тронутые загаром. Сапожки Анлодда отчистила.
"И не по-кельтски, и не по-римски", - подумал бард, сердце которого болезненно заныло. Тунику Анлодды украшала вышивка - три маленькие зеленые лесные ящерки. Довольно богатая одежда для простой вышивальщицы. Такая больше подошла бы дочери всадника или сестре магистрата.
"О боги! Уж не позаимствовала ли она одежды у Гвинифры?" - Корс Кант в страхе оглядывался по сторонам, дабы удостовериться, что никто сейчас не видит Анлодду и не расскажет ничего ее госпоже.
- Готов? - небрежно поинтересовалась Анлодда. Корс Кант кивнул, все еще волнуясь за девушку.
- У меня кое-что есть для тебя, - продолжала она. - Подарок. Святые дары, точнее.
С этими словами она извлекла из торбочки маленький кувшинчик и вынула из него пробку. Вытрясла на ладонь что-то, похожее на кусочек высушенного мяса, и подала Корсу Канту. Тот уставился на подношение и понял, что перед ним какой-то незнакомый гриб.
Бард принюхался. Никакого запаха.
- Мне съесть это?
- Так, как если бы то была моя плоть, - сказала Анлодда, загадочно улыбаясь.
Корс Кант поднес гриб к губам, но Анлодда взяла его за руку.
- Ты веришь мне? - спросила она.
- Да, - поспешно ответил он. Слишком поспешно.
- Гусеницы превращаются в бабочек, - сказала Анлодда, отпустив его руку. - В этом состоит их чудо. Головастики становятся лягушками. А нам, людям, приходится проглотить волшебное снадобье для того, чтобы с нами произошло превращение. Помни об этом, Корс Кант Эвин, ученик барда.
Он долго ждал. Желудок у него скрутило. Все ясно: она дала ему отраву, какое-то жевательное зелье. Ну и насколько же он ей действительно верил?
Она бесстрастно следила за ним, не выдавая своих мыслей.
"Глупый я бард, - распекал себя Корс Кант, - побоялся узнать, что это такое!" Но разве Гвидион испугался перед тем, как испробовать напиток речи и понимания?
Корс Кант жевал сушеный гриб, а тот был жестким, как кожа, и чем дольше жевал его Корс Кант, тем он становился горше. Юноша проглотил гриб и чуть не поперхнулся.
Анлодда потянулась к нему, быстро поцеловала в лоб - холодновато, по-сестрински.
- Пошли, добудем лошадей, - сказала она.
Они пересекли circus maximus <главный цирк.>, спустились вниз с холма и перешли улицу Флавия Валентиниана - мощеную дорогу, которая двадцатью годами раньше называлась улицей Вортигерна. А тогда Вортигерн привел в Кент купцов-саксов и перевернул весь мир вверх ногами.
"Даже улицы - и те рассказывают всякие истории", - размышлял Корс Кант. Анлодда положила руку ему на плечо. Он весь сжался от ее прикосновения, чуть не задохнулся, а она рассмеялась. "О чем я думаю? Ноги Анлодды стоят мириадов почивших Вортигернов. Подумать только! Ведь уже двенадцать месяцев миновало с тех пор, как остыла зола, оставшаяся после его погребального костра!"
Они миновали беленые, не разрисованные северные ворота, именовавшиеся Триумфальными, и вошли в Камланн - в город Камланн. Солнечные лучи, отражавшиеся от белокаменных стен, слепили Корса Канта. За годы жизни в Каэр Камланне бард научился избегать определенных районов города, предпочитая посещать только дворец, бани и библиотеку. Мирддин не поощрял увлечения учеников городской жизнью.
А теперь Анлодда вела его по улицам, где он бывал и раньше, но торопливо пробегал, мимо лавок, которые он видел и прежде, но никогда не разглядывал. Она держала юношу за руку, указывала на каждое здание и рассказывала его историю. Корс Кант изумленно смотрел на Камланн, которого никогда не видел.
- Посмотри! - воскликнула она в восторге. - Погляди, каждая insula - городская площадь, пересекается множеством дорожек - это следы от древних дорог, которые лежали тут прежде, пока вы не понастроили этих чудовищных римских сооружений! - Говорила Анлодда так, словно и сама видела город впервые. - Нет, признаюсь, я тоже уважаю дороги, которые не уклоняются в сторону перед такими мелочами, как горы или океаны, но ты только посмотри - видишь, как эти дороги нежно повторяют все изгибы и впадины земли Рианнон? Чего-нибудь это да стоит, если я не ошибаюсь, а я никогда не ошибаюсь. Корс Кант.
- В банях ты бывал, конечно? - спросила она. - В настоящих, а не в тех, что на вилле?
- Конечно, бывал... Там я познакомился с Бриганцией.
- В банях? - Голос Анлодды прозвучал если не оскорбленно, то уж по крайней мере недоверчиво.
- Нет, рядом с ними.
Как-то раз Кей сказал Корсу Канту, что женщины страшно интересуются интрижками других женщин. Корс Кант волочился за Бриганцией, которая была значительно старше него, три недели. Распевал любовные песни под ее окном, пока ее братья не прогнали его.
- Гм-м-м. Ладно, про нее мы говорить не будем, - фыркнула Анлодда. - Теперь ее здесь нет, верно? Так обращай внимание на меня, договорились? Ты когда-нибудь обращал внимание на это непримечательное здание возле бань?
- А-а-а.., нет.
Корс Кант озадаченно разглядывал гладкие каменные стены. Здание наверняка было общественное, вот только никак нельзя было понять, для чего оно предназначалось.
- Это место, где распределяют воду, потом эта вода идет по трубам. Если ты не платишь налог, воду перекрывают.
- Налог?
- Налог на воду. Ой, прости, совсем забыла. Ты же все время торчишь в Каэр Камланне. Не станет же Артус перекрывать свою собственную воду.
- За воду приходится платить?
Анлодда сделала большие глаза, выразив тем самым презрение к невежеству барда. Они прошли по улице Валентиниана, затем повернули на более узкую улочку. На жилом доме Корс Кант заметил надпись: "Vious Aetheopae" - улица эфиопов. Дома имели заброшенный вид.
Вскоре они оказались на задворках очень большого строения полукруглой формы.
- Знаешь, что это такое? - спросила Анлодда. - Уж тут-то ты сотни раз бывал, не сомневаюсь!
- А.., а! Это же амфитеатр, верно?
Корс никогда не видел амфитеатр с обратной стороны. Артус и его придворные всегда входили сюда через улицу Ромула - парадный вход.
- Молодец, угадал! - Анлодда сжала руку Корса Канта, и ему показалось, будто его согрело солнце, хотя небо было затянуто тучами. А Анлодда щебетала:
- Я тут смотрела пантомиму на прошлой неделе. Я видела вас с Мирддином в ложе Артуса, вот только вышивальщиц на консульские места не допускают, поэтому я сидела там, где мне дозволяется. Ну а здесь находится вход для рабов.
- Анлодда, я бы смог провести тебя в ложу Артуса!
- Правда?
- Артус обожает бардов. Он готов удовлетворить любую нашу просьбу.
- Ну что же ты раньше молчал? Я там сидела, жарилась на солнце, умирала от вони, рядом с торговцами рыбой и пьяными погонщиками, хотя все это время могла преспокойненько жевать яблоки и пить вино вместе с Dux Bellorum!
- Но я же не знал, что ты в амфитеатре!
- Некоторым людям надо учиться смотреть повнимательнее, Корс Кант Эвин.
Они завернули в проулок, за долгие годы жутко пропахший мочой. Корс Кант закашлялся, зажал пальцами нос.
- Так тебе и надо! - мстительно хихикнула Анлодда.
Проулок вывел их на одну из римских дорог, деливших город на Insulae, которые лишенные всякого воображения бритты стали называть "кварталами" - так, как их называли в Риме. Анлодда вела барда дальше. Как он предполагал - к общественной конюшне, где они могли бы нанять лошадей, а может быть, и повозку, если это не слишком дорого.
Солнце снова выглянуло из-за туч и озарило чистые, свежепобеленные стены зданий, напоминавших колесницу Аполлона. Солнце светило так ярко, что бард еле видел нарисованных львов и орлов, замысловатые узоры из битой черепицы и камней.
Одна улица оказалась такой широкой, что по ней без труда могли бы проехать в ряд четыре повозки, а другая - такой узкой, что расставив руки, можно было дотянуться до стен по обе стороны. Стены были недостроены.
- Где это мы? - поинтересовался Корс Кант.
- На Виа Бонадомина - самой древней улице в Каэр Камлание. Корс Кант, разве ты не прожил тут всю жизнь?
- Нет, - признался юноша. - Я вырос в Лондиниуме - Ллуддуне, как бы ты его назвала. Там захоронена волшебная голова Благословенного Брэна <Согласно преданию, отсеченная голова Великана Брана Благословенного приносила благополучие той местности, где находилась. Пока она хранилась в Лондоне, Британия могла не опасаться нападения врагов.>, после того, как семеро уцелевших в войне на земле Эйр, семь лет пировали в твоем городе - Харлеке, а потом еще восемьдесят лет в Гуэлсе.
- Свою историю я знаю, Корс Кант.
- Но наши истории связаны, разве не видишь? Пировали в твоем родном городе, а голову Брэна захоронили в моем. Как это символично, ведь это значит, что у нас столько общего...
- И почему же ты покинул Ллуддун?
- Моя семья... - Корс Кант оборвал себя и умолк. Не время было говорить об этом. - Ну ладно, скажем так: пришли саксы. Люди Хорса <Хорс - вождь саксов, брат Хенгиста, отца будущей жены Вортигерна Ронуэн (Ровены).>, которых поддержал этот ублюдок Вортигерн.
Защитник, герой.., перевернул весь мир вверх ногами и привел кровожадных саксов...
Анлодда отозвалась тихо, не оборачиваясь.
- У меня нет причин любить Вортигерна. Мы жили под его игом еще десять лет назад, пока Пендрагон не вернулся из Рима. Он... Мне бы даже думать не хотелось о том, что сотворил Вортигерн.
- Это было давным-давно, - продолжал Корс Кант. - Тогда я познакомился с Ланселотом и Артусом. Ланселот был легатом легионов, которые отвоевали Лондиниум <На самом деле победу над Вортигерном одержали братья Аврелий, Амвросий и Утер (отец Артура).>.
Анлодда заговорила так, словно Корса Канта и не было рядом.
- А я.., гм-м.., убежала вскоре после того, как мой.., после того, как принц Гормант отвоевал престол. И не вернулась.
У барда перед глазами стоял его родной Лондиниум, отданный на разграбление врагу. Он вспомнил зарево пожаров, алые блики пламени на белых стенах... Он прикрыл глаза, отвернулся.
- Мне некуда было больше идти. Я пришел сюда с Мирддином и Dux Bellorum, чтобы стать бардом.
- Значит, мы оба убежали от самих себя. Чужие в варварской Аркадии, - тихо проговорила Анлодда и коснулась тыльной стороны ладони Корса Канта - легко, едва заметно погладила. И снова Корса Канта словно иголкой кольнуло, он весь сжался.
- Ведь это более тесная связь, чем та, о которой ты сказал из-за головы Благословенного Брэна. Верно, придворный бард? Давай-ка тут свернем. Пока ты не спросил, я тебе скажу: у этой улицы нет названия, и она не из самых древних в Камлание.
Они свернули и оказались на маленькой узкой улочке. Ее обитатели просто повырывали траву, уложили вдоль расчищенной дорожки камни и утоптали землю. Бард как зачарованный слушал, как стучат его каблуки по покрытой сухой коркой земле, успевшей высохнуть после по-запозавчерашнего дождя. Замшевые, чуть выше лодыжек, сапожки Анлодды, ступали почти бесшумно.
Небольшой ручей пересекал их дорогу. Ручей тек по выложенному камнями ложу, и в том месте, где бриттская улица пересекалась с римской дорогой, нырял, весело журча в водосток.
Корс Кант будто утонул в радостном смехе ручейка. Песня сама складывалась у него в голове. Он пытался вспомнить, где и когда он ее слышал.
"О боги, как жарко". За весну и лето ручеек превратился в настоящую речку. Ее называли Слезы Брэна. Теперь она наполняла белокаменное ложе почти до краев. Корс Кант утирал со лба пот, вертел головой то вправо, то влево, выслушивая рассказ Анлодды о том или ином здании.
- Вот этот ярко-красный дом из глины - это кухня. Ее хозяин - Матфей бен Дувид из Иудеи. Он вступил в войско и сражался по всему миру - в Алжире, в Афинах, в Константинополе.., ну, пожалуй, "сражался" - это слишком сильно сказано, потому что он - повар, и никогда никого не убивал, насколько я знаю, но если ты когда-нибудь попробуешь его anas fluviales cum eliquamen cerasum, которые, как он говорит, ему привозят прямо из Апиция, то диву дашься, как войско в живых осталось. На кухне у Матфея хорошо поесть, когда у тебя ни гроша за душой, а есть хочется, и потому ты не слишком привередлив.
Корс Кант принюхался: съестным из кухни не пахло. Явно ничего не готовили. "Ну ясно же! - понял он. - Сегодня же день Сатурна, иудейская суббота".
- О, а во-он там, на другой стороне, живет кожевник и сапожник, он шьет отличные дорожные сапоги. Его зовут Шин Гризаф, он из Эйра. Видишь вон тот светло-кремовый дом с псевдоегипетскими иероглифами, рядом с домом зодчего.
- Почему "псевдо", - рассеянно спросил бард. - Они стоят в неверном порядке и потому ничего не означают, но иероглифы самые настоящие.
- Ты точно знаешь?
- Гм-м.
- Нет, правда? Вот интересно, откуда он их срисовал! Анлодде тоже стало жарко, она откинула волосы со лба и стянула в "хвост" веревочкой.
- Твои волосы алеют, словно огонь Прометея, - проговорил юноша, не слишком надеясь на успех своего комплимента. - Алый венчик, словно у райской птицы...
- Они багряные. Корс Кант Эвин. Неужели из-за того, чем ты занимаешься, тебе стало недоставать наблюдательности? Ну ладно. Рядом с Шином живет грек Термос, он аптекарь, и у него я добыла то, чем накормила тебя. У него холодные глаза, как у мраморных статуй, и у меня мурашки по спине бегут, когда он вдруг появляется неизвестно откуда и тихо спрашивает, чего мне нужно. Я всегда подскакиваю на пять футов и стукаюсь головой о потолок.
Стены аптеки были даже не побелены и сохраняли естественный красноватый оттенок глины. Корс Кант с улицы заглянул в дверной проем. Увидел стены, почерневшие от копоти и завешанные бесчисленными полками, уставленными бутылками, кувшинами, горшками со всевозможными порошками, человеческими черепами.
За столом во вполне естественной позе разместился скелет, у которого не хватало левой руки. Анлодда махнула рукой, и скелет выпрямился.
Корс Кант чуть не подпрыгнул на месте. Проморгался, присмотрелся повнимательнее. Когда в глазах прояснилось, скелет преобразился и оказался худющим стариком лет пятидесяти - пятидесяти пяти. Мертвенная бледность и впалые щеки придавали Термосу сходство со скелетом. Он вытащил левую руку из-за спины - оказывается, всего-навсего спину почесывал между лопаток.
Дрожа от неизъяснимого страха, Корс Кант проследовал по улице дальше, следом за Анлоддой. Что-то в этом Термосе было такое, что жутко напугало юношу и не давало успокоиться.
- Просто поверить не могу! Прожил тут столько лет, а города как такового не видел! - сказала Анлодда и внимательно посмотрела на Корса Канта, ожидая ответа.
- Ну.., я же не городской бард, а придворный, - отговорился юноша, как будто этим все объяснялось.
- Да ладно тебе! Я, к примеру, вышивальщица Гвинифры, а уж это, прости меня, занимает куда больше времени, чем песенки распевать на пирах и турнирах, но я обошла Камланн от Сената до большого цирка, и за те несколько недель, что я здесь живу, прошла по сотням таких вот улочек. Знаешь, порой мне кажется, что вас, бардов, вообще не интересует мир, в котором вы живете, ну ни капельки не интересует! Ты что, все дни напролет просиживаешь в тепленьком тепидарии <Теплая баня в римских термах, наряду с которой существовала холодная и горячая бани.> и сочиняешь куплеты о героях Трои?
Корс Кант ссутулился - он не знал, что ответить на обвинения возлюбленной. "А все потому, что она права, осел ты тупоголовый", - ругал он себя. Неожиданно он остановился, потрясенный синевой небес над Камланном.
Анлодда налетела на него.
- Ради трех миров, скажи, куда ты смотришь, Корс Кант?
- До сих пор не замечал, какое оно небесное... - выдохнул бард. "Какое оно небесное" - это надо же было так сказать?!"
Увы, никаких других слов на ум не приходило. Анлодда за спиной у Корса Канта понимающе прищелкнула языком и мягко подтолкнула его вперед.
Она вела его мимо домишек и лавочек, мимо купцов и солдат, мимо свиней и овец, мимо попадавшихся изредка зданий, выстроенных в соответствии с римскими традициями. Она здоровалась то с сенатором, то с рыцарем, которые попадались им на пути. В конце концов после долгого кружения и возвращений по тем улочкам, где они уже побывали, Анлодда привела Корса Канта к старинному глинобитному зданию округлой формы с оштукатуренными стенами, выкрашенными в синий и зеленый цвет и покрытыми причудливыми узорами. За этим зданием располагался затон, а в нем - четыре лошади. Ворота затона были перевязаны кожаным ремнем.
Окон в конюшне не оказалось - чем проще народ, тем больше в нем было бриттского и тем меньше римского. Анлодда взяла Корса Канта за руку и подвела к двери, стукнула по косяку.
Здоровенный тучный мужчина с черной бородой в кожаном фартуке отбросил занавеску. Корс Кант выпучил глаза. Борода у мужчины была такой длины, что он мог бы засунуть ее себе за ремень.
- Мне ничего не надо, - проворчал он и отвернулся.
- Джофф! - воскликнула Анлодда и топнула ногой. - Ты что, так быстро забыл мою Мериллуин?
- Твою кого? - вмешался Корс Кант. Великан поглядел на Анлодду повнимательнее, провел пятерней по волосам.
- А, это ты. Че, хочешь ее забрать?
- Взять на время. И еще одну лошадь, если можно.
- Боевую, что ли?
- Не валяй дурака! Сам видишь, мы не на войну собрались! А на загородную прогулку. - Анлодда показала мужчине свою торбу. Можно подумать, она рассчитывала на то, что конюх умеет видеть сквозь кожу.
"Ну не видит, так хоть унюхает, что там пища лежит", - подумал Корс Кант. Запах жареной свинины был вполне красноречив.
- Гм. Ладно. Одна лошадь на один день.., это будет.., три milliarensi!
Анлодда кивнула.
- Уплати ему, - распорядилась Анлодда.
- Я?
- Корс Кант, или ты собираешься у меня за спиной трястись?
Юноша достал кошелек, где лежали все его сбережения - пять монет, и отсчитал три. Три монетки! Это же несколько недель надо зарабатывать, ждать, что кто-то из придворных расщедрится!
Конюх придирчиво разглядел серебряные монетки.
- Константин тут? - в надежде спросил он.
- Ну.., почти, - соврал юноша. - "Magnus maximus" - так мне говорили.
На самом деле монетки почти наверняка были местными фальшивками. Имперские чеканщики вряд ли бы отчеканили имя императора с ошибкой - "Mixamus". Джофф что-то буркнул и сунул монетку в карман фартука. "Наверное, читать не умеет", - решил Корс Кант.
Джофф обвел их вокруг домика и вывел к загону, где ткнул пальцем в старенького, с виду добрейшего пони - явно местных кровей, не привозного.
- Для тебя - то, что надо, - заявила Анлодда. Решительно развязала узел на ремне, открыла ворота и торопливо подошла к короткошерстной лошади повыше, вид у которой был весьма дикий.
Анлодда посмотрела лошади в глаза. Та заржала и ткнулась носом в щеку хозяйки. Корс Кант не сводил глаз с лошади, и на какой-то миг ее силуэт растаял и сменился видением зажженной свечи. Корс Кант мотнул головой - видение исчезло, но почему-то у него дико засосало под ложечкой.
Джофф исчез, затем снова вынырнул из дома с двумя седлами.
- С тебя один милли, - сообщил он Корсу Канту.
- Еще один? - У Корса Канта екнуло сердце.
- Не слушай его! - вмешалась Анлодда. - Упряжь вместе с лошадью, это входит в плату, это всякий знает!
- Ладно, - не стал спорить конюх. - Только тогда сам и седлай. - И он швырнул оба седла на землю и сердито удалился. Упряжь лежала кучей.
- Корс Кант, ты ведь знаешь, как седлать лошадей, или нет? У Джоффа рабов нет. Но если тебе надо помочь, то я, конечно...
- Думаю, справлюсь, - фыркнул Корс Кант. И действительно справился. Пони оказался нрава мирного и к тому же был невысок.
И все равно Анлодда покончила с заседлыванием гораздо раньше барда и явилась ему на помощь. Корс Кант постарался держать себя в руках, стоя рядом и глядя на то, как она заканчивает его работу. "И что это я сегодня так распетушился.., в смысле.., расстроился?"
Он вскочил на пони, качнулся вперед, обнял своего "скакуна" ногами. Анлодда легко оседлала свою кобылу, словно родилась наездницей, а роста в ее лошади было не меньше восемнадцати ладоней.
- Готов отправиться в путь, Корс Кант? Нам недалеко.
- Вперед, Багряноволосая! К твоим услугам!
- О, как галантно! Сидишь-то крепко?
Почему она спросила? Правду говоря, Корс Кант чувствовал себя не слишком уверенно, но браво улыбнулся и кивнул.
Она улыбнулась в ответ и повела свою лошадь к воротам. Провожая ее глазами, Корс Кант заметил зловещего вида боевой топорик, притороченный к седлу, но промолчал. Закона, запрещающего женщинам носить топорики, не существовало, хотя для вышивальщицы это выглядело довольно странным.
Они миновали последний дом на окраине Камланна - самый что ни на есть старинный, кельтский. Затем поехали по Камланнской дороге на запад. Когда они проскакали примерно с полмили, Анлодда свернула на извилистую тропу, вьющуюся между холмами. Вскоре высоченного дворца не стало видно за дубовыми рощами, зарослями граба, осины и лип.
Корс Кант держался позади Анлодды и любовался ее красотой. Он смотрел, как движутся ее мышцы под тонкой туникой, любовался ее стройными обнаженными ногами. Грива волос Анлодды была похожа на осеннюю листву, вот-вот готовую покинуть ветви. Корс Кант поторопил пони, поравнялся с Анлоддой и обнаружил, что может полюбоваться грудью возлюбленной через пройму туники. Отведя глаза, он склонился к голове пони.
Анлодда оглянулась, поймала взгляд барда. Улыбнулась - счастливо и довольно, а не злорадно и не высокомерно. Корса Канта просто распирало от гордости. Такая женщина пригласила его на прогулку!
- Как зовут твою лошадь? - поинтересовался он.
- Я тебе уже говорила.
- Когда? Не говорила!
"Это не правда, но ты не должен перечить своей богине!"
- Учись слушать - вот тебе первый урок, - сердито буркнула она. - Мериллуин ее зовут - вспомнил?
- Нет. То есть да.
- И что, раньше никогда не слышал?
- Никогда.
"А может, слышал? Она говорила?"
- Ну как хочешь. Н-но!
Она прижалась к шее Мериллуин и пустила кобылу галопом. Корс Кант тряхнул поводьями, тоже прикрикнул на пони и в конце концов добился того, что "скакун" пошел быстрой рысью, но, видимо, на пределе своих возможностей.
Разговор о кличке лошади Анлодды был самый обычный, но Корс Кант понял, что возлюбленная подшучивала над ним. Неужели она правда ему называла кличку? Он пригнулся, чтобы не задеть головой шар омелы. Нет, он точно не слышал этой клички.
Анлодда, значительно опередившая Корса Канта, пустила свою кобылу шагом. Теперь, удалившись от вездесущего и всевидящего ока Камланна, можно было себе это позволить. Бард окликнул ее, произнося ее имя так, словно звал Рианнон.
- Обожаю быструю езду, - сказала Анлодда, когда бард поравнялся с ней. Корс Кант думал, что она еще что-нибудь добавит, но его возлюбленная молчала. Какое-то время они ехали в тишине.
Тропа шла лесом. Шары омелы висели на ветвях падубов, напоминая бороды древних стариков. Вдоль хорошо утоптанной тропы росли папоротники и колючие кусты. Корс Кант ощутил запах свежескошенной травы, хотя никаких крестьянских хозяйств поблизости видно не было.
- Розы, колокольчики, вереск, шалфей, земляника - видишь их. Корс Кант Эвин? Ну хотя бы запах чувствуешь? Конечно, сейчас их уже нет, но придет лето, и они покроют здесь все пышным ковром. Их будет, как снега зимой, и нос у тебя просто промокнет от запаха, как туника от дождя. Да ладно тебе, не огорчайся.
- А безопасно ли забираться так далеко на запад? - спросил Корс Кант, не потому, что так уж сильно боялся, а больше для того, чтобы продолжить разговор.
- Из-за саксов, что ли? Конечно, не опасно. И я об этом говорила, только ты не слышал, как всегда. Не переживай. Они убрались на восток, в Уэссекс. Знаешь, я ведь проскакала от Харлека до Камланна, когда убежала от отца. Думаю, раз со мной ничего не случилось по дороге, и я тебя защищу, в случае чего.
- Я не нуждаюсь ни в чьей защите! Как-никак, я мужчина, и это я должен защищать тебя! Анлодда хмыкнула.
- Ну, это как тебе будет угодно.., центурион.
"Интересно, зачем все-таки вышивальщице понадобился боевой топорик?" - гадал Корс Кант, но ответа не находил. У Корса Канта с собой был охотничий нож, которым можно было бы освежевать убитого оленя, но содрать шкуру с вооруженного сакса им вряд ли бы удалось. Корс Кант опасливо вглядывался в густую листву - не притаился ли где коварный сакс, не сидит ли на ветке, не спрыгнет ли сверху.
"Может, я захватила топорик; чтобы дерево срубить, Корс Кант!" Юноша вздрогнул - он действительно слышал голос Анлодды, или ему это померещилось?
Чувствовал он себя ужасно. Сердце бешено колотилось, по спине побежали мурашки. Его пугал любой звук, легчайший ветерок казался жарким дыханием, исходившим из пасти дракона. Он подскочил в седле, проговорил ошарашенно:
- Что? Что?
Анлодда загадочно глянула на него. Она ничего не сказала, но улыбалась, словно Ливия, жена божественного Августа.
С лигу они проехали в молчании. Корс Кант слышал, как журчит где-то неподалеку ручей, танцуя по извивам корней. Подпрыгивали и шлепались в воду рыбешки. Ветерок приносил слова лжи и лести.
Наконец Анлодда заговорила, и голос ее был подобен журчанию лесного ручья.
- Корс Кант, хочу задать тебе непростой вопрос.., не станешь отвечать - я тебя пойму. То есть не обижусь, но скажи все-таки, как ты относишься к Артусу, Пендрагону, Dux Bellorum, ну и так далее.
Юноша подъехал поближе к Анлодде. Мериллуин при виде пони оскалилась, вздернула голову. Анлодда подтянула вожжи и успокоила лошадь.
- Ланселот - любимец двора, я это прекрасно знаю, и мне бы не хотелось на него наговаривать напраслину. Но.., скажи, ты в последнее время не замечал, что он стал какой-то странный? То есть - со вчерашнего дня. Он какой-то.., сам не свой.., совсем как девушка после первых месячных.
Небо синело, и синева его была ярче, чем влажные глаза Мирддина.
- Чужак в Аркадии, - прошептал Корс Кант.
- Какими словами лучше описать Ланселота? - задумчиво проговорила Анлодда и вдруг развернулась в седле и испытующе уставилась на юношу. - Как ты сказал? Откуда у тебя эта фраза - "чужак в Аркадии"? И с какой стати ты отвечаешь раньше, чем я задала вопрос?

Предыдущая страница 10 Следущая страница


Роберт Асприн

- Эта фраза у меня от тебя, моя милая.
- От меня? Да я ее в жизни не произносила!
- Как Мирддин, - продолжал Корс Кант, - который как-то сказал, что забавно было бы узнать, каково это - жить в прошлом.
- Послушай, а на какой вопрос ты теперь отвечаешь? Или я его уже задала?
- ..Вернуться из могилы в утробу, потерять мудрость так, как прежде набирал силу, оглянуться на пугающее житье в материнской утробе, снова забраться туда так, как прежде рвался наружу...
- Вернемся к Ланселоту. Может, с ним такое творится из-за Меровия? Ходит слух, будто бы Ланселот когда-то пытался убить его. Хотя.., я бы не слишком доверяла тому, кто мне поведал эту сплетню. Нет, все-таки жутко интересно, где это ты слышал про Аркадию? Спросила она об этом нарочито небрежно.
- Гм-м-м. Тот, кто поведал тебе эту сплетню, сказал правду. Меровий сам об этом говорил, я слышал своими ушами. И похоже, он не в обиде на Ланселота за это. А что касается Аркадии, то это же классика. Древнее царство в Греции, на полуострове Пелопоннес. Оттуда было послано войско на Троянскую войну. А мы с Ланселотом недавно говорили об Аркадии, сам не помню почему.
- Кстати, Меровий тоже довольно любопытен. Знаешь, у меня порой странное ощущение.., словно я - свиток пергамента, и он медленно так меня разворачивает и читает, строку за строкой!
- Порой? А ты разве раньше встречалась с ним?
- Да, но.., послушай, давай лучше не будем об этом. Нет, та Аркадия, о которой я подумала - что в Сикамбрии. Но говорят, если заблудишься в Сикамбрии, выйдешь в Альбанию, хотя.., не могу понять, как это можно сделать, не переплыв Пролив...
Корс Кант рассмеялся.
- Знаешь, а ты неплохо владеешь словом для девушки, привыкшей орудовать швейной иглой?
Она улыбнулась, и по ее волосам пробежали радуги. "Неужели на меня до сих пор действует этот сушеный гриб?"
- Бард, ты что, думаешь, я всю жизнь только тем и занималась, что шила туники для других людей?
- Пожалуй, я никогда об этом не задумывался. А что ты поделывала в Харлеке? И почему убежала оттуда? И зачем ты проделала такой долгий путь одна, без брата или мужа?
Анлодда вздохнула, оперлась ладонями о круп Мериллуин и запрокинула голову.
- Даже не знаю, что и ответить тебе. Корс Кант Эвин... Я не.., только пойми меня правильно, я ведь тебя слишком мало знаю... - Она улыбнулась, что-то вспоминая. - Прежде чем ответить на твои вопросы, я должна полюбить тебя, или по крайней мере влюбиться в тебя, что не одно и то же. Пока я еще не добралась до этого акта нашей пьесы, а жаль.
Заметив, как опечалился юноша, Анлодда поспешно добавила:
- Но не теряй надежды! Очень может быть, что в один прекрасный день я полюблю тебя. Словом, это не исключено. Ну, то есть я не думаю, что это так уж невозможно.
Они ехали молча. Корс Кант погрузился в раздумья. "Анлодда, сказочная королева Камланна!" Ему так хотелось протянуть руку, коснуться возлюбленной, но не хватало храбрости. Ему казалось, что его руки превратились в пучки зелени на полке у торговца овощами.
- Потаенная долина... - мечтательно проговорила Анлодда.
- Но куда мы едем? - спросил Корс Кант, надеясь, что возлюбленная не заметит, что у него творится с руками.
- В потаенную долину, где я нашла приют в пещере, ночью, перед тем как подъехать к Камланну.
- Ты целую ночь провела в такой глуши, то время как могла быстро добраться до виллы?
- Подумай хорошенько, Корс Кант Эвин, откуда мне было знать, что до Камланна так близко? А потом, что такого в том, чтобы провести ночь на лоне природы? Я и теперь порой приезжаю сюда, чтобы поспать обнаженной на ложе из свежего мха между корнями деревьев, чтобы почувствовать, как нежно ласкают меня пальцы Праматери Рианнон. Думаю, это самое подходящее место для того, чтобы мы с тобой лучше узнали друг друга.., ну то есть, чтобы я лучше узнала тебя.
- Анлодда? Неужели.., ты об этом?
Против воли юноша схватил возлюбленную за руку. Она не вырвалась. "И у меня снова руки, а не пучки зелени!" - обрадовался бард.
- Надеюсь, ты не разочаруешь меня вновь, Корс Кант, ибо более неприятной мысли я просто и представить не в силах. Так разволноваться, так вожделеть, и вдруг тебя, словно мыльный пузырь, протыкают иглой, и ты лопаешься. Это же все равно что проснуться рано утром в день Юл и не найти подарков!
- Ты про меня? Но ведь это ты не захотела!.. Она закрыла глаза и, похоже, мысленно заткнула уши. Юноше казалось, что она чувствует ту же самую потребность в любви, что и он сам. А потому ему перестало так казаться, и он решил, что она просто играет с ним. Он нерешительно вздохнул.
- Ну ладно, я ничего не слышал. Неожиданно Анлодда выпрямилась, напряглась и подозрительно огляделась по сторонам.
- Ты ничего не слышал? Мне показалось, что ли? - А еще через мгновение она добавила:
- Вот.., нет, я не уверена. Но что-то не так.
Анлодда выхватила из-за седла топорик (хотя поблизости не стояло ни одного дерева, которое можно было бы срубить) и положила поперек шеи Мериллуин. Снова пристально всмотрелась в чащу леса.
И тут заржала чья-то лошадь.
Она появилась из-за деревьев - боевая лошадь, а на ней верхом - низкорослый разбойник в готских одеждах и кольчуге. От его кольчуги как бы расходилась зловещая черная туча, словно капля чернил растворялась в луже. Остановившись в ста шагах впереди, всадник преградил дорогу Корсу Канту и Анлодде.
У Корса Канта за спиной послышался шум и конский топот. Двое вооруженных до зубов всадников перекрыли им дорогу на Камланн. На них Анлодда даже не взглянула. Все ее внимание было приковано к тому, который стоял впереди. Казалось, она повстречалась с давно утерянным братом.
Лицо ее стало бледнее обычного. "Если это и брат, - решил бард, - то нелюбимый".
Разбойник криво усмехнулся - ну точь-в-точь богато разодетая обезьяна. А потом высоко поднял свой Обоюдоострый топор в притворном приветствии. Он заговорил по-эйрски, на отвратительном диалекте дальнего севера. Этот диалект Корсу Канту был знаком, он изучал его в школе друидов в Дун-Лаогхэйре.
- Так, так, так... Какая чудесная встреча, принцесса Анлодда! Ребята, поприветствуйте ее и ее нового раба!

Глава 28

В ужасе Корс Кант пытался нащупать свой обеденный нож. Посмотрел на Анлодду.
"Анлодда? Принцесса? Вот тебе и раз!" Она восседала на Мериллуин с поистине королевским величием, под стать самому Артусу. Она, будучи без доспехов, презрительно скривила губы, глядя на разбойника, и опустила свой боевой топорик так, что он почти коснулся земли. У нее не было ни лука, ни копья - ничего, чем можно было бы сражаться, сидя верхом.
- Канастир, - прошипела она и перешла на эйрский диалект. - Притащился, червяк. А что это ты тут делаешь? И знает ли твой отец, где ты?
- Я пришел за тобой, радость моя.
От расчетливой холодности в голосе Канастира Корса Канта зазнобило, к горлу подступил ком. Канастир явно не был придворным, явившимся для того, чтобы уговорить его возлюбленную отправиться с ним, чтобы околдовать ее сладкими словечками. Молодой разбойник продолжал:
- Моя безграничная любовь к тебе заставила меня проделать такой долгий путь, ну а еще отец попросил меня узнать, справилась ли ты с его поручением, исполнила ли его волю. Ты ведь помнишь о поручении, а? - То, как Канастир при этих словах скривил губы, только самый снисходительный человек мог бы назвать улыбкой. - Или ты позабыла так скоро в объятиях своего нового евнуха, каково это - когда тебя разрубают большим-пребольшим мечом? Видимо, надо тебе напомнить.
Анлодда напряглась. Казалось, ярость воочию закипает в ней. Корс Кант окаменел. Он чувствовал, что они чем-то связаны - вышивальщица Анлодда и этот Канастир. Ее брат? Но пока он воспринимал их разговор только на слух.
- Канастир, - резко проговорила Анлодда, и Корс Кант не узнал голос возлюбленной. - Ты совершил три ошибки. Во-первых, потащился за мной в Каэр Камланн. Это во-первых.
Анлодда пустила Мериллуин вперед и подъехала к Канастиру поближе. Далеко на юге прогремел гром, и его раскаты были подобны топоту копыт быков Кухулина, мифического героя Эйра. Сгустились тучи, серые и черные. "Скоро земля вымокнет от ливня, - в отчаянии думал юный бард, - а я даже плюнуть - и то не могу!"
Двое других всадников также были одеты по-готски, а судя по их волосам цвета грязной соломы, они и были скорее всего ютами или саксами. Они окружили барда. Один ухватил за поводья пони, а другой схватил Корса Канта за волосы и запрокинул его голову назад, дабы легче было перерезать глотку. Корс Кант почувствовал, как его кадыка коснулось холодное острое лезвие, и уронил на траву бесполезный и жалкий кухонный нож.
Странные вспышки света появились перед глазами. Сердце громоподобно стучало, изо рта вырывались почти неслышные стоны. Лезвие, прижатое к его шее, было острее зубов дракона. От разбойника так несло, что юноша чуть не задохнулся. Он смотрел на свою принцессу, свою богиню, Анлодду, он глазами молил ее бежать, бросить его и возвратиться в Камланн, к Артусу. А потом он перестал что-либо видеть, кроме вспышек, подобных молниям.
- Вторая твоя ошибка, - между тем продолжала Анлодда, - в том, что ты попался мне на глаза. Это во-вторых, грязный червяк.
Лезвие ее топора вот-вот грозило воткнуться в землю. Она поравнялась с северянином, улыбнулась и плюнула в его подпоясанную ремнем кольчугу.
Разбойник сделал вид, будто не заметил плевка.
- О да, дочь моей матери.., хороший, тяжкий урок. Я снова стану твоим учителем, и на этот раз не один я услышу, как ты его повторяешь. Хо! Так ведь будет интереснее, а?
Но Анлодда и не подумала остановиться. Она провела Мериллуин мимо Канастира. Тот озадаченно развернул своего коня боком.
А Анлодда, даже не спешившись, полоснула топором между задними ногами коня брата.
Конь дико заржал, встал на дыбы. Мгновение Канастир удерживался в седле, но вот конь повалился на траву и сбросил наездника. Тот тяжело упал на четвереньки.
Мериллуин попятилась от обезумевшего жеребца Канастира. Арабский скакун, беснуясь от боли между ногами, обнаружил наконец, на кого может излить переполнявшую его ярость. Жертва корчилась на земле и пыталась подняться на ноги. Конь изо всех сил лягнул своего хозяина и здорово стукнул того, невзирая на доспехи. Канастир еще немного прополз по земле и обмяк, держась за голову и издавая жалобные стоны. Руки его обагрились кровью.
- Дочь Риа... - вырвалось у Корса Канта, и он отвернулся от отвратительного зрелища. Стиснул зубы, постарался справиться с тошнотой. Бард даже не заметил, как двое спутников Канастира отпустили его и бросились к Анлодде.
Опоздав на одно мгновение. Корс Кант ухватился рукой за воздух, а затем погнал вслед за разбойниками неуклюжего пони.
- Анлодда, я спасу тебя.., смотри!
Заметив опасность, Анлодда уклонилась вправо. Мериллуин настолько быстро поняла намерения хозяйки, что оба всадника пронеслись мимо кобылы.
- Остановись! - рявкнула Анлодда, указывая на Корса Канта. Тот в испуге выпрямился в седле. Его пони послушно замер на месте. "Почему я повиновался? - изумленно подумал Корс Кант. - Они же убьют ее!"
И снова вспышки молнии в черной ночи. Корсу Канту стало дурно. Он видел только Анлодду, смотрел, как она бросилась следом за ютами, ирландцами, саксами - кто там они были такие. Он видел, как ее алые - нет, багряные! - волосы струятся у нее за плечами, словно знамена Бедивира, как ее туника вспыхивает то зеленым, то белым, похожая на плащ Меровия.
Трое всадников дрались, не спешиваясь, словно и" не ведали, что можно драться по-другому. Пока никому не удавалось одержать верх, но, что удивительно, - Анлодда оставалась в седле!
Корс Кант упал лицом на шею пони, пытаясь освободиться от жутких магических видений, от колдовской власти Анлодды. "Будь он проклят.., этот гриб, она отравила меня!" Бард не мог ясно мыслить, он даже наблюдать за схваткой - и то не мог. Малейшее движение вызывало у него другую картину. Он как будто вертелся в седле по кругу и всякий раз видел какой-то другой бой.
Анлодда встала в седле на колени. Ветер развевал ее тонкую тунику, обнажая мощные бедра и ягодицы. Она воздела карающий топор - ну, совсем как Афина, Маха и королева Боудикка <Боудикка (Боадицея) - королева британского племени иценов, восставшего против владычества Рима в годы правления Юлия Цезаря.> в одном лице.
Она вскричала:
- Артус, Меровий, Аркадия! Вспышка!
Она проскакала мимо одного из разбойников - он был, пожалуй, повыше всех, - топор описал дугу и отрубил разбойнику правую руку. Тот вертанулся, и лицо его стало белым, как туника Анлодды. А потом лег на спину своей лошади, как на пиршественную скамью, скатился и упал на землю.
Вспышка!
Третий разбойник, жирный и лысый, не трогался с места. Свои меч и копье он сжимал, словно драгоценные талисманы. Он не наступал и не отступал - видимо, был просто потрясен тем, что такой удар удалось нанести с седла.
Ни с того ни с сего юный бард вдруг услышал кваканье лягушки. Та принялась потешаться над ним: "Кв-в-волик! Ква-акой же ты герой? Кв-в-волик! Хва-абрый спаситель! Ну, тва-ак спасай же ее!"
Бард крепко зажмурился, прогнал все страхи и погнал напуганного пони в бой.
Вспышка!
Но с закрытыми глазами его еще больше слепило вспышками. Казалось, бард видит огненный дождь. Корс Кант приоткрыл один глаз.
Вспышка, вспышка!
Насмерть перепуганный разбойник развернул коня и попытался удрать в ту сторону, откуда прискакал, проскользнуть мимо забрызганной кровью сарматской амазонки.
Править лошадью, стоя на коленях, Анлодде было неудобно, но она все равно погнала Мериллуин вперед. Две кобылы налетели друг на дружку. Обе упали, сбросив наземь и Анлодду, и разбойника.
Вспышка! Нет, мириады вспышек!
Разбойник поднялся на ноги и вновь попытался улизнуть. Анлодда бросилась за ним, схватила за плечо, развернула лицом к себе Он бросил копье, бесполезное при таком расстоянии, и нацелил свой короткий толстый меч прямо в незащищенную доспехами грудь девушки.
Корс Кант соскочил с пони, больно ударившись коленом о землю.
Анлодда закрылась от удара рукоятью топора, но разбойник все же ранил ее в грудь. Она отступила - видимо, испугалась, споткнулась и опустилась на землю.
С выпученными глазами разбойник бросился к беспомощной девушке.
- Нет! - в ужасе крикнул бард.
В одно мгновение Корс Кант оказался рядом с Анлоддой и разбойником. Ему каким-то образом удалось пересечь прямую эвклидову линию, идущую из точки А в точку В, не преодолевая при этом расстояния между ними.
Это произошло мгновенно - так бьющая в землю молния не имеет начала и конца.
Бард налетел на разбойника сзади, обвился вокруг здоровяка, словно змей, и ухватил его за руку, сжимавшую меч.
"Что теперь? Что же я делаю?" Ведь Корс Кант не учился на легионера, он ничего не смыслил в поединках с оружием!
"Что делать? Вести себя кв-ввак герой!" - снова эта лягушка приставучая!
Вспышка!
Разбойник попытался завести руки за спину и схватить Корса Канта, но не мог - тяжелые доспехи мешали ему, и он был подобен черепахе, пытающейся почесать панцирь.
Гром и молния!
Разбойник получил удар - такой, словно по нему стукнули огромным молотом. Корс Кант не устоял, упал, разбойник рухнул на него, взревел и схватился за живот.
Корс Кант, ерзая на спине, выполз из-под корчившегося в муках разбойника. Он таращился на истекающее кровью тело, не в силах отвести глаз. Ютское железо оказалось не таким уж надежным - не выдержало.
Корс Кант поднял глаза. Чуть поодаль, на обочине, заросшей густыми травами, стояла Анлодда (принцесса?) над продолжавшим стонать Канастиром, и в руке она сжимала громадный клинок.
- Ну а третья твоя ошибка - милейший мой братец - тактическая, но она тебе дорого обошлась. Ты, видимо, думал, что я могу так же быть очарована собственным голосом, как ты своим, и потому ты не ожидал от меня удара до тех пор, пока я не закончу говорить.
Она наклонилась к Канастиру и заговорила чуть тише. А он, казалось, не видит ее.
- Ну а теперь, сын моего отца, я исполню то обещание, которое дала тебе, когда мы виделись в последний раз.
Анлодда поднесла клинок к паху Канастира. Корс Кант, не отрываясь, следил за душераздирающей картиной.
А Канастир лежал неподвижно, только голова его медленно поворачивалась из стороны в сторону. Он явно не слышал слов сестры, не чувствовал угрозы. Еще мгновение - и он вообще перестал двигаться.
Анлодда ткнула клинком ему между ног, но он даже не дернулся. Корс Кант понял: в момент удара Канастир уже был мертв, и погиб он от той раны, которую нанесла ему обезумевшая лошадь.
Анлодда тоже все поняла.
- Нет!!! - воскликнула она, и голос ее прозвучал писклявым фальцетом. Она вскинула клинок, и изо всех сил вогнала в мертвое тело брата. Затем отпрыгнула и в страхе попятилась. А потом принялась рвать на себе багряные волосы и кричать, словно безумца:
- Червяк! Червяк! Даже теперь ты перехитрил меня - ты умер безнаказанным! О Господи, о Боже мой! Неужели никто не поможет дочери вдовы?
Принцесса Анлодда в отчаянии опустилась на траву, скрестив ноги, и горько разрыдалась. Плакала она долго - казалось, целую тысячу лет.
А у Корса Канта уже не было сил сопротивляться так долго мучавшей его тошноте. Шатаясь, он добрел до какого-то колючего куста, ухватился за ветку, которая дико царапалась, но он не обращал на это внимания. Он ничего не ел сегодня, кроме того гриба, которым накормила его Анлодда. Его выворачивало наизнанку, но желудок был пуст.
Непрерывные вспышки измучили его, такой страшной грозы он еще никогда не видел - а ведь она разыгралась только у него перед глазами. Прошло неизвестно сколько времени. Когда барду полегчало, солнце успело проделать довольно долгий путь по небу, и Корс Кант обнаружил, что Анлодды уже нет там, где она сидела. Ослабевший, одурманенный. Корс Кант вытер с глаз слезы.
И тут нежная рука коснулась его затылка. Анлодда обняла его, и от ее запаха у барда еще сильнее закружилась голова. Она прошептала ему на ухо:
- Мне не хотелось, чтобы такое случилось.., сегодня! Постарайся выбросить это из головы, хотя бы сейчас.
Голос ее звучал взволнованно, она как бы торопила Корса Канта. Она обвила его руками и не отпустила даже тогда, когда он опустился перед ней на колени. Струйки пота сбегали по шее и груди юноши, кожу щипало. Он слышал, как бьется сердце возлюбленной - быстрее, чем скачущая галопом лошадь. Она вся дрожала.
- Н-никогда не видел... - Корс Кант запнулся, несколько раз глубоко вздохнул, молясь о том, чтобы вспышки молний оставили его. Анлодда молча ждала. - Никогда не видел убийств.., так близко, - признался юноша. Корс Кант вдруг окаменел, воочию представив, как гибнет отец от стрелы, пущенной в его голову лучником Вортигерна, как мать разрубают топором, словно тушу в мясницкой лавке, и сестру...
Анлодда, Канастир, встающая на дыбы лошадь... "Что произошло на самом деле, а что лишь галлюцинация от треклятого гриба?" Голова у юноши кружилась, он с трудом удерживал равновесие. Весь мир стонал, с деревьев капала свежая кровь. Казалось, будто рожденный в небе отец всех драконов, Пендрагон, разорвался на части и его кровь пролилась на землю. Собрались в вышине стервятники, тысячи орлов слетелись, чтобы разорвать плоть дракона, чтобы кости его потом остались белеть на земле, словно руины Карфагена.
Анлодда погладила волосы юноши, прижалась щекой к его щеке.
- Мне нужно было, чтобы ты раскрылся, Корс Кант. Я должна была дать тебе этот гриб. Я не думала, что такое случится. Прости меня. Не надо бояться. Уйдем от крови и смерти, ибо я должна показать тебе нечто чудесное. Правда!
На миг барду показалось, что сейчас она поцелует его. Она часто, неглубоко дышала, кожа ее была нежной и теплой. "Моя принцесса, - думал Корс Кант, - будь я принцем, мы бы полюбили друг друга!" Вдруг лицо Анлодды стало зеленоватым, кончики ушей заострились, как у феи. "Кто же ты такая?" - в страхе гадал бард.
"Я - не больше, чем ты. И не больше, чем Он".
Это она сказала, или в голове у Корса Канта вновь зазвучал этот навязчивый чужой голос?
Он был готов повернуться и поцеловать ее, но ему было страшно, он был в полном отчаянии. "Чтобы принцесса полюбила барда-недоучку? Так не бывает!"
Корс Кант упал ничком на землю, потом поднял голову и отвернулся от трупов.
- К-куда теперь, моя г-госпожа? - пробормотал он. Ноги у него подгибались, но Анлодда поддержала его. Он по-прежнему с трудом стоял.
"И скажи, заклинаю тебя, почему эти ютэйрские разбойники, стремясь убить тебя, зовут тебя по имени и поют тебе хвалы, о моя принцесса?!"
- Куда ехали, туда и поедем. Корс Кант. Им не удастся испортить мне день. Нет, не мне - нам. Я хочу показать тебе мою потаенную долину, открыть потайную дверь между тем, что ведомо другим, и тем, чего никто, кроме нас с тобой, не узнает. Это место будет нашим, когда мы только захотим.
Надо же было зловредным мошкам выбрать именно это мгновение и начать жалить! Бард поднял голову, стараясь не смотреть на валявшееся поперек тропы изуродованное тело. Лес поредел. Коричневатые травинки тянулись к небу, где уже появилась половинка луны. Травинки покачивались, словно приветствуя их.
- А ты знала, что луну можно и днем увидеть? - спросил Корс Кант.
- Что? Где? - Анлодда подняла голову к небу, и Корс Кант указал ей на луну, белевшую в ясном голубом небе.
- О! Никогда раньше не видела такого! А ты видел? Просто и не знаю, как это я не замечала. Ты, наверное, наколдовал эту луну только что.
Голос ее звучал искренне, но в уголках губ пряталась улыбка.
- Я не Мирдцин, - покачал головой бард, - половина луны встает либо в полдень, либо в полночь. И ее можно увидеть над горизонтом.
- Но это же просто удивительно, Корс Кант Эвин, друид-астролог. Уж и не счесть - сколько раз я смотрела на небо и как долго. А зато ты теперь скажешь, каковы саксы.
- А... Анлодда, но почему они хотели убить тебя?
- Ты знаешь, каковы саксы. Они готовы напасть на собственную мать - ленивые, грязные, бродячие псы. - Юты, - поправил Корс Кант Анлодду, он не отрываясь смотрел на грязно-белую луну. Луна вдруг открыла глаза и высунула язык, дразня юношу. Он моргнул - видение пропало.
- Анлодда, скажи, тот гриб, который ты мне дала - из-за него бывают видения?
Она взяла юношу за руку, крепко сжала.
- Иногда - да. Если хочешь, с помощью этого гриба можно увидеть то, чего не видно глазами, заглянуть в самую суть вещей и людей. Погоди, сейчас я тут наведу порядок, а потом поедем.
- Анлодда, почему они тебя так называли, когда дрались с тобой?
- Сейчас я тут наведу порядок - или я это уже сказала? А потом поедем.
Она явно уклонялась от ответа.
- Как прикажешь. - Корс Кант чуть было не добавил: "принцесса", но оборвал себя. "Может быть, она не знает, что я говорю по-эйрски? А может быть, она и вправду переодетая принцесса?" Решив, что напирать на Анлодду пока не стоит, юноша промолчал.
А Анлодда оттащила трупы в густой подлесок, обыскала разбойников - видимо, искала деньги. К Канастиру она старалась прикасаться как можно меньше. Денег у разбойников оказалось немного: один solidus, еще монета в два денария и три монетки по одному денарию. Анлодда сунула деньги в свою торбу. Бард не возражал.
Когда Анлодда наконец закончила возиться с трупами, Корс Кант приласкал своего пони и оседлал его. Кобыла Анлодды - Мериллуин - вела себя так, словно ничего не произошло. "Я не забуду, - мысленно пообещал себе бард. - И тебе забыть не дам. Они называли твое имя и его имя, а потом пытались убить нас обоих".
Пытались? Теперь Корс Кант уже не был так в этом уверен. Разве не Анлодда нанесла первый удар? Может быть, убить хотела она, и только она, а тогда получалось, что она...
"Нет! Они были ютами! Юты не так ужасны, как саксы, но юты убивают каждый день, а по праздникам - по два раза в день, они убивают собственных матерей! Она должна была так поступить, иначе на их месте лежали бы теперь мы!"
Жеребец Канастира был тяжело ранен, но сумел ускакать прочь. Другая лошадь, которую сильно лягнула Мериллуин, сейчас поднималась на ноги.
Она заржала и, прихрамывая на левую переднюю ногу, побрела в лес.
- Третью лошадь тоже не тронем, - решила Анлодда. - Она нам ни к чему - ну разве что только тебе невтерпеж прокатиться в сакском седле. Вернее, в ютском.
Корс Кант посмотрел на лошадь, та ответила ему испуганным взглядом.
- Вперед, - распорядилась Анлодда. Лицо ее утратило утреннюю невинность, стало мрачным, решительным. Она развернулась в седле и сказала:
- Вот что. Корс Кант: когда я в следующий раз велю тебе остановиться, лучше представь хорошенько, что ты увидел одну из тех Горгон, про которых ты то и дело поешь песенки.
И она улыбнулась так, что этой улыбкой можно было бы разрезать стекло.
Анлодда прищелкнула зыком, и Мериллуин поскакала на запад. Корс Кант погнал своего пони следом.

Глава 29

Полковник Купер склонился к распростертому на полу телу Питера Смита, изо всех сил стараясь сохранить бесстрастное выражение лица, подобающее человеку военному. Это ему не очень-то удалось.
"Трудно выглядеть военным, - думал Марк Бланделл, - когда угодил по пояс в терновый куст".
Ну, конечно, для Купера никакого тернового куста не существовало.
- Господи, - наконец проговорил Купер, а Бланделл стал гадать: то ли Купер молится, то ли сейчас примется их всех обвинять.
- Он не мертв, сэр, - довольно нервно уточнил Гамильтон.
- Сам вижу, парень.
Тут инициативу проявил Уиллкс.
- А вот Селли. С ней тоже все в порядке, она просто.., пуста.
Не слишком внятное вышло объяснение, но лучше было не придумать. Объяснение не пришлось Куперу по душе, и он вперил в ученого гневный взор.
- Мой лучший сотрудник валяется здесь у вас на каменном полу, у него черт знает что творится с мозгами, а вы мне болтаете, что баба, из-за которой все это случилось, в полном порядке, только "пуста"? - Он встал, отдышался и добавил:
- Маловато будет, мистер. Ну-ка, пропойте мне пару куплетов, да смотрите, слова не спутайте.
- Куплетов?
- Спойте мне "Джона Ячменное Зерно", Уиллкс! Какого дьявола у вас тут случилось? И где майор Смит?
В разговор мягко вступил Марк. Он был прирожденным дипломатом.
- Полковник, честно говоря, Селли ничего не сделала майору Смиту. Его состояние вызвано тем, что он проявил личный героизм.
Купер нашел стул и рухнул на него. Лицо его на миг стало землистым, потом начало багроветь. Вскоре оно уже было лиловым. Купер, увы, не отличался богатырским здоровьем.
- Сэр, - заволновался Гамильтон. - Пожалуй, мне стоит измерить вам давление... Купер махнул рукой.
- Еще раз скажите.., почему Смит решил, что она - из ИРА?
Марк продолжил объяснения:
- Понимаете, Селли в разговоре упомянула о чем-то таком.., двадцать втором, а Питер сказал, что это значит.., что это значит, что она.., его расщелкала. Вроде бы так.
- Смирно! - прошипел Купер. Вот только кому? Похоже, самому себе.
- Она назвала двадцать второе подразделение СВВ, - проговорил Гамильтон. Он уже стоял у монитора когни-сканера и следил за тем, как восстанавливается сознание Питера. Процесс шел устойчиво, но медленно.
- Так вот... - важно сказал Купер. - За пределы этой комнаты сведения просочиться не должны. Я доступно объясняю, джентльмены? Скажем, так.., он выступил на бой с терроризмом, а найдется масса желающих закончить то, что начала эта девица Конвей.
- Корзин, - поправил полковника Бланделл. - Не волнуйтесь, полковник, никто ничего не узнает.
- Ну хорошо, хорошо. Сами понимаете, тут мы должны все предусмотреть. И вот как мы поступим... Погодите, а вернуть его обратно вы не пробовали? Это же надо было первым делом попробовать!
Уиллкс ответил, не скрывая язвительности и поплевывая на дипломатию:
- Естественно, пробовали! Вы за кого нас принимаете? За вояк, что ли? Мы уж как-нибудь умеем к двум прибавить два!
Купер вздернул брови.
- Послушайте-ка меня, профессор. Я стараюсь всего-навсего навести тут у вас порядок и привести все в соответствии с...
- Вы пытаетесь оказать давление на выполнение проекта, вот чем вы занимаетесь!
- Хватит! Итак: вы уже пытались вернуть Питера обратно. Почему же он не вернулся?
На этот раз Бланделлу удалось опередить разгорячившегося Уиллкса.
- Видите ли, сэр, произошел небольшой сбой. Треклятая машина, видимо, несколько перегрелась из-за того, что совершила трансгрессию сразу двух сознаний за такое короткое время. Одна микросхема просто-таки сгорела.
- Дерьмо, - констатировал полковник.
- Простите?
- Я сказал "дерьмо", я так и хотел сказать - "дерьмо"! Так что там погорело?
- Все гораздо серьезнее. Та самая микросхема, которая отвечала за...
- Она сгорела целиком, - вмешался Гамильтон.
- ..которая отвечала за показатели энергии на выходе, в некотором роде, можно сказать, орошала поле действия. В общем, магнитное поле нарушилось, пострадали провода, произошло короткое замыкание, и при этом поле сконтактировало с Питером во время когнипортации.
- Ког.., чего?
- Транспортировки сознания. Короче говоря, с его ЦНС.
- Центральной нервной системой.
- Вот-вот. Его центральная нервная система получила значительный удар. Это что-то вроде удара током, сэр, и сейчас он пребывает в состоянии, напоминающем кому.
- Элекроконвульсивная терапия, знаете, есть такой метод? - вмешался Гамильтон. - Шоковая терапия. Ну, к вашему черепу подсоединяют электроды, и...
- Да знаю я, что такое электрошоковая терапия! - взревел Купер, лицо у которого снова стало цвета свеклы. - Вы мне что хотите сказать - вы не можете вернуть его обратно?
Гамильтон повернулся и посмотрел Куперу прямо в глаза, без страха и смущения.

Предыдущая страница 11 Следущая страница


Артур-полководец

- Я хочу сказать вам вот что: если мы попытаемся это сделать, мы убьем его, сэр.
Купер наклонился вперед, упер локти в колени, положил подбородок на сжатые кулаки.
"Пытается мыслить холодно и рационально, - подумал Марк. - А сам готов в штаны наложить со страху".
- Гамильтон, нам придется рискнуть.
- Я к этому не готов, сэр.
- Послушайте, если все это не чепуха на постном масле, то у вас здесь, ребята, самая что ни на есть настоящая катастрофа. - Купер выпрямил спину и уставился на Уиллкса. Похоже, он наконец справился с шоком. - Я человек военный, и из физики я помню только то, что учил в университете. Но я знаком с кое-какими надежными людьми, у которых мозги на месте, и вот эти самые надежные люди мне говорят, что все должно быть на уровне.
Он стрельнул глазами в Бланделла и тот вздрогнул.
"Знак? - подумал Марк. - Неужели полковник тоже член братства?"
- Все так и есть, Купер, - более или менее миролюбиво подтвердил Уиллкс. - На самом деле он находится здесь. Но и там, в четыреста пятидесятом году нашей эры. И Селли тоже. Понятия не имею, насколько они ясно мыслят, насколько их сознания с ними, но они там. И я готов бороду сбрить, чтобы доказать, что это так и есть.
И в подтверждение своих слов он указал на мониторы когни-сканера. Мониторы действительно подтверждали сказанное Уиллксом, вот только Куперу от этого толку было чуть.
- Раз так, то мы имеем дело просто-таки с жуткой катастрофой, Уиллкс. Что произошло? Мы имеем агентку ИРА, которая знает гораздо больше того, что ей положено знать, и она теперь шляется по английской истории, и за ней - майор СВВ, у которого есть кое-какие проблемы после.., после Лондондерри. Мне это совсем не нравится, джентльмены. Мне это очень даже не по душе, и Раундхейвену он тоже не понравится.
"Раундхейвен, - подумал Бланделл. - Пожалуй, стоит звякнуть старине Биллу. Думаю, вскоре он нам понадобится".
Джейкоб покачал головой.
- Нет, сэр, я не могу. Это все равно что убить его, сэр. Купер снова начал злиться.
- Послушайте, а кто тут командует?
- Я, - резко и без тени сомнения ответил Уиллкс.
- Вы? Ну, это мы сейчас посмотрим! Это проект министерства. Тут вам не Оксфорд! Вы тут министерские денежки транжирите!
- Полковник? Генри? - Купер и Уиллкс оглянулись на Бланделла, причем вид у обоих был такой, что он понял: они не желают его слушать. - Предлагаю компромисс, джентльмены... Полковник, сейчас мы не в состоянии ничего предпринять. Машина вышла из строя.
Все равно ведь ничего нельзя сделать до тех пор, пока она не будет приведена в порядок, верно?
- Вроде бы.
- На ремонт уйдет двадцать четыре часа. А пока будем ждать и следить за тем, как стабилизируется состояние Питера. А у него увеличатся шансы проследить за этой штучкой, Корвин. И выяснить, что ей понадобилось в прошлом.
- Сколько, вы сказали, вам потребуется времени, чтобы отладить машину?
- Двадцать четыре часа, сэр.
- Время подходящее, одобряю.
- Это приблизительно, сэр. За это время успеет охладиться контур.
Уиллкс прокашлялся.
- Окончательно решить можно будет через два дня.
- Двадцать четыре часа, - отрезал Купер. - А я за это время все вызнаю про эту деваху Конрой. Посмотрим, что она за птица.
- Корвин, - поправил полковника Гамильтон.

Глава 30

Питер нагнал Медраута на полпути до Камелота и спешился, чтобы пойти рядом с молодым воином.
- Знаешь, а ты бы мог оказать мне настоящую услугу, Медраут, - сказал Питер.
- Государь? На самом деле? Я был бы очень рад, мой принц!
Голос у него все еще дрожал.
- Я вот все думаю про этот проклятый чемпи...
- Проклятый - что?
- А? Да про турнир этот. Так много думаю о нем, что совсем не слышал в последние дни дворцовые сплетни.
- Ты про поединок с Кугой? Государь, но насколько я знаю, принц Ланселот никогда не слушает дворцовые сплетни.
Питер врезал Медрауту под ребра. Юноша пошатнулся, схватился за голову.
- Мне бы хотелось, чтоб так все думали, - пояснил любимец двора. - Но мне бы и хотелось знать, что творится при дворе - ну, время от времени просвещаться. К примеру.., не появился ли при дворе кто-нибудь за последний месяц?
- Появился? - переспросил Медраут, потирая ушибленный висок. - Ну.., мы с матерью приехали две недели тому назад. Мы навещали Морга в Лугнасаде. Кей только что вернулся с войны в Уэссексе. О, ну и еще, конечно, Меровиус Рекс, но это тебе известно.
- Ну а женщины? Новые женщины в последнее время не появлялись?
Струйки пота стекали со лба Питера. Он прикоснулся к шлему, охнул и отвел руки. "Солнце палит, а тут этот железный шлем, о-о-о!"
- При дворе? Нет. Не скажу, чтобы я кого-то заприметил.
У Медраута было такое разочарованное выражение лица, что Питер ему поверил.
"Стало быть, если она здесь, значит, гнездится в ком-то из придворных".
Они вошли во внешние ворота, и Питер снова задумался о Моргаузе, матери Медраута.
- Медраут, отведи лошадей, ладно? Да.., и скажи... Моргауза у себя? Мне бы хотелось с ней переговорить.
- Посмотрю, принц. Ты будешь в триклинии? Питер кивнул. Пока кроме его комнаты пиршественный зал был единственным знакомым ему помещением. Снова прозвенел гонг. "Неужели уже два часа?" - удивился Питер.
- Доброго дня, принц, - сказал Медраут и приветственно поднял руку. - Спасибо тебе за науку.
Питер также поднял руку. Юноша повернул к конюшне.
После синих небес и приятного легкого ветерка на лесной поляне, на вилле показалось как-то неуютно и мрачно, как в темнице.
Даже открытая часть крыши не помогала избавиться от этого ощущения. Тучи как будто заслонили солнце.
В полутемном пиршественном зале полным ходом шла работа. Туда-сюда сновали рыцари и дамы, слуги, короли, командиры воинских подразделений, вельможи, консулы и сенаторы. Но они только пробегали по залу, не задерживаясь. Однако король Меровий оказался на том же самом месте, где с ним расстался Питер. Он лежал на скамье и покуривал длинную глиняную трубку.
И снова обоняние Питера подсказало ему, что курит Меровий отнюдь не табачок.
Нет, наверное, он все-таки выходил, поскольку теперь он курил красно-белую трубку, а прежняя, сломанная, лежала перед ним на столе.
Взгляд у Меровия был какой-то уж слишком понимающий, улыбка - чересчур снисходительная. Почувствовав себя неловко, Питер отвел глаза. Он покраснел и решил, что нужно как можно скорее вымыться. И еще - ему нестерпимо хотелось в туалет.
Но где это сделать?
Не мог же он, в самом деле, подойти к ближайшему рабу и повелеть проводить его в туалет? Так он выдаст себя с головой. Он не может не знать, где туг такое место.
Питер отчаянно заозирался по сторонам, надеясь найти ответ на мучавший его вопрос, - где облегчиться, чтобы не подниматься к себе, там его ждали только тазик и горшок. Да и потом, ему нужно было избавиться не только от скопившейся в организме жидкости.
Размышляя о том, насколько цивилизованы эти римские рыцари, Питер решил, что справлять большую нужду в кустах не годится даже Ланселоту.
Служанка - "нет, рабыня", мысленно поправил себя Питер, торопливо прошествовала мимо него с подносом, на котором лежали подозрительного вида куски, намазанные сероватым маслом.
- А-а-а, - не зная, как лучше обратиться к девушке, промямлил Питер. - Что это такое?
Лицо у девушки для бриттки было смугловато.
- Тут разные хлеба, господин, с яблоками и другими плодами, - отвечала рабыня.
- Ты знаешь, кто я такой? - Девушка, вытаращив глаза, кивнула. - А тебя как зовут?
- Радианция, - стеснительно отвечала рабыня.
Питер прикусил губу, гадая, не покажется ли странным рабыне Радианции, если Ланселот из Лангедока спросит, где тут.., как же они это называют? Наверное, уборная. И тут Питера озарило.
- Послушай, Радианция, тут не стадо ли свиней прошло, а? В уборной жуткая грязь!
- Да, господин. Грязь, господин? Я сейчас же приберу там, господин!
- Я чуть не поскользнулся и не разбил башку, Радианция. И как бы тогда завтра я дрался на турнире, а?
- Ты про какую уборную, господин? Я принесу метлу, сир!
- При чем тут метла? Я хочу сам показать тебе эту грязь, ты там одной метлой не обойдешься, тебе две или три понадобятся! - Вышло не очень ловко. - Давай поторапливайся, топай в большую уборную, ту, что внизу. Давай, скорее!, Радианция чуть не выронила поднос. Поспешно поставила его на ближайший стол и нырнула под лестницу, в довольно просторное помещение. Зайдя туда следом за рабыней, Питер увидел, что та в полном изумлении таращится на чистый, без единого пятнышка, пол.
- Призрак великого Цезаря! - притворно удивился Питер. - Мы опоздали. Видно, тут уже кто-то прибрал!
Радианция нахмурилась и одарила Питера сердитым взглядом.
- Если я тебе больше не нужна, господин...
Питер покачал головой, вот только вышло это у него 1 несколько нервно. Она одарила его еще одним гневным взором и удалилась.
- Что тут такое стряслось, Ланс? - послышался знакомый голос.
Это был Кей. Он восседал на длинной скамье, закрепленной у одной из стен. Питер почти сразу же разглядел дырки, выпиленные в скамье через равные промежутки. Кей сидел на одной из таких дырок, с поднятой туникой и спущенными штанами. В руках он сжимал свиток пергамента.
Питер беспомощно огляделся и обнаружил, что никаких закрытых кабинок нет и в помине. Вздохнув, он отправился к самой далекой от Кея дырке, снял штаны и уселся.
А запах оказался не таким уж ужасным. "Может, тут есть особые рабы - ассенизаторы? Но если на то пошло, куда же все это падает?"
- Ланс, про что ты бормотал? Кто прибрал? Где?
- А? Ой, прости, Кей, почему-то я решил, что тут грязно. Кто-то мне сказал...
- Кто сказал?
- Да какая, к черту, разница? Наверное, он был пьян.
- Нет, я хочу знать, кто распускает слухи про моих работников! - Кей довольно выразительно оскалился, но тут же улыбнулся. - Ланс, ты же знаешь, как я горжусь своей должностью сенешаля. Уж восемь месяцев, как я занимаю этот пост.
Он, оказывается, читал пергамент. Теперь он вернулся к чтению и после каждой строки хмыкал.
Питер решил немного потормошить Кея. Ему нужно было разузнать побольше о союзе между Артусом и Меровием, выяснить, не удалось ли Селли Корвин уже что-то изменить в истории.
- Поговори со мной, - сказал он повелительным тоном. "Я ведь явно выше его по званию, посмотрим, как он передо мной отчитается".
- А что говорить-то? - Кей пожал плечами и опустил пергамент.
- Ты сам знаешь, в чем наш долг, - бросил Питер. - Как наши дела?
Кей испуганно поднял брови. Опасливо оглянулся, дабы убедиться, что они одни. Пошарил в складках туники, извлек колоду разрисованных вручную кожаных карт Таро.
- Это все Бедивир виноват, - заговорщически прошептал Кей. - Мы никак не можем подобраться ни к кому из ближайшего окружения короля. Дело тут не в верности, тут что-то еще.., ну, ты-то знаешь, что они говорят про Длинноволосого.
- Подобраться?
У Питера закружилась голова. Явно Кей, Бедивир и Ланселот составили некий заговор, целью которого было пробиться в ближайшее окружение короля Меровия "Длинноволосого". Но зачем? То ли пытались сохранить союз, то ли, наоборот, мечтали его загубить?
"Есть сомнения? Сделай так, чтобы их не стало".
Питер устремил на Кея испытующий, строгий сержантский взгляд. Тот покраснел и процедил сквозь сжатые зубы:
- Золотом тут не сработаешь, государь. Они фанатики! Их не уговорить.
"Про кого это он? Про людей Меровия?
- Фанатика никогда не убедишь, - согласился Питер. - Но можно обратить его в иную веру.
Кто это сказал? Этого он не помнил. Кто-то в другой жизни, давным-давно много лет назад. Вернее, давным-давно много лет вперед.
- Если их не подкупить и не уговорить, постарайся обратить их. Убедительные, яркие речи, то, се.., кого-нибудь помоложе. Ну, думай. Если бы тебе пришло в голову обратить в другую веру кого-то из ближайшего окружения короля, на кого бы пал твой выбор?
Кей долго молчал.
- Дело не простое, принц. Любой сикамбриец порадовался бы поражению саксов, восстановлению римского мира. Кому это знать, как не тебе! На материке антиримскими настроениями не пахнет, не то что здесь, у нас.
"Пресвятая Матерь Божья! - ужаснулся Питер. - Я - изменник, действующий против короля Аргуса и Меровия, с целью погубить их союз! - Но тут у него мелькнула другая мысль. - Конечно, я просто призван погубить этот союз. Только лишь потому, что его и не существовало вовсе! Рим пал.., а Артус умер. Что это на меня нашло?"
- Но самое главное, - продолжал Кей, - это королевская кровь. Говорят, он полубог.
- А я слыхал - полурыба, - буркнул Питер.
- Королевская кровь, - задумчиво повторил Кей. Рассеянно перетасовал колоду Таро, внимательно вглядываясь в карты. - И что это значит? Это значит, что он король. Ну и что? Королей и раньше тыщу раз предавали.
Питер разрывался на части. С одной стороны, он не мог допустить, чтобы историю изменили. С другой стороны, он был верен долгу - королеве и отечеству. Как же он мог предать и то, и другое?
- Кстати, Ланселот.., мы его добыли.
"Что же они добыли?" Судя по тону Кея, это нечто было крайне важной штукой. И уж естественно, Ланселот непременно должен знать, что это такое.
- Чего стоило? - спросил он. "Главное - разговор поддерживать. Пусть проговорится, выложит все, что знает".
- Жизни. Души. Это недорого, Ланс. Но дело будет сделано.
- Никто не заметит?
Кей пожал плечами, повертел в руках карты. В глаза Питеру он посмотреть не решился.
- Попозже перенесем к тебе в покои. Так будет лучше. "Вот и славно. Если это, конечно, не бомба.., какая бомба?"
Голова у Питера вдруг закружилась. На миг он оказался в Лондондерри, увидел бедолагу О'Риордина... Все стало алым от крови - комната, улица, кровь стекала с потолка, с неба, из вентиляционных решеток, со звезд.
"Кровь, кровь, кровь, кровь..." - слова конским топотом звучали в ушах Питера, и с каждым ударом сердца - все громче. И вот он уже скачет верхом на коне, и его окровавленный топор зажат в руке, грохочут копыта, разрубленные его топором тела врагов валятся наземь, завывает дикий ветер побоища, поет песнь, которая была древней уже тогда, когда Ромул сосал молоко волчицы...
Ланселот! Ланселот из Лангедока! Гроза саксов, воин с тысячей демонов в крови!
Кровь!
Питер охнул, обхватил руками колени. Постарался дышать медленнее, загнал варвара - сикамбрийца поглубже в закрома сознания, туда, где обитало собственное потаенное варварство Питера.
- Эй, Лан, с тобой все хорошо?
Питер поспешно кивнул, но не произнес ни слова, побоялся ляпнуть что-нибудь не то. Ему следовало встать и вернуться в триклиний, дождаться там Медраута, который скажет ему, что Моргауза готова вновь встретиться и поговорить с ним. Он должен встать.
- Открою тебе тайну, - сказал Кей. - Меровия даже Артус побаивается. Ты, конечно, любимец Dux Bellorum, но я его знаю больше других. Он уже просил совета у Мирддина, Моргаузы и даже у мальчишки-барда.
- Корса Канта?
- Этот преступный союз не дает ему покоя, он убивает его, высасывает его мужество...
- У Корса Канта, ты сказал?
- Я его таким никогда не видел.., принц. Впервые за одиннадцать лет...
- Что?
- Знаешь, начинаю сожалеть о данном мною обете. Служить Dux Bellonim, Артусу, консулу, сенату. Чтобы мое войско принесло ему присягу...
- Артусу?
- Я ведь был принцем. То есть сейчас мог бы быть королем. Мой отец выступал на стороне Вортигерна. Ну, да ты ведь все знаешь. Я привел в Камланн легион, и этот легион выступил против Вортигерна под знаменем с драконом и орлом.
Но, Ланселот.., воины в смятении.., они запросто смогут снова выступить под знаком золотого вепря Кея, короля Клуида. Ну, и конечно, рыцари Бедивира пойдут за мной. А если бы к нам еще присоединились два твоих легиона... Скажи, кто бы мог противостоять нам? Я это к тому, чтобы ты просто не забывал об этом. Подумай, Ланс. Пендрагон не принц, у него нет собственного войска.
Питер промолчал. Он все понимал. Люди Артура колебались, их пугали замыслы государя оживить Империю, возродить Pax Britannicus - Империю, которой никогда не существовало.
Питер обнаружил кучку чистых тряпиц, использовал одну из них и бросил в ведро.
- Расскажи мне про Корса Канта, - попросил он.
- Да дурак он редкостный, что про него рассказывать? А ты никогда не замечал, куда попадает "Дурак" в египетской колоде? - И Кей стасовал колоду Таро.
Питер покачал головой. Он никогда не интересовался всякой эзотерикой типа экстрасенсорики, астрологии и колдовства. Он был здравомыслящим человеком, хотя точно знал, то карты Таро много значат для масонов.
- Это старшая карта <в колоде Таро являлась прообразом Джокера.>, - сказал Кей и показал Питеру разложенные веером карты. - Но она же и младшая, идет сразу за Светом <Ошибка. Кроме "Дурака", существовала карта "Фигляр", она и была младшей среди козырей, или "Триумфов", старший из которых являлся "Свет".>. Все начинается с "Дурака" и все им кончается.
Кей медленно повернул колоду и продемонстрировал Питеру верхнюю карту. Естественно, это снова оказался "Дурак". Питер вздрогнул - он не заметил, как Кей перебросил карту.
- Ладно, продолжай действовать, - распорядился Питер, хотя понятия не имел о том, какие это могут быть действия. Однако благоразумие подсказывало ему, что беседу с Кеем пора закруглять. Он встал, натянул штаны, одернул тунику и вышел из уборной. Как только Питер вышел, Кей снова углубился в чтение свитка, вот только теперь он уже не смеялся.
"Что-то есть в Меровии такое, что пугает даже Артуса". Питер взглянул на свою руку, припомнил особое рукопожатие Меровия. "Merovius rex, король Меровии. Меровий-масон".
"Меровии, который, видимо, неплохо разбирался в Таро. А Кей из-за этого стал масоном? И что именно "раздобыли" Кей и Бедивир? Приволокут это ко мне в комнату, и что? А вдруг мне от этого не поздоровится?"
Питер бодрым шагом вошел в триклиний и поискал глазами Медраута. Его нигде не было, посему Питер уселся за главный стол. Тут он вспомнил, что еще не завтракал, и вытащил нож. На блюде лежали остатки жареной свинины, и Питер отрезал себе солидный кусок. Селли, Артус, заговоры и происки - все смешалось у него в голове.
Он так глубоко задумался, что не заметил Мирддина, придворного чародея, пока надоедливый старикашка не прокашлялся.
- Хо, Ланселот! А чем это ты занимался с этим ублюдком Мордредом?
Питер бросил на Мирддина испепеляющий взгляд.
- Я занимаюсь, чем хочу и с кем хочу. Тебе-то какое дело?
Мирддин, похоже, был готов ответить Ланселоту грубостью, но сдержался.
- Но ты - правая рука Артуса! Как ты можешь иметь что-то общее с изменником Мордредом? Разве ты не знаешь, чей он сын?
Питеру страшно не нравился старикашка-колдун, но ему стало неловко. Если судить по тому, что писал Мэлори, Мордред был незаконным сыном Артура от Маргаузы, его сводной сестры.., и только один Питер, больше никто, знал, что Мордред на самом деле станет предателем и убьет собственного отца!
- Он совсем мальчишка, уймись ты, ради Бога, - пробормотал Питер. Мирддина, похоже, несколько смутил тон Питера. Он смерил сикамбрийца взглядом.
- Мальчишка, но сын своей матери, трибун. И тут все куски головоломки вдруг встали на свое место. Мордред - сын Моргаузы.., а ей так просто.., заморочить парню голову... Моргаузе просто это сделать? Нет, это Селли просто.., настроить его против Артуса. Мэлори обвинял в смерти Артура только фею Моргану. Но была ли Моргана Моргаузой? Тогда кто был Моргаузой? Или то было одно лицо, раздвоившееся за века пересказа легенд?
"Славненькая теория, - издевательски проговорил чей-то голос в голове Питера. - Вот только как насчет фактов? Это все интуиция, дружище".
- Мирддин, - сказал Питер, прожевав кусок, - больше предателей я ненавижу только сплетников. Почему бы тебе не уйти, пока я еще помню, то и ты - жрец?
Брови Мирддина в притворном испуге взлетели вверх. Он отступил, выставив руки ладонями вперед.
- Одно я скажу тебе, о мудрейший Ланселот. Помни:
Медраут верен только своей матери, и более никому.
"И Моргу, - подсказал Питеру Ланселот. - Моргу - обманщику, другу саксов!"
- И что я, по-твоему, должен делать, а? - рявкнул Питер. - Голову ему отрубить за обедом? А тебе не кажется, что это может вызвать кое-какие неудобства?
- Ну... - загадочно протянул чародей. - Не разбив яиц, яичницу не приготовишь. - Он жевал собственные усы, и вид у него был ужасно обиженный.
Питер моргнул. Он удивился тому, насколько стары некоторые пословицы.
- Ну а у меня что-то нынче нет настроения разбивать яйца. А также продолжать этот разговор. Я учту твое мнение. А теперь убирайся. Иди поклоняйся какому-нибудь там треклятому дереву, или чему-нибудь еще.
Мирддин встал, величаво поднял голову и прошествовал к лестнице.

Глава 31

Седобородые тучи, сотни ликов великого Лири, клубились и заворачивались, словно пряди старческих волос. Черно-синие полосы тянулись к земле - это в сорока лигах, в южной Саксонии, шел дождь.
Анлодда и Корс Кант скакали, обгоняя тучи, ветер и гром. Их лошади вброд пробежали реку, потом всадникам пришлось пригнуться, чтобы не задеть низко нависшие ветви деревьев. Анлодда решила, что теперь опасность им не грозит.
Даже теперь, когда опасность миновала, Корса Канта все еще знобило от пережитого ужаса. Он так крепко сжимал в руках поводья, что на ладонях его образовались глубокие борозды. За себя он не сильно переживал, но ведь он мог потерять ту, из-за которой голубело небо и зеленела трава! Анлодда могла пасть под ударом ютского топора!
Они объехали по кругу темный пруд. Поднятые ветром волны ударяли в высоченную одинокую скалу. Подветренная ее сторона обросла дерном, наветренная была голой, открытой для капризов непогоды. Сейчас, в начале осени, вода плескалась на локоть ниже подножия скалы. Наверняка после дождей вода поднимется выше.
Высокий ясень примостился вплотную к скале. Анлодда подъехала к дереву и придержала Мериллуин.
Когда они спешились. Корс Кант искоса взглянул на девушку. Она сделала вид, что не замечает его взгляда. Корс Кант ничего не мог поделать: ему мерещилась золотая корона у нее на голове, а в руке - окровавленный топор. Треклятый гриб все еще действовал на него.
"Чего они хотели? Что должно было произойти? Не начни она бой первой, мы бы погибли? Или моя возлюбленная безумная убийца?"
Корс Кант прогнал мучительные мысли. Вот Мирддин бы все понял - этот знает все, что случится послезавтра.
Анлодда одернула тунику, стянула волосы на затылке в "хвост". Солнечные лучи пробивались к земле сквозь густую крону ясеня, бросая золотистые отблески на багряные волосы Анлодды. Бард наблюдал за своей возлюбленной. Сквозь широкие проймы туники порой он мог видеть чудесные белые груди с алыми сосками. Как ему хотелось ощутить откровенную страсть вместо дурных фантазий, которые не покидали его после встречи с Канастиром и его дружками.
- Корс Кант Эвин, может быть, ты перестанешь таращиться на меня так, словно у меня выросла еще одна голова, и последуешь за мной?
- Анлодда, чего им было нужно? Как они вызнали, что мы поедем этой дорогой?
Принцесса-вышивальщица шла по берегу пруда, отражаясь в черной воде. Она подошла к ясеню и нежно коснулась ствола.
- Потому, что они следили за нами, - ответила она, и голос ее был подобен ряби на воде.
- Ты их видела?
- Нет.
- Слышала?
Она покачала головой.
- Я ничего не видела и не слышала. Корс Кант, и это меня пугает. Это вроде того, как если бы ты сидел на стуле и не заметил, что его вдруг под тобой не стало. Наверное, я... - она взглянула на него и нахмурилась, - ..отвлеклась.
Высокая скала поросла коричневатым мхом. Анлодда обняла ясень и прижалась щекой к коре.
- А-а-а, - смущенно начал Корс Кант. - Может, ты из.., этих... Ну, фея? Вот говорят, Моргауза - фея. - Все смешалось: синее небо, зеленая трава... Противный гриб не давал Корсу Канту трезво мыслить, туманил зрение. Вокруг головы Анлодды плясали радуги, а Корс Кант никак не мог закрыть рта. - Потому что.., если ты фея, тогда ясно, почему ты знала, как драться мечом и топором - если ты королева дриад.
Она на миг нахмурила рыжеватые брови, а потом запрокинула голову и расхохоталась.
- Я такой же человек, как и ты. Корс Кант, вот только повежливее! И я не питаю страсти к этому дереву; если ты из-за этого разволновался, то знай: я просто прижалась к дереву, и тебе тоже придется. Иди за мной!
Корс Кант теперь лучше владел собственными чувствами, потому уловил некоторую наигранность в тоне Анлодды. Она явно сильнее переживала из-за встречи с саксами, чем старалась показать.
А Анлодда проскользнула между деревом и скалой и исчезла. Помедлив, бард последовал за ней.
За деревом оказалась узкая черная трещина, в которую и проскользнула Анлодда. Она была стройнее юноши, поэтому ему пришлось протискиваться. Наконец он ступил в холодную воду - из трещины вытекал ручей, впадавший в озеро.
Трещина превратилась в узкий туннель. За деревом трещину видно не было, а появилась она в скале явно из-за того, что камень не выдержал и треснул под давлением корней могучего ясеня. Корсу Канту стало жутко, захотелось выскочить наружу. Но вот он услышал впереди голос Анлодды - призрачный, отрешенный. "Совсем как у той тени, которую Орфей встретил в царстве Плутона", - подумал юноша.
- Корс Кант, ты идешь? Что ты там застрял? Ты разве не проголодался? Мой отец всегда...
- Нет-нет, все в порядке, я иду, - отозвался Корс Кант и протиснулся вперед, шлепая по ледяной воде. Трещина сужалась, и на какой-то миг юноше показалось, что он действительно застрянет. А потом туннель закончился, и Корс Кант увидел пещеру.
Сделав шаг вперед. Корс Кант ступил в пустоту, испугался, отступил к стене. Стена пошла под уклон, но чуть выше нога юноши нащупала опору. Пол в пещере был повыше, чем в туннеле, а воздух застойный, неподвижный.
На секунду юноше показалось, что он угодил в громадные сырые бани с протекающим потолком. Моргнул - и снова увидел пещеру. Сердце, казалось, вот-вот вырвется из груди. Он вдруг испугался, что упадет в обморок.
Корс Кант открыл было рот, чтобы позвать Анлодду, но она опередила его, прошептав:
- Тихо. Слушай меня. Корс Кант, и не произноси ни слова.
Он повиновался. Стоял, не шевелясь, и слушал, как еле слышно журчит подземный ручей, как откуда-то падают капельки воды в такт его сердцебиениям. Постепенно глаза юноши привыкли к темноте, и он разглядел слабое свечение на полу пещеры - это светился мох вдоль ручейка.
- Ты готов? - спросила Анлодда тихо и взволнованно. Он кивнул, но тут же понял, что она его не видит, и ответил:

Предыдущая страница 12 Следущая страница


Роберт Асприн

- Готов, - хотя сам не понимал к чему. Послышался скрип - будто открылась небольшая дверца. У Корса Канта засосало под ложечкой.
Что-то замелькало вокруг. "Что это? Где они? Это кто - фэйри?" Спросить об этом вслух Корс Кант не отважился - а вдруг фэйри услышат вопрос и он им не понравится. "Это колдовство? А если она и вправду принцесса? Я умру? Чего хотел Канастир? Убить нас или устроить сатурналию?" Бард закрыл ладонями уши, покачнулся...
Анлодда чиркнула кремнем, искра упала на трут. От трута загорелась свеча. Корс Кант ахнул - стены пещеры вспыхнули мириадами кристаллов. "В Свет..."
"Твоя дорога - в этот храм, к твоим единственным друзьям..."
Кто это сказал? Кто же это?!
Стены сверкали и переливались всеми цветами радуги, но были тут и цвета, которых бард прежде и не представлял. Брызги алого блестели, словно кровь, голубой напоминал самый толстый лед ("Или глаза эйрского убийцы, который теперь мертв. Чего он хотел? Убить нас? Или отвести на пир, где сидели бы короли, барды, герои, прячущие за спинами окровавленные ютские топоры?").
Темные жилы ветвились и переплетались на стенах пещеры среди драгоценных кристаллов, очерчивали яркие силуэты созвездий - плененные души полубогов, - совсем как в витражах покоев Мирддина, где свет и тени танцевали в пламени свечей. Юноша смотрел как зачарованный. И точно так же смотрела на стены пещеры Анлодда.
Она подошла к Корсу Канту поближе, положила на его плечо руку. Какое-то время они молча стояли и любовались удивительным зрелищем.
Стены казались окнами, открывавшимися в бесконечные миры. Каждый кристалл улавливал свет других кристаллов, и все вместе они создавали сеть, не имеющую начала и конца, сотканную из переливов света - сказочную сеть короля-рыбака. И что с того, что на самом деле это не были драгоценные камни, а самые обычные кристаллы, выросшие в пещере? Красота вызывала в душе у Корса Канта щемящую боль, так болела бы глубокая старая рана.
Ручей струился по пещере - узенький, с ладонь шириной, а ближе к туннелю падал с небольшого уступа водопадиком. Отсюда и слышалось журчание.
Наконец Анлодда заговорила:
- То, что произошло в моей комнате.., ну, словом, я не хочу, чтобы такое снова повторилось. Понимаешь?
Корс Кант опустил глаза, страшась того, что она может сказать еще.
- Прости, моя принцесса.
- В следующий раз все должно.., то есть, если будет следующий раз. Ну ладно.., я была немного пьяна, а ты опьянел от музыки и страсти, и мне стало жаль тебя. Но я хочу повторения.., вернее, повторение уже пришло. Корс Кант. Посмотри. Ты видишь воду? Она прохладна, освежающа, и когда ты выпьешь ее, ты не почувствуешь привкуса извести. Но когда она вытекает из пещеры и впадает в озеро, она становится черной, испорченной.
Он кивнул. "К чему она клонит? Может, просто нервничает? А может, и сама напилась какого-нибудь зелья?"
Анлодда торопливо продолжала, как в бреду:
- Сними сапоги, попробуй, как холодна вода. Нет, Корс Кант, ты можешь потрогать воду, даже не снимая сапог!
"У меня сапоги протекают, - раздраженно подумал Корс Кант, - я, пока шел по туннелю, успел промочить их. Зачем же мне пробовать воду?"
Но он не мог не повиноваться. Треклятый гриб сломил в нем всякое сопротивление. Он наклонился и принялся стаскивать правый сапог.
- Нет, - сказала Анлодда. - Сними другой, так будет проще.
Корс Кант послушно стащил левый сапог и ступил в воду. Он поежился, вскрикнул, вытащил ногу. Вода была холодна как лед.
Он обернулся к Анлодде. У той покраснели щеки. Она облизнула пересохшие губы и сказала:
- Здесь я всегда ощущаю священный трепет. Серьезен ли ты в выборе своей дороги? Я хотела сказать - насчет нас с тобой?
Юноша надолго задумался. Анлодда молча ждала. "Меч ли ты, подобранный мною в пустыне? Или ты - жезл догадки? Сделав выбор, я не могу сделать иного выбора - это я знаю наверняка".
- Хотел бы я знать, - наконец пробормотал бард. - Мой разум затуманен и вывернут наизнанку.
- Ты доверяешь мне. Корс Кант Эвин?
- Доверяю, - прошептал он.
"Чаша ли ты моя, и могу ли омочить в тебе меч свой?"
- Жизнью клянешься? - допытывалась Анлодда. - Руками своими?
Руками? У него руки арфиста, руки барда. Чего это она вдруг заговорила про его руки?
- Ловушки, жерла, западни - куда ни глянь, кругом они. В них глупый сразу попадет, а посвященный - обойдет. "Ступай смелей в объятья тьмы, твои друзья отныне мы!"
Голос юноши дрогнул, но он собрался с силами и ответил:
- Я.., клянусь, я верю тебе.
"Мужество, отвага! Вот что ты такое, моя принцесса, моя богиня, мое спасение!"
- Тогда ты должен следовать за мной.
- Куда?
Она ухмыльнулась, и Корс Кант увидел, что ее зубы остры и похожи на собачьи клыки.
"О боги, надеюсь, что это все из-за гриба, пусть это будет только из-за него!" - мысленно взмолился бард.
- В Аркадию, - отвечала девушка.
Она поставила свечу на землю, и на ее лицо легли глубокие тени. И сама она стала похожа на тень из Гадеса. Протянула руку, коснулась щек Корса Канта.
- В служеньи Свету, Изиде, Марии, Диане трудились долго мы, сооружая храм Солнца, - произнесла она нараспев. - Мы - Строители Храма. Мы изучали эти божественные кристаллы, искали связь между камнями земли и звездами хрустальной тверди небес.
- Не понимаю, - прошептал Корс Кант. Ему стало страшно. Слова, произносимые Анлоддой, казались старше ее, древнее Артуса, древнее даже той земли, на которой стоял теперь Каэр Камланн. "Я хочу только тебя, мне не нужно никакое просвещение!" - мысленно умолял Корс Кант. Но он не мог произнести этого вслух.
Анлодда отняла руки, медленно пошла по кругу около Корса Канта, продолжая говорить странным, потусторонним голосом. Корс Кант не видел ее.
- Чего хочет посвящаемый? Он ищет опыта, ему его недостает. Но он посвящается в тайны внутренней сути Человека. Он хочет познать, что такое душа. Но это тебе известно от Мирддина и друидов, верно?
- Откуда тебе ведомы эти слова? Это тайна друидов, ее никому не поверяют!
Кто эти ей сказал слова?
Деревья, птицы иль трава?
Ты в храме Вечности стоишь
Обряд священный совершишь!
- Сколько дорог ведет в Рим? - спросила Анлодда. Корс Кант вздрогнул и вернулся с небес на землю.
- Все, - ответил он, отчаянно желая увидеть возлюбленную, убедиться в том, что за спиной у него стоит именно она, а никто другой. Голос у Анлодды странно изменился, стал чужим. "Она - все еще она?"
Но кем еще могла стать Анлодда? Кем? А голос ее звучал как бы с заоблачных высот.
- А сколько дорог ведет к Свету? Он был готов ответить, но вовремя понял, что лучшим ответом будет молчание.
- Корс Кант Эвин, боюсь, такого просвещения тебе не вынести. Склонись и погаси свечу!
Он растерялся, неуклюже наклонился, сделал глубокий вдох... И тут же откинулся назад - Анлодда оттащила его.
- Не путай стихии. Корс Кант; даже гневу не позволяй объединять их! Погаси свечу пальцами, а не дыханием! Встань, выпрямись. - Голос Анлодды прозвучал еще более отчужденно и загадочно. Нет, то был не ее голос. Корс Кант задрожал - он понял наконец, кому принадлежит этот голос.
"ЭТО ХРАМ, ВЫСТРОЕННЫЙ ДЛЯ ЦАРЯ СОЛОМОНА, - ТАК ГОВОРИТ ИУДЕЙСКОЕ ПИСАНИЕ".
Юноша стоял, и по коже его пробегали порывы ледяного ветра.
Ее голос - нет, не ее - звучал прямо у него над ухом. Он вздрогнул: он мог поклясться, что она не сделала ни шагу из-за его спины.
"ПУСТЬ ГОВОРЯЩИЙ УСНЕТ. СЛУШАЙ МЕНЯ, НЕ ДВИГАЙСЯ, КОРС КАНТ ЭВИН! ЦАРЬ СОЛОМОН -ЭТО СОЛНЦЕ, А НАШ ХРАМ - ЭТО НОЧНЫЕ НЕБЕСА. ЧТО ВВЕРХУ, ТО И ВНИЗУ. СОЛНЦЕ - НАШ ОТЕЦ, ЛУНА - НАША МАТЬ. СЕМЬ ПЛАНЕТ ЖИВУТ ВНУТРИ НАС, И ВСЕ ОНИ - ЧАСТИ НАШЕЙ ДУШИ. ТЫ ПОНИМАЕШЬ МЕНЯ?"
Что-то - вероятно, зелье - открыло разум Корса Канта для понимания этих слов. Каждое из них жалило больно, как змея, и впрыскивало в его сердце яд понимания.
- Я понимаю... - пробормотал он. И снова этот голос, чуть дальше:
"ВСЕ ДОСТИГЛИ ВЫСОТ НА ЮГЕ". А потом - слева:
"ВСЕ ЗАКРЕПИЛИСЬ НА ЗАПАДЕ".
А потом - справа:
"ВСЕ ВОЗНЕСЛИСЬ НА ВОСТОКЕ". Она завершила круг, встала перед Корсом Кантом, но почему-то промолчала про север, где стояла теперь.
- ПОДНИМИ ЛЕВУЮ РУКУ, - приказала Маха-Диана-Анлодда.
Корс Кант повиновался сразу же, не раздумывая. Ее пальцы на миг сплелись с его пальцами, губы запечатлели на его губах многообещающий поцелуй - знак будущего.
- ВЕРА, ЛЮБОВЬ ОХРАНЯЮТ ДВЕРИ МЕЖДУ СНОМ И ЯВЬЮ, - прошептала она и отступила.
За спиной у барда послышался громкий стук. Юноша вздрогнул. Нет, явно тут находился кто-то еще. Корса Канта затрясло как в ознобе. Анлодде он доверял, но кто же тот, другой?
- ПРИШЕЛ ЛИ ИЩУЩИЙ СЮДА ПО СВОЕЙ ВОЛЕ? - спросила она.
Корс Кант оторопел. Он должен отвечать? Растерянно, не совсем понимая, нужно ли это, он отвечал:
- Да, я.., то есть.., он.., пришел по своей воле.
- ЧТО ОЗНАЧАЕТ ТО, ЧТО ИЩУЩИЙ ПРОБИРАЛСЯ В ХРАМ ПО УЗКОМУ ТУННЕЛЮ?
Корс Кант молчал и думал. Он понимал, что вопрос важный - это явствовало из того, каким тоном он был задан. Однако разум Корса Канта стал подобен разуму новорожденного младенца. "Будь он проклят, этот гриб! Ничего в голову не приходит, не соображаю, что-что..."
Но ведь новорожденный приходит в мир.., обретая свободу.., как с небес попадают в море...
- Он родился. Он вновь родился, - прохрипел бард и моргнул. Верный ли он дал ответ? И откуда он взялся? Его губы произнесли его - это да. Но ответ явно родился не в его голове!
- ПОЧЕМУ ТВОЯ ЛЕВАЯ НОГА БОСАЯ?
- Но это же ты повелела мне разуться!
- А ТЫ СЛЕПО ВЫПОЛНЯЕШЬ ЧУЖИЕ ПОВЕЛЕНИЯ? РАЗВЕ ТЫ НЕ ВИДИШЬ, КАК ТЫ СМЕШОН? Может, второй вопрос ему просто померещился?
- Я ничего не вижу, - пробормотал он обиженно. - Тут темно?
- НИКТО НЕ ВИДИТ В ТЕМНОТЕ, - отозвался голос Анлодды.
И снова Корса Канта зазнобило - словно смерть коснулась его.
"Что-то прикоснулось ко мне - холодное, острое". Клинок задрал его тунику, кольнул кожу прямо над сердцем.
- В КОГО... ТЫ ВЕРИШЬ? - спросил голос, причем первые два слова прозвучали уверенно, а вторые два - после паузы, как бы по размышлении, - Я верю, - начал юноша и задохнулся, потому что кончик лезвия надавил сильнее. Еще чуть-чуть, и он бы проколол кожу!
- Я верю... - и снова предупреждающий укол. Корс Кант ничего не понимал и не знал, что говорить дальше. "А если я отвечу не так, как надо, - она, что, убьет меня?" Было похоже на то. Вопрос прозвучал с убийственной серьезностью, но еще страшнее было последовавшее за вопросом молчание.
"Господи, ну в кого же я верю? Кому? Мирддину?" Но душа старика-друида была подобна подземной реке, которую не разглядишь невооруженным взглядом. Верить в друида? Скорее можно было верить в смерч!
И Артус.., он тоже непрост и загадочен. Под его римской тогой словно бы таилось другое одеяние, вытканное сложнейшим узором. И Ланселот.., вдруг стал чужим, странным...
А Гвинифра.., ее и вообще никто не поймет!
"Я верю Анлодде, я верю в нее, но, но...
- Я верю в т...
Корс Кант оборвал себя - понял, что поспешил, и к своему ужасу понял, что обманывает сам себя! Како вы бы ни были чувства, питаемые им к Анлодде, теперь она вдруг стала совершенно чужой, совсем другим человеком.
Итак, все знакомые ему люди - загадки. Даже Анлодда.
Он понял, каким должен быть ответ. Но, вероятно, не такого ответа она ждала от него. "И что же? Я умру здесь, в душной пещере, у ног аловолосой богини, паду ее жертвой?"
Кончик клинка давил все сильнее и сильнее. Струйка - крови или пота - побежала по груди, по животу... "Да будь она проклята! - взбунтовался разум Корса Канта. - Пусть убивает! Я бард, и должен хоть раз в жизни сказать правду, чего бы мне это ни стоило".
- Я.., я верю только в себя! - выкрикнул он, обретя решимость.
- ТАК ПУСТЬ ИЩУЩИЙ СДЕЛАЕТ ПЕРВЫЙ ШАГ ВПЕРЕД, К СВЕТУ.
Шаг вперед? Тогда она должна убрать клинок, в противном случае он на него попросту напорется.
Однако клинок не исчезал. Не раздумывая. Корс Кант шагнул вперед левой, босой ногой. Анлодда тут же отдернула клинок. Корс Кант споткнулся - оказалось, пол пошел вверх. Тишина. Корс Кант подтянул к левой ноге правую. Он стоял и ждал, как ему показалось, целую вечность, и дрожал от запоздалого страха. Как близко он подошел? Ответь он не правильно, могла ли Анлодда на самом деле убить его здесь, в этом потаенном месте? Наконец он услышал самый желанный звук - треск искры, выбитой кремнем из огнива.
В следующее мгновение загорелась свеча. Он стоял на крошечном уступе, с которого падал водопад, - действительно, один шаг, одна ступень. Огненноволосая принцесса оголила плечо, обнажив одну грудь. Теперь она больше походила на величественную воинственную амазонку, чем на принцессу. Пламя свечи горело звездами в ее глазах, лицо стало властное - под стать самому Меровию. Корс Кант испытал облегчение, подобное тому, что приносит пришедший с юга прохладный дождь.
Анлодда заговорила, а Корс Кант слушал ее, покачиваясь, с трудом удерживаясь на ногах. Слова кололи его разум иглами и застревали там навсегда.
- Вода, - сказала она и указала на ручей. - Огонь, земля. - И указала на свечу, затем - на пол пещеры. - Дыши глубже. Воздух нужнее всего. Ты отвечаешь за все, что случится с тобой. Не верь ни во что, кроме того божественного, что живет внутри тебя. А теперь. Корс Кант Эвин, ты - Строитель. Добро пожаловать. - Она вновь указала на ручей. - Река - наша мать, и ты должен относиться к ней, как к матери. И должен отдавать ей то, что положено отдавать матери. Сейчас это значит, что ты должен бросить в ручей все, какие у тебя есть при себе, деньги.
Он улыбнулся, прикусил губу. Теперь у возлюбленной снова стал знакомый голос - голос Анлодды, а не обезумевшей колдуньи. "Только бы она снова не заговорила так ужасно, как раньше".
Он поискал кошель и в ужасе обнаружил, что тот пропал.
- На.., наверное, я его потерял... - в страхе пробормотал он.
Анлодда нахмурилась, словно туча.
- Корс Кант, вот уж не знаю, как это принято там, откуда ты родом, но мы здесь чтим Мать! Ну-ка, немедленно брось свои гадкие деньги в ручей, слышишь?
- Анлодда, я не выдумываю! Мой кошель пропал вместе со всеми деньгами! - Тут ему в голову пришла спасительная мысль. - Послушай, одолжи мне монетку, а? Ты бы могла дать мне монетку, я бы бросил ее в ручей, а потом вытащил бы и отдал тебе.
- НЕТ! - вскричала Анлодда. В ее голосе прозвучал такой ужас, что Корс Кант не на шутку испугался. - Мудрость не покупается! Ее просят, и ее дают бесплатно. Таков закон Соломона. - Она улыбнулась и добавила:
- О, я верю тебе. Корс Кант Эвин, ты и вправду потерял свой кошель по пути. - Она завела руку за спину, достала свою торбочку - нет, то был его кошель! - и швырнула Корсу Канту.
Дрожащими руками он распустил шнурки на горловине кошеля, выудил две последние монетки, бросил одну из них в ручей, промахнулся, подтолкнул монетку босой ногой, бросил вторую.
- Ну что ж, бард, - усмехнулась Анлодда. - Думаю, теперь твои деньги чисты. Можешь взять их обратно.
Корс Кант присел и вытащил монетки из воды, чувствуя себя последним идиотом.
- И последнее посвящение, - сказала Анлодда. - Воистину, ты должен верить только себе. Однако по доброй воле ты можешь избрать кого-то, кому ты также будешь верить. Согласен ли ты избрать меня?
На сей раз юноша ответил не сразу. Он старательно все обдумал. "Я вижу: мы связаны. Наши жизни соприкасаются во многом! И если уж доверять кому-то.., то я доверюсь Анлодде".
- Да, - ответил он неторопливо, но уверенно.
- Жизнью клянешься?
- Я уже поклялся.
- И своими руками?
Он опустил голову. Она была права. Он и вправду был смешон. Одна нога босая, другая обутая...
- Да, - ответил он.
Она поставила свечу на пол, развернула клинок острием к себе. Стиснула зубы, резанула по ладони левой руки, медленно разжала пальцы.
Черная струйка крови побежала по ее ладони, по запястью, кровь закапала в ручей. Она побледнела, но не вскрикнула и подала клинок Корсу Канту.
- Только не режь глубоко, а то не сможешь на арфе играть, - посоветовала она. Голос девушки звучал спокойно, но все же бард уловил в нем дрожь.
"Мария и Рианнон, дайте мне такого же мужества!"
Дрожащей рукой бард прижал лезвие клинка к ладони, зажмурился. "Нельзя!" - кричал его разум. Но юноша стиснул зубы, негодуя на себя за собственную трусость.
Слеза сбежала по щеке Анлодды, но она промолчала. Корс Кант понимал, как ей больно. Решив действовать поскорее, чтобы не передумать, он быстро провел лезвием клинка по ладони.
Сначала он ничего не чувствовал, а потом боль захлестнула его и он сильнее сжал рукоять клинка в руке, чтобы не закричать.
Анлодда схватила его за левую руку. Соединились их ладони, смешалась кровь - при свете свечи черная как ночь. Анлодда сплела свои пальцы с пальцами барда и крепко сжала их.
А потом забрала у него клинок и бросила на пол. Она и так крепко сжимала его руки, но он ощутил пожатие большим и средним пальцами.
Бард ответил тем же, не зная, верно ли поступает. Наконец Анлодда улыбнулась, опустила глаза, посмотрела на лежавший на полу клинок.
- Это было бы легко.., слишком легко и просто. Сегодня я пощажу тебя, Корс Кант Эвин. Сегодня ты стал братом-Строителем, а я - твоей сестрой. В один прекрасный день мы с тобой сможем стать любовниками, а может быть, так и останемся на всю жизнь братом и сестрой. Честно говоря, я не знаю, что будет. - Она вздохнула и продолжала:
- Я разрешаю тебе завоевать меня, а это гораздо приятнее, чем время от времени из жалости получать меня в перерыве между рисунками вышивки. Ты поймешь, если подумаешь хорошенько. И никогда не отворачивайся от Сына Вдовы, Корс Кант.
- Кто такой Сын Вдовы? - спросил юноша.
- Никому не отвечай на этот вопрос, кроме другого Строителя, а его узнаешь по тому знаку, которому я научила тебя. И тогда отвечай ему, что Сын Вдовы - это Хирам Абифф.
Она проговорила эти слова так старательно, что у Корса Канта снова возникли нехорошие подозрения.
- Я так и скажу, - пробормотал он. - Я скажу, что Хирам Абифф - Сын Вдовы, но воистину ли это так, или это всего лишь слова?
Анлодда улыбнулась.
- Много будешь знать - скоро состаришься, Корс Кант Эвин.
Она порылась у себя в торбе и вынула обрывок чистого полотна. Разорвала пополам, одним куском перевязала свою кровоточащую руку, второй кусок отдала Корсу Канту. Бард приложил полотно к ране. Рана сильно болела. "Долго не заживет", - подумал Корс Кант, попробовал пошевелить пальцами. Пальцы шевелились, но все равно было больно.
- Сестры и братья Храма вечного Солнца благодарят тебя, а особенно - я. Я рада, что показала тебе свое тайное убежище, а теперь нам лучше вернуться. - Но тут Анлодда снова стала серьезной, перестала улыбаться. - Не сомневаюсь, у нас начнут выспрашивать про наших друзей саксов.., ну, скажем, так: вероятно, я поторопилась, погорячилась, но у меня на то были причины.
- Это были юты, - вторично поправил Анлодду Корс Кант.
Анлодда улыбнулась и пальцами загасила свечу. Сгустился мрак. Корс Кант понял, что Анлодда шагнула мимо него к туннелю. Он пошел за ней, но она вдруг остановилась - так внезапно, что юноша налетел на нее.
- Как это ты назвал меня?
- Как? Когда?
- Да совсем недавно - ты меня принцессой назвал!
- Ой... - Будь в пещере светло, Анлодда бы увидела, как покраснел Корс Кант. Он зашаркал на месте, чувствуя себя неловко под ее взглядом, хотя она его не видела.
- Вот-вот, - язвительно проговорила Анлодда. - Ты говоришь точь-в-точь как мой дядюшка Лири. Я так и думала, хотя надеялась на лучшее.
- Да, госпожа, - сорвалось с губ Корса Канта, и он тут же ощутил, что между ним и Анлоддой выросла стена. Он прикусил губу, он даже забыл о боли в руке. "Принцесса Анлодда".
Она тоже почувствовала эту стену.
- Никогда не называй меня так! Никогда! Да, это правда. Я - единственная дочь принца Горманта Харлекского, единственная законная наследница. Теперь - единственная. Ну и что? Я все равно та же самая Анлодда, какой была вчера, верно? И пока ты не решил, что я для тебя слишком высокопоставленная особа, не смей даже думать об этом! Я тебе сказала, что ты можешь попробовать завоевать меня, и когда я это говорила, я понимала, что я принцесса, а ты не принц, но то, что я сказала, остается в силе. И она добавила потише, трогательно и нежно:
- В Храме нет титулов, Корс Кант.
Он отступил на шаг.
- Ну ладно, ладно! Прости, прин.., то есть я хотел сказать: прости меня, Анлодда!
- Корс, - умоляюще проговорила девушка, - прошу тебя, ничего никому не рассказывай! Я не хочу, чтобы меня отослали обратно в Харлек. Я не могу уехать.., сейчас. У меня.., у меня есть дело.
То, как она произнесла здесь, в полном мраке, слово "дело", ужасно не понравилось Торсу Канту.
- И потом, - добавила она, - не все же живут в Храме. Для некоторых в миру титулы имеют слишком большое значение.
Она шагнула ближе, и он ощутил на щеке ее дыхание. Ее губы были так близко, что еще миг - и мог родиться поцелуй. Он чуть было не поцеловал ее, но она сейчас казалась такой беспомощной, такой ранимой. Это было бы не правильно, а Корсу Канту мучительно хотелось поступать только правильно.
- Я никому не скажу ни слова, - пообещал он.
- Вот и хорошо, - прошептала она. - Если скажешь, начнется такое, что тебе совсем не понравится, и мне тоже - совсем не понравится.
- Никому - клянусь! Анлодда отстранилась.
- Итак, брат мой бард, отвечай, откуда ты знаешь эйрский язык. Немногие его знают в Камланне. Ну? Куда девалась трогательность и беззащитность?
- В школе учил, - отвечал Корс Кант.
- Ты бывал в Риме? - недоверчиво спросила Анлодда. - Или в Александрии? Разве тот епископ не сжег ее?
- Я учился в школе друидов, далеко на востоке, в Дун Лаогхэйре. Меня учили сакскому, греческому, латыни и пяти островным языкам, включая эйрский, хотя вы с Канастиром разговаривали на странном наречии.
- Дядя Лири говорит, что мы разговариваем, как Демосфен, который набивал себе рот галькой, чтобы избавиться от плохой дикции.
- Для того чтобы стать бардами, мы учили песни всех стран: Сикамбрии, Греции, Рима, Мавритании, любовные напевы сифардов и кровавые песни самаритян. Ну и конечно, наши песни, лучше которых нет во всем мире, которые подобны жемчужинам.
- А когда ты окончил эту школу, прошел ли ты какой-либо обряд, удостоверяющий твою зрелость?
Корс Кант зарделся. Анлодда задела очень болезненную тему.
- Дело в том... - промямлил юноша, - что я еще не доучился... Я еще не прошел испытания.., на звание барда, но в следующем году непременно пройду, клянусь!
Ну вот, слава богам, сказал и тем облегчил душу.
- В Дун Лаогхэйре верховный друид Суиндиллиг Кифарвидд учил меня греческому и латыни, а потом Мирддин, наоборот, научил меня переводить с этих языков на наши. Мы изучали астрологию, медицину, философию и богословие. Знаешь ли ты, что северяне почитают тех же богов, что и мы. Что их Top - это наш Таранио? Но римляне, конечно, полагают, что мы почитаем их богов, только зовем их иначе...
Она стояла так близко, что Корс Кант почти видел ее улыбку.
- А алхимию ты не изучал. Корс Кант Эвин?
- Алхимию? Нет. Но разве это не выдумки? Мирддин говорит, что алхимики пытаются обратить свинец в золото!
Анлодда заговорщически прошептала:
- Знаешь, как-то раз в храме мне такое удалось. Я превратила простой металл в золото. Знаешь, мне кажется, что твой Мирддин.., слишком большой зануда. Как-нибудь я покажу тебе, как это делается, клянусь. Это самая большая тайна Строителей, та основа, на которой зиждется все мироздание, - так по крайней мере утверждает Меровий, так говорит и король Лири, а уж моему дяде можно верить. Дун Лаогхэйр был назван в его честь - вернее, в честь его отца.
Она снова улыбнулась и заговорила чуть громче:
- Ну все, что ты застыл, словно каменный? Давай-ка вернемся в Камланн да повеселим там всех байкой про то, как мы с тобой одолели целое ютское войско! Понял? Это будет куда интереснее, чем то, что случилось на самом деле. Ютское войско - видишь, на этот раз я не ошиблась!
Она снова стала Анлоддой - просто Анлоддой, той, какую он обожал.
Да и Корс Кант чувствовал себя самим собой. Наверное, противный гриб наконец перестал действовать на него.
- Следую за тобой, сестра Осень, - и Корс Кант осклабился, совсем как какой-нибудь гоблин.

Глава 32

Питер вскочил. В пиршественный зал вошел бард и его подруга вышивальщица в окружении солдат, сенаторов и даже рабов. Поднялся такой шум, что Питер с трудом различал отдельные слова. Главным из них было слово "убийство". Что интересно - и у Корса Канта, и у Анлодды на левых руках белели повязки.
Питер пошел к юной паре и оказался рядом с ними одновременно с Артусом.
- Что ты сказал про убийство? - спросил Артус.
- На нас напали! - воскликнул юноша. - Трое ютов! Они охотились за... - Он взглянул на Анлодду. Та едва заметно покачала головой. "Сейчас соврет", - подумал Питер. - Они хотели нас похитить!
- Где они? - яростно вскричал Артус. - Кей! Ланселот! Созвать когорту, мы изловим этих псов!
Но Анлодда не дала королю отдать приказ до конца. Она подняла руку.
- Государь, - сказала она и потупилась. - Нет нужды отправлять твоих воинов.., я хотела сказать: Корс Кант прогнал их. Он очень храбр.
Артус почесал подбородок, перевел глаза с девушки на барда. "А вот теперь она врет, как сивый мерин, - подумал Питер. - Интересно, что же случилось на самом деле?"
Артус сокрушенно покачал головой.
- Невооруженный бард прогнал троих ютов? Корс Кант, я бы не желал, чтобы мой бард лгал мне. Посмотри, в зал только что вошел Куга.
- И вот так меня здесь встречают? - прозвучал раскатистый гортанный бас.
Питер обернулся и увидел высокого мускулистого тевтонца с соломенными волосами, слипшимися от пыли и жира.
- Трое моих собратьев убиты всего через три дня после того, как я приехал сюда?
"Но как же.., как он узнал. Она сказала, что бард их прогнал.., а Корс Кант сказал, что это были юты, а не саксы..."
Куга протиснулся, встал между Корсом и Артусом и, испепеляя взглядом Dux Bellorum, процедил:

Предыдущая страница 13 Следущая страница


Артур-полководец

- Ты заплатишь за это, Артеге.., так или иначе. Завтра утром.
Куга развернулся, отшвырнул Питера в сторону так же легко, как сам Питер мог бы отодвинуть девушку-вышивальщицу. Прошагав с гордо поднятой головой между колоннами. Куга покинул зал.
- Убиты? - недоуменно переспросил Артус. - Что же получается? Наш юный бард убил трех ютских саксов или сакских ютов обеденным ножом? Я этого так не оставлю. Я не допущу, чтобы меня дурачили в моем собственном зале! Итак, ты убил их?
Воцарилась тишина. Бард кивнул, а Анлодда продолжала стоять с опущенной головой и обозревать свои ноги с таким видом, словно впервые в жизни их видела.
"Но почему-то никто не обратил внимания на ту загадку, которую всем загадал сакс-всезнайка", - удивлялся Питер. Похоже, больше никто из присутствующих в зале не знал, что эти саксы.., или юты мертвы. Откуда же об этом узнал Куга, если только что приехал?
Артус задал новый вопрос:
- Это были юты или саксы?
- Я.., подумал, что юты, ибо на них были ютские доспехи, и оружие у них тоже было ютское.
- А говорили они по-ютски или по-сакски?
- А-а-а... - Бард прикусил губу, и вид у него снова стал такой, что стало ясно: сейчас соврет. - Эти языки трудновато различить, государь.
Анлодда ахнула, как будто только что напоролась на разгадку, читая запутанный детектив Агаты Кристи. Она незаметно стукнула барда носком сапога по лодыжке и опять уставилась в пол.
- Консул Артус, можно нам уйти? - умоляюще вопросил Корс Кант.
Артус снова глянул на молодых людей по очереди. От него явно не укрылось волнение Анлодды. Он кивнул.
- Мы еще поговорим о случившемся. В более подходящее время.
Юноша поклонился и заторопился к выходу - ни дать ни взять свидетель взрыва бомбы в Лондондерри, рука об руку со своей пташкой. Артус потирал гладко выбритые щеки. Он молчал довольно долго - наверное, целую минуту, после чего повернулся к Питеру.
- Итак, вот тебе разгневанный сакс, друг мой Галахад. Надеюсь, ты разжился какими-нибудь фокусами у Мирддина. Припрячь их за пазуху. Завтра они тебе ой как пригодятся.
Питер нахмурился, вспомнив о том, как Куга небрежно отодвинул его в сторону, словно надоевшего ребенка.
- Пожалуй, - кивнул он. - Пойду-ка я к себе. "А с какой стати Артус вдруг назвал меня Галахадом?"
Глубоко задумавшись, Питер шагал вверх по лестнице. "Гвинифра слишком легкомысленна, Моргауза чересчур переживает за Dux Bellorum". Он покачал головой, и на время мысленно вычеркнул обеих дам из списка подозреваемых.
"Остается не так уж много. Представить вышивальщицу в качестве террористки из двадцатого века трудновато... И кто же тогда? Придворные дамы..."
Питер вдруг замер, не донеся ноги до ступеньки. "А кто тебе сказал, что Селли вселилась в тело женщины?"
"Господи Иисусе! - воскликнул он. - Да ведь она запросто может жить-поживать в мужском обличье! Будь она трижды проклята!"
Ругая себя на чем свет стоит за тупость, он отдернул занавес на двери, ведущей в его комнату.
На единственном стуле, поджав колени к подбородку, восседал Корс Кант Эвин.
- Принц Ланселот, - тоскливо проговорил он. - Мне нужна помощь, скорее! Я же помог тебе с переводом, не так ли? Помоги, молю тебя об услуге.
- Какой еще услуге? - осторожно спросил Питер.
- Это все Анлодда. Куга не соврал. Юты были убиты, но я не могу сказать как. Я не могу лгать Пендрагону, но и правду сказать не могу. - Он устремил на Питера взгляд, полный ужаса. - Принц Ланселот, как же мне быть?

Глава 33

Полковник Купер сидел в комнате Питера и смотрел на аккуратно разложенные на кровати вещи. "Пистолет не захватил. Бронежилет не взял. Аптека первой помощи тоже здесь осталась. Питер, Питер, ну почему ты не послушался меня?"
Миновало уже двенадцать часов из оговоренных двадцати четырех. Купер взглянул на часы. Пятнадцать тридцать. Пора.
Он подошел к телефону, набрал междугородный код, а потом - номер, не известный никому в правительстве, даже самому Раундхейвену. Этот номер за много лет службы полковник Купер набирал всего три раза.
Выслушав трижды прозвучавший гудок, Купер опустил трубку на рычаг, снова набрал номер. На первом же гудке трубку сняли, однако голоса никто не подал.
- Река текла, - произнес Купер, - мимо Адама и Евы.
- Они любили друг друга на берегу реки, - отозвался голос, в котором слышался сильный ирландский выговор.
Купер вдохнул поглубже. Он много часов подряд репетировал в уме этот разговор, отрабатывал нужную интонацию. А теперь ему казалось: что он ни скажи, выйдет сущая белиберда. Он кашлянул и продолжал:
- Оперативница. Одна из ваших. Мы хотим, чтобы вы отозвали ее.
- Мы в состоянии войны, полковник. Наверняка вам известно, что пострадали люди, что были и убитые.
- Это - другое дело. Речь идет о жизни множества ни в чем не повинных людей. И ирландцев, и англичан.
- Ирландцев, вот как? С каких это пор эсвевешникам вдруг стали небезразличны жизни ирландцев?
- Прошу вас, не надо усложнять. Я вам не звоню по пустякам. Вы знаете, это правда. Я прошу вас отозвать вашу оперативницу, пока она не завершила свое задание.., у меня есть встречное предложение.
- Простите, полковник, но ИРА с террористами не торгуется.
- Двадцать второе - тоже. Чего вы хотите?
- Женщина? Купер пробурчал:
- Да.
- Я понял. Трина. Трина О'Нил.
- Трина О'Нил?
- Да, милашка такая, попалась на месте, словили ее с сотней фунтов "семтекса". Теперь отдыхает в "Краме".
Купер надолго задумался. Он помнил это происшествие. Он сам планировал задержание террористки. Верно, О'Нил обвинили исключительно в преступных намерениях, осуществить задуманное ей не удалось, а удалось бы - вышло бы покруче, чем в Лондондерри, взрыв в котором дорого обошелся Питеру Смиту.
Но назвать ее милашкой? Трина О'Нил - суровая профессионалка, замешанная во взрыве бомбы на Канэби-стрит, в магазине готовой одежды. Нет, какая "милашка"?
Купер закрыл глаза, представил Селли Конвей... Коннер... Ну, не важно, как ее там звали... Он представил ее в высокой конической шляпе, чудом удерживающейся на голове, в воздушном средневековом платье, с ножом в руке.., который она нацелила.., на кого? На Питера Смита? На короля Артура?
"Что? Я уже купился на эту идиотскую байку? Но Господи, а если это все-таки правда?"
Так или иначе - выбора не было. Он должен все выяснить.
- Ну хорошо. Трина О'Нил.
- Ну а вас кто интересует?
- Селли Корвин, - без запинки ответил Купер.
- Нет, вы мне настоящее имя скажите. Ирландское. Купер, старательно подбирая слова, отозвался:
- Насколько мне известно, майор, это и есть ее настоящее имя.
Досье у Корвин было надергано из кусков, но казалось вполне надежным. Там имелась ксерокопия свидетельства о рождении, аттестата, полученного при окончании средней школы, университетский диплом, копии карточек "Visa" и "Master Card" и копия счета в банке "Хэррдз".
- Селли? Селли Корвин? Вы шутите, дружище.
- Корвин. Отзовите ее, не дайте ей сделать это. Последовала долгая пауза.
- Минутку, - наконец проговорили на другом конце провода. Купер сидел молча, прижав трубку к уху. За три года он звонил майору три раза, и всякий раз ждал, что тот как-нибудь ошибется, проговорится о готовящейся операции, но, увы, все три раза майор его разочаровывал. Похоже, наступил четвертый раз.
"Но и я его разочарую, голубчика, - решил про себя полковник. - Если я от него ничего не получу, то и он останется с носом".
Он слышал, как пощелкивают клавиши компьютера - полковник, видимо, просматривал базы данных. "Боже, и его бы я не отдал за копию этого файла", - вздохнул Купер. Конечно, файл наверняка зашифрован, но ведь можно было бы повозиться, попробовать найти код.
Время шло - на том конце провода молчали. Купер почувствовал, как по переносице к кончику носа стекает капля пота, но не решился пошевельнуться и смахнуть ее. Ему казалось, что шевельнись он и все пойдет насмарку.
- Полковник, - послышалось наконец из трубки. - Сожалею, но, похоже, наша сделка не состоится.
- Что, такая важная персона?
- Полковник, я не нашел никакой Селли Корвин. Я и так наизусть знаю всех, кто сейчас на заданиях, но все равно проверил. Полковник, это не наш человек.
- Не.., как вы сказали?
Майор N говорил осторожно, стараясь скрыть тревогу.
- Если она выполняет какое-то задание, то оно нами не санкционировано. Она не наш человек, повторяю.
Купер в конце концов вытянул из кармана носовой платок и вытер пот. Рука у него дрожала, он прижал телефон к намечавшемуся брюшку.
- И.., чей же она в таком случае.., человек? Майор хмыкнул.
- Это вы мне лучше ответьте, полковник. У вас, англичан, врагов предостаточно. Но не исключен и другой вариант.., поймите, я об этом говорю только для того, чтобы между нами была полная ясность.
- То есть?
- Не исключено, что она вообще ни на кого не работает. Ваша Селли Корвин скорее всего одиночка, фанатичка. Боевой слон.
"О Боже!" Негласный член ИРА, безумная баба, которая занимается самодеятельностью, никому не подотчетная! И где! За Круглым Столом короля Артура!" У Купера началась изжога.
"Она ни на кого не работает. Одинокая волчица, обезумевшая фанатичка! И... О Боже, Питер об этом не догадывается..."
- Простите, - пробормотал Купер.
- Ну а как насчет Трины? - спросил майор очень осторожно.
Купер чуть удивленно поднял брови.
- Простите, - повторил он и повесил трубку. Еще довольно долго он сидел, тер виски, стараясь утихомирить разбушевавшуюся желчь.
Она способна на что угодно!
Уж по крайней мере санкционированные операции ИРА совершались упорядоченно. Как правило, о них предупреждали. Порой слишком поздно, порой уводили в сторону от места назначенной террористической акции, но все же бывало хоть что-то! Да и потом, ИРА никогда не вытворяла ничего подобного тому, что учинили маньяки из ООП <Организация Освобождения Палестины.> в афинском и римском аэропортах, где они палили из автоматов по женщинам, детям и старикам с безумием фанатиков, ведущих джихад до победного конца.
Но эта самозванка.., она способна на все, на все...
Прежде чем уйти, Купер набрал еще один номер. Ответили немедленно.
- Центр криминальной информации, полковник Вильсон на проводе, чем могу помочь, сэр, - отчеканили на том конце провода.
- Говорит полковник Купер.
- Слушаю сэр, назовите код допуска. Купер назвал, после чего добавил:
- Мне нужны все, какие у вас имеются, сведения об осужденной заключенной, находящейся в тюрьме на Крэмлин-роуд, Трине О'Нил. Хочу узнать обо всех, с кем она спала со времени наступления совершеннолетия - фото, досье. Данные отправьте в мой офис с грифом "совершенно секретно".
Попытка - не пытка. А вдруг майор N все же что-то напутал?
- Слушаюсь, сэр.
Купер повесил трубку.

Глава 34

"Хо-хо! А пожалуй, что наконец появился свет в конце туннеля, тот самый, который мы..."
- Ну-ну, уймись, чего раскипятился, - утихомирил Питер разволновавшегося барда. Вид у юноши вдруг стал обескураженный, и Питер понял свою промашку. Парень ведь ничегошеньки не сказал с той секунды, как попросил о помощи.
- Да-да... Ну так что там насчет Анлодды и саксов? Или это были юты?
Корс Кант встал и заходил по тесной комнате, словно теленок в загоне.
- Она не та, какой кажется, но больше я тебе ничего не могу сказать, потому что дал клятву. "Это еще что за новости?
- Ты поклялся молчать?
- Да.
- Ты дал слово. А слово для тебя - дело чести, верно?
- Разве может быть иначе?
Питер задумался. Ему попался еще один кельт, помешанный на чести! "Эх, парень, да я и с десятком таких, как ты, управлюсь!"
- Но разве ты не давал также слова Аргусу, разве ты не клялся служить Dux Bellorum и своей стране? И если две клятвы вступают в спор, какой из них ты последуешь?
Корс Кант пялился в пол и нервно кусал ногти. Питер решил несколько сменить тактику.
- Корс Кант, я - правая рука Артура, я командую его.., легионами. - "Правильно я сказал? Вроде бы Кей так говорил?" - В чем ты поклялся Артусу, в том поклялся и мне. Расскажи мне, что ты видел.
Бард перевел глаза с пола на ноги Питера и ответил тихо, дрожащим голосом:
- Я не.., не могу. Она.., сестра мне. Я не имею права предать ее.
"Сестра? Монахиня, что ли?" - Питер совсем запутался, но тут вдруг у него заболели пальцы, и он понял, что, задумавшись, чересчур сильно надавил на большой палец тем, на котором был надет тяжелый перстень. "Меровий. Я ему руку пожал. А он ответил мне знаком. Как бы они тут это ни называли, они все равно грязные масоны?"
Решив попытать счастья, Питер шагнул к юноше, протянул руку. Корс Кант ответил рукопожатием. И глаза его округлились, когда Питер выразительно нажал на его пальцы большим и средним. Корс Кант неловко отозвался тем же знаком.
- Отвечай, - приказал Питер. - Ради Сына Вдовы. Парень не на шутку напугался.
- С-сына В-вдовы? - заикаясь, переспросил он. Питер молча кивнул. Корс Кант прищурился и уточнил:
- А кто Сын Вдовы?
Так... Дилемма. Насколько просвещен этот юнец? Питер решил не рисковать и не забираться выше того уровня, на который был допущен Корс Кант.
- Хирам Абифф, - ответил он. - А теперь отвечай мне, как брат брату.
- Государь? Так ты тоже Строитель?
- Разве ты не узнал меня по знаку? Питер отнял руку, убрал обе руки за спину и испытующе уставился на Корса Канта.
Тот набрал в легкие побольше воздуха, шумно выдохнул - он явно испытал облегчение.
- Она убила их, - признался он. - Всех троих, не слезая с лошади, боевым топором. Одного из них она знала и называла по имени. Имя кимрское. Она дралась как бриттка, не так, как дерутся римляне, она не спешивалась! Я такого никогда не видел!
"Кимрское? Значит, валлийское, а не сакское и не юте кое. Так.., забавно, забавно... Но откуда об убийстве стало известно Куге, и с какой стати он решил, что это были саксы?"
- Ну-ка, напомни мне кое-что, сынок. Ведь Анлодда - служанка Гвинифры? Вышивальщица, верно?
- А-а-а? Так ты тоже об этом подумал?
- Призрак великого Цезаря, еще бы не подумать! Девица, вышивающая пташек и солнышки, убивает троих здоровенных мужиков боевым топором, да еще не спешиваясь, верхом!
Юноша кивнул, переступил с ноги на ногу.
- И она дала мне право попытаться завоевать ее! Представляешь?
- Завоевать? Это как? В поединке?
- В поединке? Да нет, как бы я смог.., что ты... - Корс Кант ссутулился, как бы погас. Питер понял, что ударил по больному месту.
- Говори, что именно она тебе сказала, слово в слово.
- Ну... - Корс Кант поднял голову и задумчиво уставился в потолок. Питер мог поклясться: бард мысленно редактирует все, что собирается выложить. - Она сказала, что дарит мне право завоевать ее. И еще она сказала, что так, как то было у нее в комнате.., ну, ты знаешь.., что так быть не должно. До тех пор, пока не наступит подходящий момент. Но государь, как же мне понять, когда он наступит? Вдруг я ошибусь, и она разозлится?
- При каких обстоятельствах она это сказала? Где вы находились?
- Не могу сказать тебе. Это тайное место, убежище Анлодды.
- В каком состоянии была ее психика?
- Ее - что?
Питер отчаянно жестикулировал, пытаясь сообразить, каким термином воспользоваться, чтобы юноша понял его. "Психическое состояние", "аффект"? Нет, не годилось.
- Не случилось ли чего-нибудь такого, из-за чего она могла бы повредиться рассудком?
- Это помимо того, что она только что прикончила трех разбойников, да?
- А? Ты прав, это могло сказаться.
Питер мысленно передвинул Анлодду на несколько пунктов верх в списке подозреваемых. Террористка из ИРА запросто могла "передать" девушке свои навыки. Уж она-то соображала в технике боя, как никто другой. Да, дельце вполне по зубам Селли Корвин. Саксы дрогнули перед ее свирепостью. Ну, или юты, или валлийцы.
Но вот почему она соврала - вот что главное! И почему эти люди напали на нее и барда, в то время как их принц гостил у Артуса и того гляди должен был подписать с ним мирный договор? С чего бы это им нападать на простую вышивальщицу?
С того, и только с того, что эти саксы мирного договора не желали. "Правило номер пять, - вспомнил Питер. - Никогда не считай, что все твои враги - братья твои".
- Корс Кант, - спохватился Питер, поняв, что слишком долго молчит. - Ты сам подумай хорошенько. Она ведь знает: ты бард, а не воин, и вряд ли она имела в виду, что ты должен завоевать ее в бою. Ты уже служишь придворным бардом, и тебе не нужно никому доказывать, что ты имеешь на это право. Скорее всего под словами "завоевать ее" она подразумевала, что ты должен доказать ей свою любовь и свое желание жениться на ней.
Корс Кант удивился:
- Любовь? Конечно, я ее люблю, но женитьба тут при чем? Наш союз немыслим.
- Союз? Тут ты прав. О каком союзе можно говорить, когда ты - придворный бард, а она - вышивальщица.
Парень испуганно закрыл рот рукой, словно боялся проговориться. "Погоди, я тебя как-нибудь в покер играть научу", - мысленно ухмыльнулся Питер.
Судя потому, как повел себя бард после намека Питера на разницу в их с Анлоддой социальном положении, девушка была не так проста, и уж никак не служанка, если придворный бард Камланна так переживал из-за "союза". Служанка так первоклассно не владела бы боевыми искусствами. За служанкой не стал бы охотиться пусть небольшой, но до зубов вооруженный отряд убийц. Ну разве что только они планировали похитить ее, а не убить? Питер отложил "файл" с этими данными в сторону и решил рискнуть и копнуть чуть глубже.
- Ты ведь им не был нужен, сынок, а? Они охотились за Анлоддой, да?
- Ну...
- Засада была. Они ждали, что она проскачет по этой дороге. Ну а если всех троих прикончила Анлодда, значит, тебе ни одного не осталось. Верно?
- Ну...
- Знаешь, эти бабы.., у них о любви такие понятия... - крякнул Питер. - Нет, она, конечно, понимает, что ты бард, а не воин, но, видно, ей хотелось, чтобы ты все-таки показал, на что способен. Ну, чтобы выказал себя героем, смекаешь?
"Ага, Питер, а тем, чего ты не знаешь о женщинах, можно набить..."
- Но...
Питер поскреб подбородок и попытался почувствовать себя таким же умудренным, каким хотел казаться.
- Чтобы ты пошел на какую-нибудь жертву ради нее, Корс Кант. Защитил бы от кого-то. Ну, чтобы ты повел себя храбро, отчаянно.
"Хорош совет, дружище, нечего сказать. Ты сам ему так свято следовал, что в итоге за десять лет сменил двадцать три подружки!"
- Ну...
- Сынок, да ей просто нужно за что-то в тебя влюбиться, понимаешь?
- Да? Но как я смог бы ее защитить от кого-то? Слово "ее" он произнес излишне подобострастно. "Да, парень, если она та, за кого ее принимаю я, то это тебя надо от нее защищать".
- Да сколько хочешь случаев пожертвовать собой, - пробурчал Питер. Ему нужно было остаться одному, как следует все обдумать, решить, как вести разговор с Моргаузой, если та раскроется. Ему нужно срочно избавиться от мальчишки, даже если, свернув разговор, он нанесет тому смертельную обиду. Получится - стоит попробовать это на Моргаузе.
- Ты же бард, верно? Так пойди и сочини для нее песню. А теперь иди. У меня нога жутко болит от той раны, что я получил... - Он беспомощно прищелкнул пальцами, пытаясь вспомнить то, чего и не знал.
- На горе Бадона?
- Точно, на горе Бадона.
- Но тебя там в плечо ранили, государь.
- Да нет, плечо у меня зажило. Но хирург... - "А хирурги у них уже были или еще нет?" - ..лекарь мне сказал, что есть такое хитрое соединение нервов между плечом и ногой, и что мне теперь все время боль будет отдавать в ногу.
"Чушь собачью я плету".
- Что-то слабо верится, - с сомнением протянул Корс Кант. - Но я пока еще в школе друидов до медицины не дошел.
"И слава Богу", - с облегчением подумал Питер. И недвусмысленно указал юноше на дверь. Корс Кант намек понял.
- До завтра, принц Ланселот, удачи тебе. Юноша вышел. Подождав, пока шаги барда затихнут на лестнице, Питер поднял топор и немного попрактиковался с теми ударами, которые помогли ему одолеть Медраута. Однако мысли уносили его на полтора тысячелетия вперед.
"Вопрос: чем намазать ловушку? Чем? Медом или уксусом, чтобы поймать ирландскую паучиху в ее собственные сети?"

Глава 35

Да... Ну и денек... Тренировка с древним оружием, рисование плана Каэр Камланна, опять тренировка, кража пергамента (при этом Питера засек какой-то раб, и ему пришлось притвориться, будто у него возникло непреодолимое желание порисовать), опять тренировка, и при всем при этом не забывать держаться подальше от тех, кто мог бы заподозрить, что с Ланселотом не все ладно, и.., мечты о Гвинифре.
Покачиваясь на табуретке и касаясь спиной холодной стены, Питер пытался сосредоточиться перед сном. Он торопливо водил заточенным углем по пергаменту, делал новые записи в своем "вахтенном журнале", не забывая при этом бросать осторожные взгляды на занавес, боясь, что кто-нибудь войдет и застанет его за совершенно нетипичной для Ланселота литературной деятельностью.
"Анлодда,., не так проста, как я думал. Она довольно холодна, но не очень похожа на Селли. На мое счастье, она не то масонка, не то герл-скаут, или еще кто-то в этом духе. Надо попробовать пожать ей руку.
Но откуда у нее такое боевое мастерство? Или мальчишка врет? Что скрывает Анлодда? И кого же она убила на дороге? Будду?
Пункт 1: Селли должна понимать, что мы догадаемся, куда она отправилась. Машина зафиксировала все данные.
Посему пункт 2: она должна понимать, что мы попытаемся вернуть ее, а если не получится - пошлем кого-то за ней. Она не дура и должна догадаться, что это буду я.
Вывод: Селли Корвин понимает, что я появлюсь здесь. Может быть, она уже догадывается, что я здесь.
А может, ее самой здесь пока нет? Бланделл же говорил, что линии времени не прямые, поэтому она могла опередить меня на несколько месяцев или, наоборот, опоздать на какое-то время. А если так, то она не может знать, когда я здесь появлюсь, может не знать и того, что я уже здесь!
Моргауза слишком проницательна для того, чтобы быть террористкой. Она бы уж точно увидела, как бесконечен этот цикл: нападение - месть - контрнападение, и т.д. Из нее бы в наше время скорее получился политикан из Шин фейн, а еще вероятнее - законник. В общем, для хорошего солдата она слишком умна.
Гвинифра..."
Питер растерялся, попытался представить красотку Гвинифру с кинжалом в руке, перерезающую горло королю Артуру на супружеском ложе. Вдруг перед глазами у Питера поплыло, созданный образ дрогнул, и он увидел супругов слившихся в экстазе страсти.
Питер поежился, не в силах признаться себе, которое из двух видений огорчило его сильнее. Не без труда он снова вернулся к прерванной записи.
"Подогреваемые..."
Боже, что я пишу?
Питер зачеркнул слово, написал: "Подозреваемые, мужчины: Корс Кант, Кей, Бедивир, Медраут, Меровий.
Подозреваемые, женщины: Анлодда, Гвинифра". Написав второе имя, Питер горько вздохнул.
"Вычеркиваю Корса Канта, он целиком принадлежит этому миру. Однако он что-то умалчивает про Анлодду и драку с саксами. Меровий? Нет. Я не стал бы поворачиваться к нему спиной, но он - не Селли Корвин.
Остается пять подозреваемых: Анлодда, Гвинифра, Кей, Бедивир, Медраут, но вполне может быть, что Селли Корвин живет внутри кого-то совершенно постороннего - служанки, рабыни".
В коридоре послышался треск. Питер торопливо спрятал пергамент под тунику. Прислушался.
Никого. Ветер. "Конец второго дня", - подумал Питер. Он улегся на кровать и постарался выбросить из головы соблазнительную принцессу и ее страстный танец.

Глава 36

Как только мы скрылись с глаз Dux Bellorum, я схватила Этого Мальчишку за плечо. Он держался молодцом, утаил, что называется, шило в мешке. За сдержанное слово надо платить верностью. А потом я сказала ему "иди" и царственно указала дорогу. Мне нужно было побыть одной, подумать. Он, как ни странно, смиренно удалился - наверное, ему и самому надо было поразмыслить.
Я вернулась в свою комнату около покоев Гвинифры, задернула шторы, погасила свечи (пальцами, разумеется, я ведь не забыла о том, что говорила Этому Мальчишке в пещере) и села на пол в темноте, скрестив ноги, обдумывая все, что только что узнала.
Во-первых, Куга мог проведать о случившемся так скоро только в том случае, если был еще один сакс. Я бы все-таки сказала - ют. Еще один, кроме тех, кого я убила (и еще - кроме Канастира), и этот ют помчался, как ветер, в Камланн, нашел там Кугу и поведал ему дурные вести.
А может, все-таки сакс? Ведь теперь совершенно ясно, что, невзирая на доспехи и оружие, спутники Канастира были саксами, а не ютами, а это куда хуже.
По необходимости мы в Харлеке время от времени видимся с ютами, потому что на южном побережье острова Монапия находится страна брата Грундаля, Хротгара (Хротгар и Грундаль друг друга не выносят, и Хротгара не то изгнали из Манчестера, не то он сам бежал, как кролик от гончих).
Юты, конечно, мерзкие, но хотя бы более или менее мирные. А саксы! Они совсем другие, и про них я сказать могу только словами из их же языка!
Я сидела и гадала, что общего даже у такого гадкого червяка, как Канастир, с двумя саксами, которые явно были связаны с Кугой, и тут вдруг я припомнила, где я видела этого ублюдка, сына Кадвина.
Я вскочила на ноги. Меня зазнобило, сердце бешено заколотилось, оно словно стало лисицей, удирающей от охотников... Я видела Кугу в зале у моего отца!

Предыдущая страница 14 Следущая страница


Роберт Асприн

Кута и один из тех, кого я убила, сидели в триклинии у принца Горманта, прихлебывая пиво и обжираясь самым нежным харлекским мясом. Одеты они были как бритты, а не как саксы, иначе я бы уж точно не промолчала. Скажи я про это дяде Лири, он бы тоже высказался - уж я его знаю!
Я пришла, чтобы спросить отца, куда он задевал королевскую печать (мне нужно было скрепить ею новые молитвы, в которых наконец-то поминался Папа Лев, хотя Папой Римским он стал еще десять лет назад). Как только я вошла, Кута и его дружок-сакс сразу захлопнули рты. Тогда я на это внимания не обратила, а теперь понимаю, почему они умолкли - я бы сразу распознала сакский выговор, даже если бы они болтали по-кимрски или по-эйрски.
Были ли юты в сговоре с саксами? Если судить по доспехам, по оружию моего братца и его напарников - да, но если так, то к этому причастен и мой отец, принц Гормант Харлекский, ведь Канастир ни шагу не делал без его дозволения! От этой мысли кровь стыла в жилах!
Ну теперь-то он уж точно никуда и шагу не сделает.
Тут мне показалось, что я заметила какое-то тусклое свечение в углу. Моргнула - свечение пропало. Я осторожно пошла в ту сторону. Сердце стучало, как сакский боевой барабан. Я остановилась и попятилась в другой конец комнаты, хотя до странного свечения оставалось еще добрых пять шагов.
Свечение приобрело очертания, смутно напоминавшие человеческую фигуру, - наверное, то была душа какого-то человека, погибшего в ужасных муках. Но я сразу поняла, кто мне явился.
Я протянула руку и вытянула указательный палец.
- Оставь меня, брат! Твоей кровью забрызганы только твои собственные руки, не мои!
Призрак Канастира молчал, он шелестел, посвистывал, как свистит ветер, пролетающий по сухой траве. Но я слышала в этом свисте слова, они как бы рождались в моей голове.
"Мерзкая убийца, грязная кровосмесительница!"
- Тебя сбросила твоя собственная лошадь! Я тут ни при чем!
Конечно, это была не правда, ведь это я нанесла удар его лошади, и та, обезумев от боли, сбросила его, а проживи Канастир еще хоть несколько мгновений, я бы действительно обагрила руки его кровью.
"Убийца!"
Руки призрака потянулись ко мне, стали длинными-предлинными, пытались сжать мои груди... Я вскрикнула, съежилась в углу.
- Зачем? Зачем бы мне убивать тебя? - всхлипнула я, не в силах унять страх. "Затем... Затем..."
- У меня не было на то причин! Ты потащился за мной в Камланн, ты заставил меня сделать это! "Затем, что тебе ЭТО ПОНРАВИЛОСЬ!!!"
Ярость охватила меня, я бросилась к призраку, размахивая руками. Как он узнал? Как Канастир узнал, даже теперь, будучи мертвым, то, в чем я сама боялась себе признаться, - как ни ужасно было все, что он сотворил со мной много лет назад, мне это понравилось?!
Вовсе нет! Не может быть.., нет, никогда!
И все же эта мысль пугала меня, ведь тогда получалось, что я убила своего брата из-за того, что не хотела, чтобы он сделал это вновь, или.., или из-за того, что мне ненавистна была его понимающая ухмылка, которая говорила: "Я знаю, чего тебе на самом деле нужно, развратная сучка!"
Размахивая руками, я разметала дым от сырых дров и без сил упала на пол. Призрак Канастира улетучился, но осталось его зловонное дыхание. Оно преследовало меня. В ушах так и звучал его голос: "Затем, затем, затем..."
И тогда я поняла, что мне нужно бежать, бежать из Камланна. Как можно скорее, ибо я чувствовала, как берут надо мной вверх порочность и похоть Рима, как они наполняют меня грехами и ересями. Артус должен умереть, скоро умереть, сегодня или завтра, если у меня хватит сил и решимости сделать это. Если уж я совершила братоубийство, разве я остановлюсь перед убийством короля?
В Риме все, что не было общепринятым, было запрещено, а все, что не было запрещено, вскоре становилось общепринятым. А что и того хуже - все дороги вели в Рим, так мне говорили, но может быть, то была еще одна римская ложь.
Все запуталось. Куда бы я ни глянула - везде мне мерещились заговоры. О, как я страдала по старым добрым временам, когда правили мирные короли и принцы, когда жизнь была проста, когда господа и дамы мчались по лесам, охотясь на диких зверей, когда жизнь текла в ладу с природой, когда люди гуляли с богами и разговаривали с ними так, словно это их повара или няни, и совсем не думали ни о какой дворцовой возне, религии, не замышляли покушений и не гадали, хорошо это или плохо!
Я сплюнула, но поняла, что запах Канастира отравил меня, что теперь он меня никогда не покинет; его мерзкое обвинение было похоже на древесную смолу, которую жуешь, жуешь, но не можешь ни выплюнуть, ни сглотнуть.
Я не хотела этого! Как он смел сказать, что я хотела?
Не хотела!

Глава 37

Пропела волынка, и звук ее был протяжен и тосклив. "Приди ко мне, приди! Крови жажду, крови!" Звук волынки летел над печальными болотами, туман клубился, завивался вокруг унылых басовых нот. Серая, зеленая, алая нить мелодии разрывала покров тумана. Призрак сержанта МакБанко шагал среди ночи по развалинам кафе в Лондондерри, по извилистым узким улочкам, по широким римским трактам. А майор Смит бегал кругами и собирал с мостовой то, что осталось от его отряда, и складывал в корзину для картошки.
Но вот взошло солнце, и Питер открыл глаза, но тут же зажмурился от яркого рассветного луча, проникшего в его комнату через выходившее на юго-восток окно.
Он рывком сел. У ворот стоял волынщик и своей игрой приветствовал утро. Питер встал, пошарил в изголовье, но не нашел того, что он искал, этого там, естественно, не могло и быть, а искал он автоматический пистолет системы "Инграм Мак-10".
Питер покачал головой. В руке он сжимал рукоять короткого римского меча-гладиуса, а вовсе не рукоятку пистолета. Он Ланселот, а не Питер Смит. Легат двух легионов Артуса.
Dux Bellorum. "Помни об этом, - приказал он себе. - И не позволяй ей вычислить тебя раньше, чем ты вычислишь ее". Он усмехнулся, поймав себя на том, что думает о Селли Корвин примерно так же, как Корс Кант об Анлодде.
"Итак, день третий. В этот день я погибну на стадионе под вопли всего населения Камелота".
Он воспользовался ночным горшком, затем умылся и задумался. Слишком много ошибок. Слишком много шансов засыпаться. Ланселот - настоящий Ланселот - прожил в Каэр Камланне не один год! И как мог майор Смит надеяться сыграть роль этого человека?
"Бард меня уже подозревает, по крайней мере догадывается, что со мной что-то не так. Как я могу..."
Он закрыл глаза, вгляделся внутрь себя. Он до сих пор ощущал странное давление в голове. Там словно бы ворочался какой-то шершавый, царапающийся комок. Ланселот из Лангедока, сикамбриец, полководец, консул, сенатор, любимец Камланна и правая рука Артуса. Живой - он жил в сознании у Питера. У него можно было разжиться знаниями.
"Рискнуть и выпустить его на свободу? А выбор у меня есть?"
"Ты выпустишь меня, свинья бесовская!"
"Давай договоримся. Я вовсе не хотел сюда попасть. Найди мне шпионку, и я испарюсь".
Молчание. Наверное, Ланселот предался размышлениям. А может быть, он до сих пор не понимает, что происходит. Питер открыл глаза и вошел в тело Ланселота.
Шаги. Приближались трое. Один из них постучал в стену рядом с занавесом.
- Принц, герой Камланна, соизволишь ли ты спуститься с нами вниз и позавтракать?
- Конечно, Кей, - отозвался Питер. - Подождите меня.
Кей, Бедивир и кто-то третий негромко заговорили о том, каковы шансы Куты на победу, а Питер занялся гардеробом.
Да, гардеробчику Ланселота явно недоставало фантазии. Из одежды у героя Камланна имелись только туники, рубахи, килты и штаны - либо черные, либо черно-синие. Питер понюхал одежду и поморщился. Найти что-нибудь совсем чистое, неношенное ему никак не удавалось. Герой явно противился римской привычке к каждодневному мытью и смене белья.
"Господи Боже, ведь мне придется подохнуть в грязном тряпье".
Питер выбрал грубые штаны (ткань, из которой они были сшиты, сильно напоминала мешковину), легкую рубаху и тунику черного цвета. Надеясь, что память не подводит его, он нацепил те же самые доспехи, которые были на Ланселоте, когда Питер впервые оккупировал его сознание. Он дрожал с головы до ног, но все-таки это было не очень заметно.
Наконец он отдернул занавес. В комнату торопливо шагнул Кей в сопровождении высокого светловолосого юноши.
- Ну ладно, чем будешь драться, выбрал? - спросил Кей, подошел к груде оружия, вынул из нее топор - тот самый, с которым упражнялся Питер. - Свинобой, гладиус, щит. Что еще прихватишь?
Питер сжал в пальцах нижнюю губу, задумался.
- Нет, больше ничего. Нынче буду драться налегке.
- А копья? - не веря своим ушам, спросил Кей.
- Копья? Конечно, возьму. Это я про ближний бой говорил.
- Хорошо, - обрадованно кивнул Кей. - Гвин Галахад, отнеси это все на конюшню. Нагрузи Эпонимуса да проследи, чтобы этот ублюдок грум вычистил его. Если забудет, я велю его выпороть.
- Слушаюсь, господин, - кивнул юноша, собрал оружие и подобострастно воззрился на Питера. - Матушка шлет тебе наилучшие пожелания, - сказал он почти шепотом, чтобы его услышал только Питер.
Питер кивнул, - Спасибо, сынок. "Так это, стало быть, сэр Галахад, мой оруженосец? А где я слышал имя "Галахад" раньше? Питер покраснел, вспомнив, что согласно Мэлори, Галахад был сыном Ланселота.
- Пойдем, принц, - сказал Бедивир. - Да, Кей, а Мирддин не мог бы чем-то помочь?
Они вышли из комнаты и направились к лестнице. Кей покачал головой.
- У Куты свои собственные колдуны или еще кто-то в этом роде. Он сказал, что против них бессилен. Треклятые друиды.
Бедивир, похоже, был с ним согласен.
- Вот всегда они так, эти ублюдки друиды, - когда от них на самом деле что-то нужно - не допросишься. Избавиться бы от них надо, вот что я вам скажу. Языки бы их повырывать, и пусть бы островами правили честные воины. Вот так я вам скажу.
Бедивир явно нервничал. "Дай ему сейчас гвоздь, он бы шляпку откусил", - подумал Питер. Сам он был чуть живой от страха. "Нужно все-таки заставить этого поганца Мерлина подсобить мне. Ведь мог бы помочь мне отражать удары боевого топора этого здоровяка Куты".
И тут ему припомнилась такая картина: через пятнадцать столетий он, Смит, стоит в строю перед сержантом морской артиллерии в Белфасте. Говорит тот сдержанно, не то что их инструктор-пехотинец во время муштры. "Ваше тело само знает, что ему делать. Слушайтесь своего тела, доверяйте ему, это разум всегда мешает, ленивые вы ирландские псы. Найдите цель, проведите к ней прямую линию и прорывайтесь вперед, сметая на своем пути все, что вам мешает, как танк". Капитан Смит стоит перед сержантом вместе со своим отрядом - самым первым в его жизни отрядом - и внимательно слушает наставления.
"Все, что мне нужно, - подумал Питер через двенадцать лет за полтора тысячелетия до того дня, - это провести прямую линию, которая пронзила бы сакса Кугу, и рвануть по этой линии во все тяжкие. Вот как все просто. Проще некуда, почти как "Лондондерри". Смит повернул голову к стене, он только на нее и смотрел - на гладкую крашеную стену, пока они спускались вниз по лестнице, и изо всех сил старался не думать о треклятом сержанте О'Ниле. Увы, состояньице у него было не самое приятное - он находился как бы сразу везде.

Глава 38

Волынщик выдул долгую, медно-желтую ноту. Питер вышел и поежился от утренней прохлады. У выхода из дворца собралась толпа - не меньше восьми тысяч человек. Народ съехался со всей округи поглазеть на поединок. Наверное, по домам остались сидеть только больные и старики. Чьи-то ладони хлопали его по спине, те же, кто стоял к нему лицом, приветственно поднимали руки со сжатыми кулаками. "Может, мне больше бы подошел халат и боксерские перчатки?" - гадал Питер.
Но нет, Галахад нацепил на него позеленевший от паутины железный нагрудник, отчеканенный с выпуклостями, который напоминал грудь Арнольда Шварценеггера. Затем последовала кольчуга, железный шлем, кожаные ремни. На сей раз шлем был глухой, с прорезями для глаз, да и то узкими - наверное, тут старались сделать поединки более увлекательными для зрителей за счет того, что соперников почти ослепляли.
В Такой броне Питеру стало так жарко, что он решил пока не надевать шлема и понес его в руке.
Толпа хлынула вперед, протащила Питера по триклинию, затем - против часовой стрелки вдоль фасада дворца, по внутреннему двору к стадиону, где он уже успел побывать днем раньше.
Стадион, украшенный зелеными и красными ленточками, в длину простирался ярдов на сто пятьдесят, а в ширину - всего на тридцать. Странно, вчера тут было совершенно сухо, а сегодня земля хлюпала под ногами. То ли дождь лил всю ночь, то ли Артус нагнал сюда рабов, которые усиленно поливали землю из ведер.
Беломраморные колонны тянулись вдоль всей задней стены дворца, они поддерживали величественный портик-навес. Там собралась большая часть зрителей, они яростно вопили в ожидании зрелища. Турнирное поле от зрителей отделяли золотистые ленты. Толпа все прибывала и прибывала, но остальным зевакам во время поединка надо было стоять.
Артус и Гвинифра заняли свои места под навесом. Мирддин и Корс Кант расположились слева от них. Dux Bellorum по обыкновению был одет в белую тогу, а красотка Гвинифра явилась на турнир в пурпурной накидке, расшитой жемчугом и золотом. Под накидкой - клетчатая туника.
Корс Кант сидел, высоко поджав колени. Он напряженно и взволнованно наблюдал за Питером. По правую руку от Артуса восседал кроль Меровий, положив ногу на ногу и сложив руки на коленях.
Завидев Питера, он учтиво поклонился ему и едва заметно улыбнулся - улыбка вышла взволнованная.
Позади Гвинифры и барда стояла Анлодда, одетая в грязно-белую тунику с отделкой из серого меха. В руках она держала чашу с виноградом для своей госпожи и тайком отщипывала оттуда ягодки. "Откуда они, черт бы их подрал, берут виноград?" - гадал Питер. И тут Анлодда отщипнула очередную ягодку и незаметно сунула ее за ворот Корсу Канту.
Тот вздрогнул, забросил руку за спину. Оглянулся, гадая, чьих это рук дело. Анлодда устремила вдаль невинный взгляд.
Гвинифра поднесла к губам бутылку темного, словно обсидиан, стекла. Отпила и громко рыгнула. По подбородку ее стекала струйка вина. Что забавно, никто, кроме старика Мирдцина, не обратил на то ни малейшего внимания. Тот сделал большие глаза и покачал головой. Казалось, ему хочется исчезнуть, спрятаться внутрь своего серого балахона.
- Ланселот! - гаркнул кто-то прямо над ухом Питера. Он вздрогнул.
- А? - отозвался он и оглянулся, поняв, что окликают его уже не в первый раз.
Это был Кей. Он злорадно склабился.
- О, принц, похоже, саксы желают знать, не покинула ли твоя душа твое тело?
- Ч-что?
Кей наклонился к самому уху Питера и, продолжая скалиться, проговорил сквозь зубы:
- Хватит тут торчать, словно ты - дохлая кляча! Давай двигайся! Смотри, Куга берет благословение.
- Ой, прости, я просто задумался.
- Лучше не надо. Ты в Лоэгрии, как-никак, а не в афинской философской школе.
Кей вывел Питера на середину стадиона. Зрители вопили, свистели, кривлялись.
Куга с нетерпением ожидал противника. Бледный, с поджатыми губами, он дрожал от ярости (а может, от страха?). Его одежда и доспехи разительно отличались от снаряжения Питера. Кольчуга - явно тяжелее и поверх нее был нацеплен стальной жилет, закрывавший не только грудь, но бока и спину. В руке он тоже сжимал топор, но рукоять у него была длиннее, и топорище не венчал острый наконечник.
На поле вышел Корс Кант и вывел из толпы дряхлого старика с длинной белой бородой, заправленной за ремень.
- Верховный друид Камланна, - почтительно проговорил юноша, - Кинддилиг Кифарвидц, учитель Мирддина.
Корс Кант низко поклонился друиду и удалился на свое место. Старик-друид молча стоял и ждал до тех пор, пока сакс и сикамбриец не подошли друг к другу вплотную.
- Пусть сила Вотана наполнит твою десницу, - сказал Кинддилил Куге, - и пусть храбрость Доннера Громовержца даст тебе сил биться до конца.
- Я тебе член оторву и заставлю медленно проглотить его, - пообещал Куга Питеру, по-акульи ухмыляясь.
Старик, сделав вид, что не расслышал грубой угрозы, повернул голову к Питеру и сказал:
- Да будет с тобой мудрость Рианнон, боевая сила Морригу и разум Митры.
- Поцелуй меня, - предложил Питер Куге.
- Я тебе задницу раздеру, кишки выпущу и повешу на них, - отвечал Куга, ухмыльнувшись щербатым ртом.
- Прими от меня священную свастику, кою я начертаю над твоими бровями - знак покровительства Доннера и Бритзен.
Жрец опустил палец в сосуд с маслом и начертал знак над бровью Куты.
- А твою задницу ничто не убережет - никакие рисуночки, - продолжил игру в угрозы Питер, бесстрастно глядя на сакса.
- Говорят, ты любовник жены Артеге. Сначала я убью тебя на глазах у всех ее подданных, а потом изнасилую ее и помочусь на самого Артеге.
Питер успел изрядно вспотеть в тяжелых доспехах. Солнце поднялось уже довольно высоко.
- Прими это ожерелье из звезд, знак мудрости Рианнон. - Верховный друид подал Питеру ожерелье из крошечных кристаллов. - Пусть оно напомнит твоему коню Эпонимусу о нашей Звездной Праматери, и пусть он несет свою ношу столь же легко, как она несла свою.
- Да тут полным-полно чудных мальчиков, Куга, - парировал Питер оскорбление сакса, - они тебе больше подойдут! Мне твоя матушка прошлой ночью так и сказала.
- Оба вы пришли честно сражаться на этом поле, - продолжал гнуть свое старый друид. ("А может он глух, как пробка?" - подумал Питер.) - Сразитесь же и покажите свою силу в честном бою. Вам запрещается топтать друг друга лошадьми, выкалывать глаза, наносить удары в живот и откусывать друг другу уши. Судить ваш поединок будет Корс Кант Эвин, обучающийся бардовскому искусству.
Он ударил жезлом по мокрой земле, развернулся и, шаркая, побрел к своему месту. Корс Кант выбежал ему навстречу, довел до места, усадил, после чего вышел на поле.
Питер и Куга прижались друг к другу животами и устрашающе воззрились друг на дружку. Кей оттащил назад Питера, "секундант" Куты, сакс из его свиты, отвел своего господина.
Гвин подвел Эпонимуса к самой границе поля, где стояла небольшая деревянная лесенка. Питер поднялся и оседлал коня - это вышло у него куда ловчее, чем во время занятий с Мордредом. Он закрепил ноги но бокам седла, закрыл щитом левую руку.
Корс Кант поднял деревянный жезл и прокричал во все горло:
- PANPRACONIS, REX ET REGINA, PRINCIPES, MILITES ET DOMINAE, CIVITES ET CETERI! Питер вздрогнул, обвел газами зрителей.
- Поединок между саксом Кугой, вторым сыном Кадвина, короля Уэссекса, и сикамбрийцем Ланселотом, принцем Лангедока, героем двора Артура и всей островной земли!
Толпа взревела, и в воплях слышалось "Ланс!". Выкрики "Куга!" звучали тише и реже.
Неожиданно Питера сильно качнуло назад - кто-то дернул его за волосы. Он обернулся и оказался лицом к лицу к Гвинифрой, взобравшейся на приставную лесенку. Та сладострастно улыбнулась, ухватила Питера за уши и пробежалась кончиком языка по его горлу, а потом зарылась пальцами в его черных прядях.
Питер ухватил Гвинифру за волосы и попытался оторваться от нее, но вместо этого вышло, что он только притянул ее к себе еще сильнее.
От Гвинифры пахло медовым вином, розами, имбирем, мускусом, жженой пробкой, сгоревшей пыльцой. Все исчезло - палящее солнце, стадион, толпа, замок, даже сама Гвинифра. Все исчезло, все поглотил их жаркий, влажный поцелуй. Питер покачнулся и чуть не вывалился из седла.
- Дар, - прошептала Гвинифра, выдохнув это слово в губы Питера. Ее серые глаза отлетели назад испуганными воробьями и снова вернулись.
- П-проси все, ч-что пожелаешь, - пробормотал Питер.
Она недоуменно глянула на него и тут же расхохоталась, и смех ее был подобен журчанию воды в ручье.
- Да нет же, глупый, я хочу сделать тебе подарок, а не прошу о нем.
Она приподняла тунику и обнажила восхитительно белые бедра. Питер ахнул - под туникой ничего не было, только тонкая лента, серебряная с золотом, перевязывала одну ногу.
Гвинифра развязала ленту, поднесла душистую ткань к лицу Питера и повязала ему на шею.
- Это на закуску, - промурлыкала Гвинифра, склонилась и лизнула Питера в щеку. - Зайди ко мне после того, как одолеешь этого немытого почитателя грома!
Онемев от стыда, Питер оглянулся через плечо на королевскую "ложу". Артус мрачно наблюдал за ним и Гвинифрой. Меровий делал вид, что его страшно заинтересовала чаша с виноградом. Питер пытался освободиться, но Гвинифра обвила руками его талию.
- Зайдешь? - умоляюще проговорила она.
- Да-обязательно-только-отпусти-меня, - скороговоркой выпалил Питер сквозь стиснутые зубы. Она прижалась грудью к его закованной в латы груди, запрокинула голову в экстазе. И тут Питер заметил чуть ниже мочки уха Гвинифры небольшой рубец - раньше он его не замечал. Наконец ему удалось отстраниться и разорвать ее объятия. Он натянул поводья и погнал Эпонимуса вперед. Остановившись рядом с Кеем, он передал тому поводья.
"Господи Иисусе и Матерь Божья! - ужаснулся Питер. - Какое же чудище я выпустил на волю!"
Кей постучал по его нагруднику и ухмыльнулся.
- Недурно защищает, а?
А Корс Кант продолжал разглагольствовать о турнире:
- Куга Уэссекский прибыл в Камланн прямо со сражения с ютами неподалеку от Альбании. Он храбро сражался на поле боя и своей рукой убил четверых ютов! В турнирах побеждал семнадцать раз, поражений не знал, единожды поединок завершился вничью.
Затем Корс Кант перешел к описанию заслуг Ланселота.
- Ланселот из Лангедока - герой Каэр Камланна, легат двух легионов, трибун и консул. Последнее сражение, в котором участвовали войска под его предводительством, - битва при горе Бадона, где он нанес сокрушительное поражение.., хм.., противникам из Уэссекса. - Корс Кант учтиво поклонился Куге, а тот кашлянул и сплюнул себе под ноги. - На счету сенатора Ланселота двадцать три победы и ни одного поражения.
Откуда-то из толпы полетело на поле яйцо. Бард пригнулся, яйцо пролетело дальше.
- Ланс! - крикнул Кей. - Куга любит цеплять топором за шею!
Питер кивнул, пытаясь сообразить, как это можно сделать.
Гвинифра взволнованно подпрыгивала. Наконец Питер заметил ее. Похоже, бюстгальтеры здесь еще в моду не вошли.
- ВЫПУСТИ ЕМУ КИШКИ! - воскликнула принцесса. Питер стыдливо поправил ленточку у себя на шее и ударил Эпонимуса по крупу. Жеребец заржал, встал на дыбы и рванул вперед. Добравшись до середины поля, Эпонимус раз пять крутанулся на месте, от чего у Питера шлем съехал набок, а уши чуть не оторвались. Поначалу он решил, что у него в глазах потемнело, но понял, что видит он металлические кольца кольчужного колпака. Он развернул шлем, пытаясь совместить прорези с глазами. Наконец ему это удалось, и он искренне понадеялся, что больше шлем не съедет.
Питер протянул руку к копью. Эпонимус рванулся и чуть было не выбросил Питера из седла. Питеру показалось, что весь стадион взорвался от хохота, а может, и не взорвался - под тяжеленным шлемом он почти совсем утратил слух.
А толпа действительно кричала на все лады. Кей проорал что-то невразумительное. Питер, прищурившись, всмотрелся сквозь кольчужные кольца и увидел, что Куга несется прямо на него со скоростью локомотива. Сакс поднял копье и целился Питеру в грудь. Увы, его копье было оснащено острющим наконечником.
Жизнь Питеру спас Эпонимус. Почуяв опасность, конь резко отпрянул в сторону. Копье Куты задело плечо Питера и на фут ушло в сырую почву.
Решив, что пора действовать, Питер пригнулся к шее коня, и Эпонимус помчался по периметру стадиона. Питер развернул коня только тогда, когда доскакал до противоположного, юго-западного края поля. Он пока не бросил ни одного копья. "Разрешается ли правилами сберегать оружие?" - гадал Питер. Корс Кант внимательно наблюдал за ходом поединка, но помалкивал.
С противоположного края поля Куга пожирал Питера глазами. Конь сакса злобно фыркал и бил копытом, вздымая фонтаны грязи.
Куга погнал коня вперед. На сей раз Питер решил не ждать и бросился навстречу врагу. Свернув вправо, он прокричал:
- Вива Эль Сид! - и добавил:
- Умри, кровавый ублюдок!
Только вряд ли кто-либо услышал его вопли.
Куга повторил маневр Питера и также поднял копье. Но прежде чем их копья скрестились, зловредный сакс сильно качнулся влево и нанес Питеру удар справа.
Сикамбриец тупо смотрел прямо перед собой. Он никак не мог теперь швырнуть в противника копье, не задев голову своего коня. Куга качнулся влево и вставил копье перед собой, словно бильярдный кий. Погнав коня вперед, на скаку он изо всех сил въехал копьем по нагруднику Питера.
Небо поплыло перед глазами. Питер накренился, еще, еще.., и наконец сполз с крупа Эпонимуса. Ударившись о землю головой, он пропахал по полю пятифутовую борозду.
Толпа зрителей испуганно взвыла. Теперь уже не небо, а поле кружилось перед глазами у Питера. Он отчаянно схватился за землю, боясь, что не удержится и взлетит в воздух. Очумело, с лицом, забрызганным кровью, он поднялся на колени и поморщился от боли. Поднял руку, пощупал шлем - там оказалась солидная вмятина. Толпа в страхе умолкла. Ланселота сбросила лошадь!
В висках грохотало. Но чей-то гневный, грубый голос заставил Питера подняться - то был голос его инструктора. Он, покачиваясь, встал, но на ногах удержался. Почувствовав, что руку его что-то оттягивает, Питер посмотрел и к своему изумлению увидел, что сжимает топор. "Когда это, черт подери, я успел его схватить?" А вот от щита на руке осталась только оборванная кожаная лента.
Куга придержал своего коня. Откинул шлем, оскалился, глядя на Питера. А потом пришпорил коня сапогами, на которых не было шпор, и погнал к пешему сикамбрийцу. Питер приготовился к тому, что сейчас ему будет нанесен смертельный удар. Без щита что ему оставалось - только спасаться от ударов разъяренного сакса.
Но тут по полю к соперникам бросилась фигурка в белой тунике. В одно мгновение Корс Кант оказался между Питером и Кугой.
- СТОЙТЕ! СТОЙТЕ! - восклицал юноша. Толпа взревела, но один голос перекричал все. То был голос Анлодды:
- НЕТ! УЙДИ С ДОРОГИ! УЙДИ, КОРС, ТУПИЦА! Но юноша поднял над головой жезл - так, словно думал, что он магически отразит удар сакса. Питер решил, что стал свидетелем последних мгновений жизни юного барда. Опять, опять повторялась история с сержантом МакДугалом.

Глава 39

Корс Кант следил за тем, как приближается Куга, опустив копье, приготовленное для удара. "Мне должно быть страшно", - думал он. Но почему-то вместо страха он испытывал странное спокойствие. Он крепко сжимал судейский жезл.
- Стойте! - снова прокричал он. Казалось, сакс не слышал его голоса из-за топота копыт своего скакуна, но Корс Кант знал: слышал, не мог не слышать.
Толпа умолкла. Корс Кант не спускал глаз с Куты - просто удивительно, как это сакс не сгорел в огне этого взгляда. А еще бард знал, что за его спиной поднялся Артус, воздел руку.., а еще он знал, что на поле выбежала Анлодда, сжимая в руке копье. Ни тот, ни другая не смогли бы остановить Кугу. Корсу Канту предстояло либо умереть, либо остаться в живых - в зависимости от настроения сакса.
Сакс размахнулся копьем. Оно готово было вонзиться в грудь юноши, но в последнее мгновение Куга поднял копье повыше, и оно вместе с Кугой промчалось мимо. Сакс издал оглушительный боевой клич.
Корс Кант не успел обернуться. Он видел перед собой турнирное поле, толпу, а за толпой - Каэр Камланн, вздымающийся к небесам подобно горе. Руки у юноши дрожали. Наконец он сумел совладать с ними и опустил.
- Уд-дар был не п-по правилам, - выдохнул он. - Зап-прещенный удар.
Он оглянулся. Лицо Артуса побагровело от гнева. Принцесса Гвинифра закрыла лицо ладонями - ей страшно было увидеть барда, пронзенного копьем.
Анлодда сделала вид, что копье вдруг стало ей не по силам и прекрасно сыграла роль "бедной и несчастной женщины". Она выронила копье и побрела, понурившись, к своему месту.
И тут словно заклинание перестало действовать. Толпа загомонила, закричала. А у Корса Канта подогнулись колени, и он тяжело опустился на землю. Он смотрел на Анлодду, а она не спускала с него глаз - бледная, словно двор замка в полночь. Наконец ей удалось высокомерно запрокинуть голову и пригладить растрепавшиеся волосы цвета осенней листвы.
Куга галопом пронесся по дорожке для колесниц. Поднял копье и воткнул в землю у ног Ланселота. Затем он спешился и демонстративно отбросил в сторону топор. Юноша облегченно вздохнул и обратился к Питеру:
- Сможешь ли ты продолжать поединок, мой принц? Он закашлялся.
- Да, несомненно, - отвечал Ланселот-Питер, голосом холодным, как северный ветер, - благодарю тебя, бард. - Он поднял топор и уважительно поприветствовал сакса.
Куга на приветствие не ответил, - Проваливай-ка с поля, мальчишка-бард! - проворчал он.
Корс Кант поднял жезл, давая тем самым знак продолжать поединок, и отбежал к краю поля - поближе к Анлодде, но не так близко, чтобы видеть ее.
Куга пошел на Ланселота, дважды описал топором круг над головой. Ланселот держал свой топор, не двигаясь. Куга размахнулся и ударил. Сикамбриец с трудом парировал удар.
Корс Кант краем глаза уловил какую-то вспышку. Над противниками снова пролетело тухлое яйцо, и снова мимо, но на это раз оно угодило в другую цель - в Анлодду.
Девушка ахнула. Мерзкая, вонючая липкая масса растекалась по ее лицу. Толпа захохотала, зрители тыкали пальцами в сторону Анлодды. Корс Кант быстро отвел глаза, чтобы она не догадалась, что он все видел.
Сакс наносил удары один за другим, метался по полю, словно молния. Ланселот отражал каждый удар, но он только защищался, никаких контрнападений. Да и защита выходила неуклюжая, скорее ответная, нежели агрессивная. Корс Кант не был большим докой в боевом искусстве, но и он видел это.
Анлодда вытерла лицо, прищурилась, прикинула, откуда прилетело яйцо, и исчезла в толпе. Она была неестественно спокойна - совсем как Корс Кант, когда на него шел Куга. Еще мгновение, и юноша перестал видеть ее ярко-рыжие волосы.
Начищенный до блеска нагрудник Ланселота поймал луч утреннего солнца, вспыхнул, заиграл рябью. Корс Кант понимал, что двигается Ланселот неплохо, что он прекрасно сохраняет равновесие, но.., каждый удар сакса казался для сикамбрийца полной неожиданностью.
Однако очередной удар Куты пришелся по воздуху. Сакс обалдел, не обнаружив Ланселота там, где тот стоял мгновение назад. Принц оказался за спиной у сакса. Слегка коснувшись спины соперника, Ланселот отправил того ничком наземь.
Легко, небрежно Ланселот поднял свой топор, и его лезвие устремилось прямо к лицу успевшего перевернуться на спину Куты. В последнюю секунду Ланселот отвел топор в сторону, и лезвие вонзилось в землю.
Корс Кант стоял открыв рот. Толпа вновь смолкла. Лежавший на земле сакс скосил глаза на торчавший рядом с его виском топор, затем - на Артуса.
- Твой герой сдается! - возопил Куга, поднимаясь на ноги.
- Да ни за что! - проревел Ланселот. Он стоял, подманивая Кугу к себе обеими руками. Дескать - "ну, иди, возьми меня, если сможешь!"
Обескураженный Куга глянул на Корса Канта - какое тот примет решение. Юноша шагнул в центр поля, посмотрел на Артуса. Но Dux Bellorum только улыбался и молчал. Выражение лица Меровия, казалось, говорило: "Это тебе решать, сынок, не взваливай решение ни на кого другого!"
"Но это же безумие! - метались мысли Корса Канта. - Он же безоружен!" Корс Кант медленно побрел к центру поля. Все глаза следили за ним, все уши были готовы выслушать его решение. Он разжал губы. Что же решить? Что сказать?
Он смотрел на безоружного Ланселота, на вооруженного сакса, на топор сикамбрийца, глубоко ушедший лезвием в сырую землю. Многие пали на том поле, по которому сейчас шагал Корс Кант, - гладиаторы, мятежные принцы, обманутые влюбленные, рабы.
Еще одно самоубийство, еще один мешок с кровью и костями?
Он произнес громко, чтобы его слышали все:
- Я не стану вмешиваться. Ланселот разоружился добровольно. Он ступил на тернистый путь, и пусть колесница катится. Сражайтесь!
Разволновавшись, почувствовав на себе взгляды соперников, Корс Кант поспешно отступил к краю, к дорожке для колесниц.
Разъяренный сакс шагнул к Ланселоту и, сильно размахнувшись, нанес прямой удар. Ланселот едва заметно уклонился - топор Куты рассек воздух. А Ланселот в мгновение ока оказавшись бок о бок с Кугой, ухватил того за шею и запястье правой руки и резко крутанул по кругу.
Куга упал на колени. Пошатываясь, поднялся, занес топор, но Ланселот оказался проворнее: подскочил и врезал саксу ногой в солнечное сплетение.
От тупых ударов кольчуга защитить не могла. Куга согнулся пополам, попятился. Снова в атаку на сикамбрийца он пошел осторожно, заранее высоко подняв топор. Ланселот подпустил его поближе, а потом пригнулся и крутанулся на каблуке.
Правой ногой, согнутой в колене, Ланселот сбил Кугу с ног. Куга высоко взлетел, брякнулся на живот. Его крашеная белой краской кольчуга перепачкалась в грязи и траве. Не без труда сакс встал на четвереньки.
Ланселот смело шагнул к нему, согнул руку в локте, сжал кулак и резко ударил. С головы сакса слетел, звякнув, словно цимбала, шлем и упал неподалеку. Куга, не вставая с колен, попятился. Попробовал встать, зашатался и вдруг мешковато сел и, обмякнув, упал на спину.
А герой Каэр Камланна ухватил сакса за кольчугу на груди, оторвал от земли, размахнулся кулаком, готовясь лишить Кугу оставшихся зубов.
- Стой! - крикнул Корс Кант и поспешил на поле, высоко подняв судейский жезл. Ланселот оглянулся на Артуса.
- Заканчиваем, - прошамкал Куга ртом, полным крови. Глаза у него тупо ворочались, он явно больше не в силах был защищаться.
- Consummatum est <(Поединок) закончен (лат.).>, - провозгласил Артус негромко, но так, чтобы его услышали все до единого. Меровий согласно улыбнулся. Ланселот отпустил Кугу. Сакс повалился на спину, прижал ладонь ко лбу, другой рукой стал шарить по земле рядом с собой.
Корс Кант резко поднял жезл и ударил им оземь.
- Поединок героев окончен. Победителем объявляется Ланселот из Лангедока, герой Камланна, консул Империи.
Объявив победителя, бард быстро удалился с поля. А на поле выбежали несколько саксов, гневно выкрикивая:

Предыдущая страница 15 Следущая страница


Артур-полководец

- Нечестно! Нечестно!
Корсу Канту пришлось увернуться, чтобы на него не налетела Моргауза. С лицом, искаженным от гнева, она быстро зашагала к дворцу в сопровождении амазонок. Юноша искал глазами Анлодду, но ее нигде не было видно. Бард побежал по дорожке для колесниц, краем глаза поглядывая на то, как воины Артуса унимают разбушевавшихся саксов. В той стороне поля, которая примыкала к вилле, он увидел свою возлюбленную. Она вытирала с лица налипшую жижу тухлого яйца.
- Ты! - гневно выкрикнула Анлодда, брызгая слюной. К ее волосам прилип осколок яичной скорлупы. - Ты.., ты.., ты.., тоже мне герой выискался! Я с тобой больше никогда не буду разговаривать, Корс Кант Эвин! - Она гордо запрокинула голову и зашагала прочь, но вскоре обернулась и добавила:
- И не думай, что у меня дух захватило от твоей дурацкой храбрости! О, эти мужчины! Я бы ни за что не бросилась наперерез озлобленному саксу! И уж, конечно, я бы ни за что не позволила безоружному человеку драться с вооруженным боевым топором саксом! Пусть все закончилось благополучно, пусть Уэссекс посрамлен, и я представляю себе, как будет бесноваться Кадвин! Но даже это не спасет тебя от моего вечного молчания, слышишь ты, дитя лесов!
С этими словами Анлодда наконец гордо удалилась в сторону виллы.
Юноша, плохо соображая, чем вызвана такая вспышка ярости, пошел за возлюбленной, перешагнул через валявшегося без чувств мужчину, рядом с которым на земле стола корзинка с тухлыми яйцами.
- Но.., но... Анлодда! - прошептал Корс Кант еле слышно. - Я.., я люблю тебя.
"Поздно, - обреченно подумал он. - Опять я опоздал".
Корс Кант обернулся к зрительским рядам. Ланселот тщетно отбивался от пытавшейся задушить его в объятиях Гвинифры, Артус холодно наблюдал за ними.
Юноша моргнул. Он понимал, что действие мерзкого гриба, которым накормила его Анлодда, давно миновало, но вдруг перед его глазами предстало ужасное видение: струя крови стекала по груди Dux Bellorum. Кровь булькала и текла все сильнее - то была смертельная рана!
Корс Кант со всех ног побежал по полю, не обращая внимания на потасовку. Добежав до зрительских мест, он увидел кровь на руках у Ланселота. Кровь запачкала и Гвинифру. Они все трое были перепачканы кровью.
Юноша снова моргнул - видение исчезло. Белая ткань тоги Артуса осталась безупречно чистой. Ланселот стянул с рук перчатки - руки его тоже оказались чистыми, без единого пятнышка крови.
У Корса Канта жутко засосало под ложечкой. Он отвернулся, уселся на край помоста, понимая, что значило посетившее его видение. "Будь проклята Судьба и Отчаяние, ее Сестра! - думал он. - Я не позволю, чтобы такое случилось с Артусом и Пендрагоном!"
Но ему тут же ответила другая часть его сознания: "Глупый болтун! Ты ничего не сможешь сделать! Какая польза от тебя, полубард! Голыми руками клинку не помешать! Пой свои песни, играй на арфе, знай свое место!"
Кто-то негромко обратился к нему. Меровий! Он остановился рядом с юношей и положил руку ему на плечо. Он снова заговорил с Корсом Кантом так, словно видел все его, самые потаенные мысли!
- Жребий был брошен давным-давно, - задумчиво проговорил король. - Что выпало - тому и быть. Помни, любой игрок может проиграть, любой может выиграть. Fortuna Diva <Божественная судьба (лат.).> испытывает нас и мучает, но пока игра не сыграна до конца, в ней нет ни победителя, ни побежденного.
Он едва заметно улыбнулся и ушел, унося с собой свою неразгаданную тайну.

Глава 40

Гвинифра наконец позволила Питеру отстраниться.
- Итак, мой подарок принес тебе удачу, - выдохнула она и похотливо облизнулась. Питер покраснел и попробовал сделать хоть шаг назад от принцессы, чтобы не прижиматься к ней так сильно.
- Не.., не думаю, что нам.., стоит так.., близко.., сходиться, - промямлил Питер. Щеки его горели, как обмороженные.
Гвинифра ущипнула его за щеки, растянула так, что он стал похож на надувную игрушку.
- У меня всякий раз сердце в пятки уходит, когда ты сражаешься на поединках, мой принц, - проворковала она.
- П-правда? - пробормотал Питер, тронутый до глубины души. - Ну.., просто.., сейчас не самое п-подходя-щее время.., я так думаю... Ну... Артус же рядом!
- Да что ты так всполошился, Ланс? Ты же такой храбрец! Неужели ты станешь обращать внимание на такие глупости?
Поразительно - она говорила совершенно серьезно, без тени смущения.
Питер закусил губу. Артус стоял всего в трех футах от них и с непроницаемым лицом слушал разговор своей жены с победителем турнира, своей правой рукой.
Питер безмерно мучился от выпавшей на его долю дилеммы. Он, выпускник Сэндхерста, флиртует с дамой в присутствии ее супруга? Нет, это недопустимо!
Ланселот решительно отстранил Гвинифру и с тяжелым сердцем обернулся.
Ланселот - да. Но Питер - нет. Словно искра пробежала между его сердцем и руками, и он упал в объятия жены Артуса. Их губы соединились, соединились их дыхания, у Питера ком подступил к горлу, глаза выпучились. Глаза Гвинифры цвета расплавленной меди, ее пахнущее мускусом тело околдовали Питера.
Он все же пытался освободиться, но получалось это у него слабовато. Она прижала губы к его уху и хрипло прошептала:
Уйдет зима, настанет май,
Растает ночь, займется день...
Меня покрепче обнимай
Зимой, весной, всю ночь, весь день!
Не ты ли мой любимый Ланселот из Лангедока? Не ты ли возьмешь меня на руки и пронесешь под водой и под землей, и не выпустишь из своих объятий четырнадцать столетий, не мы ли будем вместе по шесть месяцев в году?
У Питера пересохло в горле. Он с трудом сглотнул слюну. Словно парализованный, он не отрываясь смотрел в два озера цвета расплавленной меди до тех пор, пока они не слились в один сверкающий глаз, и Гвинифра не превратилась в самого прекрасного из циклопов на свете. Зачарованный, околдованный, одурманенный, он не в силах был пошевелиться.
"Я не влюблен".
Не в силах вырваться из ее объятий, не в силах противиться велению собственного сердца, он поцеловал ее. Ее язык скользнул к нему в рот, высосал его волю, словно Цирцея, и он стал опустошен - одни доспехи Одиссея, а внутри - ничего...
"Это он! Это все он! Вырвался на волю, паршивец! - клокотало сознание Питера. Страстные рыдания сотрясали грудь Питера, дикий зверь рвался наружу из клетки. - Вылез, голубчик? Голову высунул? Ладно, но учти, это ты в нее влюблен, а я - нет!"
Он сжимал Гвинифру в объятиях. Она все крепче прижималась к его груди, ее соски под тонкой тканью хитона набухли, затвердели. Она завела руку ему за спину, сжала в пальцах прядь его волос. Другая рука Гвинифры пропутешествовала от бедра Питера до талии.
- Хм-хм.
Питер предпринимал отчаянные попытки загнать Ланселота в клетку, но вместо того, чтобы вырваться из объятий Гвинифры, все более страстно целовал ее.
- Хм-хм, - чуть громче прокашлялся Артус. От его голоса Питер как-то вмиг протрезвел, голос Артуса подействовал на него, как голос учителя на расшалившегося ученика. Он отскочил от принцессы так, словно ее зарядили одноименным зарядом.
- Артус! Хо, какая.., приятная неожиданность! Надеюсь, ты получил удовольствие от турнира. Ваше ве.., ой, то есть государь?
Артус склонил голову и прошептал Питеру на ухо:
- Галахад, тебе и вправду кажется, что ты ведешь себя подобающе?
- Ну.., ну...
- При всем честном народе. Я в дела своей супруги не вмешиваюсь, но.., но это уж слишком.
- Ну...
- Хватит "нукать". Тебе ведом закон, Ланс. Тут у меня образцовый римский дом. Собственность, добропорядочность, уравновешенность каждый день. Каждый.
- Ну.., я вовсе не намеревался...
- Помолчи, я еще не закончил. Если ты не в состоянии сдерживать обуревающие тебя чувства, я предлагаю тебе отправиться на поле боя, и притом незамедлительно. - Артус говорил сквозь сжатые зубы, время от времени стреляя глазами по толпе зрителей. - Тут у нас гости. Мы не должны терять достоинства.
Головы Куты и присмиревших саксов поворачивались от Артуса к Ланселоту так, словно они следили за ходом теннисного матча на Уимблдонском турнире. Слышать они, конечно, ничего не слышали, но глаза-то у них имелись.
- Ну.., а-а-а.., какое поле боя ты имеешь в виду? - пробормотал Питер, опасаясь того, что Артус ответит именно то, о чем он думал. Стой он сейчас перед полковником Купером, он бы ни чуточки не сомневался: ему грозит отправка в Ольстер.
- Ты в себе ли, Ланс? На бой с ютами. В Гвинедд.
- Но не могу же я отправиться на бой прямо сейчас! - воскликнул Питер и чуть было не добавил: "Сейчас, когда террористка из ИРА только и ждет, чтобы перерезать тебе глотку!"
- Ланселот, - спокойно проговорил Артус. - Я же не о том говорю, чтобы ты немедленно перескочил через вал Адриана и мчался во всю прыть в бой. Возьми с собой манипулу воинов, поведи их на побережье, в Харлек, и устраши там ютов, как подобает, заставь их снова уважать Pax Romana, да так заставь, чтоб у них поджилки затряслись. Ну и остынь немного, ладно?
Принц Гормант из Гвинедда прислал мне послание, в котором просит неотложно отправить тебя и Кея в Харлек с небольшим отрядом. Он сам указал, что людей должно быть не более манипулы. Он утверждает, что ютов там не так уж и много. Он пишет о том, что юты ведут себя в его стране так, словно они там хозяева. Они сжигают города и поля и мешают сбору податей. Мы же не можем позволить, чтобы иноземцы так нагло вели себя с нашими добрыми соседями, верно?
- Нет, государь. Конечно, мы такого не может позволить. - "Манипула? Сколько же это человек будет? - Питер поджал губы. - Сколько же? По нашим меркам - бригада? полк?"
- Вот и славно. Через три дня выступишь в поход.
- Мой дражайший супруг, - поспешно вмешалась принцесса - даже чересчур поспешно. - Ты же знаешь, как я обожаю наблюдать за ходом сражений.., если только это возможно...
- Увы, - продолжал Артус, даже не глянув на жену. - Моя супруга слишком занята, и дела в Каэр Камлание не позволят ей никуда отлучаться на протяжении ближайших недель. Кладовые пусты, обязанности жрицы давно не исполняются. Ее работу за нее никто не исполнит.
- Как прикажешь, - обиженно надула губки Гвинифра - ни дать, ни взять, несправедливо осужденная на каторжные работы.
- Итак, на рассвете третьего дня, Ланселот, - сказал Пендрагон.
- Ну...
- Хватит "нукать"!
Питер смотрел на Гвинифру, пытаясь совладать с охватившими его чувствами. Это казалось невозможным, невероятным. "Ведь на самом деле меня здесь даже нет! И потом - у меня такое важное дело!"
Вслух он, конечно, ничего не сказал, но страшно разволновался - ведь все что угодно в его отсутствие здесь может случиться. На какие пакости была способна Селли Корвин, оставь он здесь овец без присмотра овчарки?
"А может быть, ее тут пока нет? Может быть, она угодит в тело раба, рабыни, может быть, отправится вместе со мной в поход? И все-таки сколько же человек в этой треклятой манипуле?
И тут забрезжил свет. В голове у Питера начал складываться план. Ему было на руку, если Селли окажется среди участников похода. Так почему бы ему не укомплектовать свой отряд как можно большим числом подозреваемых, дабы как можно меньше их осталось в Каэр Камланне?
- Артус, - осторожно спросил Питер. - Я могу взять своих людей? Артус кивнул.
- Только когорты не разделяй. Собери воинов, поупражняйся с ними в ближайшие два дня на Марсовом поле. Со времени битвы при горе Бадона прошло несколько месяцев.
- Слушаюсь, государь, - кивнул Питер и, отсалютовав Артусу на римский манер, ретировался в сторону виллы.
"Так.., стало быть, манипула - это некая часть когорты, а когорта - это сколько? Триста шестьдесят человек?"
Питер протолкался между ворчащими саксами, и тут рядом с ним оказался Кей. Чуть позже к ним присоединился Бедивир.
- Ну, Ланс, ты понимаешь, что это означает? - требовательно вопросил Кей, явно сильно взволнованный. - Нас не будет в Камланне дней двадцать, если не больше! А это значит, что почитающий Христа Меровий целых три недели пробудет наедине с Артусом!
- Сомневаюсь, - скептически проговорил Питер. "Вряд ли. Какие бы чувства я ни испытывал к этому человеку, Меровий все равно остается подозреваемым. Он будет держаться осторожно, или я выясню, в чем дело и раскушу его, как нечего делать".
- Кей, - распорядился Питер. - Собери моих ребят во внутреннем дворе.
- Легионеров, рыцарей?
- Манипулу.
- Кавалерию?
- А? Да, конечно. Пусть ждут меня к следующей цимбале. В полном вооружении. Мы немного прогуляемся.
И тут вдруг его озарило. В памяти всплыла страница из учебника истории. На схеме была представлена когорта численностью в триста шестьдесят человек, построенная квадратиками в два ряда. Квадратиков было шесть. Что же получалось? Его, командующего двумя легионами, а это значит - десятью тысячами воинов, Артус отправлял в поход с шестьюдесятью воинами. И все?
Питер покачал головой и зашагал к замку. Да ведь это же явная насмешка, уловка, и она должна быть видна любому рыцарю, любому сенатору, служащему Артусу.
Быть может, Артус просто хочет избавиться от Ланселота? Питер остановился, оглянулся на стадион, обвел глазами виллу. Сквозь колоннаду проглядывал внутренний двор, был виден фонтан. Холодный ветер тоскливо завывал между колоннами и в арках. Питер поежился и сложил руки на груди.
"А разве так уж невероятно, - подумал Питер, - что Селли - это сам Артус? Если так, то как бы она поступила? Совершила бы самоубийство, чтобы лишить Англию величайшего из легендарных королей?"
Кто же он, это странный "Артус", и что случится в отсутствие Ланселота из Лангедока?

Глава 41

Корс Кант тайком шел за Анлоддой к Каэр Камланну. Она прошла вдоль колоннады, срезала путь, пройдя через изгородь из кустов к главному зданию. Немного не дойдя до входа во дворец. Корс Кант заметил центуриона Какамври. Тот что-то очень серьезно обсуждал со своим братцем, воином из третьего легиона. Корс Кант помнил, что Какамври пообещал ему взбучку, поэтому поспешно присоединился к кучке принцев-заложников, сынков окрестных вождей.
Те шли по двору, смеясь и передразнивая побежденного Кугу, и направляясь к триклинию. Корс Кант отстал от Анлодды. Вышивальщица прошествовала мимо Какамври, даже не глянув в его сторону.
Корс Кант отстал от принцев прежде, чем те вошли в виллу. Но тут какой-то эйр ухватил его за рукав и спросил по-эйрски, не прибыл ли еще Лири.
- Нет, - изумленно отозвался Корс Кант. - Я его не видел.
Затем он вырвался и бросился к боковой двери, ведущей к жилым покоям.
Лири? Король Эйра Лири должен прибыть в Камланн? Корс Кант, совершенно обескураженный, поплелся вверх по лестнице. Что же они такого могли замышлять - Артус, Меровий и Лири, самый жесточайший ненавистник всего римского в Британии?
Корс Кант оторвался от перил и на цыпочках пошел к покоям принцессы Гвинифры, где надеялся найти свою воительницу-принцессу-вышивальщицу-волшебницу.
И тут он понял, что в коридоре есть еще кто-то, кроме него. Корс Кант нырнул в нишу, вовсе не желая, чтобы кто-то застал его здесь. Этим кто-то оказался грубиян Бедивир, подручный Кея. Бедивир воровато оглянулся на лестницу и нырнул в комнату Ланселота. Героя Камланна либо не было дома, либо он был против обыкновения молчалив.
Корс Кант ждал. Он успел медленно досчитать до ста, Бедивир вышел из комнаты Ланселота и нарочито спокойно и даже небрежно зашагал к лестнице. Спускался он, перепрыгивая сразу через три ступеньки.
Бард на миг оторопел. В конце концов верность Артусу требовала, чтобы он немедленно разобрался, в чем дело, учитывая странное поведение Ланселота в последние дни. С какой бы стати Бедивиру заглядывать в покои Ланселота, когда того там явно не было?
С другой стороны, Ланселот бы не задумываясь прикончил Корса Канта на месте, застань его у себя. Несколько минут постояв в нерешительности, бард рванул к занавесу, загораживавшему вход в комнату Ланселота, пугливо оглянулся, вдохнул поглубже и заглянул за занавес.
Он чуть не ослеп от яркого солнца, заливавшего комнату. Бард долго моргал, но наконец его глаза привыкли к ослепительному свету. Поначалу тесная комнатушка показалась юноше точно такой же, как вчера, когда он торчал тут у Ланселота, который заставлял его в муках переводить исковерканные латинские фразы. Корс Кант стоял посреди комнаты, тупо озираясь по сторонам и в страхе прислушиваясь - не поднимается ли кто по лестнице.
Как консул Ланселот имел возможность избрать себе покои попросторнее. Но он отвергал роскошь как таковую, презирал ковры и удобную мебель. Воины боготворили его за этот аскетизм, а он управлял ими, как хорошо смазанной колесницей.
Он немилосердно терзал воинов во время учений, но что удивительно - они обожали его. У Артуса было еще пятеро полководцев, двое из них - легаты, и их почитали все жители Британии. Но никто из них не мог добиться такой преданности от своих воинов, как Ланселот.
Мирддин рассказывал Корсу Канту, что как-то раз Ланселоту выпало столкнуться в бою с эйрским войском, намного превосходящим числом его силы. Герой выехал вперед один и дал знак, что желает говорить с королем.
Войска встретились на берегу озера. Ланселот не произнес ни единого слова. Он просто знаком подозвал к себе командира небольшого отряда легионеров и указал на озеро.
Легионеры без слов вошли в озеро - со щитами, копьями, в доспехах - и, ничуть не колеблясь, утонули.
Эйрское войско безмолвно отступило и не приняло боя.
Бард отбросил задумчивость и поспешно осмотрел комнату - не изменилось ли что. И вот тут-то он заприметил непочатую бутылку вина, на дне которой белел толстый слой сахаристого осадка. Вчера ее на столе не было.
Осадок. Толстый слой осадка - чуть ли не до половины бутылки... Даже самое паршивое вино из Трансальпийской Галлии или Сикамбрии не могло иметь такого жуткого осадка.
С сердцем, бьющимся так, что, казалось, оно вот-вот выскочит из груди, Корс Кант вытащил пробку и принюхался. От вина исходил еле ощутимый маслянистый запах - так не пахло ни одно из тех вин, которые доводилось пробовать Корсу Канту. Отравленное? Корс Кант снова принюхался и вспомнил: он уже ощущал как-то раз такой же запах, когда готовил зелье для Мирддина.
"Паслен! Неужто Бедивир собрался отравить Ланселота?"
Корс Кант торопливо заткнул бутылку пробкой. Возможно, он принес эту бутылку Ланселоту, чтобы не он выпил отраву, а дал ее кому-то еще? Но на что принцу Ланселоту отравленное вино?
Вот тут-то Корс Кант и услышал тот самый звук, которого так боялся. Кто-то размеренно шагал, поднимаясь по лестнице. Несомненно, Ланселот, кто же еще?
Бард в ужасе посмотрел на дверь. Выскочи он из комнаты - Ланселот может его заметить. Куда спрятаться в этой пустой комнате?
Окно? Он бросился к окну, выглянул. Третий этаж... Он разобьется.
Шаги послышались уже в коридоре. Ланселот шел к комнате. Страшась мысли о том, что сейчас его разрубят на куски. Корс Кант, затаив дыхание, шагнул к окну, ступил на широкий дубовый подоконник. Ухватился за него, перебросил ноги. Он отчаянно искал какую-нибудь опору на стене.
В конце концов он нащупал небольшую выбоину в штукатурке, уперся в нее носком сандалии. Он висел на подоконнике, перенеся вес тела на ногу, упираясь, наверное, в одну-единственную трещинку на стене Каэр Камланна.
Качнулся занавес. Ланселот вошел в комнату, ругаясь, на чем свет стоит.
Корс Кант затаил дыхание. Обнаружь его Ланселот, он не смог бы объяснить, зачем он здесь оказался. Да тот ему и слова не дал бы сказать - заколол бы насмерть.
"А может, и того легче, - с горечью подумал юноша, - отцепит мои пальцы - и все. Мертвый бард во дворе, о, какое горе для всех!"
А Ланселот расхаживал по комнате - пять шагов туда, пять обратно, и снова, и снова...
Нога у Корса Канта заныла. Он немного опустился - теперь он, пожалуй, висел на руках, нежели стоял, опираясь на выбоину. Еще несколько секунд - у него онемеют пальцы. Он немного подтянулся.
Стену облизывал холодный ветер. Опять немилосердно свело ногу. Юноша зажмурился, сжал губы, чтобы из них не вырвался крик боли.
Ланселот перестал ходить по комнате. На миг Корсу Канту стало страшно - он боялся, что принц услышит его безмолвный крик. Но Ланселот и не думал подходить к окну.
Сикамбриец пробормотал имена Христа и Богородицы. Корс Кант забыл о боли. С какой бы стати Ланселоту из Лангедока поминать римских богов? "Уже отравился", - решил Корс Кант и услышал совершенно отчетливый звук:
Ланселот поставил бутылку на стол.
"Значит.., принц увидел вино и понял, что оно отравлено. Запах паслена ни с чем не спутаешь, и тем не менее он спокойно поставил бутылку на стол. Стало быть, Ланселот не слишком удивлен, и бутылка предназначена не для него.
Корса Канта пронял озноб. Отравление - трусливейшее из убийств, трусливейшее и по римским и по бриттским понятиям. Неужели сикамбриец докатился до такого варварства?
Шаги Ланселота зазвучали вновь, он направился к двери. "Диана, Рианнон, молю вас, пусть он уйдет!" - мысленно взмолился Корс Кант. Зашуршал занавес, но Ланселот не ушел - нет, он впустил в комнату гостя. Тот вошел почти бесшумно.
- Ланселот, дела складываются не совсем обычно... - произнес голос Аргуса.
"О боги, только не это. Теперь еще и Dux Bellorum здесь! - Корс Кант в отчаянии запрокинул голову. - Они никогда не уйдут! Буду тут висеть, пока не свалюсь!"
А голову он запрокинул зря. Потеряв равновесие, бард в страхе пытался покрепче уцепиться онемевшими пальцами за край подоконника, а нога неуклонно сползала вниз с выбоины в стене. Он падал.., но очень медленно... Левая рука отцепилась... Еще мгновение и...
"Возьми меч".
Нога соскользнула.
"Да возьми же меч!" - Снова этот голос в голове, тот самый, который говорил с ним со времени первой встречи с Меровием. Но что это значило, какой еще меч?
Корс Кант в ужасе посмотрел вниз. Красноватые булыжники, которыми был вымощен двор, ждали его, оскалившись, словно зубы дракона. Он ничего не мог поделать, его ожидала неминуемая гибель.
И вдруг страх исчез. Стало легко. Он понял, что покинул свое тело, он как бы глядел на него с высоты. "Я умру. Когда-нибудь я непременно умру, быть может - сегодня, быть может - прямо сейчас". Но почему-то от этой мысли ему было покойно и легко. И в этот миг он увидел меч.
Он торчал под подоконником, рукояткой к юноше, а лезвие было воткнуто в стену - совсем как в легенде о том мече, который Уртус, отец Аргуса, вырвал из камня, чтобы затем стать королем трех королевств <Ошибка. Меч из камня, согласно легенде, выдернул сам Артур и тем доказал свое право на престол.>.
Вот и вторая рука Корса Канта оторвалась. Он слишком сильно запрокинулся назад и не мог дотянуться до стены. Снова посмотрел вниз, гадая, выживет или погибнет. А красные булыжники так и звали к себе, так и манили...
Но и меч звал его к себе. "Хватайся за меч!" - приказывал внутренний голос. Корс Кант слышал его так явно, словно Меровий стоял совсем рядом с ним.
Время тянулось медленно, как тогда, когда герои сидели возле головы Брана, а голова повествовала им о царствах былых времен и о том мраке, что ждет их впереди. Голова вещала сто лет, но за это время герои состарились только на одну ночь.
Корс Кант протянул к призрачному клинку призрачную руку, всей душой пожелав, чтобы его рука во плоти коснулась меча. Левая, потом правая... Почему-то он не упал, а повис, вцепившись обеими руками в рукоятку.
"Ты кто - провидение? Это знамение? Разве меч - моя дорога, а не арфа?"
Кто-то за спиной у Корса Канта, быть может, сам Меровий, покачал головой. Юноша не сомневался в этом. "Взгляни вниз, оглянись назад. Меч не всегда меч, и чаша не всегда вмещает вино. Золото покупает не только хлеб, а в океане деревья вырастают выше, чем на суше".
Корс Кант потянулся к стене, к подоконнику, крепко ухватился за него. Меч растаял в туманной дымке, пронзив без боли его грудь и лицо.
Корсу Канту стало дурно. Он падал, падал... Ox! - и он очутился в собственном теле. Он удерживался за подоконник благодаря одному только необъяснимому чуду.
"Теперь ты понял, - с усмешкой произнес противный голос Меровия, - как просто порой любому из нас впасть в искушение и схватиться за меч. Помни об этом, когда в следующий раз будешь держать в объятиях свою возлюбленную".
Юноша прижался щекой к холодному камню стены. Страх вернулся. Он снова дрожал при мысли о падении, об ударе о мириады шершавых, острых булыжников. Постепенно, не сразу он пришел в себя и снова услышал голоса, доносившиеся из комнаты Ланселота.
- ..требует, чтобы я отпустил его с тобой в Харлек, - сказал Артус.
- Не может быть! Не может этого быть. Чтобы Куга...
- Он говорит, что юты такие же враги для него, как и для меня. Он хочет посмотреть, как нам удастся изгнать врагов, и поучиться у нас этому искусству.
- Но Куга же.., ведь я только что победил его на турнире, и он наверняка жаждет отмщения. Разве следует нам доверять ему на поле боя?
- Я не слышал, чтобы он так уж жаждал отмщения. Но спиной к нему все же не поворачивайся. - Артус пересек комнату справа налево. По лицу Корса Канта стекали струйки пота и засыхали на холодном ветру.
- Ты что-нибудь ищешь, государь? - спросил Ланселот.
- А? Да нет, просто хожу и думаю, Галахад. Как бы то ни было. Куга присягнет тебе на верность и будет подчиняться. - Артус снова прошел по комнате из конца в конец и отодвинул занавес.
- Если и это тебя не успокаивает, то учти: на пятерых саксов будет приходиться сорок воинов Камланна, причем на земле, принадлежащей нам, - в Гвинедде. При таком соотношении сил даже ярость берсекера не вынудит Кугу к нападению. Он не самоубийца. - На этот раз голос Артуса прозвучал приглушенно, словно из-за занавески или из шкафа. - Скажи, ты не видел Гвинифру?
Ланселот заговорил медленно, словно издалека.
- Что ж.., приказ есть приказ. Я всегда так и говорю своим воинам. Совершать поступки можно тремя способами: верно, неверно и по-военному. Гвинифру? Нет, не видал.
- Рад, что ты все верно понимаешь, Ланселот. Мне он тоже не по душе. Никогда не доверял людям, которые не смеются! Но сейчас у нас общее дело, и сейчас по-другому нельзя. Ну а теперь, если ты простишь меня...
И снова голос Артуса пропутешествовал вместе с ним из конца в конец комнаты. Корс Кант дрожал, словно осиновый лист на холодном ветру. Даже самый настоящий меч не спас бы его, соскользни его пальцы с подоконника.
- Государь, хочу попросить тебя о милости, - весьма осторожно проговорил Ланселот.
- Да? Чего желаешь?
- Мне бы хотелось взять с собой в поход кое-кого... Чтобы они поднабрались боевого опыта.
- Вот как? Принц Гормант просил, чтобы с тобой были Кей и Бедивир. Кого еще ты желал бы взять?
- Барда и.., и его - Корс Кант ахнул. Неужели Ланселот сейчас выдаст его тайну? - И его подругу, - закончил герой.
- Зачем тебе бард?
- Он мог бы развлекать воинов.
- Гмм-мм. А кто же станет развлекать меня? Мирддин еще не поправился после болезни. Говорит, пока не сумеет ни одной песни пропеть от начала до конца.
- Разве у тебя больше нет бардов, государь?
- Нет. Но есть жонглеры. Придется черпать увеселение в том, как они роняют шарики. Кого еще?
- Дай подумать... - Ланселот забурчал что-то себе под нос. Но почему-то Корс Кант не сомневался - он заранее знал, о ком будет говорить с Аргусом, а сейчас только делает вид, что соображает, кого ему еще взять с собой в поход.
- Как насчет Медраута? И Моргаузы?
- Великий Юпитер, Ланс! Моргауза? У тебя с ней, что, тоже...
- О нет! - обиженно воскликнул Ланселот - так, словно его застали в постели с обезьяной. - Пожалуй, обойдусь без Моргаузы.
- Принц Ланселот, ты едешь в Харлек не с визитом вежливости. Зачем тебе мои придворные? Зачем мой бард?
Ланселот отозвался, пожалуй, слишком быстро, что также говорило о том, что ответ был готов заранее.
- Что ж... Медрауту не мешало бы приобрести опыт командования небольшим отрядом, а бард сам умолял меня, говорил, что ему недостает приключений. Ему нужно о чем-то сложить песнь, чтобы спеть ее на следующем пиру, понимаешь?
Корс Кант чуть не свалился вниз от изумления. "Приключения? Если это приключение, усадите меня в ванну, подайте вина и..." Он не верил собственным ушам:
Ланселот беззастенчиво обманывает Аргуса!
- Юноша пришел ко мне вчера вечером и сказал, что его подруга полюбит его только тогда, когда он докажет ей, что он герой. Ты же не откажешь ему в попытке прославиться, государь? И еще мне, конечно, не помешал бы Меровий со своими воинами.
- Так тебе еще и Меровия подавай! - Артус произнес это так, что Корс понял, государь улыбается, и притом понимающе. - Ну все, Ланс, разговору конец. Существуют кое-какие ночные проявления свободы, которые он не поощряет - он не так цивилизован, как те из нас, кто возросли и достигли зрелости в Риме.
- Свободы?
- Это шутка, консул. Тебе знаком Либерциус? У него волосы цвета червонного золота. Когда он повзрослеет, он станет могущественным полководцем, способным навести страх на врагов.
Повисла долгая, мучительная пауза. Корс Кант отчаянно пытался вспомнить Либерция, но никак не мог припомнить, кто это такой.
- Доброй ночи, Артус, - сдавленным голосом попрощался с королем сикамбриец.
- Удачи в походе, друг мой. Бери с собой, кого пожелаешь и кого сможешь уговорить. С единственным исключением. Ты меня понимаешь.
И снова пауза.
- Понимаю, - наконец прошептал Ланселот. Они-то оба, похоже, понимали, о ком речь. Но ни тот ни другой не произнесли этого имени, и Корс Кант так и не понял, кого они имели в виду.
- Доброй ночи.
Прошуршал занавес. Аргус ушел. Через несколько мгновений за ним последовал Ланселот. Его сапоги, подбитые железом, гулко простучали по половицам коридора.
"Прекрасно! - с облегчением подумал Корс Кант. - Теперь и мне пора убираться отсюда подальше".
Он попробовал подтянуться, но руки так ослабли, что у него ничего не получилось.
В ужасе он повторил попытку. Безрезультатно. Неужели он свалится вниз теперь, когда пытке конец.
Он отчаянно дернулся вверх, напряг ставшие свинцовыми мышцы и, наконец, сумел подтянуться. Уперся локтем в подоконник и повис - ни туда, ни сюда.
"Никакого меча теперь не будет, - заверял он себя. - Жить хочешь? Перелезай через подоконник, да поживее!"
Он распрямил правую ногу и изо всех сил оттолкнулся от выбоины в стене. Тело стало чужим. Корс Кант заставлял его двигаться так, словно пытался перетащить через подоконник тяжеленный мешок. Нога сорвалась, он перестал ощущать опору.
Еще усилие, последнее.., и он преодолел подоконник и тяжело упал на пол, в комнату.
Там он пролежал, как ему показалось, довольно долго, не в силах пошевелиться. Ветер холодил разгоряченные щеки. Наконец у него хватило сил подняться. Таинственная бутылка исчезла.

Предыдущая страница 16 Следущая страница


Роберт Асприн

Спотыкаясь, пошатываясь, он побрел по комнате и вышел в коридор. По ступеням он смог шагать, только навалившись всем весом на перила.
Наконец Корс Кант дотащился до триклиния. С трудом переставляя ноги, шаркая ими, словно глубокий старик, он доплелся до своей комнаты, шагнул за порог...
Его ждала заплаканная Анлодда.
- Меня отошлют домой, в Харлек, - сообщила она, утирая слезы. - Того и гляди, не сегодня-завтра сюда прибудет Лири. Он знает меня, Корс Кант.

Глава 42

- Король Лири? Но с какой стати королю Эйра интересоваться вышивальщицей? И даже... - Корс Кант умолк, не дав себе проговориться. У стен, у занавесов здесь были уши.
- Он знает меня, Корс Кант. А это значит, что ему знакома и та тайна, которую ты только что был готов прокричать. Вряд ли он позволит мне продолжать скрываться здесь под видом вышивальщицы Гвинифры. Непременно расскажет.., ну сам знаешь кому.
- Кому? О. Ну ясно.
Анлодда успела переодеться в черно-серую кемизу, но тунику поверх не надела. По груди шла вышивка из красных драконов, талию подпоясывала тонкая серебряная цепочка.
- Не эту ли кемизу я видел на Гвинифре в прошлый праздник в честь Луга? - спросил юноша.
- Догадайся, кто ее вышивал? Ну хотя бы чинил? Корс Кант, ты что, думаешь, я только топором умею махать, убивать саксов, скакать на лошади и воевать? Я могу вышивать туники, могу охотиться с собаками, прибирать и готовить оленину, печь пироги, болтать за игрой в кости, рассчитывать подати, сочинять песни - ну, конечно, не такие хорошие, как ты, - могу произнести приворотное заклинание (но это умеют все женщины), могу чистить свиней. Могу врать, как епископ, могу даже не засыпать на долгих и нудных заседаниях Сената. Но он меня знает. Лири. Он мой...
- Он твой.., кто? - Корс Кант, выпучив глаза, смотрел на свою возлюбленную. Она запнулась столь резко, что казалось, с ее губ могла сорваться величайшая тайна.
- Корс Кант, знаешь ли ты, почему я так просила тебя никому-никому не говорить о том, кто я на самом деле такая? Потому что иначе между нами выросла бы стена, такая же высокая и крепкая, как вал Адриана, защищающий наши города от набегов варваров. Как только все станет известно, меня тут же отправят в Харлек, к отцу, как потерянное и найденное сокровище.
Она слегка покраснела.
- Харлек, - нараспев проговорил Корс Кант, покатал название города по языку. У него был привкус Западного моря, тучных лугов, терпкого вина. - Анлодда, других связывает с Артусом клятва, данная под присягой. Меня - нет. Я бард, я волен прийти и уйти. Я смог бы жить с тобой в Харлеке, если пожелаешь. Я не овощ, что на грядке растет.
Она нахмурилась.
- Ты не понимаешь. И потом, ты нужен Артусу.
- Может ли мечта сбыться, когда все вокруг мешает этому? - горько вздохнув, чуть слышно прошептал юноша.
Анлодда покачала головой.
- И не сочту, сколько из того, что я совершила, было верно, но сколько боли это принесло, и все из-за этой глупой короны принцессы. Мой отец вечно заставлял меня возглавлять какие-то противные дела - шагать во главе триумфальных процессий и судить бои гладиаторов. Всем нам, даже Меровию, порой приходилось вышагивать перед ним по потрескавшимся булыжникам. Представь себе, как он переживает, когда видит, что какая-нибудь бедная женщина умирает от лихорадки или проказы, а ему не позволяется коснуться ее.
- Коснуться? Зачем?
Она умолкла и уставилась на собственные руки - так, словно никогда прежде их не видела.
- А-а-а... Ничего такого. Тебе и своих забот хватает, Корс Кант. Что бы ни случилось, ты должен остаться здесь. Здесь твое место.
Корс Кант угрюмо улыбнулся. Ведь он уже знал то, чего не знала Анлодда.
- Как говорится, из огня, да в полымя, принцесса. Ни тебя, ни меня не будет здесь, когда прибудет Лири. Ланселот берет нас обоих в поход с собой в Харлек.
- Что? - Анлодда широко открыла глаза. - В Харлек?!
- Я слышал, как он разговаривал с Артусом. Там юты, и их нужно оттуда выбить. Вроде бы так. Твой отец прислал Артусу послание с просьбой выслать ему на подмогу Ланселота, Кея и Бедивира, чтобы они прогнали ютов. Почему-то легат желает захватить с собой нас - тебя и меня.
- Что же ты молчал? Мог бы сказать такие важные вести, а ты позволил мне тут бормотать невесть что, что лучше было бы и не говорить!
Поблизости послышались знакомые шаги... Кто-то постучал в стену. Корс Кант выглянул.
Вот тебе и раз!
- А-а... Принц Ланселот! Миледи, принцесса Гвинифра... - прошептал юноша, не приглашая пришедших войти.
Анлодда закашлялась, забежала за спину Корса Канта. "Наверное, снимает кемизу Гвинифры", - решил бард, безмерно страдая из-за того, что не осмеливается обернуться и посмотреть на то, как она раздевается.
- Корс Кант, - еле слышно выговорил герой. - Принцессе и мне.., нужно где-то.., поговорить.
Он усмехнулся. Корс Кант кивнул. Они оба все прекрасно понимали.

Глава 43

Питер осторожно спускался по лестнице после разговора с Артусом, сжимая в руке загадочную бутылку. "Вино? Не его ли имел в виду Кей? Пахнет как-то странно. Отравленное? Для кого оно?"
А что искал в его комнате Артус, ведя разговор о Куге? Свою жену или эту бутылку? Нет, что-что определенно прогнило в Британском королевстве.
Но если Артус искал бутылку, что бы там ни было в ней налито, как он мог ее не заметить, когда она стояла на всеобщем обозрении на столе?
Питер никогда не верил в миф о проглоченном письме, поэтому, обыскивая комнату, он начал с самых очевидных мест, а уж потом шаг за шагом осмотрел каждый угол. Ну разве только Артус сам не знал, что ищет...
Но гораздо сильнее Питера тревожило другое: может ли он полагаться на Кея и Бедивира в сражении? Разговор в уборной не выходил из головы. Что конкретно имел в виду Кей? На самом деле, почему бы легионам Ланселота и кавалерии Бедивира не выступить под знаменем, на котором намалеван золотой вепрь Кея?
По крайней мере Кей мечтал о том, что Ланселот присоединится к нему, поэтому вряд ли бы Кей и Бедивир подвели Питера. Ну а если бы они вздумали убить Меровия и свалить все на саксов? Что, если бы они взяли да и попросили Питера помочь им в этом? Судя по тому, что Питер знал об истории - о той истории, которая в конечном счете вела к созданию Англии, а не к рождению необитаемого леса, мог он отказаться? Мог позволить Меровию остаться в живых?
Никакого альянса между Меровием и Артусом на самом деле никогда не существовало, как не существовало никакой "Кельтской Римской империи" и "Pax Britannicus". Питер постарался избавиться от мыслей о предательстве интересов страны. Его крайне интересовало: кого мучают эти мысли - его или варвара Ланселота, то и дело вырывавшегося на волю и пытавшегося водвориться на законное место обладателя собственного сознания.
У подножия лестницы кто-то резко ухватил его за рукав и рванул на себя. Питер пригнулся, схватил невидимого человека под локоть, выпрямился.., и вытаращил глаза - перед ним стояла принцесса Гвинифра. А он, оказывается, успел кинжал наполовину выхватить из ножен...
Он удержал ее под локоть, не дав упасть, и тут же отпустил руку.
- Принцесса! Ты напугала меня! Мои извинения.
- О, Ланселот, ну и проворен же ты! Но не мог бы ты действовать помедленнее, когда того потребует обстановка, а?
- Порой поединок длится несколько часов, и только потом удается нанести смертельный удар, - пробурчал Питер. "Тупица, - ругал он себя. - Вот опять ты позволил ей втянуть себя в бесконечный флирт!"
Одета она была очень скромно. Простенькая белая кемиза, подпоясанная обычным кожаным белым ремешком. Ну прямо-таки девственный вид. Ланселот снова вырвался на волю и похотливо заурчал.
"Нет! Питер! Я Питер Смит, никакой не Ланселот!"
- Девственница-весталка, светлейшая чистота. Желаешь запачкаться?
- Хотела одеться в черное с серебром - платье, вышитое красными драконами. Но моя вышивальщица сказала, что оно нуждается в починке и забрала его. Я хотела так нарядиться для тебя - ведь черное с серебром - твои цвета?
- Правда, о прелестная девственница? А ведь это тебе я обязан этими цветами! "Господи, Богородица пресвятая, неужели это я сказал? Я? Или Ланселот?"
Он ожидал новой фразы от Гвинфры, на которую ему надо будет ответить. А она нанесла ему удар ниже пояса.
- Я.., я ждала тебя, - сказала она и посмотрела ему прямо в глаза.
- Правда? Это хорошо, - промямлил Питер. "Что же я творю? Я же непоколебим, неуязвим, недоступен!" А вдруг ему это понравится? Что тогда?
"О Боже, что я творю? Кто говорит моими устами? Я сам или все-таки Ланселот?"
- Ну же! - Гвинифра сжала кулаки, она вся дрожала от страсти.
"Нет, драгоценнейшая любовь моя. У меня ужасное предчувствие: наша любовь доведет Артуса до могилы". Вот так, правильно. Сознание работало четко, оно должно спасти его от искушения. "После смерти Dux Bellonim вся Европа скатится в варварство, которое продлится тысячу лет!"
- Да, - ответил он надтреснутым голосом - чьим-то голосом, своим ли? - Но где?
"Мы должны удержаться от этого. Я люблю тебя всем сердцем, но мы должны навечно остаться друзьями".
Кровь! Бешено стучащие копыта, звон лезвий топоров, холод рукоятки "Инграма Мак-10". Он ногой открывает дверь и ждет, когда сержант МакМангль швырнет гранату в разъяренную толпу саксов и ютов!
- Не у меня в покоях, - шепотом отвечала Гвинифра. - У Артуса полно наушниц среди моих рабынь. И не у тебя - он наверняка услышит. - Дрожа от желания, она прошептала:
- Быть может, в чьих-нибудь покоях? Кому ты доверяешь всей душой, кто ответил на наши мольбы?
"Просто друзьями! О, мы должны остаться просто друзьями!"
- Это.., это юноша! - вырвалось у Питера. Или у Ланселота? Он уже и сам не понимал, кто из них двоих разговаривает с принцессой. - Бард, Корс Кант.
Она опустила голову, отвела глаза. Даже поворот ее головы - и тот пробуждал в нем желание. Почему? Почему? Самая обычная женщина. У него их были сотни!
- Я знаю его, - прошептала Гвинифра. - Он любит Артуса.
Питер тоже опустил глаза, - Он сделает, как я попрошу. Он в долгу предо мной. Я оказал ему услугу.
Он смотрел на Гвинифру. Та стояла, крепко закрыв глаза, стиснул зубы. "Интересно, а она-то сама в курсе дворцовых сплетен и интриг? Она понимает, каковы возможные последствия этого мезальянса? Если понимает, то что же - надеется их избежать?"
Для Питера речи о последствиях и быть не могло. Он отлично знал, из-за чего погиб Камелот, король Артур, из-за чего перестал существовать Круглый Стол. "Сознательное зло, - твердил он себе. - Непервородный грех". Но он ничего не мог с собой поделать. Ему некуда было деваться от желания обладать ею.
Но кто так страстно желал ее - Питер или Ланселот?
"Судьба. Рок. Фатум. Неизбежность истории, консервация реальности. Невидимая рука Адама Смита. Дьявол, невидимая школа, тайные вожди, тайные хозяева, скрытая переменная, универсальная константа, сила любви, обоюдная страсть, дезоксирибонуклеиновая кислота. Боже, твоя воля, будь что будет, что должно быть, ангел-хранитель, мама, указующий перст, настенные письмена, долг, повиновение властям, социобиология, Стэнли, Лаурел, куда же ты меня завел!
Не меня. Нет, сэр, это не моя вина".
Она взяла его за руку. Питер и не заметил, когда это произошло. Они пошли вверх по лестнице, не чувствуя под собой ног.
Животный магнетизм. Магнетическая личность. Роковое чувство, слепая любовь, слепая тупость, сердце, железы, серотонин и норэп нефрин, слияние двух душ, родственные души, любовь с первого взгляда, глаза словно озера, невозможность устоять, вековая страсть.
Он ничего не слышал, никого не видел. Ну почему ничего не происходило, что помешало бы неизбежному? Почему, когда это так необходимо, нигде нет ни пожара, ни драки, ни вторжения врагов? Еще один лестничный пролет - и вот они уже стоят у входа в комнату Корса Канта.
"Это не моя вина, я за это не в ответе.., смотри, до чего ты меня довел, полковник Купер! Третейский судья! Виновник нашего существования! Вселенная - заводная игрушка!"
Питер услышал тихий разговор. То были голоса барда и его подружки. Сикамбриец схватил Гвинифру за руку, постучал в стену. Из-за занавеси выглянул Корс Кант. Он очумело переводил глаза с Питера на Гвинифру.
- Принц Ланселот... Миледи, принцесса Гвинифра... - прошептал юноша.
Питер услышал, как за занавесом, словно воробышек, метнулась в сторону Анлодда. Стукнули дверцы шкафа, что-то упало. Анлодда выругалась похлеще торгового моряка.
- Корс Кант, - еле слышно выговорил Питер. - Принцессе и мне.., нужно где-то.., поговорить.
Бард все понял - что значит интуиция поэта! Он вздохнул, на миг задернул занавес и снова откинул.
На Анлодде был мужской наряд - скорее всего платье Корса Канта. Туника висела до самого пола. "А под туникой небось ничегошеньки, - подумал Питер. - Неудобно как! Но что я могу поделать?!"
Питер, понизив голос, заговорил с Корсом Кантом. Ему хотелось придать голосу задушевность, но выходило почему-то угрожающе.
- Никому ни слова, парень, никому ни единого слова!
Юноша смиренно кивнул.
Подарив Питеру на прощание взгляд, подобный молнии, Анлодда выскользнула из комнаты, придерживая тунику, чтобы та не свалилась с ее плеч. Питер успел заметить, что под туникой на девушке какая-то черно-серебристая одежда. Бард выскочил следом за возлюбленной.
Чуть помедлив, Гвинифра грациозно шагнула в комнату. Вид у нее вдруг стал робкий.
- Ланселот, в мечтах я много раз представляла себе нас с тобою вместе. Но теперь все иначе. Солнце светит так ярко, оно так безжалостно...
Любовь моя, пойми, для меня это не просто.., мне не хотелось бы, чтобы мы с тобой валялись на сеновале, и.., ты герой Камланна, ты служишь Артусу, моему мужу. Когда этот сакс сбросил тебя наземь, я думала, что у меня кровь горлом хлынет! А потом, потом, когда ты обнял меня, я мечтала о том.., о том, чтобы Артус был мертв!
- Он умрет, если мы сделаем это. "Вот! Выговорил наконец!"
- Мы с ним не обнимались года два. Тебе это ведомо. Он говорит, что у него нет времени, что у него Империя, у него долг, и всякое такое. Но на его мальчиков у него времени хватает. Но по-своему он меня любит. О, любовь моя, я говорю глупости. Заставь меня замолчать!
Но вместо того, чтобы заставить принцессу замолчать, Питер осторожно сел на кровать Корса Канта. С болезненной уверенностью он понимал, чем закончится этот разговор. И что того хуже - он понимал, что это он, Питер Смит, протягивает руку к Гвинифре. Он, а не Ланселот из Лангедока. "Сознательный грех, вот так мы по своей воле ступаем на дорогу, которая ведет в ад. Мальчики? О чем это она - какие еще у Аргуса "мальчики"?" Он решил отбросить эту мысль, он наверняка ослышался.
- Я думала, что мы могли бы сыграть в игру, Ланселот. Даже если мы разделим с тобой ложе, ему бы это было все равно, покуда бы мы это скрывали. Покуда я была бы готова упасть в его объятия, когда он того пожелает. Мы близки, мы любим друг друга, но мы не.., о, ты понимаешь, что я хочу сказать! Но сейчас я жажду тебя сильнее, чем его. И думаю, ему это ведомо.
- Ведомо, - с тяжелым сердцем произнес Питер. Он развязал ленточки на ее хитоне, и белая, девственная ткань упала на пол. Она стояла перед ним, нагая, как Ева, и обольстительная, как Лилит. Бледная кожа, светлые волосы, и вся она - близкая, как никогда.., и ее аромат - он одурманивал, бил подобно хлысту. Питер облизнул пересохшие губы и отбросил всякие мысли о грехе и о том, к чему это все могло привести.
Забыл о королеве. О короле. Об отечестве. Он крепко обнял ее, припал губами к ее очаровательной груди.
- Люби меня, - повелела принцесса, и они упали на кровать.

Глава 44

Я велела Этому Мальчишке оставить меня, ибо теперь мне стал ясен кровавый замысел отца, и голова у меня кружилась так, как кружится опавший осенью лист, сорвавшийся с дуба и летящий с утеса вниз, в морскую пену. Но он все не уходил, не хотел оставить меня одну - он все еще не мог оправиться, прийти в себя после своего дурацкого героизма на турнирном поле. Глупый мальчишка! Но я была тверда, пожалуй, даже груба, потому что мысли метались у меня в голове подобно пчелам, которые вьются возле горшка с медом, и мне нужно было как следует все обдумать до нашего отъезда.
Я выгнала его, быстро прошла по коридору и поднялась вверх по лестнице. Я никогда прежде не поднималась выше комнаты Корса Канта, а вдруг мне стало любопытно, куда ведет эта лестница.
Следующий этаж был третьим, если считать снизу. Тут жили законники Артуса и, как ни странно, его сапожник. Ступени ближе к верху стали скользкими. Тут вообще, как говорили, все было переделано на новый лад, да мне-то это было совершенно безразлично.
Стены наверху оказались обитыми тонкими планками какого-то темного дерева - не то красного, не то кедра, а коридор был так узок, что, расставив локти, я уперлась бы ими в обе стены. Но я этого, конечно, делать не стала.
Вдоль наружной стены располагались кабинеты трех студентов-законников, а двое старших законников владели двумя комнатами попросторнее, и окна этих комнат выходили во внутренний двор. А из окон комнаты сапожника открывался прекрасный вид во двор Бегущей Воды - туда, где я бродила, растревоженная, прошлой ночью.
Сапожника дома не оказалось, поэтому я заглянула к нему в комнату. Там валялось множество недошитых сандалий, куски кожи и целые мили кружев. У одной стены стояли свернутые в трубы кожи.
Окно было открыто. Легкий ветерок шевелил подвешенные к оконной раме шнурки с нанизанными на них бусинами. Я выглянула из окна, закрыла глаза, и мне показалось, что я ощущаю дыхание матери, от которого чуть шевелятся мои багряные волосы. А потом я откинула волосы за спину и зажмурилась от яркого света.
Уже перевалило за полдень, я поняла это, хотя не видела солнца, так как окно из комнаты сапожника выходило на юго-восток. Я стояла у окна и немного волновалась - вдруг заявится сапожник. Что он со мной сделает? Отберет у меня сандалии? Но тут я бросила взгляд влево и ахнула.
От первого этажа до самой крыши тянулась деревянная лестница. Я могла бы запросто ступить на нее с подоконника.
Я оглянулась через плечо. Занавес не шевелился. Ткань была слишком тяжела, чтобы ее мог тронуть такой легкий ветерок. Облизнув коралловые губы, я легко взобралась на подоконник, удержала равновесие и попробовала ногой лестницу.
Вроде бы она держалась крепко. Вдохнув поглубже, я перебралась на нее.
Перекладины были расставлены широковато для меня, но все же мало-помалу я добралась до крыши. Крыша оказалась плоской. На камнях валялись кучи стрел, камней для катапульт, на холодных очагах стояли котлы с остывшей смолой. По углам стояло по катапульте, во внутренний двор замка можно было спуститься по приставным лестницам. В случае осады их наверняка поднимали на крышу.
Я прошла по крыше к наружной стороне и поняла, что стою прямо над покоями Dux Bellorum.
И тут меня озарило: теперь я поняла, как прокрасться к нему в покои и убить его! Нужно только привязать на крыше веревку, спуститься по ней и спрятаться у него в покоях, пока его не будет, а когда он вернется, я воткну клинок ему в грудь или в спину и убью... Убью Артуса, Dux Bellorum. Отца Этого Мальчишки. В каком-то смысле, потому что другого отца у него не было.
Я села на камень, прислонилась спиной к парапету и долго плакала - наверное, восьмую часть свечи - сама не знаю почему.
Когда он выбежал на турнирное поле, Этот Мальчишка, и бросился между Кугой и Ланселотом, у меня чуть сердце не остановилось, а ведь тогда я бы умерла! Никогда прежде я не чувствовала себя так - мне стало так страшно, что я почти окаменела.., но вместо того, чтобы окаменеть, я сама выбежала на поле, схватив копье. А если бы кто-то поджег мои сапожки, я бы не смогла и пошевелиться, чтобы убежать от пламени.
Неужели я на самом деле люблю его. Этого Мальчишку? Эта мысль была мне не по душе, она тревожила меня, и не только потому, что он боялся прикоснуться ко мне теперь, когда между нами встал призрак Канастира.
Убить Артуса - означало убить любовь Этого Мальчишки ко мне. Это я прекрасно понимала. Бесчестие, немилость, смерть, гибель моего единственного спасения - презренной любви. Совсем неплохо для мгновенного удара клинком!
Наверняка мой отец, принц Гормант, сговорился с ютами. А возможно - и с саксами Кадвина. Хотя.., отец так глуп, что мог не распознать в Куге сакса. Решил, наверное, что он просто вот такой странноватый ют. Для начала она заманит Ланселота и Кея в Харлек, пленит их или четвертует.., а потом его единственная дочь в Камланне убьет самого Артуса. И погибнут мечты Артуса об Империи, ибо кто сменит его, когда не будет ни Ланселота, ни Кея, чтобы командовать легионами?
Наверняка юты посулили отцу свободу для Харлека - и ведь верно, римская десница Артуса будет отрублена!
Но неужто отец воистину так глуп, чтобы поверить в то, что Хротгар и Грундаль станут считаться со свободой Харлека, когда у отца не останется легионов Артуса, способных защитить его? Ну хорошо, пусть Хротгар и Грундаль не тронут Харлек, но уж Куга с Кадвином точно ни перед чем не остановятся.
И все равно не пойму, отчего я так плакала. И вдруг поняла! Единственный сын отца, принц Канастир, наследник престола Харлека (ибо даже незаконнорожденный сын наследует престол прежде дочери), был мертв, его затоптала насмерть его же собственная лошадь, или он пал от руки сестры - это уж как посмотреть. А сегодня или завтра - ибо послезавтра мы отбываем в Харлек, и тогда уже будет поздно убивать Артуса, - его единственная дочь и теперь - единственное дитя, также умрет.
Я все время понимала, что мне не уйти живой после убийства Артуса. На его предсмертный вопль сбежится преторианская гвардия.
Вот так погибнет Харлек.
Гормант стар и дряхл, ему больше не произвести на свет наследника престола. А когда он умрет бездетным, мой возлюбленный город будет разодран на части - так рвут свою жертву изголодавшиеся псы - его расхватают и поделят между собой полководцы нашего войска, никому из которых не под силу править Харлеком! Хотя, честно говоря, и мой отец - не дядя Лири, он с ним и близко не сравнится.
Я плакала о своей загубленной чести, об утраченной любви, о потерянной родине. Я плакала о крови на моих руках, крови, которая никогда не поблекнет, и о Дворе Бегущей Воды, которая скоро пересохнет.

Глава 45

- Как жаль, что я не могу вас всех взять с собой, - пробормотал Питер, глядя на список подозреваемых. Он сел к столу, проглядел список еще раз, на сей раз - в отношении Артуса.
Моргауза не захочет покидать Камланн. Здесь она, как паучиха в своей сети. Зачем бы ей выбираться из центра собственной власти, удаляться от своего братца, любовника или кем ей там еще приходится Артус?
Гвинифра исключалась. Если говорить об Артусе, единственной целью отправки Ланселота в поход было разлучить его с принцессой. Таким образом, из дам оставалась только Анлодда.
Что касалось мужской половины подозреваемых, то им всем желательно было бы отправить приглашения, кроме Меровия и противного старикашки Мирддина. "Надо будет попросить мальчишку поработать с Мирддином, - подумал Питер, - но разве слон может погнать короля по шахматной доске?"
"Меровий. Король Меровий. Меровий-масон".
Попроси он Меровия отправиться с ним в поход как брата, ради Сына Вдовы, то король либо согласится, либо откажется, а если откажется, то Питер перенесет его на первую строчку списка подозреваемых. Вариант, что называется, беспроигрышный.
Питер отправился в пиршественный зал, где обнаружил Меровия вместе с Артусом.
Они обсуждали подробности существования будущей франко-кельтской Римской Империи, но умолкли, завидев Питера. За столом с ними сидел некто третий, Питеру незнакомый. Грузный, лет пятидесяти пяти - шестидесяти. Длинные седые волосы, длинная борода, безоружный. Одет он был в балахон из звериных шкур, такой же лохматый, как его владелец.
- Артус, - с поклоном проговорил Питер. Dux Bellorum ответил ему поклоном. - Государь, - обратился Питер к Меровию, - мне хотелось бы переговорить с тобой с глазу на глаз, если Артус позволит.
Артус удивленно поднял брови, поскреб подбородок.
- Перемена разительна, Ланс, но это мне по сердцу! Наконец ты усвоил мои уроки, и я искренне рад этому! - Меровию он пояснил:
- Неделю тому назад он бы сказал так: "Заткнитесь, кельты, мне надо потолковать по душам с королем Меровием!" Похоже, за одну ночь он превратился в римлянина.
Сикамбрийский монарх вежливо рассмеялся.
- Соотечественник мой, - сказал он Питеру, - ты не знаком с этим человеком? Позволь представить тебе Лири, короля Эйра. Король Лири, это Ланселот, принц Лангедока.
- Очень рад знакомству... Лири? - изумленно переспросил Питер. Его предок? Да нет, не может быть!
Питер пожал руку Лири, приготовился к неизбежному, но облегченно вздохнул: никаких масонских знаков.
- Христианский проповедник ходит по Изумрудным землям, - произнес Лири хрипловатым голосом. - Я позволил ему беспрепятственно проповедовать по всему Эйру. Похоже, он твоего рода-племени, Меровий. Зовет себя епископом Патриком.
Меровий поднес к губам кубок с вином.
- Он не мой друг, уверяю тебя. Он служитель Папы Льва, преемник Дамасуса. Один из римских католиков, почитателей Господа нашего и апостола Павла. Он чтит камень, а я близнеца.
- Камень? Близнец? - Лири изумленно воззрился на Артуса.
- Петр - камень, а Иаков - близнец. По-моему так, если я не перепутал. Рим против Иерусалима. Но я не силен в богословии, государи.
Имя Иаков означает "последователь", а иногда "предатель", но не "близнец". Близнец (Дидим) - прозвище апостола Фомы.
Лири погладил величественную седую бороду, волнами лежавшую на столе перед ним.
- Примите мои извинения, христиане. Думаю, вы найдете общий язык. Если говорить честно, то я пригласил его с собой.
Аргус прокашлялся.
- Я.., гм-м-м.., надеюсь, что скандала не выйдет. И так уж у меня за одним столом будут сидеть Куга, Меровий и Лири.
- А я в Эйре только так и правлю. У меня так заведено. Всех усаживаю за один стол, всех примиряю. Всем даю высказаться. Пусть каждый скажет свое слово! Но, честно говоря, за это мне не раз приходилось страдать.
Длинноволосый король улыбнулся Питеру.
- Если уж мы с Ланселотом смогли забыть о наших распрях, уж почитателя святого Павла мы как-нибудь переживем.
Улыбка Меровия была столь дружелюбной, столь открытой, что Питер едва удержался - так сильно ему вдруг захотелось припасть к руке государя.
Артус коснулся его руки.
- Ланс, у меня к тебе просьба. Ты ведь берешь с собой в Харлек моего барда, Корса Канта? - Питер кивнул. - Тогда оставь мне моего друида, Мирддина. Он стар и не вынесет такой тяжелой дороги. К тому же кто-то должен увеселять меня в Камланне.
"Проклятие!" - мысленно выругался Питер. Но если уж ему пришлось выбирать между Корсом Кантом и Мирддином, то тут яснее ясного: вместе с парнем отправлялась треклятая вышивальщица. А с этим старым пердуном что? Только бурчанье, сплошная помпезность да слабый мочевой пузырь.
- Хорошо, государь. - Он поклонился Артусу.
- Ну а теперь, как я полагаю, Ланселот хотел бы уединиться со своим другом из Сикамбрии, - заключил Артус и встал, провожая глазами Питера и Меровия. Питер, уходя, обернулся и бросил долгий, испытующий взгляд на короля Лири. Тот гладил седую бороду и усмехался, словно мстительный эльф.
Питер и Меровий прошли между столами и скамейками. В зал мало-помалу собирались к ужину домочадцы Камланна. Похоже, нынче в моде были серый и золотой цвета. Неужто рыцари и сенаторы сговорились чуть ли не одинаково одеться к ужину?
"Наверное, в честь короля Меровия они все так вырядились", - решил Питер, когда они шагнули в тень под незажженным факелом, подальше от чужих ушей. Сам Меровий был одет в белое, но его люди носили серые туники. Золото - знак уважения. Меровию? А может, и Лири, если придворные знали, что тот прибыл в Камланн.
Питер пожал Меровию руку и подал условный знак большим и средним пальцами. Меровий ответил на знак и проговорил:
- Приветствую тебя на всех трех сторонах треугольника.
Питер смутился. Он ожидал, что его поприветствуют на четырех сторонах квадрата. Однако он решил не отступать.
- Прошу услуги у собрата, - сказал он. Меровий молчал и ждал.
- Ради Сына Вдовы, - добавил Питер.
Король улыбнулся - медленно, чуть насмешливо.
- Если то в моих силах и не расходится с клятвой - считай, что ты получил мою услугу.
- Поедем со мной в Харлек.
Меровий тут же понял, о чем речь, и похоже, перспектива его не порадовала.
- Сомневаюсь, что смогу отложить дела, связывающие меня с Артусом. Уверен, в Харлеке ты и без меня управишься.
- Артус сказал, что ваши дела завершены.
- Гмм-мм. - Похоже, король Меровий не был в этом так уверен, как Артус.
- У меня было видение, - солгал Питер и опустил глаза. Грубой ошибкой большинства лжецов было то, что они старательно смотрели в глаза собеседнику. - Я видел, как Артус пал мертвым.., от руки сикамбрийца. Не думаю, чтобы это был ты, но это наверняка кто-то из ближайшего окружения - вероятно, человек из твоей свиты. "Что ж - очень близко к истине. Спасибо Томасу Мэлори за это "видение", вот только он утверждал, что в роли "сикамбрийца" выступил никак не Меровий, а сам Ланселот".
- А если мы оба отправимся на бой с ютами, ни тебя, ни меня здесь не будет. Король улыбнулся. Питер поднял глаза и встретился взглядом с Меровием.
- Ради Сына Вдовы, - повторил он.
- А кто Сын Вдовы? - неожиданно спросил король. У Питера засосало под ложечкой. Вылетело из головы, хоть убей! Но тут же вспомнил, ведь он все это заучивал, словно к экзамену в университете готовился. Он открыл рот, чтобы ответить, но в последнюю секунду передумал и задал встречный вопрос:
- Покажи мне знак твоей степени. "Вот и проверим, настоящий ты масон, или как вас тут называют!"
Меровий сделал какой-то неуловимый жест. Вот он - знак! Питер склонился к самому уху Меровия.
- Хирам Абифф, - прошептал он, - царь Тирский, который поставлял дерево для постройки храма Соломона <Хирам Абифф - великий Мастер Архитекторов Диониса, Вдовий Сын, был послан царем Тира Хирамом на помощь царю Соломону при возведении храма. Один из столпов масонской обрядности.>.
- Хирам, царь Тирский - поставлял Соломону ценные породы деревьев для строительства храма.
- Что же случилось с этим беднягой?
- Его убили трое и не сознались в этом: Джубела, Джубело и Джубелум.
Питер вдруг почувствовал странные угрызения совести. Он понимал, что говорит все эти слова исключительно ради прикрытия, и все же его бессмертная душа ежилась от близости к смертному греху масонства. За участие в масонских организациях до сих пор отлучали от церкви.
Король не слишком охотно пробурчал:
- Мы пойдем с тобой, принц Ланселот. Но мои люди драться не будут.
- Это справедливо, - сказал Питер. Он поклонился королю, тот ответил ему поклоном. Быстро развернувшись, Питер направился к выходу из триклиния, лавируя между собирающимися гостями.
С нескрываемым удовлетворением Питер мысленно поставил "галочку" в списке подозреваемых рядом с именем Меровия. Теперь без наблюдения в отсутствие Питера в Камланне останутся только Моргауза и Мирддин.
И Гвинифра.
"Нет, никогда. Это не она".
Позже вечером в стену у двери в комнату Питера постучал Кей и вошел после приглашения. В руках он держал свиток пергамента, но Питеру его не подал, стал читать сам. "Ну, конечно, - понял Питер. - Ланселот же неграмотный". Вспомнив о том, какую он вызвал потеху, когда попросил бумагу и чернила, Питер густо покраснел.
- Наш поход потребует неких затрат, - пояснил сенешаль. - Нужно, чтобы ты одобрил те суммы, которые пойдут на закупку провианта, воды, двух колесниц, на фрахт триремы с капитаном в Кардиффе. Также на борту судна будет готовая команда, гребцы и матросы. У командиров будут свои лошади и рабы, так что нам не придется платить за это.
- Рабы? - У Питера засосало под ложечкой.
- Придется захватить несколько кухонных рабов отсюда. Если кто-то возьмет с собой личных рабов, и те умрут или будут ранены, то это - на совести владельца. Но и рабам нужна пища.
Питер сглотнул подступивший к горлу ком. Он ведь понимал, что в конце концов дойдет и до этого. Но.., прикрытие там или не прикрытие, но он не допустит, чтобы в составе его экспедиции были рабы.
- Нет, Кей. Никаких рабов. Ни домашних, ни личных. Кей вытаращил глаза и попятился. Питер продолжал:
- Дело в.., гм-м-м... - Он отчаянно искал подходящее слово, которое убедило бы Кея, - ..в верности. На рабов разве можно полагаться? Сам знаешь. Никогда не знаешь, кто им платит за то, чтобы они выбалтывали тайны.
- Боги! И что же ты думаешь? Кто тогда будет таскать воду для рыцарских лошадей, кто их будет чистить, кто будет готовить нам еду, одевать нас?
Похоже, Кею была поистине нестерпима мысль о том, чтобы ухаживать за собственным конем.

Предыдущая страница 17 Следущая страница


Артур-полководец

- Будете сами готовить себе еду, а нет, так ешьте все сырое. Мне все равно. Но никаких рабов.
Кей посмотрел на Питера долгим взглядом. Его темные глаза так сузились, что превратились в щелочки.
- Грядет время, полководец. Скоро тебе придется выбирать, в чьем мире ты живешь - в своем или в его. Но пока что я согласен принять твои странные иноземные приказы.
- А колесницы нам на что?
Кей заговорил медленно, словно беседовал с ребенком, задающим глупые вопросы, - Потому что мы с тобой жутко устанем, бегая за лошадьми и вытаскивая ноги из колдобин.
"Мне как раз вот это и грозит, если я попробую оседлать одну из этих чертовок".
- Но почему мы с тобой не можем поехать верхом, как другие командиры? Кей скривился.
- Галахад, я не сидел верхом с тех пор, как командовал кавалерийской когортой в Африке.
- Нам не до удобств, Кей, нам важнее скорость. Никаких колесниц.
Сенешаль вздохнул.
- Могу ли я продолжать? - Питер кивнул, и Кей вернулся к перечню затрат. - Наверное, суммы называть ни к чему, государь?
Питер немного успокоился. Рабов не будет - уже хорошо.
- Наоборот, Кей. Называй точные суммы. Кей чуть заметно нахмурился, но продолжил чтение, как ни в чем не бывало.
- Провиант на сорок девять человек примерно на три недели, включая воду и овощи, - это выйдет около шестидесяти денариев, а может, и чуть поменьше, если денег даст Артус.
"Странно. Неужели продовольствие должен оплачивать Артус?"
- Эти деньги... Они народные?
- Народные? О каких народах ты говоришь, принц?
- О людях я говорю. О народе, о populi! О людях Британии!
- Государь, сбор податей - дело непростое. Сомневаюсь, что успею все тебе растолковать до начала пира. С каждой тонны зерна мы собираем подать в...
- Ладно, не надо, - махнул рукой Питер и дал знак Кею продолжать чтение. Правда, теперь он слушал его вполуха.
Из тех, кто значился в списке Питера в качестве главных подозреваемых, только Меровий и Моргауза располагали капиталом достаточным для того, чтобы нанять больше горстки людей.
Если следовать логике, то существуют три варианта:
1. Селли могла внедриться в тело раба или слуги, что значительно ограничило бы ее возможности прокрутить задуманное.
2. Она могла внедриться в тело аристократа, рыцаря или сенатора, не обладающего большим капиталом. В этом случае Питеру следовало ожидать, что она нанесет хорошо рассчитанный по времени удар, причем для этого ей не потребуется больших затрат, как денежных, так и людских.
3. И наконец, если ей повезет, она сможет внедриться в кого-либо, имеющего возможность снарядить войско. В последнем случае ее удар может носить чисто политический характер - например, спровоцированная военная кампания.., то есть, вполне возможно, что замысел Селли по части внесения изменений в историю состоит в быстром свержении Артуса.
Но этого ли она добивалась? (Или будет добиваться?) Неужели история действительно изменится, если Артус будет убит раньше времени? Ведь главным вкладом в историю Англии со стороны Артуса была легенда о нем.
"И что же тогда? Не Селли ли стоит за этой англо-французской обновленной Римской Империей?" Питер растерялся. Убийство Артуса представлялось ему подтверждением истории, а не изменением оной, и все же он не мог себе представить, зачем бы террористке из ИРА отправляться в прошлое только для того, чтобы фактически сыграть на руку Артусу, первому в долгой череде королей и королев страны - заклятого врага Селли, той самой Англии, которую она винила во всем на свете, начиная с голода в Африке и кончая превращением Солнца в сверхновую звезду.
Питер решил на время отбросить эти размышления. Гадать на кофейной гуще в отсутствие фактов - самый тяжкий грех для детектива, согласно Шерлоку Холмсу - еще одному англичанину. Что бы ни предприняла Селли для того, чтобы роковым образом изменить ход истории (или уже успела предпринять), - мысленно добавил Питер и поймал себя на том, что стал думать в категории "будущего в прошедшем" (это произошло бы или уже произошло), - у нее все получилось бы куда как легче, если бы она имела возможность располагать капиталом, которого в этом веке хватило бы для снаряжения войска.., ну или хотя бы для дачи весьма и весьма солидной взятки.
Кей. У Кея собственное войско. Если точнее, легион. И кроме того, Кей готов настроить своих рыцарей против Артуса - подговаривал же он Ланселота? - и начать открытый бунт.
Но стала ли бы участница ИРА выражать столь открытую неприязнь к католической церкви? "Профи из ИРА не рискуют. На такую операцию они бы пустили только ярую католичку", - решил Питер. Не исключалось, что Кей высказывал подобные мысли только для того, чтобы сбить Питера с толку, но все равно - откуда такая враждебность к Артусу?
Если подходить к расследованию согласно критерию богатства, то Корс Кант сразу исключался, так же как и его загадочная подружка. "Как и Гвинифра", - с радостью мысленно добавил Питер.
Следовательно, оставались сам Артус, Кей, Моргауза и Медраут, и еще Меровий. Финансовое положение еще двоих подозреваемых - Мирддина и Бедивира - оставалось пока под вопросом.
И тут в душу Питера закрались крайне неприятные сомнения. Можно ли было вычеркнуть Гвинифру из списку подозреваемых согласно финансовому критерию? А может быть, у нее есть какие-то собственные средства, независимо от супруга? Да и критерий ли это, или он просто занимается софистикой, чтобы намеренно исключить из числа подозреваемых женщину.., женщину, которая ему так нравилась?
- Проклятие! - пробормотал он.

- Государь?
- Ничего, это я так. Продолжай, Кей.
Сенешаль продолжил чтение списка расходов на снаряжение войска. Слушать было невыразимо скучно, да Питер больше и не слушал.

Глава 46

Бланделл нервно посматривал на часы. Минута. Еще минута. Еще одна. Минуты бежали слишком быстро - казалось, будто Селли Корвин заставила все часы в доме спешить.
Лес первобытный, девственные чащи,
Негромкий шепот хвои шелестящей...
Линия времени с девственным лесом укрепилась, причем настолько, что реальное время как бы вовсе перестало существовать. Нет, не совсем: две линии времени соединились, смешались, превратились в гущу, чем-то напоминающую овсянку. Овсянка из времени - подумать только!
Через три часа - в четыре утра - раздастся стук в дверь. Полковник Купер явится в лабораторию и потребует, чтобы Смита немедленно вернули обратно, хотя бы и с применением грубой силы.
Скорее всего Питер при этом погибнет. Но Куперу все равно. Он скажет: "Рассуждать - не наше дело" или "Вот так-то гораздо лучше" и заставит их разодрать в клочья сознание Питера.
Убийство, самое настоящее убийство. Бланделл понимал, каков будет самый вероятный результат, но, кроме того, он понимал, что ему нечего возразить непреклонному полковнику. Нечего, если он не придумает другого плана.
Марк Бланделл сверил наручные часы со стенными. Ровно час. Тридцать минут после последнего звонка. Он поднял трубку, набрал городской номер и попросил соединить его с квартирой Раундхейвена.
На пятом гудке трубку подняли.
- Кто вам нужен? - спросил раздраженный голос - наверняка сам Раундхейвен.
- Мистер Раундхейвен, говорит Марк Бланделл. Сын Стилтона. Помните, сэр, мы вместе работали над вашей речью по энергетической стратегии в марте прошлого года? - Бланделл сделал паузу, мысленно досчитал до пятнадцати. Вот ведь как пакостно - нужно надеяться и ждать, что Вильям Раундхейвен вспомнит одного из тридцати интернов, - но, правда, этот один был сынком одного из самых богатых спонсоров Тори.
- О. Да, вроде бы я вас вспомнил. Длинный такой, в очках, лысеющий?
- Да, это, пожалуй, что я, сэр.
- Не поздновато ли звоните, а, мистер... Бланделл?
- Да, сэр. Прошу прощения, сэр. Но дело крайне важное! Вы знакомы с проектом "Большое время"?
Долгая пауза. Затем Марк услышал, как трубку прикрыли ладонью и с кем-то приглушенно переговариваются.
- Погоди минутку, сынок, ладно?
- Да, сэр, конечно, я подожду. - Он закрыл глаза, сделал глубокий вдох. Пахло дубовой листвой и дезинфицирующим средством - ровно наполовину.
Прошло две минуты. Марк расслышал шаги, шуршание перекладываемых листков бумаги.
- Значит, вы участвуете в этом проекте, Марк. Ну и как он продвигается?
- Правду говоря, сэр, у нас возникли ужасные сложности. - Бланделл задышал тяжело, как после быстрого бега. Он поведал Раундхейвену всю историю с самого начала и, наверное, нервничал бы гораздо сильнее, если бы на него так успокаивающе не действовали лесной воздух и стрекотание сверчков. Он рассказал все - от появления Питера до исчезновения Селли - и закончил рассказ тем, что произошло с Питером. Раундхейвен молчал и слушал.
- Марк, - произнес он, когда Бланделл закончил повествование. - Я не могу приказать Куперу отказаться от попытки вернуть Питера обратно. Я не имею права приказывать никому из вас. Я финансирую проект - точнее говоря, решаю, какие проекты достойны того, чтобы их финансировало министерство, - но я не имею права отдавать приказы полковнику СВВ.
- Да, сэр, я это понимаю. Но все же министр...
- Марк, голубчик, министр не знает, что дальше от нас - Марс или Луна. Он думает, что ракеты летают в космосе потому, что им не обо что там стукнуться. На этот пост назначают не ученых, сынок.
И как ты думаешь, что он мне скажет, если я явлюсь к нему с этой историей про путешествие во времени? Да, полковник Купер - крутой специалист по квантовой физике по сравнению с министром.
- Я.., в общем, я так и думал. Но у меня есть другая идея, сэр. Думаю, вы бы ее одобрили.
"Но могу ли я? - гадал Марк. - Хватит ли у меня духа? Следует ли мне высовываться, хоть мой отец и Стилтон Бланделл?"
- Купер способен решить судьбу майора Смита, потому что он старше рангом. Но для меня он не командир, я человек гражданский, и в армии никогда не служил. Ведь он не имеет права командовать мной, верно?
- Более или менее.
- В таком случае если я приму решение сам воспользоваться машиной и вернуться в прошлое - ну, скажем, в четыреста пятидесятый год нашей эры, то...
- То если только Куперу не удастся уговорить самого министра лично курировать проект, он ни хрена поделать не сможет. И тебе помешать не сумеет. - Вдруг в голосе Раундхейвена появились металлические, приказные нотки. - А вот я могу.
- Нет!
- Могу, могу, не сомневайся. И сделаю это. Эта треклятая машина фактически принадлежит мне!
- Нет, сэр, вы не сможете, если хорошенько подумаете, что поставлено на карту. Поймите, мы установили, почему случился перерасход энергии, мы сейчас производим ремонт. Все будет в полном порядке до того, как я шагну внутрь контура. Я не самоубийца. Но кто-то должен предупредить Питера о том, что Селли - фанатичка-одиночка. Кто-то должен уговорить его прекратить сопротивление и вернуться обратно. Это единственный способ, благодаря которому он мог бы остаться в живых. Прошу вас, сэр. Он мне.., как брат.
- Марк, а отец?
- Что - отец?
- Он выложил двести тысяч фунтов. Он наш самый главный спонсор к югу от Сити. Кроме того, он мой друг. Вот ты и подумай, сынок, как я посмотрю в глаза сэру Стилтону и скажу: прости, дружище, мы потеряли твоего сынишку где-то там, в Темных Веках?
- Хорошо, давайте подумаем о моем отце, сэр. Мой отец служил в Корее, в Чосоне. Его чуть в море не загнали во время отступления. Это вы должны помнить. Он эту историю не раз рассказывал.
Сэр, он мог умереть тогда. Тысячи тогда погибли. Даже люди из его отряда. А я тогда даже не родился.
Понимаете, что это значит, сэр? Если бы он тогда погиб, роду Бланделлов пришел бы конец. Но он пошел на подвиг и остался в живых, потому что отец - человек чести. Он серьезно относится к такой штуке, как чувство долга и порядочность.
Разве его сын может повести себя иначе? Разве вы думаете, что мой отец похвалил бы сына, который отказался бы рискнуть жизнью, когда у него просто не было другого выхода? Ради моего отца, ради Британии вы должны позволить мне сделать это! Раундхейвен фыркнул.
- И я был молодой, сынок. С Божьей помощью и ты проживешь еще двадцать лет, и тогда поймешь, как глупо и напыщенно звучат твои речи.
- Так вы позволите мне тронуться в путь? - спросил Марк, сам не зная, какой ответ ему сейчас больше пришелся бы по душе - "да" или "нет".
- Что ж.., иди, хватай меч, если думаешь, что такова твоя судьба. Но помни, Марк, я так говорю не потому, что меня тронули твои слезливые патриотические речи, хотя премию Бульвера-Литтона ты бы за них точно отхватил.
- Не из-за этого?
- Нет. Ни капельки они меня не тронули. - Раундхейвен многозначительно замолчал. - Просто я решил, что на ближайшие двадцать лет мне приятнее компания твоего отца, нежели твоя, вот и все.
Раундхейвен повесил трубку.
Марк тоже положил трубку на рычаг и уставился на руку - укоризненно, словно рука в чем-то провинилась, и вообще была виновата во всем. Комната вдруг затряслась. Он не сразу понял, что это не комната, что это он дрожит сам. Он заставил себя встать, прислушаться к шуму леса, а затем отправился в лабораторию, огибая бестелесные деревья, которых, кроме него, никто не видел.

Глава 47

Я ходила по темной комнате из угла в угол. Двумя этажами ниже Артус пировал на прощальной сатурналии. Все до одного находились там. Дворец был пуст.
Настало время нанести удар.
Но у меня не было сил ни на что, кроме этого хождения по комнате. Грудь мою словно сковали железным обручем, было тяжело дышать. Неужели я воистину решилась сделать это?
"От раздумий спасайся поступками" - так учил меня дядя Лири. Я отмотала от рулона серой ткани длинный кусок, отрезала от него полосу шириной в ладонь и длиной в две сажени. Я решила повязать голову так, чтобы не было видно ни лица, ни волос. Может быть, тогда никто не догадается, кто я такая (до тех пор, пока не убью Dux Bellorum). А уж потом.., преторианские гвардейцы меня просто четвертуют на месте.
Я старательно обмотала голову тканью, оставив незакрытыми только глаза. Удивительно - ткань была так тонка, а мне казалось, будто на голове у меня тяжелый шлем. Дышала я хрипло - такой хрип вырывается из прохудившегося кузнечного меха.
Могу ли я? Решусь ли?
Клинок у меня римский, поражающий своей безыскусностью: рукоятка, перекладина да лезвие. Никаких камней или золоченых узоров на рукоятке, ни оргамских рун на лезвии. Эти руны излагали бы просьбу к богам или богиням помочь в намеченном деле. Сомневаюсь, правда, чтобы богов кто-нибудь спрашивал, согласны ли они на то, чтобы их имена были начертаны на лезвиях клинков. Вряд ли друиды, занимавшиеся начертанием этих рун, спрашивали у богов разрешения. Итак, мой клинок был прост. Простое оружие для простой работы. Достаточно длинный для того, чтобы пронзить грудь Артуса и поразить его в сердце.
Этим же клинком я пронзила уже мертвое тело Канастира и потом очень сожалела об этом - и потому, что невольно запачкаю Артуса кровью этого червяка, и потому, что позволила взбесившейся кляче исполнить за меня мою клятву.
Я мерила комнату шагами и ждала, молясь, чтобы сапожник находился на пирушке: у меня не было никакого желания убивать ни в чем не повинного владельца комнаты. Молилась я и о том, чтобы и Корс Кант был на пиру - быть может, он напьется допьяна и даже окажется в объятиях Гвинифры в эту ночь! Ну.., вот этого мне и не очень, конечно, хотелось, но все же я молила Пресвятую Деву о том, чтобы он оставался внизу и не последовал наверх со своим господином, дабы усладить его слух песней, спетой наедине.
Луна ползла по небу, свеча догорала, воск миновал отметку за отметкой. Заметили ли мое отсутствие? Этот Мальчишка наверняка заметил. Быть может, он решил, что я до сих пор злюсь на него за его дурацкую храбрость на турнирном поле два дня тому назад... Целых два дня прошло, а он и не искал встречи со мной! Я сжала кулаки, искренне надеясь на то, что обязанности барда удержат Корса Канта в пиршественном зале.
Последняя ночь. Последняя! Завтра на заре мы должны собраться на турнирном поле пред светлые очи военачальника принца Ланселота, готовые выступить на Харлек, где попадем в плен, а кое-кто и вообще расстанется с жизнью. Даже если я останусь в живых после похода, другого шанса мне не представится, потому что после смерти Ланселота, Кея и Бедивира Артус уж точно окружит себя целым войском!
На самом деле я просто искала себе оправдания. Правда была в том, что я колебалась, словно пламя свечи. А ведь я ее уже дважды зажигала, потому что она гасла. Я знала: если сегодня ночью я не отберу жизнь у Dux Bellomm, мне останется одно: трусливо вернуться в Харлек - вернее, к тому, что останется от моего любимого города после того, как юты и саксы допьяна напьются кровью его жителей.
Окно моей комнаты, к счастью, выходило на триклиний, ближе к тому его концу, где зал лежал под открытым небом. Будь у меня не ноги, а лапки кузнечика, я бы могла прямо из своего окна скакнуть прямо на пир и даже тунику не помять. Поэтому мне хорошо были слышны доносившиеся с сатурналии шум и гомон. Почувствовав, что застолье близится к концу (а это значило, что Артус вскоре встанет и отправится почивать), я решила, что пора выходить.
Ни с того ни с сего я вдруг ощутила страшнейшее давление изнутри. Мне показалось, что мое тело должно разорваться, лопнуть, как надутый бычий пузырь! Я крепко обхватила себя руками. Давление ушло. Стиснув зубы, я отодвинула занавес на двери, миновала покои принцессы и вышла в коридор.
Там было пусто, никому не бросился в глаза мой странный вид - наверное, я напоминала женщину из Аравии. В серой тунике и штанах, в высоких сапогах, в перчатках, с мотком веревки, переброшенным через плечо, с лицом, обмотанным тряпкой, - ну, ни дать, ни взять, покойник перед погребением! Я решительно дошагала до лестницы и поднялась по ней на третий этаж.
Я на миг растерялась - а вдруг кто-то из законников окажется дома? Эти люди вслух изъявляли свое презрение ко всяческим увеселениям - ну совсем, как евнухи, которые охраняют гаремы, но редко посещают их. Я собралась с духом и быстро дошла до комнаты сапожника.
К счастью, сапожники - это вам не законники, а сапожник Аргуса уж точно закладывал за воротник на пиру у своего господина. Я подошла к окну, поднялась на подоконник.
Посмотрела вниз и затаила дыхание. Смотреть вниз ночью оказалось намного страшнее! Внизу лежала черная, непроницаемая бездна. Не отрывая глаз от лестницы, я перебралась на нее и быстро залезла на крышу.
Осторожно выглянула через парапет, дабы убедиться, что там никто не бродит, и меня не заметят. Честно говоря, не знаю, обрадовало меня или огорчило то, что двор был пуст. Находись во дворе хоть кто-нибудь, у меня появилась бы причина вернуться к себе в комнату. "Прости, отец, но его охраняют денно и нощно".
Тяжело, неохотно ступая по крыше, я дошла до того места, где, по моим расчетам, располагались покои Артуса. Я понимала, что каждый шаг приближал меня к гибели. Я обвязала одним концом веревки катапульту и перебросила веревку через край крыши.
Знаете, по веревке спускаться куда труднее, чем забираться на крышу по приставной лестнице! Но все же я ухитрилась спуститься. Я намотала несколько витков на ступню левой ноги, и, как бы опираясь на веревку, медленно заперебирала руками. Два этажа - и вот я уже около покоев Артуса. Сапоги коснулись подоконника. Я чуть не потеряла равновесие и не упала на булыжники мостовой, но все уже удержалась и забралась в комнату.
...И удивилась тому, насколько Dux Bellorum, оказывается, боялся темноты. Светильники и фонари висели в каждом углу, и от этого в комнате было светло как днем.
Гвинифра, принцесса ночи и теней жаловалась своим придворным дамам, что не может глаз сомкнуть, когда проводит ночь с супругом.
Яркий свет, быть может, прогоняет ночные страхи, но вот убийцам он очень вредит - им куда больше подходят глубокие тени и темные уголки. Мне нужно было как можно скорее где-то спрятаться, и наконец я обнаружила такое место: гардеробную, вход в которую задергивался шторой. Я спряталась за штору, выхватила из ножен клинок. Сердце громыхало - под стать кастрюлям да сковородам на печке.
Я ждала довольно долго и.., уснула! А удивляться нечему - просто сатурналия продлилась гораздо дольше, чем я думала, и Артус сидел в триклинии до конца. Я очнулась тогда, когда до рассвета оставались считанные часы. Открыв глаза, я часто заморгала, поначалу не в силах понять, где я, почему сижу, скорчившись, сжимая в руке тяжелый кинжал, почему к лицу моему прилипла паутина.
И лишь вспомнив, почему и где я нахожусь, я тут же поняла, что меня разбудило: шаги и голос Артуса. Я вскочила на ноги, чуть не упала в обморок оттого, что сделала это так резко, и снова скорчилась за шторой, дрожа от волнения.
Сквозь прореху я увидела: Артус отпустил стражу в коридор. Он остался один. Обернулся, посмотрел в сторону гардеробной. Я не шевелилась - боялась выдать себя даже дыханием.
Он пошел к гардеробной и свернул в сторону в последнее мгновение. Умылся из таза, стоявшего рядом со шторой, и вернулся на середину комнаты. Упал на колени и стал молиться.
"Пора!" - крикнул внутренний голос. Он - спиной ко мне, разум его занят Христом и Девой Марией, он и не думает, что ему грозит предательский нож убийцы.
Ну можно ли ждать лучшей минуты - он ведь молился, значит, его душа после смерти отправилась бы прямо на небеса. Я не питала зла к Артусу, Dux Bellorum, и была рада исполнить его мечту о бессмертии души. Умрет мучеником - и точно попадет в рай.
Я бесшумно выскользнула из гардеробной, старательно придержав штору, чтобы она не зашуршала. Я шла, переступая с пятки на носок, - охотничьим шагом, как меня когда-то учили.
И вот наконец я добралась до Артуса Пендрагона, великого полководца, величайшего человека во всем Придейне. А в руке моей был тяжелый римский клинок.
Я подняла руку, напрягла мышцы. Один быстрый, словно змеиный укус, удар, и все будет кончено.., в самом буквальном смысле слова.
Я замерла.
Я так хотела опустить кинжал, вонзить его в спину тирана, освободить Харлек от его кровавого гнета, но какая-то сила удерживала меня, словно поводок гончего пса. Я ничего не смогла поделать: перед глазами у меня стояло лицо Этого Мальчишки!
Я опустила руки. Снова подняла, на этот раз сжав кинжал обеими руками. И снова у меня ничего не вышло. Артус жил. Он продолжал молиться, не зная о том, что я, его убийца, стою у него за спиной.
Ткань, которой было повязано мое лицо, взмокла от пота, я моргала, прогоняя горькие слезы. Он старик, он по-своему старается заглянуть в людские сердца.., совсем как дядя Лири - в каком-то смысле мой настоящий отец.
И вдруг та мысль, которая все не давала мне покоя, засияла ярко, как солнце: Артус для Корса Канта значит столько же, сколько Лири для меня!
Чтобы убить Dux Bellorum, мне понадобились бы целых четыре клинка - один для самого Артуса, один для дяди Лири, ведь его убьет это известие, еще один - для Этого Мальчишки, ибо он не сможет жить после смерти того, кого считает отцом, и еще один для меня, ибо какая у меня могла быть после этого жизнь, даже если я сумела бы бежать и меня бы не поймали?
Я выпрямилась. Рука с кинжалом вяло упала. Я запрокинула голову и уставилась в потолок, мне было безразлично, что Артус может обнаружить меня и позвать преторианскую гвардию.
"Как ты могла такое сотворить со мной!" - мысленно кричала я Афине, чей неожиданный дар мудрости вдруг превратил меня в трусиху.
Воин, который слишком много думает, лучше пусть идет в вышивальщицы!
Воин действует, а не думает, а я только что совершила смертельный грех. Я задумалась - и что хуже того, я стала думать о своем враге, как о человеке.
Артус продолжал молиться, но если раньше он говорил шепотом, то теперь голос его окреп. Он заговорил так громко, что от испуга я чуть не выронила клинок.
- Мария, Матерь Божья, веди наших юношей по пути правому, да не смутят их соблазны мира дольнего, ибо Антихрист вечно искушает верных сынов и дочерей Божьих сладкими речами, подвигает их к смертным грехам.
Я опустила глаза, уставилась в пол. Он разрушил меня! Он, стоявший на коленях спиной ко мне, старик со сложенными для молитвы руками, с глупыми словами, которые, наверное, просто заучил и никогда не задумывался над их смыслом, - обезоружил меня, воина, не дал мне спасти родину от иноземных захватчиков.
"Нет, - подсказал мне внутренний голос, - не Артус оставил тебя. Это все Он. Этот Мальчишка".
Я подумала о нем, о той боли, что принесет ему смерть Артуса, и впала в сомнения, и не сумела исполнить свой долг. Так, из-за моего эгоизма, из-за моей любви пострадала стонущая под игом родина.
Я не только предательница. Я еще и еретичка.
И тут... В коридоре послышались чьи-то робкие шаги. В страхе я попятилась назад, молясь о том, чтобы попасть в гардеробную и не наткнуться на пресс для глажки белья.
Артус умолк, прислушался. Шаги стихли, кто-то осторожно постучал.
- Входи с миром, - проговорил Артус, уверенный в том, что стража абы кого к нему не пропустит.
Дверь скрипнула, я воспользовалась этим звуком для того, чтобы скользнуть за штору и укрыться в гардеробной.
В комнату вошел юноша, почти мальчик - ба, да это Корс Кант Эвин, собственной персоной! Он с трепетом приблизился к Артусу, низко, торжественно поклонился.
- Артус Dux Bellorum, - поприветствовал он владыку.
- Доброй ночи, мой бард.
- Я явился по твоему зову, государь.
Артус кивнул, поднялся с колен и сел на табурет.
- Я хочу узнать.., садись! Сядь, юноша, сядь на кровать, она мягкая... Корс Кант, ты - мой бард, ты клялся служить мне верой и правдой, надеюсь, и в сердце своем ты верен мне.
- О да, государь! - Этот Мальчишка решительно кивнул - похоже, его испугала сама мысль о том, что Артус мог в этом усомниться.
- Прекрасно, тогда скажи мне, что на самом деле стряслось двумя днями раньше, когда ты и твоя подруга.., как ее имя?
- Анлодда, государь, вышивальщица принцессы.
- Когда ты и Анлодда столкнулись с саксами и ютами, или кем там они были, не знаю. Некоторые вопросы остались без ответа. Первый вопрос: кто же они все-таки - саксы или юты?
Этот Мальчишка поморщился. Похоже, он, как и я, размышлял об этом и кое-что понял про ютов, которые говорили по-эйрски, но которых назвал "собратьями" Куга, сын Калвина, короля Уэссекса.
Артус погрозил Этому Мальчишке пальцем.
- Только не морочь мне голову и не болтай про то, что ты не можешь отличить юта от сакса. Я-то отлично знаю: различия тебе ведомы, ибо тебя учил Мирддин, а Мирддин рядом со мной дольше, чем ты живешь на свете. Правда, в последнее время он как-то отдалился.
Этот Мальчишка сидел напряженный, он словно одеревенел, лицо его побелело.
- Я в самом деле не знаю, государь, - произнес он наконец. - Они были одеты как юты, но один из них говорил по-эйрски.
- По-эйрски? Почему по-эйрски? И почему он заговорил с тобой по-эйрски? Откуда ему было знать, что ты его поймешь?
- Быть может, он знал, что я учился в школе в Дун-Лаогхэйре, государь. Думаю, он потому заговорил со мной по-эйрски, чтобы другие двое не поняли, о чем он говорит, а они вообще молчали все время, потому я и не могу судить - юты они были или саксы. Возможно, Куга прав, государь.
- И что же он сказал?
- Большую часть сказанного я не понял. Ну хотя бы это было почти правдой - то есть я очень надеялась, что Этот Мальчишка почти ничего не понял. Канастир непонятно говорил не только о том, что я должна была сделать, и что мне только что сделать не удалось, но и о некоторых подробностях отношений брата с сестрой, а мне бы очень не хотелось, чтобы Корс Кант понял хоть слово из тех речей Канастира.
- Что ж... Ладно. Скажи, что ты понял из его слов, Корс Кант?
- Они желали нам зла, государь. Они, несомненно, следовали за нами от самого дворца и только ждали случая, чтобы схватить нас.
- И как же вы поступили с ними?
- Куга прав, государь. Все трое мертвы. Артус погладил чисто выбритый подбородок.
- Вот еще одна загадка, юноша. Как это тебе удалось убить троих вооруженных мужчин, когда я точно знаю: ты никогда не обучался боевым искусствам? Я лично отдал приказ, чтобы тебя не учили этому.
Я замерла. Dux Bellorum самолично распорядился, чтобы Этого Мальчишку не обучали владеть оружием? Интересно, почему?
Этот Мальчишка пялился на Артуса, открывал и закрывал рот. Как он мог убедить Артуса, опытного воина, что он. Корс Кант, убил человека своими руками! Мне было жаль Этого Мальчишку, и я мысленно пожелала ему: "И не пробуй".
- Это не я, - наконец рискнул он. - Это Анлодда. Она их убила.
- Девушка убила трех воинов? - Вид у Артуса был столь же недоверчивый, как если бы Корс Кант поведал ему байку про то, как откуда ни возьмись появился великан и затоптал всех саксов насмерть.
- Да, государь. Она сказала мне... Я зажала рот ладонью, чтобы не крикнуть: "Заткнись же ты!"
- Она сказала, что боевым искусствам ее обучил отец в Харлеке.
Довольно долго Артус не спускал глаз с Этого Мальчишки. Корс Кант его явно не убедил. Я ужасно злилась на то, что теперь Артус знает, чьих рук это было дело. Значит, не быть мне больше при Гвинифре вышивальщицей. Ну и что же? Не так это и плохо. Так или иначе мне теперь придется возвращаться в Харлек и докладывать отцу о своей неудаче.
Хотя бы не разболтал Артусу, кто я такая на самом деле.
- Что ж, ты немного развеял мои сомнения. Я замечал, что Анлодда покрепче телом, чем большинство вышивалыциц, да и норовиста не в меру. И все же я недоволен, Корс Кант Эвин. Мы вернемся к этому разговору, когда ты возвратишься из Харлека. Да.., ты сказал, что Анлодда родом из этого города. Она собирается вернуться в Камланн или останется дома?
- Не знаю, - ответил Этот Мальчишка, а я-то знала наверняка: на этот раз он говорит чистую правду.
- Как только вернешься, навести меня. Я хочу узнать побольше об этой Анлодде из Харлека. По-моему, свояк короля Лири - принц этого города. Возможно, Лири или сам Гормант сумеют рассказать мне об этой таинственной вышивальщице-воительнице.
- Но почему.., король Эйра должен что-то знать о воительнице из Харлека?
- Потому, что в ней явно есть что-то такое, чего твои глаза не видят, мальчик мой. Тебе туманит взор любовь! Я искренне бы желал, чтобы мои военачальники и приближенные брали с меня пример. И у меня есть страсти, но я держу их при себе, и никогда не позволяю им мешать исполнению долга. Страсти - это самовлюбленные дети, они умоляют тебя уйти, когда тебе следует остаться, и, наоборот, просят остаться, когда тебе непременно нужно уйти, они клянчат у тебя подарки, которых ты не можешь им купить, ибо у тебя нет на это денег. Мне бы хотелось видеть, как ты справишься с этими непослушными детьми. В особенности потому, что ты должен понимать, сколь разнится ваше положение.
- Да, государь.
- Ты волен идти. И помни о том, что я сказал тебе. Как только возвратитесь - сразу ко мне.
- Да, государь.
Этот Мальчишка встал, поклонился и отправился к двери, как вдруг она с громким стуком распахнулась. В комнату влетел принц Ланселот, а за ним - преторианская гвардия. Стражи были злы и недовольны, но схватить легата побаивались.
- Аргус! - вскричал Ланселот, стрельнув глазами в Этого Мальчишку.
- Какие новости, Галахад? Враги напали?
- Быть может, и напали. На тебя, - отвечал военачальник. - Когда я покинул.., триклиний.., я вышел во двор, воздухом подышать. Оглянулся на дворец, заметил твое окно - его легко заметить, оно светится гораздо ярче других...
- И? - Артус, похоже, начинал злиться.
- Я заметил, что вдоль твоего окна тянется тонкая черная линия. Подошел поближе: смотрю - да это веревка, свисает с крыши прямехонько до твоего окна, государь!
- Веревка! - Артус, Ланселот и все стражники до единого рванулись к окну, но ничегошеньки не увидели - еще бы, они же побежали не к тому окну!
Тут я поняла, что медлить нельзя. Еще секунда - и они окажутся у другого окна, найдут веревку и отрежут мне единственный путь к спасению. И тут я решила, что моя честь дороже того, чтобы ударить старика кинжалом в спину, не говоря уже о том чувстве, которое я питала к Этому Мальчишке, будь он проклят! Быть застигнутой и схваченной людьми Артуса на глазах у Этого Мальчишки - это уж слишком!
Я стрелой долетела от гардеробной до нужного окна. И тут в комнату вошел Корс Кант и увидел меня.
Мы оба уставились друг на дружку и застыли. Я понимала, что он не узнает меня, да и как он мог узнать, ведь я даже волосы спрятала. Но смотрел он так, как будто хотел узнать, кто я, и не было в нем страха, который приличествовал бы юному барду, когда тот ночью застает убийцу с кинжалом в руке в покоях своего господина.
Я бросила взгляд на клинок. Быть может, он и узнал его, но вряд ли бы вспомнил, где видел его раньше.
Я уронила кинжал на пол. Тот прозвенел, словно набат. Вбежал Ланселот, но этот не окаменел, нет, этот сразу бросился ко мне.
И тут словно спали чары, сковавшие меня. Я развернулась и метнулась к окну, опережая героя Камланна всего на одно сердцебиение. Он опоздал всего лишь на миг. Я бросилась в открытое окно, ухватилась за веревку. Сама не знаю, как Ланселот не успел схватить меня и как я не проскочила мимо веревки. Я сильно раскачалась, чтобы меня отнесло подальше от стены. Левее.., еще левее. Комната. Открытое окно... Чья? Да самого Ланселота. Я хотела было влезть в окно, но тут в комнату вбежал Ланселот и, издав победный вопль, бросился к окну.
На этот раз я не стала рисковать, оттолкнулась от стены и заскользила вниз по веревке. Никакого умысла у меня не было - мне просто хотелось поскорее удрать от этого разъяренного вепря! Увы, веревка была слишком коротка и не доставала до земли.
Спустившись до самого ее конца, я немного покачалась, закрыла глаза и отпустила веревку.
Каким-то чудом я не угодила на мостовую, а попала на цветочную клумбу. Я поднялась на ноги как раз в тот самый миг, когда наверху подняли тревогу. Быстро сообразив, что мне делать дальше, я развязала ткань, окутывающую мою голову, стащила сапожки, тунику и штаны. Осталась я в конце концов почти что в чем мать родила: в одной тонюсенькой кемизе, прозрачной, как вода. Но уж лучше так, чем если бы мне на шею навешали камней и швырнули в пруд - так в Камланне казнили изменников.
Я бросила тряпье на клумбе и быстро прошла вдоль дворца ко двору Бегущей Воды, где смыла грязь с рук и ног. Повсюду сновали рыцари, стражники. Кричали, потрясали топорами, а ловили только друг дружку, натыкаясь один на другого на каждом углу. А я проскользнула в триклиний, нашла кувшин с вином и облилась им, вымазав для вящей убедительности лицо. Хлебнув вина, я уставилась на свою прозрачную кемизу. Может, ее лучше совсем снять? Кожа моя полыхала с головы до ног, а пьяные развратники пялились на меня и все норовили заглянуть мне между ног.., стыд такой.., волосы у меня.., довольно темные, а кемиза белая, прозрачная, да к тому же еще и намокла...
Я уселась за стол подальше от пирующих, обняла кувшин и сделала вид, будто сплю.
Ланселот и куча воинов вбежали в зал, принялись всех трясти и спрашивать, кто что видел. Когда принц добрался до меня, я заговорила пьяным голосом, старательно притворяясь, будто не понимаю, о чем он меня спрашивает. Запах вина улетучил его подозрения, да и на меня он загляделся - это точно, и воины его глазели.

Предыдущая страница 18 Следущая страница


Роберт Асприн

Уже почти рассвело, когда он наконец отпустил нас. Мне только и хватило времени добежать до своей комнаты, переодеться в скромную дорожную одежду и приготовиться к отъезду.
Одевалась я с тяжелым сердцем. Меня страшила мысль о том, как я предстану перед отцом и скажу ему о своей неудаче. Как расскажу ему о смерти его сына и наследника, Канастира-червяка.

А еще я не могла забыть о том, как на меня смотрел Этот Мальчишка в покоях Артуса. Мне казалось, что он видит меня сквозь платье, как эти ублюдки в триклинии сквозь тоненький хитон.
"О Боги, - думала я. - Пусть он никогда не узнает, что это была я!"

Глава 48

Войско собралось во дворе Камланна. Присутствовал весь набор подозреваемых, кроме Гвинифры, Моаргузы, Мирддина и Артуса. И никаких рабов.
Анлодда отсутствовала. Лири и Артус прощались с Меровием и молились о том, чтобы Питеру в походе сопутствовала Божья помощь. Корс Кант заверил Питера, что его подружка-вышивальщица, не так давно от нечего делать прикончившая трех до зубов вооруженных мужиков, вот-вот появится. Бард объяснил, что ее задержали какие-то женские дела, и Питер не стал расспрашивать, какие именно.
Анлодда подъехала буквально через несколько минут на здоровенной боевой лошади, сразу же после того, как король Лири и Dux Bellomm удалились в триклиний. Чуть позади нее Корс Кант пытался галопировать на потрепанном пони. "Да, парень, ты, конечно, тот еще всадничек!" - мысленно усмехнулся Питер.
И вдруг Питера озарило: "Я помешал ей". Ночью Селли пыталась убить Артуса, прокралась в его покои по веревке, сброшенной с крыши, но Питер разрушил ее план.
Увы, она сумела скрыться, и он до сих пор не знал, в чьем же теле она обитает. Но нет, никому не укрыться от зоркого глаза майора Питера Смита! Он спас Dux Bellomm от террористки из ИРА!
Бард Корс Кант с трудом держался наравне с подругой. Лошадь у той была хороша, но и управлялась с ней Анлодда умело. "Отлично, - подумал Питер. - Она ловко скачет на коне, прекрасно орудует топором и десятками убивает врагов". Любому дураку ясно, что Анлодда - обученный воин, притворяющийся вышивальщицей. "Наверное, она принцесса, - решил Питер. - Тут почти все принцессы, в этом мире".
Он, прищурившись, посмотрел на девушку. В ее движениях ему чудилось что-то до боли знакомое. Ну как будто он совсем недавно видел ее "в деле". Он отложил этот вопрос для последующего углубленного изучения. Инстинкты Питера в делах такого рода никогда не подводили.
Анлодда правила своей тяжелой и с виду неповоротливой кобылой не только умело, но и изящно, и в душу Питера продолжали закрадываться все новые и новые сомнения, а вместе с ними и неподобающие мысли. Он тут же принялся убеждать себя в том, что вовсе не обязательно Селли Корвин должна была вселяться в столь же обольстительное тело, каким оно у нее было там, в двадцатом веке. Сам-то Питер мог бы запросто оказаться в теле Корса Канта, а не Ланселота.
Питер осмотрел свой отряд, отчаянно пытаясь избавиться от навязчивой картины: они с Анлоддой в постели душат друг друга в объятиях.
Помимо отобранных Питером для похода подозреваемых, с ним отправлялось сорок воинов под командованием Какамври, конника-центуриона. Этот нацепил древние доспехи римского образца, многое пережившие, но старательно зачиненные и начищенные до блеска.
Пехотинцы нарядились попроще. На одних - кожаные рубахи с металлическими пластинами - тяжело, зато дешево. На других - примитивные кольчуги, на третьих и вовсе, кроме кожаных рубах, ничего не было. Топоры, короткие копья, мечи-гладиусы и щиты - но ничего римского в том, как выглядели воины, и в помине не было. С другой стороны, ни один из них не напоминал Питеру доблестных рыцарей, воспетых Мэлори, - ни тебе сверкающих копий, ни лат с головы до ног, ни шлемов с плюмажами из перьев, ни забрал с узкими прорезями для глаз...
Военачальники тоже были одеты достаточно пестро. У Кея, Бедивира - такие же римского фасона нагрудники, как у Какамври. На Медрауте - кираса из сыромятной кожи, кольчуга и пластины из отполированного дерева. На Анлодде - старинного вида кожаная куртка до колен с разрезами - ни кольчуги, ни обручей, то есть всякие металлические детали в ее костюме отсутствовали. Понятное дело, она "работница ножа и топора", но все же сложением она мало напоминала американского гладиатора. Нацепи она на себя железяки, наверное, падала бы через каждые два шага.
А у барда, Корса Канта, и вообще никаких доспехов не было. Один кинжал на боку - вот и все, да и тот имел какой-то театральный вид.
Питер встал рано и битых два часа занимался тем, что перепробовал всевозможные комбинации из платья и доспехов. В конце концов он остановил свой выбор на жесткой черно-красной кожаной кирасе, после чего гадал, то ли вообще не напяливать никаких доспехов, то ли все же что-нибудь надеть. В серебристом нагруднике он выглядел как сардина в консервной банке. Еще он выбрал начищенный до блеска шлем "ватиканского гвардейца" с козырьком в форме полумесяца и идущими по колпаку металлическими закругленными зубцами. Шлем ему понравился тем, что выглядел довольно зловеще - что-то в нем было такое.., командирское. Шлем имел несколько глубоких вмятин, однако чеканщик постарался на славу и почти выровнял их. Наверняка этим шлемом Ланселот пользовался в предыдущих сражениях.
Под доспехи Питер напялил самую безыскусную одежду, какую только мог отыскать в гардеробе Ланселота, - серые штаны из телячьей кожи и белую льняную тунику с вышивкой в виде цветущего дерева - мало ли, вдруг придется внедриться во вражеский лагерь под видом воина-крестьянина.
"Господи, но что же я буду делать? Восемь офицеров на сорок солдат! Это же хуже, чем на Фолклендах! Значит, так: я командую Кеем, Кей - Бедивиром, Бедивир - Медраутом, Медраут - Анлоддой, девица - Корсом Кантом, а бард ведет нас в бой. Между тем я еще командую Какамври, а он - солдатами. Совершенная иерархическая структура!" Питер с отвращением покачал головой.
Двадцать сикамбрийцев Меровия вырядились в кольчуги, напоминавшие рыбью чешую, - наверное, то была дань "рыбьему" происхождению их короля. Меровий поклонился и отдал своих воинов под командование Питера. Увы, они не будут сражаться вместе с остальными. Единственное, что удалось выторговать Питеру, так это то, что они будут устрашать ютов, размахивать мечами и вообще всячески пугать врагов. Ну а если те не напугаются, тогда бриттам придется действовать на свой страх и риск.
"Итак, я командую сикамбрийцами, но они мне не подчиняются. Ну а король Меровий скачет рядышком - и что от него толку? Он только разворошит муравейник, и все дела".
Во двор галопом влетел Куга, ухмыляясь, словно кот, гонящийся за мышью. Его сопровождали четверо саксов с непокрытыми головами. Все четверо были одеты совершенно одинаково.
"Тьфу ты, совсем забыл: Куга командует саксами, которые повинуются только его приказам, и больше ничьим". Сбывались самые страшные сны Питера по части субординации. Ударные отряды СВВ обычно состояли из четырех-пяти человек без знаков отличия. Именно такие отряды бросали на ликвидацию змеиных клубков ирландских националистов.
Никогда в жизни Питеру не доводилось командовать столь разношерстной компанией, как эта, отправлявшаяся в поход на Харлек, манипула. И что хуже всего, он понимал: собственное войско Артуса имеет куда более строгую гибкую структуру - фактически оно являет собой прообраз британской армии на многие годы вперед.
"Господи Всевышний, почему бы нам просто не разбиться на две команды и не устроить матч в регби?"
Крики, гомон, приказы командиров, которых нельзя было отличить от простых воинов.., слезные прощания с женами и подружками. Питера вдруг охватила щемящая ностальгия. Невзирая на холодный осенний ветер, от желудка к горлу вдруг подкатила горячая волна. Он прищурился и почти воочию увидел вещевые ранцы, "узи", танки и джипы, и "рыцарские доспехи" собственных солдат.
- Принц?
- Что тебе? - отозвался Питер и обернулся к Кею. Сенешаль с отвращением взирал на огневолосую Анлодду.
- Государь мой, какого черта здесь делает эта девица с топором на боевой лошади?
- В поход с нами отправляется.
- Что?! - Кей резко развернулся в седле и уставился на девушку, потом понимающе глянул на Питера и осклабился. - Если тебе нужна баба для постели, так не лучше ли захватить рабыню, а, Ланселот?
Питер натянул поводья, вцепился в них мертвой хваткой, а не то съездил бы Кею по физиономии - уж очень руки чесались.
- Командую здесь я, Кей.
- Это разве не вышивальщица Гвинифры? Опасно. Они же все выбалтывают своей госпоже. Пусть бы сидела дома да шила платья.
- Она родом из Харлека - так мне сказал Корс Кант. Она едет с нами, и кончим на этом.
Кей закрыл глаза. Ему явно было трудно смириться с этой мыслью. Затем он медленно разлепил веки и холодно улыбнулся.
- Не время нам сегодня вступать в спор, полководец. - Он учтиво поклонился Питеру - наигранно, и это не укрылось от Смита. - Мы готовы выступать, государь.
Питер кивнул и указал на восток.
- Вперед.
Занялся рассвет шестого дня пребывания Питера в артуровских временах, солнце уныло ползло по небу. Отряд нестройными рядами продвигался к устью Северна, где их ожидал корабль, высланный из Кардиффа. Там когда-то стоял римский гарнизон, а теперь располагался штаб северного войска Артуса и морские силы.
Оказавшись на борту триремы, они должны были миновать Кардифф, Суонси (ну или какие-то там города, которые существовали в этих краях в артуровские времена), обогнуть полуостров Дифедд, миновать Пембрукский замок (вернее, то место, где он когда-то будет выстроен, если Питеру удастся перехватить Селли Корвин), затем войти в залив Кардиган, а оттуда - в залив Тремадог, где и причалят в Харлеке.
После высадки они схватят весла и швабры и будут драить дочиста землю, где потом, через полтора тысячелетия, расположится национальный парк "Сноудония"
Дважды войско останавливалось на привал. Питер подумывал о том, чтобы научить свой отряд шагать в ногу, но решил, что это займет слишком много времени и к тому же внесет значительные изменения в историю. К тому же, если в одном из подозреваемых действительно поселилась Селли Корвин, он бы выдал себя с головой.
"Спокойствие, парень. Дай ей сделать ошибку первой. И глаз не спускай с подозреваемой шестерки".
Центурион Какамври. "Майор или полковник", - отметил про себя Питер. На марше отдавал приказы четверым военачальникам младше его по званию, а уж те выкрикивали приказы "рядовым" - что ж, веков через пятнадцать так все и будет. Воины ворчали и находили тысячу причин тому, что еле переставляли ноги. Бородатые "сержанты" огрызались и плевались и не слишком вежливо поправляли молодых командиров, в особенности когда те давали уж совсем глупые распоряжения. Особенно в этом смысле доставалось Медрауту. Большей частью младшие командиры предпочитали вообще никого не слушаться, кроме Питера, Кея, Бедивира и Какамври. В принципе Какамври мог бы запросто командовать всем отрядом.
Медраут, Бедивир и Кей весело болтали, перекусывали, не вылезая из седел, и, похоже, поплевывали на воинскую дисциплину. А вот Анлодда, видимо, ожидала, что того и гляди отряд мог напороться на засаду. Опытным взглядом она обшаривала холмы - ну совсем как выставленный "на стрему" участник ограбления. Питер приказал Кею приглядывать за ней. Селли в ней жила или нет, но девица представлялась ему дамочкой небезопасной и непредсказуемой.
Да и сам он с нее глаз не спускал - большей частью из соображений собственной безопасности.
Меровий держался за сикамбрийцами. Питер уже пожалел, что потащил с собой короля. Корс Кант постоянно находился рядом с подружкой.
Куга и его телохранители-саксы хохотали и балагурили, равнодушные к какой бы то ни было опасности. Трижды Питеру пришлось посылать к ним Бедивира, чтобы тот велел им заткнуться и не будить лихо, пока оно спит.
Солнце село, в кустарнике шелестел ночной ветер. Наконец отряд добрался до Северна. Римская трирема стояла на приколе у крошечного полуразвалившегося причала. Десяток весел торчал из отверстий в борту. Концы весел были заострены.
- А военачальникам тоже садиться на корабль? - спросил Кей. - Мы и на берегу могли бы заночевать. Ну вообще-то на судне поприятнее будет, чем в шатрах на топком берегу.
Питер рассмеялся.
- Мы все заночуем на корабле, Кей! Я намерен отплыть нынче же ночью. Пожалуй, к рассвету доберемся до Харлека.
Все, кто это услышал, умолкли и в испуге уставились на Питера.
- Гм-м-м. Боюсь, капитана тебе легко не уговорить, - пробормотал Корс Кант.
- А вот и он топает, - сообщила Анлодда. - И похож он на дикого вепря, который только что удрал с вертела, подвешенного над огнем.
Мужчина с лицом Цвета сырой свеклы, в сыромятных сапожищах, размашисто шагал по жухлой траве и что-то орал, потрясая здоровенными кулаками, хотя на таком расстоянии слов его было не разобрать.

Глава 49

- Во имя Лира, отвечайте, что вы здесь делаете? - завопил капитан.
Питер сделал вид, что он не из тех, кого можно запугать.
- Разве ты не получил вестей о походе?
- Получил, да промокнет моя задница, но вы явились на день раньше срока. И что, ты ждешь, что мы прямо сейчас отплывем? Да мы ночью глаз почти не сомкнули!
Питер склонился к Кею, прошептал:
- Мы выступили в означенный день, верно?
- Ну... - покачал головой Кей. - Ты нас гнал с римской быстротой. Он никак не ожидал, что мы доберемся сюда всего за день. Нав, наверное, рассчитывал, что мы поупражняемся на походе и из-за этого задержимся.
- Ты сказал "Нав"?
Кей кивнул в сторону бородатого краснокожего здоровяка. Тот откашлялся и сплюнул.
"Но ведь Артус сказал, что кардиффский гарнизон - на другом берегу реки. Какие им еще нужны предупреждения?" - Питер выпрямился в седле. Отсутствие стремян до сих пор пагубно сказывалось на его пояснице.
- Войска Артуса, Dux Belloram, мчатся подобно ветрам! - сообщил он капитану высокомерно.
- Ветры эти, видать, из задниц ваших выдували, - рявкнул капитан Нав. - Два дня от Камланна до реки, да четыре дня до Харлека... У папаши моего за это время борода бы отросла. Вы что, на корабле нынче заночевать собираетесь, притом что явились на день раньше?
Питер оглянулся на своих людей. Вид у них был усталый и сердитый. Весь день почти до самого вечера они тащились до Северна, делая только кратковременные передышки. И теперь их собирается задержать на берегу какой-то наглый капитанишка, чья рожа алела в свете факелов подобно.., подобно волосам Анлодды.
"А ну прекрати! Если уж тебе так понадобилась чужая женщина, то у тебя уже была Гвинифра!"
- Мы не только заночуем на корабле, но нынче же ночью отплывем в Гвинедд.
Рот у Нава открылся и захлопнулся - ни дать, ни взять, морская ракушка.
- Четыре дня! Отплывем поутру, не раньше, и будем на месте на четвертое утро!
- А если нет, - продолжал Питер, будто не расслышал воплей капитана, - я прикажу тебя связать и четвертовать, а твой корабль сжечь посередине этой тухлой реки. И он потонет, Нав.
Нав прищурился и подмигнул Питеру.
- Ну, это ты загнул, приятель. Клянусь моей зеленой бородой, ты этого не сделаешь, потому что "Бладевведд" - единственная морская посудина по эту сторону от Кардиффа. Ну разве что ты решил добираться до Харлека вплавь?
Питер улыбнулся.
- Ладно. Жечь твое корыто не буду. Не сегодня по крайней мере. А вот весточку Артусу отправлю, где растолкую ему, как и из-за чего мы припозднились в Харлек. Ну и конечно, припишу, из-за кого юты сожгли дворец его двоюродного братца дотла.
Капитан почесал бороду (седую, кстати, а вовсе не зеленую), развернулся и сердито зашагал к кораблю. Кей причмокнул губами за спиной у Питера.
- Гормант - не родня Артусу. Питер ухмыльнулся:
- А Нав, что, знает про это?
Они подъехали к берегу, где покачивалась на волнах зловещего вида посудина - не то галера, не то трирема.
В длину "Бладевведд" была почти в сотню футов, а в ширину - двадцать, и имела две мачты. На носу, чуть выше ватерлинии, торчал острый таран, украшенный фигурой золоченого дракона, казавшегося алым в лучах закатного солнца. Из отверстий в турели торчали наконечники стрел. Тут явно должны были размещаться лучники.
- Великолепно! - воскликнул король Меровий. - Настоящая копия имперской галеры, которая доставила божественного Юлия к этим берегам. Матросы разгоняют корабль на полную скорость и таранят судно противника. Вот эти острые перекладины, обитые медью, называются фальцами. С их помощью можно рассечь корпус вражеского корабля за считанные мгновения.
Питер взял это на заметку. Меровий был настоящим эрудитом. Правда, странно, что он счел нужным упомянуть об оснастке корабля при Ланселоте, который уж как-нибудь должен получше Меровия разбираться в таких делах. Разве что Меровий понимал, что именно этот Ланселот с такими мелочами не знаком.
- А как мы поступим с лошадьми? - спросил Питер. Корс Кант удивленно глянул на него, и Питер понял, что сморозил глупость. "Господи, ну невинный же вопрос! На корабле никаких стойл и конюшен нет!"
А бард проехал по бревенчатому причалу. Копыта его пони стучали подобно старым потрескавшимся барабанам. Как только юноша спешился, оборванцы-матросы в римских доспехах и звериных шкурах взяли пони под уздцы и отвели на середину палубы.
- О!.. - вырвалось у Питера. "Откуда мне было знать, что они возьмут треклятых лошадей на треклятую калошу?"
К Питеру подскакал Кей, который выстроил своих людей друг за другом.
- Ты спросил, как мы поступим с лошадьми?
- Тебе послышалось. Ты что, меня дураком считаешь?
- Да ты не волнуйся, мы их оставим в Кардиффе.
- Знаю.
- Ей-богу, мне бы тоже не хотелось тащиться с ними по морю до Харлека, государь! Вонючие зверюги. Это тебе не корабли, хотя тут тоже, по-моему, без вони не обойдется.
Матросы пожирали лошадей голодными глазами. Когда один из них взял под уздцы лошадь Анлодды, та оттолкнула его руку и беспомощно посмотрела на Корса Канта, потом - на Питера.
К ней подъехал Меровий и опустил руку ей на плечо.
- Девочка, ты не сможешь плыть на Мериллуин по волнам! Отдай поводья матросам, они позаботятся о твоей кобыле, во имя Артуса. Не волнуйся, о ней будут заботиться денно и нощно вплоть до нашего возвращения.
Анлодда закусила губу и, подозрительно прищурившись, посмотрела на Меровия. Затем она отдала поводья матросу-легионеру и спрыгнула на причал. Она едва слышно заговорила с Меровием, но все же Питеру удалось расслышать их разговор.
- Знаешь.., а ведь я никогда не говорила тебе, государь, что ее зовут Мериллуин.
- Разве не говорила? - высоко вздернув брови, спросил Меровий.
- Нет.
- Правда?
- Точно.
- Наверное, все же говорила, потому что иначе откуда бы я знал эту кличку?
Меровий загадочно улыбнулся и передал подошедшему матросу поводья своего скакуна.
Питер поторопил Эпонимуса. При виде пенистых волн ему почему-то стало нехорошо. "Глупости какие! - урезонил он себя. - Я никогда не боялся воды!"
Почувствовав его испуг, Эпонимус загарцевал на месте и попятился от причала. Стиснув зубы, Питер, насколько смог, сжал пятками бока лошади.
Наконец Эпонимус послушался и пошел по причалу. Вскоре они поравнялись с конем Меровия. Сам не понимая, почему, Питер закрыл глаза и открыл их только тогда, когда Эпонимус ступил на палубу. Он соскользнул с седла и прислонился к мачте.
"Я не боюсь воды! Я воды не боюсь! А Ланселот?"
Мысль эта Питера не порадовала. Неужели сознание сикамбрийца время от времени отвоевывало свое законное место?
Люди и лошади быстро заполняли палубу "Бладевведд", подгоняемые звуками походной волынки. Не то, чтобы груз сказался так уж сильно на осадке корабля. "Я бы мог взять с собой хоть сто человек!" - с обидой подумал Питер. Корабль был гораздо вместительнее, чем казался с берега.
Волны мягко покачивали посудину. Куга и его спутники сердито бурчали:
- Тоже сказать, гостеприимство! Вот оно, хваленое бриттское гостеприимство! Как тут нас разместят - прямо на палубе, что ли?
- Ага, - добавил сам Куга. Питер пропустил его замечание мимо ушей.
- Отдать концы! - прокричал Нав, после того как матросы уложили снятую с лошадей поклажу на палубе и связали канатами все, что только попадалось на глаза. Матросы распустили главный парус, гребцы оттолкнулись веслами от причала, и галера боком подалась к середине реки.
- Рабы? - спросил Питер, перегнувшись через борт.
- Свободные люди, - поправил его кормчий, крепко державший руку на кормовом весле.
- Свободные?
- Да, государь. Это наемные матросы, все до одного. Захотят уйти - скатертью дорожка, только чтоб за месяц сказали.
- Господи, почему же они тут служат? - Питер не мог скрыть изумления.
За спиной у Питера откуда ни возьмись появился капитан.
- Потому что я владею этой посудиной и плачу им вдвое больше положенного. Артеге хорошо платит, не скупится.
"Артеге? - подумал Питер. - Еще одно имечко Аргуса?"
- А ты разве не зовешь его Артусом?
- Я не в Риме живу, - язвительно проговорил Нав и отвернулся.
Путь по Северну до Кардиффа занял почти два часа. Заканчивался шестой день пребывания Питера в артуровских временах. Солнце давно село. Пятьдесят слуг (или рабов) ожидали их у причала. Лошадей свели по трапу на берег и увели в гарнизонные конюшни. Корс Кант удержал Анлодду за плечи - та была готова побежать следом за своей любимицей.
Нав проорал приказы, захлопал в ладоши, и вот уже они снова оказались на середине реки. Мимо проплывали едва видимые в сумерках берега.
Бедивир предложил Питеру остаться на палубе вместе с воинами, дабы те почувствовали, что он такой же, как они. Питер резко отказался, даже не дав Бедивиру договорить, объяснив свой отказ так:
- Уважение для меня важнее любви. - А когда Бедивир ретировался, Питер тихо сказал Кею:
- На самом деле еще больше меня бы устроил страх - как сказал Макиавелли.., один великий.., сикамбрийский философ.
- Ты переменился, - заметил сенешаль. - Было время, когда ты запросто пьянствовал и развратничал вместе со всеми остальными.
"Как же мне надоел этот рубаха-парень Ланселот!" - мысленно выругался Питер, а вслух сказал:
- Мы на войне. Играем по другим правилам. Питер удалился в свободную кабинку, закрыл за собой дверь, предварительно назначив Кея связным. Вскоре Северн широко разлился по равнине, и "Бладевведд" выплыла в бурное море.
Крепка соленая волна,
Прибрежный сух песок,
Ушли куда-то облака,
Небесный свод высок.
И птиц над нами в небе нет,
И путь наш так далек...
Трирема плыла по темным, почти черным волнам с решимостью обезумевшего кита. Она раскачивалась, вертелась и стонала. Половина бриттов припали к бортам, стараясь показать, что им все нипочем. Они, похоже, чертовски устали запихивать в себя еду, которую тут же приходилось изрыгать за борт. Другие расселись на палубе, коротая время за игрой в кости на бронзовые асы - мелкие монетки.
Гребцы и палубные матросы переносили плавание равнодушно. Этих куда больше интересовало вино и подсахаренный мед.
Питер всегда любил море, и сейчас ему по душе были и волны, и качка. Желудок его никак не реагировал на сюрпризы плавания. Корс Кант, похоже, тоже радовался перемене в своей жизни, а вот подруга его позеленела, как ящерица.
Миновал день пути, Питер взял за правило стоять на палубе, широко расставив ноги, и пристально обозревать серый горизонт, словно надеялся высмотреть там что-либо, достойное интереса. Как-то раз он подозвал к себе барда и громко распорядился:
- Морскую песню! Заводи-ка сынок!
Бард на миг задумался и проговорил нараспев:
Небо чернеет, волны бушуют, волны
Не знают покоя
Сколько ты душ загубило невинных,
Море жестокое, море слепое!
Перед твоею бездонной пучиной
Все мы равны - будь ты раб или воин...
- Гм-м-м. Цицерон?
- Корс Кант Эвин, мой принц.
Питер размышлял. Он знал, как поступил бы на его месте следователь. Нужно натравить подозреваемых друг на друга, глядишь - шпионка сама себя и выдаст. Но это грозило дисциплине в рядах вверенного ему отряда.., ни одно воинское подразделение не удержится, если в нем один будет бояться другого. Это произошло с Советами, когда еще существовали Советы, до того, как они развалились на Россию, Грузию, Узбекистан, Казахстан и еще десяток смертельных врагов.
Питер вздохнул и запустил в действие этап расследования под номером 2.
- Мне нужны глаза, мальчик, - признался он барду. - Мне нужны уши, которые слышат через палубу. Мне нужен человек, который бы смотрел и слушал, в особенности то, что говорят про Кея и Артуса. - Кея голыми руками не взять, но даже он мог ошибиться. Вдруг и Ланселоту - Питеру грозит смерть, если он не будет на все сто участвовать в заговоре Кея?
- Глаза и уши, - выдохнул Корс Кант взволнованным шепотом. - Тебе нужен наушник! Что ж, положись на меня, принц!
Затем Корс Кант что-то пробормотал себе под нос, и Питеру показалось, что он различил кое-что насчет вдовы, но скорее всего у него просто разыгралось воображение. Корс Кант поспешил удалиться.
Затем Питер подозвал Кея. Тот не был так зелен, как Анлодда, но и не так краснощек, как капитан Нав. Сенешалю Питер сказал следующее:
- Я уверен в воинах, которых ты собрал в поход, Кей, но наши рыцари и младшие военачальники меня тревожат. Послушай, понаблюдай за ними, будь другом. Особенно меня тревожит эта багряноволосая девица, которую притащил с собой Корс Кант. Мне кажется, она не та, за кого себя выдает.
"И еще я видел ее где-то, где бы ей не следовало быть, - но где, проклятие!"
- Это я уже заприметил, - процедил Кей, обшаривая глазами палубу. - Вместо иглы топором шьет - залюбуешься!
Питер отослал Кея и послал матроса за Бедивиром.
- Знаешь, я тут слышал, кто-то злобствовал насчет принца Кея, - небрежно проговорил Питер. Бедивир, переносивший качку так же хорошо, как и сам Питер, выругался и сжал рукоять кинжала.
- Скажи кто! Назови мне имя, и я скормлю его акулам!
- Слухи. Сплетни, которые распускают призраки в наших рядах.
- Призраки? - Тут Бедивир испуганно оглянулся через плечо на пляшущие за кормой волны.
- Я хотел сказать - неизвестно кто. Ты, главное, смотри в оба, Бедивир, и если что - сразу мне докладывай. Мне, Кею или Артусу. Особенно за бардом приглядывай. Я этим аферистам никогда не доверял.
Бедивир понимающе осклабился и отошел, пританцовывая и прищелкивая на ходу языком.
Анлодде Питер сказал следующее:
- Расскажи мне о Корее Канте. Кто он тебе - только честно? - Он вынул стрелу из мешка, стоящего у борта, и сжал ее, как барабанщик палочку.
- Друг, - вымолвила девушка, ухватившись за борт. - Больше, чем друг.
- Любовник?
- Меньше, чем любовник, - отвечала Анлодда, но глаза ее блуждали - она почему-то упорно не желала встречаться глазами с Питером. Хотя.., может, ее просто мучила морская болезнь?
- Тебе по душе твоя работа? Шить платья, вышивать? - Анлодда вяло кивнула. Вид у нее был такой измученный.., она вряд ли догадывалась, к чему все эти расспросы. - И частенько ты кроишь ткань топором?
Питер коснулся наконечником стрелы лезвия ее топорика.
- Сначала ты - вышивальщица. Затем отправляешься в поход, вооруженная боевым топором. А в промежутке происходит загадочное происшествие. От твоей руки при странных обстоятельствах гибнут трое вооруженных саксов. И не говори мне, что это наш гениальный бард уложил их всех. Будут объяснения или нет?
Не без усилия Анлодда взяла себя в руки. Вместо бедной девушки, истерзанной приступами морской болезни, перед Питером стояла заговорщица - холодный прищур, поджатые губы. Но бледна - бледна, как померещившийся Бедивиру в волнах призрак.
- Я родом из Харлека, - ответила она, словно этим было сказано все от "а" до "я".
- И что, в Харлеке так водится? У вас вышивальщицы воюют? Что, вы так казну
бережете - я не понял?
- Харлек - маленький город, мой принц. Нам приходится многое уметь, каждому жителю. И когда нужно - мы все воины.
- Итак, значит ты - ополченка. Ты встаешь на защиту короля и отечества, если нападают варвары?
- Да, государь.
- Это все?
- Да, государь. - Она решительно кивнула. "Брешет, - подумал Питер. - Боевой топор - рыцарское оружие. Это не пика и не гладиус, которыми вооружаются ополченцы".
- Ну что ж, пусть будет так. Пока, - предупредил он. "Почему я ее отпускаю? - удивился он сам себе. - Можно было бы и еще подопрашивать".
- Могу ли я уйти? - несколько испуганно спросила Анлодда. Ей, похоже, опять стало дурно.
- Сейчас уйдешь, еще один вопрос. - Питеру стало неловко. Он боялся, что, задай он свой вопрос не слишком корректно, это станет подобно взрыву бомбы. - Скажи.., ты говоришь, что Корс Кант тебе не любовник. А смогла бы ты полюбить принца?
Задав вопрос, Питер сразу же пожалел о нем. Он даже руку поднял, словно хотел схватить слова, только что им сказанные, и затолкать обратно в рот.
Анлодда вытаращила глаза. Сдула со лба упавшую прядь.

Предыдущая страница 19 Следущая страница


Артур-полководец

- Я.., я просто и не знаю, что сказать, принц Ланселот. Нечто особенное происходит между...
"Ну ты и тупица! - распекал себя Питер. - Нечто особенное происходит между тобой и Гвинифрой!"
Но чем больше он смотрел на сильные руки и широкие бедра Анлодды, на ее длинные волосы цвета осени, тем больше им овладевало безумное желание слиться с ней в поцелуе, сорвать с нее тунику, повалить на палубу и научить тайнам любви. В его желании не было ни капли святой любви, ни капли духовного, ничего того, что он чувствовал (как понимал теперь) к жене Артуса. Одно голое желание, животное влечение. Он хотел обладать этой девушкой так, как никогда и никем прежде.
Интересно, он сам такой развратник, или это опять мыслишки Ланселота? Ланселот любит Гвинифру! В этом все писатели были согласны друг с другом.
Питер почувствовал укол в руку - стрела сломалась пополам. Покраснев, он швырнул обломки за борт, и они поплыли по волнам.
Анлодда тоже зарделась.. Она обхватила грудь руками и взмолилась:
- М-мне нужно спуститься вниз, государь. Позвольте!
Но нет, ее щеки горели не от смущения.., а от удовольствия. Она развернулась и бросилась к трапу, даже не дождавшись дозволения Ланселота.
Морской ветер был так холоден, что просто обжигал легкие Питера. Тусклое солнце едва согревало спину.
"Проклятие! Если сейчас осень, то каково же тут зимой?"
Питер прислонился к борту и довольно долго стоял, пока не пришел в себя и не обрел силы, чтобы дойти до своей кабинки. К слову сказать, закрытых помещений на корабле было всего два. Второе из них занимал капитан Нав.
Побыть в одиночестве Питеру почти не удавалось. Каждые два часа к нему являлся один из его шпионов и докладывал: обрывки разговоров, подозрительные взгляды, смех над неподобающими замечаниями. Постепенно у Питера в голове стал складываться групповой портрет его отряда, а вот о подозреваемых он нового узнавал до обидного мало.
Вояки как вояки, как во все времена - слишком хорошо разбирались в политике. Они знали о трениях между Кеем и Питером, они догадывались о том, что вспыльчивый Кей недоволен Артусом. Короче, воины были в замешательстве.
"Рассчитываешь на их поддержку, Кей, дружище? Рассчитывай, но спиной к ним не поворачивайся".
Но, с другой стороны, ставить на то, что в случае чего воины поддержат Артуса, Питер бы не решился. Ведь Аргус, если на то пошло, даже не был в полном смысле этого слова королем. Он - воин, вождь, вся власть и могущество которого проистекали из его боевых побед. В последнее время со сражениями стало туговато. А память у военных короткая.
"Итак, ход конем и ладьей для усмирения пешек. А королева - какой цвет ей милее?" При мысли о Гвинифре Питер вдруг почувствовал угрызения совести. С какой стати он вдруг принялся волочиться за рыжеволосой девахой, когда к его услугам по первому слову самая настоящая принцесса, из плоти и крови?
"К моим услугам? К услугам Ланселота! Или Артуса... В общем, не важно, к чьим она там услугам. Она не моя". Питер потер виски и всей душой пожелал, чтобы он был сразу тремя этими людьми, и чтобы у каждого их них были и руки, и ноги.
"Бладевведд" плыла медленнее, чем предполагал Питер. Может, капитан Нав решил-таки отомстить ему за спешку и нарочно велел своим гребцам грести понебрежнее. То, что, по расчетам Питера, должно было занять полтора дня, заняло чуть ли не все три.
Почему-то капитан настаивал на том, чтобы держаться поближе к берегу и упорно отказывался выйти на середину залива Кардиган, который сам именовал "Излучиной Ллейна".
- Да чтобы земля скрылась из глаз? Они ж мигом взбунтуются! - взревел он, когда Питер указал ему на то, что плавание вдоль берега, добавляет лишних миль сорок, а это значило лишних шесть часов на греблю, да еще час на отдых. - Так не пойдет, они должны видеть землю, быть уверенными, что она близко!
- А финикийцы как же плавали? - запротестовал Питер. - А полинезийцы, а эйрские пираты?
- Ну, так то пираты. Мы-то цивилизованные бритты, - самодовольно хмыкнул Нав.
- Да даже треклятые римляне - и те плавают по Средиземному морю! Что там "сейчас"! Они в открытое море уходили пять веков назад!
- Ну, так то ж ученые римляне, у них там астрологи и всякое такое.., а мы - дикие бритты, - притворно униженно проговорил Нав.
Питер понял, что его не уговорить, сдался и принялся мерить шагами палубу. Ну что ж... Лишние полдня дадут Кею возможность промуштровать воинов, многие из которых впервые отправились в боевой поход. Впервые в жизни. Большинство этих ребят не принимало участия в сражении при горе Бадона, или "Монс Бадоникус", как называл эту вершину Корс Кант.
Каждое утро начиналось с построения под флагом, которое было явно не по нраву воинам. Волынщик играл "Короля-медведя" - по всей вероятности, эта мелодия служила чем-то вроде "национального гимна" Артуса. Воины по-римски салютовали поднимавшемуся на мачте алому с золотом штандарту Пендрагона. Остальную часть дня проводились учения, посвященные освоению римской военной тактики с бриттскими нововведениями.
Питер с удовольствием наблюдал за тем, как Кей муштрует воинов. Кей отрабатывал свой любимый военный прием: бойцы выстраивались в две шеренги, закрывались щитами и бросались друг на друга. Стукнувшись щитами, воины одновременно поднимали их. Таким образом, ни один из нападающих не имел возможности достать мечом противника, стоящего прямо перед ним.
Каждый воин разворачивался и "колол" противника, располагавшегося правее, гладиусом. Кей уверял, что за счет такой неожиданной атаки можно уложить наповал половину передовой шеренги врагов за считанные минуты.
Питер наблюдал за тем, как воины послушно отрабатывают каждый выпад по очереди, как затем они соединяют движения воедино. Прижать щит к себе, поднять, снова прижать, поднять, ударить.
- Жаль, нельзя кавалерию помуштровать, - вздохнул Питер.
- Не понял? - изумленно воззрился на него Кей.
- Места на палубе маловато. А лошади остались в Кардиффе.
- Государь, - осторожно проговорил Кей. - Но ведь мы готовим к бою и конников, разве нет?
Только теперь Питер заметил, что вместе с простыми воинами в шеренге стоят Медраут, Анлодда, Корс Кант и Бедивир, а также люди Меровия все до одного, строго говоря, кавалеристы.
- Что бы там ни было, - подозрительно прищурившись, продолжал Кей, - уж они как-нибудь не забудут, как это делается - садиться верхом да спешиваться. А на что нам, спрашивается, тащить кляч на борту? Причалим в Харлеке, да и возьмем лошадей у Горманта.
Питер покраснел - он совсем забыл, что в эти времена кавалерийская тактика сводилась к тому, чтобы доскакать до врага, спешиться и вступить в рукопашную схватку.
Ветер раздувал алые с золотом накидки, словно знамена, а под накидками - никакой единой формы, каждый тут одевался кто во что горазд.
Анлодда оделась в серо-зеленую хламиду, почти невидимую в постоянном тумане, наплывавшем на палубу с моря. Корс Кант, легко узнаваемый по неуклюжим движениям - он явно был в числе новичков, - нацепил тунику темно-персикового цвета, которая была ему велика размера на три, если не больше. Рукава свисали чуть не до колен. Они то и дело путались у него под ногами. Разок он действительно запутался в них и упал.
Медраут красовался в черно-белом платье - видимо, подыгрывал цветам Ланселота, заменив серебристый на белый. В нарядах Кея и Бедивира белый сочетался с красным и синим.
Словом, одето войско было разношерстно - дальше некуда. От грубых домотканых хламид до кожаных штанов и сапог из телячьей кожи. А вот люди Меровия, напротив, все до одного щеголяли в одежде черно-белой, хотя и разного фасона.
Сам же король был в белом. В учениях он участия не принимал. Все дни просиживал на корме и читал.
Кей перешел к освоению воинами новой тактики. Передовая шеренга смыкала щиты и шла вперед, а в это время над их головами появлялись лучники и осыпали противника градом стрел. На учениях дрались в полную силу, но на лезвия топоров надевали кожаные чехлы, а гладиусы убирали в деревянные ножны. Все было настолько приближено к реальности, что Питер даже заволновался: выдержат ли воины настоящее сражение, когда их за время плавания так отколотят их же товарищи?
На закате третьего дня плавания, к концу девятого дня пребывания Питера в кроличьей норе, корабль обогнул мыс и вошел в водное пространство, которое во времена Питера называлось заливом Тремадог. Харлек завиднелся, как только село солнце. Дозорные на берегу не смогли бы сейчас увидеть корабль. Все затмевали краски заката.
Нав приказал гребцам сушить весла, после чего отдал новый приказ:
- Бросать якорь!
- Зачем! - вмешался Питер. - Мы всего в миле от берега. Давайте сегодня высадимся!
Капитан Нав покачал головой, и в бороде его мелькнула едва заметная улыбка. Рулевой, не оборачиваясь, произнес:
- Не выйдет. Рифы. В темноте опасно будет. Он глянул на капитана, и Питер был готов поклясться: рулевой подмигнул Наву.
- Рифы? - проревел Питер. - Какие близ Харлека рифы? Что-то не припомню! Нав пожал плечами.
- Если кормчий говорит "рифы" - значит рифы! - с этими словами он отвернулся и уставился на успевшие порядком поднадоесть Питеру волны.
Питер злился. "Так, капитан Нав все-таки мстит мне. Сказал "четыре дня" и гнет свою линию, засранец!" В голове у Питера складывалось послание Артусу. Он требовал принятия самых строгих мер в отношении строптивого, наглого и мерзкого капитана "Бладевведд".
Алый закат, играя красками, прочертил дорожку по волнам от "Бладевведд" до Харлека и обжег городские стены жарким пламенем. Питер вздохнул. Казалось, кузнец вылил расплавленное железо на море и город.
И вдруг Анлодда громко вскрикнула, безмолвно указав на город. Другой рукой она схватилась за горло.
Питер проследил за тем, куда она указывала, и понял, что дело вовсе не в закате. Харлек действительно горел, и языки пламени вздымались к сумеречному небу. Несколько огромных кораблей стояли в гавани. На берегу, уткнувшись носами в песок, лежали четыре длинные лодки.
Не нужно быть военным гением, чтобы понять: треклятые юты неожиданно захватили город. Харлек в опасности!

Глава 50

Марк Бланделл нервно расхаживал по комнате. Он посмотрел на часы. Два тридцать. Прошло полтора часа с той минуты, как он выпросил у Раундхейвена разрешение нырнуть в прошлое следом за Питером Смитом и Селли Корвин.
Бланделл был единственным, кто мог сообщить Питеру о том, что Селли действует в одиночку, что она не подчиняется командованию ИРА. К тому же он был единственным, кто мог уговорить Питера вернуться - ради Сына Вдовы.
Еще через полтора часа полковник свалится на голову участникам проекта, словно сапог Санта-Клауса в дымоход, и потребует, чтобы они вернули Питера в наше время любыми средствами вплоть до грубой физической силы. И проблема будет решена, что скорее всего будет стоить Питеру жизни.
Итак, кто быстрее? Будет ли машина отремонтирована раньше четырех - то есть раньше часа, назначенного полковником? Если да и если полковник не явится раньше, то у Марка хватит времени забраться внутрь контура и стартовать. Уж наверняка Уиллкс не помчится будить полковника и докладывать ему об этом.
Джейкоб Гамильтон прошмыгнул мимо Бланделла. Руки были опутаны экранированными проводами, лоб Джейкоба покрылся капельками испарины, но он улыбался.
- Похоже, все отлажено, дружище. Опередим полковника на часок.
- Спасибо, Джейкоб. Наверху тихо?
- Молчит. Не спускался. Скрести пальцы на всякий случай. Не сглазить бы. - Гамильтон торопливо обогнул машину и заменил вышедшую из строя микросхему новой, которая будет содержать программу.
Загвоздочка. Единственным человеком в команде, который мог запрограммировать чип и запустить его в работу, был только Генри Уиллкс - тот, кто это сделал и в первый раз. Генри, которого бы никто вслух не осмелился назвать "стариной Уиллксом".
Бланделл принялся было покусывать костяшки пальцев, но остановил себя. Он скрестил руки на груди, безумно сожалея о том, что его часть работы выполнена и теперь ему положительно нечем заняться.
- Марк.
"Может быть, Селли в конце концов права. Что и кому из нас известно о том, как сегодняшний день зависит от вчерашнего? Какое мы имеем право?"
- Марк, - повторил Джейкоб.
Бланделл вздрогнул, когда Гамильтон коснулся его плеча. За спиной у них стоял Уиллкс, потирая заспанные глаза.
- Закончили, надеюсь? - проворчал Уиллкс. - Нам всем конец, если вы и эту вскипятите.
Гамильтон поспешно взял у Уиллкса коробку, на цыпочках обошел вокруг контура к кабелям, осторожно подсоединил устройство и стал ждать соединения. Рядом с ухом Бланделла послышался хрипловатый шепот. Это был Вилли Розенфельд.
- Пять против одного: треклятые штекеры не совпадут. - Он хихикнул и даже заставил Бланделла улыбнуться.
- Порядок, - сообщил Гамильтон. - Питание подсоединено. Запах озона чувствует кто-нибудь?
Бланделл склонился к своему пульту, инициировал стартовую программу. Как обычно, он задумался о том, кой черт вообще сдались эти программы инициализации - они были одной из множества шуточек Розенфельда.
Замерцали огоньки, но кто-то тут же отключил их. Марк слушал знакомые звуки включения "пончика" - временного контура - тонкий, едва различимый свист, от которого у него всегда волосы вставали дыбом, тихое жужжание - это прогревались цепи, щелчки статических разрядов, шум на мониторах, транслирующих широковолновый сигнал и преобразующих его в видео- и аудиосоставляющие. А за всеми этими звуками неслышный, но почему-то явственно ощущающийся пульс времени - пойманный и крепко схваченный полем.
Платформа озарилась голубоватым свечением, она манила, звала к себе... Марку вдруг показалось, что он спускается на скоростном лифте - так вдруг засосало под ложечкой.
- Питание усилено, - громко объявил он, когда на экране его монитора в соответствующих окошечках возникло пять "радостных мордашек". Он рукавом вытер пот со лба. - Слушайте, что-то жарковато тут у нас, ничего не горит, а?
- Включен временной поиск, - сообщил Уиллкс. - Через несколько минут постараюсь лоцировать Смита и Селли, попробую сделать это как можно точнее.
- Томограмма осознания Селли без изменений. У Смита... - Гамильтон умолк, глядя на колеблющееся изображение. - Гм. Никогда такого раньше не видел. Проклятие!
- Что там? - чересчур громко спросил Марк. "Возьми себя в руки. Дыши спокойно!"
Гамильтон склонился к экрану, он вертел головой то вправо, то влево, словно изображение было объемным и он попытался рассмотреть его с разных сторон.
- Такое впечатление, что внутри сознания Питера появилась чужая "капелька", чужое сознание. Сам не пойму, что бы это значило. Увеличивается с каждой секундой, и уже заполнило почти четверть или даже треть сознания Питера.
Уиллкс кашлянул.
- Может, нам стоит забыть об отправке туда кого бы то ни было, а просто вернуть Питера и все?
- Нет, - решительно возразил Бланделл. - Последний раз мы таким образом чуть было не прикончили Селли. Если Питер начнет сопротивляться, да еще в таком состоянии.., ему этого не вынести. - Он глубоко вздохнул, закрыл глаза, тут же открыл, посмотрел на залитую сиянием платформу. - Нет, Хэнк. Придется мне отправиться в прошлое. Выбора нет.
Бланделл вытер ладони о брюки и с замиранием сердца шагнул к платформе.
- Хорошо, Марк. Теперь твоя очередь.
- Как бы не так! - раздался со стороны лестницы Голос Власти.
Бланделл окаменел. Ему не было нужды оборачиваться, он и так знал, что это сказал полковник Купер.
- Держитесь подальше от этой машины, профессор Бланделл. Задача перед нами одна-единственная, и выполнять ее не вам.
Все молчали. Наконец Гамильтон задал неизбежный вопрос:
- Кто.., кто вас разбудил? Купер улыбнулся улыбкой Шерлока Холмса.
- Свет тут у вас мигал. Вот я и решил, что все уже на мази.
- Сэр! - запротестовал Бланделл. - Вы не понимаете! Если мы никого не пошлем, чтобы сказать Питеру.., чтобы попросить его перестать сопротивляться...
- Хорошо поработали, ребята, на час раньше управились. Та-ак, давайте-ка перенесем тело майора внутрь контура. Так, потише, потише, это вам не мешок с картошкой. - Купер подошел поближе к Бланделлу. Аспиранты Коннер и Зеблински подкатили каталку и поставили ее рядом с платформой. - Сынок, - фамильярно обратился Купер к Бланделлу, - ты не думай, что я на тебя плюю. Я не плюю. Я очень даже хорошо понимаю, что ты хотел сделать, и это черт знает какой героизм с твоей стороны. Но решение принято, Бланделл, - в голосе Купера зазвучали командные нотки. - А менять решения - знаете, это дурно пахнет.
Гамильтон вопросительно посмотрел на Уиллкса, тот отвернулся и махнул рукой.
- Вот ведь дерьмо, - пробормотал Гамильтон, в очередной раз склонившись к экрану, после чего проверил жизненно важные показатели Питера. - Ладно, братцы, переносите его внутрь.
Аспиранты согласно кивнули и внесли тело Питера внутрь контура. Кожа его была бледно-голубой, словно могильный камень при свете луны.
- Готово, - сообщил Гамильтон.
- Питание? - спросил Уиллкс.
- В порядке, - отозвался Бланделл и тяжело опустился на обитый кожей стул.
- Чипы?
Марк переключил на пятый экран.
- В норме.
- Обратная связь?
- Есть, - бросил Гамильтон несчастным голосом, Они продолжали проверку, отвечая друг другу сдержанно, односложно. Приближался роковой момент.
- Порядок, порядок, порядок, - отчеканил Бланделл, когда на экране возникли три "счастливые мордашки". В противном случае оставалось только соврать.
Уиллкс, двигаясь, словно зомби, дважды нажал на клавиши "Макинтоша".
Тоненький свист преобразился в вопль. У Бланделла заболели барабанные перепонки. Он успел заметить, что Купер еще более чувствителен к высоким частотам, и злорадно усмехнулся. А полковник зажал ладонями уши и зажмурился.
Скачок напряжения. Марк быстро отладил показатели. Теперь в лаборатории действительно запахло озоном, да так сильно, что Бланделлу стало трудно дышать из-за нехватки кислорода.
- Перерасход энергии, - процедил он. - Один и семьдесят одна сотая процента.
Он покачал головой. Микросхемы поджарятся - они не предназначены для того, чтобы вытаскивать человека из прошлого посредством грубой силы.
Бланделл быстро просмотрел все энергетические экраны. На этот раз никакой утечки по микросхемам не было. По всей вероятности, Уиллкс внес в контур кое-какие изменения.
- Утечки нет, - сказал Марк.
"Не смотри на монитор когни-сканера. Следи за энергетическими экранами. Не смотри на монитор. Не смотри".
Марк смотрел на монитор когни-сканера и ничего не мог с собой поделать. "Капля" увеличивалась, вскоре она заняла собой границы нормы. Внутри нее продолжала находиться и увеличиваться вторая "капля".
Марк затаил дыхание. Звук сейчас исходил только от "пончика". Контур напрягался, словно силился родить, исторгнуть майора Смита.
- Держим... - прокричал Гамильтон. Он так пристально смотрел на "каплю" на экране, будто надувал из мощного насоса детский воздушный шарик. - Держим.., еще держим... Прорываемся!
Бланделл окаменел. Он не отрывал глаза от монитора. Вмешательство сначала было еле заметным, края "капли" чуть-чуть подернулись серым. Нет! Ему это только показалось! Сейчас "капля" снова "подрастет", заполнит собой границы мозга.., и.., и тогда Питер вернется.
Слабая надежда. Один маленький укол и... Да, было очень и очень похоже на воздушный шарик.
И тут словно лопнул мыльный пузырь - только медленно, постепенно. Заклубились спирали, задрожала "капля". На линии времени закружились "времявороты", они пытались подхватить, унести сознание Питера.
"У него не было шанса, не было ни единого шанса", - пришла в голову Бланделлу банальнейшая мысль, ее принесло то самое течение времени, которое превратило сознание Питера из аккуратной "капли" в кляксу Роршаха.
Марк ничего не чувствовал. Он как бы оглох. Пальцы его автоматически бегали по клавишам, в отчаянии ища какую-нибудь техническую неполадку. Найди он ее, можно будет все наладить, и тогда Питер вернется!
Но никаких неполадок не обнаруживалось. "Все в полном порядке, сэр. Никаких микроутечек. Коротких замыканий. Ни профессиональных шпионов, ни пакистанских бомб".
В ушах у Бланделла звенело. Воздух, казалось, плывет и колеблется, как при летнем мареве. Сквозь это марево Бланделл увидел, как Питера снова перекладывают на каталку, вывозят из контура, как Гамильтон что-то кому-то кричит и прижимает пальцы к сонной артерии Питера. А потом все вдруг замолчали.
А потом звуки снова вернулись в лабораторию.
- Дефибриллятор! - вот что, оказывается, кричал Гамильтон. Он прижался губами к губам Питера, начал делать искусственное дыхание. - Реанимация начата в три двадцать, - через несколько секунд холодно прозвучал его голос.
"Один два три четыре пять шесть семь восемь девять десять одиннадцать двенадцать тринадцать четырнадцать пятнадцать.., вдох-выдох.., один два три четыре пять... - Марк старательно считал вместе с Джейкобом, следя за тем, чтобы не пропустить ни мгновения. - Идиот! - обругал он себя. - Я-то тут при чем? Он в армии был медиком... Тринадцать четырнадцать пятнадцать".
- Остановка сердца, - констатировал Уиллкс несколько запоздало.
Купер что-то неразборчиво бормотал. Только Бланделл был близко к нему и смог расслышать.
- Господи, Питер, не уходи, Питер! "Вдох-выдох".
- Вызовем неотложку, - предложил Уиллкс.
- Уже, сэр, - сообщил Зеблински, сменивший Гамильтона около аппарата искусственного дыхания. Джейкоб поднес к груди Питера электроды дефибриллятора.
"Вдох-выдох".
- Четыре, - сказал Гамильтон. - Давай! Зеблински отскочил в сторону, когда разряд сотряс тело Питера. Тело дернулось. На экране монитора когни-сканера на короткую долю секунды возникла обычная картинка.
- Отрицательная конверсия, - констатировал Гамильтон и вытер лицо рукавом. - Три-четыре. Давай. - И он снова ударил по Питеру электрическим эквивалентом кувалды.
- Неотложку вызвал кто-нибудь?
- Отрицательная конверсия.
- Она в пути, профессор.
"Вдох-выдох".
Марк в отчаянии глянул на монитор когни-сканера. Экран почти почернел. Остаточное свечение напоминало то, что наблюдается после выключения телевизора.
- Коробку с лекарствами, - распорядился Гамильтон и щелкнул пальцами. Ногти его украшала немыслимо черная бахрома, Бланделл понял, о какой коробке речь, быстро оправился от шока и подал ее Джейкобу.
Гамильтон схватил шприц с поразительно длинной иглой.
- Придержи-ка на минутку, дружок, - сказал он Зеблински. Когда аспирант перестал работать насосом, Гамильтон вогнал иглу в грудную клетку Питера.
"Господи, не уходи, не уходи, Питер!"
- Когда же она доедет, эта неотложка, - голосом, лишенным каких-либо эмоций, проговорил Уиллкс, чем очень напугал Бланделла. Кто-то должен взять на себя ответственность за происходящее, кто-то должен отдавать приказы. Купер только хлопал глазами, Уиллкс бродил по лаборатории словно сомнамбула. Только Гамильтон был занят делом, да те, кому он отдавал распоряжения.
- Ничего, - сообщил Зеблински, глянув на ЭКГ.
- Еще минуту.
- Отрицательная конверсия.
Гамильтон все пытался оживить сердце Питера с помощью дефибриллятора. Во время разрядов монитор когни-сканера на миг озарялся стандартной картинкой, и снова гас. Фауст и Коннер сменяли Зеблински на аппарате искусственного дыхания.
- Три сорок пять, - произнес Гамильтон таким тоном, что всем все сразу стало понятно.
- Он не умер, - побелевшими губами проговорил Бланделл.
- Где же неотложка? Мне послышалось? Они подъехали?
- Я не врач, Марк, - вздохнул Гамильтон. - Я не имею права со всей ответственностью объявить его мертвым. - Коннер перестал работать с аппаратом искусственного дыхания, но Гамильтон велел ему продолжать. - Работай пока. Куда тебе спешить?
Через пятнадцать минут прибыли пожарные. Гамильтон негромко переговорил с ними в углу. До Марка долетела фраза "В три сорок пять утра". У аппарата искусственного дыхания работал Фауст. Он продолжал устало нажимать на поршень.
Никто никуда не торопился. Пожарные глянули на ленту ЭКГ, послушали грудную клетку Питера. Купер принес им телефон, и они позвонили в отделение неотложной помощи больницы.
Лицо у Питера стало землистым, старого-престарого пепла. Одно веко опустилось, второе осталось чуть приоткрытым. Глаз был сухой, не блестящий. Марк коснулся ладонью щеки Питера. Она была как восковая.
Глупость какая! Он не мертв! Если и мертв, то всего несколько минут.
Фауст перестал качать - Питер не дышал. Пожарные сложили руки Питера на груди.
- Пойдем, Марк, - сказал Джейкоб. Мертвое тело накрыли и повезли на каталке к лестнице. Пожарные подняли каталку и понесли ее наверх.
- Пойдем. - Джейкоб обнял Бланделла за плечи и повел к лестнице.
Бланделл оглянулся через плечо. Зеблински и Уиллкс выключали аппаратуру. Вскоре в лаборатории погас свет.

Глава 51

Трирема взлетала и падала на волнах, и я взлетала и падала вместе с ней. Я не моряк, и у меня пока не выросли "морские ноги". Мне было ужасно тяжело расхаживать по качающейся палубе, но я старалась, как могла.
Я гадала: "Он узнал меня или нет?" Узнал меня Этот Мальчишка, когда увидел в покоях Dux Bellorum той ночью? Страх снедал меня, он грыз мой желудок, жег его, словно перченые колбаски, которые готовила моя мать.
Но куда сильнее меня волновало другое. Передо мной стояла очень опасная задача: нужно было переговорить с харлекской ночной стражей, попросить стражников передать отцу весть о том, что Артус все еще жив.., и что поэтому ему надо бы отказаться от своего замысла убить или пленить Ланселота. Теперь это совершенно бесполезно.
Я опасливо оглянулась, посмотрела в сторону кубрика. Все тихо. Все огни на триреме погасили, чтобы никто не заметил корабля в заливе. Увы, я была должна нарушить эту тайну.
Как ни в чем не бывало я прошла на нос. Кивнула рулевому, прошла мимо него. К счастью, он не удосужился заглянуть мне под плащ - тогда бы он точно поинтересовался, зачем я прячу под полой маленький горящий фонарик. На всякий случай я заготовила ответ: я бы сказала, что перед сном всегда немного читаю, и у меня даже был с собой свиток - история строительства римских бань.
Добравшись до носа триремы, я убедилась, что за мной никто не следит, пригнулась, нырнула под канат, ведущий к бушприту, и осторожно ступила на влажное бревно. Я старалась не думать о том, сумею ли я вернуться на палубу и будет ли виден оттуда свет моего фонарика.
Старательно удерживая равновесие и не обращая внимания на волны, окатывавшие мои ноги при каждом покачивании судна, я на миг приоткрыла фонарик и тут же закрыла. После третьей попытки я наконец увидела ответную вспышку на берегу.
С помощью тайного шифра, которым пользовалась харлекская ночная стража, я
отправила на берег послание.
- Анлодда. Весть для Горманта. Очень важно.
- Готовы принять весть, - ответили с берега.
- Неудача. Dux Bellorum жив. Повторяю. Dux Bellorum жив. Канастир мертв.
Долго-долго на берегу было темно. Наконец оттуда спросили:
- Ланселот на борту?
- Да.
- Кей?
- Да.
- Ваши корабли опасны для флота Харлека?
- Всего один корабль. Римская трирема. Матросы. Рыцари. Меровий, сикамбрийцы.
- Сколько?
- Пятьдесят, да десять матросов. - Я растерялась, затем задала собственный вопрос:
- Что случилось?
С берега долго не отвечали, затем, когда я не на шутку растревожилась, пришел ответ:
- Случайный пожар. Не очень опасный. Я вытаращила глаза. Что они такое болтали? Ведь огнем был охвачен почти весь город!
- Что мне делать? - спросила я. - Задача не исполнена. Артус жив, - добавила я, боясь, что вдруг в первый раз меня не поняли.
- Приходи, - ответили мне.
- В каком настроении Гормант? Он убьет меня за неудачу? Канастир, Артус. Ответили сразу же.
- Канастир, Гормант тебя прощает. Артуса убьешь позже.
Сначала я не поняла, о чем это они. Но тут меня осенило и мне стало совсем плохо.
Они что, не поняли, что Канастир мертв? Но как они могли подумать, что это Канастира отец послал убить Артуса?
Стражник не то знал о замысле Горманта, не то не знал.., если не знал, то не должен был ничего говорить, но если знал, то должен был знать и то, что это меня, Анлодду, послали убить Артуса!
В ужасе я бросила фонарик в море. Он зашипел и мгновенно утонул.
Единственным достойным объяснением происшедшему было то, что я переговаривалась не с харлекской ночной стражей, не с теми, кого высылал на берег отец, чтобы они поджидали меня с вестями об Артусе.
А если я переговаривалась не со стражей.., значит, переговаривалась я с теми, кто захватил мой город.., или с их союзниками-саксами.
Мой неизвестный собеседник несколько раз попытался возобновить разговор, но в конце концов сдался. И тут я заметила то, что напугало меня еще сильнее. Далеко на юге начал вспыхивать и гаснуть еще один фонарь. Шифр был ужасно сложный, я никак не могла разобрать, что говорят. Время от времени человек, державший фонарь, делал паузы, а это означало только одно: кто-то еще тайно посылал сигналы с "Бладевведд" на берег.

Предыдущая страница 20 Следущая страница


Роберт Асприн

Я опустила глаза, посмотрела на черные волны. Черные, как вино, подумала я. Но нет, пожалуй, лучше было бы сказать "черные, как кровь".
Я снова потерпела неудачу... Сначала позволила страсти помешать мне исполнить мой долг, потом по глупости полезла на рожон и теперь подвергла опасности жизнь всех на корабле. Даже жизнь Этого Мальчишки.
Я смотрела на волны и гадала: каково это - броситься в воду, в ледяную воду и опускаться все ниже и ниже...
Никогда еще я не была так близка к тому, чтобы заколоть себя своим собственным клинком, как в этот миг, когда стояла на скользком бревне бушприта и смотрела на горящий родной город. При мысли о том, что я только что разговаривала с теми, кто повинен в гибели Харлека, по спине у меня пробежали мурашки. Ведь я им все-все рассказала, а им только того и надо было...
Я присела, опустила руку. Волна лизнула мою ладонь, и почему-то я вспомнила о короле - Меровии, про которого говорили, что он - наполовину рыба.
И тут я услышала голос. Он звучал у меня в голове. То ли я сошла с ума, то ли со мной заговорили бесы.
"Почему ты думаешь, что там, внизу, теплее, чем здесь, наверху, дочка?"
- Я старалась, как могла, но у меня ничего не получилось, - прошептала я. - Я не воин, я не человек, я даже не девушка. Никакая не принцесса. С кем бы я ни встречалась, я приношу всем только беду.
"Ты - Строительница, а это что-то да значит".
- И в этом я потерпела крах. Какой Строитель устрашился бы исполнения своего долга?
"Что есть долг? Разве ты знаешь наверняка? Знает ли это хоть кто-то из нас? Учись, и все у тебя получится!"
- Я не могу учиться!
"Тогда прыгай" - а вот это уже было сказано вслух. Или мне показалось? Испугалась я так, что покачнулась, ноги мои соскользнули с бревна, словно кто-то меня подтолкнул, и я упала в воду.
Меня спасло то, что в последнее мгновение я успела ухватиться за бушпритный канат. Глотнула соленой воды и вынырнула, отплевываясь.
В отчаяний и страхе я принялась перебирать руками канат, но меня словно кто-то тянул вниз и не отпускал, хотел утащить в водяную могилу!
Я рванулась что было сил и в конце концов освободилась от смертельной хватки волн. Никогда в жизни я так быстро не поднималась по веревке. Наконец я добралась до палубы, перевалилась через поручень и упала на доски.
Я долго сидела. Кашляла, дрожала. Вода с меня текла, как из перевернутого ведра.
"Ну-ну, - смеялся голос у меня в голове. - Похоже, ты еще не совсем готова заколоться собственным мечом, а?"
Я выругалась. Ледяная вода стекала с волос по щекам.
"Странные у тебя уроки", - мысленно сказала я своему невидимому собеседнику.
Странный то был урок, или нет, однако он состоялся. Мое самоуничижение волной смыло за борт. Яснее ясного я поняла: "дело воина - война, а не вина".
Я посмотрела на небеса, все еще злясь на Афину (а может, на Дискордию) за то, каким способом она обучала меня мудрости. Уж можно было поучить меня в каком-нибудь сухом месте!
- Ладно, - процедила я сквозь зубы. - Я все поняла, спасибо.
Я встала, вся дрожа, и, покачиваясь, пошла поискать место, где бы укрыться на ночь. Дозорный поприветствовал меня, затем уставился на мою вымокшую до нитки одежду и свисавшие на лицо мокрые волосы.
- Ты что, девушек после бани никогда не видал? - огрызнулась я и поскорее прошла мимо, пока он не начал задавать вопросы.
Будь проклят Этот Мальчишка!

Глава 52

Корс Кант дремал под навесом, скрючившись, как кусок дыни, обняв рукой свою любимую арфу, словно защищал ее от кого-то. Его познабливало от холода. Раскачивающаяся палуба, позвякивание оружия и доспехов рядом с низким навесом не давали ему заснуть. Даже доносившиеся с берега еле слышные звуки пожара казались оглушительными воплями.
Он предложил было Анлодде лечь рядом с ним, положить голову вместо подушки ему на руку, но она не дала ему договорить, она только сердито махнула рукой в сторону берега:
- Корс Кант Эвин, ты что? Ты только посмотри, что они творят с городом - с моим городом! Не представляю, о чем там думает Ланселот, и почему он до сих пор не отдал приказа о высадке и атаке. Я бы наплевала на темноту! Это же все равно что наблюдать за тем, как злобная кошка терзает несчастную беспомощную мышку, а ты стоишь за дверью и не можешь освободить бедняжку! Я точно знаю: я нынче ночью глаз не сомкну, буду мечтать о том, что я сделаю с королем Грундалем, как только увижу его! Да я его своими руками придушу! А ты мне говоришь о каких-то глупостях. Корс Кант! - Она стояла и бессмысленно, злобно тыкала кинжалом в парус и не уходила с палубы, хотя капитан Нав не раз повторял, что дамочкам во время войны на палубе не место.
- Н-нет, ничего, госпожа... То есть я хотел сказать, Анлодда.
Да она все равно его не слушала.
Этот разговор происходил уже давно. Корс Кант понятия не имел, куда с тех пор подевалась Анлодда. Юноша ютился под навесом с матросами, гребцами и воинами Ланселота. Все лежали вповалку, впритирку друг к дружке, словно селедки в бочке, приготовленной для отправки на рынок. Пахло дегтем и мочой, пролитым вином и потом от десятков грязных тел.
Бард выбрал для себя верхнюю койку - больше никто на нее не позарился, все боялись свалиться. Сам бард с трудом разместился на ней. Не будь он таким худым, ему бы тут ни за что не поместиться вместе с арфой.
Он лег на спину, прижал свой инструмент к груди и осторожно тронул струны, стараясь не разбудить спящих товарищей. Он не сразу понял, что наигрывает "Сотворение Бладевведд".
В цветущий лес, весенний лес
Под сенью голубых небес,
В сережки дуба и ольхи
И в первоцветов лепестки
Живую силу Матх вселил
Так Бладевведд он сотворил
Бладевведд была "женщиной-цветком", женой Ллиу Лло Гиффеса, ловкого и светловолосого, которого прокляла его же собственная мать, Ариарход. Покуда она не назвала его по имени, у него не было имени, не было рук, покуда она не обняла его, у него не было жены из числа земных женщин. Обманом Ариарход вынудили дать ему имя и руки, а затем чудотворец Матх сотворил для него из трав и цветов жену Бладевведд.
Потом Бладевведд влюбилась в другого, изменила Ллиу. А этот поход - не измена ли Артусу? Как ни старался, Корс Кант никак не мог избавиться от ощущения близкого несчастья. Он покачал головой и, чтобы отвлечься, заиграл мелодию повеселее.
Почти сразу же о стену над его головой ударился чей-то сапог.
- Хватит кота за хвост тянуть, парень! - пробурчал кто-то.
"Знал бы я, кто это швырнул в меня сапогом, сразу пошел бы и донес Ланселоту на этого паршивца, - разозлился Корс Кант. Да нет, глупости, конечно, он ни за что бы так не поступил. - А вот кто-нибудь воспользовался бы таким случаем. Интересно, кого принц приставил шпионить за мной?"
Ланселот пригнулся и нырнул под навес, где размещались военачальники и воины, следом за ним появился Кей. Ланселот скомандовал подъем. Большинство сразу проснулись и сели, хотя и неохотно, а вот Корс Кант, наоборот, очень обрадовался тому, что его отвлекли от мрачных мыслей.
- Придется маленько промокнуть, ребята, - сказал сикамбриец. - За два часа до рассвета мы вплывем прямехонько в гавань Харлека. Матросы спрыгнут с борта и поплывут к берегу. Вас мы постараемся подбросить как можно ближе.
Как только окажетесь на причале, перерезайте причальные канаты ютских кораблей, если получится. Сосчитайте, сколько там ютов, потом быстро на север. Тяжелая пехота Меровия высадится на милю севернее, где будет ждать матросов. Если получится, мы захватим порт и будем удерживать его, пока "Бладевведд" не сплавает до кардиффского гарнизона. Быть может, нам повезет, и мы дождемся легионов.
- А если не повезет? - вопрос задал Медраут. Сын Моргаузы изо всех сил постарался скрыть страх, но голос выдал его.
Ланселот пожал плечами.
- Тогда мы сами вернемся в Кардифф и будем надеяться, что за следующую неделю юты не пришлют сюда подкрепление. А теперь спите, - сказал воинам Ланселот. - Выступаем за одну свечу до рассвета.
Матросы спать не стали, они заметались по палубе туда и обратно, словно африканские обезьянки Артуса. Они готовили абордажные крючья, перекидные трапы, смоляные шары и даже катапульту на корме - на этом настоял капитан.
Корс Кант перевернулся на живот и чуть не раздавил арфу. Он заткнул уши, но никак не мог избавиться от преследовавших его звуков предстоящего боя. Он закрыл глаза, и ему показалось, что палуба раскачивается так же сильно, как раскачивалась бы и вертелась тарелка на палочке у жонглера.

***

Корс Кант протянул руку и потрогал меч, который выбрал в ларариуме Каэр Камланна в ночь перед походом. "Вот удивится Анлодда, когда увидит, что я сумею постоять за себя в бою!" Ой нет, зря он бахвалился. Рука его дрожала и была почти так же холодна, как клинок.
Через несколько часов он окончательно отбросил все попытки заснуть. Он встал, сунул меч за пояс, завернулся в одеяло. Подумав, бард прихватил арфу и вышел на палубу. Он хотел разыскать Анлодду.
Ему нужен совет и утешение. Расхаживая по палубе, он тихонько наигрывал на арфе - так тихо, что было слышно только ему одному. На память пришли еще несколько строк из сказания о Бладевведд. Бард шепотом напел:
"На берегу купальню мне
Скорей укромную устрой,
Там в полуночной тишине
Побудем вместе мы с тобой!" -
Не ведал Ллиу в ночь сию,
Что там он встретит смерть свою!
Около башенки для лучников у борта стоял Кей, глядя на полыхавший на берегу пожар. Анлодды нигде не было видно.
Сенешаль услышал тихие шаги барда.
- Не спится, бард? Мне тоже. Терпеть не могу смотреть, как все бегают, суетятся, готовятся, - тут не до сна.
- Тебе страшно, принц Кей? - изумился Корс Кант.
- Если бы тебе не было страшно, я бы не хотел, чтоб ты пошел со мной в поход. Мне берсекеры не нужны. Они как ганнибаловы слоны - отличное оружие, пока не обратится против тебя.
- Ганнибал... Ганнибал и его слоны... Я же почти все-все про него помнил... Он завоевал Рим.
- Чуть было не завоевал. Он перешел через Альпы, севернее Рима.
- Вот только какова была роль слонов - этого я никак понять не мог. Слоны - они ведь как большие лошади? Во всяком случае, они животные, это я точно понял.
- Артус говорит, что слон - это четыре ствола толстых деревьев, прочная стена, змея и веревка, и все это сшито воедино. И знаешь, очень похоже, парень. Я сам как-то раз своими глазами видел живого слона - высоченный, как дом, здоровенный серый зверюга с носом, извивающимся, как змея. На его спине помещаются пять вооруженных всадников, а он сам способен затоптать целое войско.
- О кровь Марса! Вот бы нам хоть парочку! А они дороги?
Коварство придало ей сил
Все сделала, как муж просил,
И ждет его. Приходит он,
Ступает в воду, обнажен,
Зовет жену, но нет ее,
И вдруг зловещее копье,
Что притаилось меж ветвей,
Его пронзает. Ллиу мертв,
Погиб от рук жены своей.
Кей рассмеялся - а смеялся он редко.
- Они дики и норовисты! Для них что друг, что враг - все равно. Испугавшись, слон свое собственное войско затопчет и не чихнет, и, между прочим, Ганнибал в этом убедился самолично. Люди надежнее. Знаешь, измену легче предвидеть, чем безумие.
Корс Кант пытался представить себе слона - образ получался ужасный и глупый одновременно.
- А вот я нигде не бываю, ничего интересного не вижу, - пожаловался он.
- Это - твоя первая кампания? - спросил сенешаль. Корс Кант кивнул. - Так ты в поход как кто пошел - как бард или как воин? Оружие-то у тебя имеется?
- Вот. - И юноша гордо показал Кею свой меч.
- Мать моя! - воскликнул тот. - Кто тебе его всучил? У тебя, наверное, враг завелся. Мы такой хлам в крепости храним только на случай осады. - Он указал на поручень. - Ну-ка парень, врежь этому юту, пока он тебе глотку не перерезал!
Корс Кант растерялся; Что скажет капитан Нав? Матросы были заняты своим делом, никто на них с Кеем не смотрел. Корс Кант взмахнул мечом.
Рука его дрогнула, словно по ней врезали куотерстаффом. С жутким стоном клинок раскололся ближе к кончику, кончик отвалился и упал в море. Корс Кант торопливо поднял затупленный меч и почувствовал, как клинок болтается в рукоятке. То ли крепление расшаталось, то ли дерево рукоятки треснуло.

***

Корс Кант смущенно улыбнулся, глянул на бесполезный кусок металла. А на поручне осталась лишь едва заметная вмятинка.
- Ну-ка, лучше один из этих, - предложил Кей и развязал связку, в которой оказалось четыре меча и один топор.
Корс Кант, ненадолго задумавшись, выбрал гладиус. Он был тяжелее, но зато баланс оказался намного лучше, чем у его прежнего клинка.
Меч показался Корсу Канту до боли знакомым. Точно! Совсем как тот призрачный меч, который торчал из стены за окном Ланселота и который спас ему жизнь. Корс Кант бережно положил арфу на палубу, выбросил за борт прежний меч и покачал в руке новый.
- Да это.., это меч для Гвидиона или для Энея!
- Ха! Не обманывайся. Меч неплохой, но не самый лучший. Обычный меч пехотинца, так что для неопытного барда будет в самый раз. Если хочешь, можешь попросить кого-нибудь из младших командиров поднатаскать тебя во владении этим оружием до утра. Я бы лично тебе посоветовал держаться поближе к принцу Ланселоту и вообще не лезть в драку.
Заснуть не можешь - это не беда. Иди под навес, ложись и тихо лежи. Не поспишь - так хоть отдохнешь до подъема.
Тут к ним направился Какамври. Корс Кант поскорее поднял арфу и скрылся, пока ненавистный центурион его не заметил.
Бард ослушался Кея и под навес не пошел. Вместо этого он перебрался к носу корабля и дошел почти до золоченого дракона, украшавшего бушприт. Там он, однако, нашел не Анлодду, а короля Меровия.
- Государь, - воскликнул бард, - погляди, что дал мне Кей. - Он показал королю свое новое оружие, но тот смотрел только на арфу. Покачав головой, Меровий проговорил:
- Меч не подарит тебе мужества. Я это слишком хорошо знаю. Мужеством питаются из чаши.
- Из чаши?
- Меч - это сила в бою, но сила бесполезна без чаши духа. Истинное мужество - это сочетание силы и духа.
Меровий взял барда за руку, притянул к себе, заглянул в глаза.
- Что ты... - Корс Кант не договорил, слова словно упали в море.
Не в силах отвернуться, он всматривался в глаза Меровия, похожие на бездонные колодцы посреди равнины. Почти черные, в их цвете тонул алый цвет войны, синий - искусства, зеленый - богопочитания, все цвета, вплоть до ярко-белого.
Корс Кант отшатнулся, запрокинулся и стал падать, но не коснулся палубы, хотя падал немыслимо долго. Он летел, как птица, парил, словно дракон. Он ощущал собственное тело, он видел еще несколько тел, парящих подобно его собственному, далеко на горизонте. Но его не было среди них.
А потом он очутился в белой комнате, такой же белой, как и он сам. Серый туман струился сквозь тесное оконце, но его опережал лунный свет, хотя луны в окне видно не было. Круглая комната была поделена на сегменты едва заметными линиями. В центре лежало тело, обернутое в саван из чистого серебра.
Корс Кант, как зачарованный, смотрел на тело, боясь пошевелиться. И вдруг тело объяли языки пламени.
Пребывая внутри своего видения, бард без страха приблизился к лежавшему на полу телу и коснулся обгорелого края дивной ткани. Там чернели слова, почему-то нетронутые пламенем.
"Et in Arcadia ego". "И в Аркадии я". Совершенно бессмысленные слова Меровия, "записанные" Ланселотом, который не умел ни писать, ни читать.
- Это до сих пор ничего не значит! - выкрикнул Корс Кант в отчаянии. Что могла значить Аркадия - грубая, дикая страна, кишевшая дикарями и знаменитая только тем, что ее царь Агапенор послал войско на Троянскую войну на микенских кораблях.
Странно, но эта комната напомнила Корсу Канту о радужном свечении в пещере Анлодды, когда она зажгла там свечу, когда она провела его к свету. Он опустил глаза и увидел бегущий по полу тоненький ручеек. Он мог поклясться - прежде его тут не было. Его левая, босая нога стояла в воде.
Он снова ощутил холод таинственной подземной реки - в точности так же, как тогда, в хрустальной пещере. "А подо мной течет безмолвная вода..."
Подземная река. Классическая пифагорейская аллюзия, путь к тайне, передававшейся из поколения в поколение или по тайной родовой линии. Но что могло быть общего между ними (Длинноволосым Королем, багряноволосой принцессой и им, бардом-недоучкой)? Какая тайна, какая кровная связь передавалась при рукопожатии и уводила назад, в прошлое к кому-то.., к Сыну Вдовы, которого называли Хирамом Абиффом, да и то только в месяцы, заканчивающиеся на мягкий знак?
Буквы расплылись, поднялись в воздух с серебряной ткани вместе с дымом "Et in Arcadia ego". Они медленно вращались, а потом преобразились в новое созвездие, а потом вернулись и преобразились в анаграмму: "I tego ar".
Испугавшись во сне неизвестно чего, Корс Кант содрогнулся и закрыл глаза ладонью, чтобы не читать дальше. Когда он осмелился посмотреть сквозь раздвинутые пальцы, буквы исчезли.
Он шагнул вперед, наклонился. Его пальцы коснулись удивительной ткани. Он был готов отдернуть пелену, увидеть лицо лежавшего на полу.
А потом чьи-то руки грубо оттащили его назад. То была Анлодда, и вид у нее был испуганный, Она была вся в белом - в хитоне, расшитом серебром. На голове ее сверкала серебряная корона, в руке она сжимала окровавленный топор.
- Корс Кант Эвин, что ты делаешь в моем сне? Я сплю на палубе, отдыхаю перед боем, а ты вдруг врываешься в мой сон и притом грубо, должна тебе сказать! С мечом - надо же! Это не твоя война, мог бы уже понять. Но каждый мужчина - мальчишка, а мальчишки иногда играют в войну.
- Кстати, - продолжала она, - у меня для тебя кое-что есть. Подарок. Вот посмотри. - Она протянула руку. На ладони у нее лежала крошечная бутылочка с темной жидкостью - наверняка что-то вроде зелья, которое она всучила ему перед посвящением. - Когда тебе будет одиноко в материнской утробе, когда ты будешь тяжело ранен и испугаешься мрачной Аркадии, это поможет тебе выйти на свет.
Она вложила в пальцы барда пузырек, на котором было написано "Выпей меня".
- А теперь забудь о мече и займись лучше своей арфой, - повелела она, и это было так похоже на Анлодду. - Оставь сражения мне. Я в конце концов ради этого родилась.
Она по-королевски щелкнула пальцами. Прошуршал по полу ее хитон. Корс Кант моргнул - и все пропало. Он стоял на палубе, а король Меровий держал его за руку.
Почему-то бард был полон странной уверенности: там, на полу, лежало не его тело. И не тело Анлодды. Ткань и сам мертвец были наполовину сакские, наполовину бриттские.
Король приглядывался к Корсу Канту. Он, похоже, догадался, что юноше только что было видение.
- Быть может, твою чашу наполнит музыка, но я не очень в этом уверен. Лучше поищи ее в океане любви, - посоветовал Меровий. - Пообещай мне: когда найдешь ее, не отходи от нее, пусть она защитит и спасет тебя от зла - это ее задача в этой жизни, вот почему я послал ее к тебе.
- Ты послал ее?
- Она из моих людей. Она знает меня. Пусть она наполнит твою чашу. Но только тогда, когда ты найдешь ее, и она будет одна.
- Но.., если она меня не хочет? Меровий промолчал и снова взял Корса Канта за руку. Пальцы его пожали ладонь юноши знакомым знаком.
- Оставайся рядом с ней, она не потеряется. Когда двое вместе - они как один, а врозь - они ничто?
Корс Кант ответил знаком, которому его научила Анлодда. "Меровий! Я должен был догадаться? А кто же еще Строитель? Мирддин? Ланселот? Уж точно не Артус..."
- Обещаю, - искренне ответил он.
- Для детей наших детей нет никого важнее тебя. - Он улыбнулся и тоненькие морщинки залегли в уголках его рта, выдавая возраст. - Хотя, признаться, я и сам не пойму почему. И все же. Тебе еще предстоит сыграть свою роль, передать тайну, которая течет глубоко под землей.
Он сжал плечо юноши и ушел во тьму, к своим сикамбрийцам. На миг Корсу Канту почудилось, будто в волосах Меровия мелькнула золотистая вспышка, словно они тоже загорелись. А потом король исчез. Бард продолжил поиски возлюбленной. Он обошел нос, нырнул под бушприт, вздымавшийся к беззвездному небу. И тут заметил фигуру в плаще с капюшоном. Под плащом этот человек держал что-то объемистое и к тому же светящееся.
Корс Кант из любопытства подошел поближе. Кому еще не спалось в эту тревожную, залитую заревом пожара ночь? Это оказалась не Анлодда. Скрипнула доска, человек обернулся, под плащом у него что-то звякнуло. Это был сакс Куга.
- Мейстерзингер, - процедил сакс сквозь зубы. - Как жизнь молодая? - Вежливые слова, холодная улыбка, вот только волновался он так, словно его за руку схватили, когда он без спросу в масленку полез.
- Ты не видел... - Юноша оборвал себя, почему-то ему расхотелось произносить имя возлюбленной вслух.
- Твою девицу? Воина-вышивальщицу? У катапульты ее найдешь, у катапульты на корме. - Куга переступил с ноги на ногу. Из-под его плаща просочилась струйка дыма. Корс Кант подозрительно прищурился.
- Ты чем занят? Что у тебя там? - Бард нахмурился. - Свеча?
Молчание. Кривая усмешка. Куга сунул руку под плащ и достал фонарь-фетиш, посвященный Таранису-Громовержцу, или Доннеру, как его называл Куга. - Мы же верующие люди, мальчик, - проворчал сакс. - Суеверные, скажешь? Может, и так. Но я молюсь, прошу богов ниспослать мне силу и мужество. - Тут его голос немного смягчился. - Прогоняю страх. - Корс Кант почувствовал чуть ли не родственную душу.
"Сначала Кей, теперь этот сакс! Может, я не так труслив, как думаю?"
- Не буду мешать тебе, принц Куга.
Сакс шагнул ближе. Корса Канта затошнило от запаха пота и перегара. "Водобоязнь у них, что ли, у этих саксов?"
- Слушай, парень, - чуть ли не умоляюще протянул Куга. - Мои ребята меня уважают и боятся. Не хотелось бы, чтобы они узнали, что и меня порой мучает страх. Ты им не скажешь?
Глаза его воровато забегали.
"Что это все доверяют мне свои тайны? Не пойму, по душе ли мне это".
- Ладно, хорошо, - с тяжелым сердцем пообещал Корс Кант. - Если ты так просишь, я никому не скажу, что видел тебя здесь.
- Смотри не подведи, - прошептал Куга и отвернулся к поручню. Он смотрел на далекий горящий город. От города по воде тянулась широкая огненная дорога. Сакс тряхнул головой. Капюшон упал ему на лоб.
В смятенных чувствах Корс Кант направился на корму. Когда он почти обошел палубу по кругу, он наткнулся на Анлодду. Пойди он с самого начала в противоположном направлении, он бы ее нашел сразу.
Она устроилась в простенке между катапультой и каютой капитана и зевала так, словно только что проснулась. Корс Кант подождал, но, похоже, возлюбленная не замечала его. Он протиснулся в простенок.
Корс Кант переводил глаза с неба на город. Багровые тучи смешивались с черными клубами дыма. Ветром дым уносило в глубь земли. Но здесь, в простенке между каютой капитана и катапультой, было темно. Только луна, харлекская луна, отражалась в глазах Анлодды.
Запахло грозой. У барда волосы на затылке встали дыбом. Принцесса излучала такую могущественную силу, что это пугало юношу. Неожиданно она заговорила. Корс Кант от испуга подскочил и ударился головой о распорку катапульты.
- Корс Кант Эвин, что бы ни случилось, я хочу, чтобы ты мне кое-что пообещал - то есть если ты, конечно, не врал насчет своих чувств ко мне. Не врал?
Он кивнул и понял, что она не видит его.
- Нет.
- Надеюсь, что это так. В противном случае брать с тебя обещание - это все равно что выдергивать из земли траву и велеть ей больше не расти.
Она смотрела на него. Он это чувствовал.
- Корс Кант, дай мне слово, что веришь: я - принцесса, что бы тебе ни говорили.
"Говорили? Кто?"
- Обещаю, - не слишком уверенно прошептал он. Третье обещание! Корс Кант поежился, вспомнив пословицу: "Кто за день трижды клятву даст, хотя б одну из них предаст".
- Клятва за клятву - так всегда говорила моя мать. Только молчи и не говори мне всякие глупости - к примеру, про то, что ты не знаком с моей матерью. Что до меня, то я клянусь тебе, что ты не погибнешь в бою,
если это будет зависеть от меня. Ну, если только ты не решишь сам себя убить этим совсем новеньким блестящим мечом. Быть может, ты решил умереть со славой?
- Нет! Я вовсю не хочу умирать, ни славно, ни бесславно. Но откуда ты узнала про меч?
- Да я его увидела перед тем, как ты сел рядом со мной. Не веришь? Ну ладно, будем считать, договорились.
- Договорились, - кивнул Корс Кант. Ему ужасно хотелось задать Анлодде один вопрос, но он не знал, как это сделать, как спросить.
- Что бы ни просилось тебе на язык, выплюни, - посоветовала ему девушка.
- Но.., ты что, прочла мои мысли? Ты видишь в темноте? Ты.., ясновидящая?
- Корс Кант, при чем тут ясновидение? Ты дважды набирал воздух в легкие и дважды выпускал. Так бы сделал только тот, кто мучается, желая что-то сказать или спросить. Ну если только он не надувает овечий пузырь.
- О, Анлодда! Я.., послушай, это не тайна. Что бы ты мне ни пообещала, один из нас завтра может погибнуть. И я хотел, чтобы ты позволила мне... Принцесса, я всего лишь бард, но может я мог бы поцеловать тебя?
Он замолчал, закрыл глаза. Пауза затянулась. Наконец Анлодда заговорила в полный голос:
- Корс Кант, я.., я не могу. Пока нет... Сама не знаю, что я чувствую. Знаю одно: мы либо будем вместе до самой смерти, либо расстанемся и никогда не увидимся вновь. Из дружеских чувств я тебя поцеловать не могу. Хотела бы, да не могу. Для меня это слишком серьезно. У юноши ком подступил к горлу, губы пересохли. Он еле сумел вымолвить:
- Понимаю.
- Неужто? А я - нет, - горько призналась Анлодда. - Я всегда была так легкомысленна. Все мне давалось легко. А теперь.., такая тяжесть, я кажусь себе пропитанной водой губкой. Уходи, - вдруг резко проговорила она. Но тут же схватила его за руку. - Останься. - Она так крепко сжала его пальцы, что Корс Кант чуть не вскрикнул от боли. Анлодда довольно долго молчала. Корс Кант прислушался и услышал, что его возлюбленная плачет.
- Я знаю одну сказку, - сквозь слезы сказала она. - Про змея и девушку. Ее рассказал мне дядя Лири.
Девушку создал Бог и поселил в саду, и велел ей есть любые плоды из этого сада, кроме одного плода, что рос на Древе Познания Добра и Зла, и еще одного, что рос на Древе Вечности.
"Если съешь плод с Древа Познания Добра и Зла, - сказал ей Бог, - ты поймешь, что такое Добро и Зло, и увидишь себя иной, не такой, какой ты казалась прежде. Ты поймешь, как мало ты знаешь, и как много тебе еще нужно познать. Ты станешь мудрой и всезнающей, как я сам - как Бог, но ведь тебе это не понравится, верно".
Девушка была глупа, как та лошадь, которая не знает, что ее постромки на самом деле болтаются по земле, что она не привязана к столбу - ведь она пока не ела этого плода, вот она и сказала: "Нет, я не стану вкушать этот плод. Я послушаюсь тебя, ибо мне не по душе расставаться с моей мечтой, а мечтаю я стать великой воительницей. И она пошла по жизни, старательно минуя Древо Познания Добра и Зла.
- Анлодда! Это богохульство! Христианский Бог. Быть может, лучше не надо тебе.., говорят, Он жестоко карает богохульников!
- Но змей подошел к ней.., знаешь, тогда у змеев были ноги, и они умели ходить.., подошел и спросил у нее: а может ли воин идти по жизни с закрытыми глазами? А душа девушки тогда была чиста, словно свежевыпавший снег, а может, наоборот, черна, словно темная пещера.., но как она могла идти по жизни, не зная, так это или нет? И вот глупая девушка задумалась о Познании, о том, чтобы увидеть себя, истинную, о том, чтобы стать подобной Богу, и она позавидовала брату своему, который странствовал по разным землям и успел многое повидать.
И решила она покинуть дом отца своего и пойти по саду к Древу Познания Добра и Зла. Она сорвала плод с Древа и жадно надкусила его. Но во всем был повинен змей, конечно.
- И что она увидела? - не скрывая испуга, спросил бард.
- Ее глаза открылись, - продолжала нараспев рассказывать Анлодда. - Она очнулась и поняла, что она вовсе не воительница, а просто самая обыкновенная трусливая девчонка, которая ненавидела своего брата за то, что он сделал с ней, а потом заставил думать, что то была ее вина. Она увидела, что теперь ей нужно одно: бежать куда глаза глядят из отцовского дома, от отца, который все знал, но ничего не сделал. И еще она узнала, что в роковой миг рука ее дрогнет и разум оставит ее, и что не будет ей за это прощения.
Корс, она поняла, что всю жизнь носила маску, но что теперь эта маска ей не к лицу. Словно голова у нее сжалась и стала в три раза меньше.
Корс Кант начинал понимать суть сказки. Его объял ужас. Он вдруг понял, в чем собирается признаться его возлюбленная.
- Анлодда, - прошептал он, - только не говори, что...
- Да, бард, - прошептала девушка. - Это меня ты видел в покоях Артуса. Я прокралась туда, чтобы убить его. - Она отпустила руку Корса Канта, а он отдернул руку, словно вырвал ее из ледяной воды. - Корс Кант, - продолжала она, - ты отдал свое сердце убийце.
- А Канастир? Тот.., тот, кого ты убила там...

Предыдущая страница 21 Следущая страница


Артур-полководец

- Он был моим братом. Он.., коснулся меня.., давным-давно, но ты этого не поймешь. Молю о том, чтобы ты не понял, молю Иисуса и Деву Марию. Отец послал его за мной следом, дабы он удостоверился, что я убила Артуса.
- О Боже, - пробормотал бард. - Лучше бы ты мне этого никогда не говорила.., принцесса Анлодда.
А она еле слышно продолжала, и юноша с трудом разбирал слова.
- Я избрала путь, ведущий в бездну. Но, хвала Господу, не дошла до края на один шаг.
Теперь я избрала другой путь, тот, что ведет наверх из бездны. А на этом пути - никаких тайн! - Анлодда обернулась. Ее глаза горели красным огнем - это багровая луна решила сыграть с ними злую шутку. Сам не понимая почему, не будучи слишком набожным и уж тем более не будучи в полном смысле слова христианином, Корс Кант вдруг перекрестился.
- Теперь ты знаешь, кто я такая, - сказала Анлодда. - Теперь ты знаешь, на что я способна и как я могу оступиться.
Помнишь, я сказала, что даю тебе возможность завоевать меня.., а теперь, мой бард, это я должна буду завоевать тебя. Это и есть мое истинное призвание воительницы.
Не так-то много у меня оружия, но одно я уже нашла: это Правда. Я более не буду слушать уговоры Бога не вкушать плодов с Древа Познания Добра и Зла. Теперь я пойду за змеем, хотя он обречен ползать за то, что открыл мне глаза... Похоже на то, что случилось с Прометеем в той греческой легенде, которую ты пел.
Она всхлипнула. Корс Кант молчал. Он обхватил руками колени и пытался представить, как Анлодда, его прелестная Анлодда, стоит над Артусом с занесенным для удара клинком, готовая положить конец жизни Британии. Ему было так неловко.., он понял, что от убийства Анлодду удержала только любовь к нему.., но разве это причина, чтобы решать, жить Артусу или умереть, существовать империи или погибнуть?
Неужто мир и вправду так хрупок?
Помолчав, Анлодда заговорила вновь:
- Думаю, мне предстоит долгий путь до того сада, но я найду его. Там еще растет Древо Вечности, и теперь, когда ко мне пришло Познание, я думаю, что могу отведать и другой плод. - Она протянула руку, схватила юношу за лодыжку. - Больше не говори со мной. Ты слишком много можешь наговорить такого, о чем потом пожалеешь. А брать слова обратно это.., все равно что собирать в чашу вино, пролитое на землю. Уж лучше не проливать его.
Он кивнул, словно она могла увидеть это в темноте, и встал. Ему все-таки хотелось сказать кое-что, невзирая на запрет возлюбленной.
- Я знаю свое сердце, - сказал он.
- Знаешь?
- Молюсь о том, чтобы и ты познала свое. Корс Кант выскользнул на палубу, оглянулся и не увидел блеска глаз Анлодды.
Из простенка донесся тихий голос.
- Прежде чем мы пойдем на штурм городских стен, разыщи меня Орфей, но не оглядывайся. Я дала клятву, ты помнишь это.
Сердце у юноши щемило, он ощущал странное томление. Он вернулся под навес, забрался на койку, лег на спину и закрыл глаза. "Нужно лежать здесь и притворяться, будто сплю, - решил он. - Кей сказал, что это почти одно и то же. Только притворюсь..."
Эвридика коснулась его плеча. Руки ее были холодны как лед. Они кололись, как торчавшие из палубы гвозди. "Странный какой Гадес тут полно саксов и толстых бородатых мужичков, прикрывающих свою наготу мокрыми гладкими плавниками. Эвридика стояла над Артусом с кинжалом..."
Мир покачнулся. Шторм? Землетрясение? Корс Кант открыл глаза, спрыгнул с койки.
Его знобило от предрассветной прохлады, он увидел, как порозовело небо на востоке. Командир пехотинцев Хир Эйддил подошел к спящему воину, уперся сапогом тому в плечо. Воин проснулся. Брат близнец Эйддила, Хир Амрен, прижал палец к губам, велев Корсу Канту помалкивать.
Бард быстро натянул сапоги и завернул арфу во множество слоев промасленной ткани. "Может, лучше оставить ее на корабле?" Разум отвечал: "Да", но руки продолжали наворачивать ткань слой за слоем. Он обвязал сверток веревкой, оставил на веревке петлю и повесил арфу на шею, после чего выбежал на палубу, сжимая в руке меч.
"Анлодда сказала, что прокралась в его комнату и чуть не..." - Корс Кант растоптал эту мысль. Не время сегодня думать об этом. Для этого нужно время. Час. День. Древо Вечности.
Воины в полной тишине строились на палубе. Только поскрипывали в уключинах весла. "Бладевведд" плыла к берегу, к ни о чем не подозревающим ютам. Атака началась.

Глава 53

Сама не знаю, зачем я рассказала ему. Я пыталась остановить льющиеся с моих губ слова, но ничего не получалось, а когда я все рассказала, то поняла, что поступила правильно.
Наконец-то я снова почувствовала, что чиста. Я понимала, что скорее всего потеряла его, хотя и пощадила Dux Bellorum. Этот Мальчишка.., да нет, назову его по имени, Корс Кант, скорее всего отдалится от меня, с разбитым сердцем, обманутый в своих лучших надеждах, вынужденный влачиться и ползать до конца дней своих, как тот змей, который оказался повинен в том, что открыл девушке глаза. А когда все узнает Меровий, ибо я так или иначе, рано или поздно, признаюсь ему во всем, он изгонит меня из рядов Строителей, а Лири отберет мой топор и вручит тряпку и метлу.
Но, спаси меня Господь, я вернула себе свою честь. Значило ли это хоть что-нибудь? Разве такие вещи, как правдивость и честь, что-нибудь значили в наше время, когда в атаку шли гурьбой, закрывались щитами и ударяли не по тому врагу, что прямо перед тобой, а по тому, что в сторонке?
Что значила моя молоденькая душонка, когда мой родной город горел адским пламенем, а все из-за того, что оказался слишком горд, слишком заносчив, да еще и решил, что сумеет добыть себе свободу заговором и убийством?
Значила! О Господи, значила, и еще как!
Я закрыла глаза, прислушалась к скрипу уключин. Корабль нес нас всех туда, где нас ждала засада. Я увидела Его лицо, ощутила как Он коснулся моей брови, услышала, как Он проговорил мне успокаивающие слова, как заверил в том, что моя душа кое-что значит. О Бог мой!
А еще, закрыв глаза, я наконец увидела Аркадию. Холодная седая трава и веселые яркие реки. Быть может, там я стану сапожницей, вот и буду целыми днями сшивать куски кожи, и вся моя дорога будет от окна до скамьи и от скамьи до постели. Какой покой, какое одиночество! Прокалывать, пронзать я буду только телячью кожу, а топором рубить дрова для очага в зимние ночи.
И я в Аркадии...
Взошло солнце, согрело мои промокшие от слез щеки. Я открыла глаза и тут же зажмурилась. Пока не в Аркадии, пока еще нет. Я была на борту "Бладевведд", плывущей штурмовать город, полный ютов и саксов. Там и мой отец, и другие изменники Харлека. Быть может, я проснусь, и все окажется сном? Даже Канастир и то, что он сделал со мной.
Я улыбнулась. Что бы то ни было, а на губах я по-прежнему ощущала сладость плода с Древа Познания Добра и Зла.

Предыдущая страница 22 Оглавление


Король Артур и рыцари Круглого Стола

Одна из самых долгоживущих легенд в мировой литературе. Многие западные фантасты обращались к ней, выводя в своих произведениях в качестве героев не только самого короля Артура и рыцарей Круглого Стола, но и многочисленных персонажей легенды.

Легенда

В угрюмом замке на скалистом мысе поджидала Игрейна своего мужа Горлуа, герцога Корнуолльского. Однако не он появился в ту ночь в ее спальне, а Утер Пендрагон, король Британии, принявший с помощью волшебника Мерлина обличье Горлуа, дабы удовлетворить свою порочную страсть к Игрейне. В ту ночь они зачали сына. Так начинается история о легендарном короле Артуре.
Мерлин унес младенца, рожденного Игрейной, и отдал славному сэру Эктору, чтобы тот воспитал его, как собственного сына. Других детей у короля не было. Брак же Игрейны и Горлуа был освещен рождением трех дочерей - двух выдали замуж за королей, а третью отправили в монастырь. Эта дочь, Фея Моргана, каким-то образом познала искусство магии и в конце концов сыграла роковую роль в судьбе своего сводного брата.
Только когда король умер, а Артуру исполнилось 16 лет, Мерлин открыл тайну его рождения, и то лишь после того, как юноша ухитрился вытащить меч, впечатанный в наковальню, стоявшую на мраморной плите во дворе церкви. Многие пытались это сделать, но ни один не мог совладать с мечом, который должен был покориться только "истинному по рождению королю всей Британии". Мерлин также поведал Артуру о волшебных силах, которыми наделили его при рождении феи таинственной Земли Авалон.
Ему суждено было стать лучшим из рыцарей и величайшим из королей, а жить он должен "дольше, чем когда-либо может представить себе человек". Подтвердив свои права на царство, он получает от феи озера (возлюбленной Мерлина, жившей в замке на дне озера) волшебный меч Эскалибур.
Артур женится на прекрасной леди Гиневре, чтобы сделать ее своей королевой. Вместе с ее приданым Артуру достается замок Камелот вместе со знаменитым Круглым столом. И король обосновывается тут со своим двором.
В период благодатного правления Артура Британия наслаждалась 12 годами мирной жизни. Это было время пышного расцвета рыцарского духа. В своем замке Камелоте Артур собирал всех храбрых и преданных рыцарей своего королевства - Ланселота, Гавейна, Персифаля и многих других - и усаживал их вокруг огромного Круглого стола, причем на сиденье каждого было золотыми буквами написано его имя. Там Мерлин учил рыцарей не совершать убийств, жестокости или зла, избегать предательства, лжи и бесчестья, даровать милосердие просящему и, что превыше всего, оказывать уважение и покровительство женщинам. Из Камелота рыцари отправлялись сражаться с драконами, гигантами и хитрыми карликами. Эти встречи с силами зла обычно происходили в заколдованных замках, темных лесах или волшебных садах.
Венцом всех этих испытаний и подвигов стал поиск святого Грааля - Чаши, из которой пил Иисус во время Тайной вечери. Считалось, что она обладает чудодейственными свойствами исцелять и воскрешать из мертвых. Вместе с копьем, которым римский солдат пронзил бок распятого Иисуса, Чаша была отдана Иосифу Арамавейскому, чьи потомки привезли ее в Британию. Согласно легенде, один из хранителей бесценных реликвий, похотливо заглядевшись на одну из паломниц, совершенно забыл о своей священной обязанности и тут же был наказан - на него упало копье, причинив незаживающую рану. Святой Грааль тем временем исчез.
Мерлин дал знать об этом в замок Камелот и наказал Артуру начать поиски утерянной Чаши, намекнув, что рыцарь, которому суждено это совершить, вскоре появится. Когда Артур и его рыцари собрались за Круглым столом в канун Пятидесятницы, удар грома и блеск молнии возвестил о явлении Святого Грааля - скрытая под изящным белым покровом Чаша проплыла по залу и исчезла. Вскоре после этого появился некий старец и назвал кандидата на последнее незанятое место за Круглым столом. Им оказался молодой рыцарь сэр Галахад, сын сэра Ланселота, который в конце концов нашел ее. Упав на колени перед Чашей, юный рыцарь осознал, что его жизненная миссия исполнена. Душа его вознеслась на небо, а бездыханное тело осталось лежать распростертым перед алтарем. Ровно через два года после этого дня рыцари, искавшие Чашу, вернулись в Камелот, чтобы поведать королю о своих полных опасности поисках.
По другой версии, поиски завершил сэр Персифаль, который нашел священный сосуд в замке Монсальват в испанских Пиренеях под охраной Амфортаса, короля рыцарей Святого Грааля. Но волшебник ранил Амфортаса тем самым копьем, которым был пронзен Спаситель, умирающий король отказался причаститься Святых Даров из-за своих грехов. И лишь когда Персифаль касанием все того же копья римского сотника Лонгина исцелил его раны, на алтаре вновь появился Святой Грааль.
Началом конца правления Артура послужил самый величайший из рыцарей - сэр Ланселот. Он влюбляется в леди Гиневру, и с этого начинается цепь роковых событий, в конце концов, приведших к гибели Артура. А с его кончиной завершается и золотой век Камелота.
Ланселот оказался не в силах подавить преступную страсть к Гиневре, отказавшись даже ради нее от поисков Святого Грааля, и племянник Артура Мордред, сын Феи Морганы, разоблачил любовников и принудил Артура осудить жену на публичное сожжение на костре. Ланселот спас королеву и бежал с ней во Францию. Перед тем как вместе с войском отправиться за ними в погоню, Артур передал бразды правления Мордреду, который, воспользовавшись отсутствием короля, совершил переворот. По возвращении в Англию Артур встретился с Мордредом в жестокой схватке и прямо сквозь щит пронзил копьем неверного племянника. Но перед смертью Мордред успел нанести королю смертельную рану.
Верные соратники Артура положили умирающего в ладью, которая, медленно скользя сквозь белый туман, унесла его по морю в Авалон. "Утешьтесь, - сказал король убитым горем рыцарям, стоящим на берегу, - и знайте, что я снова приду, когда понадоблюсь Британской земле".

История

На скалистых мысах Корнуолла, юго-западной оконечности Англии, согласно литературной традиции и современным археологическим данным, берет начало история короля Артура. Именно тут стоит замок Тинтаджел, где он родился после незаконного свидания, подстроенного волшебником Мерлином.
Впервые король Артур упоминается в валлийской поэме Х века, но особенно популярными легендами о нем стали в XII веке благодаря произведению Джеффри Монмутского. Собрал же их воедино сэр Томас Мэлори.
Король Артур предположительно правил бриттами с конца V до начала VI века, причем его последний поединок с Мордредом, по разным оценкам, приходится на 537 либо 542 год.
Если верить монаху из Уэльса Ненниусу, воин по имени Артур, "Вместе с королями бриттов", возглавлял борьбу с завоевателями. В "Истории бриттов", написанной им примерно в 826 году, Ненниус перечисляет 12 сражений, в которых Артур одержал верх над варварами.
Лет через 150 после Ненниуса неизвестный валлиец составил хронологию британской истории "Кембрийские анналы". В описании 537 года он включил битву при Камланне, в которой погибли Артур и Медрот (интересное совпадение - аналогия битвы Артура с Мордредом). Проходит еще 150 лет, прежде чем вновь упоминается имя Артура. В 1125 году монах Уильям Малмсбери пишет о воинственном Артуре: "Бритты льют потоки слов о славном рыцаре, который на самом деле достоин быть героем не только легенд, но и правдивой истории, ибо он долго служил опорой своей раздираемой на части родины". Однако королем Артура сделал все-таки не Уильям, а другой его современник.
Около 1139 года уэльский священник Джеффри из Монмута завершил свою монументальную "Историю королей Британии". Две из 12 книг, написанных Джеффри, посвящены Артуру - в них впервые появляется волшебник Мерлин и истории о похищении Гиневры и предательстве Мордреда. Именно благодаря Джеффри воин V века превратился в легендарного короля.
В 1155-м англо-норманский священник под именем Уэйс, перевел повествование Джеффри на французский, сделав из него рыцарский роман. К концу столетия под пером англосаксонского монаха Лайамона Артур становится свирепым воином и властным правителем. При этом оба автора упоминают о Круглом столе. Однако превращение Артура в законодателя хороших манер, придворного этикета и образец рыцарской чести произошло, вероятно, благодаря французскому поэту Кретьену де Труа, творившему между 1160 и 1180 годами. В начале следующего столетия легенда об Артуре послужила основой двух германских эпических произведений: "Персифаля" Вольфрама фон Эшенбаха и "Тристана" Готфрида фон Штрассбурга
Самое известное в ниши дни повествование о короле Артуре под названием "Смерть Артура", принадлежащее перу сэра Томаса Мэлори, появилось в 1485 году. Изданное посмертное произведение автора отличалось тем, что собранные из ранних источников материалы, теперь составляли последовательное повествование, в котором были представлены все ключевые фигуры и события, ставшей теперь легенды о короле Артуре. Эта книга послужила источником вдохновения для других авторов, начиная с Эдмунда Спенсера и его сочинения "Волшебная королева" (1590-1596) до "Королевских идиллий" лорда Теннисона (1859-1885). Созданная уже в ХХ веке версия легенды под названием "Бывший и будущий король" Т. Г. Уайта легла в основу сценической постановки и киномюзикла "Камелот".

Камелот
Легендарный Камелот

Теперь несколько слов о Камелоте - золотом городе мечты, где царили мир и гармония. Это был город-замок, обнесенный стеной с высокими башнями, там находился королевский двор, там благородный Артур и его рыцари жили по законам чести и рыцарской любви.
Название "Камелот" придумал французский поэт Кретьен де Труа, живший при дворе Элеоноры Аквитанской. Именно он ввел в легенду об Артуре тему рыцарской любви культа прекрасной дамы. Благородный рыцарь поклоняется своей любви и посвящает ей себя и всю свою жизнь. Ради нее он совершает отважные подвиги. Де Труа поместил свой Камелот вне времени и пространства - в волшебной стране заколдованных лесов и замков. В повествовании Джеффри Монмутского двор короля Артура находился в Карлеоне в Южном Уэльсе, где когда-то располагалась римская крепость и амфитеатр, остатки которого еще сохранились в те времена.
Однако вероятно Камелот располагался на месте замка Кэдбери в местечке Саут-Кэдбери (гр. Сомерсетшир). Согласно легенде, в середине лета и на рождество Артур и его рыцари спускались с холма напоить своих коней из близлежащего родника. Именно там во времена, когда, как предполагается жил Артур, находились крупнейшие укрепления бриттов и жил король, который мог собрать самую большую армию на острове. Первым эту гипотезу выдвинул Джон Лиланд, хранитель древностей при дворе короля Генриха VIII.
Это утверждение подкрепляется и некоторыми археологическими данными - в 60-х годах во время раскопок, проводившихся в этом районе археологом Лесли Элкоком, было обнаружено, что относящийся к железному веку форт Саут-Кэдбери был заново укреплен в V веке, то есть в то время, когда вполне мог существовать король Артур. Построили форт еще в I веке до н.э., а в 83 году н.э. он был захвачен римлянами.
Еще один претендент на звание древнего Камелота - замок Тинтаджел на северном побережье Корнуолла, где, как предполагается, и появился на свет Артур. Правда, замок там стоит только с 1145 года и по возрасту не дотягивает до Камелота, но раскопки показали, что на его месте когда-то был кельтский монастырь, а найденные в земле глиняные черепки свидетельствуют о том, что кто-то жил там и в V веке.
Артур Мэлори же считал, что Камелот находился в Винчестере по той простой причине, что с 849 по 1066 год там была столица саксов. Согласно другой легенде, Артур жил на севере Британии в королевстве под названием Далриада.

Круглый стол

Чтобы рыцари не ссорились из-за того, кому сидеть во главе стола, был придуман Круглый стол. Он был сделан из дуба. Круглый Стол

  • Король Артур
  • 12 рыцарей Круглого Стола:
    сэр Ивейн
    сэр Гавейн (брат Ивейна)
    сэр Саграмор
    сэр Галахад (сын Ланселота)
    сэр Ланселот
    сэр Мордред
    сэр Кэй
    сэр Борс
    сэр Персифаль
    сэр Мерлин (волшебник)
    сэр …
    сэр ...
Авалон

Остров Авалон - место упокоения короля Артура, плод человеческого воображения, хотя легенда неизменно связывает его с английским городом Гластонбери. Кельты верили в существование загробной жизни и считали, что их святые герои после смерти отправляются на райский остров Авалон. Поэтому, когда историк XII века Джеффри Монмутский писал свою "Историю королей Британии", ему пришла мысль поместить туда и кельтского героя - короля Артура. По мнению историка, смертельно раненный Артур был увезен на Авалон, где его сестра фея Моргана пообещала излечить короля, если он навсегда останется с ней. В своей второй книге, "Жизнь Мерлина", он описывает Авалон как место, где земля "по своему произволению все рождает в преизобилии". Летописец Уильям из Малмсбери, подобно многим другим ранним толкователям легенды, в 1125 году писал, что могилы Артура "нигде нет, а старинные баллады рассказывают небылицы о его возвращении".
По одной из народных легенд, Артур не умер, а лишь уснул. Считается, что место его отдохновения находится под Эйлдонскими холмами в Шотландии. Остров Авалон
Легенда об Артуре утверждала, что однажды он вернется, чтобы освободить валлийцев от ига английских государей. И вдохновленные этой легендой валлийцы немало портили английским королям кровь. Генрих II из династии Плантагенетов решил, что было бы разумно отыскать могилу Артура и наглядно доказать валлийцам, что их герой умер, и тем самым раз и навсегда развеять надежды на его возвращение. Генриху сообщили, что Артур, возможно, захоронен в Гластонбери, и он перед самой смертью в 1189 году поручил аббату местного монастыря начать поиски могилы.
Результаты поисков превзошли все ожидания. Работы проводились без излишней огласки, пока на глубине 2 метров наконец-то не было обнаружено то, что монахи искали - каменная плита и свинцовый крест с надписью по латыни: "Hic jacet sepultus inclitus rex Arturius in insula Avalonia" ("Здесь, на острове Авалон, покоится прославленный король Артур"). Еще глубже находилась дубовая колода, выдолбленная в форме гроба, а внутри два скелета - один большой, со следами тяжелого удара на черепе, а второй поменьше, с локоном светлых волос. Разумеется, трудно было не признать в них останки короля Артура и его жены Гиневры…
В 1287 году при подавлении восстания валлийцев король Эдуард I приказал извлечь кости Артура и выставить их на всеобщее обозрение как свидетельство безвозвратной кончины легендарного героя. После этого останки были захоронены в гробнице перед главным алтарем монастырской церкви. Там они и оставались вплоть до закрытия монастыря в 1539 году.
Уже в наше время, в 1934 году, на месте главного алтаря были обнаружены остатки второй пустой гробницы, и теперь там стоит мемориальная доска. Вторые раскопки под руководством Рали Рэдфорда в 1962 году обнаружили первоначальную могилу и подтвердили, что некогда там существовало углубление, однако никаких следов останков найдено не было. Расположено это место примерно в 15 метрах от южного входа в придел церкви Пресвятой Девы.
Свинцовый крест, обнаруженный монахами на могиле, также вызывает немало сомнений. Существует несколько различных вариантов надписи на кресте, который исчез более двухсот лет назад. Согласно первым описаниям, в надписи на кресте упоминался не только Артур, но и Гиневра. Одно время считалось, что крест был изготовлен монахами в 1190 году. Известно также, что он хранился в монастыре вплоть до его закрытия, а 200 лет назад им владел один из священнослужителей собора Уэллз. А затем он исчез с поля зрения историков.

Некоторые произведения на мотивы о короле Артуре
    Романы
  • Марк Твен. Янки при дворе короля Артура: Роман
  • 1958 - Теренс Уайт. Once and Future King (Король былого и грядущего) - цикл о короле Артуре
  • 1938 - Меч в камне
  • Кретьен де Труа. Ланселот, или Рыцарь Телеги

    Оперы

  • Рихард Вагнер. Перцифаль

    Кинофильмы (более трех десятков, начиная с 1910 года)

  • 1949 - Приключения сэра Галахада
  • 1964 - Осада саксов
  • 197.. - Тристан и Изольда (Франция, Ивен Лагранж)
  • 197.. - Ланселот Озерный (Франция, Эрик Ромер)
  • 1975 - Монти Питон и Священный Грааль (Англия, Терри Гиллиам)
  • 1981 - Эскалибур (Джон Бурмен)
  • 1989 - Новые приключения янки при дворе короля Артура (СССР, Виктор Гресь)
  • 1995 - Первый рыцарь (США, Джерри Цукер)
  • 1998 - Merlin (США, Стив Беррон)
  • 1998 - Merlin: The Magic Begins (США, Д. Виннинг)
Избранная библиография
    Отдельные издания
  • Томас Мэлори. Смерть Артура. - М.: 1974. - (Литературные памятники)
  • Монро Д. Утерянные книги Мер-лина: Друид, магия времен Артура: Битва деревьев, Книга Фериллт и Горхан Маелдреу / Пер. с англ. - Киев: София, 1999. - 414 с. 4000 экз. (п) ISBN 5-220-00281-3
  • Роберт Асприн, Дэвид ап Хью. Артур-полководец: Роман / Пер. Н. Сосновской. - М.: АСТ, 1999. - 488 с. - (Координаты чудес). 15 000 экз. (п)
  • Платов А. В поисках Святого Граа-ля: Король Артур и мистерии древних кельтов. - М.: Институт Общегуманитар-ных Исследований; СПб.: Университетская книга, 1999. - 160 с. - (Сакральные тради-ции Севера). 1000 экз. (п) ISBN 5-88230-070-3
  • Эндрю Лэнг. Легенды о короле Артуре. - М.: Эгмонт Россия Лтд., 2000. - 256 с. 10 000 экз. (п) ISBN 5-85044-359-3

  • Ладыгин М. Б. Древние кельтские сказания о Великом чародее Мерлине, который знал свою судьбу и был советником трех Верховных повелителей бриттов, умел видеть Прошедшее и Будущее, чье мужество было равно его мудрости, а мудрость вызывала восхищение светлых сидов и вселяла ужас в сердца служителей Зла; о короле Артуре, чье царствование ознаменовалось торжеством Алого Дракона, ибо тогда властвовала Справедливость, и о том, как этот повелитель создал прекрасное королевство Логр во славу истинной честности и благородства; о славном Ордене рыцарей Круглого Стола, о кровавых битвах, честных поединках и удивительных приключениях, о доблести и коварстве, о любви и ненависти, о заговорах и чудесах; о таинственной чаши Святого Грааля и о последнем подвиге рыцарей Круглого Стола, отправившихся взыскать этого чуда; а также о многих других удивительных событиях, случившихся в далекие времена, как о том поведали люди, звезды и духи. Книга Мерлина. - М.: НОУ "Полярная звезда", 2001. - 352 с. 5 000 экз. (п) ISBN 5-901384-08-3

    Публикации в периодике и сборниках

  • Роджер Ланселин Грин. … // Вокруг света, 19
  • Ю. Латынина. Повесть о св. Граале: Рассказ // Истоки. Вып.21-й. - М.: Молодая гвардия, 1990 - с.110-127
  • Дэвид Геммел. Последний меч силы: [Роман] / Пер. Ирины Гуровой // Если, 2000, №1 - с.81-230

    Публицистика

  • Вл. Гаков. Круглый Стол, изрубленный мечами: [Легенда о короле Артуре в литературе и кино] // Если, 2000, №1 - с.231-241
Виталий Карацупа

Материал взят с сайта http://archivsf.narod.ru/term/arthur.htm

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Король Артур и рыцари Круглого Стола
  • Глава 1 (Страница 1)
    "Высотою до солнца и луны", величественная башня крепости Каэр Камланна <Камланн автор отождествляет с Камелотом, на самом деле это два разных города.
  • Глава 2 (Страница 1)
    В это же самое время через пятнадцать столетий по длинной, усыпанной снегом подъездной аллее ехали два темно-серых "роллс-ройса" с бронированными стеклами.
  • Глава 3 (Страница 1)
    Корс Кант Эвин скользнул в открытые ворота и побежал вокруг прочно сработанного трехэтажного дворца Артуса, Dux Bellorum Пендрагона, командующего легионами и создателя "Pax Britannicus" <"Британский Мир" (лат.
  • Глава 4 (Страница 1)
    Я сидела в тесной вышивальной комнатушке принцессы Гвинифры, рядом с ее опочивальней.
  • Глава 5 (Страница 2)
    Через тысячу пятьсот сорок семь осеней, не считая Года, в Котором Не Было Лета, в "Броне Фолкленда" дым стоял коромыслом.
  • Глава 6 (Страница 2)
    Корс Кант Эвин сидел на деревянной лестнице и ждал, когда же утихнет боль в паху.
  • Глава 7 (Страница 3)
    Питер Смит проснулся окончательно, в полной темноте соскочил с кровати, натянул брюки и майку, осторожно открыл дверь.
  • Глава 8 (Страница 3)
    Борясь с наложившимися на его сознание образами ("Если только я не живу в этом мире леса, то почему я его вижу?"), Питер поднялся в кухню, подошел к телефону и, не задумываясь о том, прослушивается он или нет, набрал самый что ни на есть личный, домашний номер телефона Купера.
  • Глава 9 (Страница 4)
    Питер медленно поднялся.
  • Глава 10 (Страница 4)
    Вокруг Питера, ставшего Ланселотом, Артура и Меровия собралась толпа.
    • *** (Страница 4)
      Корс Кант обвел глазами толпу, изобразил жестами, будто пьет из бутылки.
  • Глава 11 (Страница 5)
    Корс Кант наигрывал на арфе и исполнял меланхоличную версию описания четвертой великой битвы при Каэр Луд-Дуне.
  • Глава 12 (Страница 5)
    Даже не знаю, как меня угораздило так вляпаться! Я ведь понятия не имела, чем юные дамы занимаются в своих покоях с молодыми людьми! В Харлеке во время религиозных ритуалов мы обнимались, но все было скромно, по-римски, и "Матерь Божья" нам заменяла Митру, а может - Христа, хотя лично я большой разницы не вижу, для аристократов в Харлеке, включая и моего отца, религия была чем-то вроде маринованной сливы: говоришь, что это прелесть как вкусно, а на самом деле съешь эту гадость, и у тебя рот, как у рыбы, открывается и закрывается, и больше уже не хочется.
  • Глава 13 (Страница 5)
    Питер очнулся от поцелуя взасос.
  • Глава 14 (Страница 5)
    Анлодда крепко сжала руку Корса Канта и повела его вверх по лестнице, в покои, которые делила с двумя девушками.
  • Глава 15 (Страница 6)
    - Чего хочет Артус, я знаю, - сказал Питер.
  • Глава 16 (Страница 7)
    Я сидела под звездами в триклинии, пытаясь остудить кровь после встречи с Этим Мальчишкой.
  • Глава 17 (Страница 7)
    Анлодду они разыскали вдали от толпы, в той части пиршественного зла, которая лежала под открытым небом.
  • Глава 18 (Страница 7)
    Марк Бланделл смотрел на показатели электрического тока, стараясь (не без труда) сосредоточиться только на "реальном" времени.
  • Глава 19 (Страница 7)
    Питер проводил глазами поспешившего на кухню юношу.
  • Глава 20 (Страница 7)
    Анлодды не оказалось ни на кухне, ни в триклинии - нигде.
  • Глава 21 (Страница 8)
    Два великана бились на не жизнь, а на смерть посреди холмов и долин.
  • Глава 22 (Страница 8)
    О мой бог, о моя Богиня, что же мне было делать? Я бродила по двору Бегущей Воды, кружила и кружила вокруг фонтана, молчаливо моля Рианнон отринуть каменное молчание и пролить жизнь.
  • Глава 23 (Страница 9)
    Питер бродил по комнате в поисках зеркала, пока наконец не вспомнил, что никакого зеркала тут нет.
  • Глава 24 (Страница 9)
    Корс Кант стоял у окна своей комнаты, поеживаясь от холодного ветра, порывы которого пролетали по полям, городу и замку.
  • Глава 25 (Страница 9)
    Голубоватое свечение внутри "пончика" из проводков еще не успело угаснуть окончательно, когда Марк Бланделл рванулся вперед, пригнувшись, нырнул под электромагнитную сеть, приподнял плечи Питера и припал ухом к его груди.
  • Глава 26 (Страница 10)
    Медраут тупым копьем нанес Питеру чувствительный удар в плечо.
  • Глава 27 (Страница 10)
    Боясь опоздать хоть на миг на назначенную встречу с Анлоддой, Корс Кант торопливо одевался.
  • Глава 28 (Страница 11)
    В ужасе Корс Кант пытался нащупать свой обеденный нож.
  • Глава 29 (Страница 11)
    Полковник Купер склонился к распростертому на полу телу Питера Смита, изо всех сил стараясь сохранить бесстрастное выражение лица, подобающее человеку военному.
  • Глава 30 (Страница 12)
    Питер нагнал Медраута на полпути до Камелота и спешился, чтобы пойти рядом с молодым воином.
  • Глава 31 (Страница 12)
    Седобородые тучи, сотни ликов великого Лири, клубились и заворачивались, словно пряди старческих волос.
  • Глава 32 (Страница 13)
    Питер вскочил.
  • Глава 33 (Страница 14)
    Полковник Купер сидел в комнате Питера и смотрел на аккуратно разложенные на кровати вещи.
  • Глава 34 (Страница 14)
    "Хо-хо! А пожалуй, что наконец появился свет в конце туннеля, тот самый, который мы.
  • Глава 35 (Страница 14)
    Да.
  • Глава 36 (Страница 14)
    Как только мы скрылись с глаз Dux Bellorum, я схватила Этого Мальчишку за плечо.
  • Глава 37 (Страница 15)
    Пропела волынка, и звук ее был протяжен и тосклив.
  • Глава 38 (Страница 15)
    Волынщик выдул долгую, медно-желтую ноту.
  • Глава 39 (Страница 15)
    Корс Кант следил за тем, как приближается Куга, опустив копье, приготовленное для удара.
  • Глава 40 (Страница 16)
    Гвинифра наконец позволила Питеру отстраниться.
  • Глава 41 (Страница 16)
    Корс Кант тайком шел за Анлоддой к Каэр Камланну.
  • Глава 42 (Страница 17)
    - Король Лири? Но с какой стати королю Эйра интересоваться вышивальщицей? И даже.
  • Глава 43 (Страница 17)
    Питер осторожно спускался по лестнице после разговора с Артусом, сжимая в руке загадочную бутылку.
  • Глава 44 (Страница 17)
    Я велела Этому Мальчишке оставить меня, ибо теперь мне стал ясен кровавый замысел отца, и голова у меня кружилась так, как кружится опавший осенью лист, сорвавшийся с дуба и летящий с утеса вниз, в морскую пену.
  • Глава 45 (Страница 17)
    - Как жаль, что я не могу вас всех взять с собой, - пробормотал Питер, глядя на список подозреваемых.
  • Глава 46 (Страница 18)
    Бланделл нервно посматривал на часы.
  • Глава 47 (Страница 18)
    Я ходила по темной комнате из угла в угол.
  • Глава 48 (Страница 19)
    Войско собралось во дворе Камланна.
  • Глава 49 (Страница 19)
    - Во имя Лира, отвечайте, что вы здесь делаете? - завопил капитан.
  • Глава 50 (Страница 20)
    Марк Бланделл нервно расхаживал по комнате.
  • Глава 51 (Страница 20)
    Трирема взлетала и падала на волнах, и я взлетала и падала вместе с ней.
  • Глава 52 (Страница 21)
    Корс Кант дремал под навесом, скрючившись, как кусок дыни, обняв рукой свою любимую арфу, словно защищал ее от кого-то.
    • *** (Страница 21)
      Корс Кант протянул руку и потрогал меч, который выбрал в ларариуме Каэр Камланна в ночь перед походом.
    • *** (Страница 21)
      Корс Кант смущенно улыбнулся, глянул на бесполезный кусок металла.
  • Глава 53 (Страница 22)
    Сама не знаю, зачем я рассказала ему.


Роберт Асприн
Дэвид ап ХЬЮ

Артур-полководец

Цикл: "Артур-полководец"

Читать книгу

Анонс

Отважный спецагент британской спецслужбы, заброшенный сквозь время и пространство ко двору короля Артура под легендой славного рыцаря Ланселота, пребывает в сомнениях. И неудивительно. Вот бы сами попробовали устранить коварного террориста, не имея ни малейшего представления, под видом какого из многочисленных обитателей Камелота он действует! По всем теоретическим выкладкам убирать надо Мерлина. Но... а вдруг ошибка?

И вообще - а террористы ли покушаются на жизнь короля Артура?

А если не террористы, то КТО?

Задание спецагента принимает оборот все более нелепый и комический...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Роберт Асприн - Шутт

Роберт Асприн

Биография

Роберт Асприн родился в 1946 году, детство его прошло в университете городка Энн Арбор (Мичиган). Он служил в армии США, а затем проработал почти двенадцать лет в бухгалтерии маленького подразделения корпорации Xerox. Первые романы автора, которые он писал по вечерам, после работы - "Холодные финансовые войны" (The Cold Cash War) и "Боевая элита империи" (The Bug Wars) были фантастикой довольно средней во всех отношениях, пока, однажды Асприн не решил написать, что-нибудь в жанре юмористической фэнтези. Это "что-нибудь" стало первым романом серии "МИФ" (Myth), который принес автору популярность. Так или иначе Роберт Асприн намеревался написать 12 книг серии, но из-за затянувшейся холодной финансовой войны с налоговой инспекцией постепенно отошел от этой темы, но в настоящее время пытается вернуться к ней снова. Среди других его работ выделяются юмористический научно-фантастический сериал о капитане Уилларде Шутте (Phule's Saga) и редактирование многотомной серии "Мир воров" (Thieves' World), для которой между делом писало большое количество не очень известных американских писателей-фантастов. Последние свои работы Роберт Асприн предпочитает писать не иначе, как в соавторстве, в том числе и со своей любимой женой Линн Эбби (Lynn Abbey), вместе с которой писатель ростит двух детей - Аннет и Дэниэля. Сейчас Роберт Асприн живет в Нью-Орлеане и работает над новой книгой серии "МИФ".

Оглавление