Ричард Мэтсон - Я - легенда

1 Ричард Мэтсон

Часть 1
Январь 1976 г.

1

В пасмурную погоду Роберт Нэвилль никогда не мог угадать приближения темноты, и случалось, что они появлялись на улицах прежде, чем он успевал скрыться.
Задайся он такой целью, он, конечно, вычислил бы примерное время их появления. Но он привык узнавать время по солнцу и не хотел отказываться от этой старой привычки даже в пасмурные дни, когда от нее было мало проку. В такие дни он старался держаться поближе к дому.
Он не торопясь закурил и, отправив сигарету в уголок рта, как обычно, обошел вокруг дома. Надо было проверить все окна: не ослабли ли какие-нибудь доски. Часто после налетов доски бывали расщеплены и частично оторваны. Тогда их приходилось заменять. Он ненавидел это занятие.
На этот раз только одна, не странно ли, — подумал он.
Он вышел на двор, проверил теплицу и бак для воды. Иногда бывали повреждены крепления бака, иногда погнуты или отломаны дождеуловители. Они швыряли камни через изгородь, и, хотя изгородь была высокой, камни долетали до теплицы причем, несмотря на натянутую над ней сетку, достигали цели. Приходилось ставить новые стекла.
На этот раз и теплица, и накопитель были в порядке.
Он пошел в дом за молотком и гвоздями. У самой двери, висело треснутое зеркало, которое он повесил всего с месяц тому назад. Он взглянул на свое кусочно-осколочное отражение. Еще несколько дней — и эти посеребренные стекляшки начнут выпадать. И пусть падают, — подумал он. Это проклятое зеркало — последнее, которое он тут повесил. Все равно зря. Лучше повесить чеснок — и то больше проку.
Он прошел через темную гостиную в небольшой холл и зашел в спальню. Когда-то эта комната была неплохо обставлена, но это было давно. Теперь здесь все было функционально, без излишеств. Поскольку кровать и письменный стол занимали немного места, полкомнаты он отвел под мастерскую.
Вдоль всей стены был поставлен массивный деревянный верстак, на котором базировались дисковая Пила, рубанок, наждачный круг и тиски. На стеллаже над ним были развешаны инструменты. Он взял с полки молоток, несколько гвоздей из коробки, вышел и накрепко приколотил отошедшую доску; Оставшиеся гвозди швырнул возле двери.
Стоя на лужайке перед домом, он некоторое время осматривал пустую в обе стороны улицу
Черты его лица нельзя было бы назвать приметными, если бы не резко очерченный волевой рот и яркая глубина голубых глаз. Он внимательно осмотрел пепелища прилегающих домов — уничтоженных, чтобы предохраниться от нападения сверху: теперь нельзя было прыгнуть с крыши на крышу. Эта рекогносцировка заняла несколько минут. Он медленно, глубоко вздохнул и направился к дому. Он швырнул молоток на кресло, снова закурил и налил себе традиционный дневной стопарик.
В кухню идти не хотелось, но, немного посидев, он пересилил себя: надо было разгрести кучу отходов, скопившуюся в раковине за последние пять дней. Да, он знал, что надо бы еще и сжечь использованные бумажные тарелки, другой хлам, протереть пыль, отмыть раковины и ванну, туалет, сменить простыни и наволочку... Но это всегда тяготило его.
Потому что он был мужчиной, и жил один, и все это его мало тревожило.
Близился полдень. Роберт Нэвилль собирал в теплице чеснок, наполняя небольшую корзинку.
Поначалу его воротило от чесночного запаха, да еще в таких количествах, и в животе постоянно творилась революция. Теперь этим запахом пропитался весь дом, вся одежда, а иногда казалось, что и плоть — тоже; он постепенно свыкся и перестал замечать его.
Набрав достаточное количество головок, он вернулся в дом и вывалил чеснок на дно раковины. Щелкнул выключателем на стене, и лампочка, тускло помигав, постепенно дошла до нормального свечения. Он раздраженно чертыхнулся сквозь зубы. Опять генератор. Опять надо брать это чертово руководство, идти и проверять разводку. А если поломки окажутся серьезнее, чем обычно, придется менять генератор.
Он зло придвинул к раковине высокую табуретку, взял нож, с тяжелым вздохом сел и принялся за работу.
Сначала он разделил головки на маленькие, похожие на розовые кожистые серпики, дольки. Затем разрезал каждый из них пополам, обнажая мясистую сочную плоть с крепким ростком в середине. Воздух густел от острого мускусного запаха, пока не стало трудно дышать. Он включил кондиционер, и — спасибо вентиляции — через несколько минут слегка полегчало. Закончив с этим, он проделал в каждом полузубчике дырочку и нанизал их на проволоку; в результате получилось около двух дюжин низанок.
Вначале он просто развешивал низанки над окнами, но они кидали камни издали, так что вскоре пришлось закрыть окна фанерой: стекла здесь служили недолго. В конце концов, и фанеру пришлось сменить: он заколотил окна плотными рядами досок, отчего в доме стало мрачно и темно, как в склепе, но это было все же лучше, нежели ждать, когда в комнату, разбрызгивая оконное стекло, влетит булыжник. А когда он смонтировал три кондиционера, получилось совсем недурно. В конце концов, мужчина, если надо, может приспособиться к чему угодно.
Закончив нанизывать чесночные зубчики, он развесил низанки снаружи окон, на дощатой обшивке, заменив старые, которые уже в значительной степени выдохлись.
Эта процедура была обязательной дважды в неделю. Пока ничего лучшего он не нашел, и это была первая линия обороны.
Зачем мне все это? — иногда думал он...
Весь вечер он делал колышки.
Он вытачивал их из толстой шпонки: резал дисковой пилой на восьмидюймовые отрезки и доводил на наждаке до остроты кинжала.
Это была тяжелая, монотонная работа, воздух наполнялся запахом горячей древесной пыли, которая забивалась в поры и проникала в легкие, вызывая кашель.
Еще ни разу не удавалось запастись впрок. Сколько бы колышков он ни изготовил — все они уходили практически мгновенно. Доставать шпонку становилось все труднее. В конце концов ему пришлось самому выстругивать прямоугольные бруски. Ну, не смешно ли, — горько думал он.
Все это угнетало его и постепенно привело к решению, что надо искать другой путь избавления. Но как искать, если нет времени приостановиться и подумать — они никогда не дадут такой возможности.
Работая, он слушал музыку, доносившуюся из установленного в спальне динамика: Третья, Седьмая, Девятая симфонии Бетховена — и радовался, что в детстве научился от матери ценить именно такую музыку: она помогала ему заполнять пугающую пустоту стремительно уходящего времени.
С четырех часов он постоянно оглядывался на стенные часы, продолжая работать молча, сжав губы, с сигаретой в уголке рта, цепко наблюдая за тем, как наждак вгрызается в дерево, рождая легкую древесную пыль, причудливыми узорами медленно оседающую на пол.
Четыре пятнадцать. Половина. Без четверти пять.
Еще час — и все они будут здесь, как только стемнеет. Мерзкие ублюдки.
Он стоял перед огромным холодильником и выбирал что-нибудь на ужин.
Взгляд устало скользил по мясным упаковкам, мороженым овощам, булочкам и пирожкам, фруктам и брикетам мороженого.
Он выбрал две бараньи котлетки, стручковую фасоль и маленькую коробочку апельсинового шербета и, нагрузившись упаковками, локтем захлопнул дверцу.
В комнате, когда-то принадлежавшей Кэтти, а теперь служившей ему кладовкой, до самого потолка громоздился неровный штабель консервов: здесь он прихватил банку томатного сока и отправился в кухню.
Плакат на стене гостиной изображал скалу, обрывающуюся в океан. Сине-зеленая вода под скалой пенилась, разбиваясь о черные камни. В высоте безоблачного голубого неба скользили белые чайки, и кривое деревце распростерло над пропастью свои темные ветви.
Нэвилль вывалил провиант на кухонный стол и взглянул на часы. Без двадцати шесть. Теперь уже скоро.
Он налил в кастрюльку немного воды и поставил на плиту. Отбил котлетки и шлепнул на сковородку. Тем временем закипела вода, ой бросил туда фасоль и накрыл крышкой, размышляя, что, вероятно, как раз от электроплитки-то и скисает генератор. Отрезал пару ломтиков хлеба, палил стакан томатного сока и сел, наблюдая за секундной стрелкой, медленно бегущей по циферблату.
— Эти ублюдки скоро будут.
Выпив томатный сок, он вышел на крыльцо, спустился на лужайку и дошел до дороги.
Небо постепенно темнело, и на землю спускалась ночная прохлада. Вот что плохо в пасмурной погоде: никак не угадать, когда они появятся.
О, конечно, эта погода все же лучше пыльной бури, черт бы ее побрал. Поежившись, он пересек лужайку н скрылся в доме, запер за собой дверь, задвинул тяжелый засов, прошел на кухню, перевернул котлетки и снял с огня фасоль.
Уже накладывая себе в тарелку, он остановился и взглянул на часы, чтобы заметить время: шесть двадцать пять. Кричал Бен Кортман:
— Выходи, Нэвилль!..
Роберт Нэвилль со вздохом сел, придвинул стул и принялся за еду.
Устроившись в гостиной, он попытался читать. Приготовив в своем маленьком баре виски с содовой, он уселся с холодным стаканом в одной руке и психологическим тестом в другой. Через открытую дверь холла комнату заполняла музыка Шёнберга.
Громкость, однако, была недостаточной, их все равно было слышно. Там, снаружи, они переговаривались, расхаживали вокруг дома, о чем-то спорили, шумели, дрались. Время от времени в стену дома ударял камень или обломок кирпича, изредка лаяли собаки.
И все они там, снаружи, хотели одного и того же.
Роберт Нэвилль на мгновение закрыл глаза и стиснул зубы. Открыв глаза, он закурил новую сигарету и глубоко затянулся, ощущая, как дым заполняет его легкие.
Пожалуй, надо выкроить время и сделать звукоизоляцию. Да, это было бы неплохо, если бы не одно «но»: надо было слышать, что там происходит. Однако даже сейчас, после пяти месяцев, нервы все-таки не выдерживали.
Давно уже он не смотрел на них. Вначале он специально прорубил во входной двери глазок и наблюдал за ними. Но потом женщины снаружи заметили это и стали принимать такие мерзкие позы в надежде выманить его... Но все их попытки были бесплодны. Глазеть на них не было никакого желания.
Отложив книгу и тупо уставившись в пол, он пытался сконцентрироваться на музыке, доносившийся из громкоговорителя. «Verklarte nacht» — «Просветленная ночь». Если заткнуть уши затычками, их не будет слышно, но тогда не будет слышно и музыки,— нет, пусть они и не надеются загнать меня внутрь собственного панциря,— подумал он и снова закрыл глаза.
Что труднее всего переносить — так это женщин,— подумал он.— Эти женщины, выставляющие себя напоказ, словно похотливые куклы, в надежде, что он увидит их, позирующих в ночном свете, и выйдет...
Дрожь пробежала по его телу. Каждую ночь одно и то же. Раскрытая книга. Музыка. Затем он начинал думать о звукоизоляции и, наконец, об этих женщинах.
В глубине его тела разгорался пульсирующий пожар, губы сжались до немоты, до белизны. Это чувство давно было знакомо ему, и самое ужасное, что оно было непреодолимо. Оно нарастало и нарастало до тех пор; когда он наконец вскакивал, не в состоянии больше усидеть на месте, и начинал мерить шагами комнату, сжав кулаки до боли в суставах. Когда его состояние ухудшалось, переходя известную ему границу, необходимо было что-то делать. Или зарядить кинопроектор, или заняться едой, иди напиться как следует, или довести уровень звука в динамиках до болевого порога.
Снова раскрыв книгу, он попытался читать, медленно и болезненно проговаривая слова, но сознание его не включалось. Мышцы живота напряглись и затвердели как стальные канаты, тело не подчинялось рассудку.
Через мгновение книга снова оказалась у него на коленях, закрытой. Взгляд его застыл на книжных стеллажах, заполнявших угол комнаты. Вся мудрость этих томов не могла теперь погасить огонь, разгоравшийся внутри него. Никакая мудрость веков не могла укротить немое безумие его плоти.
Признать это — означало сдаться. Это было не в его правилах. Да, все шло своим чередом. Да, природа знает свои пути. Но они лишили его выхода. Они обрекли его на пожизненный целибат. Но жизнь продолжалась.
Разум! Есть у тебя разум? — спрашивал он себя,— Так найди же выход
Увеличив еще немного громкость в динамиках, он вернулся и заставил себя прочесть целую страницу не останавливаясь. Он читал о кровяных тельцах, их движении через ткани, о том, как лимфа переносит шлаки, как она течет по лимфатическим сосудам, заканчивающимся лимфатическими узлами, о лимфоцитах и фагоцитах.
«...оттекает в вены: в венозный синус справа и слева, образованный слиянием внутренней яремной и подключичной вен, или в одну из этих вен у места соединения их друг с другом». Книга с шумом захлопнулась. Почему они не оставят его в покое? Неужели они так глупы, что думают, будто его хватит на них на всех? Они приходят каждую ночь в течение вот уже пяти месяцев. Почему бы им не оставить его в покое и не попытать счастья где-нибудь в другом месте?
Приготовив себе в баре еще один коктейль, он вернулся на место и прислушался к стуку камней, ударяющих по крыше и скатывающихся затем в кустарник у стен дома. Перекрывая эти звуки, снова раздался неизменный вопль Бена Кортмана:
— Выходи, Нэвилль!
Когда-нибудь я доберусь до тебя, ублюдка, — подумал он, как следует отхлебнув своего горького зелья. — Когда-нибудь я вгоню тебе кол в твою проклятую грудь. Я сделаю один специально для тебя, ублюдка, на фут длиннее и с зазубринами.
Завтра. Завтра надо сделать звукоизоляцию. Руки его снова сжались в кулаки, костяшки побелели. Но как перестать думать об этих женщинах? Если б только не слышать их криков — может быть, тогда удастся и не думать. Завтра. Завтра.
Проигрыватель умолк. Нэвилль распихал пачку пластинок по картонным конвертам и, стремясь заглушить шквал звуков, обрушившийся на него с улицы, поставил первую попавшуюся пластинку и крутанул громкость на максимум. Из динамиков на него обрушился «Год Чумы» Роджера Лея.
Струнные визжали и выли. Барабаны пульсировали, словно агонизирующие сердца. Флейты рождали невообразимые, иррациональные комбинации звуков, не складывающихся в единую мелодию...
В порыве ярости он сорвал пластинку с диска проигрывателя и одним ударом о колено превратил ее в осколки. Давно уже он собирался сделать это. Тяжело ступая, он дошел до кухни, не зажигая света швырнул осколки в мусорное ведро, выпрямился и застыл в темноте, закрыв глаза, зажав руками уши, стиснув зубы. Оставьте меня в покое! Оставьте меня в покое! Оставьте меня в покое!
Конечно, ночью их не одолеть. Бесполезно даже пытаться: это их, их время. Это глупо — пытаться одолеть их ночью. Смотреть кино? Нет, у него нс было желания возиться с проектором. Надо заткнуть уши и идти спать. Впрочем, как и всегда. Каждую ночь его борьба заканчивалась этим. Торопливо, стараясь ни о чем не думать, он перешел в спальню, разделся, надел кальсоны и отправился в ванную. Эта привычка — спать только в кальсонах — сохранилась у него со времен войны в Панаме.
Умываясь, он взглянул в зеркало. Широкая грудь, завитки темной шерсти у сосков, дорожка шерсти, спускающаяся посреди живота, и татуировка в виде нательного креста. Этот крест был вытатуирован в Панаме, после одной из ночных пьянок.
Боже, каким я тогда был дураком! — подумал он.— Хотя, кто знает, быть может, именно этот крест и спас меня.
Тщательно вычистив зубы, он прочистил промежутки шелковинкой. Будучи теперь сам себе врачом, он бережно заботился о своих зубах.
Кое-что можно послать к чертям,— думал он, — но только не здоровье. Но почему же ты не прекратишь заливать себя алкоголем? Почему не остановишь это бесово наважденье? — думал он.
Пройдясь по дому и выключив свет, он несколько минут постоял перед фреской, пытаясь поверить в то, что перед ним — настоящий океан. Но безуспешно. Доносившиеся с улицы удары, стук и скрежет, вопли, крики и завывания, раздирающие ночную тьму, никак не вписывались в эту картину.
Погасив свет в гостиной, он перешел в спальню.
На кровати тонкой пылью лежали древесные опилки — он, раздраженно ворча, похлопал по покрывалу рукой, стряхивая их. Надо бы поставить переборку, отгородить спальный угол от мастерской,— подумал он. — Надо бы то, да надо бы это, — устало размышлял он, — этих проклятых мелочей столько, что до настоящего дела ему никогда не добраться.
На часах было едва только начали одиннадцатого, когда, забив поглубже в уши затычки и погрузившись в безмолвие, он выключил свет и, наслаждаясь тишиной, забрался под простыню.
Что ж, неплохо, — подумал он. — Похоже, завтра будет ранний подъем.
Лежа в кровати и мерно, глубоко дыша, он мечтал о сне. Но тишина не помогала. Они все равно стояли перед его глазами ( люди с блеклыми лицами, непрестанно слоняющиеся вокруг дома и отыскивающие лазейку, чтобы добраться до него. Он видел их, ходящих или, быть может, сидящих, как псы на задних лапах, с горящим взглядом, обращенным к дому, алчно скрежещущих зубами...
А женщины...
Что, опять о них?..
Выругавшись, он перевернулся на живот, вжался лицом в горячую подушку и замер, тяжело дыша, стараясь расслабиться.
Господи, дай мне дожить до утра, — в его сознании вновь и вновь рождались слова, приходившие каждую ночь,— Господи, ниспошли мне утро!
Вскрикивая во сне, он мял и комкал простыню, хватая ее как безумный, не находя себе покоя...
Ему снилась Вирджиния.

2

Просыпался он всегда одинаково. Выпростав из-под простыни занемевшую руку, он достал со столика сигареты, закурил и лишь затем сел. Вынув из ушей затычки, прислушался. Встал, пересек гостиную и приоткрыл дверцу глазка.
Снаружи, на лужайке, словно почетный караул, безмолвно застыли темные фигуры.
Медленно, словно нехотя, они покидали свои посты и понемногу удалялись. Нэвилль слышал их недовольное бормотание.
Вот и еще одна ночь прошла... Вернувшись в спальню, он включил свет и оделся. Натягивая рубашку, он еще раз услышал крик Бена Кортмана:
— Выходи, Нэвилль!
Вот и все. После этого они расходились. Истощенные, ослабленные, утратившие свой пыл. Если, конечно, они не набрасывались на кого-нибудь из своих, что бывало довольно часто. Среди них не наблюдалось никакого единства.
Одевшись, Нэвилль присел на край постели и, промычав себе под нос, составил список дел на день:
Сайэрс: токарн.
Вода.
Провер.генератор.
Шпонка (?)
Как обычно.
Завтрак на скорую руку: стакан апельсинового сока, ломтик обжаренного хлеба, две чашки кофе, — с ними было покончено без промедлении. Он лишь мечтал научиться есть медленно.
Швырнув после завтрака бумажный стаканчик и тарелку в мусорную корзину, он почистил зубы. Есть хоть одна хорошая привычка,— отметил он про себя.
Выйдя на улицу, он первым делом взглянул на небо. Оно было чистым, практически безоблачным.
Сегодня можно прошвырнуться, — подумал он,— это хорошо.
На крыльце у него под ногами звякнули осколки зеркала.
Что же, эта хреновина рассыпалась, как и было обещано. Надо будет подмести.
Одно тело неуклюже раскинулось поперек дорожки, второе наполовину завалилось в кустарник. Оба труна были женскими. Почти всегда это были женщины.
Отперев гараж, он выкатил свой «виллис»: длинный открытый джип армейского образца со снятыми задними сиденьями.
Бодрящая утренняя прохлада приятно освежала. Он распахнул ворота, вернулся, надел плотные тяжелые рукавицы и направился к женским телам на дорожке.
Непривлекательное зрелище при дневном свете, — подумал он и поволок их через лужайку к машине, где был приготовлен брезент. Обе женщины были цвета вымоченной рыбы: все было выпито до капли.
Открыв заднюю дверцу, он погрузил тела в «виллис» и прошелся по лужайке, собирая в мешок кирпичи и камни. Погрузив мешок в машину, снял рукавицы, прошел в дом, тщательно вымыл руки и приготовил ланч: два сандвича, несколько пирожков и термос с горячим кофе.
Когда все было готово, он захватил в спальне мешок колышков и, как колчан забросив его за спину, пристегнул к кобуре, в которой у него находилась киянка. Запер за собой дверь и направился к машине.
Искать Бена Кортмана сегодня не стоит: есть много других забот. Вдруг вспомнилась вчерашняя мысль о звукоизоляции. Ладно, черт с ней, — подумал он, — завтра. Или когда погода испортится.
Он сел за руль и сверился со своим планом. Там первым пунктом стояло: «Сайэрс: токарн.». После того, как скинет трупы, разумеется. Он завел мотор, вырулил задним ходом на Симаррон-стрит и взял курс на Комптон-бульвар. Там он свернул направо и направился на восток. Дома по обе стороны были безмолвны, и припаркованные у подъездов машины пусты и безжизненны.
Роберт Нэвилль бросил взгляд на счетчик горючего. Было еще полбака, но, видимо, имело смысл тормознуть на Вестерн-авеню и залить бензина под пробку. Подзаправляться запасенным в гараже, без особой на то надобности, было бы неразумно.
На станции он заглушил мотор, выкатил бочку бензина, подсосал через шланг и ждал до тех пор, пока светлая текучая жидкость не хлынула через горловину на бетонное покрытие.
Масло, вода, электролит в аккумуляторе, проводка — все было в порядке. Почти всегда это было так, поскольку машина была особым предметом его внимания. Случись так, что она сломается далеко от дома, и он не сможет вернуться до наступления сумерек... Впрочем, о том, что тогда случится, можно было даже и не размышлять. Несомненно одно: это был бы конец.
Улицы, пересекающие Комптон-бульвар, были пустынны. Роберт Нэвилль миновал. Комптон, затем буровые вышки. Никого.
Нэвилль знал, где их надо искать.
Подъезжая туда, где горело пламя,— «вечный огонь», с горькой усмешкой подумал он,— он натянул противогаз, надел рукавицы и сквозь запотевшие стеклышки вгляделся в плотную завесу дыма, клубами возносящегося над землей. Здесь когда-то было огромное поле, целиком превращенное затем в угольный раскоп. Это было в июне 1975-го.
Нэвилль остановил машину и выскочил, торопясь поскорее справиться со своей невеселой работой.
Сноровистыми быстрыми рывками он выволок через заднюю дверцу машины первое тело и подтащил его к краю. Там он поставил тело на ноги и сильно толкнул.
Подскакивая на неровной наклонной плоскости карьера, тело покатилось вниз, пока не остановилось на дне, поверх огромной кучи тлеющих останков. Тяжело хватая ртом воздух, Роберт Нэвилль поспешил обратно к «виллису». Несмотря на противогаз, он здесь всегда чувствовал, что задыхается.
Подтащив к краю шахты второе тело, он спихнул и его, швырнул вслед мешок с камнями и, добежав до машины, едва коснувшись сиденья, выжал полный газ.
Отъехав примерно полмили, он сбросил рукавицы, швырнув их назад через сиденье, стянул противогаз, отправил его следом и сделал глубокий вдох, наполняя легкие свежим воздухом. Достав из бардачка фляжку, он как следует приложился к ней, медленно смакуя крепкий, обжигающий виски. Затем — сигарета. Закурил, крепко затянулся.
Время от времени наступали периоды, когда ему приходилось ежедневно ездить на шахту в течение нескольких недель, и всякий раз ему становилось дурно.
Где-то там, внизу, лежала и Кэтти. По дороге в Инглвуд он остановился разжиться водой в бутылях.
В магазине было тихо и пустынно, в ноздри бил запах гниющей пищи. Торопливо толкая металлическую тележку по запыленным проходам, он шел, с трудом вдыхая густой от смрада воздух, словно процеживая его через зубы.
Бутыли с водой нашлись в подсобке, где за приоткрытой дверью виднелся лестничный пролет, уводящий вверх. Сгрузив все бутыли на тележку, он поднялся по лестнице. Там мог оказаться хозяин лавки, с него можно было и начать.
Их оказалось двое. В гостиной на диване лежала женщина лет тридцати в красном домашнем халате. Грудь ее мерно вздымалась и опускалась, глаза были закрыты, руки сцеплены на животе,
Колышек — в одной руке, киянка — в другой вдруг стали чудовищно неудобными, руки — словно чужими. Это всегда было тяжело, когда они были живы, а особенно — женщины.
Он вдруг почувствовал, что то бредовое состояние, желание, вновь оживает в глубине его тела, стремясь овладеть им. Его мускулы окаменели; он пытался заглушить, подавить растекавшееся по телу безумие. Оно не имело права на существование.
Она не издала ни звука, лишь оборвавшееся дыхание захлебнулось тихим внезапным хрипом во вдохе.
Нэвилль перешел в спальню. Доносившийся из гостиной звук — словно струйка воды из-под крана — преследовал его, настойчиво проникая в сознание.
Но что я еще могу сделать? — вопрошал он, в который раз пытаясь убедить себя, что поступает единственно верным образом.
Стоя в дверях спальни, он уставился на маленькую кроватку у окна, кадык его задвигался, дыхание оборвалось, застряв в гортани, и, влекомый непослушными ногами, он подошел к кроватке и взглянул на нее.
Но почему же они все так похожи на Кэтти? — подумал он, трясущимися руками вытаскивая из колчана колышек.
Подъезжая к Сайэрсу, он решил переключиться и, слегка сбавив скорость, размышлял о том, почему — деревянные колышки, и только они.
Ничто не нарушало ход его мыслей — не считая мерного шума мотора, вокруг царила тишина. Нэвилль неодобрительно нахмурился. Казалось совершенно неправдоподобным, что этот вопрос пришел ему в голову лишь пять месяцев спустя.
Но тогда логично было бы задать и следующий вопрос: как же ему удавалось попадать в сердце? Так писал доктор Буш. «Непременно следует поразить сердце». Однако Нэвилль абсолютно не знал анатомии.
Морщина избороздила лоб Нэвилля, и под ложечкой засосало от осознания того, что он не понимает, что же и зачем он все-таки делает, ежедневно преодолевая себя, подталкивая себя навстречу этому кошмару. Заниматься этим столько времени — и ни разу не спросить себя.
Встряхнув головой, он подумал: нет, все это не так-то просто раскрутить; надо тщательно, кропотливо — скопить все вопросы, требующие ответа, а затем докопаться до истины. Все должно быть по науке. Всему свой резон.
О, это вы, узнаю вас,— подумал он,— тени старого Фрица.
Так звали его отца. Нэвилль сопротивлялся, пытаясь одолеть унаследованную от отца склонность к четкой логике событий и повсеместной механистической ясности. Его отец так и умер, отрицая вампиров как факт до последней своей минуты.
В Сайэрсе он взял токарный станок, погрузил его в «виллис» и затем обыскал магазин.
В цокольном этаже он отыскал пятерых, спрятавшихся в разных укромных закутках. Одного обнаружил в продуктовом холодильнике, заменяющем прилавок, и невольно рассмеялся, так забавно было выбрано это укрытие, так прекрасен этот эмалированный гроб.
Позднее, задумавшись, что же он нашел здесь смешного, он с огорчением рассудил, что в искаженном мире искажается все — в том числе и юмор.
В два часа он остановился и пообедал. Все отдавало чесноком. И снова задумался о свойстве чеснока: что именно действовало на них? Должно быть, их гнал запах, но почему?
И вообще, сведения о вампирах были весьма странными. О них было известно, что они не выходят днем, боятся чеснока, погибают, пронзенные деревянным колышком, боятся крестов и, по-видимому, зеркал.
Впрочем, что касается последнего, то, согласно легенде, они не отражаются в зеркалах. Он же достоверно знал, что это ложь. Такая же ложь, как и то, что они превращаются в летучих мышей. Это суеверие легко опровергалось наблюдениями и простой логикой. Так же нелепо было бы верить, что они могут превращаться в волков. Без сомнения, существовали собаки-вампиры: он наблюдал их по ночам и слышал их вой, но они так и оставались собаками.
Роберт Нэвилль вдруг резко поджал губы. Забудь пока,— сказал он себе.— Момент еще не настал. Ты еще не готов. Придет время, и ты размотаешь этот клубок, виток за витком, но не теперь.
А пока — пока что проблем хватало. После обеда, переходя от дома к дому, он истратил оставшиеся колышки, заготовленные накануне. Всего сорок семь штук.

3

«Сила вампира в том, что никто не верит в его существование».
Спасибо вам, доктор Ван Хельсинг,— подумал он, откладывая свой экземпляр «Дракулы», и кисло уставился на книжные полки. Не выпуская из рук бокал с остатками виски, с сигаретой во рту, слушая музыку. Играли Второй фортепьянный концерт Брамса.
Это было правдой. Из всей мешанины предрассудков и опереточных клише, собранных в этой книге, эта строка была истинно верной: никто не верил в них. А как можно противостоять чему-либо, не поверив в него?
Таково было положение дел.
Какой-то ночной кошмар выплеснулся из тьмы средневековья. Нечто, превосходящее возможности человеческого здравого смысла. Нечто, издревле приписанное к области художественной и литературной мысли. Некогда всерьез будоражившие умы людей, вампиры теперь вышли из моды, изредка возникая вновь в идиллиях Саммерса или мелодрамах Стокера. Используемые лишь в качестве оригинальной острой приправы в современной писательской кухне, они практически избежали внимания Британской Энциклопедии, где им досталось всего несколько строк-, и только тонкий ручеек легенды продолжал нести их из столетия в столетие. Увы, все оказалось правдой. Отхлебнув из бокала, он закрыл глаза, и холодная жидкость обожгла гортань, проникая вглубь и согревая его изнутри.
Правда, которую никто не узнал: не представилось случая, — подумал он. — О, да. Они знали, подозревали, что за этим что-то кроется, но только не это и только не так. Так могло быть только в книгах, в снах, рожденных суевериями, так не могло быть на самом деле.
И, прежде чем наука занялась ею, эта легенда поглотила и уничтожила науку, да и все остальное.
В тот день он не нашел шпонки. Он не проверил генератор. Он не убрал осколки зеркала. Он не стал ужинать, у него пропал аппетит. Невелика потеря — он все время пропадал. Заниматься весь день тем, чем занимается он, а потом прийти домой и как следует поесть — он не мог. Даже спустя пять месяцев.
Дети — в тот день их было одиннадцать, нет, двенадцать, — вспомнив, он в два глотка прикончил свое виски.
В глазах слегка потемнело, и комната покачнулась.

1 Следующая страница


Я - легенда 2

Пьянеешь, папаша, — сказал он себе. — Ну, и что с того? Имею я право?
Он зашвырнул книгу в дальний угол.
Бигонь, Ван Хельсинг, и Мина, и Джонатан, и красноглазый Конт, и все остальные! Жалкая клоунада! Догадки вперемешку со слюнтяйской болтовней, рассчитанной на пугливого читателя.
Он поперхнулся принужденным смешком: там, снаружи, его вызывал Бен Кортман.
Жди меня там, — подумал он, — как же, жди. Вот только штаны подтяну.
Его передернуло, тело напряглось, он стиснул зубы. Жди меня там. Там. А почему бы и нет? Почему бы не выйти? Это же самый верный способ избавиться от них. Стать одним из них.
Рассмеявшись простоте выхода, он толчком встал, и, сутуло покачиваясь, подошел к бару.
А почему нет? — мысли ворочались с трудом. — Зачем все эти сложности, когда достаточно только распахнуть дверь, сделать несколько шагов, и все кончится?
Он поежился и подлил себе в бокал виски. Когда-то он пользовался стопками, но это было давно.
Чеснок на окнах, сеть над теплицей, кремация трупов, сбор булыжников,— борьба с неисчислимым полчищем, штука за штукой, дюйм за дюймом, миллиметр за миллиметром. Для чего же беречь себя? Он никогда никого уже не найдет.
Он тяжело опустился на стул. Приехали, малыш. Так и сиди, как жук в спичечном коробке. Устраивайся поудобнее — тебя охраняет батальон кровососов, которым ничего не надо, кроме глотка твоего марочного, стопроцентного гемоглобина.
Так пейте же, сегодня я угощаю! Лицо его исказила гримаса неописуемой ненависти. Недоноски! Я не сдамся, пока не перебью всех ваших мужчин и младенцев. Его ладонь сомкнулась как стальной капкан, и бокал не выдержал.
Осколок в руке, осколки стекла на полу. Он тупо глядел на струйку крови, перемешанной с виски, стекающей на пол из порезанной руки.
Они бы одобрили этот коктейль — а? — подумал он.
Идея настолько понравилась ему, что он едва не раскрыл дверь, чтобы помахать рукой у них перед носом и послушать их вопли.
Он неуверенно остановился, покачиваясь, и зажмурился. Дрожь пробежала по его телу. Опомнись, приятель,— сказал он себе.— Забинтуй лучше свою чертову руку. Он добрался до ванной, аккуратно промыл и прижег свою руку, словно рыба хватая ртом воздух, когда в рассеченную ткань попал йод, и неуклюже забинтовал кисть. Порез оказался глубоким и болезненным, дыхание перехватывало, и на лбу выступил пот. Надо закурить,— сообразил он.
В гостиной он сменил Брамса на Бернстайна и достал сигарету.
Что делать, когда кончится курево? — подумал он, глядя на тонкую голубоватую нитку дыма, возносящуюся к потолку. Маловероятно. Он успел запасти около тысячи блоков — на стеллаже у Кэтти в ком...
Он стиснул зубы. В кладовке на стеллаже. В кладовке. В кладовке.
У Кэтти в комнате.
Вперив остановившийся взгляд в плакат, он слушал «Age of anxietu» — «Время желаний».Отдавшись пульсирующей в ушах волне звуков, он стал отыскивать смысл в этом странном названии.
Ах, значит, тобой овладело желание, бедный Ленни. Тебе стоило бы встретиться с Бенин. Какая прекрасная пара — Ленни и Бенни — какая встреча великого композитора с беспокойным покойником. «Мамочка, когда я вырасту, я хотел бы быть таким же вампиром, как и мой папочка».— «О чем ты, милое дитя, конечно же, ты им будешь».
Наливая себе виски, он поморщился от боли и переложил бутылку в левую руку. Набулькав полный бокал, он снова уселся и отхлебнул.
Где же она, та неясная грань, за которой он оторвется от этого трезвого мира с его зыбким равновесием, и мир со всей его суетой наконец утратит свой ясный, но безумный облик.
Ненавижу их.
Комната, покачнувшись, поплыла вокруг него, вращаясь и колыхаясь. Туман застил глаза. Он смотрел то на бокал, то на проигрыватель, голова его моталась из стороны в сторону, а те, снаружи, рыскали, кружили, бормотали, ждали.
Бедные вампирчики,— думал он,— вы, негодники, так и бродите там, бедолаги, брошенные, и мучает вас жажда...
Ага! — он помахал перед лицом поднятым указательным пальцем.
Друзья! Я выйду к вам, чтобы обсудить проблему вампиров как национального меньшинства — если, конечно, такие существуют,— а похоже, что они существуют.
Вкратце сформулирую основной тезис: против вампиров сложилось предвзятое мнение.
На чем основывается предвзятое отношение к национальным меньшинствам? Их дискриминируют, так как их опасаются. А потому...
Он снова надолго приложился к бокалу с виски.
Когда-то в средние века был промежуток времени, должно быть, очень короткий, когда вампиры были очень могущественны и страх перед ними велик. Они были прокляты — они остались проклятыми и по сей день. Общество ненавидит и преследует их... Но — без всякой причины!
Разве их потребности шокируют больше, чем потребности человека или других животных? Разве их поступки хуже поступков иных родителей, издевающихся над своими детьми, доводя их до безумия? При виде вампира у вас усиливается тахикардия и волосы встают дыбом. Но разве он хуже, чем те родители, что вырастили ребенка-неврастеника, сделавшегося впоследствии политиком? Разве он хуже фабриканта, дело которого зиждется на капитале, полученном от поставок оружия национал-террористам?
Или он хуже того подонка, который перегоняет этот пшеничный напиток, чтобы окончательно разгладить мозги у бедняг, и так не способных о чем-либо как следует мыслить? (Э-э, здесь я, извиняюсь, кажется, куснул руку, которая меня кормит.) Или, может быть, он хуже издателя, который заполняет витрины апологией убийства и насилия? Спроси свою совесть, дружище, разве так уж плохи вампиры?
Они всего-навсего пьют кровь.
Но откуда тогда такая несправедливость, предвзятость, недоверие и предрассудки? Почему бы не жить вампиру там, где ему нравится? Почему он должен прятаться и скрываться? Зачем уничтожать его?
Взгляните, это несчастное существо подобно загнанной лани. Оно беззащитно. У него нет права на образование и права голоса на выборах. Так не удивительно, что они вынуждены скрываться и вести ночной образ жизни.
Роберт Нэвилль угрюмо хмыкнул. Конечно, конечно,— подумал он,— а что бы ты сказал, если бы твоя сестра взяла такого себе в мужья? Он поежился. Достал ты меня, малец. Достал. Пластинка кончилась, и игла, отскакивая назад, скоблила последние дорожки. Озноб сковал ноги, и он не мог уже подняться. Вот в чем беда неумеренного пьянства: вырабатывался иммунитет. Озарение и просветление больше не наступало. Опьянение не приносило счастья. Алкоголь больше не уводил в мир грез: коллапс наступал раньше, чем освобождение.
Комната уже разгладилась и остановилась, до слуха вновь доносились выкрики с улицы:
— Выходи, Нэвилль!
Кадык его задвигался, дыхание стало прерывистым. Выйти! Там его ждали женщины, их платья были распахнуты, их тела ждали его прикосновения, их губы жаждали...
— Крови! Моей крови!
Словно чужая, его рука медленно поднялась, костяшки побелели, и кулак, словно сгусток ненависти, тяжело опустился на колено. Явно не рассчитав удара, он резко вдохнул затхлый воздух комнаты и ощутил отвратительно резкий чесночный запах. Чеснок. Повсюду залах чеснока. В одежде, в белье, в еде и даже в виски. Будьте добры, мне — чеснок с содовой,— шутка была явно неудачной.
Он встал и прошелся по комнате. Что я собирался делать? Все то же, что и обычно? Не стоит труда: книга —виски —звукоизоляция — женщины. Да! Эти женщины — переполненные вожделением, жаждой крови, выставляющие перед ним напоказ свои обнаженные, пылающие тела.
Э, нет, приятель: холодные. Прерывистый стон отчаяния вырвался из его груди.
Будьте вы трижды прокляты, чего же вы ждете? Неужели вы думаете, что я выйду и отдамся вам, сам?
Может быть, может быть. Он понял, что снимает с двери засов.
Сюда, девочки. Я иду к вам. Омочите же губы свои...
Снаружи услышали движение засова, и ночную тьму рассек вопль нетерпения.
Крутанувшись на месте, он выбросил вперед кулаки, один за другим. Посыпалась штукатурка, и на костяшках выступила кровь. Дрожь бессилия колотила его, зубы стучали.
Подождав, пока это пройдет, он снова заложил засов, вернулся в спальню и со стоном упал на кровать. Левая рука его непроизвольно подергивалась.
— О, господи, когда же это кончится, когда?

4

В тот день, вопреки обычаю, он проспал до десяти часов.
Взглянув на часы, он недовольно пробурчал что-то; его тело, мгновенно ожило, и он вскочил на кровати, свесив ноги. Сознание его мгновенно пронзила пульсирующая боль, словно мозги вскипели и стремились вырваться из черепа наружу. Прекрасно,— подумал он,— похмелье: вот чего мне не хватало.
Со стоном он поднялся, проковылял в ванную и плеснул себе в лицо водой. Затем намочил голову. Ох, как мне плохо,— пожаловался он сам себе, — кажется, я горю в аду.
Из зеркала на него глядело помятое, изможденное, бородатое лицо, на вид лет пятидесяти.
Кругом любви я вижу чары,— странные, бессвязные словосочетания носились в его мозгу, словно влекомые ветром мокрые бумажные ленты.
Он медленно пересек гостиную, отворил входную дверь и, увидев женское тело, лежащее поперек дорожки, тяжело и замысловато выругался. Раздраженным жестом он попытался подтянуть ремень на штанах, но пульсация в голове стала невыносимой, и руки его бессильно повисли. Наплевать,— решил он.— Я болен. Небо было мертвенно-серым. Прекрасно! — подумал он.— Опять целый день взаперти в этой вонючей крысиной яме. — Он зло захлопнул за собой дверь и застонал: шум удара отозвался в мозгу болезненной волной, — а снаружи на цементном крыльце брызнули звоном остатки зеркала, выпавшие из рамы.
Прекрасно! — он поджал губы так, что они побелели.
От двух чашек горячего кофе ему стало только хуже: желудок отказывался принимать его. Отставив чашку, он отправился в гостиную. Все к дьяволу, — подумал он, — лучше напьюсь.
Но алкоголь показался ему скипидаром. Со звериным рыком он швырнул в стену бокал и замер, глядя, как жидкость стекает по стене на ковер. Дьявол, так я останусь без бокалов, — подумал он, что-то внутри у него сорвалось, и его стали душить рыдания. Он осел в кресло и сидел, медленно мотая головой из стороны в сторону. Все пропало. Они победили его; эти чертовы ублюдки победили.
И снова это неотступное чувство: ему казалось, что он раздувается, заполняя весь дом, а дом сжимается, и вот ему уже нет места, его выпирает в окна, в двери; летят стекла, рушатся стены, трещит дерево и сыплется штукатурка... Руки его начали трястись — он вскочил и бросился на улицу.
На лужайке перед крыльцом, отвернувшись от своего дома, который стал ему ненавистен, он отдышался, наполняя легкие мягкой утренней свежестью. Впрочем, он ненавидел и соседние дома. И следующие за ними. Он ненавидел заборы, тротуары и мостовую,— и вообще все, все на Симаррон-стрит.
Ощущение ненависти крепло, и он внезапно понял, что сегодня надо выбраться отсюда — облачно ли, или нет, но ему надо выбраться. Он запер входную дверь, отпер гараж. Гараж можно не запирать, я скоро вернусь, — подумал он. — Просто прокачусь и вернусь.
Он быстро вырулил на проезжую часть, развернулся в сторону Комптон-бульвара и до упора выжал акселератор. Он еще не знал, куда едет. Завернув за угол на сорока, он к концу квартала добрался до шестидесяти пяти. «Виллис» несся вперед как пришпоренный. Жестко вдавив акселератор в пол, нога Нэвилля так и застыла там.
Руки его лежали на баранке словно высеченные изо льда, лицо было лицом статуи. На восьмидесяти девяти милях в час он проскочил весь бульвар; рев его «виллиса» был единственным звуком, нарушавшим великое безмолвие умершего города.
Природа в буйстве своем приемлет все, и все ей просто, и все естественно, — так думал он, медленно поднимаясь на заросший кладбищенский пригорок.
Трава была так высока, что сгибалась от собственного веса. Звук его шагов соперничал лишь с пением птиц, казавшимся теперь совершенно бессмысленным.
Когда-то я считал, что птицы поют тогда, когда в этом мире все в порядке, — думал Нэвилль. — Теперь я знаю, что ошибался. Они поют оттого, что они просто слабоумные.
Шесть миль, не снимая ногу с педали, он не мог понять, куда едет. Как странно, что тело и мозг его хранили это в секрете от его разума. Он понимал лишь, что болен, подавлен и не может оставаться там, в доме, но не понимал, чего хочет, и не знал, что едет к Вирджинии.
А ехал он именно сюда, на максимальной скорости.
Оставив машину на обочине, он зашел, отворив ржавую калитку, на кладбище и теперь шел, с хрустом приминая буйно разросшуюся траву.
Когда он был здесь в последний раз? Наверное, уже прошло не меньше месяца. Он бы привез цветы, но — увы — догадался, что едет именно сюда, только у самой калитки.
Старая, отболевшая скорбь вновь охватила его, губы его дрогнули. Как он желал, чтобы и Кэтти тоже была здесь. Почему? — Почему он был так слеп, что поверил этим идиотам, установившим свои чумные порядки? О, если бы она была здесь и лежала бы рядом со своей матерью...
Не надо. Не вороши старое, — сказал он себе.
Подходя к склепу, он напрягся, заметив, что чугунная дверь чуть-чуть приоткрыта. О, нет, — мелькнуло в его сознании. Он бросился бежать по влажной траве, бессмысленно бормоча:
— Если они добрались до нее, я сожгу город, клянусь Господом, я сожгу все до основания, все превращу в пепел, если только они дотронулись до нее.
Он рванул дверь так, что она, распахнувшись, ударилась о мраморную стену, и сухое эхо удара утонуло в кладбищенской зелени.
Взгляд его, обращенный к мраморной плите внутри, нашел то, что искал: шлем лежал на месте. Напряжение отступило, можно было отдышаться. Все в порядке.
Он вошел и только тогда заметил тело в углу склепа: скрючившись, на полу лежал человек.
С воплем неудержимой ярости Роберт Нэвилль подскочлл к нему, схватил железной хваткой за куртку, доволок до двери и вышвырнул на траву. Тело перевернулось на спину, обратив к небу свой мертвенно-бледный лик.
Тяжело дыша, Роберт Нэвилль вернулся в склеп, положил руки на шлем и, закрыв глаза, замер.
— Я здесь,— прошептал он.— Я вернулся. Не забывай меня.
Он вынес сухие цветы, оставленные им в прошлый раз, и подобрал листья, которые ветер занес внутрь через открытую дверь. Сел рядом со шлемом и приложил лоб к холодному металлу. Тишина ласково приняла его. Если бы я мог сейчас умереть, — думал он, — тихо и благородно, без страха, без крика. И быть рядом с ней. О, если бы я мог поверить, что окажусь рядом с ней.
Его пальцы медленно сжались, и голова упала на грудь.
Вирджиния, возьми меня к себе. Слеза словно кристалл упала на руку, но рука осталась неподвижна.
Он не мог бы сказать, сколько времени провел здесь, отдавшись потоку чувств. Но вот скорбь притупилась, и постепенно прошла едкая горечь утраты. Страшнейшее проклятие схимника, — подумал он,— привыкнуть к своим веригам.
Он поднялся и выпрямился. Жив,— подумал он, ощущая бессмысленное биение сердца, мерное течение крови, упругость мышц и сухожилий, твердь костей,— все теперь никому не нужное, но все еще живое.
Еще мгновение — он отдал шлему свой прощальный взгляд, со вздохом отвернулся и вышел, тихо прикрыв за собой дверь, словно оберегая сон Вирджинии.
На выходе он чуть не споткнулся о тело, о котором совсем было забыл. Выругавшись себе под нос, обошел его, но вдруг остановился и обернулся.
Что это?
Не веря своим глазам, он внимательно осмотрел труп. Теперь это был действительно труп. Но — не может быть! Так быстро произошла эта перемена — теперь казалось, что тело пролежало уже несколько дней: и вид, и запах были соответствующие.
Его мозг включился, осваивая еще неясное озарение. Что-то подействовало на вампира — да еще как, — что-то смертельно эффективное. Сердце не было тронуто, никакого чеснока поблизости, и все же...
Ответ напрашивался сам собой. Конечно же — дневной свет.
Игла самоуничижения болезненно пронзила его: целых пять месяцев знать, что они никогда не выходят днем, и не сделать из этого никаких выводов! Он закрыл глаза, пораженный собственной глупостью.
Солнечный свет: видимый, инфракрасный, ультрафиолет. Только ли это? И как, почему? Проклятье, почему он ничего не знает о воздействии солнечного света на организм?
И кроме того: этот человек был одним из окончательных вампиров — живой труп. Был бы тот же эффект, если засветить одного из тех, кто еще жив?
Похоже, это был первый прорыв за прошедшие месяцы, и он бросился бегом к своему «виллису».
Захлопнув за собой дверцу, он задумался, не прихватить ли с собой этого дохлятика — не привлечет ли он других, и не нападут ли они на склеп. Конечно, шлем они не тронут: вокруг разложен чеснок. Кроме того, кровь его теперь уже мертва, и...
Так разум его подкрадывался все ближе и ближе к истине. Конечно же: дневной свет поражает их кровь.
Быть может, и остальное связано с кровью? Чеснок, крест, зеркало, дневной свет, закапывание в землю? Не очень понятно, и все же...
Надо читать, искать, исследовать — много, много работы. Как раз то, что ему нужно. Он много раз уже планировал это, но неизменно откладывал и забывал. Теперь его осенила новая идея — быть может, ее-то и не хватало — и планы его снова ожили. Настала пора действовать.
Он завел мотор, занял среднюю полосу и устремился в сторону города, намереваясь тормознуть у первого же дома.
Добежав по тропке до входной двери, он подергал, но безуспешно. Дверь была крепко заперта. Нетерпеливо чертыхнувшись, он бросился к следующему дому. Здесь дверь оказалась открыта, и, преодолев темную гостиную, он, перепрыгивая ступеньки, поднялся по ковровой лестнице в спальню.
Здесь он обнаружил женщину. Без тени сомнения он сбросил с нее покрывало, ухватил за запястья и потащил в холл. Тело ударилось об пол, и женщина застонала. Пока он тащил тело по лестнице, тихое эхо ударов по ступенькам хрипом отдавалось в ее груди.
В гостиной тело вдруг ожило.
Ее руки сомкнулись на его запястьях, она начала выкручиваться и извиваться. Глаза ее оставались закрыты, но, пытаясь вырваться, она тихо всхлипывала и бормотала. Не в силах преодолеть его хватку, она вонзила в него свои длинные темные ногти. Вскрикнув, он отдернул руки и остаток пути волок ее за волосы. Обычно совесть мучила его, раз за разом повторяя, что эти люди, если не считать некоторых отклонений, такие же, как и он сам, но теперь экспериментаторский раж охватил его, и все колебания отошли на второй план.
И все же он содрогнулся, услышав чудовищный крик ужаса, вырвавшийся у нее, когда он выбросил ее на тротуар. Нечеловечески скалясь, она беспомощно извивалась, суча руками и ногами. Роберт Нэвилль терпеливо наблюдал.
Кадык его задвигался, ощущение жестокости происходящего, смертельной жестокости, не оставляло его. Губы его дрогнули, но он продолжал наблюдать. Да, она страдает, — убеждал он себя, — но она из них и с удовольствием при случае прикончила бы меня. Только так надо к этому относиться, только так.
Стиснув зубы, он стоял, наблюдая, и ждал, когда она умрет.
Через несколько минут она затихла и замерла, раскинув руки словно белые цветы. Роберт Нэвилль нагнулся пощупать пульс. Никаких признаков. Тело уже остывало.
Довольно улыбаясь, он выпрямился. Значит, он был прав. Ему больше не нужны колышки. Наконец-то лучший способ найден.
Он вновь пришпорил «виллис» и тормознул только возле магазинов, чтобы слегка подкрепиться. Чувство удовлетворения перерастало в нем в самодовольство.
Но вдруг дыхание перехватило. Но почему он решил, что женщина умерла? Как он мог это утверждать, не дождавшись захода солнца? Безотчетный гнев охватил его. Какого черта он задает вопросы, после которых все ответы сходят на нет? Так он размышлял, допивая банку томатного сока, раздобытую в супермаркете, рядом с которым он остановился.
Как же теперь проверить? Не стоять же над ней, пока не стемнеет.
Забери ее с собой, дурень. Он закрыл глаза и вновь почувствовал себя идиотом. Очевидное всякий раз ускользало от него. Теперь надо вернуться и найти ее, а он даже не запомнил этот дом, из которого ее выволок.
Он завел мотор и, выезжая на автостраду, взглянул на часы. Три часа. Времени еще более, чем достаточно, чтобы успеть домой прежде, чем они соберутся. Он немного прибавил газу, подгоняя свой безотказный «виллис».
Примерно за полчаса он отыскал этот дом и женщину, лежавшую на тротуаре в той же позе. Надев рукавицы и распахнув тыльную дверь «виллиса», Нэвилль, подходя к женщине, обратил внимание на ее фигуру,— и тут же тормознул себя.
Нет, ради бога, не надо. Остановись.
Он отволок тело к машине и впихнул его в кузов. Захлопнул дверцу и сиял рукавицы. Взглянув на часы, он заметил время: три часа. Времени вполне достаточно, чтобы...
Он вздрогнул и поднес часы к уху. Сердце его подпрыгнуло и замерло.
Часы стояли.

5

Дрожащей рукой Роберт Нэвилль повернул ключ зажигания и, намертво вцепившись в баранку, с крутого разворота взял курс на Гардену.
Как нелепо и глупо! По крайней мере, час ушел на то, чтобы добраться до кладбища. Наверное, несколько часов он провел в склепе. Затем эта женщина. Зашел в лавку, пил томатный сок; возвращался, чтобы подобрать тело. Расход бензина показывал, что накатал он сегодня немало.
Сколько же теперь времени? Кретин! — Страх холодил вены при мысли о том, что дома его встретят у дверей — они все.
О, боже! И дверь гаража осталась незапертой. А там бензин, инструменты...— И генератор!!!
С тяжелым вздохом он вдавил педаль газа в пол, заставляя «виллис» вибрировать, набирая скорость. Стрелка спидометра прыгнула, затем медленно поползла, преодолела отметку шестидесяти пяти, потом семидесяти, потом семидесяти пяти миль в час.
А что, если они уже ждут его? Как тогда попасть в дом?
Он заставил себя успокоиться.
Будь внимателен. Главное сейчас — не разбиться по дороге. Как-нибудь войдешь. Войдешь, не беспокойся,— убеждал он себя, хотя еще не мог понять, как.
Нервным жестом он взъерошил себе волосы.
Это здорово, просто здорово,— комментировал он про себя. — Столько труда и стараний — и зря?! Столько бороться за свое существование — только ради того, чтобы однажды не вернуться вовремя?!
Заткнись! — оборвал он себя.— Забыть завести часы. Трудно даже придумать наказание... Ничего, они — придумают. У них, должно быть, уже все готово к встрече.
Внезапно он почувствовал дикий голод, граничащий со слабостью, и сообразил, что голоден уже давно, и банка мясных консервов, которую он вскрыл вместе с томатным соком, словно канула в никуда.
Мчась по пустынным улицам, он вглядывался в прилегающие дома, отыскивая взглядом какое-нибудь движение. Похоже, наступали сумерки, но это впечатление могло быть обманчиво. Не может быть так поздно, не может быть.
Едва проскочив угол Вестерн и Комптона, он увидел между домов с криком выбегающего ему навстречу человека. Человек мелькнул и остался позади, но словно холодная рука сжала сердце этим криком, повисшим в воздухе.
«Виллис» шел на пределе. Роберт Нэвилль вдруг представил себе, что сейчас спустит шина, его занесет и, перебросив через поребрик, разобьет о стену ближайшего дома. Уголки его губ дрогнули, и ему стоило усилия вновь овладеть собой. Руки на руле занемели.
На углу Симаррон пришлось сбавить скорость. Боковым зрением он заметил выбежавшего из дома человека, устремившегося вслед за машиной. Вписавшись в поворот так, что покрышки визжали и звенели, он не удержал возгласа: все они уже ждали его перед домом.
Ужас безысходности сковал его разум. Он не хотел смерти. Думать и размышлять о ней — да. Но хотеть — нет. А такой — ни за что!
Бледные лица обратились в его сторону, на шум мотора, несколько штук выбежали из гаража. Он стиснул зубы в бессильной злобе. Какой бессмысленный, глупый конец!
Они побежали к «виллису», улица оказалась перекрыта. Он вдруг понял, что останавливаться нельзя. Он нажал на акселератор, и в тот же момент машина врезалась в толпу. Трое отлетели в сторону, словно кегли, и «виллис» вздрогнул. От их вопля кровь стыла в жилах, и в сознании отпечатались промелькнувшие искаженные криком белые лица.
Оставшись позади, толпа бросилась в погоню. В голове его возник план, и он сбросил скорость до тридцати, затем двадцати миль в час.
Обернувшись, чтобы видеть их, он наблюдал, как они приближаются. Бледно-серые лица, темный провал глаз, взгляды прикованы к машине, к нему.
Внезапный вопль рядом с машиной заставил его вздрогнуть. Обернувшись, он увидел перед собой безумный лик Бена Кортмана.
Его нога инстинктивно прижала педаль газа к полу, но вторая соскочила со сцепления, и джип, словно сбрасывая ездока, прыгнул вперед, дернулся и заглох.
Лоб Нэвилля мгновенно покрылся испариной, он, пригнувшись, потянулся к стартеру, но когти Бена Кортмана уже вцепились в его плечо. Выругавшись, он отбил захват,— рука была мертвенно-бледной и холодной...
— Нэвилль! Нэвилль!
Бен Кортман вновь нацелился своими холодными когтистыми лапами — но Нэвилль снова отбился, резко пихнул его и потянулся к стартеру. Отставшая толпа преследователей с возбужденными криками приближалась.
Мотор чихнул и завелся, Нэвилль стряхнул с себя вновь навалившегося Бена Кортмана, и длинные когти располосовали ему скулу.
— Нэвилль!
Вложив в удар всю свою боль, он ударил Кортмана в лицо. Тяжелый кулак Нэвилля опрокинул Бена Кортмана навзничь, «виллис», набирая скорость, рванулся вперед, и в этот момент подоспели остальные. Одному из них удалось повиснуть сзади; Роберт Нэвилль поймал взгляд его безумных глаз и, не давая ему опомниться, круто тормознул, так что его вынесло на обочину; человек не удержался, сорвался, пробежал несколько шагов, выставив руки, и с размаху ударился о стену дома.
Кровь стучала в висках, сердце, похоже, хотело вырваться из груди, дыхание сбилось. Все тело онемело, словно от холода. Вытерев со щеки кровь, он отметил, что боли не было. Заворачивая за угол, еще раз оглянулся: преследователи поотстали. Впереди никого не было. Пролетев небольшой квартал, он снова свернул направо, на Хаас-стрит. А что, если они успеют перекрыть путь? Если догадаются срезать через дворы?
Он сбавил скорость — и вот они появились сзади из-за угла, с воем, словно стая волков.
Оставалась последняя надежда — что все они были в этой стае и никто из них еще не разгадал его незамысловатый план.
Выжав полный-газ, он пролетел квартал и на пятидесяти милях в час вписался в поворот, вылетел на Симаррон-стрит, еще полквартала — и свернул к дому.
Дыхание перехватило. На лужайке перед домом никого не было. Значит, еще оставался шанс.
К чертям машину — нет времени,— подумал он, хотя дверь гаража была открыта.
Резко тормознув, он распахнул дверцу, выскочил и, огибая машину, услышал приближение ревущей лавины: они были уже за углом.
Попытаться запереть гараж, — подумал он. — Иначе они разобьют генератор. Вряд ли они уже успели до него добраться.
Несколько шагов к гаражу...
— Нэвилль!

Предыдущая страница 2 Следующая страница


3 Ричард Мэтсон

Он вздрогнул, заметив Бена Кортмана, прятавшегося в тени гаража, но уже не смог остановиться и столкнулся с ним лицом к лицу. Кортман чуть не сбил его с ног и крепко вцепился в горло, дохнув ему прямо в лицо зловонным гнилостным духом.
Сцепившись, они упали наземь и покатились по дорожке. Хищные белые клыки нацелились в горло Нэвилля. Резко высвободив правый кулак, Нэвилль ударил Кортмана в кадык, и тот словно захлебнулся. На Симаррон уже слышны были крики: толпа показалась из-за угла.
Не давая Кортману опомниться, Нэвилль схватил его за волосы, длинные и сальные, и с разбегу, разогнав его по дорожке, ударил головой в борт «виллиса». Глянув на улицу, он понял: в гараж — не успеть,— и бросился на крыльцо.
Резко остановившись — ключи! — он набрал в легкие воздуха и, едва контролируя свои действия, метну лея к машине. Навстречу ему с гортанным рычанием поднимался Бен Кортман. Ударом колена он разбил Кортману лицо, и тот снова рухнул на землю.
Вскочив в машину, он выдернул связку ключей, болтавшуюся в замке зажигания.
Первый из преследователей был уже рядом, Нэвилль высунул из двери ногу, тот споткнулся и грохнулся наземь.
Роберт Нэвилль выпрыгнул из машины и в несколько прыжков оказался на крыльце.
Пока он выбирал ключ, еще один взбежал по ступенькам и сшиб Нэвилля с ног, прижав к стене, нацелившись клыками прямо в горло. Нэвилль снова почувствовал приторный запах крови. С разворота ударив коленом в пах, Нэвилль, прислонившись к стене, ногой швырнул сложившееся пополам тело вниз по ступенькам, сбив с ног еще одного.
Обернувшись, он отпер дверь, приоткрыл и проскользнул вовнутрь. Закрыть за собой дверь он не успел, вслед ему просунулась рука. Он придавил дверь так, что хрустнули кости, выпихнул руку, захлопнул дверь и наконец заложил засов. Руки его тряслись.
Он медленно осел вдоль стены и распластался на полу. Лежа на спине в темной прихожей, он тяжело дышал, раскинув руки и ноги. За дверью кричала, улюлюкала, выла, билась в дверь толпа, в бессильном бешенстве скандируя его имя. Они волокли к дому камни, кирпичи, швыряли их в стены, оскорбляли и поносили его. Он лежал, слушая их вопли, слушая стук камней, слушая удары своего сердца.
Немного погодя, он перебрался к бару и. налил себе виски, в темноте пролив половину на пол. Забросив в себя то, что попало в бокал, он стоял, держась за бар, не в силах совладать с дрожью в коленях, с дикой гримасой на лице. Спазм сковывал гортань, губы дрожали.
Тепло виски медленно растекалось по телу. Дыхание стало успокаиваться, конвульсивные всхлипывания отступили.
Услышав снаружи громкий шум, он стронулся с места и подбежал к глазку.
Выглянув, он заскрежетал зубами. «Виллис» был опрокинут набок. Они крушили стекла камнями, открыли капот, удар за ударом разбивали двигатель, сокрушали корпус. Наблюдая этот безумный шабаш, он бормотал бессвязные ругательства, руки его сами сжались в кулаки и побелели.
Встрепенувшись, он дернулся к выключателю и попытался включить свет. Электричества не было. Со стоном он побежал в кухню. Холодильник не работал.
Перебегая из одной темной комнаты в другую, он понял, что дом его с этого мгновенья мертв. Света нет. Морозильник не работает. Все запасы еды пропадут.
Бешенство овладело им. Хватит!!!
Ослепленный злобой, он дрожащими руками вышвыривал из платяного шкафа белье, пока не нащупал на дне ящика заряженные пистолеты.
Пробежав через гостиную, он одним ударом вышиб засов и, прежде чем тот упал на пол, повернул замок. Толпа снаружи заголосила.
Я выхожу к вам, ублюдки, — воплем отчаяния звучало в его мозгу.
Распахнув дверь, он ударом в лицо сшиб одного, стоявшего на крыльце, и тот покатился по ступенькам. Две женщины в грязных, рваных платьях двинулись в его сторону, вытянув вперед белые руки, готовые схватить его. Он выстрелил, один раз, другой, их тела вздрогнули. Он отшвырнул их в сторону и с воплем остервенения на обескровленных губах, оскаленных безумием, начал стрелять в толпу.
Когда кончились патроны, он, стоя на крыльце почти без сознания, продолжал и продолжал наносить удары. Рассудок не выдерживал: те самые, что были им только что застрелены, снова нападали. У него вырвали из рук пистолеты, он дрался без разбора локтями и кулаками, коленями и головой, бил их своими тяжелыми ботинками.
Только глубокая боль, когда ему распороли плечо, вернула его к действительности, и он осознал всю бессмысленность и нелепость своей истерической вылазки. Отшвырнув еще двоих женщин, он стал отступать к двери. Сзади его схватили за горло. Оторвав от себя запястья душившего, он пригнулся, перебросил его через себя в толпу и отступил, оказавшись в дверях.
Ухватившись за косяк, он ударом обеих ног отбросил двоих, готовых броситься на него, и те отлетели назад, ломая кустарник. Прежде чем они успели что-либо сделать, дверь перед самым их носом захлопнулась.
Заперев дверь и заложив тяжелый засов, Роберт Нэвилль стоял, слушая крики вампиров. Холод и мрак царили в его доме. Он стоял, держась за стену, и мерно колотился лбом о холодный цемент. Слезы катились по его щекам. В кровоточащих руках пульсировала боль.
Все пропало. Все пропало.
— Вирджиния,— всхлипывал он, словно испуганный, потерявшийся ребенок.— Вирджиния. Вирджиния.

Часть 2
Март 1976 г.

1

И вот его дом наконец снова ожил.
Даже более того: с тех пор, как он потратил три дня и звукоизолировал стены, они могли там вопить и выть сколько угодно, и не было больше нужды слушать их вопли. Наибольшее удовольствие ему доставляло, конечно, молчание Бена Кортмана — по крайней мере, его не было слышно.
Все это требовало труда и времени. В первую очередь пришлось раздобыть новую машину вместо той, что они уничтожили. Это оказалось не так просто, как казалось поначалу.
Надо было добраться до Санта-Моники — там находился единственный в округе магазин «Виллис». Джипы «виллис» были единственной маркой, с которой Роберт Нэвилль когда-либо имел дело, и в сложившейся ситуации вряд ли стоило экспериментировать.
Добраться пешком до Санта-Моники было. явно нереально, так что оставалось воспользоваться одной из машин, что можно было найти неподалеку на стоянках. Но большинство из них по той или иной причине были непригодны: севшие аккумуляторы, засоренный карбюратор, отсутствие бензина, продавленные покрышки; В конце концов в гараже примерно в миле от дом:) одна из них завелась, и он тут же отправился в Санта-Монику на поиски джипа. Там он подобрал себе то, что хотел. Сменив аккумулятор, заправив бак бензином, он закатил в кузов еще две полные бочки и отправился домой. Вернулся он примерно за час до сумерек,— действовал теперь только наверняка.
К счастью, генератор остался цел. Похоже, что вампиры не осознали его значения и, после нескольких ударов дубиной, которую здесь же и бросили, оставили его в покое, и за это Роберт Нэвилль был им благодарен. Поломки были невелики, и он исправил их наутро после схватки, так что еду удалось уберечь от порчи. Это было немаловажно, поскольку вряд ли в городе еще где-нибудь сохранилась доброкачественная пища: электричества не было слишком давно.
Что касается остального, пришлось немало повозиться, выправляя металлическую обшивку гаража, выметая из гаража осколки бутылей, ламп, розеток, паяльников и предохранителей, куски проводов и припоя, изувеченные автомобильные запчасти. Среди всего этого был рассыпан ящик зерна, — когда и откуда он там взялся, Нэвилль не смог даже вспомнить.
Стиральная машина была уничтожена полностью — пришлось ее заменить, это как раз было несложно. Труднее всего было избавиться от бензина, который они вылили из бочек. Должно быть, они устроили соревнования по расплескиванию бензина,— тоскливо думал он, собирая бензин половой тряпкой в ведро. Во всяком случае, здесь они нашли себе развлечение.
В доме он подправил выкрошившуюся штукатурку и, в качестве последнего штриха, чтобы сменить обстановку, заменил картину на стене, заклеив ее новой.
Однажды начав работу, он почти всегда получал от нее удовольствие. Теперь же работа давала ему возможность погрузиться, раствориться, дать выход бурлящей в нем безудержной энергии; она нарушала унылое однообразие будней: транспортировку тел, внешний ремонт дома после налетов, развешивание чеснока.
Пил он теперь весьма умеренно. Почти весь день ему удавалось воздерживаться, лишь вечером он позволял себе выпить, — но не много, не до бесчувствия, а, скорее, в качестве профилактики, для расслабления,— пропустить стаканчик на ночь. У него появился аппетит, исчез маленький животик, и он набрал около четырех фунтов. Теперь, утомившись за день, он крепко спал Я по ночам, без снов.
Однажды ему пришла мысль переселиться в какой-нибудь шикарный отель. Но, размышляя в течение дня о том, что потребуется для налаживания жизни, он понял, что накрепко связан с этим домом.
Сидя в гостиной и слушая «,Jupiter Simphony» Моцарта, он размышлял, где и как, с чего ему начать свои исследования.
Скудный набор достоверных фактов, некоторые детали, уже известные ему, маячками обозначали область его интересов. Но где искать ответы — пока было абсолютно неясно. Возможно, он чего-то не замечал, что-то не так воспринимал или не так оценивал. Возможно, что-то очевидное до сих пор не привлекло его внимания и не вписалось в общую картину, и потому картина не была цельной. Чего-то не хватало.
Но чего?
Он недвижно сидел в кресле — запотевший бокал в правой руке — и пристально рассматривал плакат.
Теперь это был канадский пейзаж: дремучий северный лес, окутанный таинством зеленых полутеней, надменный и бездвижный. Гнетущее спокойствие дикой природы. Вглядываясь в ее безмолвные темно-зеленые недра, он размышлял.
Вернуться назад. Возможно, ответ где-то там, в одном из запечатанных тайников его памяти. Придется вернуться,— сказал он себе. Придется вернуться, — приказал он своему сердцу.
Вывернуть себя наизнанку и вырвать свое сердце — вот что означало вернуться.
В ту ночь снова бушевала пыльная буря. Сильный порывистый ветер омывал дом песчаными струями, проникал в стены через поры и трещины, и все в доме на толщину волоса было покрыто слоем тонкой песчаной пыли. Пыль висела в воздухе, оседала на кровать, оседала в волосах и на веках, оседала на руках и на губах, забивая поры. Песок был под ногтями, скрипел на зубах, пропитывал одежду.
Проснувшись среди ночи, он лежал, вслушиваясь, пытаясь отделить от прочих звуков затрудненное дыхание Вирджинии. Но, кроме рева ветра и дробного шума за стеной, ничего не услышал. На мгновение, то ли наяву, то ли во сне, ему почудилось, что его дом, сотрясаясь, катится между огромными жерновами, которые вот-вот сотрут его, в порошок...
Он так и не смог привыкнуть к пыльным бурям. От непрестанного свиста ветра и вибрирующего визга скребущегося в окна песка у него начинали болеть зубы. Эти бури были непредсказуемы, к ним нельзя было подготовиться и нельзя было привыкнуть. И каждый раз его ждала бессонная ночь, он ворочался в постели до утра и отправлялся на завод измученный, разбитый и нервный.
Теперь к этому добавлялась тревога за Вирджинию.
Около четырех часов тонкая пелена дремотного сна отступила, и он проснулся, ощущая, что буря закончилась. Его разбудила тишина, но в ушах словно продолжал шуметь песок.
Он слегка приподнялся на локте, пытаясь расправить сбившуюся простыню, и заметил, что Вирджиния не спит. Она лежала на спине, недвижно уставившись в потолок.
— Что-то случилось? —. вяло пробормотал он. Она не ответила.
— Лапушка?..
Она медленно перевела взгляд.
— Ничего,— сказала она.— Спи.
— Как ты себя чувствуешь?
— Все так же.
— О-о.
Еще мгновение он лежал, внимательно вглядываясь в ее лицо. I
— Ладно, — сказал он, поворачиваясь на другой бок, и закрыл глаза.
Будильник зазвонил в шесть тридцать. Обычно его выключала Вирджиния, но в этот раз ему пришлось перескочить через нее и сделать это самому. Поза и взгляд ее оставались прежними, без движения.
— Что с тобой? — с беспокойством спросил он. Она взглянула на него и покачала головой.
— Не знаю, — сказала она. — Я просто не могу уснуть.
— Почему?
Словно не решаясь сказать, она прижалась щекой к подушке.
— Ты, наверное, еще не окрепла? — спросил он.
Она попыталась сесть, но не смогла.
— Не надо вставать, лап,— сказал он.— Не напрягайся.
Он положил руку ей на лоб.
— Температуры у тебя нет,— сказал он.
— Я не чувствую себя больной,— сказала она.— Я... словно устала.
— Ты выглядишь бледной.
— Я знаю: я похожа на привидение.
— Не вставай,— сказал он. Но она была уже на ногах.
— Не надо меня баловать, — сказала она. — Иди одевайся, со мной будет все в порядке.
— Лапушка, не вставай, если тебе нездоровится.
Она погладила его руки и улыбнулась.
— Все будет хорошо, — сказала она. — Собирайся.
Бреясь, он услышал за спиной шарканье шлепанцев, приоткрыл дверь ванной и посмотрел ей вслед. Она шла через гостиную, завернувшись в халат, медленно, слегка покачиваясь. Он недовольно покачал головой.
Сегодня ей надо еще отлежаться,— подумал он, добриваясь.
Умывальник был серым от пыли. Этот песчаный абразив был вездесущ. Над кроваткой Кэтти пришлось натянуть полог, чтобы пыль не летела ей в лицо. Один край полога он прибил к стене, над кроваткой, а с другой стороны прибил к кровати две стойки, так что получился односкатный навес, немного свисающий по краям.
Как следует не побрившись, потому что в пене оказался песок, он ополоснул лицо, достал из стенного шкафа чистое полотенце и насухо вытерся.
По дороге в спальню он заглянул в комнату Кэтти.
Она все еще спала, светлая головка покоилась на подушке, щечки розовели от крепкого сна. Он провел пальцем по крыше полога — палец стал серым от пыли. Озабоченно покачав головой, он пошел одеваться.
— Хоть бы кончились эти проклятые бури, — говорил он через десять минут, выходя на кухню.— Я абсолютно уверен...
Он на мгновение застыл. Обычно он заставал ее у плиты: она жарила яичницу или тосты, готовила пирожки, или бутерброды, заваривала кофе. Сегодня она сидела у стола. На плите варился кофе, но больше ничего не готовилось.
— Радость моя, если ты неважно себя чувствуешь, тебе было бы лучше пойти в постель, — сказал он.— Я сам займусь завтраком.
— Ничего, ничего,— сказала она,— я просто присела отдохнуть. Извини. Сейчас встану и поджарю яичницу.
— Не надо, сиди,— сказал он.— Я и сам в состоянии все сделать.
Он подошел к холодильнику и раскрыл дверцу.
— Хотела бы я знать, что это такое происходит, — сказала она. — В нашем квартале с половиной творится то же самое. И ты говоришь, что на заводе осталось меньше половины.
— Может быть, вирус, — предположил он. Она покачала головой:
— Не знаю.
— Когда вокруг все время бури, комары и все чем-то заболевают, жизнь быстро становится мучением, — сказал он, наливая себе из бутылки апельсиновый сок.— И разговорами о чертовщине.
Заглянув в бокал, он выудил из апельсинового сока черное тельце.
— Дьявол! Чего мне никогда не понять, — так это как они забираются в холодильник.
— Мне тоже, Боб.
— Тебе налить сока?
— Нет.
— Тебе бы полезно.
— Спасибо, моя радость, — сказала она, делая попытку улыбнуться.
Он отставил бутылку и сел напротив нее со стаканом сока.
— У тебя что-нибудь болит? — спросил он. — Голова, что-нибудьеще?
Она медленно покачала головой.
— Хотела бы я действительно знать, в чем дело,— сказала она.
— Вызови доктора Буша. Сегодня. Обязательно.
— Хорошо, — сказала она, собираясь встать. Он взял ее руки в свои.
— Нет, радость моя, посиди здесь,— сказал он.
— Но, в самом деле, нет никакой причины... Не знаю, что происходит, — сердито сказала Вирджиния.
Она всегда так реагировала, сколько он знал ее. Когда ей нездоровилось, это доводило ее; слабость — раздражала. Всякое недомогание она воспринимала как личное оскорбление.
— Пойдем,— сказал он, поднимаясь,— я провожу тебя в постель.
— Не надо, оставь меня здесь, я просто посижу с тобой. А прилягу, когда Кэтти уйдет в школу. — Хорошо, может, ты съешь чего-нибудь?
— Нет.
— А как насчет кофе? Она покачала головой.
— Но если ты не будешь есть, ты действительно заболеешь,— сказал он.
— Я просто не голодна.
Он допил сок и встал к плите поджарить себе парочку яиц. Разбив о край, он вылил их на горячую сковороду, где уже шкворчал жирный кусок бекона. Взяв из шкафа хлеб, он направился к столу.
— Давай сюда, — сказала Вирджиния. — Я суну его в тостер, а ты следи за своим... О, Господи!
— Что такое?
Она слабо помахала в воздухе рукой.
— Комар,— сказала она, поморщившись. Он подкрался и, изготовившись, прихлопнул комара между ладонями.
— Комары,— сказала она.— Мухи и песчаные блохи.
— Наступает эра насекомых.
— Ничего хорошего,— отозвалась она.— Они разносят инфекцию. Надо бы еще натянуть сетку вокруг Кэтти.
— Знаю, знаю,— сказал он, возвращаясь к плите и покачивая сковородку так, что кипящий жир растекся поверх белка.— Все собираюсь этим заняться.
— И аэрозоль тот, похоже, тоже не действует,— сказала Вирджиния.
— Совсем не действует?.. А мне сказали, что это один из лучших.
Он стряхнул яичницу на тарелку.
— Ты в самом деле не хочешь кофе?
— Нет, спасибо.
Она протянула ему запеченный хлебец с маслом.
— Молись, чтобы на нас еще не обрушилась какая-нибудь новая порода супержуков, — сказал он.— Помнишь это нашествие гигантских кузнечиков в Колорадо? Говорят, там было что-то невиданное.
Она согласно кивнула.
— Может, эти насекомые... Как сказать? Мутируют.
— Что это значит?
— Это значит... Видоизменяются. Внезапно. Перескакивая десятки, сотни ступеней эволюции.
Они иногда развивают при этом такие свойства, которые они, может, никогда бы и не приобрели, если бы не... Он умолк.
— Если бы не эти бомбежки?
— Может быть,— сказал он.— Похоже, что песчаные бури — это от них. Может быть, и многое другое.
Она тяжело вздохнула.
— А говорят, что мы выиграли эту войну.
— Ее никто не выиграл.
— Комары выиграли.
Он едва заметно улыбнулся.
— Похоже, что они.
Некоторое время они сидели молча, звяканье его вилки да стук чашки о блюдце нарушали утреннюю кухонную тишину.
— Ты заходил сегодня к Кэтти? — спросила она.
— Только что заглянул. Она прекрасно выглядит.
— Хорошо.
Она изучающе посмотрела на него.
— Я все думаю, Боб,— сказала она,— может быть, отправить ее на восток, к твоей матери, пока я не поправлюсь. Это ведь может оказаться заразно.
— Можно,— с сомнением отозвался он.— Но если это заразно, то там, где живет моя мать, вряд ли будет безопаснее.
— Ты так думаешь? — Она выглядела озабоченной.
Он пожал плечами:
— Не знаю, лапа. По-моему, ей здесь вполне безопасно. Если обстановка вокруг будет ухудшаться, мы просто не пустим ее в школу.
Она хотела что-то сказать, но остановилась.
— Хорошо.
Он посмотрел на часы:
— Мне бы надо поторапливаться. Она кивнула, и он быстро доел остатки завтрака. Пока он осушал чашку кофе, она спросила его про вчерашнюю газету.
— В спальне, — ответил он.

Предыдущая страница 3 Следующая страница


Я - легенда 4

— Есть что-нибудь новенькое?
— Ничего. Все то же самое. Так по всей стране, то здесь, то там. Микроба они пока обнаружить не смогли.
Она прикусила нижнюю губу.
— И никто не знает, что это?
— Сомневаюсь. Если бы знали — если бы хоть кто-нибудь знал — они бы непременно сообщили.
— Не может этого быть — чтобы никто не имел понятия...
— Понятие у каждого свое. Да что с того толку.
— Но что-то они говорят? Он пожал плечами:
— Все бактериологическое оружие находится под контролем...
— Ты не думаешь, что это?..
— Бактериологическое оружие?
—Да.
— Но война-то закончилась.
— Боб, — внезапно сказала она, — как ты думаешь, тебе надо идти на работу? Он вымученно улыбнулся:
— А что еще делать? Нам же надо что-то есть.
— Знаю. Но...
Он через стол дотянулся до нее и почувствовал, как холодна ее рука.
— Лапушка, все будет хорошо, — сказал он.
— Ты думаешь, Кэтти надо отправлять в школу?
— Думаю, да. Пока не было заявления правительства о закрытии школ, я не вижу причины держать ее дома. Она абсолютно здорова.
— Но там, в школе все дети...
— Я все-таки думаю, что так будет лучше, — сказал он.
Она тихо вздохнула.
— Хорошо. Пусть будет по-твоему.
— Что-нибудь еще, пока я не ушел? — спросил он.
Она покачала головой.
— Сегодня не выходи из дома, — сказал он. — И ляг в постель.
— Ладно,— ответила она,— как только отправлю Кэтти.
Он погладил ее по руке. На улице сигналил автомобиль. Глотнув остатки кофе, он забежал в ванную сполоснуть рот, достал из стенного шкафа пиджак и, на ходу натягивая его, поспешил к выходу.
— Пока, лапушка, — сказал он, целуя ее в щечку. — Все это того не стоит. Ну, будь.
— Пока,— сказала она.— Будь осторожен. Он пересек лужайку, чувствуя на зубах остатки висящей в воздухе песчаной пыли; ее назойливый запах остро щекотал ноздри.
— Привет,— сказал он, садясь в машину и захлопывая за собой дверь.
— Приветствую, — отозвался Бен Кортман.

2

«Вытяжка из сока "Allium Sativum", рода луковых, к которому относятся чеснок, черемша, лук-шалот и лук-резанец. Светлая жидкость с резким запахом, содержащая несколько разновидностей аллил-сульфидов. Приблизительный состав:
вода 64,6
белок 6,8
жир 0,1
карбогидраты 26,3
клетчатка 0,8
зольный остаток 1,4».
Именно это. Он встряхнул в кулаке розовый кожистый зубчик — один из тех, что он тысячами развешивал на окнах своего дома. Уже семь месяцев он мастерил эти проклятые низанки и развешивал их, абсолютно не задумываясь над тем, почему они отпугивают вампиров. Теперь он знал, почему.
Он положил зубок на край раковины. Черемша, лук-шалот, лук-резанец. Будут ли они действовать так же, как и чеснок? Он будет выглядеть идиотом, если это окажется так: когда он искал, на десятки миль в округе не оказалось чеснока, в то время как лук рос повсюду.
Он положил зубчик на плоскость тесака, раздавил его в кашу и принюхался к запаху выступившего каплями маслянистого сока.
Ну, и что же дальше? Ведь он не нашел в своих воспоминаниях ни разгадки, ни ключа к происходящему. Лишь разговоры о насекомых-переносчиках, о вирусах. Он был уверен, что дело не в этом.
Правда, из прошлого всплыло не только это: захлестнувшая его боль воспоминаний с каждым словом вонзалась в его плоть. Старые раны раскрылись и кровоточили воспоминаниями о ней.
Остановиться! Пора было остановиться. Его кулаки сжались. Он закрыл глаза и долго безуспешно пытался вернуться в настоящее. Былые ощущения ожили в нем, пробуждая тоску плоти по прошлому. Реальность поблекла и отступила на второй план. Помогло только виски — он пил, пока воспоминания не превратились в фарс, пока боль души и скорбь не растворились в алкоголе, пока не затянулась кровоточащая рана памяти.
Ладно, дьявол с ним, — сказал он себе, пытаясь сосредоточиться, — надо что-то делать.
Он отыскал взглядом абзац, на котором остановился.
Так. Вода — не то? — спрашивал он себя. — Конечно, нет. Смешно. Вода содержится практически всюду. Тогда — белок? Нет. Жир? Нет. Карбогидраты? Клетчатка? Тоже нет. Но что тогда, что?
«Характерный запах и вкус чеснока определяются специфическим маслом, составляющим около 0,2% веса, состоящим в основном из аллил-сульфида и аллил-изотицианата».
Может быть, это и был ответ.
И далее:
«Сернистый аллил может быть получен нагреванием горчичного масла с сернистым калием до температуры 100°С».
С возгласом бессильной ненависти он откинулся на спинку кресла.
Где же взять это чертово горчичное масло? И сульфид калия? И какое оборудование понадобится для изготовления?
Умница,— похвалил он себя.— Ты сделал первый шаг. Но — увы — споткнулся и как следует расквасил себе физиономию.
Он с отвращением вскочил и направился к бару. Откупорив бутылку, он поймал себя на полу движении, не наполнив бокала.
Нет, ради господа, — он отставил бутылку, — ты же не выберешь этот путь слепца, скатывающегося к бездумному, бесплодному существованию в ожидании старости или несчастного случая. Ты должен бороться. На карту должно быть поставлено все, в том числе и жизнь, и ты должен либо найти ответ — либо проиграть.
Часы показывали десять двадцать. Нормальное время. Он решительно направился в холл и раскрыл телефонный справочник.
Инглвуд — там было то, что ему нужно.
Через четыре часа, когда он вышел из-за лабораторного стола, шея у него болела и не разгибалась, но зато у него в руках был шприц с подкожной иглой, наполненный сернистым аллилом.
Впервые с тех пор, как он остался в одиночестве, его переполняло чувство хорошо сделанного дела.
Слегка возбужденный, он сел в машину и быстро проехал помеченные им кварталы. Здесь не было вампиров. Все было вычищено. Конечно, сюда могли забрести и другие. Даже наверняка там кто-нибудь снова прятался. Но сейчас на поиски не было времени.
Остановившись у одного из домов, он оставил машину и направился прямиком в спальню. Там он обнаружил девушку. На ее губах темнела тонкая пленка засохшей крови.
Перевернув ее, Нэвилль задрал ей юбку, оголив мягкие, полные ягодицы, и впрыснул сернистый аллил. Вернув ее в прежнее положение, он отступил назад. Стоя над ней, он наблюдал и ждал около получаса.
Никакого эффекта.
Все равно,— убеждал его разум,— ведь я же развешиваю чеснок вокруг дома. И они не смеют подойти. А специфика чеснока — это чесночное масло, которое я ей ввел. Но — никакого эффекта.
Дьявол его побери, — никакого эффекта!
Он швырнул на пол шприц и, трясясь от злости и разочарования, вышел вон. Оставалось только ехать домой.
На лужайке перед домом он успел до темноты соорудить некую деревянную конструкцию, которую всю увешал луковицами. После этого апатия окончательно охватила его, и лишь сознание массы все еще предстоящих дел удержало его в этот день от тяжелой пьянки.
Утром он вышел на лужайку взглянуть на свое сооружение.
Это напоминало ящик спичек, раздавленный трактором.
Крест. Он держал на ладони золотой крестик, червоно играющий в лучах утреннего солнца. Крест отгоняет вампиров.
Почему? Как объяснить это, не скатываясь в зыбкую трясину мистики и суеверий?
У него оставался только один выход.
Вытаскивая очередную женщину из ее постели, он упрямо отмахивался от вопроса, который сам же и задавал себе: интересно, почему ты экспериментируешь исключительно на женщинах? — Ерунда,— сам себе отвечал он,— просто она оказалась первой, на кого я наткнулся. — А как насчет того мужчины, в гостиной? — Ради всего святого,— пытался остудить он себя: — Успокойся. Я не собираюсь ее насиловать.
В самом деле, Нэвилль? Без скрещенных пальцев, а? И не забыл постучать по дереву?
Не обращай внимания,— сказал он себе.— Похоже, у тебя в мозгах обосновался враг. Он может быть опасен. Может привести тебя к безумию. Но пока что он просто занудный брюзга. В конце концов, мораль погибла вместе с цивилизацией. Иной мир — иная этика.
Э-э, да ты же мастер на оправдания — не так ли, Нэвилль?
Ох, заткнись, ради бога.
И все-таки он не мог себе позволить просидеть весь вечер рядом с ней.
Крепко привязав ее к стулу, он удалился в гараж и занялся машиной. Черное платье девушки было порвано, и потому ее глубокое дыхание демонстрировало слишком многое. А с глаз долой — из сердца вон... Он знал, что лжет себе, но никогда не признался бы в этом.
Вечер, смилостивившись, наконец наступил. Он запер гараж, прошел в дом, запер входную дверь и заложил засов. Налив себе виски, он сел напротив женщины.
Прямо перед ее лицом с потолка свисал крест.
В шесть тридцать ее глаза раскрылись. Ее пробуждение было внезапным, словно она проснулась с мыслью о том, что что-то надо сделать. Словно еще со вчерашнего дня перед ней стояла какая-то задача. Не было никакого перехода от сна к действительности. Ее тело и сознание включились сразу и полностью, абсолютно цельно и ясно, готовые к действию.
Увидев перед собой крест, она, будто обжегшись, отвела взгляд, и отрывистый возглас ужаса всколыхнул ее грудь. Она изогнулась, пытаясь отстраниться.
— Почему ты боишься его? — спросил он. После долгого молчания звук собственного голоса поразил его — в нем было что-то чудовищное.
Ее взгляд внезапно остановился на нем, и он вздрогнул. Взгляд ее пылал, она облизывала алые губы, и рот ее словно жил собственной жизнью. Выгибаясь на стуле, она словно пыталась приблизиться к нему. Она издавала какой-то глубокий гортанный рокот, как собака, стерегущая свою кость.
— Вот крест, — беспокойно сказал он. — Почему ты боишься его?
Она боролась с путами, руки ее шарили по бокам стула, она не проронила ни слова. Ее глубокое прерывистое дыхание ускорялось, она судорожно елозила на стуле, не отрывая от него горящего взгляда.
— Крест!!! — зло крикнул он, вскакивая и опрокидывая бокал. Виски растеклось по ковру.
Напряженной рукой он поднес крест ближе к се глазам. Она откинулась с возгласом, в котором сквозили испуг, бессилие и ненависть, и словно обмякла.
— Смотри на него! — заорал он.
Парализованная ужасом, она тихо заскулила, взгляд забегал по комнате, зрачки дико расширились.
Он схватил ее за плечо, но тут же отдернул руку. Из рваного укуса тонкой струйкой потекла кровь.
Мышцы его напряглись, и он, не вполне контролируя себя, влепил ей пощечину, от которой у нее голова упала на плечо.
Десять минут спустя он приоткрыл входную дверь и вышвырнул ее тело наружу. Захлопнув дверь перед их носом, он остался стоять, тяжело дыша и прислушиваясь.
Сквозь звукоизоляцию слабо доносились звуки, словно стая шакалов дралась из-за объедков.
Очнувшись от оцепенения, он пошел в ванную и залил прокушенную руку спиртом, с неистовым наслаждением ощущая, как жгучая боль проникает в его плоть...

3

Нэвилль нагнулся и набрал в пригоршню немного земли. Разминая ее пальцами, растирая темные комочки в пыль, он задумался. Сколько же их спало в этой земле, когда все это началось?
Он покачал головой.
Исключительно мало. Где же таилась эта легенда и почему ожила?
Он закрыл глаза и наклонил руку. Тонкая струйка пыли потекла из его ладони. Кто знает... Если бы ему были известны случая, когда людей хоронили заживо. Тогда можно было бы о чем-то рассуждать.
Но ему ничего подобного никогда слышать не приходилось. Это трудно понять. Так же, как и ответить на вопрос, пришедший ему в голову накануне.
Как реагировал бы на крест вампир-мусульманин?
Он рассмеялся. Его лающий смех встряхнул утреннюю тишину и перепугал его самого.
Боже мой,— подумал он,— я так давно не смеялся. Я забыл, как это делается. Этот звук больше похож на кашель простуженной борзой. Да, это я и есть, разве не так? — он подумал немного. — Да, больной, загнанный охотничий пес.
В тот день около четырех утра случилась пыльная буря. Длилась она недолго, но вновь пробудила воспоминания.
Вирджиния, Кэтти и эти дни, переполненные ужасом...
Он осадил себя: нет. НЕТ! Опасный поворот. Сюда нельзя. Вернись! Это — то, что усаживает тебя с бутылкой в руке. Воспоминания. Не надо. Вернись. Прими настоящее. Прими его таким, какое оно есть.
Он снова поймал себя на мысли о том, почему он выбрал жизнь и не выбрал смерть.
Наверное, на то нет причины, — подумал он. — Я просто слишком упрям и туп, чтобы прекратить все это.
Итак, — он с деланным энтузиазмом хлопнул в ладоши,— продолжим. Что теперь? — Он огляделся, словно действительно собирался что-то увидеть на абсолютно пустынной Симаррон-стрит.
Ладно,— внезапно решил он,— посмотрим, как на них действует вода. Может быть, не лишено смысла.
Он закопал в землю шланг и вывел его в небольшое деревянное корыто. Вода текла из шланга в корыто, а из корыта стекала в другой отрезок шланга, откуда уже уходила в землю.
Закончив с этой работой, он зашел в дом, взял чистое полотенце, побрился и снял с руки повязку. Рана была чистой и быстро заживала. Впрочем, это его абсолютно не заботило. Жизнь более чем убедила его в том, что к их заразе у него иммунитет.
В шесть двадцать он подошел к двери и глянул в глазок. Никого. Он потянулся, ворча на побаливающие мускулы, и пошел налить себе немного виски.
Вернувшись, он увидел Бена Кортмана, выходящего на лужайку.
— «Выходи, Нэвилль»,— пробормотал Нэвилль, и Кортман послушно повторил, разразившись громким криком:
— Выходи, Нэвилль!
Нэвилль немного постоял у глазка, разглядывая Бена Кортмана.
Он не сильно изменился. Те же черные волосы. Полноватое — нет, скорее, склонное к полноте тело. Белое лицо. Правда, теперь у него росла борода. Пышные усы. Поменьше — на щеках и на подбородке, так же на шее. А ведь было время — Бен Кортман был всегда умопомрачительно выбрит. Каждый день. И когда он подбрасывал Нэвилля на своей машине до завода, от него пахло французской туалетной водой.
Так странно было стоять теперь и смотреть на Бена Кортмана — врага, осаждающего его цитадель. Ведь когда-то они разговаривали, вместе ездили на работу, обсуждали бейсбол и автомобили, спорили о политике. Потом — обменивались по поводу эпидемии, как поживают Вирджиния и Кэтти, как себя чувствует Фреда Кортман и как...
Нэвилль покачал головой. Нет смысла снова увязать в этом. Это — прошлое. Оно так же мертво, как и сам Кортман.
Он снова покачал головой.
Мир свихнулся,— подумал он.— Мертвые разгуливают вокруг, а мне хоть бы что. Как легко теперь воспринимается возвращение трупов. Как быстро мы приемлем невообразимое, если видим это раз за разом, своими глазами.
Нэвилль стоял, потягивая виски, и никак не мог вспомнить, кого напоминал ему Бен Кортман. Было такое ощущение, что Кортман похож на кого-то именно теперь, на кого при жизни он никогда бы и не подумал.
Нэвилль пожал плечами. Какая разница?
Поставив бокал на подоконник, он сходил в кухню, включил воду и вернулся. Выглянув в глазок, он увидел на лужайке еще двоих — мужчину и женщину. Между собой они не разговаривали. Они никогда не общались. Просто без устали расхаживали подобно волкам, не глядя друг на друга, обратив свои голодные глаза в сторону дома, в котором, они знали, скрывается добыча.
Кортман заметил текущую из корыта воду и с интересом подошел, разглядывая устройство. Спустя мгновение он обернулся в сторону дома, и Нэвилль заметил, что он ухмыляется.
Нэвилль напрягся.
Кортман вскочил на корыто, покачался, потом спрыгнул. И снова туда и обратно.
— Издевается, сволочь!
Расшвыривая стулья, Нэвилль тяжело добежал до спальни и трясущимися руками вытащил из ящика стола пистолет.
Кортман уже почти втоптал корыто в землю, когда пуля ударила его в левое плечо. Он, шатаясь, попятился, со стоном рухнул на дорожку и стал дрыгать ногами. Нэвилль снова выстрелил. Пуля взметнула фонтанчик пыли в нескольких дюймах от извивающегося Кортмана. Кортман с ревом привстал, но третья пуля ударила его прямо в грудь.
Нэвилль, вдыхая едкий запах выстрелов, стоял и смотрел. Затем поле зрения ему закрыла какая-то женщина, которая, заслонив Кортмана, стала трясти перед ним своей юбкой.
Этого только не хватало.
Нэвилль отстранился и захлопнул дверцу глазка. Этого зрелища он не мог себе позволить. В первое же мгновение он ощутил, как из глубин его тела снова начинает подниматься чудовищный жар, рождающий бесконтрольную жажду плоти...
Через некоторое время он снова выглянул. Бен Кортман по-прежнему расхаживал и по-прежнему предлагал Нэвиллю выйти.
И вот тогда, глядя на освещенного луной Бена Кортмана, он наконец понял, кого тот ему напоминал. Понял, прыснул в кулак, отошел от глазка и, не в силах больше сдерживаться, дико захохотал.
Боже мой — Оливер Харди! Герой короткометражных комиксов, которые он крутил на своем проекторе. Ай да Бен Кортман! Хоть и мертвый — а двойник коротышки-комедианта. Правда, не такой толстенький, — вот и вся разница. Даже усы на месте.
Оливер Харди — падает на спину, сраженный пистолетным огнем. Оливер Харди — снова и снова возвращается как ни в чем не бывало.
Зарезанный, застреленный, раздавленный машиной, расплющенный обломками рухнувшего здания, в корабле, утопленный в море, перемолотый в мясорубке, — он обязательно вернется. Терпеливый , покорный и избитый.
Так вот кто был перед ним: Бен Кортман — слабоумный фигляр, избитый, многострадальный Оливер Харди.
О, господи, — это же воистину смешно! Он хохотал и не мог остановиться. Смех его был не просто смехом — это было избавление. Слезы текли по его щекам. Взрывы хохота сотрясали его так, что он не мог удержать в руке бокал — облив себя, он расхохотался еще пуще, и бокал покатился на пол. Его всего буквально скрутило от смеха, от беспредельного, бесконтрольного восторга; вся комната дрожала от его захлебывающегося, нервического хохота. Пока смех его не перешел в рыдания...
Куда бы он ни вгонял колышек — результат был всегда одним и тем же. В живот или в плечо. В шею - всего один удар киянки. В руки или в ноги. И каждый раз — поток крови. Пульсирующий поток, липкое вишневое пятно, растекающееся поверх белой плоти. Он думал, что понимает механизм этой смерти: они теряют необходимую для жизни кровь. Смерть от потери крови.
Но потом была эта женщина. В маленьком зеленом домике с белыми ставнями. Когда он вогнал колышек, прямо на его глазах началось разложение. Это произошло так внезапно, что он отшатнулся и, держась за стену, оставил там свой завтрак.
Когда он снова нашел в себе силы взглянуть, то, что лежало на кровати, больше всего походило на смесь соли и перца. Слой этого порошка занимал примерно то самое место, где только что лежала женщина.
Тогда он видел это впервые.
Потрясенный этим зрелищем, он, покачиваясь, вышел из дома и около часа просидел в машине, пока не опустошил свою флягу. Но даже виски не изгладило впечатления. Картина стояла у него перед глазами.
А главное — с какой быстротой!
Он еще слышал эхо удара киянкой, когда она уже — растеклась? рассыпалась? Прямо на глазах.
Он вспомнил, как однажды болтал с каким-то негром с завода, большим докой, профессионалом во всяких погребальных делах. Тот рассказывал о мавзолеях, в которых человеческие тела хранятся в специальных вакуумных секциях и потому никогда не теряют своего облика.
— Но впусти туда хоть капельку воздуха, — говорил негр,— и опа-па! Перед вами только горка соли с перцем. Да-да! Что-то вроде того, — и негр прищелкнул пальцами.
Значит, эта женщина умерла уже давно. Может быть, — пришло ему в голову, — она и была одним из тех вампиров, с которых началась эпидемия. Когда это было? Бог знает, сколько лет назад это могло начаться. И сколько лет потом ей удавалось бегать от окончательной смерти?
Тот день доконал его. Он был так измотан, что ни в тот, ни в последующие дни оказался не в состоянии ничего делать. Он перестал выходить из дома и запил. Он пил, чтобы забыть. Дом стоял без починки, и на лужайке копились трупы.
Но, сколько бы он ни пил, сколько,, бы он ни старался, он не мог забыть эту женщину и не мог забыть Вирджинию. Одно и то же неотступное видение вновь и вновь возвращалось к нему. Он видел склеп. Подходил. Открывал дверь. Входил внутрь и снимал крышку гроба...
Его начинала бить холодная дрожь, и он ощущал, что заболевает. Тело его холодело, парализованное недужным ознобом.
Вирджиния... Неужели и она теперь... — вроде того?..

4

То утро было ярким и солнечным. Лишь пение птиц в кронах деревьев нарушало прозрачную искрящуюся тишину. Ни единого дуновения ветерка. Деревья, деревца, кусты и кустарники — все было недвижно. Облако гнетущей дневной жары медленно спускалось, постепенно окутывая Симаррон-стрит.
Сердце Вирджинии Нэвилль остановилось.

Предыдущая страница 4 Следующая страница


5 Ричард Мэтсон

Он сидел рядом с ней на кровати и вглядывался в ее лицо. Держа ее руки в своих, он гладил и гладил ее пальцы. Он словно окаменел — сидел напрягшись, утратив способность ощущать, двигаться, думать. Он сидел выпрямившись, с застывшей маской безразличия на лице, не мигая и почти не дыша.
Что-то произошло в его мозгу.
В то мгновение, когда, нащупывая дрожащими пальцами нитку пульса, он понял, что сердце ее остановилось, его мозг словно нашел единственный выход: окаменеть. Нэвилль почувствовал в голове каменную тяжесть и медленно осел на кровать. Потеряв способность двигаться, он сидел, словно в тумане, где-то в глубине своего сознания пытаясь ухватиться за слабые ростки вспыхивающих и тут же угасающих мыслей, не в состоянии понять, как можно так сидеть и почему отчаяние еще не взорвало его, не уничтожило и не втоптало в землю. Однако он не впал в прострацию. Просто время для него остановилось, словно застряв на этом месте, не в состоянии двинуться дальше. Остановилось все. Вздрогнув, толчком приостановилась вся жизнь — потому что мир не мог существовать без Вирджинии.
Так прошло полчаса. Час.
Медленно, словно наблюдая нечто постороннее, он заметил дрожь в своем теле. Это было не подергивание мускула, не нервическая дрожь напряженных мышц. Его всего трясло. Все тело его содрогалось. Бесконечно, бесконтрольно, непроизвольно, словно огромный клубок нервов, больше не подчинявшихся его воле. Единственное, что он еще сознавал,— это то, что это был он и это было его тело.
Больше часа он сидел так, глядя в ее лицо, и его трясло. Затем это внезапно отступило. Что-то сдавленно бормоча, он вскочил и выбежал из комнаты.
Расплескивая и не попадая в бокал, он попытался налить себе виски, — и то, что удалось налить, опрокинул в себя одним глотком. Тонкий ручеек просочился, обжигая внутренности вдвое - сильнее обычного: он весь закоченел и все внутри пересохло. Ссутулясь, он снова налил бокал до краев и выпил его большими, судорожными глотками.
Это сон,— слабо возражал его рассудок, как будто посторонний голос вторгся в его сознание.
— Вирджиния...
Он стал оглядываться, оборачиваясь то в ту, то в другую сторону, словно отыскивая в комнате что-то, что должно было там быть, но не оказалось на месте. Словно дитя, потерявшееся в комнате ужасов. Он все еще не верил.. Ему хотелось кричать, что все это — неправда. Сцепив пальцы, сжав руки, он попытался остановить их дрожь, но руки не подчинялись ему.
Руки его тряслись так, что он не различал уже их очертаний. Прерывисто вздохнув, он расцепил их, развел в разные стороны и прижал к бедрам, пытаясь остановить дрожь.
— Вирджиния...
Он сделал шаг и закричал. Страшно, надрывно. Комната вышла из равновесия и обрушилась на него... Ощутив взрыв острой игольчатой боли в колене, он снова поднялся на ноги и, причитая, доковылял до гостиной и остановился. Его качало, словно мраморную статую во время землетрясения, и взгляд его окаменевших глаз оставался прикован к дверям спальни. В его сознании вновь прокручивался этот кошмар: гигантское пламя. Ревущее, плюющееся в небо огнем и плотными, густо-грязными клубами дыма. Крохотное тельце Кэтти в его руках. Человек. Приближающийся и выхватывающий ее из его рук словно мешок тряпья. Человек, уходящий под завесу дымного облака и уносящий его ребенка. И ощущение пустоты.
Он стоял там, пока где-то вблизи не заработала свайная установка и грохот близких ударов едва не сбил его с ног.
Очнувшись, он стремительно рванулся вперед с воплем безумия:
( Кэтти!..
Чьи-то руки схватили его, люди в масках и халатах потащили его назад. Его ноги волочились по земле, чертя, два неровных следа. Они волокли его прочь от того места — но мозг его уже взорвался, захлебываясь нескончаемым воплем ужаса.
Ночь и день чередовались, словно облака дыма, как вдруг он ощутил боль в скуле и жар спирта, льющегося ему в горло. Он поперхнулся, задохнулся и наконец очнулся, обнаружив, что сидит в машине Бена Кортмана. Не проронив ни слова и не шелохнувшись, он следил за остающимся позади столбом клубящегося дыма, поднимающегося над землей черным знаменем вселенской скорби.
Нахлынувшие воспоминания смяли его, раздавили своей тяжестью. Он закрыл глаза и до боли стиснул зубы.
— Нет.
Он не повезет туда Вирджинию. Даже если его убьют за это.
Движения, его были медленны и скованны. Он вышел на крыльцо и, спустившись на лужайку, направился в сторону дома Бена Кортмана. Слепящее солнце заставило его сощуриться. Руки его бессмысленно болтались по сторонам.
Звонок по-прежнему играл веселенький мотивчик «Ах, какой я сухой» — абсурд! Ему захотелось сломать что-нибудь. Он вспомнил, как Бей Кортман веселился, встроив эту потешную мелодию.
Он, напрягшись, стоял перед дверью, и его сознание, словно зацикливаясь, мерцало и пульсировало.
Какое мне дело, что есть закон... Какое мне дело до закона... Какое мне дело, что неповиновение карается смертью... Какое мне дело... Я не повезу ее туда!..
Он ударил кулаком в дверь.
— Бен!
Тишина в доме.
Белые занавески на окнах. Через окно видна красная тахта. Торшер с кружевным абажуром, который Фреда любила ребячливо теребить в долгие субботние вечера. Он моргнул. Какой сегодня день? Он не знал. Он потерял счет дням.
Он пожал плечами, и злость вперемешку с нетерпением желчью забурлила в его венах.
— Бен!
Он побледнел и снова ударил кулаком в дверь. Щека его начала немного дергаться.
Проклятье! Куда он подевался? Нэвилль негнущимся пальцем снова вдавил кнопку звонка, и органчик снова завел свой пьяненький мотивчик: «Ах, какой я сухой, ах, какой я сухой, ах, какой...»
Задыхаясь от бешенства, он прислонился к двери и подергал ручку — и она распахнулась, ударившись о стену внутри дома. Дверь оказалась не заперта.
Он прошел в пустынную гостиную.
— Бен, — громко сказал он, — Бен, мне нужна твоя машина...
Они были в спальне. Они лежали тихо и недвижно, скованные дневной комой, каждый в своей постели. Бен — в пижаме. Фреда — в шелковой ночной сорочке. Они лежали поверх простыней, дыхание их было глубоким, и размеренным.
На мгновение он задержался, разглядывая их. На белоснежной шее Фреды он увидел несколько ранок, покрытых корочкой засохшей крови. Он перевел взгляд на Бена. На горле Бена ран не было. Словно чужой голос произнес в его мозгу: только бы мне проснуться.
Он встряхнул головой. Но нет, от этого нельзя было проснуться.
Он нашел ключи от машины на столе, взял их, развернулся и вышел. Вышел, не оборачиваясь, из этого навсегда притихшего дома. Так он в последний раз видел их живыми.
Мотор кашлянул и завелся, и он дал ему поработать вхолостую несколько минут, глядя наружу через пыльное ветровое стекло. Жирная муха гудела у него над головой. В тесной кабине было горячо и душно. Он глядел на гнусное, блестящее зеленью мушиное брюхо и вслушивался в равномерную пульсацию двигателя.
Затем он выехал на улицу. Припарковавшись у своего гаража, заглушил мотор.
В доме было прохладно и тихо. Единственный звук — его шаги по ковру в прихожей, затем — скрип паркетных половиц в холле.
Он словно запнулся в дверях и замер, вновь разглядывая ее. Она так и лежала на спиле, вытянув руки вдоль туловища, чуть подобрав побелевшие пальцы. Казалось, будто она спит.
Он отвернулся и снова вышел в гостиную. Что он собирался делать? Выбирать теперь казалось бессмысленным. Какая разница, что он сделает? Жизнь будет бесцельной и бесполезной, что бы он теперь ни предпринял.
Он стоял у окна, глядя на залитую солнцем улицу, и взгляд его был безжизненным.
Для чего я тогда взял машину? — спросил он себя и напряженно сглотнул. — Я не могу ее сжечь. И не буду.
Но что тогда оставалось? Похоронные бюро были закрыты. Те немногие могильщики, что еще оставались в живых, по закону не имели права хоронить. Абсолютно все без исключения должны были быть преданы огню немедленно после смерти. Это был единственный способ предотвратить распространение заразы. Бактерия, ставшая причиной этой эпидемии, могла быть уничтожена только огнем.
Он знал это. Знал, что это —закон.
Но кто соблюдает его? Стоило задуматься над этим.
Кто из мужей способен взять женщину, с которой он делил жизнь и любовь, — и бросить ее в пламя? Кто из родителей способен сжечь свое возлюбленное чадо? Кто из детей возведет своих родителей на этот костер, ста ярдов в поперечнике, ста футов глубиной?
Нет. Если осталось еще хоть что-то в этом мире, то, покуда это в его власти, тело ее не будет предано огню.
Лишь час спустя он пришел к окончательному решению.
Тогда он взял иголку с ниткой — ее иголку. Ее нитку.
И шил, пока на виду осталось только ее лицо. И тогда, скрепя сердцем, трясущимися руками он зашил полотнище у ее рта. У ее носа. У ее глаз.
Закончив, вышел на кухню и влил в себя еще бокал виски, но оно не действовало.
Он едва держался на ногах. Вернувшись в спальню, он постоял немного, хрипло дыша, затем, согнувшись, подсунул руки под ее недвижное тело и взял ее, одними губами шепча:
— Иди ко мне, детка.
Слова словно освободили что-то внутри него. Он почувствовал, что его трясет, слезы бегут по его щекам...
Через гостиную — на крыльцо — на улицу...
Он положил ее на заднее сиденье и сел в машину. Сделав глубокий вдох, потянулся к стартеру.
Стоп. Он снова вышел из машины, сходил в гараж и взял лопату.
Заметив на улице медленно приближающегося человека, он вздрогнул, сунул лопату под заднее сиденье и сел в машину.
— Постойте! — глухо вскрикнув, тот человек попытался бежать, но не смог. Он был слишком слаб и еле волочил ноги.
Оставшись сидеть в машине, Нэвилль дождался, пока тот подойдет.
— Не могли бы вы... Позвольте мне принести... и мою мать тоже? — сдавленно выговорил подошедший.
— Я... Я... Я...— мысли Нэвилля перемешались. Он думал, что снова разрыдается, но овладел собой и напрягся.
— Я не собираюсь... туда, — сказал он. Человек тупо уставился на него.
— Но ваша...
— Я не собираюсь туда ехать, я сказал! — рявкнул Нэвилль и вдавил кнопку стартера.
— А как же ваша жена,— проговорил человек,—ведь ваша жена...
Роберт Нэвилль нажал на сцепление и покачал ручку переключения передач.
— Пожалуйста, — упрашивал человек.
— Я не собираюсь туда! — выкрикнул Нэвилль, уже не глядя на него.
— Но это же закон! — вдруг, свирепея, в ответ закричал тот.
Машина выкатилась на проезжую часть, и Нэвилль легко развернул ее в направлении Комптон-бульвара. Набирая скорость, он оглянулся на этого человека, стоявшего на тротуаре и глядевшего ему вслед.
Идиот, — кричал кто-то в его мозгу, — ты что, думаешь, что я собираюсь бросить свою жену в огонь?
Улицы были пустынны. С Комптона он свернул налево и отправился на запад. По правую руку невдалеке от дороги виднелся обширный пустырь. Кладбища были закрыты и охранялись. Ими запрещено было пользоваться. Если кто пытался хоронить, стреляли без предупреждения.
У следующего перекрестка он свернул направо, проехал один квартал и снова свернул направо. Это был тихий переулок, выводящий к пустырю.
Не доехав полквартала, он заглушил мотор и тихо докатил до конца, чтобы никто не услышал его. Никто не видел, как он вынес тело из машины. Никто не видел, как он нес её через заросший густой травой пустырь. Никто не видел, как он положил ее на землю. А потом, встав на колени, он и вовсе пропал из виду.
Он копал медленно, плавно толкая лопату в мягкую землю, стараясь приноровиться к пульсирующим дуновениям раскаленного солнцем воздуха. Пот катил с него ручьями — по щекам, по лбу. Перед глазами все плыло. Каждый взмах лопатой поднимал в воздух пыль — она забивалась в глаза, в нос; во рту стоял сухой, едкий привкус.
Наконец яма была готова. Он отложил лопату и сел на колени. Пот заливал лицо, и Невилля снова начало трясти. Наступал момент, которого он больше всего боялся.
Он знал, что ждать нельзя. Если его увидят, его тут же схватят. Его застрелят — но не в этом дело. Потому что тогда ее сожгут. Он стиснул зубы.
Нет.
Нежно, как можно аккуратнее, он опустил ее в узкую могилку, проследив, чтобы она не ударилась головой, выпрямился и посмотрел на ее зашитое в простыню навсегда успокоившееся тело.
В последний раз,— подумал он.— Никогда больше мне не разговаривать с ней, не любить ее. Одиннадцать лет неповторимого счастья заканчиваются здесь, в этой узкой яме.
Дрожь снова пробежала по его телу.
Нет, — приказал он себе, — не сейчас. Теперь пет времени для этого.
Бесполезно. Бесконечный, изнуряющий поток слез застил ему свет, лишь проблесками открывая его взгляду этот безумный мир, в котором он сталкивал и сталкивал обратно в яму рыхлую землю и нежно уплотнял ее своими утратившими чувствительность пальцами...
Он лежал на кровати не раздеваясь и глядел в потолок. Он изрядно выпил, и в темноте на фоне черного потолка в его глазах роились огненные снежинки.
Он протянул руку к столу. Задев рукой бутылку, неловко выбросил наружу пальцы, но слишком поздно. Расслабившись, он замер, слушая, как виски пробулькивает через бутылочное горлышко и растекается по полу.
Его растрепанные волосы зашуршали на подушке, когда он зашевелился, чтобы взглянуть на часы. Два часа утра. Уже два дня как он похоронил ее. Двумя глазами он смотрел на часы, двумя ушами слышал их тиканье, сжав губы — тоже две. Две руки его безвольно лежали на кровати.
Он пытался избавиться от этой навязчивой идеи — но все вокруг упорно распадалось на пары, утверждая всемирный, космический принцип двойственности, все вело на алтарь двоичности. Их было у него двое — двое умерли. Две кровати в комнате, два окна. Два письменных стола, два ковра. Два сердца, которые...
Поглубже вдохнув, он задержал дыхание, подождал и затем с силой выдохнул — но опять сорвался: два дня, две руки, две ноги, два глаза...
Он сел, свесив ноги с кровати, попал ногой в лужу виски и почувствовал, что промочил носки. Прохладный ветерок слегка дребезжал, ставнями. Он уставился в темноту.
Что же остается? — спросил он себя. — Что же все-таки остается?
Тяжело поднявшись, он добрел до ванной, оставляя на полу цепочку мокрых следов. Плеснул себе в лицо воды и стал шарить рукой, ища полотенце.
Что же остается? Что же...
Он вдруг замер.
Кто-то трогал ручку входной двери.
Стоя в прохладной темноте ванной, он почувствовал, как холодный страх поднялся по его спине вверх, к шее, и защекотал у корней волос.
Это Бен, — услышал он слабый отголосок своего сознания.— Он пришел забрать ключи от машины.
Полотенце выскользнуло из его руки и, шурша, опустилось на кафельный пол. Он вздрогнул.
Стук в дверь. У Дар был слабым, бессильным, так падает на стол рука нечаянно уснувшего... Он медленно прошел в гостиную, сердце его тяжело билось.
Дверь вздрогнула — снова слабый удар кулака. Его словно подбросило от этого звука.
В чем дело? — подумал он. — Ведь дверь не заперта.
Из приоткрытого окна в лицо ему дул холодный ветер, тьма притягивала ко входной двери.
— Кто... — сказал он, не в силах продолжать.
Его пальцы соскочили с дверной ручки, когда та повернулась под его рукой. Он сделал шаг назад и, уперевшись в стенку спиной, застыл, тяжело дыша, глядя в темноту широко распахнутыми глазами.
Ничего не произошло. Он стоял, напряженно выпрямившись, и ждал.
Вдруг он задержал дыхание. Кто-то мялся там, на крыльце, что-то тихо бормоча. Он попытался взять себя в руки, выдохнул и рывком распахнул дверь, впуская в дом поток лунного света.
Он не смог даже вскрикнуть. Он просто остался стоять как прикованный где стоял, тупо глядя на Вирджинию.
— Роб... ерт,— проговорила она.

5

Научные залы находились на третьем этаже. Роберт Нэвилль поднимался по мраморной лестнице Публичной библиотеки Лос-Анджелеса, и гулкое эхо его шагов медленно затухало в пустоте лестничных пролетов. Было седьмое апреля 1976 года.
После нескольких дней разочарований, пьянства и бессистемных экспериментов он понял, что попусту теряет время. Стало ясно, что из одиночного эксперимента все равно ровно ничего не следует. Если и существовало какое-то разумное объяснение происходящему (он верил, что оно существует), то добраться до него можно было только путем тщательных, методичных исследований.
Для начала, стремясь расширить свои познания, он принялся изучать то, что предполагал основой, то есть кровь. По крайней мере, это могло быть отправной точкой. Итак, первый шаг: изучить кровь.
В библиотеке царила полная тишина. Звук его шагов терялся в глубине коридоров. Третий этаж был пуст. Снаружи здания такая гнетущая тишина была бы просто невозможна. Там всегда был какой-нибудь птичий щебет, а если и не было, то все равно какие-нибудь звуки, шелест, шорох, дуновение ветра. Лишь здесь, в замкнутом пространстве пустого здания, от тишины закладывало уши.
В этом огромном здании, серокаменные стены которого охраняли книжную мудрость сгинувшего мира, было особенно тихо. Может быть, это было чисто психологическое действие замкнутого пространства, но от такой мысли не становилось легче. И больше не существовало в мире психиатров, до последнего бормотавших про неврозы и слуховые галлюцинации, так что последний человек был теперь беспросветно, безнадежно задавлен тем миром, который сам себе создавал.
Он вошел в научные залы.
Высокие потолки, обширные окна с огромными фрамугами. Напротив двери находилась стойка, где выписывали книги — в те дни, когда их еще выписывали.
Он остановился на мгновение и оглядел зал, медленно покачал головой.
Все эти книги,— подумал он,— вот все, что осталось от интеллекта планеты. Записки слабоумных. Пережитки прошлого. Сочинительство писак. Все это оказалось не в силах спасти человечество от гибели.
Он направился к полкам по левую руку, и шаги его зазвенели на темном паркете. Взгляд его скользил по табличкам между секциями. «Астрономия»,— прочел он. Книги о небесах. Он двинулся дальше. Небеса — это не то, что его сейчас интересовало. Восхищение звездами умерло вместе с теми, у кого оно было. «Физика», «Химия», «Машиностроение». Он миновал эти секции и двинулся дальше. Продолжение находилось в главном читальном зале.
Остановившись, он оглядел высокий потолок. Безжизненно висели две люстры. Весь потолок был разделен на вогнутые квадраты, каждый из которых был отделан наподобие индейской мозаики. Солнце сочилось из пыльных оконных стекол, ив солнечном столбе роились пылинки.
Он взглянул на ряд длинных деревянных столов с аккуратно придвинутыми стульями. Ряды были выровнены исключительно: кто-то приложил здесь все свое старание. Должно быть, в тот день библиотека закрылась как обычно, дежурный библиотекарь расставил здесь все на свои места. Придвинул тщательно каждый стул — с точностью и аккуратностью, присущими только ему одному.
Он живо представил себе эту картину. Должно быть, это была молодая, очень педантичная леди. И больше она сюда уже не вернулась.
Погибнуть,— подумал он,— не ощутив полноты наслаждения жизнью, не познав счастья в объятиях любимого человека. Погрузиться в тяжкий коматозный сон, чтобы умереть, — или, может быть, вновь ожить, только ужасным, безумным, бесполым, бродячим существом. И никогда не познать, что значит любить и что значит быть любимым.
Это похуже, чем стать вампиром. Он встряхнул головой. Пожалуй, хватит, — сказал он себе. — Сейчас не время для сантаментов.
Наконец он дошел до указателя «Медицина». Это и было то, что он искал. Он проглядел заголовки на разделителях.
Книги по гигиене, по анатомии, по физиологии (общей и специальной), по здравоохранению. Ниже — по бактериологии. Он выбрал пять книг по общей физиологии и несколько книг о крови. Отнес их и поставил стопкой на один из пыльных столов. Взять ли что-нибудь по бактериологии? Он постоял немного, нерешительно разглядывая коленкоровые переплеты, и наконец пожал плечами.
Какая разница? Больше — не меньше. Не сейчас — так потом.
Он наугад вытащил еще несколько штук, и стопка на столе увеличилась. Всего девять книжек. Для начала достаточно. Вероятно, сюда придется возвращаться.
Покидая научные залы, он взглянул на часы над дверью. Красные стрелки застыли в положении четыре двадцать семь. Интересно, какого дня? Спускаясь по лестнице, он рассуждал сам с собою: а интересно, в какой момент они остановились? Был ли день, или была ночь? Дождь или солнце? И был ли тогда кто-нибудь здесь, в библиотеке?
Что за чушь. Какая разница? — он недоуменно пожал плечами.
Все возрастающая ностальгия вновь и вновь возвращающихся мыслей о прошлом начинала его раздражать. Он знал, что это — слабость. Слабость, которую вряд ли можно себе позволить, если он хочет чего-то добиться, но снова и снова ловил себя на том, что его уход в прошлое с каждым разом все глубже и глубже и размышления о прошлом все больше становятся похожи на медитацию. Погружаясь в воспоминания, он терял контроль над своим сознанием, и бессилие перед самим собой приводило его в бешенство.
Отпереть массивную входную дверь изнутри оказалось так же сложно, как и снаружи, и выбираться пришлось снова через разбитое окно. Аккуратно выкинув на асфальт книги, одну за другой, он спрыгнул следом. Собрал книги, отнес их к машине и сел за руль.
Отъезжая, он заметил, что поребрик, у которого стояла машина, окрашен в красный цвет. Кроме того, здесь было одностороннее движение, как раз навстречу. Он окинул быстрым взглядом улицу в оба конца и вдруг услышал свой собственный голос:
— Полисмен! — кричал он. — Эй, полисмен!
Что здесь смешного? Но больше мили он хохотал не переставая и не мог остановиться.
Роберт Нэвилль отложил книгу. Он снова читал о лимфатической системе, с трудом припоминая то, что было прочитано несколькими месяцами раньше. То время он теперь называл «дурной период». То, что он читал тогда, никак не откладывалось в нем, поскольку никак и ни с чем не стыковалось.
Теперь, кажется, ситуация была иной. Тонкие стенки кровеносных сосудов позволяют плазме крови проникать в прилегающие полости, образованные красными и белыми клетками. Компоненты, покидающие таким образом кровеносную систему, возвращаются в нее по лимфатическим сосудам, влекомые светлой водянистой жидкостью, которая называется лимфой.
Пути возвращения в кровеносную систему пролегают через лимфатические узлы, в которых происходит фильтрация шлаков, что предотвращает их возвращение в кровяное русло.
И далее.
Лимфатическая система функционирует за счет нескольких стимулирующих воздействий:
1) дыхание, посредством движения диафрагмы вызывающее разность давлений во внутренних органах, которая и вынуждает движение лимфы и крови в противовес действующей силе тяжести;
2) движение различных частей тела, связанное с мускульными сокращениями, сдавливает лимфатические сосуды, что также приводит лимфу в движение. Сложная система клапанов не допускает обратного течения лимфы.
Но вампиры не дышат. По крайней мере те, что уже умерли. Это означает, что, грубо говоря, половина их лимфатической системы не функционирует. А это, в свою очередь, означает, что значительная часть шлаков остается в организме вампира.
Размышляя об этом, Роберт Нэвилль, конечно, имел в виду исходящий от них мерзкий запах разложения.
Он продолжал читать.
«Бактерии переносятся потоком крови...»
«...Белые кровяные тельца играют основную роль в механизме защиты организма от бактерий».
«Сильный солнечный свет быстро разрушает большинство микроорганизмов...»
«Многие заболевания, вызываемые микроорганизмами, переносятся насекомыми, такими, как мухи, комары и пр.»
«...Под действием болезнетворных бактерий организм вырабатывает дополнительное количество фагоцитов, которые поступают в кровь...»
Он уронил книгу на колени, и она соскользнула на ковер.
Сопротивляться становилось все труднее: чем больше он читал, тем больше видел неразрывную связь между бактериями и нарушениями кровеносной деятельности. Но все еще ему были смешны те, кто до самой своей смерти утверждал инфекционную природу эпидемии, искал микроба и глумился над «россказнями» о вампирах.
Он встал и приготовил себе виски с содовой. Но бокал так и остался нетронутым. Оставив бокал рядом с баром, Нэвилль задумчиво уставился в стену, мерно ударяя кулаком по крышке бара.
Микробы.— Он поморщился. Ладно, бог с ними, — устало огрызнулся он на самого себя. — Слово как слово, без колючек. Небось, не уколешься. Он глубоко вздохнул.
И все-таки,— убеждал он сам себя,— есть ли основания полагать, что микробы тут ни при чем? Он резко отвернулся от бара, словно желая уйти от ответа. Но вопрос — это то, от чего не так-то легко отвернуться. Вопросы, однажды возникнув, настойчиво преследовали его.
Сидя в кухне и глядя на чашку дымящегося кофе, он пытался понять, почему его разум так противится параллелям между бактериями, вирусами и вампирами. Тупой ли это консерватизм, или страх того, что дело окажется действительно в микробах, — и тогда задача примет совершенно для него непосильный размах?
Кто знает... Новый путь — единственный путь — требовал пойти на компромисс. Зачем же отказываться от какой-то из теорий. В самом деле, они не отрицали друг друга. В них можно было найти некоторое взаимное приятие и соответствие.
Бактерия может являться причиной для появления вампира, — подумал он, — тогда все идет гладко.
Все ложилось в свое русло. Он вел себя как мальчишка, который, глядя на ручеек дождевой воды, хочет повернуть его вспять, остановить, лишь бы не тек он туда, куда предписывают ему законы природы. Так и он, набычась и замкнувшись в своей твердолобой уверенности, хотел повернуть вспять естественную логику, событий. Теперь же он разобрал свою игрушечную плотину и выпрямился, глядя, как хлынул, разливаясь и захватывая все большее пространство, высвобожденный поток ответов.

Предыдущая страница 5 Следующая страница


Я - легенда 6

Эпидемия распространялась стремительно. Могло ли так получиться, если бы заразу распространяли только вампиры, совершающие свои ночные вылазки? Было ли этого достаточно?
Ответ напрашивался сам собой, и это его весьма и весьма огорчало. Очевидно, только микробы могли объяснить фантастическую скорость распространения эпидемии, геометрический рост числа ее жертв.
Он отодвинул чашку кофе. Мозг его бурлил, переполненный догадками. Похоже, в этом участвовали мухи и комары. Они-то и вызвали тотальное распространение заразы.
Да, микробами можно было объяснить многое. Например, их дневное затворничество: микроб вызывал днем коматозное состояние, чтобы уберечься от действия солнечного света.
И еще: а что, если окончательные вампиры питались за счет этих бактерий?
Легкая дрожь пробежала по его телу. Возможно ли это, чтобы микроб, убивший живого, снабжал потом энергией мертвого?
В этом следовало разобраться. Он вскочил и почти что выбежал из дома, но в последний момент остановился, схватившись за ручку входной двери, и нервно рассмеялся.
О, господи, — подумал он. — Я, кажется, схожу с ума.
Стояла глубокая ночь.
Он усмехнулся и беспокойно зашагал по комнате.
Как объяснить остальное? Колышек? — мозг его яростно сражался, пытаясь войти в рамки новой бактериологической аргументации.
Ну же, ну! — подстегивал он себя.
Смерть от колышка — это был пробный камень для новой теории. До сих пор он не придумал ничего, кроме как смерть от потери крови. Но та женщина не поддавалась этому объяснению. Было ясно только, что сердце здесь абсолютно ни при чем.
В страхе, что новорожденная теория обрушится, не установившись и не развившись, он перескочил к следующему пункту.
Крест? Нет, микробы здесь ничего не объяснят. Почва? Бесполезно. Вода, чеснок, зеркало...
Он ощутил дрожь отчаяния, неодолимо разливающуюся по телу. Ему захотелось закричать во весь голос, чтобы остановить взбесившееся подсознание. Ведь он обязан был что-то понять!
Проклятье! — где-то внутри него клокотала ярость.—. Я этого так не оставлю!
Он заставил себя сесть. Напряжение и дрожь не отступали, и ему долго пришлось успокаивать себя.
О, милостивый боже! Что со мной происходит,— думал он.— Ухватившись за догадку, я начинаю паниковать, когда оказывается, что она не может в ту же секунду все мне объяснить. Наверное, я схожу с ума.
Он потянулся за бокалом, который теперь оказался кстати. Держа в руке бокал, он успокаивал себя, пока рука не перестала дрожать.
— Все в порядке, мой мальчик. Будь терпелив. Скоро к тебе придет твой Санта-Клаус со своими замечательными ответами. И ты перестанешь казаться себе Робинзоном, немного чокнутым мистером Крузо, брошенным в одиночестве на необитаемом острове ночи, окруженном океаном смерти.
Вволю посмеявшись, он окончательно успокоился.
А что, неплохо. Ярко, сочно. Последний в мире человек — почти что Эдгар Гест.
— Вот так-то лучше,— сказал он себе. — А теперь в кровать. Ты больше не выдержишь. Твои эмоции разорвут тебя на куски и разбросают во всех направлениях. Да, с этим у тебя неважно...
Для начала надо раздобыть микроскоп, первым делом,— повторял он себе, раздеваясь перед сном.— Надо раздобыть микроскоп. И это будет первый шаг.
Он убеждал себя, пытаясь преодолеть сосущую под ложечкой нерешительность, странно уживающуюся с безумным, беспорядочным желанием броситься в это исследование с головой, заняться им прямо сейчас.
Он знал, как надо действовать: спланировать один следующий шаг, и только. Жажда деятельности раздирала его настолько, что он почувствовал себя больным, но продолжал твердить про себя: «Это будет первый шаг. Первый шаг, черт бы тебя побрал. Это — первый шаг».
Он рассмеялся в темноту, возбужденный ощущением предстоящей работы.
Только одну еще задачу позволил он себе перед сном. Укусы, насекомые, передача инфекции от человека к человеку — достаточно ли всего этого для той чудовищной скорости, с которой шла эпидемия?
Он так и заснул, размышляя над этим. А около трех часов утра его разбудила бушевавшая пыльная буря. И внезапно в его подсчетах все встало на свои места.

6

Первое его приобретение, конечно, никуда не годилось.
Механика была настолько безобразной, что любое прикосновение сбивало настройку. Подача была разболтана, так что разные детали ходили вразнобой и наперекосяк. Зеркало слабо держалось в шарнирах и потому все время уходило из правильного положения. Кроме того, не было посадочных мест для конденсора или поляризатора. Объектив был только один, без карусельки, и его приходилось выкручивать каждый раз, когда требовалось сменить увеличение. А прилагавшиеся объективы были отвратительного качества.
Разумеется, он ничего не понимал в микроскопах и взял первый попавшийся.
Через три дня он швырнул его в стену, замысловато выругался, растоптал то, что осталось цело, и вымел вместе с мусором.
Успокоившись, он отправился в библиотеку и взял книгу по микроскопам.
В следующий выезд он вернулся только после того, как отыскал приличный инструмент: с каруселькой на три объектива, обоймой для конденсора и поляризатора, хорошей механикой, четкой подачей, с ирисовой диафрагмой и хорошим комплектом оптики.
— Вот еще один пример, — пояснил он себе. — Как глупо выглядит недоучка, рвущийся к финишу.
— Да, да, да. Разве я возражаю...
Но с большим трудом он заставил себя потратить время на то, чтобы освоиться со всей этой механикой.
Намучившись с зеркалом, он наконец научился ловить лучик света и направлять его в нужную точку за считанные секунды. Он освоился с линзами и объективами, ловко подбирая нужную силу от одного дюйма до одной двенадцатой. Он учился наводить, поместив в поле зрения каплю кедрового масла, и, опуская объектив, не однажды промахивался, так что сломал таким образом полтора десятка препаратов.
За три дня кропотливого, напряженного труда он научился виртуозно манипулировать зажимами, рукоятками микровинтов, диафрагмой и конденсором так, что в кадр попадало ровно столько света, сколько надо, и изображение было почти идеальным.
Таким образом, он освоил все готовые препараты, которые у него были.
Он никогда не подозревал, что у блохи такой богомерзкий вид.
Гораздо труднее, как выяснилось впоследствии, было готовить препараты самому.
Несмотря на все его ухищрения, ему не удавалось избежать попадания на образец частиц пыли. Поэтому под микроскопом всякий раз оказывалось, что он приготовил для изучения груду валунов.
Это было особенно трудно, поскольку пыльные бури продолжались, случаясь в среднем каждые четыре дня. Пришлось соорудить над столом полог.
Экспериментируя с препаратами, он старался приучать себя к порядку и аккуратности. Он обнаружил, что поиски затерявшегося инструмента не только тратят время, но и препарат за это время покрывается пылью.
Сначала неохотно, но затем все с большим и большим восторгом он определил все по своим местам. Предметные и покровные стекла, пипетки, пробирки, пинцеты, чашки Петри, иглы, химикалии — все было систематизировано, все под рукой.
К своему удивлению, он обнаружил, что постоянное поддержание порядка доставляет ему удовольствие. Что ж, в конце концов, во мне течет кровь старого Фрица, — однажды с удовольствием отметил он.
Затем у одной из женщин он взял кровь. Не один день потребовался ему, чтобы правильно приготовить препарат. В какой-то момент он даже решил, что ничего не выйдет.
Но на следующее утро, словно между делом, как событие, ровно для него ничего не значащее, он поместил под объектив тридцать седьмой препарат крови, включил подсветку, установил зеркало и окуляр, подстроил конденсор и диафрагму. И с каждой секундой его сердце билось все сильнее и сильнее, потому что он знал, что время пришло. Настал тот самый момент.
У него перехватило дыхание.
Следовательно, это был не вирус. Вирус нельзя увидеть в микроскоп. Там, слегка подергиваясь, зажатый в пространстве между двух стекол, шевелился микроб.
Я назову его vampiris, — думал он, не в силах оторваться от окуляра...
Листая книги по бактериологии, он узнал, что цилиндрическая бактерия, которую он обнаружил, называется бациллой, представляет собой маленький столбик протоплазмы и передвигается в крови при помощи тоненьких жгутиков, торчащих из ее оболочки. Эти жгутики — флагеллы — энергично двигались, так что бацилла, отталкиваясь от жидкости, довольно быстро перемещалась. Долгое время он просто глядел в микроскоп, не в состоянии ни думать, ни продолжать свои эксперименты.
Он думал о том, что здесь, перед ним, теперь находится та самая причина, которая порождает вампиров. Он увидел этого микроба — и этим подрубил средневековые предрассудки, веками державшие людей в страхе.
Значит, ученые были правы. Да, дело было в бактериях. И вот он, Роберт Нэвилль, тридцати шести лет от роду, единственный оставшийся в живых, завершил исследование и обнаружил причину заболевания — микроб вампиризма.
Его захлестнула волна тягостного разочарования. Найти ответ теперь, когда он никому уже не нужен,— да, это сокрушительный удар. Он слабо сопротивлялся, но волна депрессии уже овладела им. Он был беспомощен, не знал, с чего начать. Теперь перед ним вставала новая задача, перед которой он пасовал. Мог ли он надеяться, что тех, кто еще жив, удастся вылечить? Он ведь ничего не знал о бактериях.
Значит, должен узнать, — приказал он себе.
Снова приходилось учиться.
Некоторые виды бацилл в неблагоприятных для жизни условиях способны образовывать тела, называемые спорами. При этом клеточное содержимое собирается в овальное тело с плотной стенкой. Это тело, сформировавшись, отделяется от бациллы и становится свободной спорой, обладающей высокой устойчивостью к физическим и химическим воздействиям.
Позже, когда условия становятся более благоприятными, спора вновь развивается, приобретая все свойства материнской бациллы.
Роберт Нэвилль остановился возле раковины и крепко взялся за край, зажмурив глаза. В этом что-то есть,— настойчиво повторял он,— именно в этом. Но что?
Предположим, — начал он, — вампир не нашел крови. Должно быть, тогда условия для бациллы vampiris оказываются неблагоприятными. С целью выживания vampiris должен спорулировать; вампир впадает в коматозное состояние. Когда условия снова станут благоприятными, вампир встанет на ноги и отправится дальше.
Ерунда. Как же микроб может знать, найдет ли он кровь или нет? — он гневно ударил по умывальнику кулаком. — Надо снова читать. Все-таки в этом что-то есть, — он чувствовал это.
Итак, предположим, вампир не впадает в кому. Пусть в отсутствие крови его тело распадается. Тогда споры, образовавшиеся в это время...
Конечно! Пыльные бури!
Штормовой ветер разносит освободившиеся споры. Достаточно крохотной царапинки на коже — даже от удара песчинкой — и спора может закрепиться там. А закрепившись, она разовьется, размножится делением, проникнет в организм и уже заполонит все. Поедая ткани, бациллы производят ядовитые отходы жизнедеятельности, которые вскоре, наполняя кровеносную систему, убьют организм.
Процесс замкнулся.
Даже без душераздирающих сцен с красноглазыми вампирами, склонившимися к изголовью кровати несчастной жертвы. И без летучих мышей, бьющихся в закрытые окна, и безо всякой прочей чертовщины. Вампир — это обыденная реальность. Просто никогда о нем не была рассказана правда.
Размышляя на эту тему, Нэвилль перебрал в памяти исторические эпидемии.
Падение Афин? — очень похоже на эпидемию 1975-го. Город пал, прежде чем что-либо можно было сделать. Историки тогда констатировали бубонную чуму. Но Роберт Нэвилль скорее был склонен думать, что причиной был vampiris.
Нет, не вампиры. Как стало теперь ясно, эти хитрые блуждающие бестии были такими же орудиями болезни, как и те невинные, кто еще жил, но уже был инфицирован. Истинным виновником был именно микроб. Микроб, умело скрывавший свои истинные черты под вуалью легенд и суеверий. Он плодился и размножался — а люди в это время тщетно пытались разобраться в своих выдуманных и невыдуманных страхах...
А черная чума, прошедшая по Европе и унесшая жизни троих против каждого оставшегося в живых?
Vampiris?
К ночи у него разболелась голова и глаза ворочались, словно пластилиновые шары. У него вдруг проснулся волчий аппетит. Он достал из морозильника кусок мяса и, пока мясо жарилось, быстро ополосну лея под душем.
Он слегка вздрогнул, когда в стену дома ударил камень, но тут же криво усмехнулся: поглощенный занятиями, он просидел весь день и совсем было позабыл, что к вечеру они снова начнут шастать вокруг дома.
Вытираясь, он вдруг сообразил, что не знает, какая часть вампиров, еженощно осаждающих его, живые, а какую часть уже активирует и поддерживает микроб. Странно,— подумал он,—. так сразу и не сказать. Должно быть, были оба типа, потому что некоторых ему удавалось подстрелить, а на других это не действовало. Он полагал, что тех, что уже умерли, пуля почему-то не берет. Впрочем, возникали и другие вопросы. Зачем к его дому приходят живые? И почему к его дому собираются лишь немногие, а не вся округа?
Бокал вина и бифштекс показались ему восхитительными. Вкус и аромат — это то, чего он давно уже не ощущал. Как правило, после еды во рту оставался вкус жеваной древесины.
Я заработал сегодня это,— подумал он.
Более того, он не притронулся к виски. И, что удивительно, ему и не хотелось. Он покачал головой. Обидно было сознавать, что спиртное служило ему средством обретения душевного комфорта, утешения, самоуспокоения.
Прикончив мясо, он даже попытался грызть кость. Прихватив бокал с остатками вина в гостиную, он включил проигрыватель и с усталым вздохом опустился в кресло.
Он слушал Равеля. «Дафнис и Хлоя», Первая и Вторая сюиты. Он погасил весь свет, горела лишь лампочка на панели проигрывателя, и на какое-то время ему удалось забыть о вампирах. И все же он не удержался от того, чтобы заглянуть в микроскоп еще раз.
Сволочь ты, — почти что с нежностью думал он, наблюдая шевелящийся под объективом малюсенький сгусток протоплазмы. — Сволочь ты, мелкая и подлая.

7

Следующий день был омерзителен.
Под кварцевой лампой все микробы погибли, но это ровным счетом ничего не объясняло.
Он смешал инфицированную кровь с сернистым аллилом, и ничего не произошло. Микробы продолжали жить.
Он начал нервно мерить шагами комнату.
Они боятся чеснока. Кровь — основа их существования. И все-таки: смешиваем кровь со специфической составляющей чеснока — и ничего не происходит. Он зло сжал кулаки.
Минуточку! Эта кровь была взята у живого.
Через час он привез образец иного рода. Перемешал с сернистым аллилом и поместил под микроскоп. Никакого эффекта.
Обед застревал у него в горле.
А колышки? Колышки?! Он так и не мог придумать ничего, кроме потери крови, но знал, что не в этом дело,— та проклятая женщина...
Весь вечер он пытался хоть что-нибудь придумать, хоть как-то продвинуться, на чем-то сосредоточиться. В конце концов он с рычанием опрокинул микроскоп и понуро вышел в гостиную. Уронив себя в кресло, он сидел, нервно постукивая пальцами по подлокотнику.
Великолепно, Нэвилль, — думал он, — ты невыносим. Просто все к черту — и все.
Он сидел и стучал костяшками пальцев по подлокотнику.
С этим придется смириться,— уничтожение рассуждал он.— Я уже давно растерял свои мозги. Я не могу думать два дня подряд, я весь расползаюсь по швам. Я никчемный, бесполезный горе-неудачник.
Ладно, хватит,— он пожал плечами,— вопрос исчерпан. Вернемся к существу дела.
Кое-что удалось достоверно установить,— стал поучать он сам себя. — Имеется микроб, который передается от человека к человеку. Солнечный свет убивает его. Чеснок тоже некоторым образом действует. Некоторые вампиры спят, зарывшись в землю. Если вбить в него колышек, вампир погибает. Они не превращаются ни в волков, ни в летучих мышей, но некоторые животные также заражаются и становятся вампирами.
Неплохо.
Он разграфил лист бумаги. Один столбик он озаглавил «бациллы», а во втором поставил знак вопроса.
Приступим.
Крест. Не имеет к бациллам никакого отношения. Скорее, что-то психологическое.
Почва. Может ли что-то в почве влиять на эту заразу? Вряд ли. Иначе оно должно попасть в кровь — но как? Никак. Кроме того, в земле спят очень немногие.
Он тяжело сглотнул и добавил в колонку под знаком вопроса второй пункт.
Текущая вода. Может быть, она впитывается через поры и... Нет, глупости. Они не выходили бы вовремя дождя, если бы это им вредило. Его рука чуть дрогнула, когда он добавил еще один пункт в правую колонку.
Солнечный свет. С нескрываемым удовольствием он увеличил нужную колонку на один пункт.
Колышки. Нет. Кадык его дернулся. Спокойнее, — одернул он себя.
Зеркало. Да ради господа, какое отношение зеркало имеет к микробам? В правую колонку добавилась еще одна запись.
Рука его начинала трястись, и почерк становился едва разборчивым.
Чеснок. Он заскрежетал зубами. Еще хотя бы один пункт он должен был добавить в колонку «бациллы». Хотя бы один — это дело чести. Он боролся за последний пункт. Чеснок — да, чеснок. Он надежно отпугивает вампиров. Значит, должен действовать на микроба. Но как?
Он начал писать в правую колонку, но, прежде чем он закончил, бешенство хлынуло из него, как лава из жерла вулкана.
Проклятье!
Он скомкал бумагу, отшвырнул ее прочь и встал, безумно оглядываясь. Ему хотелось что-нибудь сломать, все равно что.
Значит, ты думал, что твой «дурной период» прошел, не так ли?
Он двинулся вперед с намереньем опрокинуть бар.
Спохватившись, он остановился. Нет, нет! Только не начинай,— просил он себя. Он запустил трясущиеся пальцы в свою белокурую шевелюру. Кадык его двигался, и все тело дрожало, переполнившись жаждой разрушения, которой он не давал выхода.
Пробулькивание виски через горлышко привело его в ярость. Он опрокинул бутылку вверх дном, и виски полилось потоком, с плеском обрушиваясь в бокал и выплескиваясь через край на столешницу бара.
Запрокинув голову, он одним махом заглотил виски, не обращая внимания на то, что по щекам стекло ему за шиворот.
Он торжествовал. Да, я — животное. Я — тупое, безмозглое животное! И я сейчас напьюсь.
Он швырнул бокал через комнату. Бокал отскочил от книжного стеллажа и покатился по ковру.
Ах, ты еще и не бьешься! Не бьешься!
Скрежеща зубами, он стал топтать бокал ботинками, втаптывая стеклянные брызги в ковер.
Развернувшись, он снова подошел к бару, наполнил еще один бокал и влил его в себя.
Хорошо бы иметь водопровод, наполненный виски,— подумал он.— Я бы подключил шланг прямо к крану и заливал в себя виски, пока оно не полило бы из ушей! Пока не захлебнулся бы.
Он отшвырнул бокал. — Слишком медленно. Слишком медленно, черт возьми! — Высоко подняв бутыль, он приложился прямо к горлышку и, шумно глотая, ненавидя себя, стал как наказание вливать себе в глотку обжигающее виски, едва успевая проглатывать его.
Я задушу себя,— бушевал он.— Я погублю себя, я утоплю себя в алкоголе, как Кларенс в мальвазии. Я умру! Умру, умру!
Он швырнул пустую бутыль через комнату и попал в плакат, висящий на стене. Виски брызнуло на стволы деревьев и потекло на землю. Он бросился туда, подобрал осколок стекла и сплеча располосовал картину. Иссеченная стеклом бумага лентами съехала на пол.
Вот так! — дыханье его рвалось, словно пар из котла. — Вот тебе!
Он отшвырнул осколок и, почувствовав тупую боль, взглянул на свои пальцы. В порезе просвечивало мясо.
Хорошо! — Злобно торжествуя, он надавил с обеих сторон пореза так, что кровь крупными каплями полилась на ковер. — Истечешь кровью, бестолковый, безмозглый ублюдок.
Через час он был абсолютно, пьян. Распластавшись на полу, он бессмысленно улыбался.
Все пошло к дьяволу. Ни микробов, ни науки. Сверхъестественное победило. Мир сверхъестественного — смотрите каждый день — альтернатива Харпера — очевидное, — невероятное — субботний вечер с привидениями — вурдалаки у вас дома. А также «Молодой доктор Джекилл», «Вторая жена Дракулы», «Смерть прекрасна» и реклама набора похоронных принадлежностей «сделай сам».
Он не давал себе протрезветь в течение двух дней, собираясь пьянствовать и дальше, до самого конца света или пока не кончатся в стране запасы виски — смотря что наступит раньше.
Возможно, он так бы и поступил, если бы ему не явилось видение.
Это случилось утром третьего дня, когда он вывалился на крыльцо взглянуть, не сгинул ли окружающий мир.
И увидел на лужайка бродячего пса.
Услышав звук распахнувшейся двери, пес, суетливо обнюхивавший траву, встрепенулся, вскинув голову, и со всех своих костлявых ног стремглав рванулся прочь.
Роберт Нэвилль сперва просто застыл от изумления. Словно окаменев, он глядел вслед псу, который быстро улепетывал через улицу, поджав между ног свой хвост, похожий на обрубок веревки.
— Живой!.. Днем!..
С воплем он рванулся следом и чуть не расквасил себе нос на лужайке: ноги под ним ходили ходуном, и даже при помощи рук не удавалось поймать равновесие. Совладав наконец со своим телом, он побежал вслед за собакой.
— Эй! — хрипло кричал он на всю Симаррон-стрит. — Эй ты, иди сюда.
Он грохотал башмаками по тротуару, по мостовой, и с каждым шагом словно стенобитное орудие ударяло в его голове. Сердце тяжело билось.
— Эй, — снова позвал он, — иди сюда, малыш. Пес перебежал улицу и припустил вдоль кромки тротуара, чуть подволакивая правую ногу и громко стуча темными когтями по дорожному покрытию.
— Иди сюда, малыш, я тебя не обижу! — звал Нэвилль, пытаясь преследовать его.
В боку у него кололо, и каждый шаг отдавался в мозгу звенящей болью. Пес на мгновение остановился, оглянулся и рванулся в проход между домами. Нэвилль увидел его сбоку: это была коричневая с белыми пятнами дворняга, вместо левого уха висели лохмотья, тощее тело рахитично болталось на бегу.
— Постой, не убегай!
Он выкрикивал слова, не замечая, что готов сорваться на визг, на грани истерики. У него перехватило дыхание: пес скрылся между домами. Со стоном поражения он попытался ускорить шаг, пренебречь болезненным похмельем, забыть обо всем, с одной лишь целью: поймать пса.
Но, когда он забежал за дом, пса уже не было. Он доковылял до забора и глянул через него — никого.
Он резко обернулся, полагая, что пес может вернуться туда, где только что пробежал, но кругом было пусто.
Добрый час он блуждал по окрестностям, выкрикивая:
— Малыш, иди сюда, малыш, ко мне! ( Ноги едва несли его. Поиски были тщетны. Наконец он приплелся домой, подавленный и беспомощный. Наткнуться на живое существо спустя столько времени найти себе компаньона — чтобы тут же потерять его. Даже если это был всего-навсего простой пес. Всего-навсего?! Простой? Для Роберта Нэвилля сейчас этот пес был олицетворением вершины эволюции на планете. Он не смог ни есть, ни пить. Он снова был болен и дрожал от одной мысли о потере и потрясении, которые пережил. Он улегся в постель, но сон не шел к нему. Его колотил горячечный озноб, и он лежал, мотая головой на подушке из стороны в сторону.
— Иди сюда, малыш, — бормотал он, не ощущая смысла собственных слов. — Ко мне, малыш. Я тебя не обижу.
Ближе к вечеру он снова вышел на поиски. Два квартала в каждом направлении он обшарил метр за метром, каждый дом, каждый проулок. Но ничего не нашел.
Вернувшись домой около пяти, он выставил на улицу чашку с молоком и кусок гамбургера. Чтобы хоть как-то оградить это угощение от вампиров, он положил вокруг низанку чеснока. Позже ему пришло в голову, что пес тоже может быть инфицирован, и тогда чеснок отпугнет его. Впрочем, это было бы малопонятно: если пес заражен, то как он мог днем бегать по улицам? Разве что количество бацилл в крови у него было еще так мало, что болезнь еще не проявилась. Но как же ему удалось выжить и не пострадать от ежедневных ночных налетов?
О, господи,— вдруг сообразил он.— А что, если пес придет вечером, к этому мясу, а они убьют его? Вдруг завтра утром, выйдя на крыльцо, Нэвилль обнаружит там растерзанный собачий труп? Ведь именно он будет виноват в этом.
— Я не вынесу этого. Я расшибу свою проклятую, никчемную черепушку. Клянусь, разнесу на кусочки!
Его мысли уже в который раз вернулись к вопросу, которым он регулярно терзал себя: а зачем все это? Да, он еще планировал некоторые эксперименты, но жизнь под домашним арестом оставалась все так же бесплодна и безрадостна. У него уже было почти все, что он хотел бы или мог бы иметь,— почти все, кроме другого человеческого существа, — жизнь не сулила ему никаких улучшений, ни даже перемен. В сложившейся обстановке он мог бы жить и жить, ограничиваясь имеющимся. Сколько лет? Может, тридцать, может, сорок. Если досрочно не помереть от пьянства.
Представив себе сорок лет такой жизни, он вздрогнул.
Возвращаясь каждый раз к этой мысли, он так и не убил себя. Правда, он перестал следить за собой, его отношение к себе было более чем невнимательно. Он ел черт знает как, пил черт знает как, спал и вообще все делал черт знает как. Но, определенно, его здоровье было еще не на исходе. Пожалуй, своим отношением он срезал лишь какие-то проценты своей жизни. И пренебрежение здоровьем — это не самоубийство. Вопрос о самоубийстве как таковой никогда даже не вставал перед ним. Почему?
Это вряд ли можно было понять или объяснить. У него не было в этой жизни никаких привязанностей. Он не принял и не приспособился к тому образу жизни, который вынужден был вести. И все же он продолжал жить. Уже восемь месяцев после того, как эпидемия успешно завершилась, унеся свою последнюю жертву. Девять месяцев после того, как он последний раз разговаривал с человеком. Десять месяцев после смерти Вирджинии. И вот — без всякого будущего, в безнадежном настоящем, он продолжал барахтаться.
Инстинкт? Или просто непреодолимая тупость? Может быть, он слишком впечатлителен, чтобы разрушить себя? Почему он не сделал этого в самом начале, когда был на самом дне? Что двигало им, когда он ограждал и обшивал свой дом, устанавливал морозильник, генератор, электрическую печь, бак для воды, строил теплицу, верстак, жег прилегающие дома, собирал пластинки и книги и горы консервированных продуктов. Даже — трудно себе представить — он даже специально подобрал себе подходящую репродукцию на место испорченного плаката в гостиной.

Предыдущая страница 6 Следующая страница


7 Ричард Мэтсон

Жажда жизни — какая могучая, ощутимая сила, направляющая разум, скрывается за этими словами. Быть может, тем самым природа оберегала его как последнюю искру, уцелевшую в этом смерче ее же собственной агрессии.
Он закрыл глаза. К чему решать, искать причины. Ответов нет. Он выжил — и это был случай, слепая воля рока, плюс его бычье упрямство. Он был слишком туп, чтобы покончить с собой, и этим все было сказано.
Позже он склеил изрезанный плакат и водрузил ее на место. Если не подходить слишком близко, разрезы были почти незаметны.
Пытаясь снова вернуться к рассуждениям о бациллах, он понял, что не может сосредоточиться ни на чем, кроме этого бродячего пса. К полному своему удивлению, он вдруг осознал, что уже в который раз шепчет молитву, в которой просит Господа защитить этого бродячего пса. Наступил момент, когда потребность веры в Бога стала непреодолимой; ему был необходим наставник и пастырь. Но, даже бормоча слова молитвы, он чувствовал себя неуютно: он знал, что может стать смешон себе в любую минуту.
Как-то ему все же удалось заглушить в себе голос иконоборца, и, несмотря ни на что, он продолжал молиться. Потому что он хотел этого пса, потому что нуждался в нем.

8

Утром, выйдя из дома, он не обнаружил ни молока, ни гамбургера.
Он окинул взглядом лужайку. На траве валялись две женщины — но пса не было.
Он с облегчением выдохнул. Слава тебе, господи, — подумал он. И усмехнулся.
Будь я верующим, — подумал он, — я бы решил, что моя молитва была услышана.
И тут же начал бранить себя, что проспал момент, когда приходил пес. Наверное, это было на рассвете, когда улицы уже пусты. Чтобы так долго оставаться в живых, пес должен был иметь свой график. Но он-то, Нэвилль, должен был догадаться, проснуться и проследить.
В нем поселилась надежда, и показалось, что в этой игре, по крайней мере, с едой, ему везло. Недолгое сомнение, что пищу съел не пес, а вампиры, быстро рассеялось. Приглядевшись, он заметил, что гамбургер был не вынут из чесночного ожерелья через верх, а выволочен в сторону, прямо через чеснок, на цементное крыльцо. Вокруг чашки все было в мельчайших еще не просохших капельках молока; так могла набрызгать только лакающая собака.
Прежде чем сесть завтракать, он выставил еще молока и еще кусок гамбургера, поставил их в тень, чтобы молоко не очень грелось. На мгновение задумавшись, он поставил рядом и чашку с холодной водой.
Подкрепившись, он свез женщин на огонь, а на обратной дороге захватил в магазине две дюжины банок лучшей собачьей еды, а также коробки с собачьими пирожными, собачьими конфетами, собачьим мылом, присыпкой от блох и жесткую щетку.
Господь Бог подумает, что у меня родился младенец или что-нибудь в этом роде, — думал он, с трудом волоча к машине полную охапку своих приобретений. Улыбка тронула его губы.— Зачем притворяться? Я уже год не был так счастлив, как сейчас.
То вдохновение, которое он испытал, увидев в микроскопе микроба, не шло ни в какое сравнение с тем, что он переживал в отношении к этому псу.
Он ехал домой на восьмидесяти милях в час и не мог сдержать своего разочарования, когда увидел молоко и мясо нетронутыми.
А чего же, черт возьми, ты ждал? — саркастически осадил он себя. — Собаки не едят каждый час.
Разложив собачьи принадлежности и консервы на кухонном столе, он взглянул на часы. Десять пятнадцать. Пес придет, когда проголодается. Терпение,— сказал он себе.— Имей же по крайней мере терпение. Хотя бы это.
Разобрав консервы и коробки, он осмотрел дом и теплицу. Опять рутина: одна отошедшая доска и одна битая рама на крыше теплицы.
Собирая чесночные головки, он снова задумался над тем, почему вампиры ни разу не подпалили его дом. Это был бы удачный тактический ход. Может быть, они боятся спичек? Может ли быть, что они слишком глупы для этого? Надо полагать, их мозги не способны на то, что они могли бы сделать раньше. Верно, при перемене состояния от живого к ходячему трупу в тканях происходит какой-нибудь распад.
Нет, плохая теория. Ведь среди тех, кто бродит ночью вокруг дома, есть и живые. А у них с мозгами должно быть все в порядке. Хотя кто его знает.
Он закрыл эту тему. Для таких задач он был сегодня не в настроении. Остаток утра он провел за приготовлением и развешиванием чесночных низанок. Однажды он пытался разобраться, почему чесночные зубки оказывают такое действие. Между прочим, в легендах всегда говорилось о цветущем чесноке. Он пожал плечами. Какая разница? Чеснок отгонял их — доказательство налицо. Можно поверить, что и цветы чеснока тоже подействуют.
После ланча он устроился рядом с глазком, поглядывая на чашки и блюдце. В доме было тихо, если не считать слабого гудения кондиционеров в спальне, ванной и кухне.
Пес появился в четыре часа. Нэвилль едва не задремал, сидя у глазка. Но вдруг вздрогнул и зафиксировал в поле зрения пса: тот, прихрамывая, пересекал улицу, не спуская с дома настороженного взгляда, с белыми очками вокруг глаз.
Интересно, что: у него с лапой. Нэвиллю ужасно захотелось вылечить пса, чтобы заслужить его доверие.
Это не лев, и ты не Андрокл, — уныло подумал Нэвилль.
Затаившись, он жадно наблюдал. Совершенно невообразимое ощущение естественности и тепла охватило его при виде лакающего молоко пса. Смачно хрустя челюстями и чавкая, пес слопал гамбургер. Нэвилль, уставившись на него в глазок, улыбался с такой нежностью, о какой не мог даже и подозревать. Это был просто восхитительный пес.
Нэвилль судорожно сглотнул, увидев, что пес уже доел и собрался уходить.
Вскочив с табуретки, он хотел броситься на улицу, вслед за псом, но остановил себя. Нет, так не выйдет, — смирился он.— Так ты только спугнешь его. Оставь его в покое, просто оставь.
Снова прильнув к глазку, он увидел, как пес, перебежав улицу, скрылся между теми же двумя домами. Он почувствовал ком в горле, когда пес пропал из виду. Ничего, — успокоил себя Нэвилль. — Он еще вернется.
Оставив свой наблюдательный пост, Нэвилль смешал себе некрепкий напиток. Потягивая из бокала свой коктейль, он рассуждал, где этот пес может прятаться ночью. Сначала он беспокоился, что не может взять пса под защиту своего дома, но потом решил, что если уж пес прожил так долго, то он должен быть истинным мастером в умении прятаться.
Возможно,— рассуждал он,— это одно из тех редких исключений, которые не следуют законам статистики. Каким-то образом, должно быть благодаря везению, совпадению, а может быть, и некоторому искусству, этому псу удалось избежать эпидемии и прочих, уже пострадавших от нее...
Все это наводило на размышления. Если пес, со своим ограниченным умишком; смог пройти через все это, то разве человек, с его способностью логически мыслить, не обладал лучшими шансами на выживание?
Он постарался переключиться: слишком опасно, слишком тяжело надеяться на что-либо — это уже давно стало для него истиной.
Пес снова пришел на следующее утро. На этот раз Роберт Нэвилль открыл входную дверь и вышел. Пес мгновенно метнулся прочь от тарелки и чашек, прижал правое ухо и сломя голову драпанул через улицу. Нэвилля так и подмывало броситься следом, но он подавил в себе инстинкт преследования и, как мог непринужденно, уселся на краешек крыльца.
Перебежав улицу, пес направился промеж домов и скрылся. Посидев минут пятнадцать, Нэвилль зашел в дом.
После завтрака на скорую руку он вышел и добавил псу в тарелку еще немного еды.
Пес вернулся в четыре часа. Нэвилль снова вышел, но на этот раз дождавшись, пока пес поест. Тот снова сбежал, но, видя, что его не преследуют, на мгновение остановился на другой стороне улицы и оглянулся.
— Все в порядке, малыш,— крикнул ему Нэвилль, но, услышав голос, пес поспешил скрыться.
Нэвилль опустился на крыльцо и, не в силах сдержать себя, заскрежетал зубами.
— Вот ведь чертова тварь,— бормотал он,— проклятая шавка.
Он представил себе, через что должен был пройти этот пес — бесконечные ночи в каких-нибудь тесных потайных убежищах, куда он заползал бог знает как и сдерживал дыхание, чтобы уберечься от рыскающих вокруг вампиров. Он должен был отыскивать себе еду и питье, вести борьбу за жизнь в одиночку, без хозяев, давших ему такое неприспособленное к самостоятельной жизни тело.
Бедное существо, — подумал он. — Когда ты придешь ко мне и будешь жить у меня, я буду ласков с тобой.
Быть может, у собак больше шансов выжить, чем у людей. Собаки мельче, они могут прятаться там, куда вампир не пролезет. Они могут учуять врага среди своих — у них же прекрасное обоняние.
Но от этих рассуждений ему не стало легче. Он по-прежнему, несмотря ни на что, тешил себя надеждой, что однажды он найдет подобного себе, — все равно, мужчину, или женщину, или ребенка. Теперь, когда сгинуло человечество, секс терял свое значение в сравнении с одиночеством. Иногда он даже днем позволял себе немного грезить о том, как он встретит кого-нибудь, но обычно старался убедить себя в том, что искренне считал неизбежностью — что он был единственным в этом мире. По крайней мере в той части мира, которая была ему доступна.
Погрузившись в эти размышления, он едва не забыл о приближении сумерек. Стряхнув с себя задумчивость, он бросил взгляд — и увидел бегущего к нему через улицу Бена Кортмана.
— Нэвилль!
Вскочив с крыльца, он, спотыкаясь, вбежал в дом, захлопнул за собой дверь и дрожащими руками заложил засов.
Какое-то время он выходил на крыльцо, как только пес заканчивал свою трапезу. И всякий раз, едва он выходил, пес спасался бегством. Но с каждым днем его бегство становилось все менее и менее стремительным, и вскоре пес уже останавливался посреди улицы, оборачивался и огрызался хриплым лаем. Нэвилль никогда не преследовал его, но усаживался на крыльце и наблюдал. Таковы были правила игры.
Но однажды Нэвилль занял свое место на крыльце до прихода пса и остался сидеть там, когда пес уже появился на другой стороне улицы.
Минут пятнадцать пес подозрительно крутился на улице, не решаясь приблизиться к пище. Нэвилль отодвинулся от мисок как можно дальше, стараясь неподвижностью внушить псу свои добрые намеренья. Но, задумавшись, он закинул ногу на ногу, и пес, испуганный резким движением, метну лея прочь,
Нэвилль перестал шевелиться, и пес снова стал медленно приближаться, неустанно перемещаясь по улице взад-вперед и переводя взгляд то на миску с едой, то на Нэвилля, и обратно.
— Ну, иди, малыш, — сказал Нэвилль, — поешь. Это для тебя, малыш. Ты же хороший песик.
Прошло еще минут десять.
Пес был уже на лужайке и двигался концентрическими дугами, длина которых все сокращалась. Он остановился. И медленно, очень медленно, переставляя лапу за лапой, стал приближаться к чашкам, ни на мгновенье не спуская глаз с Нэвилля,
— Ну вот, малыш, — тихо сказал Нэвилль. На этот раз от звука его голоса пес не вздрогнул и не сбежал. Но Нэвилль все же сидел неподвижно, следя, чтобы не спугнуть пса малейшим неожиданным жестом.
Пес крадучись приближался к тарелкам. Тело его было напряжено как пружина, малейшее движение Нэвилля готово взорвать его.
— Вот и хорошо,— сказал Нэвилль псу, Вдруг пес метнулся к мясу, схватил его и рванулся прочь, через улицу. И вслед хромоватому псу, изо всех сил спасающемуся бегством, несся довольный смех Нэвилля.
— Ах ты, сукин сын,— с любовью проговорил он.
Он сидел и наблюдал, как пес ест. Улегшись на пожухлую траву на другой стороне улицы, пес, не сводя глаз с Нэвилля, налегал на гамбургер.
Вкушай,— думал Нэвилль, глядя на пса.— Теперь тебе придется обходиться собачьими консервами, я больше не могу себе позволить кормить тебя свежим» мясом.
Прикончив мясо, пес снова перешел улицу, но уже не так опасливо. Нэвилль продолжал сидеть неподвижно, ощущая внезапно участившийся пульс и чувствуя, что волнуется. Пес начинал верить ему, и это повергало его в какой-то трепет. Он сидел, не сводя глаз с пса.
— Вот и хорошо, малыш, — услышал он собственный голос. — Запей теперь. Здесь твоя вода. Хороший песик.
Счастливая улыбка неожиданно озарила его лицо, когда он заметил, как пес приподнял свое здоровое ухо. Он слушает! — восхищенно подумал он. — Он слышит и слушает меня, этот маленький сукин сын!
— Ну, иди, малыш, — он рад был продолжать этот разговор. — Попей теперь водички, молочка. Ты хороший песик, я не трону тебя. Вот, молодец.
Пес приблизился к воде и стал осторожно лакать, вдруг поднимая голову, чтобы оглянуться на Нэвилля, и снова склоняясь к чашке.
— Я ничего не делаю, — сказал псу Нэвилль.
Он никак не мог привыкнуть к странному звучанию собственного голоса. Не слыша своего голоса почти год, к нему трудно было привыкнуть. Год в молчании — это много.
Ничего, когда ты поселишься у меня, — думал Нэвилль, — я, наверное, напрочь заговорю твое пока еще здоровое ухо.
Пес допил воду.
— Иди сюда,— сказал Нэвилль, призывно похлопав себя по ляжке. — Ну, иди.
Пес удивленно посмотрел на него, снова поводя своим здоровым ухом.
Что за глаза,— подумал Нэвилль,— что за необъятное море чувств в этих глазах. Недоверие, страх, надежда, одиночество, — все в этих огромных карих глазах. Бедный малыш.
— Ну, иди же, малыш, я не обижу тебя, — ласково сказал он.
Нэвилль поднялся — и пес сбежал. Постояв, глядя вслед убегающему псу, Нэвилль медленно покачал головой.
Дни шли. Каждый день Нэвилль сидел на крыльце, дожидаясь, пока пес поест, неподвижно. И пес уже почти без опаски, ужелгочти смело приближался к своей тарелке и чашкам, уже с уверенностью, свидом пса, сознающего свою победу над человеком.
И каждый раз Нэвилль беседовал с ним.
— Ты хороший малыш. Кушай свою еду, кушай. Ну что, вкусно? Конечно, вкусно. Это я кормлю тебя, я твой друг. Ешь, малыш, все в порядке. Ты хороший пес, — он бесконечно хвалил, подбадривал и наставлял, стараясь наполнить перепутанное сознание пса своими ласковыми речами.
И всякий раз Нэвилль садился чуть-чуть ближе к мискам, пока не настал день, когда он мог бы протянуть руку и дотронуться до пса, если бы чуть-чуть наклонился. Но он не сделал этого.
Я не должен рисковать, — сказал он себе. — Я не могу, не хочу, не должен спугнуть его.
Но как трудно было удержаться. Он буквально чувствовал зуд, руки его горели желанием дотянуться до пса и погладить его по голове. Желание любить и ласкать пыталось овладеть его разумом, а этот пес, — о, это был такой пес! — восхитительный до безобразия! В ходе длительных бесед пес привык к звуку голоса и теперь даже не оглядывался, когда Нэвилль начинал говорить.
Пес теперь появлялся и уходил неторопливо, изредка свидетельствуя своё почтение с другой стороны улицы хриплым кашляющим лаем:
Теперь уже скоро, — сказал себе Нэвилль. — Скоро я смогу погладить его.
Дни шли, становясь неделями, и каждый час означал для Нэвилля сближение с его новым приятелем.
Но вот однажды пес не пришел.
Нэвилль чуть не свихнулся. Он так привык к этим визитам, что вокруг них теперь строился весь его распорядок. Все было ориентировано на ожидание пса и его кормежку. Исследования были заброшены и все отставлено в сторону в угоду желанию иметь в доме пса.
В тот день он измотал себе все нервы, обыскивая окрестности, громко окликая пса, но, сколько он ни искал, все было бесполезно, и он вернулся домой лишь к ужину и снова не смог есть.
А пес не пришел в тот день ужинать и наутро не пришел завтракать. И снова Нэвилль провел день в бесполезных попытках отыскать его.
Они добрались до него,— слышал он стучащие в мозгу слова, предвестники паники, — эти грязные ублюдки добрались до него.
И все же он не мог в это поверить. Не мог позволить, не мог заставить себя поверить.
Вечером третьего дня он был в гараже, когда вдруг услышал снаружи металлический стук чашки. Он на вдохе рванулся наружу, навстречу дневному свету с воплем:
— Ты вернулся!
Пес нервно отскочил от чашки, с его морды капала вода.
У Нэвилля заколотилось сердце. Глаза у пса блестели, и дыхание было тяжелым. Темный язык свисал на сторону.
— Нет, — пробормотал Нэвилль срывающимся голосом.—О, нет!
Пес все еще пятился в сторону улицы, и было видно, как дрожат его лапы. Нэвилль быстро уселся на ступеньку, заняв свое обычное место на крыльце и тревожно замер.
О, нет,— мучительно соображал он.— О, боже, нет!
Он сидел, глядя, как пес, конвульсивно подрагивая, жадными глотками лакает воду.
Нет, нет, это неправда!
— Неправда! — бессознательно произнес он и протянул руку.
Пес немного отстранился и, оскалившись, глухо зарычал.
— Все в порядке, малыш, — примирительно сказал Нэвилль. — Я тебя не трону.
На самом деле он не сознавал того, что говорит.
Пес ушел, и его не удалось остановить. Нэвилль попытался преследовать его, но тот скрылся прежде, чем можно было угадать, где он прячется. Должно быть, где-нибудь под домом, — решил Нэвилль, но от этого ему было мало проку.
В ту ночь он не смог заснуть. Он без устали мерил шагами комнату, пил кофе чашку за чашкой и проклинал отвратительно замедлившееся время. Надо, надо забрать этого пса. И как можно скорее. Его необходимо вылечить.
Но как? — он тяжело вздохнул.
Должен же быть какой-то способ. Даже при том малом знании, которым он обладал, способ должен был найтись.
Утром, когда появился пес, Нэвилль сидел рядом с чашкой и ждал. Слезы навернулись ему на глаза и губы дрогнули, когда он увидел, как тот, слабо прихрамывая, перешел улицу, подошел к мискам, но ничего не стал есть. Пес глядел еще печальнее, чем накануне.
Нэвиллю хотелось вскочить и схватить его, затащить в дом, лечить, нянчить.
Но он понимал, что если он сейчас прыгнет и промахнется, то все потеряно. Пес может уже никогда не вернуться.
Пока пес утолял жажду, Нэвилль несколько раз порывался погладить его, но всякий раз пес с рычанием отстранялся. Нэвилль попытался настоять:
— Ну-ка, прекрати, — сказал он твердо и жестко, но лишь перепугал пса, и тот отбежал прочь. Нэвиллю пришлось пятнадцать минут уговаривать его, чтобы он вернулся к чашке. Нэвилль с трудом выдерживал в голосе ласку и спокойствие.
На этот раз пес передвигался так медленно, что Нэвиллю удалось заметить дом, под который тот проскользнул. Рядом оказалась небольшая металлическая решетка, которой можно было бы перекрыть лаз, но он не хотел спугнуть пса. Кроме того, тогда пса было бы уже не достать, разве что через пол — а это потребовало бы много времени. Пса надо было поймать как можно скорее.
Вечером пес не пришел, и Нэвилль отнес к тому дому тарелку с молоком и поставил внутрь лаза. Наутро тарелка была пуста. Он уже собирался вновь наполнить ее, но сообразил, что так пес, быть может, уже никогда и не выйдет. Он поставил тарелку перед своим крыльцом, моля Господа, чтобы у пса хватило сил до нее доползти. Неуместность такой молитвы нисколько не тронула его, так он был озабочен здоровьем пса.
В тот день пес так и не появился. К вечеру Нэвилль пошел заглянуть под дом, долго ходил взад-вперед и уже почти что оставил у лаза тарелку с молоком. Но — нет, так нельзя: так пес никогда уже не выйдет.
Прошла еще одна бессонная ночь. И утром пес не появился. Нэвилль снова пошел к тому дому. Он прикладывался ухом к отверстию лаза и слушал. Ни звука. Не слышно даже дыхания. Или он забрался куда-то вглубь, что его не слышно, или...
Нэвилль вернулся к своему дому и присел на крыльцо. Он не завтракал в этот день. Не обедал. Так и сидел.
Поздно вечером, медленно хромая и тяжело переставляя костлявые ноги, между домов появился пес. Нэвилль заставил себя сидеть смирно, не шевелясь, пока пес не подошел к еде, и затем, быстро соскочив с крыльца, схватил его.
Тот попытался цапнуть его, но Нэвилль правой рукой схватил его за морду и сжал челюсти вместе. Тощее тело, почти без шерсти, слабо пыталось вырваться, и в горле у пса рождались жалкие сдавленные и отрывистые стоны ужаса.
— Все хорошо, — повторял Нэвилль. — Все будет хорошо, малыш.
Он торопливо отнес пса в свою комнату, где уже была приготовлена подстилка из одеял. Едва Нэвилль отпустил песью морду, как тот лязгнул на него зубами и, рванувшись всеми четырьмя, бросился к двери. Нэвилль прыгнул и успел преградить ему путь. Пес поскользнулся на гладком полу, но, восстановив равновесие, шмыгнул под кровать.
Нэвилль опустился на колени и заглянул под кровать. Из темноты на него глядела светящимися угольками пара перепуганных глаз, и доносилось тяжелое срывающееся дыхание.
— Иди сюда, малыш, — в голосе Нэвилля не было радости.— Я не трону тебя. Ты же нездоров, тебе нужна помощь.
Но пес не собирался реагировать. Нэвилль в конце концов со стоном поднялся и вышел, закрыв за собой дверь. Он сходил за чашками, налил молока и воды и поставил их рядом с собачьей подстилкой.
На мгновенье остановившись рядом со своей кроватью, он прислушался к горячему дыханию пса, и мучительная боль овладела им.
— Но почему, — жалобно пробормотал он. — Почему же ты мне не веришь?
Собравшись ужинать, Нэвилль вдруг услыхал ужасающие вопли и вой, доносящиеся из комнаты. Он вскочил и сломя голову бросился туда, распахнул дверь и щелкнул выключателем. В углу рядом с верстаком пес пытался вырыть в полу яму. Но линолеум не поддавался, пес в бессилии неистово царапал гладкую поверхность, и тело его содрогалось от горестного воя.
— Все в порядке, малыш,— торопливо проговорил Нэвилль.
Пес развернулся и забился в угол, шерсть дыбом, обнажил в оскале двойной ряд желтовато-белых зубов и предостерегал Нэвилля полубезумно клокочущим гортанным рыком.
Нэвилль вдруг понял, в чем дело. Настала ночь, и перепуганный пес пытался закопаться в землю, чтобы спрятаться. Беспомощно наблюдая, как пес пытается забиться под верстак, он с трудом соображал, что же делать, и. наконец стащил со своей кровати одеяло, подошел к верстаку и, наклонившись, заглянул под него.
Пес распластался вдоль стены, тяжело дыша и захлебываясь булькающим хрипом.
— Все хорошо, малыш, — сказал Нэвилль, — все хорошо. — Он комом пропихнул одеяло под верстак, и пес вжался в стену еще сильнее. Нэвилль встал, отошел к двери и постоял минуту, беспомощно размышляя.
О, если бы я мог что-нибудь сделать. Но мне даже не приблизиться к нему.
Если пес скоро не смирится, — подумал он, — придется попробовать хлороформ. Тогда, по крайней мере, можно будет осмотреть его лапу и, может быть, подлечить его.
Он вернулся на кухню, но есть не смог. В конце концов, он вывалил содержимое своей тарелки в мусор, а кофе слил обратно в кофейник. В гостиной он приготовил себе коктейль и пригубил его. Вкус показался ему отвратительно пошлым. Отставив бокал, он мрачно отправился в спальню.
Пес закопался в складки одеяла и жался там, дрожа и беспомощно скуля. •
Нет смысла сейчас пытаться что-то сделать с ним,— подумал Нэвилль.— Он слишком перепуган.
Нэвилль отошел к своей кровати и сел, запустив пальцы в свои густые волосы, затем закрыл ладонями лицо.
— Вылечить его, вылечить,— повторял он, и руки его сжались в кулаки. Он внезапно встал, погасил свет и, не раздеваясь, лег в постель. Скинув сандалии, он услышал, как они шлепнулись на пол, и прислушался.
Тишина. Он лежал с открытыми глазами, глядя вверх.
Что же я лежу? — думал он.— Почему не пытаюсь ничего сделать?
Он перевернулся на бок. Надо немного поспать. Эти слова явились как-то сами собой. Но он знал, что не будет спать.
Лежа в полной темноте, он вслушивался в тихий песий скулеж.
Умрет, — думал он. — Все равно умрет. Околеет. И я ничем его уже не спасу. Я ничего не могу.
Не в силах больше переносить эти звуки, он потянулся к выключателю, зажег лампочку над кроватью, встал и, в носках, не обуваясь, направился к псу. Сделав несколько шагов, он услышал, как пес вдруг стал вырываться, пытаясь освободиться от одеяла, но запутался. Оказавшийся крепко спеленутым, пес в ужасе начал вопить, молотить лапами и извиваться, но шерстяная ткань крепко удерживала его.
Нэвилль опустился на колени и положил руку сверху на одеяло. Оттуда донесся сдавленный рык, и пес щелкнул зубами, пытаясь укусить его сквозь одеяло.
— Вот и хорошо,— сказал Нэвилль.— Ну, перестань.
Но пес продолжал сопротивляться. Он кричал и визжал не переставая, тощее его тело извивалось невообразимо и без остановки.
Нэвилль твердо положил свои руки, аккуратно сдерживая беснующегося пса, и тихо, ласково стал разговаривать с ним:
— Все хорошо, приятель. Теперь все будет хорошо. Никто тебя не обидит. Полегче, полегче. Ну, давай, отдохни немного, отдохни, малыш. Успокойся. Расслабься. Вот хорошо, расслабься. Вот так. Утихомирься. Никто тебя не собирается обижать. Мы о тебе теперь позаботимся.
Он говорил и говорил, время от времени замолкая, и его низкий голос гипнотизирующим бормотанием заполнял тишину комнаты. Прошло около часа, и постепенно, нерешительно, конвульсивная дрожь пса стала отступать.
Улыбка тронула губы Нэвилля, но он продолжал и продолжал говорить.
— Вот и хорошо. Ты это полегче, полегче, приятель. Мы теперь о тебе будем заботиться.
Вскоре пес успокоился, и сильные руки Нэвилля радостно ощущали его жесткое жилистое тело, и лишь отрывистое дыхание доносилось из-под одеяла. Нэвилль стал гладить его голову, проводя затем рукой вдоль всего тела, поглаживая, похлопывая и успокаивая.
— Ты хороший пес,— нежно твердил он,— хороший пес. Теперь я за тобой буду ухаживать. Теперь никто тебя не обидит. Ты меня понимаешь? Эй, парень? Конечно, понимаешь. А как же иначе. Ведь ты мой пес. Мой. Верно?
Он аккуратно сел на прохладный линолеум, продолжая оглаживать пса.
— Ты у меня хороший пес. Хороший.
Его тихий мягкий голос был полон нежности, самоотречения и преданности.
Примерно через час Нэвилль взял пса на руки. Тот поначалу вырывался и стал вопить, но тихий и ласковый разговор снова успокоил его.
Нэвилль сидел на своей кровати, держа спеленутого в одеяле пса на коленях, и гладил его. Он сидел так час за часом, поглаживая и лаская пса, беседуя с ним. Пес затих на его коленях и стал дышать как будто ровнее.
Было уже далеко за полночь, когда Нэвилль медленно, аккуратно отвернув край одеяла, высвободил псу голову.
Некоторое время пес еще не давал погладить себя, отдергивал голову и слабо огрызался. Но Нэвилль продолжал тихо и спокойно беседовать, и через некоторое время его руке было дозволено ощутить тепло собачьей шеи. Он нежно тормошил пса, ласково запуская пальцы в редкую шерсть, прочесывая и перебирая ее.
Он улыбался псу, проглатывая душившие его слезы радости.

Предыдущая страница 7 Следующая страница


Я - легенда 8

— Тебе скоро станет лучше, — шептал он. — Теперь скоро. Совсем скоро.
Пес глядел мутноватым, больным взглядом и вдруг, целиком вывалив свой бурый язык, коротко и влажно лизнул ему ладонь.
Что-то высвободилось внутри Нэвилля, и он разрыдался. Он сидел молча, сотрясаемый беззвучным рычанием, и слезы катились по его щекам...
На шестой день пес издох.

9

На этот раз Нэвилль не запил. Наоборот. Он вдруг заметил, что пить стал меньше. Что-то переменилось. Пытаясь разобраться в этом, он пришел к заключению, что последний запой привел его на самое дно, поверг в бездну отчаяния, разочарования и безысходности. Отсюда не было пути вниз — разве что зарыться в землю,— теперь был единственный путь: наверх.
После нескольких недель надежд и хлопот, связанных с этим псом, находясь в сумерках энтузиазма, он вновь ощутил, что великая мечта никогда не давала и не даст никакого полезного выхода, и в особенности здесь, в этом мире перманентного, непроходящего ужаса, где действительность не давала возможности даже раствориться и утонуть в своих счастливых грезах. К ужасу можно было привыкнуть, но его монотонное однообразие не давало расслабиться, и именно это и было главным препятствием. Только теперь он отчетливо осознал это. Впрочем, осознав, он стал спокойнее относиться: теперь в игре все козыри оказались раскрыты, и, оценив расклад, он мог просчитывать варианты и принимать решения.
Он схоронил пса, и отчаяние не скрутило его, вопреки ожиданиям. Он хоронил лишь свои надежды, которые, ясно, были шиты белыми нитками. Он хоронил свои неискренние восторги и несбыточные мечты. И так он принял законы заточения, ставшие законом его жизни, и перестал искать спасения в безрассудных вылазках и биться головою в стены, оставляя на них кровавые следы. И так он смирился.
И, отрекшись от своих иллюзий, вернулся к работе.
Это случилось год назад, через несколько дней после того, как он во второй и последний раз навсегда простился с Вирджинией.
Он был опустошен. Мрачно переживая свою потерю, он, безвольно сутулясь, бесцельно бродил по улицам.
Близились сумерки. Он шел, едва волоча ноги, и в его походке без труда читалось отчаяние. Лицо его не выражало ничего, хотя душа молила о помощи и звала... Кого? В глазах его зияла пустота.
Он бродил по улицам уже не первый день с тех пор, как понял, что не может возвращаться в свой опустевший, осиротелый дом, и ему было все равно куда идти, лишь бы не видеть этих пустых комнат и этих вещей — таких обычных и таких знакомых. Еще недавно они вместе трогали и изучали их... Он не мог видеть кроватку Кэтти и ее одежду, все еще висевшую в стенном шкафу.
Он не мог смотреть на постель, в которой они спали с Вирджинией, на ее платья, духи и столик. Он был не в состоянии даже просто приблизиться к своему дому.
Он бродил и бродил, не зная, куда идет, как вдруг оказался внутри какой-то толпы, огромной, спешащей. Какие-то люди обступили его. Один из них схватил его за руку и дохнул чесночным духом прямо в лицо.
— Пойдем, брат, пойдем с нами, — сказал незнакомец громким шепотом, хрипя словно простуженный или сорвавший голос от крика. У него дергался кадык, и Нэвилль заметил тощую и потную индюшачью шею, горячечный румянец на щеках, нездоровый блеск глаз. Черное одеяние было испачкано и измято.
— Пойдем с нами, брат, и ты будешь спасен!
Спасен!
Роберт Нэвилль, ничего не понимая, уставился на него, а человек тащил его за собой, намертво вцепившись рукой в его запястье.
— Еще не поздно,— говорил он.— О, брат, спасать себя никогда не поздно. Спасение придет к тому...
Последние его слова потонули в гуле толпы, роившейся -под навесом, к которому они приближались,— словно гул моря, заточенного в брезент и шумящего, норовя вырваться на свободу. Роберт Нэвилль сделал попытку освободиться.
— Но я не хочу...
Ревущее море толпы поглотило их. Толпа заполняла под навесом все пространство. Топот, крики, рукоплесканья захлестывали и лишали ориентации.
Ему вдруг стало дурно. Он почувствовал сердцебиение, закружилась голова, он оступился, и все поплыло перед глазами. Кругом него текла людская толпа — сотни, тысячи. Вздуваясь и опадая, людской поток хлестал вокруг него, и Роберт Нэвилль понял, что тонет, — он не разбирал ни одного слова из того, что кричали вокруг. Он вообще не понимал, что происходит.
Вопли утихли, и он услышал голос, врезывающийся в полусумрачное сознание толпы словно трубный глас, слегка искаженный усиливающей аппаратурой, с подвизгиваньем рвущийся из мощных динамиков:
— Хотите ли вы устрашиться Святого Креста Господня? Хотите ли вы заглянуть в зеркало и не увидеть там лика своего, которым всемогущий Господь одарил вас? Хотите ли вы уподобясь тварям адовым, раскопать могилу свою, дабы выйти проклятыми вновь на свет Божий?
Голос лился, вещал, приказывал, наставлял, иногда срываясь на хрип:
— Хотите ли вы превратиться в черных тварей богомерзких? Хотите ли вы уподобиться тем тварям, что плодятся в преисподней, подобно летучим мышам? Я спрашиваю вас, хотите ли вы стать богомерзкими тварями, облеченными вечным проклятием ночи и вечным изгнанием Господним?
— Нет! — в ужасе вопила толпа.
— Нет! Спаси нас!!!
Роберт Нэвилль попятился. Он натыкался на кого-то; это были прихожане,- и вид их рисовал картину искренней веры: они простирали пред собой руки, лица их были бледны, губы обескровлены, и крик их, вероятно, должен был вызвать манну небесную из низкой брезентовой тверди небесной.
— Да, говорю я вам, воистину говорю; я вам, слушайте же слова Господни. Воистину, распространится зло, и пойдет оно от народа к народу, и будет жатва Господня в тот день на всей земле, от края до края. Скажите же, разве я обманываю вас? Разве я лгу?
—Нет, нет!!
— И далее, говорю я вам, лишь одно спасет нас. Только одно. Когда же не будем мы чисты и безгрешны, как дети, в глазах Господа, когда не встанем мы всем миром и не пропоем славу Господу Всемогущему и его единственному сыну Иисусу Христу — когда не падем мы на колени и не раскаемся в грехах наших тяжких и страшных, — то будем же мы прокляты! Слушайте же, люди, что говорю вам я,— слушайте! Будем же мы прокляты! Прокляты! Прокляты!
— Аминь!!!
— Спаси нас!
Толпа смешалась, со всех сторон неслись вопли, люди, выкатив глаза, визжали от страха. Вопли безумия смешивались со славословиями.
Роберт Нэвилль был потерян, затоптан. Он задыхался в этой мясорубке людских надежд, в этом угаре страстей, сжигаемых на костре преклонения пред тем, кто сулил спасение.
— Бог наказал нас за наши прегрешения великие, Бог лишил нас своей благодати и обрушил на нас свой великий гнев, он наслал на нас второй потоп — пожравшее весь мир нашествие созданий адовых, изошедших из своих могил. Господь отпер гробницы. Отвратил умерших от своих надгробий — и напустил их на нас. Изошли умершие от ада и смерти, и это было слово
Господне. О, Боже, ты наказал нас, увидев страшный лик прегрешений наших. И обрушил на нас силу гнева своего всемогущего. О, Боже!
Рукоплескания, подобные беспорядочной стрельбе, потные тела, колыхающиеся, словно трава на ветру, вой тех, кто одной ногой стоял уже в могиле, и крики тех, что были еще живы и пытались сопротивляться. Роберт Нэвилль протискивался сквозь плотные ряды, сторонясь этих блеклых лиц и простертых рук, словно сквозь толпу слепых, ощупью отыскивающих свое убежище.
Наконец он выбрался оттуда, весь взмокший, дрожащий нервной дрожью, и, спотыкаясь, побрел прочь. Там, под навесом, продолжали кричать люди — а на улицу уже спускалась ночь.
Он вспоминал это, сидя в гостиной, потягивая мягкий коктейль, с книгой по психологии на коленях.
Полет мысли, у несшей его в прошлое, в тот день, когда он был втянут в это дикое бесноватое сборище, был вызван только что прочитанной фразой.
«Это состояние, известное под названием истерической слепоты, может быть частичным или полным и может охватывать одного, несколько или целую группу индивидов».
Вот такая цитата отправила его в прошлое и заставила размышлять.
Вызревало нечто новое. Раньше он пытался приписать все атрибуты и свойства вампира проявлениям бациллы, и, если что-нибудь не сходилось, и когда привлечение бацилл казалось бессмысленным, он всякий раз старался все свалить на предрассудки.
Но психология вносила в его построения нечто новое. Признаться, он вряд ли смог бы дать чему-либо адекватное психологическое объяснение, поскольку сам не вполне доверял таким объяснениям. Но, понемногу освобождаясь от своих предубеждений, он находил в этих объяснениях все больше и больше смысла.
Он теперь действительно понимал, что отнюдь не все может быть объяснено с чисто физических или даже физиологических позиций. Есть область, где правит психология. Теперь, сформулировав и приняв это как факт, можно было лишь удивляться, как он упустил из виду этот патентованный ответ на многие тревожившие его вопросы. Надо было быть просто слепым, чтобы пройти мимо.
Что же, я всегда был слеповат, — думал он.
Но все-таки он был доволен.
Стоит поразмышлять над тем, какой шок перенесли люди, ставшие жертвами этой заразы.
Жуткий страх перед вампирами был распространен желтой прессой по всему свету, во все уголки. Он вспоминал кипы псевдонаучных статей, раскручивавших кампанию нагнетания страха, за которыми не стояло ничего, кроме дешевого расчета на увеличение тиража и ходкую торговлю.
В этом был какой-то восхитительный гротеск: шизофренические попытки поднять тираж в те дни, когда мир умирал. Правда, не все газеты пошли этим путем. Те, что жили с честью и достоинством, так же и умирали.
Желтая пресса, надо сказать, в последние дни расцвела. Она распространялась с небывалым успехом. Очень популярны стали также разговоры о воскрешении из мертвых. Примитивное, как всегда, побеждало, потому что было легко понятно и общедоступно. Но что толку? Верующие умирали наравне с остальными —• вера не спасала их. Зато дикий страх перед грядущей участью холодил их жилы и пропитывал все их существование безумным предсмертным ужасом.
Верно, — рассуждал Роберт Нэвилль. — И все их потайные, глубинные страхи потом подтверждались. И притом самым жутким образом: очнуться вдруг в душной темноте гроба или просто придавленным горячей тяжестью еще рыхлой земли и осознать, что смерть уже наступила, но не принесла избавления. Осознать себя выкапывающимся из могилы и ощутить в себе это новое, трижды проклятое настойчивое и страшное желание...
От такой встряски могли пострадать всякие остатки разума. Это был воистину смертельный шок — и этим можно было многое объяснить.
В первую очередь, крест.
Получив неопровержимые доказательства своего перерождения, они были прокляты, и разум их бежал прочь от центрального объекта их прошлой веры, главного символа — креста, и этот страх навсегда оказывался запечатлен в их мозгу. Так разворачивалась крестобоязнь.
Должно быть, внушенные при жизни страхи сохранялись у вампира где-то в сознании или в подсознании, и, так как он продолжал существовать, ненавидя себя, эта глубинная ненависть могла блокировать его разум настолько, что он оказывался слеп к своему собственному изображению — и потому мог действительно не видеть самого себя в зеркале. Ненависть к себе могла также объяснить тот факт, что они в массе своей боятся подходить друг к другу и в результате превращаются в этаких одиноких ночных странников, нигде не находящих себе покоя. Они жаждут общения с кем-нибудь, с чем-нибудь, но находят успокоение лишь в полном одиночестве — порою просто закапываясь в землю, ставшую им теперь второй матерью.
А вода? Должно быть, все-таки предрассудок. Реминисценции народных сказок, где ведьмы не могли найти ручеек, — так, кажется, было написано у Тома О`Шантера.
Ведьмы, вампиры, — у всех этих существ, наводящих легендарный страх, конечно, должно было появиться что-то общее, какое-то перекрестное сходство. Предания и предрассудки, как и следовало ожидать, перемешивались между собой, так же как и с действительностью.
А живые вампиры? Это тоже было просто. В обычной жизни их следовало бы назвать ненормальными. Сумасшедшими. Теперь они надежно спрятались под маской вампиризма. Нэвилль теперь был абсолютно уверен, что все живые, собирающиеся ночью у его дома,— Просто сумасшедшие, вообразившие себя вампирами. Конечно, они тоже были жертвами, но жертвами иного плана — всего лишь умалишенными. Это объясняло, например, то, что дом его еще ни разу не пытались поджечь, что было бы очевидным шагом с их стороны. Но они были просто неспособны к логическому мышлению.
Он вспомнил человека, который однажды среди ночи забрался на фонарный столб перед домом и спрыгнул, безумно размахивая руками, — Нэвилль наблюдал это через глазок.
Тогда это показалось просто нелепо — теперь же объяснение было очевидно: тот человек возомнил себя летучей мышью.
Нэвилль сидел, глядя на свой бокал, и тонкая улыбка играла на его губах.
Вот так, — думал он. — Медленно, но верно мы кое-что узнаём о них. Рухнул миф о непобедимости. Напротив! Они весьма чутки, чувствительны к условиям. Они — покинутые Господом твари — с большим трудом влачат свое тяжелое существование.
Он поставил бокал на край стола.
Мне это больше не нужно,— подумал он.— Мои чувства и эмоции не нуждаются больше в этой подкормке. Мне теперь не нужно это питье — мне не от чего бежать. Я больше не хочу забывать, я хочу помнить, — и впервые с тех пор, как околел его пес, он улыбнулся и ощутил в себе тихое и уверенное удовлетворение. Многое предстояло еще понять, но значительно меньше, чем прежде. Странно, но осознание этого делало жизнь сносной, переносимой. Все глубже влезая в одежды схимника, он чувствовал, что готов нести их покорно, без крика, без стона, без жалоб.
Проигрыватель одобрял его решимость неторопливыми и торжественными аккордами... А снаружи, за стенами дома, его дожидались вампиры.

Часть 3
Июнь 1978 г.

1

В тот день он разыскивал Кортмана. Это стало чем-то вроде хобби: свободное время он посвящал поискам Кортмана. Это было одно из немногих более или менее постоянных развлечений, одно из тех редких занятий, которые можно было считать отдыхом. Он занимался поисками Кортмана всякий раз, когда в доме не было срочной работы и не было особой нужды ехать куда-либо. Он заглядывал под машины, шарил в кустах, искал в котельных домов и клозетах, под кроватями и в холодильниках, Короче, всюду, куда можно было бы втиснуть полноватого мужчину среднего роста и среднего телосложения.
Всякий раз Бен Кортман мог оказаться в любом из этих мест. Он наверняка постоянно менял свое укрытие.
Несомненно было, что Кортман знал, кого день за днем разыскивает Нэвилль — его, только его одного, и больше никого.
С другой стороны, Нэвиллю казалось, что Кортман, чувствуя опасность, словно смакует ее. Если бы не анахроничность формулировки, Нэвилль сказал бы, что у Бена Кортмана был особый вкус к жизни. Порой даже казалось, что Кортман теперь счастлив, так, как никогда в жизни.
Нэвилль медленно брел по Комптон-бульвару к следующему дому. Утро прошло без неожиданностей. Кортмана найти не удалось, хотя Нэвилль знал, что тот всегда прячется где-то поблизости. Это было абсолютно ясно, поскольку вечером он всегда появлялся первым. Остальные, как правило, были приблудными. Текучесть среди них была велика, потому что утром большинство из них забирались в дома где-нибудь неподалеку, Нэвилль отыскивал их и уничтожал. Но только не Кортмана.
Нэвилль бродил от дома к дому и вновь размышлял о Кортмане: что же с ним делать, если наконец удастся отыскать. Правда, его планы на этот счет никогда не менялись: немедленно уничтожить. Но это был, конечно, поверхностный взгляд на вещи. На самом деле Нэвилль понимал, что сделать это будет нелегко. И дело не в том, что он сохранил к Кортману какие-то чувства, и даже не в том, что Кортман олицетворял что-то от той жизни, которая канула в небытие. Нет, прошлое погибло без возврата, и Нэвилль уже давно смирился с этим.
Это было что-то другое. Может быть, — решил Нэвилль, — просто не хотелось лишаться своего любимого занятия. Прочие казались такими скучными, глупыми, роботоподобньми, а Бен, по крайней мере, обладал некоторым чувством юмора. По всей видимости, он почему-то не так оскудел умом, как остальные.
Иногда Нэвилль даже рассуждал о том, что Бен, возможно, был создан для того, чтобы быть мертвым. Воскреснуть, чтобы быть. Понятия как-то плохо стыковались между собой, и собственные фразы заставляли Нэвилля криво усмехаться.
Ему не приходилось опасаться, что Кортман убьет его, вероятность этого была ничтожно мала.
Нэвилль добрался до следующего крыльца и опустился на него с тяжелым вздохом. Задумчиво, не попадая рукой в карман, он наконец вытащил свою трубку. Лениво набил ее крупно резанным табаком и утрамбовал большим пальцем. Через несколько мгновений вокруг его головы уже вились ленивые облачка дыма, медленно плывшие в неподвижном разогретом дневном воздухе.
Этот Нэвилль, лениво поглядывающий через огромный пустырь на другую сторону Комптон-бульвара, был гораздо толще и спокойней прежнего Нэвилля. Ведя размеренную отшельническую жизнь, он поправился и весил теперь двести тридцать фунтов. Располневшее лицо, раздобревшее, но по-прежнему мускулистое тело под свободно свисавшей одеждой, которую он предпочитал. Он уже давным-давно не брился, лишь изредка приводя в порядок свою густую русую бороду: два-три дюйма — вот та длина, которой он придерживался. Волосы на голове поредели и свисали длинными прядями. Спокойный и невыразительный взгляд голубых глаз резко контрастировал с глубоким устоявшимся загаром.
Он прислонился к кирпичной завалинке, медленно выпуская клубы дыма. Далеко, там, на другом краю поля, он знал, еще сохранилась в земле выемка, в которой была похоронена Вирджиния. Затем она выкопалась.
Мысль об этом не тронула его взгляд ни болью, ни горечью утраты. Он научился, не страдая, просто перелистывать страницы памяти. Время утратило для него прежнюю многомерность и многоплановость. Для Роберта Нэвилля теперь существовало только настоящее. А настоящее состояло из ежедневного планомерного выживания, и не было больше ни вершин счастья, ни долин разочарования.
Я уподобляюсь растению, — иногда думал он про себя, и это было то, чего ему хотелось.
Уже несколько минут Роберт Нэвилль наблюдал за маленьким белым пятнышком в поле, как вдруг осознал, что оно перемещается.
Моргнув, он напряг свой взгляд, и кожа на его лице натянулась. Словно вопрошая, он выдохнул и стал медленно подниматься, левой рукой прикрывая глаза от солнца. Он едва не прокусил мундштук. Женщина.
Челюсть у него так и отвисла, и он даже не попытался поймать вывалившуюся под ноги трубку. Затаив дыхание, он застыл на ступеньке и вглядывался. |
Он закрыл глаза и снова открыл их. Она не исчезла. Глядя на женщину, Нэвилль почувствовал все нарастающее сердцебиение.
Она не видела его. Она шла через поле, склонив голову, глядя себе под ноги. Он видел ее рыжеватые волосы, развеваемые на ходу теплыми волнами разогретого воздуха, руки ее были свободны, платье с короткими рукавами... Кадык его дернулся: спустя три года в это трудно было поверить, разум не мог принять этого.
Он так и стоял, не двинувшись с места, в тени дома, уставившись на нее и изумленно моргая.
Женщина. Живая. И днем, на солнце. Он стоял, раскрыв рот, и пялился на нее.
Она была молода. Теперь она подошла ближе, и он мог ее рассмотреть. Лет двадцати, может быть, с небольшим. На ней было мятое и испачканное белое платье. Она была сильно загорелой. Рыжеволосой. Нэвилль уже различал в послеполуденной тишине хруст травы под ее сандалиями.
Я сошел с ума, — промелькнуло в его мозгу.
Пожалуй, к этому он отнесся бы спокойней, чем к тому, что она оказалась бы настоящей. В самом деле, он уже давно осторожно подготавливал себя к возможности таких галлюцинаций. Это было бы закономерно. Умирающие от жажды нередко видят миражи — озера, реки, полные воды, море. А почему бы мужчине, двинувшемуся от одиночества, не галлюцинировать женщину, прогуливающуюся солнечным днем по полю?
Он переключился внезапно: нет, это не мираж. Если только слух не обманывал его вместе со зрением, теперь он отчетливо слышал звук ее шагов, шелест травы и понял, что это все не галлюцинация — движение ее волос, движение рук... Она все еще глядела себе под ноги. Кто она? Куда идет? Где она была?
— И тут его прорвало. Внезапно, мгновенно. Он не успел ничего понять, как инстинкт взял верх, в одно мгновение преодолев преграды, выстроенные в его сознании за эти годы. Левая рука его взлетела в воздух.
— Эй,— закричал он, соскакивая с крыльца на мостовую. — Эй, вы, там!
Последовала внезапная пауза. Абсолютная тишина. Она вскинула голову, и их взгляды встретились.
Живая,— подумал он.— Живая. Ему хотелось крикнуть еще что-то, но он вдруг почувствовал удушье, язык одеревенел и мозг застопорился, отказываясь действовать.
Живая, — это слово, зациклившись, раз за разом повторялось в его сознании. — Живая. Живая, живая...
И вдруг, развернувшись, девушка обратилась в бегство — что было сил рванулась прочь от него, через поле.
Нэвилль неуверенно замялся на месте, не зная, что предпринять, но через мгновение рванулся за ней, словно что-то взорвалось у него внутри. Он грохотал ботинками по мостовой и вместе с топотом слышал свой собственный крик:
— Подожди!!!
Но девушка не остановилась. Он видел мелькание ее загорелых ног, она неслась по неровному полю как ветер, и он понял, что словами ее не остановить. Его кольнула мысль: насколько он был ошарашен, увидев ее, — настолько, и даже много сильнее, ее должен был испугать внезапный окрик, прервавший полуденную тишину, а затем — огромный бородач, размахивающий руками.
Ноги перенесли его через пешеходную дорожку, через канаву и понесли его в поле, вслед за ней. Сердце стучало словно огромный молот.
Она живая, — эта мысль занимала теперь все его сознание. — Живая. Живая женщина!
Она, конечно, бежала медленнее. Почти сразу Нэвилль заметил, что расстояние между ними сокращается. Она оглянулась через плечо, и он прочел в ее глазах ужас.
— Я не трону тебя,— крикнул он, но она не остановилась.
Вдруг она оступилась и упала на одно колено, вновь обернулась, и он опять увидел ее лицо, искаженное страхом.
— Я не трону тебя,— снова крикнул он. Собрав силы, она отчаянно рванулась и снова кинулась бежать.
Теперь тишину нарушали только звуки ее туфель и его ботинок, приминавших густую травяную поросль. Он выбирал проплешины и участки голой земли, куда нога ступала тверже, стараясь избегать густой травы, мешавшей бегу. Подол ее платья хлестал и хлестал по траве, и она теряла скорость.
— Стой! — снова крикнул он, но уже скорее инстинктивно, нежели надеясь остановить ее.
Она не остановилась, но, наоборот, прибавила скорость, и Нэвиллю, стиснув зубы, пришлось собрать силы и окончательно выложиться, чтобы продолжить эту гонку.
Нэвилль преследовал ее по прямой, а девчонка все время виляла, и расстояние быстро сокращалось. Ее рыжая шевелюра служила отличным маяком. Она уже была так близко, что он слышал ее сбившееся дыхание. Он не хотел напугать ее, но уже не мог остановиться. Он уже не видел ничего вокруг, кроме нее. Он должен был ее поймать. Ноги его, длинные, в тяжелых кожаных ботинках, работали сами собой, земля гудела от его бега. И снова полоса травяной поросли. Оба уже запыхались, но продолжали бежать. Она снова глянула назад, чтобы оценить Дистанцию, — он не представлял, как страшен был его вид: в этих ботинках он был шесть футов три дюйма ростом, огромный бородач с весьма решительными намерениями.
Выбросив вперед руку, он схватил ее за правое плечо.
У девушки вырвался вопль ужаса, и она, извернувшись, рванулась в сторону, но оступилась, не удержала равновесие и упала бедром прямо на острые камни. Нэвилль прыгнул к ней, собираясь помочь ей подняться, но она отпрянула и, пытаясь встать, неловко поскользнулась, и снова упала, на этот раз на спину. Юбка задралась у нее выше колен; едва слышно всхлипывая, она пыталась встать, в ее темных глазах застыл ужас.
— Ну, — выдохнул он, протягивая ей руку. Она, тихо вскрикнув, отбросила его руку и вскочила на ноги. Он схватил ее за локоть, но она свободной рукой с разворота располосовала ему длинными ногтями лоб и правую щеку. Он вскрикнул и выпустил ее, и она, воспользовавшись его замешательством, снова пустилась бежать.
Но Нэвилль одним прыжком настиг ее и схватил за плечи.
— Чего ты боишься...
Но он не успел закончить. Жгучая боль остановила его — удар пришелся прямо по лицу. Завязалась драка. Их тяжелое дыхание перемешалось с шумом борьбы — они катались по земле, подминая жесткую травяную стернь.
— Ну, остановись же ты, — кричал он, но она продолжала сопротивляться.
Она снова рванулась, и под его пальцами треснула ткань. Платье не выдержало и разошлось до пояса, обнажая загорелое плечо и белоснежную чашечку лифчика.
Она снова попыталась вцепиться в него ногтями, но он перехватил ее запястья. Теперь он держал ее железной хваткой. Она ударила ему правой ногой под коленку так, что кость едва выдержала.
— Проклятье!
С яростным возгласом он влепил ей с правой руки пощечину.
Она закачалась, затем посмотрела на него — в глазах ее стоял туман — и вдруг зашлась беспомощным рыданьем. Она осела перед ним на колени, прикрывая голову руками, словно пытаясь защититься от следующего удара.
Нэвилль стоял, тяжело дыша, глядя на это жалкое дрожащее существо, съежившееся от страха. Он моргнул. Тяжело вздохнул.
— Вставай, — сказал он. — Я не причиню тебе вреда.
Она не шелохнулась, не подняла головы. Он стоял в замешательстве, глядя на нее,и не зная, что сказать.
— Ты слышишь, я не трону тебя, — повторил он. Она подняла глаза, но тут же отпрянула, словно испугавшись его лица. Она пресмыкалась перед ним, затравленно глядя вверх...
— Чего ты боишься? — спросил он, не сознавая, что в его голосе звучит сталь, ни капли тепла, ни капли доброты. Это был резкий, стерильный голос человека, уже давно уживавшегося с бесчеловечностью.
Он шагнул к ней, и она в испуге отпрянула. Он протянул ей руку.
— Ну, — сказал он, — вставай.
Она медленно поднялась, без его помощи. Вдруг заметив ее обнаженную грудь, он протянул руку и приподнял лоскут разорванного платья.
Они стояли, отрывисто дыша и с опаской глядя друг на друга. Теперь первое потрясение прошло, и Нэвилль не знал, что сказать. Это был момент, о котором он мечтал уже не один год, во снах и наяву, но в мечтах его не случалось ничего подобного.
— Как... Как тебя зовут? — спросил он. Она не ответила. Взгляд ее был прикован к его лицу, губы дрожали.
— Ну? — громко спросил он, и она вздрогнула.
— Р-руфь, — запинаясь, пролепетала она. Звук ее голоса вскрыл что-то, до поры запертое в тайниках его тела, и с головы до пят его охватила дрожь. Сомнения отступили. Он ощутил биение своего сердца и понял, что готов расплакаться. Его рука поднялась почти бессознательно, и он почувствовал дрожь ее плеча под своей ладонью.
— Руфь, — сказал он. Голос его звучал пусто и безжизненно.
Он долго глядел на нее, потом сглотнул.
— Руфь,— снова сказал он.
Так они и стояли, двое, глядя друг на друга, мужчина и женщина, посреди огромного поля, разогретого солнцем.

2

Она спала в его кровати. Была половина пятого, и день клонился к закату. Раз двадцать, по крайней мере, Нэвилль заглядывал в спальню, чтобы посмотреть и проверить, не проснулась ли она. Сидя в кухне с чашкой кофе, он нервничал.
— А что, если она все-таки больна? — спорил он сам с собой.
Эта тревога пришла несколько часов назад, когда она не проснулась в положенное время, а продолжала спать. И теперь он не мог избавиться от опасений. Как он ни уговаривал себя, ничего не помогало. Тревога, словно заноза, накрепко засела в нем. Да, она была загорелой и ходила днем. Но пес тоже ходил днем.
Нэвилль нервно барабанил пальцами по столу.
Простота испарилась. Мечты угасли, обернувшись тревожной реальностью. Не было чарующих объятий, и не было волшебных речей. Кроме имени, он ничего от нее не добился. Скольких усилий ему стоило дотащить ее до дома. А заставить войти—и того хуже. Она плакала и умоляла его сжалиться и не убивать ее. Что бы он ни говорил ей, она лишь плакала, рыдала и просила пощадить.
Этот эпизод раньше представлялся ему в духе продукции Голливуда: с влажным блеском в глазах, нежно обнявшись, они входят в дом — и кадр постепенно меркнет. Вместо этого ему пришлось тянуть и уговаривать, браниться, убеждать и упрашивать, а она — ни в какую. О романтике оставалось только мечтать. В конце концов, пришлось затащить ее силой.
Оказавшись в доме, она дичилась ничуть не меньше, и, как он ни старался ей угодить, она забилась в угол, съежившись точь-в-точь как тот пес, и больше от нее было ничего не добиться. Она не стала ни есть, ни пить то, что он предлагал ей. В конце концов ему пришлось загнать ее в спальню и там запереть. И теперь она спала.
Он тяжело вздохнул и поправил на блюдце чашку с кофе.
Все эти годы,— думал он,— мечтать о напарнике, и теперь — встретить и сразу подозревать ее... Так жестоко и бесцеремонно обходиться...
И все же ничего другого ему не оставалось. Слишком долго он жил, полагая, что он — последний человек, оставшийся на земле. Последний из обычных, настоящих людей. И то, что она выглядела настоящей, не имело значения. Слишком много видал он таких, как она, здоровых на вид, сморенных дневной комой. Но все они были больны, он знал это. Одного только факта, что она прогуливалась ярким солнечным днем по полю, было недостаточно, чтобы перевесить в сторону безоговорочного приятия и искреннего доверия: на другой чаше весов были три года, в течение которых он убеждал себя в невозможности этого. Его представления о мире окрепли и выкристаллизовались. Существование других таких, подобных ему, казалось невозможным. И после того, как поутихло первое потрясение, все его догматы, выдержанные и апробированные за эти годы, вновь заняли свои позиции.
С тяжелым вздохом он встал и снова отправился в спальню. Она была все там же, в той же позе. Может быть, она снова впала в кому.
Он стоял и глядел на нее, раскинувшуюся перед ним на кровати.
Руфь. Ах, как много он хотел бы знать про нее — но эта возможность вселяла в него панический страх. Ведь если она была такой же, как и остальные, — выход был только один. А если убивать, то лучше уж не знать ничего.
Он стоял, впившись взглядом в ее лицо — голубые глаза широко раскрыты, руки свисают вдоль туловища, кисти нервозно подергиваются.
А что, если это была случайность? Может быть, она чисто случайно выпала из своего коматозного дневного сна и отправилась бродить? Вполне возможно. И все же, насколько ему было известно, дневной свет был тем единственным фактором, который этот микроб не переносил. Почему же это не убеждало его в том, что с ней всев порядке?
Что ж, был только один способ удостовериться.
Он нагнулся над ней и потряс за плечо.

Предыдущая страница 8 Следующая страница


9 Ричард Мэтсон

— Проснись, — сказал он.
Она не реагировала.
Его лицо окаменело и пальцы крепко впились в ее расслабленное плечо.
Вдруг он заметил тонкую золотую цепочку, ниткой вьющуюся вокруг шеи. Дотянувшись своими грубыми неуклюжими пальцами, он вытащил цепочку из разреза ее платья и увидел крохотный золотой крестик — и в этот момент она проснулась и отпрянула от него, вжавшись в подушки.
Это не кома, — единственное, что промелькнуло в его мозгу.
— Ч-что... тебе надо? — едва слышно прошептала она.
Когда она заговорила, сомневаться стало значительно труднее. Звук человеческого голоса был так непривычен, что подчинял его себе как никогда ранее.
— Я... Ничего,— сказал он.
Неловко попятившись, он прислонился спиной к стене. Продолжая глядеть на нее, он, после минутного молчания, спросил:
— Ты откуда?
Она лежала, глядя на него абсолютно пустым взглядом.
— Я спрашиваю, откуда ты, — повторил он. Она промолчала.
Не отрывая взгляда от ее лица, он отделился от стены и сделал шаг вперед...
— Ин... Инглвуд,— неотчетливо проговорила она.
Мгновение он разглядывал ее — взгляд его был холоден, как лезвие бритвы, — затем снова прислонился к стене.
— Понятно,— отозвался он.— Ты... Ты жила одна?
— Я была замужем.
— Где твой муж?
Она напряженно сглотнула.
— Он умер.
— Давно?
— На прошлой неделе.
— И что ты делала с тех пор?
— Я убежала. — Она прикусила нижнюю губу.— Я убежала прочь оттуда...
— Не хочешь ли ты сказать... Что с тех пор ты бродила — все это время?..
— Д-да.
Он разглядывал ее молча. Затем вдруг, не говоря ни слова, развернулся и вышел в кухню, тяжело грохоча своими огромными башмаками. Он зачерпнул в кладовке пригоршню чеснока, всыпал на тарелку, поломал его на кусочки и раздавил в кашу — резкий запах защекотал в носу. Когда он вернулся, она полулежала, приподнявшись на локте. Он беспардонно сунул тарелку ей прямо в лицо, и она отвернулась со слабым возгласом.
— Что ты делаешь? — спросила она и кашлянула.
— Почему ты отворачиваешься?
— Пожалуйста...
— Почему ты отворачиваешься?! — Оно так пахнет,— ее голос сорвался на всхлипывания. — Не надо, мне плохо от этого.
Он еще ближе придвинул тарелку. Всхлипывая, словно задыхаясь, она отодвинулась, прижавшись спиной к стене, и из-под одеяла показались ее обнаженные ноги.
— Пожалуйста, перестань, — попросила она. Он забрал тарелку, продолжая наблюдать за ней.
Она была вся напряжена, мышцы подрагивали, живот конвульсивно дергался.
— Ты — одна из них, — злобно сказал он.
Голос его звучал глухо и бесцветно.
Вдруг выпрямившись, она села на кровати, вскочила и мимо него пробежала в ванную. Дверь захлопнулась за ней, но он все равно слышал, как ее рвало. Долго и мучительно.
Напряженно сглотнув, он поставил тарелку на столик рядом с кроватью. Он был бледен.
Инфицирована. Это было совершенно ясно. Еще год назад, и даже раньше, он установил, что чеснок является сильным аллергеном для любого организма, инфицированного микробом vampiris. Именно поэтому внутренняя инъекция действовала слабо: специфические вещества не достигали тканей. А действие запаха было весьма эффективно.
Он тяжело опустился на кровать. Реакция этой женщины была явно не нормальной.
Новая мысль заставила Нэвилля задуматься. Если она говорила правду, она бродила уже около недели. В таком случае — усталость и истощение — в ее состоянии такое количество чеснока могло вызвать рвоту.
Он сжал кулаки и медленно, с силой, вдавил их в матрас. Значит, он ничего не мог сказать наверняка. И, кроме того, он знал, что даже то, что кажется очевидным, не всегда оказывается правдой, если тому нет адекватных доказательств. Эта истина далась ему трудом и кровью, и он верил в нее больше, нежели в самого себя.
Он все еще сидел, когда она открыла дверь ванной и вышла. Мгновение она задержалась в холле, глядя на него, и прошла в гостиную. Он поднялся и последовал за ней. Когда он вошел, она сидела в кресле.
— Ты доволен? — спросила она.
— Не твое дело,— ответил он.— Здесь спрашиваю я, а не ты.
Она зло взглянула на него, словно собираясь сказать что-то, но вдруг сникла и покачала головой. На какое-то мгновение прилив симпатии захлестнул его: так беспомощно она выглядела, сложив тонкие руки на исцарапанных коленках. Похоже, что рваное платье ее вовсе не заботило. Он смотрел, как вздымается ее грудь, в такт дыханию. Она была стройной, худой, линии ее тела были почти прямыми. Никакого сходства с теми женщинами, которых он грезил иногда...
Не бери в голову, — сказал он себе. — Теперь это не имеет никакого значения.
Он сел в кресло напротив и посмотрел на нее. Она не встретила его взгляда.
— Послушай, — сказал он. — У меня есть все основания считать, что ты больна. Особенно после того, как ты реагировала на чеснок.
Она не ответила.
— Ты можешь сказать что-нибудь? ( спросил он.
Она подняла взгляд на него.
— Ты считаешь, что я — одна из них, — сказала она.
— Я предполагаю это.
— А как насчет этого? — спросила она, приподнимая свой крестик.
— Это ничего не значит, — сказал он.
— День, а я не сплю, — сказала она, — не впадаю в кому.
Он промолчал. Возразить было нечего. Это было так, хоть и не утоляло его сомнений.
— Я часто бывал в Инглвуде, — наконец проговорил он.— Ты ни разу не слышала шум мотора?
— Инглвуд не такой уж маленький, — сказала она.
Он внимательно посмотрел на нее, отстукивая пальцами по подлокотнику.
— Хотелось бы... Хотелось бы верить, — сказал он.
— В самом деле? — спросила она.
Живот ее снова схватило судорогой, она застонала и, скрипнув зубами, сложилась пополам.
Роберт Нэвилль сидел, пытаясь понять, почему его больше нисколько не влечет к ней. Чувство — это такая штука, которая, однажды умерев, навряд ли воскреснет,— подумал он, не ощущая в себе ничего, кроме пустоты. Все прошло, и ничего, абсолютно ничего не осталось, только пустота.
Когда она вновь взглянула на него, ее взгляд было трудно выдержать.
— У меня с животом всю жизнь были неприятности,— проговорила она. — Неделю назад убили моего мужа. Прямо на моих глазах. Его разорвали на куски. Двое моих детей погибли во время эпидемии. А последнюю неделю я скиталась, приходилось прятаться по ночам, мне едва удалось несколько раз подкрепиться. Я так перебоялась, что не могла спать, и просыпалась каждый раз, не проспав и часа. И вдруг этот страшный крик — а потом ты преследовал меня, бил. Затащил к себе в дом. И теперь ты суешь мне в лицо эту вонючую тарелку с чесноком, мне становится дурно, и ты заявляешь, что я больна! Она обхватила руками колени.
— Как ты думаешь, что будет дальше? — зло спросила она.
Она откинулась на спинку кресла и закрыла глаза. Нервным движением попыталась поправить болтающийся лоскут платья, приладить его на место, но он не держался, и она сердито всхлипнула.
Он наклонился вперед. Чувство вины овладело им, безотносительно всех его сомнений и подозрений. С этим невозможно было бороться. Но женские всхлипывания ничуть не трогали его. Он поднял руку и стал сконфуженно приглаживать свою бороду, не сводя с нее глаз.
— Позволь, — начал он, но замолчал, сглотнул. — Позволь мне взять твою кровь для анализа. Я бы...
Она внезапно встала и направилась к двери. Он вскочил следом.
— Что ты хочешь сделать? — спросил он. Она не отвечала. Ее руки беспорядочно пытались совладать с замком.
— Тебе нельзя туда, — сказал он удивленно. — Еще немного, и они заполонят все улицы.
— Я не останусь, — всхлипнула она, — какая разница. Пусть лучше они убьют меня...
Он крепко взял ее за руку. Она попыталась освободиться.
— Оставь меня, — закричала она, — я не просила тебя затаскивать меня в этот дом. Отпусти меня. Оставь меня в покое. Чего тебе надо?..
Он растерянно стоял, не зная, что ответить.
— Тебе нельзя туда, — повторил он. Он отвел ее в кресло, затем сходил к бару и налил ей рюмочку виски.
Выбрось из головы,— приказал он себе,— инфицированная она или нет, — выбрось из головы.
Он протянул ей виски. Она отрицательно покачала головой.
— Выпей,— сказал он.— Тебе станет легче. Она сердито взглянула на него:
—...И ты снова сможешь сунуть мне в лицо чеснок?!
Он покачал головой.
— Выпей это,— сказал он.
После короткой паузы она взяла рюмку и пригубила виски, закашлялась. Она отставила виски на подлокотник и, чуть вздрогнув, глубоко вздохнула.
— Зачем ты меня не отпустишь? — горько спросила она.
Он вглядывался в ее лицо и долго не мог ничего ответить. Затем сказал:
— Даже если ты и больна, я не могу тебя отпустить. Ты не представляешь, что они с тобой сделают.
Она закрыла глаза.
— Какая разница, — сказала она.

3

— Вот чего я не могу понять,— говорил он ей за ужином. — Прошло уже почти три года, а они все еще живы. Не все, конечно. Некоторые. Запасы продовольствия кончились. И, насколько я знаю, днем они по-прежнему впадают в кому, — он покачал головой,— но они не вымирают. Вот уже три года — они не вымерли. Что-то их поддерживает, но что?
Она была в его банном халате. Около пяти часов пополудни она смягчилась, приняла душ и словно переменилась. Ее худенькая фигурка терялась в объемистых складках тяжелой махровой ткани. Она взяла его гребень, зачесала волосы назад и стянула их бечевкой, так что получился лошадиный хвост.
Руфь задумчиво поворачивала на блюдечке чашку с кофе.
— Мы иногда подглядывали за ними,— сказала она. — Правда, мы боялись подойти близко. Мы думали, что к ним опасно прикасаться.
— А вы знали, что после смерти они возвращаются?
Она покачала головой:
— Нет.
— И вас ни разу не заинтересовали эти люди, атаковавшие ваш дом по ночам?
— Нам никогда не приходило в голову, что они... — Она медленно покачала головой. — Трудно в это поверить.
— Разумеется,— сказал он.
Они ели молча, и он время от времени поглядывал на нее. Так же трудно было поверить в то, что перед ним — настоящая, живая женщина; трудно было поверить, что после всего, что было за эти годы, у него появился напарник.
Он сомневался, пожалуй, даже не в ней самой: сомнительно было, что в этом потерянном, забытом богом мире могло произойти нечто подобное, воистину замечательное.
— Расскажи мне о них еще что-нибудь, — попросила Руфь.
Он поднялся, снял с плиты кофейник, подлил в чашку сначала ей, потом себе, отставил кофейник и снова сел.
— Как ты себя чувствуешь?
— Лучше, спасибо.
Он удовлетворенно кивнул и потянулся за сахарницей. Размешивая сахар, он сочувствовал на себе ее взгляд. О чем она думает? Он глубоко вздохнул, пытаясь понять, почему он так скован. В какой-то момент он решил, что ей можно доверять, но теперь он снова сомневался.
— И все же, ты мне не веришь, — сказала она, словно читая его мысли.
Он быстро взглянул на нее и пожал плечами:
Да нет... Не в этом дело.
Конечно, в этом, — спокойно сказала она и вздохнула. — Что ж, хорошо. Если тебе надо проверить мою кровь — проверь.
Он подозрительно посмотрел на нее, недоумевая. Что это? Уловка? Он едва не поперхнулся кофе. Глупо, — подумал он, — быть таким подозрительным.
Он отставил чашку.
— Хорошо, — сказал он. — Это хорошо. Он глядел на нее, а она — в свою чашку.
— Если ты все-таки заражена, — сказал он, — я сделаю все, что смогу, чтобы вылечить тебя. Она встретилась с ним взглядом.
— А если не сможешь? — спросила она. Он замешкался с ответом.
— Там видно будет,— наконец сказал он. Некоторое время они пили кофе молча. Наконец он спросил:
— Так как, сделаем это сейчас?
— Пожалуй, — сказала она, — лучше утром. А то... Я себя все еще неважно чувствую.
— Ладно, утром, — кивнул он.
Трапеза закончилась в полном молчании. Нэвилль лишь отчасти был удовлетворен тем, что она согласилась позволить ему проверить кровь. Больше всего его пугала возможность обнаружить, что она действительно инфицирована. Теперь ему предстояло провести с: ней вечер и ночь и, может быть, узнать ее жизнь, увлечься ею, а утром ему придется...
Затем они сидели в гостиной, разглядывали плакат, пили понемногу портвейн и слушали Шуберта. Четвертую симфонию.
— Я бы ни за что не поверила, — она, похоже, совсем пришла в себя и выглядела вполне веселой, — никогда бы не подумала, что снова буду слушать музыку. Пить вино.
Она оглядела комнату.
— Да, ты неплохо потрудился, — сказала она.
— А как было у вас? — спросил он.
— Совсем по-другому, — сказала она. — У нас не было...
— Как вы защищали свой дом? — прервал он.
— О! — Она на мгновенье задумалась.— Мм обшили его, разумеется. И полагались на кресты.
— Это не всегда действует, — спокойно сказал он, некоторое время понаблюдав за ее лицом. Это озадачило ее.
— Не действует?
— Отчего же иудею бояться креста? — сказал он.— Почему же вампир, при жизни бывший иудеем, должен бояться креста? Дело здесь в том, что большинство людей боялись превращения в вампиров. Поэтому большинство из них страдали истерической слепотой к собственному отражению в зеркале. Но крест — лишь постольку-поскольку — в общем, ни иудей, ни индуист, ни магометанин, ни атеист не подвержены действию креста.
Она сидела с бокалом в руке, глядя на него без всякого выражения.
— Поэтому крест действует отнюдь не всегда, —, сказал он.
— Ты не дал мне закончить, — сказала она. — Мы еще использовали чеснок.
— Я полагал, что тебе от него дурно.
— Просто я нездорова. Раньше я весила сто двадцать, а теперь только девяносто восемь фунтов.
Он согласно кивнул. Но, выходя в кухню за новой бутылкой вина, он подумал, что за это время она должна была привыкнуть — все-таки три года.
И все же могла не привыкнуть. Что толку сейчас сомневаться или не сомневаться — она же согласилась проверить кровь. Есть ли смысл ее опасаться? Ерунда, это просто мои заскоки, — подумал он. — Я слишком долго оставался наедине сам с собой. Мне никогда уже ни во что не поверить, если это нельзя разглядеть в микроскоп. Снова торжествует наследственность, и снова я только лишь сын своего отца, грызи его черви.
Стоя в темной кухне, Роберт Нэвилль пытался подколупнуть ногтем обертку на горлышке бутылки — и подглядывал в гостиную, где сидела Руфь.
Он внимательно разглядывал ее — складки ткани, спадающие вдоль тела, чуть намеченную выпуклость груди, икры и лодыжки, бронзовые от загара, и торчащие из-под халата узенькие гладкие коленки. Ее девичье тело определенно отрицало наличие двух детей. И что самое странное, подумал он, что он не чувствовал к ней никакого физического влечения. Если бы она пришла два года назад или немного позже, возможно, что он изнасиловал бы ее. Были такие ужасные дни. Были у него такие моменты, когда он в попытках найти выход своей жажде решался на невообразимое, и жил с этим в себе, доходя почти до безумия. Но затем он взялся за эксперименты. Бросил курить, перестал срываться в запои.
Медленно и вдумчиво он занял себя исследованиями, и результат оказался поразительным: сексуальность безумствующей плоти утихла, почти что растворилась. Исцеление монаха, — думал он. Так и должно быть, иначе никакой нормальный человек не смог бы исключить секс из своей жизни — а были занятия, которые требовали этого.
И теперь, почти ничего не ощущая, он был счастлив. Разве что где-то в глубине, под каменным гнетом многолетнего воздержания, рождалось едва заметное, непривычное волнение. Он был даже доволен, что мог оставить его без внимания. В особенности потому, что не было уверенности в том, что Руфь — тот напарник, о котором он мечтал. Как не было уверенности в том, что ей можно будет сохранить жизнь дольше завтрашнего утра. Лечить?
Вылечить — маловероятно.
Он вернулся в гостиную с откупоренной бутылкой. Она сдержанно улыбнулась ему, когда он добавил ей в бокал вина.
— Чудесный плакат,— сказала она.— Она мне нравится все больше и больше. Если пристально вглядеться в него, то словно оказываешься в лесу.
Он хмыкнул.
— Должно быть, это стоило большого труда, так наладить все в доме, — сказала она.
— Что говорить, — сказал он. — Да вы и сами через все это прошли.
— У нас не было ничего подобного, — сказала она. — Наш дом был совсем маленьким. И морозильник у нас был раза в два меньше.
— У вас должны были кончиться продукты,— сказал он, внимательно разглядывая ее.
— Замороженные, — поправила она. — Мы питались в основном консервами.
Он кивнул. Логично, нечего возразить. Но что-то не удовлетворяло его. Это было чисто интуитивное чувство, но что-то ему не нравилось.
— А как с водой? — наконец спросил он. Она молча изучала его некоторое время.
— Ты ведь не веришь ни единому моему слову, правда? — спросила она.
— Не в этом дело, — сказал он. — Просто мне интересно, как вы жили.
— Твой голос тебя выдает, — сказала она. — Ты так долго жил один, что утратил всякую способность притворяться.
Он хмыкнул. Было такое ощущение, что она играет с ним, и он почувствовал себя неуютно. Но это же забавно,— возразил он себе.— Все может быть. Она — женщина, у нее свой взгляд на вещи. Может быть, она и права. Наверное, он и есть грубый, безнадежно испорченный отшельничеством брюзга. Ну и что?
— Расскажи мне про своего мужа,— резко сказал он.
Что-то промелькнуло в ее лице, словно тень воспоминания. Она подняла к губам бокал, наполненный темным вином.
— Не сейчас,— сказала она.— Пожалуйста. Он откинулся на спинку кресла, пытаясь проанализировать владевшее им неясное чувство неудовлетворенности. Все, что она говорила и делала, могло быть следствием того, через что она прошла; а могло быть и ложью.
Но зачем ей лгать? — спрашивал он себя. — Ведь утром он проверит ее кровь. Какой может быть прок с того, что она солжет ему сейчас, если утром, всего через несколько часов, он все равно узнает правду?

Предыдущая страница 9 Следующая страница


Я - легенда 10

— Знаешь, — сказал он, пытаясь смягчить паузу. — Вот о чем я подумал. Если эту эпидемию пережили трое, то, может быть, где-то есть и еще?
— Ты полагаешь, это возможно? — спросила она.
— А почему нет? Наверное, по той или иной причине у людей мог сформироваться иммунитет, и тогда...
— Расскажи мне еще про этих микробов,— сказала она.
Он на мгновение задумался, аккуратно поставил бокал. Рассказать ей все? Или не стоит? А что, если она сбежит? И после смерти вернется, обладая всем тем знанием, которым он теперь обладал?
— Неохота пускаться в подробности,— сказал он.— Чертовски много всего.
— Ты перед этим что-то говорил про крест, — напомнила она.— Как ты до этого дошел? Ты уверен?
— Помнишь, я говорил тебе про Бена Кортмана? — он обрадовался возможности пересказать то, что она уже знала, не вскрывая новых пластов информации.
— Это тот человек, который... Он кивнул.
— Ага. Пойдем,— сказал он, поднимаясь. — Я сейчас его тебе покажу.
Она глядела в глазок, и он, стоя за ее спиной, почувствовал запах ее тела, запах ее волос и чуть-чуть отстранился. В этом что-то есть, — подумал он. — Мне не нравится этот запах. Как Гулливеру, вернувшемуся из страны лошадей, этот человеческий запах мне отвратителен.
— Тот, что стоит у фонарного столба, — сказал он.
Определив, о ком идет речь, она утвердительно кивнула. Затем сказала:
— Их здесь совсем мало. С чего бы это?
— Я их истребляю,— сказал он.— Но они не дают расслабиться. И всех никак не одолеть.
— Откуда там лампочка? — спросила она. — Я полагала, что вся электросеть разрушена.
— Она подключена к моему генератору специально для того, чтобы можно было за ними наблюдать.
— И они до сих пор не разбили ее?
— Там поставлен очень крепкий колпак.
— Они не пытались взобраться на столб и разбить?..
— Весь столб увешан чесноком. ( Она покачала головой:
— У тебя все продумано до мелочей.
Отступив на шаг, он снова оглядел ее. Как она могла так мягко говорить и смотреть на них, — недоумевал он. — Задавать вопросы, обсуждать, если всего неделю назад такие же существа разорвали в клочья ее мужа.
Опять сомнения,— одернул он себя.— Может, хватит?
Он знал, что конец этому теперь может положить только абсолютная уверенность.
Она прикрыла окошечко и обернулась.
— Прошу меня извинить, я на минуточку,— сказала она и проскользнула в ванную.
Он глядел ей вслед — дверь закрылась за ней, и щелкнула задвижка. Он аккуратно запер дверцу глазка и отправился к своему креслу. Ироничная усмешка играла на его губах. Он заглянул в глубину бокала, таинственную глубину темного коричневатого вина, и стал растерянно теребить свою бороду.
В ее последней фразе было что-то чарующее. Слова ее казались гротескным пережитком прошлой жизни, эпохи, которая давно закончилась. Он представил себе Эмили Пост, чопорно семенящую по кладбищенской дорожке. Следующая книга — «Правила этикета для молодых вампиров».
Улыбка сошла с его лица.
И что теперь? Что уготовило ему будущее? Что будет через неделю? Будет ли она все еще здесь, или же будет сожжена на вечном погребальном костре?
Он понимал, что если она инфицирована, то он должен будет сделать все возможное, чтобы вылечить ее, вне зависимости от результата. А что, если этих бацилл у нее не окажется? Эта возможность, пожалуй, сулила не меньшую нервов репку. Так бы он жил себе и жил, следуя своему обычному распорядку... Но если она останется… Если придется устанавливать с ней какие-то отношения... Может быть, стать мужем и женой, иметь детей...
Такая возможность, пожалуй, пугала его гораздо больше. Он вдруг ощутил в себе болезненно раздражительного, косного мещанина, упрямого холостяка. Он и думать уже позабыл про жену и ребенка, оставшихся в прошлой его жизни, и настоящего ему было вполне достаточно. Он испугался, что ему снова придется жертвовать и нести ответственность, и не хотел, боялся разделить свое сердце ( с кем бы тони было, не хотел снимать с себя те оковы одиночества, к которым он вполне привык. Уж лучше оставаться узником, чем снова полюбить и стать рабом женщины...
Когда она вышла из ванной, он все еще сидел в задумчивости. Он даже не заметил, что на проигрывателе крутилась отыгравшая пластинка и игла с легким треском скоблила ее.
Руфь сняла пластинку с диска, перевернула и вновь поставила ее — третью часть симфонии.
— Ну, так что про Кортмана? — спросила она, усаживаясь.
Он озадаченно посмотрел на нее.
— Кортман?
— Ты собирался рассказать что-то про него. И про крест.
— О, конечно. Видишь ли, однажды мне удалось заманить его сюда и показать ему крест.
— И что же случилось?
Убить ее сейчас? Может быть, не проверять, а просто убить и сжечь? — Его кадык натужно дернулся. Эти мысли были данью его внутреннему миру — тому миру, который он для себя принял, миру, в котором было легче убить, чем надеяться.
Нет, все не так уж скверно, — подумал он. — Я все же человек, а не палач.
— Что-то случилось? — нервно спросила она.
— Что?
— Ты так смотрел на меня...
— Извини, — холодно сказал он. — Я... Я просто задумался.
Она ничего не сказала. Просто пила вино, но он видел, как дрожит в ее руке бокал. Он не хотел, чтобы она разгадала его мысли, и попытался вернуть разговор в прежнее русло:
— Когда я показал ему крест, он просто рассмеялся мне в лицо. Она кивнула.
— Но когда я показал ему Тору, реакция была такая, как я и ожидал.
— Что-что показал?
— Тору. Пятикнижие. Свод законов. Талмуд.
— И что? Подействовало?
— Да. Он был связан, но при виде Торы он взбесился, перегрыз веревку и напал на меня.
— И что дальше? — Похоже, ее страх снова прошел.
— Он чем-то ударил меня по голове, не помню даже чем, и я почти что выключился, но не выпустил из рук Тору, и благодаря этому мне, удалось оттеснить его к двери и выгнать.
— О-о.
— Так что крест вовсе не обладает той силой, что приписывает ему легенда. Моя версия такова: поскольку легенда как таковая циркулировала в основном в Европе, а Европа в основном заселена католиками, то именно крест оказался в ней символом защиты от нечистой силы, от всякого мракобесия.
— Ты не пытался пристрелить его, Кортмана?
— Откуда ты знаешь, чтя у меня есть оружие?
— Я... Я просто так подумала,— сказала она. — У нас были пистолеты.
— Тогда ты должна знать, что пули на вампиров не действуют.
— Мы... Мы не были в этом уверены, — сказала она и поспешно продолжала: — А ты не знаешь, почему? Почему пули не действуют?
Он покачал головой.
— Я не знаю, — сказал он. В наступившем молчании они сидели, словно сосредоточенно слушая музыку.
Он знал, но сомнения снова взяли верх, и он не стал говорить ей.
Экспериментируя на мертвых вампирах, он обнаружил, что одним из факторов жизнедеятельности бактерий является великолепный физиологический клей, который практически моментально заклеивает пулевое отверстие. Рана мгновенно затягивается, и пуля обволакивается этим клеем, так что организм, уже поддерживаемый в основном бактериями, почти не замечает этого. Число пуль в организме могло быть практически неограниченным; стрелять в вампира было все равно что кидать камешки в бочку с дегтем.
Он молча сидел и разглядывал ее. Она поправила фалды халата, так что на мгновение обнажалось загорелое бедро. Не то, чтобы очень взволновав его, внезапно открывшийся ему вид вызвал у него раздражение. Типично женский ход, — подумал он. — Хорошо отработанный жест. Демонстрация.
С каждой минутой он чувствовал, что все более отдаляется от нее. Он был уже близок к тому, чтобы пожалеть, что подобрал ее. Столько лет он боролся за свое умиротворение, привыкал к одиночеству, свыкался с необходимым. Все оказалось не так уж плохо. И теперь... Все насмарку.
Пытаясь заполнить паузу, он потянулся за трубкой и достал кисет. Набил трубку и прикурил. Лишь мельком он задумался, должен ли он спросить ее разрешения,— и не спросил.
Музыка умолкла. Она стала перебирать пластинки, и он снова получил возможность понаблюдать за ней. Худая и стройная, она казалась;
совсем молоденькой девочкой. Кто она? — думал он. — Кто она на самом деле? !
— Может быть, поставить вот это? — она показала ему альбом.
Он даже не взглянул.
— Как хочешь,— сказал он. Она поставила пластинку и села. Это оказался Второй фортепьянный концерт Рахманинова. Не очень изысканные у нее вкусы, — подумал он, глядя на нее безо всякого выражения на лице.
— Расскажи мне о себе,— попросила она.
Опять стандартный женский вопрос, — подумал он, но одернул себя — перестань цепляться к каждому слову. Сидеть и изводить себя сомнениями — что толку.
— Нечего рассказывать, — сказал он. Она снова улыбнулась.
Что во мне смешного? — раздраженно подумал он.
— У меня просто душа ушла в пятки, когда увидела твою лохматую бороду. И этот дикий взгляд.
Он выпустил струю дыма. Дикий взгляд? Забавно. Чего она добивается? Хочет взять его остроумием?
— Скажи, а как ты выглядишь, когда бритый? — спросила она.
Он хотел улыбнуться ее вопросу, но у него ничего не вышло.
— Ничего особенного,— сказал он.— Самое обычное лицо.
— Сколько тебе, Роберт?
От неожиданности он чуть не поперхнулся. Она первый раз назвала его по имени. Странное, беспокойное ощущение овладело им. Он так давно уже не слышал своего имени из уст женщины, что чуть было не сказал ей: не зови меня так. Он не хотел, чтобы дистанция между ними сокращалась. Если она инфицирована и если ее не удастся вылечить, — то пусть лучше она останется чужой. Так от нее легче будет избавиться.
— Если ты не хочешь разговаривать со мной — не надо, — спокойно сказала она. — Не хочу тебе досаждать. Завтра я уйду.
Он весь напрягся.
— Но...
— Не хочу портить твою жизнь,— сказала она. — Пожалуйста, не думай, что ты мне чем-то обязан только потому... что нас осталось всего двое:
Он мрачно посмотрел на нее долгим, холодным взглядом, и где-то в глубине его души шевельнулось чувство вины. Почему я подозреваю ее? Почему не доверяю? Почему сомневаюсь? Если она инфицирована — ей все равно живой отсюда не выйти. Тогда чего опасаться?
— Извини, — сказал он. — Я слишком долго жил один.
Но она не ответила. Даже не взглянула.
— Если хочешь поговорить,— продолжал он, — я буду рад... Расскажу тебе... Что могу.
Она, видимо, сомневалась. Потом взглянула на него. В глазах ее не было ни капли доверия.
— Конечно, мне интересно знать про эту болезнь, — сказала она. — От этого у меня погибли две дочери, и из-за нее же погиб мой муж.
Он некоторое время смотрел на нее. Потом заговорил.
— Это бацилла, — сказал он. — Цилиндрическая бактерия. Она образует в крови изотонический раствор. Циркуляция крови несколько замедляется, однако физиологические процессы продолжаются. Бактерия питается чистой кровью и снабжает организм энергией. В отсутствие крови — спорулирует.
Она тупо уставилась на него. Он сообразил, что говорит непонятно. Слова, которые стали для него абсолютно привычными, для нее могли звучать абракадаброй.
— М-м-да, — сказал он. — В общем, все это не так уж важно. Спорулировать — это значит образовать такое продолговатое тельце, в котором, однако, содержатся все необходимые компоненты для возрождения бактерии. Микроб поступает таким образом, если в пределах досягаемости не оказывается живой крови. Тогда, как только тело-хозяин, как раз и являющееся вампиром, погибает и разлагается, эти споры разлетаются в поисках нового хозяина. А когда находят — то вирулируют. Таким образом и распространяется инфекция.
Она недоверчиво покачала головой.
Он вкратце рассказал ей о нарушении функций лимфатической системы, о том, что чеснок, являясь аллергеном, вызывает анафилаксию, и о различных симптомах заболевания.
— А как объяснить наш иммунитет? — спросила она.
Он довольно долго глядел на нее, воздерживаясь от ответа. Потом пожал плечами и сказал:
— Про тебя я не знаю, а что касается меня, то я был в Панаме во время войны. И там на меня однажды напала летучая мышь... Я не могу этого ни доказать, ни проверить, но я подозреваю, что эта летучая мышь где-то подхватила этого микроба, vampiris, тогда можно объяснить, почему она напала на человека, обычно они этого не делают. Однако микроб почему-то оказался ослабленным в ее организме, и произошло нечто вроде вакцинации. Я, правда, тяжело болел, меня едва выходили. Но в результате получил иммунитет. Во всяком случае, это моя версия. Лучшего объяснения мне найти не удалось.
— А как... Как остальные, кто там был с тобой? С ними тоже такое случалось?
— Не знаю, — медленно проговорил он. — Я убил эту летучую мышь, — он пожал плечами. — Возможно, я был первым, на кого она напала.
Она молча глядела на него. Ее внимание подхлестнуло в Нэвилле какое-то упрямство, и, сознавая краешком разума, что его уже понесло, он продолжал и продолжал говорить.
Он коротко обрисовал главный камень преткновения его исследований.
— Сначала я думал, что колышек должен пронзить сердце, — говорил он. — Я верил в легенду. Но потом я убедился, что это не так. Я вколачивал колышек в любые части тела — и они все равно погибали. Так я пришел к выводу, что они умирают просто от кровотечения, от потери крови. Но однажды...
И он рассказал ей о той женщине, распавшейся у него прямо на глазах.
— Я понял тогда, что есть что-то еще; вовсе не потеря крови, — он продолжал, словно наслаждаясь, декламируя свои открытия. — Я долгое время не знал, что делать. Буквально не находил себе места. Но потом до меня дошло.
— Что? — спросила она.
— Я раздобыл мертвого вампира и поместил его руку в искусственный вакуум. И под вакуумом вскрыл ему вены. И оттуда брызнула кровь. — Он замолчал на время. — Вот и все.
Она уставилась на него.
— Не понимаешь, — сказал он.
— Я... нет, — призналась она.
— А когда я впустил туда воздух, все мгновенно распалось.
Она продолжала смотреть на него.
— Видишь ли, — пояснил он. — Этот микроб является факультативным сапрофитом. Он может существовать как при наличии кислорода, так и без него. Но есть большая разница. Внутри организма он является анаэробом, и в этой форме он поддерживает симбиоз с организмом. Вампир-хозяин поставляет бациллам кровь, а они снабжают организм энергией и стимулируют жизнедеятельность. Могу, кстати, добавить, что именно благодаря этой инфекции начинают расти клыки, похожие на волчьи.
— О?!
— А когда попадает воздух,— продолжал он, — ситуация изменяется стремительно. Микроб переходит в аэробную форму. И тогда, вместо симбиотического поведения, резко переходит к вирулентному паразитированию. — Он сделал паузу и добавил: — Он просто съедает хозяина.
— Значит, колышек...— начала она...
— Просто проделывает отверстие для воздуха. Разумеется. Впускает воздух и не дает клею возможности залатать отверстие — дырка должна быть достаточно большой. В общем, сердце тут ни при чем. Теперь я просто вскрываю им запястья достаточно глубоко, чтобы клей не сработал, или отрубаю кисть.— Он усмехнулся.— Страшно даже вспомнить, сколько времени я тратил на то, чтобы настрогать этих колышков!..
Она кивнула и, заметив в своей руке пустой бокал, поставила его на стол.
— Вот почему та женщина так стремительно распалась, — сказал он. — Она была мертва уже задолго до того. И, как только воздух проник в организм, микроб мгновенно пожрал все останки.
Она тяжело сглотнула, и ее словно передернуло.
— Это ужасно, — сказала она.
Он удивленно взглянул на нее. Ужасно? Какое странное слово. Он не слышал его уже несколько лет. Слово «ужас» давно уже стало для него бесцветным пережитком прошлого. Избыток ужаса, постоянный ужас — все это стало привычно, и на этом фоне мало что поднималось выше среднего уровня. Роберт Нэвилль принимал сложившуюся ситуацию как непреложный факт. Дополнительные определения, прилагательные утратили свой смысл.
— А как же... Как же те, что еще живы?..
— Видишь ли, у них то же самое. Когда отрубаешь кисть, микроб становится паразитным. Но они в основном умирают просто от кровотечения. — Просто...
Она отвернулась, но он успел заметить, как сжались и побледнели ее губы.
— Что-то случилось? — спросил он.
— Н-ничего. Ничего, — сказала она. Он усмехнулся.
— К этому привыкаешь со временем, — сказал он. — Приходится.
Ее опять передернуло, и словно что-то застряло у нее в горле.
— Тебе не по душе мои заповеди, — сказал он. — Законы Роберта — это законы джунглей. Поверь мне, я делаю только то, что могу, ничего другого не остается. Что толку — оставлять их больными, пока они не умрут и не возродятся — в новом, чудовищном обличье?
Она сцепила руки.
— Но ты говорил, что очень многие из них все еще живы, — нервно проговорила она. — Почему ты считаешь, что они умрут? Может быть, им удастся выжить?
— Я знаю наверняка,— сказал он.— Я знаю этого микроба. Знаю, как он размножается. Неважно, как долго организм будет сопротивляться, микроб все равно победит. Я готовил антибиотики и колол их дюжинами. Но это не действует. Не может действовать. Вакцины бесполезны, потому что заболевание уже идет полным ходом. Их организм уже не может производить антитела, потому что его жизнедеятельность уже поддерживает сам микроб. Это невозможно, поверь мне. Это засада. Если я не убью их, то рано или поздно они умрут — и придут к моему дому. У меня нет выбора. Никакого выбора.
Оба молчали, и только треск умолкшей пластинки, продолжавшей крутиться на диске проигрывателя, нарушал тягостную тишину.
Она не глядела на него, внимательно уставившись в пол, и взгляд ее был пуст и холоден. Она явно не хотела встретиться с его взглядом. Как странно,— думал он,— мне приходится искать аргументы в защиту того, что еще вчера было необходимостью и казалось единственно возможным. За прошедшие годы он ни разу не усомнился в своей правоте. И только теперь, под ее давлением, такие мысли закопошились в его сознании. И мысли эти казались чужими, странными и враждебными.
— Ты в самом деле полагаешь, что я не прав? — недоверчиво переспросил он. Она прикусила нижнюю губу.
— Руфь? — спросил он.
—.Не мне это решать,— ответила она.

4

— Вирджи!
Темная фигура отпрянула к стене, словно отброшенная хриплым воплем Нэвилля, рассекшим ночную тишину. Он вскочил с кресла и уставился в темноту. Глаза его еще не расклеились ото сна, но сердце колотилось в груди как маньяк, который лупит в стены своей темницы, требуя свободы.
Вскочив на ноги, он судорожно пытался понять, где он и что с ним происходит. В мозгах царила полная неразбериха.
— Вирджи? — снова осторожно спросил он,— Вирджи?..
— Это... это я...— произнес в темноте срывающийся голос.
Он неуверенно шагнул в сторону тонкого луча света, пробивающегося через открытый дверной глазок. Он тупо моргал, медленно вникая в происходящее.
Она вздрогнула, когда он положил руку ей на плечо и крепко сжал.
— Это Руфь. Руфь, — сказала она перепуганным шепотом.
Он стоял, медленно покачиваясь в темноте, абсолютно не понимая, что это за тень маячит перед ним.
— Это Руфь, — сказала она чуть громче.
Пробуждение обрушилось на него словно поток ледяной воды из брандспойта. Его мгновенно скрутило всего, словно от холода, в животе и в груди заныло, мышцы болезненно напряглись. Это была не Вирджи. Он помотал головой и протер глаза. Руки еще плохо слушались его.
Взвешенное состояние, подобное неожиданной глубокой депрессии, охватило его, и он стоял на месте, глядя перед собой и слабо бормоча. Он чувствовал, что его слегка покачивает, вокруг царила темнота, и туман медленно освобождал его сознание.
Он перевел взгляд на открытый глазок, затем снова на нее.
— Что ты здесь делаешь? — спросил он. В голосе его слышны были остатки сна.
— Н-ничего,— сказала она.—, Я... просто мне не спалось.
Лампочка зажглась неожиданно, и он на мгновение зажмурился. Затем снял руку с выключателя и обернулся. Она все еще стояла, прижавшись к стене и моргая от внезапного яркого света. Руки ее были опущены вдоль туловища и сжаты в кулаки.
— Почему ты одета? — удивленно спросил он. Она напряженно глядела на него. Дыхание было тяжелым. Он снова протер глаза и откинул назад длинные волосы, спутавшиеся с бакенбардами.
— Я... просто смотрела, что там делается,— она кивнула в сторону входной двери.

Предыдущая страница 10 Следующая страница


11 Ричард Мэтсон

— Но почему ты одета?..
— Мне не спалось. Я никак не могла заснуть. Он стоял, глядя на нее, все еще чуть покачиваясь, чувствуя, как постепенно успокаивается сердцебиение. Через открытый глазок снаружи доносились крики, и он различил привычный вопль Кортмана:
— Выходи, Нэвилль!
Подойдя к глазку, он захлопнул его и обернулся.
— Я хочу знать, почему ты одета, — снова сказал он.
— Ни почему.
— Ты собиралась уйти, пока я сплю?
— Да нет, я...
— Я тебя спрашиваю! — он схватил ее за запястье, и она вскрикнула.
— Нет, нет, что ты, — торопливо проговорила она.— Как можно, когда они все там?
Он стоял и, тяжело дыша, вглядывался в ее испуганное лицо. Он чуть вздрогнул, вспомнив свое пробуждение — состояние шока, когда ему показалось, что это Вирджи.
Он отбросил ее руку и отвернулся. Он полагал, что прошлое уже давно умерло,— но нет. Сколько же времени для этого нужно?
Он молча налил себе рюмку виски и торопливо, судорожно заглотил. Вирджи, Вирджи, — горестно звучало в его мозгу, — ты все еще со мной. Он закрыл глаза, и с силой стиснул зубы.
— Ее так звали? — услышал он Голос Руфи. Мышцы его напряглись, но лишь на мгновение; он чувствовал себя разбитым.
— Все в порядке, — голос его звучал глухо и потерянно.— Иди спать. Она сделала шаг в сторону.
— Извини,— проговорила она,— Я не хотела... Внезапно он почувствовал, что не хочет отпускать ее. Он хотел, чтобы она осталась. Без всякой причины, только бы снова не остаться в одиночестве.
— Мне показалось, что ты — моя жена, — услышал он собственный голос. — Я проснулся и решил...
Он как следует хлебнул виски и, поперхнувшись, закашлялся. Руфь терпеливо ждала продолжения, лицо ее находилось в тени.
—...Решил, что она вернулась, понимаешь ли... — медленно продолжал он, с трудом отыскивая слова. — Я похоронил ее, но однажды ночью она вернулась. И я тогда увидел — тень, силуэт — это было похоже на тебя. Да. Она вернулась. Мертвая. И я хотел ее оставить с собой. Да, хотел. Но она уже была не той, что была, прежде. Видишь ли, она хотела только одного...
Он подавил спазм в горле.
— Моя собственная жена, — голос его задрожал, — вернулась, чтобы пить мою кровь...
Он швырнул свой бокал о, крышку бара, развернулся и зашагал: дошел до входной двери, развернулся, снова вернулся к бару и уставился в одну точку. Руфь молчала. Она стояла все там же, прислонившись к стене, и слушала.
— Я избавился от нее, — наконец сказал он. — Мне пришлось сделать с ней то же самое, что и с остальными. С моей собственной женой. — Какое-то клокотанье в горле мешало ему говорить. —
Колышек.— Его голос был ужасен.— Я вколотил в нее... А что еще я мог сделать? Я ничего больше не мог. Я...
Он не мог продолжать. Его трясло. Он долго стоял так, плотно закрыв глаза...
Потом снова заговорил:
— Это было почти три года назад. И до сих пор я помню... Это сидит во мне, и я ничего не могу с этим поделать. Что делать? Что делать?! — Боль воспоминаний снова захлестнула его и он обрушил свой кулак на крышку бара.— Как ты ни старайся, этого не забыть. Никогда не забыть... И не загладить — и не избавиться от этого! — Он запустил трясущиеся пальцы в свою шевелюру... — Я знаю, что ты думаешь. Я знаю. Я не верил. Я сначала не верил тебе. Мне было тихо и спокойно в своем маленьком и крепком панцире. А теперь,— он медленно помотал головой, и в его жесте сквозило поражение,— в одно мгновение исчезло все... Уверенность, покой, безопасность. Все пропало...
— Роберт...
В ее голосе что-то надломилось.
— За что нам это наказание? — спросила она.
— Не знаю, — с горечью сказал он. — Нет причины. Нет объяснения. — Он с трудом подбирал слова.— Просто так все устроено... Так все и есть.
Она приблизилась к нему. И вдруг — он не отстранился и, не колеблясь, привлек ее к себе. И они остались вдвоем — два человека в объятиях друг друга, песчинкой затерянные среди безмерной, бескрайней темноты ночи...
— Роберт, Роберт...
Она гладила его по спине, руки ее были ласковыми и родными, и он крепко обнимал ее, закрыв глаза и уткнувшись в ее теплые, мягкие волосы. Их губы нашли друг друга и долго не расставались, и она, отчаянно боясь выпустить его, крепко обняла его за шею...
Потом они сидели в темноте, плотно прижавшись друг к другу, словно им теперь принадлежало последнее, ускользающее тепло этого угасающего мира, и они щедро делились им друг с другом.
Он чувствовал ее горячее дыхание, как вздымалась и опадала ее грудь; она спрятала лицо у него на плече, там, куда скрипач прячет свою скрипку, он чувствовал запах ее волос, гладил и ласкал шелковистые пряди, а она все крепче обнимала его.
— Прости меня, Руфь.
— Простить? За что?
— Я был резок с тобой. Не верил, подозревал. Она промолчала, не выпуская его из объятий.
— Ох, Роберт, — "наконец сказала она. — Как это несправедливо. Как несправедливо. Почему мы еще живы? Почему не умерли, как все? Это было бы лучше — умереть вместе со всеми.
— Тсс-с, тс-с, — сказал он, чувствуя, как какое-то новое чувство разливается в нем: и сердце и разум его источали любовь, проникающую во все поры и невидимым сиянием исходящую из него,— все будет хорошо.
Он почувствовал, что она слабо покачала головой.
— Будет. Будет,— сказал он.
— Разве это возможно?
— Будет,— сказал он, хотя чувствовал, что ему самому трудно поверить в это, хотя понимал, что в нем говорит сейчас не разум, а это новое, освобожденное, всепроникающее чувство.
— Нет,— сказала она.— Нет.
— Будет, Руфь, обязательно будет. Сколько они просидели так, обнявшись и прижавшись друг к другу? Он потерял счет времени. Все вокруг потеряло значение, их было только двое, и они были нужны друг другу — и поэтому они выжили и встретились, чтобы сплести свои руки и на мгновение забыть об ужасной гибели всего былого мира...
Он отчаянно хотел сделать что-нибудь для нее, помочь ей...
— Пойдем,— сказал он.— Проверим твою кровь.
Она сразу стала чужой, их объятия распались.
— Нет, нет, — торопливо сказал он:— Не бойся. Я уверен, что там ничего нет. А если и есть, то я вылечу тебя. Клянусь, я тебя вылечу, Руфь.
Она молчала. Она глядела на него, но в темноте не было видно ее глаз. Он встал и повлек ее за собой. Возбуждение, какого он не чувствовал все эти годы, овладело им: вылечить ее, помочь ей — он был словно в горячке.
— Позволь, — сказал он. — Я не причиню тебе вреда. Клянусь тебе. Ведь надо знать, надо выяснить наверняка. Тогда будет ясно, что и как делать, и я займусь этим — я спасу тебя, Руфь, спасу. Или умру сам.
Но она не повиновалась, не хотела идти за ним, тянула назад.
— Пойдем со мной, Руфь,
Он исчерпал все запасы своего резонерства, все барьеры в нем рухнули, нервы были на пределе, он трясся словно эпилептик.
В спальне он зажег свет и увидел, как она перепугана. Он привлек ее к себе и погладил по волосам.
— Все хорошо, — сказал он.— Все хорошо, Руфь. Неважно, что там будет, все будет хорошо. Ты мне веришь?
Он усадил ее на табуретку, Ее лицо побледнело, когда он зажег горелку и стал прокаливать перышко. Она начала дрожать. Он нагнулся к ней и поцеловал в щеку.
— Все хорошо, — ласково сказал он. — Все будет хорошо.
Он проколол ей палец — она закрыла глаза, чтобы не смотреть, — и выдавил капельку крови. Он чувствовал боль, словно брал не ее, а свою кровь. Руки его дрожали.
— Вот так. Так, — заботливо сказал он, прижимая к проколу на ее пальце кусочек ваты. Его колотила неуемная дрожь, он боялся, что препарат не получится, руки не повиновались ему. Он старался смотреть на Руфь и улыбаться ей, ему хотелось согнать маску испуга с ее лица.
— Не бойся, — сказал он. — Прошу тебя, не бойся. Я вылечу тебя, если ты больна. Вылечу, Руфь, вылечу.
Она сидела, не проронив ни слова, безразлично наблюдая за его возней. Только руки ее, не находившие себе покоя, выдавали ее волнение.
— Что ты будешь делать, если... Если найдешь?..
— Точно не знаю, — сказал он. — Пока не знаю. Но мы обязательно что-нибудь придумаем.
—Что?
— Ну, например, можно вакцины...
— Ты же говорил, что вакцины не действуют, — сказала она, и голос ее дрогнул.
— Да. Но, видишь ли, — он умолк, положив стеклышко на столик, прижав его зажимом и склоняясь к окуляру.
— Что ты сможешь сделать, Роберт? Он наводил на резкость.
Она соскользнула с табурета и вдруг взмолилась:
— Роберт, не смотри!
Но он уже увидел. Он побледнел и, не отдавая себе отчета в том, что перестал дышать, медленно повернулся к ней.
— Руфь... — в ужасе прошептал он, задыхаясь... Удар киянкой пришелся ему чуть выше лба, сознание его взорвалось болью, и Роберт Нэвилль почувствовал, что половина тела отказала ему. Он упал набок, роняя за собой микроскоп, — упал на одно колено, с изумлением глядя на нее, на ее лицо, искаженное ужасом, попытался встать, но она ударила его еще раз, и он закричал, сновав упал на колени, пытаясь упереться руками в пол — но руки были чужими, и он растянулся ничком. Где-то за тысячи миль от него слышались ее всхлипывания: рыдания душили ее.
— Руфь, — пробормотал он.
— Я же говорила тебе, не смотри! — кричала она, размазывая по лицу слезы.
Он дотянулся до ее ног и вцепился в нее. Она ударила в третий раз - и киянка едва не проломила ему затылок.
— Руфь!..
Руки его ослабли и соскользнули с ее лодыжек, соскребая загар и оставляя на обнажившейся белесой коже неглубокие ссадины. Он уткнулся лицом в пол и конвульсивно дернулся — ночь поглотила его разум, и мир померк...

5

Когда он пришел в себя, в доме стояла полная тишина. Ни звука.
Он открыл глаза и сначала не мог понять, где он и что с ним. Затем со стоном оторвал лицо от пола, тяжело приподнялся и сел. Боль в его голове взорвалась миллионом горячих игл, и он снова повалился на пол, обхватив голову руками: казалось, она раскалывается на куски. Булькающий стон вырвался из его груди, и он замер, то ли снова потеряв сознание, то ли пытаясь уговорить свою боль.
Через некоторое время он снова шевельнулся. Медленно перехватывая руками, добрался до края верстака и помог себе встать. Казалось, что пол вздыбливается под его ногами. Он закрыл глаза и попытался зафиксироваться, держась за верстак обеими руками, но ноги все равно ходили ходуном.
С минуту постояв, решился дойти до ванной. Там он плеснул себе в лицо водой и присел на край ванной, прижимая ко лбу мокрое полотенце.
Что произошло? Он недоуменно уставился в белые кафельные плитки пола.
Тяжело поднявшись, он прошел в гостиную. Никого. Входная дверь была приоткрыта, и за ней просматривалась серая утренняя мгла.
— Сбежала, — вспомнил он.
Он взялся за стену и, придерживаясь, медленно добрался до спальни.
На верстаке рядом с перевернутым микроскопом лежала записка. Он с трудом взял в руки этот листок бумаги — пальцы плохо слушались, движения были неуклюжими — и дошел до кровати. Со стоном опустившись на край кровати, он уставился в письмо, но читать не смог. Буквы прыгали и расплывались. Он покачал головой и закрыл глаза. Посидев так с минуту, снова попытался читать:
«Роберт!
Теперь ты все знаешь. Знаешь, что я была подослана к тебе, чтобы шпионить. Знаешь, что я все время лгала тебе.
Но я пишу эту записку только потому, что хочу тебя спасти, если только это окажется в моих силах.
Сначала, когда мне поручили это задание, меня твоя жизнь абсолютно не тревожила. Потому что, Роберт, у меня действительно был муж. И ты убил его.
Но теперь что-то переменилось. Теперь я понимаю, что твое положение такое же вынужденное, как и наше. Ты знаешь, что мы все инфицированы. Да, это так. Но ты не знаешь, что мы не собираемся умирать. Мы уже нашли способ и собираемся понемногу восстанавливать и налаживать жизнь в стране. Собираемся устранить всех тех, кто уже мертв. Они действительно жалкие существа. И, хотя я молюсь, чтобы этого не случилось, вероятно, будет решено уничтожить тебя и всех тебе подобных».
Подобных мне? — Эти слова странным образом откликнулись в его мозгу, но он продолжал читать:
«Но я попытаюсь спасти тебя. Я скажу, что ты слишком хорошо вооружен, что нападать на тебя опасно. Тогда у тебя будет некоторое время, чтобы бежать.
Роберт, прошу тебя, уходи из своего дома в горы. Там ты сможешь спастись. Нас пока еще совсем немного. Но рано или поздно мои слова уже не будут играть никакой роли. Тебя уничтожат.
Ради бога, Роберт, беги теперь, пока это возможно. Я знаю, что ты можешь мне не поверить. Можешь не поверить, что мы можем некоторое время находиться на солнце. Можешь не поверить, что мой загар был не настоящим, это была косметика. Ты можешь не поверить, что мы приспособились жить с микробом внутри.
Поэтому я оставляю тебе одну таблетку. Я все время принимаю их и принимала, пока жила у тебя. Они хранятся у меня в поясе. Ты можешь проверить: это смесь очищенной крови с каким-то наркотиком. Я точно не знаю, может быть, что-то еще. Эта таблетка подкармливает микроба и останавливает его размножение. Теперь у нас есть шанс выжить и возродить страну.
Верь мне, Роберт, это правда. Тебе надо бежать.
Прости меня за то, что я с тобой сделала. Я не хотела этого, я сама чуть не умерла. Но я была до смерти напугана тем, что ты мог бы сделать со мной, когда узнал.
Прости меня, что пришлось так много лгать тебе. Прошу тебя, поверь лишь в одно: когда мы были вдвоем в темноте, когда мы были вместе, это не было моим заданием. Я любила тебя.
Руфь».
Он еще раз перечитал письмо.
Руки его безвольно опустились, и он долго разглядывал паркет. Взгляд его был пуст. Он никак не мог стряхнуть с себя оцепенение. Не мог свыкнуться, понять и принять все произошедшее. Сомнения не давали ему покоя.
Он подошел к верстаку, взял там маленькую таблетку и положил ее себе на ладонь. Таблетка была янтарного цвета. Он понюхал ее, попробовал на вкус. Он почувствовал, что храм его логических построений начинает рушиться. Его мотивировки оказались зыбкими, и он словно потерял опору. Смысл, которым он наполнил свою жизнь, вмиг растворился в утренней дымке. Его мир начинал коллапсировать. Он вдруг испугался.
Но нельзя же отрицать очевидное.
Таблетка. Загар, сходящий слоем с ее лодыжки. Ее устойчивость к солнцу. Ее реакция на чеснок.
Он опустился на табурет и заметил валяющуюся на полу киянку.
Медленно, болезненно он перебирал в голове события предыдущего дня, и все постепенно вставало на свои места.
Когда он впервые увидел ее, она бросилась бежать прочь. Что это? Ловкая игра? Нет. Она действительно была смертельно перепугана. Она испугалась его внезапного окрика, хотя и ждала его. Она сорвалась и бросилась наутек, напрочь позабыв про свое задание. Но потом она взяла себя в руки. Она ловко надула его, объяснив реакцию на чеснок слабостью желудка. Она с улыбкой лгала ему, разыгрывая смирение и беспомощность, и понемногу выудила из него все, что ей поручили. А когда она хотела сбежать, ей помешали. Кортман и прочие. И тогда он проснулся.
И они обнимались. Они...
Он ударил кулаком по верстаку. Костяшки его побелели.
«Я любила тебя». Ложь. Ложь! Он скомкал письмо и с досадой отшвырнул его прочь.
Ярость разжигала в голове пульсирующую боль, он со стоном схватился за виски и закрыл глаза. Наконец боль немного отошла. Он соскользнул с табурета и задумчиво поставил на место микроскоп.
Он понимал, что все остальное в этом письме было правдой.
Даже без таблетки, и без тех доказательств, что доставляла ему память, и без всяких прочих объяснений он знал это. Он знал, пожалуй, даже то, чего не знали ни Руфь, ни кто-либо из тех, кто ее послал.
Он надолго приник к окуляру. Да, он определенно знал. И признание того, что он сейчас видел, переворачивало весь его мир. О, каким глупым и бездарным он себя чувствовал! Ни разу — до сих пор — не догадаться. А ведь это можно было предвидеть. Ведь он читал эту фразу десятки, а может быть, сотни раз. Но — увы — ее значение он мог полностью осознать только теперь. Так коротка была эта фраза и так много она значила. Бактерии легко мутируют.

Часть 4
Январь 1979 г.

1

Они появились ночью. В черных автомобилях с прожекторами, с ружьями и автоматами, с пиками и топорами. Ночную тишину разорвал рев моторов, из-за угла, словно длинные белые руки, показались лучи прожекторов и сомкнулись на Симаррон-стрит.
Услышав шум, Роберт Нэвилль отложил книгу и присел к глазку. Он безучастно наблюдал мятущуюся, толпу вампиров перед домом — лучи вырвали из темноты их бледные бескровные лица, и они заголосили, ослепленные прожекторами, тупо уставясь своим темным животным взглядом навстречу слепящему свету.
Вдруг Нэвилля словно подбросило, и он отскочил от глазка. Сердце бешено заколотилось, и по телу пробежала паническая дрожь. Он застыл посреди комнаты, не зная, что предпринять. Горло перехватило спазмом, и рев моторов, проникающий даже через звукоизоляцию, парализовал его разум. Мелькнула мысль о пистолетах в ящике стола, о полуавтоматическом ружье, лежащем на верстаке, о том, как он будет оборонять дом.
Он сжал руки в кулаки так, что ногти вонзились в ладони. Нет. Он уже сделал свой выбор. Он все тщательно обдумал за последние месяцы. Он не будет сопротивляться.
С тяжелым ощущением пустоты, словно что-то оборвалось в нем, он снова приблизился к глазку и выглянул на улицу.
Перед ним развернулась сцена побоища. Массовка. Жестокая бойня, освещенная бесстрастными лучами прожекторов. Люди преследовали людей. По мостовой тяжело грохотали сапоги. Ударил выстрел. Еще не затихло его глуховатое эхо, как выстрелы захлопали один за другим.
Два вампира-мужчины упали и принялись кататься по земле. Четверо подбежали к ним, схватили и скрутили, заломив руки за спину. Еще двое вонзили им в грудь свои острые, как скальпель, пики — отточенное стальные наконечники ярко блестели в свете прожекторов. Ночная тьма наполнилась жутким воплем. Нэвилль поморщился. Он продолжал наблюдать, но почувствовал, что все тело его напряглось и дышать стало тяжело.
Эти люди в черных одеяниях, безусловно, знали свое дело.
Нэвилль увидел еще семерых вампиров — шесть мужчин и одну женщину. Люди окружили этих семерых и, выкручивая им руки, глубоко, как бритвой, вспарывали их тела своими остроконечными пиками — кровь хлестала на мостовую, и один за другим эта семерка была уничтожена.
Нэвилль почувствовал холодный озноб, охвативший его. Это и есть новый порядок? — промелькнуло в его мозгу. Хотелось верить, что эти люди делали то, что они делали, лишь в силу необходимости. Но потрясающее зрелище, разворачивающееся перед ним, рождало чудовищные сомнения. Неужели то, как они это делают, эта страшная и жестокая резня были всего лишь данью необходимости? Зачем этот рев, грохот, прожекторы и ночная пальба, если днем вампиров можно было тихо и мирно отправлять на тот свет поштучно?
Роберт Нэвилль почувствовал, что его кулаки налились ненавистью. Эти люди в черном не нравились ему, как не нравилась и эта методичная кровавая резня, похожая на инсценировку. Эти люди, якобы исполнявшие свой долг, больше походили на гангстеров. В жестах сквозило торжество расправы. Казавшиеся в свете прожектторов бледными и плоскими, их лица были бесчувственны и жестоки.
Нэвилль вздрогнул, неожиданно вспомнив про Бена Кортмана. Где он?
Улица хорошо просматривалась, но Кортмана нигде не было видно. Нэвилль прильнул к глазку, пытаясь проглядеть улицу в оба конца.
Он не хотел, чтобы с Кортманом расправились сейчас как и с прочими, не хотел, чтобы его уничтожили. Не в состоянии сразу разобраться в себе, он вдруг ощутил глубокую симпатию к вампирам, рожденную явной антипатией к тем, кто их сейчас истреблял. Эта экзекуция была ему не по вкусу.
Те семеро вампиров остались лежать на мостовой, скрючившись в лужах собственной крови. Лучи фонарей забегали по окрестностям, вспарывая и прощупывая ночную тьму. Нэвилль отстранился, когда мощный слепящий поток света ударил в сторону его дома, — луч двинулся дальше, и Нэвилль снова припал к глазку.
Прожектор поворачивался. Вдруг — крик. Нэвилль глянул туда, куда метнулись прожекторы, и оцепенел: прямо на крыше дома напротив он увидел Кортмана. Тот, распластавшись по черепице, тяжело подтягивал свое тело вверх, к трубе на вершине конька.
Черт возьми,— промелькнуло в мозгу Нэвилля: мгновенно стало ясно, что именно в этой трубе, забираясь в вентиляционный ход, большую часть времени и скрывался Бен Кортман. Эта догадка огорчила и разочаровала его. Он плотно сжал губы и покачал головой: как же он проворонил? Но самым болезненным оказалось чувство — и он не мог этому противиться — что Бена Кортмана сейчас прикончат. Прикончат эти жестокие, незваные пришельцы. Объективно говоря, это ощущение было беспредметно, но тем более бесконтрольно и неотвязно. Кортман им не принадлежал и не должен был достаться им, равно как и право отправить его в небытие.
Но теперь уже ничего нельзя было сделать.
Тяжело и мучительно было видеть Бена Кортмана, извивающегося в перекрестье лучей прожекторов. Видно было, как он медленно нащупывает на крыше зацепки. Лез он медленно, так медленно, словно в его распоряжении еще оставалась целая жизнь.
Скорей же, скорей! — Нэвилль сочувствовал, что беззвучно шевелит губами, подгоняя его, словно повторяя своим телом каждое телодвижение Кортмана. Время почти остановилось.
Люди в черном действовали молча, без команды. Нэвилль заметил поднятые вверх стволы, и ночную тьму разорвал беспорядочный ружейный залп. Нэвилль своим телом почти что ощущал удары пуль и болезненно дергался, видя, как подергивается под ударами пуль тело Кортмана.
Кортман продолжал лезть, и Нэвиллю захотелось в последний раз увидеть его лицо. Бедный Оливер Харди,— думал он, — пришел тебе конец. Ты умрешь, последний комик, такой нелепый и смешной, хранитель последних остатков юмора.
Он уже не слышал стрельбы, слившейся в единый грохочущий звук ружейной канонады, не чувствовал слез, бежавших по его щекам, и не мог отвести взгляда от неуклюжего тела своего бывшего приятеля, дюйм за дюймом взбирающегося по ярко освещенной крыше дома напротив.
Вот Кортман уже встал на колени и вцепился в край трубы. Пули вновь и вновь попадали в него, и его тело слегка дергалось. Он беззвучно оскалился, взглянув в лицо слепящим прожектерам, и глаза его сверкнули.
Кортман уже стоял рядом с трубой и стал заносить правую ногу — Нэвилль весь напрягся, и кровь отхлынула от его лица — как вдруг застучал крупнокалиберный пулемет. Длинная очередь в момент нашпиговала тело Кортмана свинцом, и он стоял еще мгновение, его трясло под градом свинца, руки его опустились, и выражение ненависти и презрения исказило черты его лица.
— Бен, — едва слышно прошептал Нэвилль.
Тело Кортмана сложилось пополам, соскользнуло с конька и покатилось. Оно скользило и перекатывалось по черепичному скату, пока наконец не рухнуло вниз — и в неожиданно наступившей тишине Нэвилль расслышал глухой удар тела о землю. Нэвилль, стиснув зубы, смотрел, как к шевелящемуся на земле телу побежали люди с пиками...— Он закрыл глаза и сжал кулаки так, что ногти глубоко вонзились в ладони.
Нэвилль отступил от глазка назад, в темноту. Топот людей в тяжелых башмаках, хозяйничавших на Симаррон, как будто понемногу приближался. Нэвилль замер посреди комнаты в ожидании момента, когда его позовут — окликнут, потребуют выйти, предложат сдаться. Весь напрягшись, он ждал.
Я не должен сопротивляться, — снова диктовал он себе, несмотря на то, что ему хотелось защищаться до последнего. Несмотря на то, что он ненавидел этих непрошеных гостей в черном с их ружьями, пистолетами и длинными пиками, с уже обсохшей кровавой ржавчиной.
Но он знал, что сопротивляться не будет. Он долго вырабатывал это решение. Он не мог их винить: они просто выполняли свой долг. А то, что они были излишне жестоки и словно получали от этого удовольствие, — могло ему показаться, Он сам убил многих из них, и потому они должны были его обезвредить, схватить для собственной безопасности. Но он не должен сопротивляться. Он отдастся в руки правосудия, предоставит свою судьбу на суд этого нового общества. Он выйдет и сдастся, как только его окликнут. Так он решил.
Но никто его не звал. Нэвилль вздрогнул от неожиданности: во входную дверь ударили топоры. Его охватила нервная дрожь. Что они делают?
Почему ему не предложили сдаться? Ведь он не вампир, он такой же человек, как и они. Что же они делают?
Он засуетился, забегал и вдруг замер: они начали рубиться ив заколоченную заднюю дверь. Он неуверенно остановился в холле, панически озираясь на стук топоров то в одну сторону, то в другую. Он ничего не понимал. Ничего, ничего не понимал.
У входной двери ударил мощный выстрел, и он с возгласом удивления отскочил к стене, весь дом гудел словно от взрыва. Похоже, они хотели выбить дверной замок. Еще один выстрел — у Нэвилля зазвенело в ушах, и весь дом вздрогнул.
И вдруг он понял: они не собираются вести его в суд, не собираются вершить правосудие. Они его просто уничтожат. Бормоча себе под нос, он побежал в спальню и стал шарить в ящике стола.
Он выпрямился и обернулся, поудобнее перехватывая пистолеты, коленки его немного дрожали. Но что, если они все-таки хотят арестовать его? Как это угадать? Мало ли что ему не предложили сдаться, ведь в доме не было света, они могли подумать, что он сбежал. Он в нерешительности замер посреди темной спальни, не, зная, что предпринять. Его бил озноб, и бессвязные звуки ужаса рождались в его груди. Болван почему он не сбежал? Почему не послушался ее и не сбежал? Идиот!
Он с трудом воспринимал происходящее. Его пальцы потеряли чувствительность, и, когда нападающие вышибли входную дверь, один из пистолетов просто выпал из его руки на пол прихожей и в гостиной загрохотали шаги. Шаркая и подволакивая ноги, Роберт Нэвилль попятился, держа перед собой оставшийся пистолет.
Рука онемела, обескровленные пальцы как будто не существовали.
Но нет, им не удастся прикончить его за просто так. Он тихо охнул, ударившись об угол верстака, и застыл без движения. В соседней комнате люди обменялись какими-то фразами, которые он не расслышал, и в холле вспыхнули фонарики. Нэвилль перестал дышать и почувствовал, как комната закружилась и пол стал уходить из-под ног. Это был конец — единственная мысль пульсировала в его мозгу: это конец.
В холле снова загремели тяжелые шаги. Нэвилль покрепче сжал рукоять пистолета и, не отрываясь глядя в дверной проем, ждал. В его безумном взгляде мерцал страх загнанного дикого зверя.
Двое с фонариками подошли к двери. Луч света побежал по комнате, второй плеснул ему в лицо — те двое резко отпрянули.
— У него пистолет,— крикнул один из них и выстрелил.

Предыдущая страница 11 Следующая страница


Я - легенда 12

Нэвилль услышал, как пуля ударилась в стену у него над головой. Пистолет в его руке затрясся, запрыгал, выплевывая сгустки огня, вспышками освещая комнату и его перекошенное лицо. Он не целился ни в кого из них, просто раз за разом нажимал на курок. Один из них закричал.
Затем Нэвилль ощутил мощный удар в грудь, отступил и почувствовал, как по телу разлилась жгучая, дергающая боль,— он еще раз выстрелил и, падая на колени, выронил пистолет.
— Ты задел его,— услышал он чей-то крик и упал на пол ничком. Рука его потянулась к пистолету — но ее переломил жестокий удар ноги в тяжелом ботинке. В глазах у него помутнело, он подтянул руку к груди и, уставившись в пол, тяжело всхлипнул.
Его грубо схватили под руки и поставили на ноги. Он уже ничего не видел и не чувствовал, только ждал следующего выстрела.
Вирджи, — думал он. — Вирджи, теперь я иду к тебе. Теперь уже скоро.
Боль в груди стучала так, словно туда с высоты капал расплавленный свинец. Его тащили к выходу — он слышал, как скребут, волочась по полу, носки его ботинок, — и ждал смерти. Я хочу умереть здесь, в своем доме,— мелькнула мысль. Он слабо попробовал сопротивляться, но его волокли дальше. Боль в груди стала зубастой, как стая акул.
— Нет, — застонал он, когда его выволакивали на крыльцо, — нет!..
Боль пронзила грудную клетку и вырвалась вверх, проникая в мозг, страшным ударом поражая остатки его сознания. Мир завертелся, перемешиваясь с темнотой.
— Вирджи,— глухо прошептал он... И люди в черном выволокли на улицу его безжизненное тело — в ночь, в мир, который ему больше не принадлежал. Этот мир принадлежал им.

2

Неуловимый звук: шепот или шорох. Роберт Нэвилль слабо кашлянул и поморщился: грудь наполнилась болью. Из глубины его тела вырвался булькающий стон, и голова чуть покачнулась на плоской больничной подушке. Звук стал громче — смесь разнородных приглушенных шумов. Медленно возвращалось ощущение рук, лежащих вдоль туловища.
Жжение в груди — огонь. Они забыли погасить огонь. В его груди. Все горело. Маленькие горячие угольки прожигали плоть и выкатывались наружу... И снова слабый, агонизирующий стон разомкнул его пересохшие голубоватые губы. Веки дрогнули, и он раскрыл глаза.
Его взору предстал грубый серьга потолок — нештукатуренная бетонная плита перекрытия. Около минуты, не мигая, он глядел прямо перед собой. Боль в груди пульсировала, то прибывая, то убывая, словно прибой перекатывал гальку по его обнаженным нервам. Все его сознание концентрировалось только на этом: выдержать эту боль, сдержать ее в себе, не дать ей победить. Расслабься он хоть на мгновение — и она вырвется, вберет весь его разум, охватит все его тело, и теперь, очнувшись, он не должен был этого допустить. Теперь он должен был сопротивляться.
Несколько минут он был сосредоточен на этой борьбе с болью, он буквально перестал видеть и оглох, пытаясь локализовать в себе эту жестокую кинжальную пульсацию. Наконец сознание стало понемногу возвращаться к нему.
Мозги работали медленно, как плохо отлаженный механизм, остановившийся и теперь понемногу набирающий обороты, неуверенно, толчками, словно перескакивая с одного режима на другой.
Где я? — была его первая мысль. И снова — чудовищная боль. Он покосился вниз, стараясь разглядеть свою грудь. То, что он увидел, была широкая повязка с огромным влажным растекающимся пятном красного цвета в середине, которое толчками пульсировало, вздымаясь и опадая. Он закрыл глаза и сглотнул.
Я ранен, — пронеслось в его мозгу. — Как следует, тяжело ранен.
В горле и во рту было сухо, словно он наглотался песчаной пыли.
Где я? Кто, что? Зачем?..
Наконец он вспомнил: люди в темном штурмовали его дом. И теперь... Он догадался, где он, теперь. Даже не оглядываясь по сторонам. Но от все-таки повернул голову — тяжело, медленно, болезненно, и увидел маленькую палату и зарешеченные окна. Он долго разглядывал эти окна лицо его было напряжено, губы плотно сжаты. Оттуда, из-за окон, с улицы доносился этот слабый звук, означавший, по всей видимости, суету и возню, а также некоторое замешательство.
Он расслабился, и голова его заняла прежнее положение, так что снова пришлось разглядывать потолок. Очень трудно было разобраться в этой ситуации и понять, что происходит, слишком все было неправдоподобно. Трудно было поверить, что все это — не бред и не ночной кошмар. Три года одиночества, в заточении, в собственном доме, а теперь — это.
Но в груди его пульсировала острая, жгучая боль, и в этом он не мог усомниться. Так же неоспоримо было и мокрое красное пятно, становившееся все больше и больше; Он снова закрыл глаза.
Наверное, я скоро умру, — предположил он и попытался как-нибудь осознать это, но разум сопротивлялся, и мысль соскользнула в пустоту.
Несмотря на то, что все эти годы он жил бок о бок со смертью, ходил по проволоке над пропастью, в которой его поджидала смерть, то и дело лишь по воле случая избегая неминуемой гибели, несмотря на это, разум его был не готов. Он не был готов принять смерть.
Где-то позади отворилась дверь — но он продолжал лежать на спине, глядя в потолок, не в силах повернуться. Боль была слишком мучительной. Не шелохнувшись, он слышал, как шаги приблизились к его койке и остановились недалеко от изголовья. Он поднял взгляд, но этого оказалось недостаточно: тот, кто стоял рядом с ним, все еще не попадал в поле зрения.
Палач, — подумал он. — Рука правосудия нового общества. Он закрыл глаза. Ему было все равно.
Шаги снова ожили, и он понял, что их владелец обошел койку и встал рядом. Нэвилль хотел сглотнуть, но в горле все пересохло. Он провел языком по губам.
— Ты хочешь пить?
Ничего не понимая, он мутно взглянул на нее, и, сердце его бешено заколотилось. Под напором крови боль захлестнула все его существо, он едва не потерял сознание и не смог удержаться от болезненного, агонизирующего стона. Голова его мотнулась на подушке из стороны в сторону, и он закусил губу, судорожно комкая рукой простыню. Красное пятно увеличивалось.
Она встала на колени и вытерла у него со лба пот, прохладной влажной тряпицей промокнула губы. Боль чуть-чуть отхлынула, и он снова смог сфокусировать взгляд на ее лице. Он лежал, даже не пытаясь пошевелиться, и глядел, на нее, и во взгляде его была только боль.
— Вот, — наконец сумел выговорить он.
Она промолчала. Встала с колен и присела на краешек кровати. Снова промокнула ему пот со лба. Затем потянулась куда-то за изголовье, и он услышал звук льющейся в стакан воды.
Она чуть приподняла ему голову, чтобы он смог пить, и боль снова кинжалом вспорола ему внутренности. Наверное, именно такое ощущение, когда в тебя вонзают эту пику, — подумал он, — вот такая же кинжальная резь. И затем — пульсация толчками истекающей, еще живой, теплой крови...
Голова его снова откинулась на подушку.
— Спасибо, — пробормотал он.
Она сидела и разглядывала его. Выражение ее лица было необычным: в нем соединялись симпатия и отчуждение.
Ее рыжеватые волосы были стянуты на затылке в тугой узел и тщательно заколоты. Весь вид ее — ухоженный и аккуратный — говорил о том, что она устроена и независима.
— Ты не поверил мне, — спросила она, — не поверил, да?
Он едва заметно вдохнул — столько, сколько нужно было, чтобы ответить.
— Я... поверил.
— Но почему тогда ты не ушел, не сбежал? Он попытался говорить, но слова путались, сталкиваясь, словно кегли, фразы распадались.
— Я... Не мог,— пробормотал он.— Я едва не ушел... Несколько раз... Однажды... Я собрался и пошел... Но не смог... Я не смог уйти... Я слишком привык... К этому дому. Это была привычка. Больше, чем привычка... Это была моя жизнь. Я так... Так привык...
Она окинула взглядом его лицо, на котором крупным бисером выступил пот, сжала губы и промокнула ему лоб влажной тряпицей.
— Теперь уже слишком поздно, — сказала она. — Поздно. Ты и сам понимаешь это. Он тяжело сглотнул.
— Да, — сказал он, — понимаю. Он хотел улыбнуться, но получилась только кривая гримаса.
— Зачем ты начал сопротивляться? — спросила она.— У них был приказ брать тебя живым. Если бы ты не стрелял в них, они не причинили бы тебе вреда.
Что-то сухое в гортани мешало ему говорить.
— Какая разница, — прохрипел он.
Он закрыл глаза и до скрипа сжал зубы, пытаясь превозмочь боль, выходящую из-под его контроля.
Открыв глаза, он снова увидел ее. Она была все еще здесь, выражение ее лица не изменилось.
Он слабо, вымученно улыбнулся.
— Ваша страна... Ваше общество... Очаровательны. — Его хватало только на хриплый сипящий шепот. — Кто были эти... Эти бандиты... Которые пришли за мной? Это... Слуги закона?.. — Ее взгляд оставался бесстрастным. Она стала другой, — внезапно подумал он.
— Всякое новое государство в начале своем бывает примитивно, — сказала она. — Ты и сам должен понимать это. Мы в каком-то смысле подобны революционерам. Мы — группа людей, насильственно овладевшая властью. Но другого пути нет. А насилие — оно и для тебя не чуждо: тебе тоже случалось убивать, и не однажды.
— Только... чтобы выжить…
— И мы убиваем исключительно по той же причине, — спокойно сказала она, — чтобы выжить. Мы не можем существовать бок о бок с мертвецами. Мозги у них не в порядке, и ими руководит единственная цель — ты знаешь, они больше ни на что не способны. Поэтому они должны быть истреблены. Равно как и тот, кто убивает без разбору и живых, и мертвых, — я знаю, ты поймешь меня.
Невольный глубокий вздох, долгий и прерывистый, перевернул ему все внутренности, и боль пробуравила его, добираясь до самых отдаленных уголков тела. Его передернуло, взгляд затуманился, глаза заволокло болью. Туман застил его сознание.
Это скоро кончится,— мелькнула мысль.— Должно скоро кончиться. Все равно так долго не протянуть.
Смерть не пугала его. Конечно, он по-прежнему не мог принять мысль о смерти как неизбежность, но страха перед ней не было.
Боль, до краев наводнив его сознание, медленно отхлынула, и туман рассеялся. Он снова взглянул: ее лицо было абсолютно спокойным.
— Может быть, и так, — сказал он.— Хотелось бы верить. Но... Ты бы видела их лица... Когда... Когда они убивают. — Он судорожно сглотнул. — Это наслаждение, — прошептал он, — они наслаждаются.
Она улыбнулась — сдержанно, отчужденно. Да, она изменилась, — подумал он. — Совсем изменилась.
— Видел ли ты когда-нибудь свое лицо, — спросила она, — когда убивал?
Наступила пауза. Она промокнула ему пот со лба и продолжала:
— А я видела; Это было ужасно. Впрочем, ты даже не убивал меня. Ты просто гнался за мной.
Он закрыл глаза. Что толку ее слушать, — подумал он. — Она обязана служить атому новому строю и будет покрывать его жестокость, раз уж присягнула ему.
— Да, возможно, ты видел наслаждение на их лицах, — сказала она.— И это не удивительно. Они еще молоды. И это их работа — убивать. Это их функция. Их призвание. Они признаны законом, они делают свое дело — и их уважают за это. Можно ли их осуждать? Они всего-навсего люди — да, да. И люди могут заблуждаться.
И людей можно приучить убивать и наслаждаться этим. Все это давным-давно известно, и ты это прекрасно понимаешь.
Он поднял взгляд. Ее улыбка была принужденной, неестественной. Она улыбалась так, как улыбается женщина, пытающаяся переступить в себе женщину в угоду своему новому посвящению.
— Роберт Нэвилль, — произнесла она. — Последний. Последний представитель старой расы. Он напрягся.
—Последний? — пробормотал он, вдруг ощущая захлестнувшую его волну тоскливого, беспредельного одиночества.
— Насколько нам известно, — небрежно сказала она.— Ты оказался единственным в своем роде. Поэтому в нашем новом обществе не будет проблем с такими, как ты.
Он взглядом показал на окно.
— Там.... — проговорил он, — толпа?.. Она кивнула.
— Они ждут.
— Моей смерти?
— Казни, — поправила она. Что-то сжалось у него внутри, когда он снова взглянул на нее.
— Наверное... тебе не стоит здесь задерживаться, — сказал он холодно. В его хриплом голосе не было страха, в нем сквозило пренебрежение.
Их взгляды встретились, и что-то будто надломилось в ней. Она побледнела.
— Я знала, — с тревогой сказала она. — Я знала; что ты не испугаешься.
Она импульсивно взяла его руку в свою.
— Когда мне сказали, что уже отдан приказ, я сначала хотела пойти предупредить тебя. Но потом поняла, что если ты все еще там, все еще не ушел, то тебя ничто уже не заставит уйти. Я могла бы устроить тебе побег, когда тебя схватят, но потом узнала, что в тебя стреляли, и поняла, что побег теперь невозможен.
Она чуть-чуть улыбнулась.
— Но я рада, что ты не боишься, — сказала она. — Ты храбрый. Очень храбрый, — он услышал в ее голосе нежность, — Роберт.
Они оба помолчали, и он ощутил ее рукопожатие.
— Как тебе удалось... пройти сюда? — спросил он.
— У меня довольно высокое звание, — ответила она.— Новое общество делится на касты, и я принадлежу к высшей.
Он пошевелил рукой, словно возвращая ей прикосновение.
— Только нельзя... Нельзя... — Он закашлялся кровью, — Нельзя, чтобы... Чтобы оставалась только жестокость. Бездушие... Голый расчет... Этого нельзя допускать.
— Но разве я могу, — начала она, но остановилась, встретив его взгляд. — Я попытаюсь, — сказала она и слабо улыбнулась.
Он снова терял нить разговора. Боль копошилась в его внутренностях, словно там резвился какой-то хищный зверек.
Руфь склонилась над ним.
— Роберт, — сказала она. — Пожалуйста, послушай меня. Тебя будут казнить. Несмотря на то, что ты тяжело ранен. Они вынуждены будут сделать это. Эта толпа простояла там всю ночь. Они ждут. Они боятся тебя, Роберт. Ненавидят. Она требуют твоей смерти.
Она выпрямилась и, расстегнув блузку, что-то вытащила из-под кружевного корсета и вложила в ладонь Нэвиллю. Это был крошечный пакетик.
— Это все, что я могу,— прошептала она. — Так тебе будет легче... Ведь я же предупреждала тебя. Я же говорила тебе: уходи... — ее голос звучал надломленно. — Ведь это тебе одному не под силу, их слишком много...
— Да, я знаю, — слова его перемешивались с клокотанием.
Она стояла над его койкой, и на мгновение выражение ее лица стало естественнее, в нем вдруг ожили боль и сочувствие.
Все это поза, — подумал он, — ее официозность, ее выдержка. Все поза, начиная с того, как она вошла. Она просто боится быть самой собой. И это можно понять.
Руфь склонилась над ним и прикоснулась холодными губами к его, сухим и горячим.
— Скоро ты будешь с нею, — торопливо шепнула она, выпрямилась, и губы ее словно плотно сомкнулись, возвращая на лицо маску отчуждения.
Она поправила и застегнула блузку, снова взглянула на него и движением глаз указала на зажатый в его руке пакетик.
— Прими это. Не откладывай, у тебя мало времени, — прошептала она и быстро отвернулась.
Он слушал, как удалялись ее шаги. Затем хлопнула дверь. Затем в замке повернулся ключ. Он закрыл глаза и почувствовал, как из-под опущенных век пробиваются горячие, сухие слезы.
Прощай, Руфь.
Прощайте, все и всё.
Он набрал в легкие побольше воздуха и, помогая себе руками, попытался сесть. В груди взорвалась боль, сталкивая его разум в бездонную пропасть коллапса, но он собрал все свои силы и удержался на краю. Он заскрипел зубами и встал. Ноги не слушались, ходили ходуном, он едва не упал, но поймал равновесие и сделал шаг к окну... Еще один...
Вцепившись руками в оконную раму, он глядел вниз. Улица была полна народа. Было раннее утро, еще не отступили ночные сумерки, и люди копошились внизу серой массой, издавая звук, похожий на гудение, словно скопище насекомых. Вцепившись бескровными пальцами в решетку, он лихорадочно вглядывался в них, пытаясь разглядеть их лица. И вдруг кто-то заметил его.
Мгновенный ропот прокатился по толпе, раздалось несколько криков, и все стихло.
Наступила тишина, словно толпу накрыли плотным одеялом. Они стояли и все, как один, смотрели на него, обратив к нему свои бледные лица. А он глядел на них. И вдруг он понял: это же я не в норме, а не они. Норма — это понятие большинства. Стандарт. Это решает большинство, а не одиночка, кто бы он ни был.
Это внезапное откровение соединилось в нем с тем, что он видел их лица, искаженные страхом, ужасом, ненавистью, — и он ощутил, как они боятся его, как он ужасен. Он — чудовищный выродок. Для них он куда опаснее той инфекции, жить с которой они уже приспособились. Он был монстром, которого до сих пор никто не мог поймать, никто не мог увидеть. Доказательством его существования были лишь окровавленные трупы их близких и возлюбленных — он ощутил и понял, кем он был для них, и глядел на них без ненависти.
Он сжал в пальцах пакетик с пилюлями.
Хватит жестокости. Хватит насилия. Пусть его смерть не станет еще одним кровавым спектаклем.
Роберт Нэвилль глядел на новых людей, владевших этим новым миром, и знал, что ему нет среди них места.
Он знал, что, как и вампиры, он стал проклятьем, ночным кошмаром. Он нес людям ужас и страх, и его следовало уничтожить. И все происходящее представилось ему повторением прошлого, только вывернутым наизнанку. Он вдруг увидел происходящее с той кристальной ясностью, которая все расставляет по своим местам, и ощущение понимания восхитило его, заставив на мгновение забыть о боли.
Хриплый кашель вперемешку с кровью напомнил ему о действительности. Он прислонился к стене и стал поспешно заглатывать пилюли, торопясь, пока сознание вновь не оставило его.
Круг замкнулся, — думал он, ощущая, как вечный сон вкрадывается в его тело. — Круг замкнулся. Гибель рождает террор. Террор рождает страх. И этот страх будет осенен новыми предрассудками... Так было, и так пребудет вовеки... и теперь...
Я — легенда.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1
    Январь 1976 г.     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
  • Часть 2
    Март 1976 г.     (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 4)
    • 5 (Страница 5)
    • 6 (Страница 6)
    • 7 (Страница 6)
    • 8 (Страница 7)
    • 9 (Страница 8)
  • Часть 3
    Июнь 1978 г.     (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 9)
    • 4 (Страница 10)
    • 5 (Страница 11)
  • Часть 4
    Январь 1979 г.     (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 12)


Ричард Мэтсон

Я - легенда

 Читать книгу

Аннотация

Это самый известный роман Мэтсона, который оказал довольно большое влияние на произведения о вампирах в целом. На русском языке он вышел в 1993 году в издательстве Северо-Запад в серии fantasy. В романе повествуется история Роберта Нэвилля - последнего человека на земле. Из-за какого-то вируса все жители превратились в вампиров, и только Роберт остался неуявим для этой новой болезни. И человек продолжает сражаться в этом безнадежном бою - ночует в мощно забарикадированном доме и днем охотится на вампиров. Похоже, именно Мэтсон первый выдвинул идею, что вампира не-христианина крест не напугает. В романе довольно успешна создана атмосфера тоски и одиночества. Книга экранизирована под названиями "Последний человек на Земле" и "Омега-Человек".

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Ричард Мэтсон - Биография

Ричард Мэтсон

На основную страницу

Биография

РИЧАРД МЭТСОН (Richard Matheson)

Рэй Брэдбери называл его "одним из наиболее важных писателей 20-го века", а Стивен Кинг говорил, что он является "автором, который повлиял на меня больше всего".

* * *

Мэтсон родился в Нью-Джерси 20 февраля 1926 года и уже ребенком начал писательскую карьеру - несколько его рассказов и стихотворений были опубликованы в местной газете. Первый профессиональный фантастический рассказ был опубликован в 1950-ом году в "Журнале Фэнтези и Научной Фантастики". В 25 лет писатель переехал в Калифорнию, где живет и поныне. Его литературное творчество началось с детективного романа "Ярость в воскресенье" ("Fury on Sunday"). В том же 1953 году вышел и второй его детектив "Кто-то истекает кровью" ("Someone Is Bleeding").

В 1954 году появляется его классический роман "Я - легенда" ("I Am Legend"), о последнем человеке в мире, состоящем исключительно из вампиров. "Идея книги пришла мне в голову, когда я смотрел фильм "Дракула" с Белой Лугоши - я подумал, если один вампир пугает, то целый мир вампиров будет пугать еще больше" - говорит Мэтсон. И в итоге у него это получилось. Неторопливое, очень клаустрофобическое повествование навеки вписало имя автора в анналы страшной литературы. "Я - легенда" это даже скорее не классический ужасняк, а очень удачный гибрид ужасов и научной фантастики (в мире Мэтсона вампиризм - это вирусная болезнь). Роман дважды экранизировался, один раз студией "Хаммер" с Винсентом Прайсом в 1964 под названием "Последний человек на земле" ("The Last Man on Earth"), а второй раз в 1971 под названием "Человек Омега" ("Omega Man") с Чарлтоном Хэстоном. Писатель остался недовольным обеими постановками, так как ни одна из них не приблизилась к эффектности оригинала. Вторая экранизация вообще настолько сильно отошла от оригинального сценария, написанного Мэтсоном, что по словам автора "я даже не мог злиться на него [фильм]. Отход от романа бы настолько велик, что если бы людям не сказали, что это по моему роману, никто бы не догадался" (впрочем автор тут сильно перегибает). Именно это произведение стало его визитной карточкой, своеобразным символом его творчества.

Мэтсон внес огромный вклад и в другие жанры - в фантастику романом "Сжимающийся человек" ("The Shrinking Man", в русском издании также "Путь вниз"), экранизированный в 1957, вестерн (серия книг "Journal of the Gun Years", "The Gun Fight", "By the Gun"), любовную романтику (экранизация одного из его романов "Где-то во времени" ("Somewhere in Time") в 1980 породила целый культ), и детективы ("Fury on Sunday", "Someone Is Bleeding", Ride the Nightmare"). Приложился Ричард Мэтсон и к телелегенде "Сумеречная зона" (Twilight Zone), для которой регулярно писал сценарии. Он оказался на третьем месте по количеству серий, написанных для сериала (после самого автора "Сумеречной зоны" Рода Стерлинга, и Чарльза Бомонта). В 1986 году все написанные им сценарии для кино-легенды вышли отдельной книгой.

В конце 50-х с Мэтсоном связались руководители кинокомпании American International Pictures (AIP), которая внесла значительный вклад в развитие ужасов. Ему было предложено адаптировать некоторые из произведений Эдгара По в сценарии, для начала "Падение дома Ашеров", на что Мэтсон согласился. В итоге получившийся фильм "Дом Ашеров" (1960) с Винсентом Прайсом и Родериком Ашером, который режиссировал признанный ныне классиком трэша Роджер Корман. Фильм оказался очень успешным и привел к более продолжительному сотрудничеству между Мэтсоном и AIP. Мэтсон написал сценарии к фильмам "Колодец и маятник" (1961), "Истории ужаса" (1962) и "Ворон" (1963). Мэтсон почти не работал напрямую с Корманом, но тот довольно точно следовал предложенным сценариям и довольно часто использовал угол зрения, предложенный в них. "Ворон" во многом был превращен в комедию, и Мэтсон пошел еще дальше и написал чисто комедийный сценарий для фильма "Комедия ужасов" (1963). Для AIP Мэтсон написал еще ряд сценариев, например, один раз впихнул в одни фильм два романа Жюль Верна. Но большей частью его сценарии касались ужасов. В 1962 году вместе с Чарльзом Бомонтом, еще одним сценаристом "Сумеречной зоны", он написал сценарий по роману Фрица Лейбера "Жена колдунья". Права на экранизацию романа принадлежали студии Universal, но AIP их перекупила, и фильм был снят. В Англии он вышел под названием "Ночь орла" ("Night of the Eagle"), а вот в США его выпустили под названием "Гори, ведьма, гори" ("Burn, witch, burn"), хотя такое название вызывает совершенно четкую ассоциацию с одноименным романом Абрахама Мерритта. Видимо, пути прокатчиков неисповедимы не только в нашей стране.

В итоге 60-е годы стали для Мэтсона во многом годами телевидения и кино, в литературе он ограничился написанием рассказов, которые были объединены в пять сборников - "Шок!", "Шок - 2", "Шок - 3", "Шок - 4" и "Волны шока". В 70-ых он в большей степени возвращается к написанию романов, хоть и не забывает и о телевидении и кино. В 1971 году вышел фильм "Дуэль" ("Duel"), в котором дебютировал молодой режиссер Стивен Спилберг. Сценарий к нему написал Мэтсон, который развил его из собственного рассказа. Рассказ опирался на личный опыт, когда Мэтсона и его друга на узкой дороге довольно долго преследовал грузовик. Автор идею развил и продал рассказ в "Плэйбой", а затем, по предложению одного продюсера Universal превратил в полнометражный фильм. "Я сомневался, что из него можно сделать фильм на 90 минут. Но когда я начал, это оказалось не сложным. Мне даже пришлось кое-что вырезать."

В 1972 году Мэтсон адаптировал для кинофильма роман Джефа Райса "Ночной преследователь" ("The Night Stalker"), который был очень удачным (в день премьеры его смотрело 75 миллионов зрителей), что позволило создать его сиквел и сериал по мотивам фильма (правда сериал оказался не столь удачным, хоть Крис Картер и называет его в качестве одного из источников вдохновления для "Секретных материалов"). Выходят фильмы "Трилогия ужаса" ("Trilogy of terror"), в котором все три новеллы это адаптированные рассказы автора, а в 1973 он сам адаптирует собственный роман "Адский дом" для фильма "Легенда адского дома" ("Legend of Hell House"), откуда по требованию продюсера были выброшены все сцены секса (такова была ситуация на рынке). В итоге фильм не понравился и самому Мэтсону, он сам признает, что это скорее всего его вина, так как режиссеру удалось сделать кое-какие аспекты очень неплохими.

Во второй половине 70-х Мэтсон вернулся к литературе, однако довольно быстро его писательский пыл упал, а его востребованность в кино- и телеиндустрии тоже сошла на нет. Так что большая часть 80-х прошла для автора в безвестности и молчании. Новое дыхание пришло к нему в начале 90-х и продолжалось до 95-го, после которого опять последовал пятилетний перерыв. В 1998(?) вышла экранизация его романа "What Dreams May Come" с Робином Уильямсом в главной роли. Фильм во многом разочаровал автора, так как очень сильно исказил его видение, и во многом не в лучшую сторону. В 1999 появилась последняя на данный момент экранизация автора - "Отзвук эха". Также последнее время иногда можно увидеть сообщения о том, что возможно будет третий раз экранизироваться "Я - легенда" (одно время главную роль пророчили чуть ли не Железному Арни), однако похоже эта идея так и останется лишь слухами.

К сожалению, литературное наследие Мэтсона на русском представлено не очень обширно, но в последнее время его почему-то стали чаще выпускать (две книги за относительно небольшой период), хочется верить, что эта тенденция сохранится.