Ричард Бах - За пределами моего разума

1 Ричард Бах

Открытие Сондерс-Виксена Тинку

1

Все дело было в дверце. Она никак не держалась открытой.
На Пайпер Кабе<$FЗабавное и неоднозначное название самолета: английское cub означает "малыш", "несмышленыш", "салажонок", но эпитет piper можно понимать и как "волынщик", "дудочник", и как "сыщик", "шпион", и даже как "запаленная лошадь".> дверца состоит из двух частей -- верхней, в виде широкого плексигласового трапецоида, который служит также окном, и нижней, покрытой желтым брезентом, как и весь корпус самолета. Нижняя половинка работает прекрасно: стоит отодвинуть защелку, и она надежно откидывается вниз -- ее собственного веса вполне достаточно.
Верхнюю же нужно поднять, и там под крылом есть маленькая хлипкая собачка, фиксирующая дверцу, когда пилот или пассажир забирается в кабину и когда покидает ее. Собачка удерживает дверцу также во время руления и взлета.
Когда дверца открыта, из Каба открывается не вид, а объемное звуковое широкоформатное стереокино с сочными цветами плывущих вниз верхушек деревьев и травяных лужаек, и тогда ваше сердце парит надо всем этим.
Поток ветра несется мимо; несется, отсчитывая горные вершины, старенький драндулет выпуска 28 года с открытым верхом, нет, не верхом, а боком... плюхнуться бы в этот ветер...
Вы понимаете, почему ненормальные вроде меня так любят возиться с самолетами?
Если б только не захлопывалась верхняя половина дверцы. Стоит набрать скорость 65 миль в час, как сила ветра преодолевает сопротивление собачки и -- хряп! -- я снова в полузакрытой кабине, отрезанный от моей воздушной реки. Это раздражает.
День шел за днем, а я никак не мог отделаться от этой задачки, она буквально преследовала меня.
Даже когда я сидел за своим компьютером, изображение защелки, медленно поворачиваясь, проплывало между экраном и моими глазами. Увеличивать размеры защелки бесполезно: я хорошо знал, что сила ветра возрастает пропорционально квадрату скорости. Дверца будет захлопываться на скорости не 65, а 70 миль в час, только и всего.
Снять дверцу вообще. Но тогда зимой или в дождь... Нет, я не хочу вечно раскрытой кабины.
Крючок, обыкновенный дверной крючок. На самолете? И куда его ввинтить, в брезент, обтягивающий крыло?
Я обошел все стеллажи в скобяном магазине. Рядом со мной в воздухе плыло изображение защелки.
Магнитные замки.
Нет.
Присоски.
Нет.
Оконные шпингалеты.
Нет.
Ничто не подходит. Закрепить створку дверцы невозможно.
Изображение исчезло, только когда я заснул.
Утром, еще не проснувшись, я снова увидел знакомую картинку, плавающую перед глазами. Я застонал. Неужели она снова будет весь день преследовать меня, издеваясь над моей технической бездарностью?
Присмотревшись внимательнее, я увидел, что защелка уже не совсем такая, как была накануне. Даже совсем не такая. Она крепится к крылу двумя специальными разжимающими винтами -- не к брезенту, а к алюминиевому ребру жесткости под брезентом. Несущая поверхность увеличена, так что новая конструкция размещается свободно; защелка скользит поперек дверной рамы, закрывается и открывается в одно касание, но держит дверцу как тисками.
Картинка плавала передо мной в утреннем полумраке, пока я не понял ее, а затем растаяла.
Никакого изображения перед глазами, никакой унизительной задачи, ничего.
Пустой воздух.
Меня не надо было пришпоривать. Я схватил огрызок карандаша с тумбочки и быстро начертил эскиз нового устройства.
Будет работать? Конечно будет!
Почему завод, выпустивший Пайпер Каб, не разработал такой защелки еще в 1939 году?
Через несколько часов приспособление было готово: латунный корпус защелки аккуратно просверлен, небольшие разжимающие винты подогнаны по длине и крепко ввинчены в несущую поверхность ребра на крыле.
Я вытолкал аэроплан из ангара, поднял его в воздух и спикировал. Скорость достигла 110 миль в час. Дверца не шелохнулась, словно была приварена к крылу.
Никакая я не бездарность. Я гениальный конструктор. Меня распирало нетерпение.
Я приземлился рядом с первым увиденным Кабом, осмотрел его жалкую защелку и вздохнул: "Какая дрянь", так, чтобы слышал пилот; и пилот прекрасно понимал, о какой дряни идет речь, он бы и сам отдал пару лучших летных перчаток за надежную защелку.
На том и закончилось. Со временем мое счастье по поводу защелки перелилось в общий поток счастья, но в тот день я не мог бы забыть о ней, даже если бы очень старался.
Не прошло и месяца, как история повторилась.
Видимо, я не очень хорошо затянул крышку масляного бака. Я летел высоко над лесом, когда вдруг ощутил толчок и внезапный небольшой провал самолета. Одновременно я заметил через открытую дверь пролетавшую мимо канарейку.
"Странно, -- пробормотал я, оглядываясь на удаляющееся желтое пятнышко, -- зачем канарейка забралась на такую высоту, да еще в таком безлюдном районе?"
Я решил, что, наверное, она вырвалась из клетки и на радостях носится невесть где, разминает крылья.
Через несколько минут я заметил на распорке крыла, рядом с открытой дверцей, несколько капель масла. Скоро капель стало больше. Затем они появились на правой стороне переднего стекла, и наконец я увидел целые потоки масла на боковой поверхности корпуса.
Недоумевая, я направил самолет к широкому травяному полю. Что случилось? Неужели лопнула трубка подачи масла?
И тут меня осенило. Это не канарейка, это была крышка от моего масляного бачка! От маслоналивного патрубка! Выкрашенная в желтый цвет! И мое машинное масло выливалось из раскрытого бачка.
Пришлось садиться.
Наступил вечер. Желтая крышка плавала в воздухе, в пространстве между моими глазами и экраном компьютера.
Ричард, ты уверен, что не потеряешь крышку снова? Снова не очень хорошо закроешь указатель уровня и снова увидишь канарейку и пробормочешь...
Э, нет!
Я не могу просто завинтить или заткнуть его пробкой, которая (я себя уже хорошо знаю) рано или поздно окажется в масляном баке. Необходимо обеспечить высокую надежность, но как...
Крышка спроектирована в расчете на то, чтобы ее крепко навинчивали. Но я же неминуемо однажды забуду затянуть ее. Как предотвратить самоотвинчивание крышки, после которого она отправляется в собственный последний полет?
Проснулся я рано, еще до рассвета. Неясные очертания крышки уже парили перед моими глазами, точно как вчера вечером.
Нерешенная задача.
Я внимательно наблюдал картинку, ни о чем не думая.
Просто смотрел на нее.
Терпеливо.
И тогда произошла старанная вещь. В воздухе послышался шорох, изображение растаяло, а вместо него возникла другая крышка для масла.
Я продолжал наблюдать, и на ничтожную долю секунды прямо за изображением крышки увидел другое изображение -- симпатичное человеческое лицо; оно промелькнуло быстро, подобно тому, как проплывает за окном лицо почтальона, разносящего почту. Да, лицо почтальона.
Ее глаза встретились с моими, в них вспыхнула искорка испуга и удивления, но тут же видение исчезло.
Поворачиваясь против часовой стрелки, сияла в воздухе масляная крышка с прикрепленным к ней кожаным ремешком, похожим на шнурок для обуви. Один конец ремешка был соединен тонкой проволокой с крышкой, а другой привязан к зажимной скобе обтекателя под правым задним цилиндром двигателя.
Да, скоба крепка, и крышке никуда не деться. Только торнадо способен сорвать ее, да и тогда она не потеряется, разве что вместе с ней снесет всю переднюю половину самолета.
Простое, убедительное, очевидное техническое решение.
Я просидел в мастерской до вечера. Я просверлил тонкое отверстие в боковой стенке крышки, пропустил через него проволоку и прикрепил с ее помощью ремешок к крышке, а второй конец ремешка заправил в зажимную скобу и поставил ее на место под двигателем.
Превосходно!
Даже когда я отвинчивал крышку, требовалось сильно дернуть ее, чтобы снять с патрубка, и она отодвигалась не дальше дюйма от отверстия; измеритель уровня оставался в патрубке, ремешок на месте.
Вот так! И больше никаких канареек!
Неспешно шагая вечером к дому, я задумался. Почему кожаный ремешок? Почему не стальной тросик? В современной авиации все и всегда используют стальные тросики, откуда же взялась кожа?
Ломая голову над этим вопросом, я мысленно вернулся к тому мгновению, когда возникло решение. И снова на долю секунды я увидел красивое лицо, деревянный чертежный карандаш, небрежно воткнутый в темные волосы, и изумление в глубоких черных глазах, когда они встретились с моим взглядом. Один только миг -- и лицо исчезло.
Я остановился, напрягая память, и услышал будто со стороны собственный голос:
"Кто? Это? Был?"
Я закрыл рот, но вопрос не перестал звучать. И как же я могу забыть эти глаза? Это не было просто утреннее озарение, догадка о решении технической задачи; там была женщина!
Не нужно быть квантовым механиком, чтобы вообразить себе проблему, с которой я сражался в тот вечер, а потом еще день и еще день.
Если что-то произошло в течение долей секунды, то это не значит, что оно не произошло. Каждый стрелок по тарелочкам объяснит вам это.
Тот единственный выстрел разнес меня в куски, как тарелочку. Нет, я не ошибался. Мне рассказывали, что мы утрачиваем восприятие случайных объектов, когда видим их меньше чем полсекунды. Если это геометрические объекты, достаточно одной пятидесятой секунды. Но восприятие улыбки остается, даже если она длилась всего одну тысячную секунды, -- такова чувствительность нашего мозга к изображению человеческого лица.
На другой день после обеда я поднялся на Кабе, и с земли этот полет, наверное, выглядел ленивым: маленький аэроплан еле перемещался, расслабленно держась лимонно-желтыми крыльями за потоки воздуха, двигатель перешел на тихий шепот.
Но для меня он не был ленивцем. На этом самолете можно отправиться куда угодно, раздумывал я. Если запастись специальными топливными баками, то нет такого места на земле, куда Пайпер Каб не долетел бы. Но куда лететь, чтобы найти женщину, передавшую мне тот простой чертеж?
Я сбросил несколько сотен оборотов, уменьшив тягу до нуля; пропеллер едва поддерживал собственный вес самолета. При такой мощности Каб становится планером, тридцатифутовым парусным каяком; расписанный солнцем, он тихо плывет по небу, мягко поднимаясь и опускаясь на воздушных волнах, протекающих под его крыльями.
Если мой милый почтальон где-то существует, то почему я не видел ее в момент спецдоставки дверной защелки?
Я нахмурился, силясь припомнить.
Когда я увидел защелку, никаких признаков почтальона нигде не было. Только само послание -- элегантное решение проблемы, не дававшей мне покоя. И оно уже ждало меня, ждало, когда я проснусь, открою глаза и замечу его.
Медленно и плавно, как морская птица, Каб развернулся над фермерским полем; размеченное системой орошения, словно стеганое одеяло, поле золотилось в лучах тяжелеющего солнца.
Пятидесятифутовая волна теплого воздуха подхватила Каб, он тихо заворчал, пропахал ее насквозь, оставляя позади себя взболтанное невидимой струей небо, и мягко скользнул в прохладную подошву волны.
Это был прекрасный день для бесцельного полета. Мой разум витал где-то

1 Следующая страница


За пределами моего разума 2

далеко.
Конечно же. Я не видел ее в первый раз потому, что она уже приходила и ушла. Почтальон оставил свою посылку и пошел дальше. А вот во второй раз адресат уже ждал почту. Когда вы долго сидите в ожидании возле вашего почтового ящика, разве появление почтальона удивит вас?
Безупречная логика, задача решена. Теперь я знаю, кто она и почему я ее увидел.
Но эти ответы, конечно, ничего не дают.
Для меня уже не составляло тайны, как искать технические решения и применять их в конструкции самолета. Но оставалась другая тайна, глубокая, как само небо: откуда шли эти решения?
Давным-давно я научился понимать, что все, что происходит, происходит по некоторой причине. Крошки на столе -- это не только напоминание об утреннем печенье; они лежат там потому, что мы предпочли не убирать их.
И никаких исключений. Все имеет причину, и мельчайшая деталь является указателем на пути к разгадке.
Перспектива открывается с высоты, и в буквальном смысле тоже. Кабина маленького самолета, когда она становится домом, служит идеальным уютным местом для решения проблем.
Изумление в ее глазах. Если она почтальон, то должна ли удивляться, увидев ждущего ее адресата?
Каб проплыл мимо крохотного облачка. Ближе к вечеру оно станет массивным то ли великаном, то ли замком; сейчас это маленький пушистый ягненок, пронесшийся под моим крылом.
Она могла испугаться, если этого не бывает, рассуждал я. Обычно ее адресаты спят, когда она приносит почту. И если один из тысячи вдруг проснулся и уставился на нее, когда она пришла, то, конечно же, она испугается.
Карандаш в волосах. Будь я на ее месте, зачем мне карандаш в волосах?
А затем, что он мне нужен ежеминутно и все время. Затем, что я пользуюсь им так часто, что нагибаться каждый раз к столу, где он лежит, будет чистой потерей времени.
Хорошо... но для чего карандаш нужен так часто?
В стороне, в полумиле от меня, я заметил тренировочную Чессну. Я качнул крыльями -- дескать, вижу тебя, привет.
К моему удивлению, Чессна тоже ответила мне покачиванием. Это давний обычай летчиков, в наши дни мало кто его вспоминает.
Зачем мне так часто нужен карандаш, чтобы я держал его в волосах? Затем, чтобы чертить много линий на бумаге. Чтобы все время чертить.
Потому что я конструктор. Деталей. Для самолетов!
Нет, не может этого быть. Конструкторы карандашами не пользуются. У них есть компьютеры. Они чертят эскизы в отделе компьтерного проектирования, ОКП, пользуясь мышкой и экраном. Если у вас нет ОКП, то никакие вы не конструкторы, вас давно раздавила колесница технического прогресса.
От разогретой земли поднимались все более мощные волны теплого воздуха; время от времени одну из них задевал Каб -- следовал толчок, дрожь, снопы брызг в десяти футах от кабины.
А ее волосы, продолжал я размышлять. Собранные в плотный узел и заколотые на затылке. Не для того же она это делала, чтобы выглядеть старомодной. Просто она целиком занята делом, ей недосуг изображать из себя что-то, чем она не является. Вот и вся причина.
Я вспоминал все подробности того мгновения.
Какие еще приметы?
Что я упустил?
Слегка приоткрытый рот -- от удивления. Белый, аккуратно застегнутый воротничок; темная серебряная брошь овальной формы у самого горла. И деревянный карандаш, некрашеный, без резинки, остро отточенный. Желтый световой фон цвета дерева, освещенного солнцем.
Больше ничего. Красивые глаза.
Нет, это не была ослепительной белизны кабина в ОКП, я это видел отчетливо. Это было очень похоже на... Почему поглощенный делом серьезный конструктор так часто пользуется карандашом, что вынужден держать его в...
Она пользуется карандашом... потому что... у нее нет компьютера.
Почему это у нее нет компьютера? Всему должна быть причина. Почему этот строгий воротничок, брошь, зачем ей так резко отличаться от других? Почему желтый свет?
В полумиле над землей, в кабине окончательно разленившегося Каба, я сидел неподвижно и прямо, словно изваяние.
У моего конструктора нет компьютера, потому что компьютер еще не изобретен. Она носит старомодные вещи не для того чтобы отличаться от окружающих, а для того чтобы быть как они! Она выглядит как милый сердцу вчерашний день, потому что она из другого времени!
Мой маленький полет разом закончился. Я выключил мотор, сделал переворот и ринулся к земле, как прыгун со скалы.
Мне не терпелось стать на твердую землю и стряхнуть с себя туман нездешнего мира, в который я залетел.
Я должен понять, может ли быть правдой то, что я узнал.

2

"Вся прелесть в путешествии, а не в его цели". Кто бы это ни сказал -- он явно никогда не путешествовал в другое время.
За целую неделю после полета на Кабе я ни на дюйм не приблизился к тому месту, откуда ко мне поступали изображения деталей самолета. Я снова, и не один раз, видел лицо моей милой посланницы.
Твое любопытство, твое желание проникнуть в мой мир -- это твоя проблема, как будто говорила она мне. Она не проявляла ни малейшего желания помочь мне в задаче, которую не утвердил ее начальник. По всем приметам, которые я смог собрать за неделю, посвященную хитроумнейшим попыткам извлечь ее оттуда, выходило, что ее не существует.
Целые вечера я проводил, свернувшись на диване перед маленьким камином и не отрывая глаз от пламени.
Когда я слегка прикрывал веки, мне казалось, что его колеблющиеся языки освещают другое место -- какую-то комнату, кожаные кресла с высокими спинками. Я не видел кресел, я их чувствовал; я ощущал присутствие других людей в комнате по неясному гулу голосов, ощущал чьи-то шаги совсем рядом, но видеть никого не мог.
Я видел только огонь и тени в комнате, и это была не моя комната.
Я встряхивал головой, и зыбкое видение пропадало.
Через какое-то время я догадался, что нужно сделать. Она вернется, если я предложу ей новую задачу! А когда она появится со своим решением, я попрошу ее подождать.
Я тут же засел за чертежи нового комплекта тормозных башмаков к колесам моего самолета. Мне хотелось чего-то необычайного: из компактного полетного состояния оно должно было разворачиваться в мощную геометрию, способную удержать Каб неподвижным в любую бурю.
Я придумал какие-то неуклюжие колодки и дал им проплыть перед мысленным взором, прежде чем лечь спать. Такая вот тебе приманка.
Не тут-то было. Забрезжило утро, я проснулся -- все те же жалкие, бездарные колодки. Я выбросил их из головы и на следующую ночь попросил ее изобрести какой-нибудь нехитрый колпак, который защищал бы топливный бак от дождя. Что-то вроде перевернутой банки из-под томатной пасты. Скажем, из фрезерованного алюминия?
Никакого ответа. Молчание. Надуманные проблемы, тормозные башмаки, вместо которых лучше было бы поставить деревянные колодки, защитные крышки для бака в самолете, который всегда стоит в ангаре, незаконченные конструкции, истинное назначение которых состоит в том, чтобы выманить ее оттуда -- все это не производило на нее ни малейшего впечатления.
Все мои конструкции являлись мне каждое утро в неизменном виде -- нетронутые приманки, только для того и придуманные, чтобы еще раз увидеть ее глаза.
Недели через две до меня дошло, что мои хитрости могут продолжаться годами без ответа. Я злился на себя, не находя оправдания собственной глупости. Желание увидеть ее снова я облек в мантию обмана; и чего же я рассчитывал этим обманом добиться? Что она появится, доверчивая, и будет приветствовать меня из другого конца времени?
Прошел месяц. Я по-прежнему валялся вечерами на диване, уставившись в камин; старенькие часы неспешно тикали на полке, и под их ритм я перебирал в памяти все случившееся.
Конструктивные решения, пришедшие неизвестно откуда, были благополучно воплощены в моем реальном, трехмерном Пайпере J-3С, поставленном в ангар зимой 1998 года.
Я не разрабатывал их; я даже не догадывался о решении, когда расставался с ними перед сном. Это не были голографические штучки, направленные соседом-шутником в предрассветный сумрак комнаты с помощью лазерного прожектора. Это не были галлюцинации.
Простые и остроумные, это были... это были хорошие конструкции, решения реальных проблем.
И потом, в них не было ничего из современных ухищрений. Никаких экзотических материалов или обработок, никаких утонченных средств защиты, ни малейшего намека на компьютерные базы данных, позволяющие реализовать головоломную механику.
Ее лицо преследовало меня -- озабоченное, деловое, абсолютно сосредоточенное на работе; мимолетный взгляд, она замечает, что я наблюдаю за ней, и это совершенно выбивает ее из рабочего состояния...
Я неотрывно смотрел на пламя, на танцующие тени.
Где-то есть это место.
Есть комната, такая же настоящая, теплая и неизменная в своем мире, как моя в моем.
Но она не здесь, она когда...
-- Очень хорошо, Гейнис, сделайте попытку утром, если хотите. Возьмите Эфф-Зет-Зет. Только верните ее обратно в целом виде.
Это не было произнесено вслух, никто не стоял рядом с диваном и не говорил; обыденность этих слов, прозвучавших внутри моей головы, испугала меня, простое предложение словно острым лезвием рассекло мой покой. Я почувствовал звон в затылке.
-- Что? -- заорал я во всю глотку среди мертвой тишины гостиной, словно пытаясь застать это врасплох и вырвать хоть какой-то ответ.
-- Что?!
Часы невозмутимо тикали, честно отмеряя время.
-- Эфф-Зет-Зет?
Я был один в доме и не беспокоился, что кто-то услышит мои крики.
Никакого ответа.
-- Гейнис?
Тик-так. Тик-так. Тик-так.
-- Вы что, игры со мной играете?
Меня охватила тоскливая ярость.
-- Что это за игра?.

3

Прошло еще несколько недель, и я понял очевидное: мне не удастся разрешить эту загадку, дергая ее, стуча по ней кулаками или умоляя ее сделать что-то такое, чего она все равно не сделает.
Передо мной возник вопрос: мог ли поиск работающей конструкции дверной защелки вывести меня за пределы моего разума?
Забавный тупик. Выберусь ли я из него?
Доведенный до крайности в тех редких случаях, когда у меня ничего не получается, я перетаскиваю свой спальный мешок в Каб, запускаю двигатель и лечу к горизонту, на закат, а на ночь сажусь на какой-нибудь луг. Я лежу в траве, смотрю в небо и слушаю голоса невидимых друзей.
Бывает так, что единственный путь к победе -- сдаться. Капитулировав, я ложусь на землю, рядом с моим маленьким воздушным корабликом, и обращаюсь к звездам.
-- Если мне суждено понять, что со мной происходит, -- шепчу я Арктуру, -- то покажи мне то, что я должен знать. Я не понимаю, что мне делать дальше. Это твое. Я сдаюсь, пусть будет что будет.
Под легчайшим дуновением ветра, словно вздыхая по невозвратимым тысячам лет, трава прошептала:
-- Пусть будет, что будет.

4

Я лежу во мраке, подоткнув под себя со всех сторон тонкое одеяло, и дышу медленно и глубоко. Расслабься. Пусть будет, что будет. Это не твоя тайна. Тебе ничего не надо решать. Что есть то есть. Твое дело -- быть спокойным. Твоя миссия -- быть невозмутимым.
Глубоко вдыхаю.
Пауза.
Медленно выдыхаю.

Предыдущая страница 2 Следущая страница


3 Ричард Бах

Долгая спокойная пауза.
Вдыхаю холодный воздух.
Пауза.
Выдыхаю теплый воздух.
Моя единственная обязанность: быть.
Темный воздух окутывает меня, проникает в меня, ночь становится мной. Странное ощущение легкости, парения и в то же время бесконечной тяжести и слияния с землей.
Пока я наблюдал, бесстрастно отмечая детали, все вокруг меня пришло в движение: так скользит ночной пейзаж за окнами, когда неслышно тронется поезд.
Едва различимый шорох ускорения во мраке.
Не обращай внимания, Ричард, какая тебе разница. Пусть. Принимай.
И такой утешительной была эта мысль, что я даже не пошевелился, пока изменялись границы моего пространства.
Все было хорошо.
Я дышал спокойно, размеренно и беззаботно. Передо мной возникло мягкое сияние.
Когда стены легко и бесшумно остановились, был день.
Я по-прежнему лежал среди изумрудной травы под глубоким небом. Каб и ночь исчезли. Я находился рядом с какой-то тропинкой на небольшом холме.
Я повторял мысленно: "Спокойно, не спеши, дай себе время".
Аккуратно, бесшумно я приподнялся и сел, а затем встал на ноги. В эту минуту далеко позади меня послышался нарастающий гром, и я обернулся.
Крыша ангара выгибалась длинной, но неглубокой аркой в пятидесяти футах над землей. Под аркой широченной полосой блестели оконные стекла, сотни оконных стекол. Еще ниже, под окнами, -- гигантские двери высотой футов тридцать. Глубокие низкие раскаты грома издавала одна из тех массивных дверей, откатываясь на роликах.
Я смотрел и не двигался.
Голоса -- далекие, неразборчивые. Смех. Мужчины в белых комбинезонах.
Механики, подумал я; нет, скорее наземная инженерная группа.
Низкий грохот не прекращался, черный прямоугольник входа становился все шире. Наконец шум сразу стих, и дверь остановилась.
Где-то рядом запела птица -- четыре резкие ноты, обращенные к солнцу.
Я эту песню никогда не слышал.
Затем из глубины ангара показался самолет -- маленький открытый биплан. Он медленно выкатывался на дневной свет. Серебристые крылья, такой цвет бывает у металлической стружки из-под станка. Серый фюзеляж цвета пыли, и снова серебристые поверхности рулей.
Самолет тащили два механика, уцепившись каждый за конец своего крыла, а еще один сзади толкал тележку, в которую упирался хвостовой костыль.
Ветер доносил их разговоры, но на таком расстоянии звуки смешивались, и я не мог понять ни слова.
Я хорошо знаю и люблю аэропорты, для меня аэропорт всегда родной дом, в каком бы уголке планеты он ни находился. Не раздумывая, я направился по тропинке прямо к ангару.
Нет, это не Томас-Морс Скаут, подумал я. Может быть, Авро-504? Эту машину я лично никогда не видел, разве что на рисунке. Похоже, я нахожусь в Англии.
Самолет медленно катился по ровной горизонтальной поверхности травяного поля, образовавшего вокруг ангара правильный квадрат со стороной в одну милю. Никаких взлетных полос, никаких рулежных дорожек; это вообще не аэропорт, просто аэродром.
Тропинка повернула направо, затем снова налево. На минуту ангар скрылся из виду за посадкой, и я занервничал, словно, потеряв этот компас, я вынужден буду плутать в темноте.
Но вскоре лесопосадка закончилась, уступив место ровным рядам цветов. Примула. Возможно, здесь она называется первоцветом.
Теперь громадный ангар возвышался слева от меня. Прямо перед ним стояло здание из камня и дерева, а слева размещалась стоянка для машин. Здесь я снова остановился. На посыпанной гравием площадке стояло семь автомашин. Я не мог узнать ни одной из них. Почти все они были маленькие, кургузые, одни блестящие, другие тусклые.
Я никогда не увлекался автомобилями. Мне хотелось бы описать их получше, но я с трудом мог представить даже, из какой они эпохи. Где-то между 1910 и 1930 годами. Неуклюжий то ли мопед, то ли мотоцикл, выкрашенный зеленой масляной краской, торчал в стойке для велосипедов.
Тропинка обогнула автомобильную стоянку и превратилась в мощеную булыжником пешеходную дорожку, затем в короткий марш деревянных ступенек и, наконец, в закрытую галерею, ведущую к большому зданию прямо напротив ангара.
Над ступеньками перед галереей я увидел первый в этом месте текст; он был вырезан по дереву:
СОНДЕРС-ВИКСЕН ЭЙРКРАФТ КОМПАНИ, ЛТД.

5

Взявшись рукой за перила деревянного марша, я задумался.
Я знал, что мое тело осталось в траве под звездами, что оно спит и глубоко дышит. Я знал, что могу проснуться в любую минуту, когда пожелаю. Я знал, что все, что я вижу, есть мое воображение.
Но слова "это только воображение" я давно засунул в мусорное ведро. Убежденный, что все сущее в физическом мире -- это воображение, замаскированное под осязаемые вещи, я не собирался пробуждаться из этого места или пренебрегать им.
Оно столь же реально и столь же нереально, как и мой собственный мир, размышлял я. Мне всего лишь нужно знать, где я нахожусь и что это место означает.
Дверь деревянной галереи под надписью Сондерс-Виксен открылась, и в ней показался молодой человек с рулоном прозрачной чертежной кальки. Я знал, что он не видит меня, потому что я из другого времени. Я вижу это место в моем сознании и никаким образом на него не воздействую.
Я присматривался к нему, пока он приближался. Изысканный бежевый костюм в елочку из ткани, похожей на твид, белый воротник сорочки, черный галстук и какое-то приспособление из золотой проволоки, фиксирующее кончики воротника. На рукаве пиджака виднелось нечто похожее на пятно от машинного масла.
Светловолосый, бодрый, весело насвистывая в такт шагам и дыханию, он шел прямо на меня, а я стоял, не двигаясь и стараясь запомнить каждую деталь.
Два карандаша и наливная авторучка в кармане. Для руководителя слишком молод, скорее всего чертежник, а может быть, и инженер.
Он замедлил шаг, подойдя к ступенькам; мне даже показалось, что он видит меня или ощущает мое присутствие.
Интеллектуал, подумал я. Во всяком случае, на воздухе бывает мало. Все указывает на неряшливый, не очень дисциплинированный ум.
Вместо того чтобы пройти сквозь меня, он остановился и взглянул мне прямо в лицо:
-- Доброе утро. Извините, пожалуйста.
-- Я? -- я даже вздрогнул.
-- Да. Разрешите пройти?
-- О, да, конечно! Конечно же... извините...
-- Благодарю вас.
Рулон чертежной бумаги слегка хрустнул, зацепившись торцом за мой свитер.
Через минуту, когда я еще не пришел в себя от удивления, позади меня послышался щелчок и треск двигателя мопеда, а когда я обернулся, молодой человек натягивал защитные очки. Никакого шлема, просто старомодные очки.
Двигатель работал вхолостую, неравномерно выпуская клубы синего дыма.
Он посмотрел в мою сторону без всякого выражения, больше прислушиваясь к мотору, чем обращая внимание на меня, затем кивнул мне, включил газ и понесся по тропинке к большой дороге. Шум быстро затих, поглощенный кустарником, и тишина воцарилась снова.
Сондерс-Виксен.
Никогда не слышал я об этой авиационной компании, но вот она налицо.
Я поднялся по ступенькам, вслушиваясь в звуки шагов: башмаки по дереву, и никакое я не привидение. И нет во мне ничего невидимого.
За дверью я увидел приемную, низкий письменный стол из темного дерева и секретаршу возле дубового картотечного шкафа; она обернулась ко мне.
-- Доброе утро, сэр, -- сказала она. -- Добро пожаловать в Сондерс-Виксен.
Она была одета почти так же как и женщина из моей психической почтовой службы. Длинная черная юбка, белая блузка с множеством пуговиц и аккуратных складок, небольшая коралловая камея у самой шеи. Русые волосы стянуты в плотный пучок на затылке.
-- Доброе утро, -- улыбнулся я. -- Вы меня ожидали? Вы знаете, кто я?
-- Сейчас вспомню, -- заговорила она, принимая важный вид. -- Вы авиаконструктор? Вы долго искали нас? Теперь, наконец, нашли? Вы хотите посетить наш завод?
-- Я здесь не первый? -- рассмеялся я.
Она нажала кнопку:
-- Мистер Дерек Готорн, к вам посетитель. У главного стола.
Она снова обернулась ко мне:
-- Конечно же, не первый, сэр. Нас трудно найти. Но не невозможно.
Снаружи донесся приглушенный рев двигателя, запущенного на полный газ, затем внезапная остановка и снова пуск на полном газе. Я знал, так работает ротационная машина. Это запускают Авро. Что же, это... 1918 год?
Дверь с противоположной стороны открылась, и вошел молодой человек. Темные волосы, широкое, открытое лицо человека, которому нечего утаивать. На нем был твидовый костюм, белый шелковый шарф и летная кожаная куртка. Он увидел, что я прислушиваюсь к звуку.
-- Это Мортон запускают. Старая машина. Или идет в полную мощность, или сразу глохнет.
Его рукопожатие было теплым. Много лет на сборке, подумал я.
-- Ричард Бах.
-- Дерек Готорн, компания Сондерс-Виксен Лимитед, к вашим услугам. Вы уже бывали у нас раньше?
Он взглянул на секретаршу. Та молча отрицательно покачала головой.
-- Вы в 1923, параллельном, конечно.
Он знал, что я не понимаю его слов, и видел мой вопрос.
-- Не ваше прошлое, а идущее рядом с вами. Это звучит невразумительно, но на самом деле все просто.
Дерек Ноторн снял с вешалки у двери кожаную куртку и протянул мне:
-- Воображаю, как вам этого не хватает. Здесь все-таки холодновато.
В воображении, подумал я, может происходить все, что угодно. Но это был первый случай, когда мое воображение воображало меня.
Я взял куртку и увидел на подкладке ниже воротника нашивку с золотыми буквами: ЭТА КУРТКА НАДЕВАЕТСЯ С БЛАГОДАРНОСТЬЮ ДОРОГОМУ ЖИВОТНОМУ, КОТОРОЕ ОТДАЛО СВОЮ ЗЕМНУЮ ЖИЗНЬ, ЧТОБЫ ЗАЩИТИТЬ ЛЕТЧИКА ОТ ВЕТРА И ХОЛОДА.
Я взглянул на него. Он кивнул мне с серьезным видом.
Без улыбки, мысленно благодаря неизвестную корову, я надел куртку.
Готорн распахнул дверь в коридор, ведущий от приемной к ангару. Коридор был обит темным деревом и увешан картинами на авиационные темы.
-- Бьюсь об заклад, вы хотите посмотреть наши машины.
-- Конечно, хочу. Но есть один вопрос...
-- Разумеется. С первого взгляда мы можем показаться немного таинственными. Но ничего таинственного на самом деле нет.
Двигаясь по коридору, мы миновали много дверей -- отдел продажи, бухгалтерию, отдел двигателей и систем, проектирование самолетных корпусов, ОПСВ. А когда мы проходили мимо последней двери, она открылась, и я увидел то самое лицо, которое наблюдал из другого времени -- в волосах карандаш, обращенные к нам изумленные черные, как ночь, глаза...
-- Ох! -- сказала она.
В то же мгновение мир исчез.

6

Я проснулся резко и болезненно, словно упал с крыши. Я лежал в траве на лугу; над крыльями Каба мерцали звезды. Ночной холод пронизывал до костей.
Я даже застонал от разочарования.
Затем я схватил фонарик и дневник, отогнал от себя холод и поспешно описал все, что видел и слышал: утро в Англии, ангары Сондерс-Виксен Эйркрафт Компани, стоянку для машин, столик в приемной, секретаршу, Дерека Готорна, каждую мелочь. И то лицо, от которого тот мир разлетелся вдребезги.
Дрожа, я вылез из спального мешка, снял чехол с двигателя Каба и закутался в него.
Память еще хранила очарование того времени, того лица, и я торопился вернуться в мой воображаемый мир.
Я постепенно согревался под тяжелым чехлом, но ничего не находил в собственном сознании, кроме вопросов.

Предыдущая страница 3 Следущая страница


За пределами моего разума 4

Что это за Сондерс-Виксен?
Зачем он существует?
Что он должен сказать мне?
Кто эта женщина?
Как мне снова вернуться туда?
Вопросы, вопросы до самого утра. И ни одного ответа.

7

Он сказал это как нечто само собой разумеющееся, и я решил принять это как нечто само собой разумеющееся. Существует пространство, движущееся параллельно нашему, и там сейчас что-то вроде нашего 1923 года.
В том пространстве есть ангары и конторы, мотоциклы и автомобили, там есть люди, которые зарабатывают себе на жизнь, занимаясь самолетами: они их проектируют, строят, запускают, продают, обслуживают. Там, несомненно, есть фермы и села, есть и города, но надежно вообразить себе я мог только предприятия Сондерс-Виксен Эйркрафт Компани Лтд. и работающих там людей.
Были и странные различия. Это не был наш 1923 год. Женская мода, к примеру, больше напоминала наши 1890-е, чем 1920-е годы. Зато их осведомленность и спокойное удовлетворение относительно того факта, что они живут в мире, параллельном нашему, значительно опережали мои представления на этот счет.
Я перестал писать. Каб снова стоял в ангаре, дождь барабанил по крыше, а я часами созерцал огонь в моем камине, устроившись поудобнее на диване.
Я был уверен, что никаких компьютеров там быть не может. Но на рифленом стекле двери, за которой находилась она, я сам увидел надпись черными буквами: "ОПСВ". Головоломка.
Нам пора прекратить встречаться именно так. Я улыбнулся; мои глаза каждый раз пугали ее раньше, чем она успевала понять, что я ее вижу.
"Нас трудно найти. Но не невозможно". Эта фраза не выходила у меня из головы.
Там бывают и другие. И нас, этих гостей, так много, что они называют нас клиентами и нисколько нам не удивляются и не пугаются нашего появления в служебных помещениях.
Клиенты? Заказчики? Она решила, что я конструктор. Зачем авиакомпании из параллельного времени конструкторы из нашего времени в качестве клиентов?
Я прижмурил глаза, продолжая глядеть на огонь. Проще, Ричард, проще. Логика проста.
Очевидно, компания оказывает какие-то услуги конструкторам.
Какие могут быть услуги?.. Огонь постепенно затухал. Какие услуги оказала мне Сондерс-Виксен?
У меня перехватило дыхание. Конструкции, конечно же! Каждый раз, когда я не мог найти конструктивное решение для Каба -- с защелкой для дверцы, с креплением масляной крышки, -- я просыпался на следующее утро и получал готовый ответ!
Сондерс-Виксен, таким образом, занимается... чем?
Психической связью?
Усилителями интуиции?
Прорывами?
Сондерс-Виксен помогает совершать прорывы авиаконструкторам, которые запутываются в той или иной проблеме? Они создали там, в альтернативном времени, целую компанию, только для того чтобы подарить мне красивую дверную защелку?
Я никак не мог уложить все это в рациональную схему и в конце концов махнул рукой. Какая разница? Весь интерес теперь в том, чтобы вернуться, изучить работу компании, а заодно, быть может, познакомиться с разумом, обитающим в очаровательной головке той женщины из ОПСВ.
Трудно найти, но не невозможно. Огонь постепенно прятался в груде углей. Множество раз в моей жизни я поражался тому, как это важно -- не усложнять проблему.
"Ричард, -- обратился я мысленно себе, как обращаются к шестилетнему ребенку, -- а как ты нашел то место в прошлый раз?"
Очень просто, я лежал под крылом Каба и воображал, что передвигаюсь в другое время...
"А как, -- не спеша додумывал я мысль, -- ты собирался найти путь обратно?"
Лечь под крыло и...
Постой, постой. Зачем тут самолет? Зачем нужно физическое крыло?
Устроившись как можно удобнее, я закрыл глаза и предался воображению. Взрослый внутри меня больше не задавал вопросов.
Я слился с диваном. Один медленный глубокий вздох, тело расслабляется. Еще один медленный глубокий вздох, расслабляется разум, экран очищается от всех мыслей.
Еще один медленный глубокий вздох, вспомнить, где я был... Огонь исчез.
-- Эй, вы еще с нами?
Дерек Готорн держал меня за плечо.
-- Вы что-то немного мерцаете.
-- Нет, нет, все в порядке.
Я тряхнул головой.
-- Я на месте.
Черные глаза женщины смотрели на меня доброжелательно.
-- Со временем это станет проще, -- сказала она.
Готорн посмотрел на нее, потом на меня.
-- Мисс Бристоль, имею удовольствие представить вам мистера Ричарда Баха.
-- Лаура, -- сказала она, протягивая мне руку.
У Готорна даже дыхание перехватило от такой неформальности.
-- Мы уже знакомы, -- улыбнулась она, заметив его удивление.
-- Да, мы знакомы, -- подтвердил я.
Невысокая. Макушка ее головы не выше моего плеча, лицо немного запрокинуто, глаза смеются. Она вовсе не такая деловая на вид, как в тех предыдущих встречах, длившихся долю секунды.
-- Как ваша дверная защелка? Работает?
-- Да! Превосходно работает.
-- Вы, я думаю, не делаете мертвые петли с открытой дверцей? -- спросила она. -- На очень высокой скорости ветер может согнуть раму.
-- Но защелка-то не подведет?
Она спокойно взглянула на меня:
-- Нет, защелка не подведет.
Готорн кашлянул.
-- Я тут, в общем, собрался показать нашему гостю...
Он, похоже, все еще был шокирован тем, как запросто она назвала свое имя.
Мне хотелось продолжить разговор.
-- А почему кожа? Для масляной крышки? Это тоже вы конструировали?
-- Если вы называете это конструкцией. Я предложила кожу, потому что это проще, это дешевле, чем стальной тросик, у кожи нет предела усталости, ее можно заменить когда и где угодно, не нужны специальные инструменты для установки, и по мере износа не будут обрываться отдельные жилки. Она представляется мне простейшим и вместе с тем наиболее практичным решением вашей проблемы. Конечно... -- она замолчала.
-- Конечно что, мисс Бристоль? -- спросил я.
Она нахмурилась, несколько озадаченная:
-- Конечно, вы можете просто крепче затягивать крышку перед полетом.
-- Если это случилось один раз, -- сказал я, -- то может случиться и снова. Нет уж, я теперь эту страховку не уберу, и спасибо вам.
-- Пожалуйста.
Она снова улыбалась, довольная тем, что мне понравилась ее конструкция. Затем приблизилась на шаг и сказала почти шепотом:
-- По-моему, мистер Готорн хочет показать вам компанию.
-- Я тоже хочу посмотреть. Но вы как-нибудь расскажете мне об ОПСВ, хорошо?
-- С удовольствием.
Она кивнула моему гиду.
-- До свидания, мистер Готорн.
Она повернулась и ушла, оставив нас одних в галерее. Мы долго молчали, глядя ей вслед.
-- Ну хорошо, -- произнес наконец молодой человек, обретая свое прежнее хладнокровие. -- Для начала, мистер Бах, я думаю, вам интересно будет заглянуть в ангар.
-- Зовите меня Ричардом, -- сказал я.

8

Я лежал, вытянувшись на диване, совершенно расслабленный, перед жарким камином. Я знал, что могу проснуться в любое мгновение, но мне хотелось разузнать все, что только возможно, об этом странном месте. Находилось ли оно в моем сознании или достигалось через сознание, было субъективным или объективным -- все это не имело значения.
Сондерс-Виксен была настолько реальной и настолько непредсказуемой компанией, а ее сотрудники настолько глубоко втянули меня в новые представления и манящие загадки, что физическая природа феномена перестала меня интересовать.
Главный ангар, к которому вела длинная мощеная аллея, был наполнен спокойным заводским грохотом: звоном и лязгом стальных труб, жужжанием ленточных пил, шелестом и хлопаньем брезента, стрекотанием огромных швейных машин.
Самолеты рождались в виде скелетов и постепенно, по мере того как Готорн вел меня вдоль линии, обрастали деталями, принимали окончательную форму. Это были Тайгер-Мот де Хейвиланда.
Очень скоро я понял, что Сондерс-Виксен не строит свой бизнес на поставке идей озадаченным авиаконструкторам из другого времени. Это лишь одна из ее вспомогательных служб, основное же назначение компании -- разработка самолетов и продажа их в своем времени.
-- Вот это и есть наша главная линия, -- сказал Готорн. -- Как видите, мы собираем здесь тренировочные самолеты Киттен, SV-6F.
Здесь, конечно, производится только сборка фюзеляжа, но вот мы пойдем дальше по линии, и вы увидите, как присоединяются уже собранные крылья -- вот там, впереди, где висит большая надпись.
Здесь же, в Даксфорде, мы собираем почтовый самолет Эрроу, SV-15, а также '21C Импресс, наш двухмоторный пассажирский. Для них построены отдельные сборочные ангары.
-- Все это бипланы?
-- Конечно. Если вам нужна подъемность, если вам нужна надежность, значит, вам нужен биплан. По крайней мере так считаю я.
Мы шли дальше вдоль линии, и я наблюдал, как самолеты становятся самолетами. Вдруг меня поразила одна мелочь:
-- Вы называете их Киттен<$FKitten -- котенок (англ.).>?
-- Да, -- кивнул он спокойно, -- SV-6F. Вот попробуете полетать, чудесная маленькая машина.
-- Но это же Тайгер Мот, разве нет? Конструкции де Хейвиланда?
Он не слышал меня.
-- Вы видите, мы передвинули центральную секцию вперед, и теперь инструктору намного проще садиться в кабину и выбираться из нее. При этом верхнее крыло получается более стреловидным и красивым, а центр тяжести сместился как раз туда, где он и должен быть...
-- Да, но это же Тайгер Мот, не так ли, Дерек? Это не Киттен?
-- Этот самолет будет называться так, как этого захочет мистер де Хейвиланд, наш клиент из вашего времени. Отличный мужик.
-- Вы хотите сказать, что Джеффри де Хейвиланд... копирует? Эту вашу конструкцию? И называет ее своей?
Готорн нахмурился.
-- Ничего подобного. Каждый конструктор мучается со своей проблемой до изнеможения. Она у него стоит перед глазами. Она ему снится. Он грезит наяву.
И вот наступает момент -- ответ готов!
Он второпях зарисовывает его на салфетке, на первом попавшемся клочке восковки, и его проблема решена! Откуда, как вы думаете, приходят эти ответы?
-- Отсюда? -- Мой голос дрогнул.
-- Лучшие конструкторы -- те, кто знают, в какой момент следует разгладить лоб, расслабиться и позволить новому устройству появиться на бумаге.
-- Так эти устройства появляются отсюда?
-- Да, из ОПСВ.
-- Из... откуда?
-- Из ОКП. Отдел Помощи-Сквозь-Время, Сондерс-Виксен Эйркрафт, Лтд. Мы всегда рады помочь.
Он тронул меня за плечо и показал тележку, нагруженную секциями крыльев; тележку толкал сборщик в белом комбинезоне с вышитым на спине

Предыдущая страница 4 Следущая страница


5 Ричард Бах

черным логотипом компании.
-- Смотрите. Мы называем их "закрылками". При снижении скорости они открываются, воздушная струя проскальзывает под ними по верхней плоскости крыла, и вместо срыва потока мы получаем дополнительную подъемную силу. Здорово, правда?
Но меня мучила другая мысль.
-- Так эти аэропланы вашей конструкции или его?
Он обернулся ко мне с решительным намерением объяснить суть дела:
-- Ричард, эта конструкция существует как возможность именно такой комбинации именно этих элементов, она существовала всегда, с тех пор, как существуют пространство и время. Первый, кто начертит ее схему, может назвать ее как ему угодно. В каждом мире действуют свои законы и понятия о том, кому она должна принадлежать, и в большинстве случаев они различны.
Он снова нахмурился, стараясь сосредоточиться.
-- В нашем мире она именуется Киттен и надлежащим образом запатентована и защищена законом как Сондерс-Виксен SV-6F. Джеффри де Хейвиланд в своем времени, которое вы называете вашим прошлым, называет ее Тайгер Мот, она запатентована на его имя. Женевьева де Ларош в своем времени назвала ее Бабочкой и зарегистрировала под маркой Авьон Ларош. И так далее, вы понимаете? Это бесконечно.
Готорну не хватало слов, он даже расстроился. Я подумал, что, кажется, я чего-то не догоняю.
-- Поймите, дело не в конструкции. Конструкция -- это невидимая структура большого летательного аппарата, она всегда была и всегда будет, независимо от того, откроет ее кто-нибудь или нет. Но летает она, как лисица!
Он засмеялся. -- Это у нас здесь такое словечко.
-- Вы очень добры, Дерек, -- сказал я. -- Я уже действительно понимаю, о чем вы говорите.
-- Я тоже, -- улыбнулся он, внимательно глядя на меня.
В конце конвейера узлы собирались в единое целое, сияющее всеми цветами радуги по выбору заказчиков. На одних самолетах красовались наименования компаний, на других -- имена пилотов или владельцев; на учебных самолетах никаких надписей не было, если не считать жирной порядковой буквы алфавита на корпусе -- J, К, L и т. д.
Где-то снаружи включился двигатель; его рев то нарастал, то спадал до тихого урчания.
Какое же это должно быть ощущение, думал я, когда ты в один прекрасный день приходишь на завод и получаешь готовый новехонький собственный биплан!
-- Эти двигатели, это не Роллс-Ройс Джипси Мэйджор?
-- А вы как думаете?
-- Думаю, что нет.
-- Мы используем Тривейн Марк Цирцея 2.
-- Понимаю. А я бы называл их Джипси Мэйджор.
-- Называйте, -- сказал он великодушно.
Мы продолжали разговор о самолетах; время от времени мы останавливались, когда он хотел показать мне какую-нибудь особенно удачную деталь, опасаясь, что я мог не обратить на нее внимания.
Кажется, он не замечал, что его эпоха интересовала меня не меньше, чем авиация.
-- Но это же не 1923 год, правда?
Он удивленно поднял голову:
-- Как это не 1923-й? Это он и есть. Для нас.
-- Тайгер Мот был разработан после 1930 года. Где-то в самом начале тридцатых.
-- Скажите лучше открыт. Разработан звучит как-то слишком собственнически. Конструкция же эта существовала всегда.
-- Тайгер Мот не был открыт до начала тридцатых, Дерек. Что он делает здесь, в 1923-м? Ручаюсь, вы сейчас скажете, что ваш 1923-й отличается от моего.
-- Именно, -- подтвердил он. -- По-моему, у вас была война. Вы назвали ее Великой Войной, или что-то в этом роде. А вот мы этого не сделали. Многие из нас увидели ее приближение и решили не становиться ее частью. Это же одни потери, ничего больше.
В его голосе не было печали, и я вдруг понял, что у него и причин-то нет, чтобы печалиться. Он не имеет представления, как выглядит разруха.
-- Отклонившись от войны, мы отклонились тем самым в альтернативное время, где можем сосредоточиться на том, что приносит нам удовлетворение. В данном случае, то есть я имею в виду Сондерс-Виксен, это было открытие авиаконструкций. Поэтому некоторые наши самолеты появились несколько раньше, чем ваши, а к тому же нам не пришлось все это время возиться с военными самолетами, наших конструкторов не убивали на фронте и тому подобное.
-- ...отклонились в альтернативное время?
-- Да, конечно. Это происходит каждую минуту: люди решают изменить свое будущее. Вот вы же решили не начинать ядерной войны -- кажется, это было в вашем 1963 году. Вы подошли к ней вплотную, но решили -- не надо. Очень немногие приняли иное решение, война соответствовала их потребностям. Различные есть времена -- расходящиеся, сходящиеся, параллельные. Наши с вами параллельны.
-- Благодаря чему я и смог навестить вас.
-- Нет. Вы смогли навестить нас потому, что любите то, что мы делаем. Вы любите летать в первоклассном двухкрылом самолете. А мы любим его конструировать.
-- Совсем просто.
-- Почти. И у нас безопасно.
-- У вас безопасно.
-- Я говорю серьезно.
Он остановился под крылом яркожелтого Киттена в самом конце сборочной линии и смахнул несколько невидимых пылинок с британского герба на фюзеляже.
-- Вас привлекает сюда и наше сходство с вашим прошлым, которое вам небезынтересно. Нет речи о том, насколько удачнее оно окажется у нас. Этому миру не грозит в ближайшее время корчиться в пламени. Вы можете оставить дома ваш уровень электроники и физики высоких энергий и рассчитывать на наше время, с травяными аэродромами по всей стране, с летающими цирками, которые за несколько шиллингов катают пассажиров, с двигателями и корпусами машин столь простыми и надежными, что пилоту достаточно одного-двух гаечных ключей да еще куска брезента и банки клея на случай, если потребуется залатать дыру.
-- И что, я не могу, летая здесь, погибнуть?
-- Пожалуй, можете. -- Он говорил так, словно никогда раньше об этом не думал. -- Время от времени здесь случаются странные столкновения, но как-то так, что никто особенно не страдает.
Он просиял:
-- Я полагаю, это потому, что мы делаем очень хорошие машины.
Он направился к выходу в конце ангара, и через минуту мы уже щурились от яркого солнечного света.
Открывшийся вид сразу врезался мне в память, но вместе с тем и разбудил ее: мне казалось, что я когда-то уже был здесь.
На белый бетон летного поля наползала трава, зеленая, как вода в горных озерах; вокруг расстилалось огромное свободное пространство, кое-где расцвеченное, как заплатами, фермерскими участками с дубовыми рощами. Травяной покров на слегка неровной местности напоминал издали спокойные волны.
Это рай для летчиков. Откуда бы ни дул ветер, внизу всегда можно найти ровный травяной участок для посадки. Это сама история в ту эпоху, когда еще не были изобретены узкие взлетно-посадочные полосы, где ветер всегда поперечный.
Услада для глаз и души.
На летном поле стояли два десятка самолетов Киттен, большей частью старые -- их двигатели находились в ангаре на профилактическом ремонте. Были и новенькие; их только что выкатили, и они ожидали своих летчиков-испытателей.
На фюзеляже одного из них красовалась надпись: "Летная школа Сондерс-Виксен"; в две его кабины как раз садились инструктор и курсант, и первый передавал второму сложенную вчетверо карту. В дальнем конце линии, затмевая учебно-тренировочную мелочь, возвышался красавец-биплан с закрытой кабиной и салоном, по-видимому, Импресс.
А ближе всех к нам стоял только что собранный Киттен. Кожух двигателя был открыт, и инженер, закончив регулировку карбюратора, собирал инструменты.
Я стоял рядом с Готорном в ожидании запуска двигателя и наслаждался прекрасным утром, каждым его мгновением.
-- Несколько оборотов? -- спросил пилот, высовываясь из кабины.
Красивый самолет. Золотые шевроны вдоль поверхности корпуса стрелой прорезали его кружевную белизну. На хвостовой части фюзеляжа четко выделялись регистрационные буквы: G-EMLF.
-- Да, восемь лопастей, -- ответил инженер с земли и ухватился за черную деревянную лопасть пропеллера.
-- Выключен?
-- Выключен, -- сказал пилот.
Инженер вручную провернул пропеллер по часовой стрелке.
-- Наши двигатели вращаются в противоположном направлении по сравнении с вашими, -- сказал Готорн почти шопотом, объясняя то, что могло бы показаться странным гостю.
Потом поправил себя:
-- Я имею в виду не Сондерс-Виксен, а вобще британские.
Я кивнул. Его реплики вызывали у меня симпатию; он старался, чтобы все было правильно -- так, как он это себе представлял.
-- Готово, -- сказал инженер.
-- Контакт!
Мы услышали металлический щелчок тумблера магнето под пальцами пилота.
Инженер резко толкнул пропеллер, и тот сделал один оборот; ленивый выхлоп дыма из цилиндра, потом из другого, еще один, потом другой бесшумный оборот пропеллера, потом включился третий цилиндр и, наконец, заработали все четыре; ветер рвал и тут же уносил серовато-голубые дымки выхлопов.
Я видел, как пилот в кожаном шлеме кивнул инженеру и поднял большие пальцы в знак благодарности за хороший пуск. Тем временем грохот цилиндров снизился до неторопливой холостой разминки; непрогретый двигатель время от времени давал пропуск.
В эту минуту я хотел, чтобы время превратилось в кристалл, чтобы оно застыло в этом прохладном утре, в ласковом рокоте машины, в ожидании старта, полета над чарующим ландшафтом и посадки на мягкую землю, в тихий шепот травы.
Время послушно затормозило. Нет, совсем оно не остановилось, но пошло достаточно медленно, чтобы я мог вдоволь насладиться воздухом, цветами, самолетом. Я смотрел завороженно на сверкающий широкий диск пропеллера и слушал звук трения его лопастей о холодный воздух вперемешку с ленивым посапыванием двигателя.
Вот оно, подумал я, это же и есть тот магнит, который притягивает летчика, и я созерцаю его: один полюс -- вполне осязаемые черные стальные машины и одетые в брезент крылья; другой -- жизнь и свобода в небе, чувство одухотворенности в собственных руках. В это мгновение я видел оба эти полюса, всем телом ощущал их силу.
Иди же, -- шептали они мне, -- ты ведь можешь летать!
В раме этой картины я готов был остаться навсегда.
Все так же медленно инженер вернулся к кабине, и две головы наклонились к приборной доске. С подачей газа звук начал усиливаться, маленький Киттен напрягся, упираясь колесами в деревянные колодки, нежный шелест пропеллера утонул в серьезном реве машины, работающей в три четверти своей мощности.
Этот режим поддерживался довольно долго; резкий поток воздуха трепал белый комбинезон инженера, надпись "Сондерс-Виксен" на его спине расплылась.
Наконец инженер кивнул, и мощность начала постепенно ослабевать, пока не снизилась до уровня холостого хода; но теперь, после прогона и разогрева, ни один из четырех цилиндров не давал сбоя.
Еще через минуту двигатель внезапно выключился, только пропеллер еще долго вращался по инерции и слышен был приглушенный стук соединительных тяг внутри двигателя. Наконец все остановилось окончательно.
Пилот снял шлем, и из-под него хлынул водопад черных волос -- пилотом оказалась женщина. Она с большим интересом слушала заключение инженера.
Я даже глазами заморгал, так это было неожиданно.
-- Готорн, мы, случаем, не на небе?
-- Если вы любите самолеты, то это совсем рядом, -- ответил он.
Мы направились к золотисто-белому тренировочному самолету.
-- Много ли людей из моего времени... из других времен... навещают вас?
Он на секунду задумчиво поднял глаза:
-- Ну, фактически -- немного. Те, у кого хорошее воображение и кто любит эту игру, справляются с переходом довольно легко. Конечно, с каждым разом это становится все легче, вы и сами знаете.
-- Это все летчики?
-- Почти все. Да этого и следует ожидать. Даксфорд -- городок

Предыдущая страница 5 Следущая страница


За пределами моего разума 6

авиаторов, тут же рядом Сондерс-Виксен и аэродром. А если кто-то любит море, то можно быть уверенным, что предпочтет Портсмут, Копенгаген или Марсель.
Он пожал плечами:
-- Это не тот случай, когда требуют паспорт. Прийти может каждый, кому здесь нравится. Некоторые остаются...
Он замолчал.
-- Когда дома становится тяжело?
-- Нет, я бы так не сказал. Проходит некоторое время, и они решают остаться здесь. Быть может, климат.
Я взглянул на него и увидел, что он улыбается.
-- А вы бываете в нашем времени, Дирек?
-- Никогда, -- рассмеялся он. -- Я слишком домашний котенок для вашей грызни.
Вместо того чтобы присоединиться к разговору возле еще не остывшего самолета, он повернул назад к ангару. Никто не обращал на нас внимания, когда мы шли обратно вдоль сборочной линии.
-- Мы только начинаем вашу экскурсию, -- сказал он. -- У нашей компании есть подразделения, о которых вы и не подозреваете. Я и сам еще не все знаю.
-- Вы?
-- Основное наше дело, конечно, производство аэропланов; но кроме того мы оказываем некоторые услуги...
Наступила долгая пауза; я все ждал, что он продолжит, и не выдержал:
-- ...некоторые услуги...
-- Мы решаем проблемы.
-- Проблемы по авиаконструированию.
-- Да, но не только. Есть и другие проблемы.
-- И мне надлежит вытаскивать их из вас, -- сказал я после новой паузы.
-- Вероятно, да.
Он открыл передо мной дверь назад в галерею, соединяющую ангар с приемной. Шум завода удалялся, становился тише по мере нашего передвижения по галерее. Самолеты на картинах были, как правило, очень хорошо мне знакомы. Все это были конструкции Сондерс-Виксен.
-- Масса времени для изобретательства, -- сказал он наконец. -- Если только вы намерены никогда не возвращаться. Иначе получится, что открывать нечего, правда ведь?
Он остановился возле двери с надписью "ОПСВ".
-- Минуточку, -- сказал он. -- Я позову вашего гида по второму этапу экскурсии.
Пока он отсутствовал, я принялся изучать картины на стенах. А вот и Пайпер Каб, точная копия моего -- тот же яркожелтый цвет, только подпись другая: "Сондерс-Виксен K-1. Синичка".
Рассматривая картину, я не обнаружил никаких отличий; лишь со слов Готорна я знал, что под капотом этой машины установлен не Континенталь, как у меня; и, если бы Готорн сообщил мне, что Синичка оборудована двигателем системы Гривз Бамбл-Дарт, я бы только глазами моргал.
Вскоре он вернулся:
-- Я сожалею, но мисс Бристоль, по всей видимости, отсутствует.
Он снова направился в сторону приемной.
-- То есть хочешь не хочешь, мой визит окончен?
-- Как для одного из первых визитов, вы пробыли здесь не так уж мало. -- Он улыбался вполне доброжелательно. -- Столько новых впечатлений, вы наверняка устали и скоро растаете. Но расстраиваться нет никакой причины, с каждым разом вы сможете оставаться здесь все дольше, если вам это понравится.
Он открыл дверь и пропустил меня в приемную.
На столике секретарши стояла плетеная корзинка с мятными леденцами.
-- Здесь есть парень по имени Гейнис? -- спросил я.
-- Да, есть, -- Готорн удивленно взглянул на меня. -- А вы знакомы с Яном?
Я снял с плеч куртку и вернул ее хозяину.
-- Он, кажется, носится с каким-то проектом?
-- Да, действительно, у него есть одна схема. В общем, довольно простая и остроумная. Цветные фонари вдоль полосы, ориентированные таким образом, чтобы пилоту видно было, когда самолет идет на посадку слишком круто. Гейнис как раз недавно демонстрировал свою идею руководству, всех очаровал, а сам радовался больше всех.
Я потянулся к столику за мятным леденцом, но это оказались не конфеты, а что-то вроде памятных монет: логотип Сондерс-Виксен Эйркрафт, небольшой латунный овал с пропеллером по центральной оси. Красивая вещица, подумал я, будет напоминать мне об этом месте и поможет возвратиться сюда.
-- Можно, я возьму?
Женщина за столиком кивнула:
-- Конечно, сэр. Но если вы с той стороны, то вряд ли вам удастся перенести это с собой. Ничего нельзя, только то, что в голове.
Она улыбнулась:
-- Так мне сказали. А как оно на самом деле...
-- А вы никогда не были по ту сторону?
Она покачала головой отрицательно:
-- Я в Даксфорде родилась и выросла.
И добавила шепотом:
-- И научилась летать!
-- Хотите, я провожу вас дальше? -- спросил Готорн. -- Не всем этого хочется, но некоторые любят, чтобы их провожали, пока они не растают. Странные фокусы выкидывает сознание.
-- Я попробую сам, -- сказал я. -- А вы будете здесь, когда я приду снова? Или все к тому времени изменится?
-- Не морочьте себе голову. В любом случае это будем мы. Конечно, вы увидели далеко не все. Верхушку айсберга -- так у вас говорят? Мы и в самом деле очень большая организация.
-- Тогда до следующей встречи, -- сказал я. -- Пока!
Я крепко зажал латунный логотип в кулаке. Если я и потеряю его, то не по своей вине.
Я повернулся и зашагал по той же дорожке, которой пришел сюда час назад. Странное тепло окутывало меня. Мне понравилось здесь. Мне очень понравилось здесь.
Далеко ли я так пройду? Я свернул в сторону от мощеной дорожки, и под ногами захрустел гравий парковочной площадки.
Я обернулся, чтобы еще раз посмотреть на здание, закрепить его в памяти. Огромный ангар и протянувшийся в сторону от аэродрома ряд служебных зданий.
Я так мало увидел. Приемную, галерею, ангар, парковочную площадку. Беглый взгляд на окрестности.
Почему она -- Лаура Бристоль -- не пришла? Обещала ведь показать мне все.
Сколько людей работает в этой компании, чем они занимаются? Организация оказывает некоторые услуги, сказал Готорн.
Какие услуги?
Авиаконструкторские, конечно.
А еще что?
Я еще раз поднялся на возвышение, чтобы оглядеть аэродром. Золотисто-белый Киттен, уже закрытый, выруливал к траве, готовясь к первому полету. Рев мотора на этом расстоянии был едва слышен.
Зрелище не таяло. Я снова обвел глазами все вокруг. В следующий раз я обязательно полечу, подумал я.
Глубокий вздох, чтобы расслабилось тело. Еще один, чтобы расслабилось сознание. Еще один...
-- Ричард! -- откуда-то издали донесся женский голос.
-- Ричард, подождите!
Я пробежал глазами по дорожке. Лаура Бристоль у автомобильной стоянки махала мне рукой.
-- Еще минутку!
Мы встретились у живой изгороди, росшей вдоль дороги к ангару.
-- Извините, я не могла прийти раньше, -- сказала она. -- Мне так хотелось показать вам здесь разные вещи.
-- Спасибо, -- сказал я. -- А мне так хотелось, чтобы мне их показали. Теперь уже в следующий раз?
-- Мне нужен ваш совет, -- сказала она. -- Можно задержать вас на минуту?
-- На столько минут, сколько это позволит мне оставаться здесь, -- ответил я.
Какое удовольствие, подумал я, любоваться на эти черные глаза не мгновение, а дольше.
-- Я быстро, -- сказала она. -- Компания предложила мне участие в разработке диска частичного давления. Это страшно интересно, но я подумала, может быть, у вас... вы ведь ближе к тому времени. Я хотела вас спросить, что вы думаете о самой идее.
-- Диск частичного давления? Боюсь, это мне ни о чем не говорит...
Ее не смутило мое невежество, она тут же стала объяснять:
-- Это способ воздушного транспортирования. Контролируется давление на поверхностях диска, и атмосфера толкает диск в сторону более низкого давления. Этот принцип позволяет передвигаться с очень большой скоростью, поскольку нет звукового барьера: аппарат фактически движется не в воздухе, а в области частичного вакуума, в самом его эпицентре...
Ее глаза встретились с моими, и она остановилась.
-- Ну, это я так, между прочим, -- сказала она. -- Суть дела в том, что мне предлагают работать в подразделении нашей компании, которое находится в будущем времени, на несколько столетий впереди. Но оно все же остается параллельным вашему времени, и я подумала, что, может быть, вы согласитесь немного рассказать мне о нем, то есть о времени, в котором вы живете. Мне мельком показали ваш мир, и это потрясающе, но там повсюду масса высокой технологии, и я должна сознаться, что не привыкла к такому...
Мне следовало рассказать ей хотя бы о некоторых преимуществах и недостатках жизни среди более высоких, чем в Даксфорде, технологий; но прежде чем моя вежливость призвала на помощь разум, я выпалил:
-- Не соглашайтесь.
От удивления у нее даже рот раскрылся, а глаза вопросительно уставились на меня.
-- Ричард, я не просила вас принимать решение. Я надеялась, что вы можете...
-- Ох, простите меня, -- сказал я, -- как глупо с моей стороны.
Я стал искать объяснение и сразу же нашел его:
-- Лаура, я беглец. Я бежал от высоких технологий. И поэтому я здесь. В том мире, где я живу, мой малыш Каб устарел почти на семьдесят лет, это антиквариат. Все остальное...
Она кивнула. Стоило ли мне продолжать?
-- Это большая возможность, -- сказала она.
-- Возможность... чего?
-- Ну, учиться. Расти. Изменяться.
-- Вы летаете на Киттене, не правда ли?
-- Да, -- растерянно кивнула она. -- Компания очень охотно помогает нам в летной практике. Разрешение на полеты класса А я получила еще год назад.
-- Так вот, если вы отправитесь в двадцать третье столетие, то будете проектировать диски, летающие с гиперскоростью. Где же ветер?
Она внимательно всматривалась в мое лицо.
-- Вы будете скучать по нему, -- продолжал я. -- По грохоту четырех цилиндров и свисту деревянного пропеллера, по пению ветра в натянутых тросах. Вы будете скучать по всем людям, которые знают эту музыку, которые создают ее.
-- А если я остаюсь здесь, если я не отправлюсь в то столетие, то не буду ли я скучать по высокой технологии? Почему вы об этом не спрашиваете?
Ее глаза неотступно следили за моими.
-- Да, я должен был спросить об этом.
Ласковый ветер прикоснулся к нам, взъерошил траву, потом разгладил ее, разровнял и оставил в покое. Лаура тоже успокоилась.
-- Скучаешь за тем, от чего твое сердце отказалось, -- сказала она.
-- По-моему, вам не нужен был совет, Лаура.
-- Ой, как вы ошибаетесь! -- воскликнула она.
Затем, помолчав, сказала задумчиво:
-- Вы мне очень помогли. Я никогда этого не забуду.
К моему удивлению, она вдруг шагнула вперед и чмокнула меня в щеку.
Я не споткнулся и не ударился, но ощущение было такое, словно я поскользнулся и свалился с ветки какого-то зачарованного дерева. Целый и невредимый, я открыл глаза.
Угли в камине осыпались под решетку серым птичьим пухом. Старые часы тикали все так же. Не прошло и часа.
На улице стемнело и начался дождь. Мой кулак, крепко сжатый вокруг латунного логотипа компании, оказался пустым. В противоположность сердцу -- оно было странным образом переполнено.
Лаура Бристоль примет такое решение, какое сама захочет, подумал я.
И, какое бы она ни выбрала, для нее оно будет правильным.

Предыдущая страница 6 Следущая страница


7 Ричард Бах

Я наклонился к камину и положил свежее полено на угли.
За сорок лет полетов я встречался с тысячами летчиков и, думаю, еще тысячами людей, которые любят небо. Сколько из них нашли это место еще до меня? Сколько раз то один, то другой из них проскальзывал в мир Сондерс-Виксен ради чистого удовольствия и спокойно парил в том небе, таком простом и добром, где даже солнечный свет другой, и работал на машинах, которые в нашем времени не существуют, и встречал друзей и возлюбленных, которых ему так недоставало здесь?
Перекрывая пространство моей комнаты, рядом с этой минутой движется городок Даксфорд, и ему не угрожают войны.
Что бы ни происходило в моем двадцать первом столетии, всего в трех глубоких вздохах отсюда стоят ангары Сондерс-Виксен Эйркрафт Компани, Лтд., в своем уютном 1923-м году -- прошлое, которое ждет случая стать моим будущим, когда я задумаю и воображу новое путешествие.
Там живут Дерек Готорн и Лаура Бристоль и десятки незнакомых мне инженеров и бизнесменов, конструкторов и летчиков, у которых мне есть чему поучиться.
Готорн прав. Наш мир -- это грызня, здесь нет места для домашних котят.
Но иногда, я думаю, я буду рад находить его землю. И я рад, что у меня есть выбор.

Предыдущая страница 7


Огл. 1 2 3 4 5 6 7


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)


Ричард Бах

За пределами моего разума

 Читать книгу

Анонс

Эта повесть Ричарда Баха - редкая и особенно драгоценная. За простой фабулой, при видимой бесхитростности изложения, чувствуется мудрость человека, рассказавшего эту историю.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Ричард Бах

Биография

Ричард Бах родился в Оук Парке в 1936 году. Будучи сыном Роланда и Руфи(Шоу) Бах, американец Ричард Бах является пра-пра-…-правнуком великого композитора Иоганна Себастьяна Баха. С 1955 в течение четырех лет Ричард бах учился в Long Beach State College(сейчас Калифорнийский Государственный Университет, Лонг Бич).

Еще будучи пилотом, Ричард Бах женился в первый раз. После рождения шести детей супруги развелись, потому что Ричард не верил в брак. Один из его детей, Джонатан, написал книгу "Над облаками" об отношениях с отцом, которого он никогда не знал. Областью его интересов было все, связанное с самолетами, включая работу пилота-каскадера в кино, пилота тактических истребителей ВВС, автора технической авиа литературы и летного инструктора. Он был даже привлечен в роли рассказчика и пилота-каскадера к съемкам фильма "Ничего случайного", основанного на его книге.

Хотя авиация была его настоящей страстью, он всегда мечтал писать. Еще в старших классах один из его учителей помог ему осознать свой потенциал. С 1959 года у него была идея о птице, мечтающей пройти сквозь стену из ограничений и запретов. Она вылилась в книгу "Чайка Джонатан Ливингстон". Почти во всех книгах Баха используются самолеты, как способ донести мысль. В книге "Бегство от безопасности" Ричард бах делится воспоминаниями о своем детстве. В 8 лет он потерял одного из братьев: Бобби. Также мы узнаем, что у него есть старший брат Рой.

Ричард Бах встретил свою жену Лесли Пэрриш в 1973 на съемках фильма "Чайка Джонатан Ливингстон", основанного на его книге. Он подал на продюсеров в суд за изменение сюжета без его разрешения. Фактически, в фильме не упомянуто его имя, только авторские права на название "Чайка Джонатан Ливингстон". Создается впечатление, что Бах не хотел быть причастным к фильму. Если соединить то, что написано в книге "Мост через вечность", c газетными публикациями, напрашивается вывод, что Лесли была своего рода посредником в достижении согласия относительно фильма между двумя группами.

Ричард и Лесли уехали достаточно далеко из Голливуда, где-то между 1977 и 1981. В итоге, они поженились в 1981. С тех пор Ричард Бах занимался парапланеризмом, видом спорта, максимально дающим ощущение полета.

Однако, Ричард и Лесли развелись.

А в апреле 1999-го года Ричард женился на Сабрине Нельсон-Алексопулос и в высшей степени счастлив.

Оглавление