Ричард Бах - Ничто не случайно

1 Ричард Бах

Глава 1

РЕКА ВИНОМ СТРУИЛАСЬ под нашими крыльями, – темным июньским вином Висконсина. Ее глубокий пурпур перетекал из одного конца долины в другой и возвращался обратно. Дорога перепрыгивала через нее раз, другой, затем еще раз, словно отважный мячик, тянущий за собой бетонную нить.
По мере того, как мы летели, вдоль этой нити возникали поселки цвета здешней молодой травы в конце весны, с деревьями, выкупанными в чистом ветре. Все это, было узорчатой тканью начинающегося лета, а для нас – тканью приключения.
В двух тысячах футов над землей воздух вокруг нас был серебрист, резок и холоден, уходя ввысь над двумя нашими старыми самолетами так глубоко, что запущенный вверх камень пропал бы в нем навеки. Далеко вверху я едва мог различить отливающую сталью синеву самого космоса.
Оба эти парня доверяют мне, думал я, а я не имею ни малейшего понятия о том, что с нами будет. Что и сколько бы я им ни говорил, они все равно думают, что коль скоро все это моя затея, я, должно быть, знаю, что делаю. Надо было мне велеть им остаться дома.
Мы плыли в серебристом воздухе, словно пара пескарей в океане. Щегольской спортивный самолетик Пола Хансена то и дело вырывался вперед со скоростью сто миль в час, затем разворачивался, чтобы не терять из виду мой огненно-красный, цветочно-желтый неторопливо пыхтящий летательный аппарат с открытой всем ветрам кабиной. Мы, словно коням, дали полную волю своим самолетам над просторами земли и позволили им улететь в свои родные времена, уцепившись за их гривы и надеясь увидеть золотой мир бродячих пилотов сорокалетней давности. В одном мы все были согласны – добрые старые времена развлекательных полетов еще должны были где-то сохраниться.
Молчаливый и преисполненный доверия Стюарт Сэнди Макферсон, девятнадцати лет отроду, перегнувшись через борт передней кабины, пристально вглядывался через янтарно-желтые парашютные очки в дно кристально чистого воздушного океана. У бродячих летчиков всегда ведь были прыгуны с парашютом, разве нет? – говорил он, – и такими парашютистами всегда были пацаны, которые таким способом отрабатывали провоз и пропитание, продавая билеты и развешивая объявления, верно? Я вынужден был признать, что именно так и было и что я не собираюсь становиться между ним и его мечтой.
Теперь он то и дело едва заметно улыбался самому себе, вглядываясь сквозь ветер вниз.
Мы летели в плотной пелене грохота. Мой двигатель (Wright Whirlwind) издавал рев и громыхание так же громко и беззаботно, как в 1929 году, когда он был совсем новеньким, – за семь лет до моего появления на свет, – и пропитывал нас вонью выхлопных газов и горячей смазки; он сотрясал нас в тугом потоке разрываемого винтом воздуха. Юный Стью разок попытался что-то прокричать мне через пространство, разделяющее наши кабины, но его голос тут же отнесло ветром, и больше он и не пытался. Так мы узнавали, что бродячие пилоты не слишком много разговаривали в полете.
Река резко свернула на север и ушла от нас. Мы же по-прежнему летели над землей, в край невысоких, с мягкими очертаниями, поросших травой холмов, сверкающих на солнце озер и разбросанных повсюду ферм.
Вот оно… снова приключение. Мы втроем да два наши самолета – вот все, что осталось от того, что начиналось весной как Великий Американский Воздушный Цирк, Презирающие Смерть Мастера Воздушной Акробатики, Настоящие Воздушные Бои Времен Великой Войны, Захватывающие и Опасные Фигуры Высшего Пилотажа и Фантастический Затяжной Прыжок с Парашютом. (А также: Надежные Пилоты с Государственной Лицензией Поднимут Вас в Воздух, и Вы Увидите Ваш Город с Высоты. Три Доллара за Полет. Тысячи Безаварийных Полетов).
Но в нынешние времена все остальные Великие Американские Авиаторы уже были связаны иными обязательствами; они повернули свои самолеты назад, в будущее из Прейри дю Шайен, штат Висконсин, и бросили Пола, Стью и меня летать одних в 1929 году.
Доведись нам жить в это время, и мы бы отыскивали для приземления поросшие травой поля и пастбища поближе к городкам. Мы бы на свой страх и риск занимались воздушной акробатикой, находили бы себе платных пассажиров. Мы знали, что пять самолетов, цирк в полном составе, мог бы по выходным собирать толпы зрителей; но захочет ли кто-нибудь в будний день двинуться с места, чтобы увидеть всего два самолета, причем без всякой рекламы? От этого зависели наше горючее и масло, наша еда, наши поиски вчерашнего дня, наш образ жизни. Мы не могли смириться с тем, что времена приключений и самостоятельных людей безвозвратно ушли в прошлое.
Мы выбросили наши навигационные карты вместе с временем, из которого они пришли, и теперь совершенно затерялись в пространстве. Там, в холодной выси серебристого ревущего воздуха, я думал, что мы, должно быть, где-нибудь над Висконсином или над северным Иллинойсом, но определиться с большей точностью был не в состоянии. Не было ни севера, ни юга, ни востока, ни запада. Только дующий откуда-то ветер да мы, гонимые им в неведомом направлении, кружили здесь над городком, над лугом, над берегом озера, вглядываясь вниз. Клонился к вечеру странный день без времени, без расстояния, без направления. От горизонта к горизонту под нами простиралась Америка, широкая, большая и свободная.
Но наконец, когда горючее уже было на исходе, мы сделали круг над городком с находящейся неподалеку небольшой травяной взлетной полосой, заправочной колонкой и ангаром, и решили садиться. Я было надеялся на скошенный луг, потому что в старые времена бродячие летчики всегда садились на скошенных лугах, но этот поселок искрился какой-то волшебной затерянностью. РИО – гласила надпись черными буквами на серебристой водонапорной башне.
Рио был поросшим деревьями холмом, возвышающимся над низкими земляными пригорками, с укрытыми зеленью верхушками крыш и белоснежными шпилями церквей, которые, будто святые ракеты, парили в солнечном свете.
Главная улица (Мэйн-стрит) была длиной в два квартала и дальше терялась в деревьях, домах и огородах.
На спортивном поле у школы был в разгаре бейсбольный матч.
Элегантный моноплан Хансена уже кружил над посадочной полосой на последних галлонах топлива. Он, однако, поджидал нас, чтобы убедиться, что мы не передумаем и не улетим еще куда-нибудь, ибо стоило нам разделиться в этих неведомых краях, и больше мы бы уже не встретились.
Неожиданно для нас полоса была устроена на краю холма, и первая ее четверть лежала под таким крутым уклоном, что зимой здесь, должно быть, хорошо было кататься на лыжах.
Я сделал разворот и сел, наблюдая, как зелень травы медленно приближается, чтобы коснуться наших колес. Мы подрулили к пустующей бензоколонке и выключили мотор, в то время как Пол со свистом пронесся над нами на посадку. Его самолет исчез за гребнем холма, как только коснулся земли, но спустя минуту он появился снова, тихонько пыхтя мотором, и подкатил по склону к нам. Когда наконец оба мотора затихли, в воздухе не было ни звука.
– Я решил, что ты так и не надумаешь посетить это местечко, – сказал Пол, выбираясь из своего Ласкомба. – Что ты так долго раздумывал? Хорош бродяга-летчик, нечего сказать. Почему ты не отыскал какое-нибудь поле еще два часа назад?
Это был широкоплечий, сильный человек, профессиональный фотограф, озабоченный тем, что образ мира не так прекрасен, каким ему следует быть. Со своей аккуратно причесанной копной черных волос он походил на гангстера, изо всех сил старающегося встать на путь исправления.
– Если бы речь шла обо мне одном, проблем бы не было, – сказал я, берясь за сумки, которые Стью передавал мне из биплана. – Но найти место, куда твой самолет-сурок мог бы залететь из… да, сэр, вот это была проблема.
– Как по-твоему, – сказал Пол, пропуская мимо ушей подначку насчет его самолета, – не затеять ли нам прыжок сегодня, или уже поздно? Если мы хотим поесть, то надо бы нам найти каких-нибудь платных пассажиров.
– Не знаю. Как Стью решит. Как ты. Сегодня тебе командовать.
– Нет, не мне. Ты же знаешь, командир не я. Командир ты.
– Тогда ладно. Если уж я командир, тогда давай-ка сначала поднимемся в воздух да покажем кое-что из воздушной акробатики и посмотрим, что будет, прежде чем выталкивать беднягу Стью за борт.
– Значит, придется мне разгрузить мой самолет.
– Да, Пол, это значит, что тебе придется разгрузить твой самолет.
Как только он взялся за это дело, с шоссе на грунтовую дорогу, ведущую к бензоколонке аэропорта, скатился красный пикап. На его борту красными буквами было написано: ОБСЛУЖИВАНИЕ, ЭЛ СИНКЛЕР. И, судя по имени, нашитом на его кармашке, за рулем сидел сам Эл.
– Ничего себе у вас самолеты, – обратился к нам Эл, хлопая пустотелой стальной дверцей с пустотелым стальным звуком.
– Само собой, – сказал я. – Старички.
– Еще бы. Я думаю, вам нужно горючее?
– Немного погодя, пожалуй. Мы просто пролетали мимо, и по дороге мы устраиваем развлекательные полеты. Как по-вашему, неплохо было бы подхватить здесь парочку пассажиров? Посмотрели бы люди на свой город с воздуха. – Шансы пятьдесят на пятьдесят. Он мог и разрешить нам остаться, и вышвырнуть с поля вон.
– Конечно, это было бы здорово! Я рад, что вы тут появились. Собственно, аэропорт только выиграет от того, что люди смогут вылетать отсюда. Они уже почти забыли, что у нас в городке есть аэропорт. – Эл заглянул через обтянутый кожей ободок в старую кабину. – Вы говорите, развлекательные полеты. А Райо для вас достаточно большой город? Население 776 человек. – Он произнес это как Рай-о.
– 776 – это в самый раз, – сказал я. – Мы сейчас взлетим, покажем кое-что из воздушной акробатики, потом сядем, заправимся. Стью, выставь-ка объявления там, на дороге.
Ни слова не говоря, паренек кивнул, подхватил объявления (красными буквами по белому полотну: ПОЛЕТ $3 ПОЛЕТ) и молча, размашистым шагом пошел к шоссе, отрабатывая свое содержание.
Как нам было известно, для бродячего пилота единственным средством выжить было катание пассажиров. Многих пассажиров. А единственный способ заполучить пассажиров – это, прежде всего, привлечь их внимание.
Нам сразу надо было дать понять, что на летном поле начинают твориться странные, невероятные и удивительные вещи, нечто такое, чего не было уже лет сорок и что, возможно, уже никогда не повторится. Если бы нам удалось заронить искру приключения в сердца жителей городка, которых мы еще даже не видели, тогда мы позволили бы себе лишний бак горючего и, может, даже по гамбургеру.
Наши моторы снова ожили, пробудив оглушительное эхо в жестяных стенах ангара и пригнув траву двумя шумными механическими ураганами.
Шлемы застегнуты, очки опущены, ручки газа вперед на полную мощность, два стареньких самолета покатили, подпрыгнули и поднялись из зелени в глубокую прозрачную синеву, так же жадно охотясь за пассажирами, как волки за оленями.
Пока мы забирались повыше над окраиной городка, я присматривался к толпе на бейсбольном поле.
Еще пару лет назад все это было бы мне безразлично. Пару лет назад моя кабина сплошь из стекла и стали была напичкана электроникой, а мой истребитель с изменяющейся геометрией крыла, сжигая 500 галлонов топлива в час, мог обгонять звук. Тогда не было нужды в пассажирах, а если бы даже они были, то три доллара не возместили бы стоимости ни полета, ни взлета, ни даже запуска двигателя. Они не возместили бы даже расходов на вспомогательную силовую установку, подающую электроэнергию на старте. Чтобы воспользоваться истребителем-бомбардировщиком для развлекательных полетов, нам бы понадобились двухмильные взлетно-посадочные полосы, целый корпус механиков и объявление, гласящее «ПОЛЕТ $12 000 ПОЛЕТ». Но сейчас этот самый трехдолларовый пассажир составлял основу нашего существования; горючее, масло, питание, мелкий ремонт, заработок. А в данный момент мы и вовсе летели без пассажиров.
В 3000 футов над кукурузными полями мы начали наш Презирающий Смерть Показ Воздушной Акробатики. Белое крыло Пола резко ушло вверх, я успел скользнуть взглядом по днищу его самолета в потеках масла и грязи, и он тут же резко ушел в пике. Секунду спустя его гладко зализанный нос снова начал задираться вверх и вверх, пока его самолет не устремился прямо к полуденному солнцу, с ревом проносясь мимо моего биплана, затем начал заваливаться на спину, перевернувшись днищем вверх, потом снова нырнул носом вниз, чтобы закончить фигуру. Если бы у него на борту была дымовая шашка, он оставил бы в небе след в виде вертикальной петли.
Далеко внизу, в толпе, я представил себе, что увидел одно-два лица, глядящих в небо. Если бы мы могли покатать хоть половину людей, собравшихся на матч, – подумал я, – да по три доллара с каждого…
Мы с бипланом ушли в разворот с крутым снижением влево, набирая скорость, пока ветер не завизжал в расчалках. Черно-зеленая земля заняла все пространство перед нашим носом, ветер молотил по моему кожаному шлему и заставлял очки вибрировать перед глазами. Теперь быстренько ручку управления на себя, и земля ушла, а все пространство перед нами заняло синее небо. На вертикали, глядя на кончики крыльев, я видел, как земля медленно поворачивалась за мою спину. Прижавшись шлемом к подголовнику, я наблюдал, как поля, крошечные дома и автомобили перемещались сзади вверх, пока все они не оказались прямо у меня над головой.
Дома, автомашины, церковные шпили, море зеленой листвы, – все в до мелочей подробном разноцветье, – все это я видел над бипланом. Пока мы летели вверх брюхом, ветер совсем стих, и мы не спеша плыли в воздухе. Покатали бы мы, скажем, сотню человек. Это принесло бы триста долларов, по сотне на каждого. Минус топливо и масло, разумеется. Но может, мы и не покатаем так много народу. Это получился бы каждый восьмой житель городка.
Мир медленно становился вертикально перед носом биплана, а затем вернулся под днище, и ветер снова завизжал в расчалках.
Недалеко от меня самолет Пола замер в небе носом вверх, вся его машина, словно грузик отвеса, держалась на длинной ниточке, спускающейся с небес. Тут он резко оборвал эту ниточку, сделал левый разворот и так же резко рванул вниз.
Все это не было таким уж вызовом смерти, как гласили наши объявления; собственно говоря, самолет не может сделать ничего смертельно опасного, пока он находится на своем месте, то есть в небе. Неприятности начинаются тогда, когда самолет связывается с землей.
Из мертвой петли в бочку, потом в штопорную бочку, – самолеты кувыркались над окраиной городка, постепенно теряя высоту, с каждой минутой приближаясь на сотню футов к этому многоцветью земли.
Наконец моноплан со свистом устремился на меня, словно шустрая ракета, и мы затеяли Настоящий Воздушный Бой Времен Великой Войны, с ревом проносясь в крутых спиралях, бочках, пике, горках, замедляя полет и уходя в срыв. Все это время белая дымовая шашка, закрепленная на подкосе крыла, дожидалась своего часа. Несколько минут мы еще продолжали эту круговерть, смазывая очертания мира, перебрасывая черноту, зелень и ревущий ветер из ладони в ладонь, а дома городка выныривали то с одной стороны, то с другой.
Получили бы мы, скажем, чистыми двести долларов, думал я. Сколько бы пришлось тогда на каждого? Сколько будет двести разделить на три? Я скользнул под моноплан, сделал левый разворот и наблюдал, как Пол пристраивается в хвост биплана. Так сколько же, черт побери, будет двести разделить на три? Я следил за ним, оглядываясь через плечо, поднимаясь и падая, а он изо всех сил старался удержаться за мной на крутой спирали. Ну, если бы это было 210 долларов, тогда было бы каждому по семьдесят. Семьдесят долларов каждому, не считая топлива и масла. Скажем, каждому по 60.
В бешеном ураганном реве пике на повышенном режиме я коснулся кнопки, прикрученной изолентой к ручке газа. Широкий шлейф белого дыма вырвался из левого крыла, и я поволок след смертельной спирали назад, к аэропорту, едва не касаясь верхушек деревьев. Насколько могли судить присутствующие на матче, этот старичок биплан только что был сбит и упал, охваченный пламенем.
Если это срабатывало с пятью самолетами, пусть даже такое короткое время, оно должно все лето срабатывать и с двумя. Нам, собственно, и не нужно по шестьдесят на брата. Все, что нам действительно нужно, – это топливо, масло да по доллару в день на питание. Так мы могли бы продержаться все лето.
Холодное красное топливо уже лилось в бак биплана, когда приземлился Пол. Он заглушил мотор, катясь вниз по склону, и последнюю сотню футов проехал с замершим винтом. За шумом льющегося в бак из патрубка топлива я слышал, как его колеса шуршат по гравию, окаймлявшему заправку и служебное помещение.
Он помедлил секунду в кабине, потом не спеша выбрался из самолета.
– Слушай, ты из меня все потроха вытряс этими своими разворотами. Не делай больше таких крутых разворотов, а? У меня ведь нет такого летного опыта за плечами, как у тебя.
– Да я лишь старался, чтобы все выглядело по-настоящему, Пол. Ты же не хотел бы, чтобы все смотрелось слишком легко, верно? Как только ты скажешь, мы можем привязать шашку к твоему самолету.
С шоссе к нам свернул велосипед, – два велосипеда, несущихся во весь дух. Они юзом затормозили, размазав траву задними колесами. Мальчишкам было лет по одиннадцать-двенадцать, и после своего сумбурного появления они не произнесли ни слова. Они просто стояли, во все глаза глядя на самолеты и на нас, и опять на самолеты.
– Полетать охота? – спросил их Стью, приступая к обязанностям Продавца Полетов. В пятисамолетном цирке у нас был свой зазывала в соломенной шляпе, с бамбуковой тростью и рулоном золотых билетов. Но это было уже в прошлом, и теперь этим занимался Стью, более склонный к спокойным интеллектуальным уговорам.
– Нет, спасибо, – сказали мальчишки и снова погрузились в молчаливое наблюдение.
На траву вкатилась легковая машина и остановилась.
– Хватай их, Стью-малыш, – сказал я и приготовился снова запустить мотор биплана.
К моменту, когда мотор запыхтел тихо и нежно, словно огромный двигатель «форда» модели Т, Стью уже возвращался с молодыми мужчиной и женщиной. Оба посмеивались друг над другом за то, что оказались достаточно безумными, чтобы прокатиться на этом странном старом летательном аппарате.
Стью помог им забраться в широкую переднюю кабину и пристегнул их, тесно прижавшихся друг к другу, одним ремнем. Сквозь шум «модели Т» он прокричал им, чтобы они придерживали солнечные очки, если захотят выглянуть за лобовое стекло, и с этими словами отошел в сторону.
Если они и побаивались кататься на этой дребезжащей старой машине, то раздумывать было уже поздно. Очки опущены, ручка газа вперед. Нас троих поглотил рев взбесившейся «модели Т», отшвыривающей за себя и за наши спины стомильные ветры, смазывающей мир в травянистую круговерть, сначала встряхивающей нас с приглушенным треском, пока высокие старые колеса бежали по земле. Потом тряска стихла и ушла вниз вместе с землей, и остался чистый звук мотора и хлещущий нас ветер, а деревья и дома становились все меньше и меньше.
На этом ветру, в реве двигателя и со все уменьшающейся под нами землей я наблюдал за моим парнем из Висконсина и его девушкой и видел, как они меняются. Несмотря на смех, они все же боялись самолета. Все свои сведения о полетах они получали из газетных заголовков, – сведения о столкновениях, катастрофах и жертвах. Они никогда не читали ни единого сообщения о том, как маленький самолет взлетел, полетал себе в воздухе и благополучно приземлился. Они могли лишь верить, что такое возможно, вопреки всем газетам, и на эту веру они поставили свои три доллара и свои жизни. А теперь они улыбались и что-то кричали, глядя вниз и показывая что-то друг другу.
Почему это так приятно видеть? Потому что страх уродлив, а радость прекрасна, и все так просто? Может быть, и так. Нет ничего приятнее исчезающего страха.
Воздух благоухал, как миллион смятых травинок, а солнце садилось, превращая серебро воздуха в золото. День был славный, и мы все трое были счастливы, что летали в небесах так, словно это был яркий, звучный сон, такой подробный и ясный, какими сны никогда не бывают.
Спустя пять минут, проведенных над землей, на втором круге над городом мои пассажиры расслабились и освоились с полетом. Забыв обо всем, с горящими, как у птиц, глазами, они жадно всматривались вниз. Один раз девушка тронула плечо соседа, чтобы указать на церковь, и к своему удивлению я увидел у нее на пальце обручальное кольцо. Наверняка они совсем недавно вышли из дверей этой церкви под рисовый дождь, а теперь это был игрушечный домик в тысяче футов под нами. Такой крохотный? Да ведь тогда церковь была такая большая, и цветы, и музыка. Может, она была так велика, потому что это был особый случай.
Мы спустились ниже, последний раз охватили взглядом весь городок и скользнули вниз над деревьями, с воздухом, притихшим в расчалках, на посадку. Стоило колесам коснуться земли, как сон рассыпался в дребезжании и громыхании принявшей нас вместо нежного воздуха жесткой земной тверди. Медленнее, медленнее и наконец мы остановились там, откуда начали, а «модель Т» тихонько бормотала что-то себе под нос. Стью открыл дверцу и отстегнул привязные ремни.
– Большое спасибо, – сказал молодой человек. – Это было здорово.
– Это было потрясающе! – сказала его сияющая жена, забыв надеть маску будничности на свои слова и глаза.
– Рад был полетать с вами, – моя-то маска прочно сидела на своем месте, моя радость запрятана глубоко внутрь и находится под жестким контролем. А я ведь столько еще хотел сказать, спросить: скажите, что вы чувствовали в первый раз… было ли небо для вас таким же голубым, а воздух таким же золотым, как для меня? Видели ли вы эту глубокую, глубокую зелень луга, когда после взлета мы словно плыли в изумруде? Будете ли вы помнить об этом через тридцать, через пятьдесят лет? Я искренне хотел знать это.
Но я лишь кивнул головой, улыбнулся и сказал, – рад был полетать с вами, – и на этом конец. Они ушли к машине, держась за руки и все еще улыбаясь.
– Это все, – сказал Стью, подходя к моей кабине. – Больше никто не хочет летать.
Я очнулся от своих далеких мыслей.
– Как это никто? Стью, да ведь там стоят еще пять машин! Не приехали же они все только поглазеть.
– Они говорят, что собираются летать завтра.
Будь у нас пять самолетов и побольше оживления в воздухе, подумал я, они полетели бы уже сегодня. С пятью самолетами мы бы смотрелись как настоящий цирк. С двумя самолетами мы, возможно, лишь предмет любопытства.
Ветераны, внезапно подумал я. Сколько их вообще выжило, ведя жизнь бродячих пилотов?

Глава 2

ВСЕ ЭТО БЫЛА ПРОСТАЯ, свободная и очень славная жизнь. Бродячие пилоты двадцатых годов, заведя вручную моторы, поднимали в воздух свои Дженни, летели в какой-нибудь городок и там приземлялись. Там они катали пассажиров и зарабатывали кучу денег. До чего же свободными людьми были эти бродячие пилоты! Какая, должно быть, это была чистая жизнь.
Те же небесные цыгане, уже в летах, прикрыв глаза, рассказывали мне о таком прохладном, свежем и желтом солнце, какого я никогда не видел, и о траве такой зеленой, что она искрилась под колесами; о небе таком синем и чистом, каким оно никогда не бывает, и о тучах белее, чем Рождество в воздухе. Вот это были края в старые времена, куда человек мог свободно попасть и летать там, куда и когда он хотел, не подчиняясь ничьей воле, кроме своей собственной.
Я задавал вопросы и внимательно слушал старых пилотов, и где-то в глубине души уже задумывался, нельзя ли было бы проделать то же самое сегодня, в спокойных просторах Среднего Запада.
«Мы были сами по себе, сынок, – слышал я. – Вот это было здорово. По будням мы спали допоздна и работали на самолетах до ужина, а затем катали людей до самого заката и после него. Бывали случаи, черт побери, когда тысяча долларов в день получалась запросто. По выходным мы начинали полеты с восходом и не останавливались до самой полуночи. Желающие полетать выстраивались в очереди, настоящие очереди. Жизнь была что надо, сынок. Поднимались мы утречком… а мы сшивали вместе пару одеял и спали под крылом… поднимались и говорили: Фредди, куда это мы сегодня летим? – А Фредди… он уже умер, классный был летчик, но он так и не вернулся с войны… а Фредди говорит: А откуда ветер дует?
– Ветер с запада, – говорю я. – Тогда летим на восток, – говорил Фредди, и мы заводили вручную наш старенький самолет, забрасывали в него наше барахло и взлетали по ветру, экономя горючее.
Потом, конечно, наступили трудные времена. Наступил великий кризис 1929 года, и у людей не было лишних денег на полеты. Мы сбросили цену до пятидесяти центов за полет, хотя раньше мы брали и по пять, и по десять долларов. Нам даже горючее не за что было купить. Временами, если мы работали в паре, то сливали горючее из одного самолета, чтобы мог летать второй. Позже заработала авиапочта, а потом начали действовать авиалинии, и им понадобились пилоты. Но какое-то время, пока все это продолжалось, это была славная жизнь. О, с двадцать первого года по двадцать девятый… было просто замечательно. Как приземлишься, первым делом видишь двух пацанов и собаку. Первым делом, раньше всех…» И снова прикрывались глаза, что-то припоминая.
И я задумывался. Может, эти старые добрые дни не так уж безвозвратно ушли. Может, они все еще ждут где-то за горизонтом. Вот если бы мне удалось найти еще несколько пилотов, несколько старых самолетов. Может, мы смогли бы отыскать те времена, этот прозрачный, прозрачный воздух, эту свободу. Если бы я смог доказать, что у человека есть выбор, что он может выбрать и мир, и время, в котором ему жить, я мог бы показать, что вся эта скоростная сталь и слепые компьютеры, и городские бунты – это лишь одна сторона картины жизни… сторона, которую мы не обязаны выбирать, если не хотим. Я смог бы доказать, что Америка в глубине души не так уж сильно изменилась. Что под тонким налетом газетного заголовка американцы по-прежнему спокойный, храбрый и красивый народ.
Когда я обнародовал свою неясную скромную мечту, кое-кто из тех, кто придерживался противоположного мнения, бросился, чтобы затоптать ее насмерть. То и дело я слышал, что это не только рискованная, непрактичная затея, но что она вообще неосуществима и не имеет никакой надежды на успех. Добрые старые времена миновали… да ведь это каждому известно! О, может, эта страна и была когда-нибудь неторопливым, дружелюбным краем, но в наше время люди подадут в суд на чужака – не говоря уже о друге – только за то, что он обронит их шляпу. Просто люди сейчас такие. Ты приземляешься на сенокосе у фермера, а он сажает тебя в тюрьму за проникновение в частное владение, отбирает у тебя самолет в возмещение нанесенного ущерба его земле и покажет в суде, что ты угрожал жизни членов его семьи, когда пролетал над его амбаром.
Нынешние люди, говорили они, требуют максимального комфорта и безопасности. Не станешь же ты им платить за то, чтобы они поднялись в воздух на биплане, которому сорок лет от роду, да еще с открытой кабиной, позволяющей ветру забрызгивать их маслом… а ты еще хочешь, чтобы они тебе платили за все эти неприятности? Ни одна страховая компания, даже сам лондонский Ллойд не возьмется страховать такую затею ни одним центом меньше, чем за тысячу долларов в неделю. Развлекательные полеты, как же! Опустись на землю, приятель, на дворе у нас 60-е годы.
– Что ты думаешь насчет прыжка? – спросил Стью и рывком вернул меня в послеполуденный Рио.
– Поздновато, пожалуй, – сказал я, и бродячие пилоты, и голоса пророков растаяли без следа. – Но, черт побери, денек тихий. Попробуем.
Спустя минуту Стью стоял в полной готовности, высокий и серьезный, приладив на спине крепления парашюта, перебросив запасной парашют на грудь, швырнув свой шлем на переднее сиденье, готовый выполнить свою часть работы. Похожий на массивного, неуклюжего водолаза, весь в пряжках и нейлоновой паутине поверх ярко-желтого комбинезона, он забрался в переднюю кабину и закрыл дверцу.
– Порядочек, – сказал он, – поехали.
Мне стоило больших трудов поверить, что этот паренек, пышущий внутренним огнем, выбрал изучение зубоврачебного дела. Дантист! Надо нам будет как-нибудь убедить его в том, что в жизни есть нечто большее, чем сомнительная надежность зубного кабинета.
Спустя минуту мы рванулись с земли в воздух. Совершенно неожиданно я запел Рио Риту, выговаривая ее как Райо Рита. Я знал только часть первого куплета этой песенки и повторял его раз за разом, пока мы набирали высоту.
Стью выглянул за борт с какой-то странной слабой улыбкой, думая о чем-то очень далеком.
Рита… Райо Рита… ни… чего… нет нежнее… Рита… О Рита. Мне пришлось вообразить сквозь рев мотора все саксофоны и ударные.
Будь я на месте Стью, я бы не улыбался. Я бы думал о земле, ожидающей меня внизу.
На высоте 2500 футов мы развернулись против ветра и полетели прямо над аэропортом. Райо Рита… тра… ля… ля… о Рита… Моя-девочка-и-я-о-Рита…
Стью возвратился из одному ему ведомых краев и начал всматриваться вниз через борт кабины. Затем, не отводя взгляда, он выпрямился на сиденье и аккуратно выпустил за борт яркий бумажный шарик. Он чуть коснулся хвоста, развернулся в длинную красно-желтую полосу и зазмеился вниз. Я сделал круг, набирая высоту, а Стью пристально следил за бумажной полоской.
Когда она упала на землю, он кивнул и коротко мне улыбнулся. Мы снова взяли курс на аэропорт на высоте 4500 футов. Меня передернуло при одной мысли о необходимости выпрыгнуть из самолета. До земли было очень далеко.
Стью открыл дверцу своей кабины, пока я снижал скорость биплана, чтобы немного ослабить для него удар ветра. Странное это было чувство – наблюдать, как пассажир выбирается с переднего сиденья на крыло и готовится прыгнуть, в то время как мы находимся в миле над землей. А он как раз и собирался это проделать, и я немного за него побаивался. Существует громадная разница между бойкой болтовней о прыжках с парашютом, стоя на земле, и самими прыжками, когда стоишь на крыле, борясь с ветром и глядя сквозь пустой, пустой воздух на крошечные деревья, дома и тончайшую вязь дорог на поверхности земли.
Но Стью сейчас было не до этого. Он стоял на резиновом покрытии крыла лицом к хвосту самолета, дожидаясь, когда цель окажется в поле его зрения. Одной рукой он держался за падкое, другой – за край кабины. Он явно наслаждался этим моментом.
Затем он увидел то, что хотел: центр травяной взлетной полосы и едва различимый с высоты ветровой конус. Он наклонился ко мне и сказал: «ИДУ ВНИЗ». А потом попросту исчез.
На крыле, где он стоял, было пусто. Только что был здесь, разговаривал, и вот его нет. На секунду я даже усомнился, был ли он вообще в самолете.
Я посмотрел через борт вниз и увидел его крохотную фигурку, стремительно летящую к земле с раскинутыми в стороны руками. Но это было больше, чем падение. Намного быстрее, чем падение. Он несся к земле, словно выстреленный из пушки. Я довольно долго прождал, пока из крохотного крестика он не превратится в круглое пятнышко. Но парашют не раскрылся. Не очень-то приятно было дожидаться этого парашюта. После томительно долгой паузы я понял, что он вообще не раскроется.
Самый первый прыжок в нашем маленьком цирке, и отказ парашюта. Я почувствовал внезапный холод. Его тело могло быть вон тем пятнышком в форме листа у рощицы, окаймлявшей аэропорт, либо другим – возле ангаров. Проклятие. Мы потеряли нашего парашютиста.
Я не чувствовал жалости к Стью. Когда он занялся прыжками с парашютом, он знал, каковы ставки. Но всего секунду назад он стоял совсем рядом на крыле, а сейчас там была пустота.
Должно быть, его главный парашют отказал, а запасной он не успел раскрыть вовремя. Я потянул на себя ручку газа и начал по спирали спускаться вниз, присматриваясь к тому месту, где он исчез. К своему удивлению, я не был потрясен, не испытывал укоров совести. Была лишь досада, что это случилось именно так, в самом начале лета. Вот вам и зубной врач.
В этот момент далеко подо мной парашют раскрылся. Он возник так же мгновенно, как Стью исчез с моего крыла, и внезапным бело-оранжевым грибом медленно поплыл в воздухе, понемногу дрейфуя с ветром.
Он жив! Что-то там произошло. В последний момент ему удалось выпустить на ветер запасной парашют, за одну секунду он выкарабкался из объятий смерти, потянул кольцо и остался жить. Теперь он вот-вот коснется земли с уже готовым жутким рассказом и заявлением, что больше ни за что прыгать не станет.
Но хрупкий разноцветный гриб еще долго парил в воздухе.
Мы с бипланом спикировали поближе к нему под громкое пение расчалок, и чем ближе мы подлетали к нему, тем выше он оказывался над землей. Мы вышли из пике на высоте 1500 футов и облетели вокруг маленького человечка, болтающегося на стропах под огромным трепещущим нейлоновым куполом.
У него был запас высоты. Никаких неприятностей не было, и опасности никакой тоже не было!
Раскачивающаяся под нейлоном фигурка помахала мне рукой, я в ответ покачал крыльями, радуясь и недоумевая, как он мог остаться в живых.
А когда мы облетали его, то разворачивались не мы, а его парашют медленно вращался вокруг своей оси. Странное, головокружительное ощущение.
Конечно же, угол! Вот почему он теперь оказался так высоко в воздухе, когда я уже не сомневался, что он врезался в землю… угол, под которым я за ним наблюдал. Я смотрел на него почти вертикально, и фоном ему служила лишь безбрежная ширь земли. Его смерть была иллюзией.
Он подтянул одну из строп, и купол тут же развернулся. Поворот влево, поворот вправо. Он управлял движением парашюта, как хотел; в этой стихии он чувствовал себя как дома.
Трудно было поверить, что этот отважный артист-парашютист был тем самым тихим пареньком, который неделю назад робко примкнул к нашему цирку, когда мы открывались в Прейри дю Шайен. Я вспомнил о правиле, усвоенном за двенадцать лет полетов: важно не то, что человек говорит или как он это говорит, важно то, что и как он делает.
На земле детишки, словно жевуны из страны Оз, вынырнули из травы и начали сбегаться к точке приземления Стью.
Я кружил над парашютом, пока ему не осталось 200 футов до земли, и держался на этой высоте весь остаток его спуска. Стью несколько раз развел и свел ноги, – художественная гимнастика в последний момент перед приземлением.
Только что он мирно дрейфовал в нежном воздухе, и вот навстречу ему выросла земля и нанесла ему крепкий удар. Он упал, перекувырнулся и тут же снова поднялся на ноги, а его широкий мягкий купол утратил свою совершенную форму и затрепыхался вокруг него, словно огромное раненое воздушное чудовище.
Образ чудовища осел вместе с парашютом и превратился на земле в большую неподвижную разноцветную тряпку, а Стью был Стью в своем желтом комбинезоне, помахивающий рукой в знак того, что все о’кей. Вокруг него сгрудились ребятишки.
Когда мы с бипланом развернулись на посадку, оказалось, что у нас неприятности. Мотор не реагировал на ручку газа. Ручка вперед – и ничего. Еще чуть вперед – и в ответ внезапный скачок мощности. Ручка назад – а он продолжает реветь; совсем назад – и он неестественно быстро сбросил обороты. Видимо, какая-то неисправность в проводке управления двигателем. Ничего серьезного, но пока поломка не будет устранена, не могло быть и речи о пассажирах.
Мы довольно криво зашли на посадку, протянули за гребень холма и заглушили мотор. Подошел Эл из ОБСЛУЖИВАНИЯ ЭЛА СИНКЛЕРА.
– Эй, вот это было здорово! Тут уже довольно много народу хочет полетать на вашем биплане. Вы ведь покатаете их сегодня?
– Не думаю, – сказал я. – Мы бы хотели завершить день парашютным прыжком… показать им напоследок что-нибудь красивое. А завтра мы, само собой, еще будем здесь и с удовольствием их покатаем.
Со стороны мне даже странно было себя слушать. Если это была наша политика, то я ее только что придумал. Я бы с удовольствием катал пассажиров до самого заката, но не мог этого сделать, имея неисправность, и уж совсем никуда не годилось позволить им увидеть, что их самолет нуждается в ремонте после каждого облета аэропорта.
С точки приземления подошел Стью, и биплан захватил внимание его юных поклонников. Я стоял рядом с самолетом и пытался не дать им продавить ногами тканевую обшивку нижних крыльев, когда они забирались на них, чтобы заглянуть в кабины.
Большинство взрослых наблюдало за происходящим, сидя в машинах, но несколько человек подошло поближе взглянуть на самолет, поговорить с Полом, полировавшим свой Ласкомб, и со мной, присматривавшим за ребятишками.
– Я был на матче малой лиги, когда вы, ребята, пролетели над нами, – сказал один. – Мой сынишка чуть с ума не сошел; он не знал, то ли ему на игру смотреть, то ли на самолеты, и наконец уселся на крыше машины, чтобы видеть и то, и другое.
– Ваш парашютист… он ведь совсем еще молоденький, верно? Меня-то не заставишь прыгнуть с самолета за все золото мира.
– Это вы себе так зарабатываете на жизнь, перелетая с места на место? У вас жена есть, или как?
Разумеется, у нас были жены, разумеется, у нас были семьи, не меньше нашего увлеченные этим приключением, но мы считали, что люди не это хотели услышать. Бродячие пилоты должны быть беззаботными, легкими на подъем, веселыми, яркими, полными красок людьми из иного времени. Слышал ли кто-нибудь о женатом небесном цыгане? Кто мог бы себе представить бродячего пилота, имеющего устроенный дом? Наш имидж требовал, чтобы мы небрежно отмели этот вопрос и производили впечатление веселых и счастливых товарищей, не задумывающихся о завтрашнем дне. Если что-нибудь и будет сковывать нас этим летом, так это только образ свободы, и мы отчаянно старались вести жизнь по этой мерке.
Поэтому мы ответили вопросом на вопрос: «Жена? А вы можете представить себе женщину, которая позволила бы своему мужу отправиться летать по стране, да еще на таких самолетах?» И мы еще чуть-чуть приблизились к нашему имиджу.
Наше появление изменило Райо. Одна десятая часть населения городка собралась в аэропорту в вечер нашего прилета. А биплан был на приколе.
Солнце зашло, толпа понемногу растаяла в темноте, и мы наконец остались с Злом одни.
– Ну, ребята, вы – лучшее, что могло случиться с этим аэропортом, – тихо сказал он, глядя на свой самолет в ангаре. Да ему и не надо было говорить громко, чтобы быть услышанным в тишине висконсинского вечера. – Многие, когда думают о том, как мы летаем на своих Цесснах, не совсем уверены в нашей безопасности. А тут они приходят сюда и видят, как вы швыряете свои самолеты во все стороны, словно сумасшедшие, и прыгаете с парашютом, и тут до них доходит, что мы действительно в безопасности!
– Мы рады, что смогли вам помочь, – сухо заметил Пол.
Древесные лягушки потихоньку начали свой концерт.
– Если хотите, ребята, то можете ночевать здесь, в конторе. Я дам вам ключ. Возможно, это не лучший вариант, но спать на улице, когда идет дождь, тоже не больно весело.
Мы с ним согласились и втащили гору нашего имущества внутрь, где оно сплошь покрыло пол слоем парашютов, ботинок, спальных мешков, аварийного запаса, веревок и сумок с инструментами.
– До сих пор не могу понять, как все это барахло помещается в наших самолетах, – сказал Пол, выставляя на пол последнюю коробку с фотоаппаратурой.
– Если хотите, я подвезу вас в город, – сказал Эл, – я как раз туда еду и с удовольствием захвачу вас.
Мы тут же приняли его предложение, и когда самолеты были уже накрыты чехлами и привязаны, мы прыгнули в кузов его пикапа. По дороге, под встречным ветром, мы разделили наш дневной заработок. Два пассажира по три доллара каждый.
– Это даже хорошо, – сказал Стью, – что все эти самолеты из Прейри не остались с нами. От деления шести долларов на десять частей мало что осталось бы.

1 Следующая страница


Ничто не случайно 2

– Зато они могли бы покатать оставшихся пассажиров, – сказал я.
– Меня это не тревожит, – вставил Пол. – У меня предчувствие, что дела и у нас одних пойдут замечательно. А на сегодняшний ужин мы заработали… это главное.
Грузовичок подкатил к заведению Синклера, и Эл указал на находившуюся в квартале от него пивную. – Кроме этой, все остальные уже закрыты; по-моему, они закрываются в десять. Увидимся завтра в аэропорту, о’кей?
Эл исчез в темной глубине своей станции обслуживания, а мы отправились в пивную. Мне сразу же захотелось как-нибудь отключить имидж бродячего пилота, потому что заезжие посетители пивной наблюдали за нами так же пристально, как за медленно летящими теннисными мячами.
– Вы и есть те самые парни с самолетами, правда? – Официантка, подававшая на наш деревянный дачный стол, была преисполнена почтения, и я хотел попросить ее не думать об этом, успокоиться и сделать вид, что мы самые обычные посетители. Я заказал кучу горячих сосисок и пиво, следуя примеру Пола и Стью.
– Все будет как надо, – сказал Пол. – Мы и сегодня вечером могли бы прокатить два десятка пассажиров, если бы ты не так боялся поработать несколько минут на своем самолете. Нам бы все отлично удалось. А ведь мы сюда только что прибыли. Пять часов назад мы даже не подозревали о существовании такого местечка, как Райо, штат Висконсин! Да мы заработаем целое состояние.
– Возможно, Пол. – Как командир на этот день, я не был в этом так уверен.
Полчаса спустя мы вошли в контору и включили свет, ослепивший нас и прогнавший ночь.
В офисе были две кушетки, которые мы с Полом сразу же заняли своими постелями, пользуясь своим положением ветеранов Великого Американского Цирка. Подушки с кушеток мы отдали Стью.
– Сколько пассажиров мы прокатим завтра? – спросил Стью, нимало не обеспокоенный своим низким положением. – На что спорим?
Пол прикинул, что мы прокатим 86 человек. Стью предложил цифру 101. Я беспощадно высмеял их обоих и сказал, что самой правильной цифрой будет 54. Все мы ошибались, но в тот момент это не имело значения.
Мы выключили свет и легли спать.

Глава 3

Я проснулся и снова замурлыкал Рио Риту, я никак не мог от нее отделаться.
– Что это за песня? – спросил Стью.
– Брось! Ты что, не знаешь Рио Риту?
– Нет. Я никогда ее не слышал.
– А… Пол? Ты задумывался когда-нибудь, что Стью, юный Стью, может не знать песен военного времени? Когда ты… примерно, родился… в тысяча девятьсот сорок седьмом! Боже ты мой! Ты можешь себе представить кого-нибудь ТЫСЯЧА ДЕВЯТЬСОТ СОРОК СЕДЬМОГО года рождения?
– Мы трое кабальеро… – пропел для пробы Пол, глядя на Стью.
– …трое веселых кабальеро… – подхватил я за ним.
– …трое славных ребят в ярких пончо…
Стью был совершенно озадачен этой странной песней, а мы были озадачены тем, что он может ее не знать. Одно поколение пыталось найти общий язык с другим, пройдя половину своего пути ранним висконсинским утром в офисе-хибарке, и пришло в никуда, не находя ничего, кроме улыбки непонимания нашего парашютиста, застегивавшего свои белые джинсы.
Мы испробовали на нем целый набор песен, и все с тем же результатом… «…Сияет имя… Роджера Янга… сражался и умер за тех, с кем он рядом шагал…»
– Ты и этой песни не помнишь, Стью? Господи, да где же ты БЫЛ? – Мы не дали ему возможности ответить.
«О, в пехоте у них не было времени на славу… о, нет у них времени на хвалебные песни…»
– Как дальше? – Пол не помнил слов, и я посмотрел на него с упреком.
– «…НО К ВЕЧНОЙ СЛАВЕ ПЕХОТЫ…»
Его лицо просияло. «СИЯЕТ ИМЯ РОДЖЕРА ЯНГА! Сияет имя та-та-тата… Роджер Янг…» – Что с тобой, Стью? Подпевай, парень!
Мы пропели Крыло и молитву и Восславь Бога и передай патроны только чтобы заставить его пожалеть, что он не родился раньше. Не вышло. Он явно был счастлив.
На попутной машине мы отправились в город завтракать.
– Никак не могу привыкнуть, – сказал наконец Пол.
– К чему?
– К тому, что Стью начинает таким молодым.
– Ничего плохого в этом нет, – ответил я. – Твой успех в этом мире определяется не тем, когда ты начинаешь, а тем, когда ты выходишь из игры. – Когда ты бродячий пилот, мысли вроде этой иногда приходят тебе в голову.
Картонка в витрине кафе гласила: Добро пожаловать, путешественники, заходите, а над нею – неоновая надпись со сползшей с трубок краской, которая читалась, как ЕАТ.
Это было маленькое кафе с короткой стойкой и пятью кабинками. Официантку звали Мэри Лу, и это была девушка из далекой и прекрасной мечты. Она была так хороша, что мир вокруг нее посерел, и я, прежде чем сесть, схватился за стол, ища поддержки. На остальных она не произвела впечатления.
– Как у вас французские тосты? – помню, спросил я.
– Очень вкусные, – сказала она. До чего очаровательная женщина.
– Вы это гарантируете? Хороший французский тост трудно приготовить. – Какая красавица.
– Гарантирую. Я их сама готовлю. Это хороший тост.
– Принято. И два стакана молока. – Это могла быть только Мисс Америка, играющая роль официантки в маленьком поселке на Среднем Западе. Я был очарован этой девушкой, и пока Пол и Стью заказывали завтрак, я задумался, с чего бы это. Разумеется, потому, что она такая хорошенькая. Этого уже достаточно. Но так нельзя – так плохо! Благодаря ей и благодаря нашему шумному открытию в Прейри дю Шайен я начал подозревать, что в маленьких городках по всей стране, возможно, живут десятки тысяч потрясающе красивых женщин, и как же мне теперь с этим быть? Впасть в транс от них всех? Поддаться колдовским чарам десяти тысяч разных женщин?
Плохая сторона ремесла бродячего пилота, – думал я, – заключается в том, что ты видишь только изменчивую внешность, искры в темных глазах, короткую сияющую улыбку. Много времени требуется, чтобы узнать, не прячется ли за этими глазами и улыбкой полная пустота или совершенно чуждый тебе разум, а при отсутствии времени приходится предпочесть сомнение проникновению в душу человека.
Стало быть, Мэри Лу была символом. Не подозревая об этом, зная лишь, что один из мужчин за четвертым столом заказал французский тост и два молока, она превратилась в сирену на полном смертельной опасности берегу. А бродячий летчик, чтобы остаться в живых, должен привязать себя к своей машине и заставить себя быть всего лишь проплывающим мимо зрителем.
Весь завтрак я провел в молчании.
В ее словах так глубоко засел Висконсин, думал я, акцент почти шотландский. «Тост» звучал как тоост, «два» – как нежное дваа, а жареная картошка моего собрата была каартоошкой. Висконсин – это шведско-шотландско-американский язык, с долгими, долгими гласными, и Мэри Лу, говорившую на языке, бывшем для нее родным, было так же приятно слушать, как и глядеть на нее.
– Думаю, пора мне постирать кое-какую одежонку, – сказал Пол за кофе.
Одним ударом я был выбит из мыслей о девушке.
– Пол! А Кодекс Бродячих Пилотов! Стирка одежды – это нарушение Кодекса. Пилот-бродяга – это промасленный, пропахший керосином мужик… ты слышал когда-нибудь о чистом пилоте-бродяге? Парень! Что ты собираешься делать?
– Послушай, я не знаю, как ты, а я иду в прачечную-автомат…
– ПРАЧЕЧНАЯ-АВТОМАТ! Кто ты такой, парень, фотограф из большого города или еще кто? Мы можем хотя бы спуститься к реке и отбить наши одежки где-нибудь на плоских камнях! Прачечная-автомат!
Но мне не удалось заставить его отречься от своей ереси, и на выходе он заговорил об этом с Мэри Лу.
– … а при сушке он лучше работает на отметке «среднее», чем «горячее», – сказала она на своем языке с ослепительной улыбкой. – Тогда ваши вещи не садятся. Вот и все.
– Великая Американская Летающая Прачечная, – сказал Стью себе по нос, запихивая нашу одежду в стиральную машину.
Пока она там бултыхалась, мы лениво прогуливались по универмагу. Стью задумчиво остановился у ящика с замороженными продуктами в глубине зала, поддерживаемого деревянными столбами.
– Если бы мы взяли этот обеденный набор, – размечтался он, – и прикрутили бы его к выхлопному коллектору да запустили бы двигатель на пятнадцать минут…
– Получился бы мотор с подливкой, – сказал Пол.
Мы прошли по кварталам Мэйн-стрит под широкой листвой и глубокой тенью дневного Райо. Методистская церковь, белая и аккуратная, выбросила свой старинный игольчатый шпиль далеко вверх, за листву, чтобы удержаться на этом якоре в небесах. День был тихий, спокойный, и единственным движущимся в нем предметом была случайная ветка в вышине, чуть колеблющая глубокие тени на газоне. Вот дом с витражами в створках окон. А там другой – с овальной стеклянной дверью, весь клубнично-розовый. То там, то здесь в окне, словно в раме, виднелась хрустальная лампа с висюльками. Боже, думал я, понятия времени не существует. Это вам не покрытое пылью, дергающееся звуковое кино, а здесь и сейчас, медленно и плавно все это цветовое великолепие неторопливо кружит по улицам Райо, штат Висконсин, Соединенные Штаты Америки.
Идя дальше, мы набрели еще на одну церковь. Здесь на газоне собрались дети под присмотром взрослых и пели. Очень серьезными голосами пели Падает, падает Лондонский мост. И держась за руки, играли в этот мост и ныряли под него. Все, кто был на газоне, даже не взглянули на нас, словно мы были людьми, прибывшими сюда из другого столетия, и они могли смотреть сквозь нас.
Эти дети вечно играли на этом газоне в «Лондонский мост» и будут играть вечно. Для них мы были не более видимы, чем воздух. Одна из женщин, присматривавших за игрой, нервно подняла взгляд, как оглядывается олень, смутно почуявший опасность, еще не готовый исчезнуть в глубине леса. Она не видела, как мы остановились и стали наблюдать за детьми, разве что уловила это каким-то шестым чувством. Не прозвучало ни слова, а «Лондонский мост» упал и потребовал двух других детей, которым пришла очередь стать новым мостом. Песня все продолжалась, и мы наконец ушли.
В аэропорту наши самолеты ожидали нас, как мы их оставили. Пока Пол с присущей ему особой аккуратностью складывал свою одежду, я затолкал свои вещи в сумку и вышел, чтобы заняться ремонтом проводки управления биплана. На это ушло не больше пяти минут молчаливой работы в неспешные, спокойные дневные часы, составляющие будни бродячего пилота.
Пол, сам бывший парашютист, помогал Стью разложить купол главного парашюта в безветрии ангара. К тому времени, как я к ним подошел, они стояли на коленях над длинной полосой нейлона, погрузившись в глубокие раздумья. Никто не двинулся с места. Они просто сидели и размышляли, не обращая на меня внимания.
– Бьюсь об заклад, у вас какие-то проблемы.
– Инверсия, – сказал рассеянно Пол.
– Ага. А что такое инверсия?
Пол снова уставился на нейлоновые стропы и задумался.
– Просто вчера я позволил куполу упасть на меня, – сказал наконец Стью. – А когда я из-под него выбрался, стропы немного перепутались.
– А, – теперь и я это заметил. Ровный пучок строп, тянувшийся от нагрудных ремней Стью к краям купола, в одном месте был перепутан.
– О’кей. Отстегни-ка замок вот здесь, – вдруг сказал Пол, – и протяни через это. – И он с надеждой разложил пошире связку строп.
Стью со щелчком открыл нагрудный замок и сделал так, как просил Пол, но стропы оставались перепутанными. В ангаре снова воцарилась тишина, прижатая по углам напряженными раздумьями.
Я не выдержал этой атмосферы и вышел. От нечего делать можно было заняться и смазкой клапанных коробок. Снаружи была тишина, солнце и подрастающая трава.
Около полудня, смазав двигатель и разобравшись с парашютом, мы по знакомой дороге отправились в кафе ЕАТ, сели обедать за четвертый столик и снова были околдованы чаровницей Мэри Лу.
– К этому очень быстро привыкаешь, верно? Тебя здесь уже знают, – сказал Пол, поглощая ростбиф. – Мы здесь всего один день, а уже знакомы с Мэри Лу и с Элом, и почти все уже знают, кто мы такие. Я уже предвижу, что в какой-то момент мы почувствуем себя здесь довольно уверенно и не захотим лететь дальше.
Он был прав; чувство безопасности – это сеть привязанностей и знакомств. Мы уже ориентировались в городке, знали, что крупнейшим здешним предприятием была перчаточная фабрика, которая закрылась сегодня в 16:30 и дала нам потенциальных клиентов.
Здесь мы были в безопасности, и нами потихоньку начал овладевать страх неизвестности за пределами Райо. Странное это было ощущение – понемногу узнавать этот городок. Я это прочувствовал и довольно уныло принялся за шоколадный коктейль.
То же самое было неделю назад в Прейри дю Шайен, где все это начиналось. Там мы тоже чувствовали себя в безопасности, имея гарантированные 300 долларов только за одно появление на празднике Исторических Дней плюс все деньги, которые мы могли заработать, катая пассажиров.
Собственно, к концу субботнего дня, со всеми этими толпами людей, очнувшихся от зимней спячки, мы заработали почти 650 долларов. Что и говорить, это было хорошее начало.
Частью этой гарантии была, однако, ОТВАЖНАЯ ДЕМОНСТРАЦИЯ ВЫСШЕГО ПИЛОТАЖА НА МАЛЫХ ВЫСОТАХ, и когда выдался часок поспокойнее, я решил, что смогу проделать свой трюк с поднятием носового платка.
Подхватить с земли большой квадратный кусок шелка стальным крюком, подвешенным к краю моего нижнего левого крыла, было совсем не трудно, но со стороны это выглядело очень рискованно, и это был отличный трюк для воздушного цирка.
Биплан пулей набрал высоту против ветра, посвежевшего до 20 миль в час. Трюк должен был получиться, при оглушительном реве мотора крыло кренилось в нужный момент, но каждый раз, оглянувшись, я видел пустой крючок, а внизу на траве нетронутый носовой платок.
К третьему заходу я уже разозлился на собственную неумелость и полностью сосредоточился на своей задаче, точно выверив курс на белое шелковое пятнышко, не видя ничего, кроме стремительно несущейся в нескольких футах подо мной зеленой травы, и летя со скоростью 100 миль в час. Затем, за целую секунду до нужного момента, я накренил крыло, подождал, пока белое пятно пронесется прямо под крючком и пошел вверх, победно набирая высоту.
Но я опять промазал. Я выпрямился на сиденье и посмотрел на кончик крыла, чтобы убедиться, на месте ли крюк. Он был на месте и пуст.
Те, кто ждет на земле, должно быть, думают, что это за паршивенький воздушный цирк, – подумал я мрачно, – если они не могут даже с трех попыток подхватить простой старый носовой платок.
На следующем заходе я круто спикировал вниз и выровнял самолет буквально над самой травой, задолго до издевающегося надо мной платка, и пошел прямо на него. Теперь-то я его возьму, думал я, даже если придется носом зарыться в землю. Я взглянул на указатель скорости, который показывал 110 миль в час, и чуть подал вперед ручку управления. Трава жестко поблескивала под большими деревьями, кое-где в ней попадались колосья одичавшей пшеницы. Еще чуть влево и чуточку пониже.
В этот момент колеса ударили о землю, причем настолько сильно, что моя голова дернулась, и перед глазами у меня все поплыло. Биплан высоко подпрыгнул, а я снова двинул ручку вперед, готовясь накренить крыло для подхвата.
В ту же секунду грянул сильный взрыв, мир почернел, а мотор издал вопль обезумевшего металла.
Винт врезается в землю я разбиваюсь что произошло колеса должно быть оторвались я остался без шасси а теперь винт молотит по земле по грязи мы сейчас перекувырнемся слишком быстро летят комья-грязи вытягивай вытягивай на полную мощность снова лечу но ничего от мотора ничего не останется винт тоже где земля провода деревья поле ветер… Вся эта сумятица мыслей как-то сразу взорвалась во мне. А позади нее мертвящее осознание того, что я разбился.

Глава 4

ТЕСНО ЗАЖАТЫЙ В КАБИНЕ, я почувствовал мощный удар самолета о землю, дал полный газ и рванул самолет в воздух. Единственное, что мне удалось выжать из ручки газа, был громкий скрежет. Газа не было. Биплан потянулся вверх на одной инерции.
Мы никак не перелетим над телефонными проводами. Странно. При 110 милях в час они были так близко, а теперь уже совсем не так. Мы чисто автоматически развернулись против ветра, и с полностью выжатой ручкой газа, под завывание двигателя, в ста футах над землей все как-то замедлилось. Я почувствовал дрожь самолета на грани срыва и с тревогой прислушивался к ней, зная, что малейшее замедление означало бы зарыться носом в землю. Но я знал свой биплан и знал, что он просто повиснет в воздухе и начнет плавный-плавный спуск против ветра. Я подумал, не перепугались ли люди там, на земле, потому что со стороны это должно было очень неважно выглядеть: мощный взрыв грязи, отлетающие в сторону колеса, странное завывание двигателя и резкий взлет вверх перед самым падением. Все-таки единственным страхом, который я испытывал, был их страх, – как все это должно было выглядеть с земли.
Мы медленно опускались против ветра в высокую траву. Впереди ни одного препятствия. Земля неспешно выросла навстречу и слегка коснулась нас своей зеленью. В этот момент мотор уже бесполезен, и я выключил зажигание. Мы медленно скользили над зарослями травы со скоростью меньше 20 миль в час, и от нечего делать я перевел рычажок корректора смеси на холостой ход, а пожарный кран в положение выключено. Не было ни удара при приземлении, ни толчка вперед по инерции. Все очень медленно, неспешно.
Горя нетерпением поскорее выбраться из самолета и увидеть, что с ним произошло, я отстегнул ремни безопасности и поднялся в кабине во весь рост еще до того, как мы окончательно приземлились.
И тут биплан резко грохнулся вниз, накренившись на правое крыло. Пыль и клочья травы медленно оседали в воздухе. Мой прекрасный чертов самолет.
Дело было плохо. Правое нижнее крыло смялось в гармошку, что могло означать только сломавшийся под обшивкой лонжерон. Как печально, думал я, стоя в кабине, что воздушное бродяжничество заканчивается так скоро, даже не успев еще начаться.
Я пристально наблюдал за собой, чтобы увидеть, когда ко мне придет страх. Считается, что когда происходят подобные вещи, к человеку должен приходить страх. Страх, однако, не спешил, и больше всего меня одолевало разочарование. Впереди меня ожидала работа, а я гораздо охотнее летал бы, чем работал.
Я выбрался из самолета, один-одинешенек посреди поля, пока не собралась толпа, поднял летные очки и взглянул на машину. Нелегко было быть оптимистом.
Помимо лонжерона, был погнут винт. Обе лопасти сильно загнуты назад. Правое шасси обломилось и повисло, но не отломалось совсем, и при приземлении врезалось в крыло. Таковы были повреждения. Но воспринималось это гораздо тяжелее, чем того заслуживало.
Издалека, через все поле шли какие-то люди, бежали мальчишки, и наконец, подошла целая толпа посмотреть, что осталось от старого самолета. Ну, подумал я, от этого никуда не денешься, я и сам бы наверняка захотел подойти и взглянуть, окажись я на их месте. Но случившееся для меня уже как-то не было новостью, а раз за разом рассказывать обо всем с самого начала не доставило бы мне никакого удовольствия. Поскольку страх меня до сих пор не охватил, займусь-ка я обдумыванием подходящих к случаю небрежных выражений.
По траве катился большой официальный грузовик. Надпись крупными белыми буквами гласила: ВСТУПАЙ В ВОЕННО-МОРСКОЙ ФЛОТ, а два установленных наверху громкоговорителя должны были разносить эти слова по беду свету. В данный момент вступление в военно-морской флот было гораздо более безопасной затеей, чем вступление в военно-воздушные силы.
Пол Хансен примчался первым, весь увешанный фотоаппаратами, едва переводя дух. – Парень… я думал… ты… уже готов…
– С чего бы это? – сказал я. – У нас просто была жестковатая посадка. Похоже, мы на что-то наткнулись.
– Ты не… знаешь. Ты ударился о землю, а потом… чуть дальше… зарылся носом. Я думал… ты… наверняка перекувырнешься. Скверная… была картина. Я и в самом деле думал, что ты готов.
К этому времени он мог бы уже перевести дух. Неужели авария выглядела настолько скверно, что это так на него подействовало? Если уж кто-то имел право проявлять беспокойство, так это я, потому что это мой искореженный самолет валялся на траве.
– Да нет, Пол. Мы не собирались отдавать концы. Что, в самом деле это выглядело так плохо?
– Да. Я думал… Боже ты мой… что Дику крышка!
Я ему не поверил. Не могло это быть так плохо. Но обдумав все еще раз, я вспомнил, что первый удар был все-таки очень силен, плюс грохот этого взрыва. А потом мы еще и носом зарылись. Ни дать, ни взять, мы действительно отдавали концы.
– Ну, – сказал я спустя минуту, – тебе придется признать, что повторить такой трюк будет очень трудно.
Я почувствовал, как во мне начали расслабляться пружины, те самые пружины, которые были напряжены в воздухе так, что я чувствовал малейшее движение самолета. Теперь они ослабли, и мне стало чуть свободнее, за исключением, пожалуй, того, что я не знал, сколько времени уйдет на ремонт самолета. Это была единственная мысль, полная напряжения. Я хотел привести самолет в порядок как можно скорее.
Тридцать часов спустя самолет был отремонтирован, испытан и снова катал пассажиров.
Это какое-то чудо, думал я, и не переставал этому удивляться.
Когда мы покидали Прейри дю Шайен, Райо был Неизвестностью. А теперь, когда Райо стал Известностью, мы ощутили на себе постромки безопасности, и нам стало не по себе.
Ветер после полудня усилился, что сразу превратило Стью Макферсона из парашютиста в привязанного к земле продавца билетов.
– Сейчас где-то миль пятнадцать в час, – озабоченно сказал он. – Для меня это, пожалуй, многовато, чтобы спокойно себя чувствовать во время прыжка.
– Да ладно тебе, – сказал я, размышляя, с какой силой такой ветер может лупить по шелковому куполу. – Пятнадцать несчастных миль в час? Ничего с тобой не сделается. – Интересно, кстати, было узнать, можно ли раздразнить Стью настолько, чтобы он пренебрег доводами разума.
– Ветер свежеет. Я, пожалуй, прыгать не стану.
– Все эти люди придут посмотреть на тебя. Народ будет огорчен. Вчера кто-то сказал, что твой прыжок был самым первым прыжком на этом поле. Теперь все настроились увидеть второй. Так что лучше прыгай.
На случай, если бы он сдался, у меня была наготове целая лекция насчет того, как одни лишь слабаки уступают в том, в чем считают себя правыми.
– Пятнадцать миль – это сильный ветер, Дик, – отозвался Пол из ангара. – Знаешь что? Нам все равно надо испытать купол и убедиться в том, что инверсии больше нет. Надень-ка нагрудные ремни, а мы бросим купол на ветер и посмотрим, правильно ли он раскроется.
– Я надену ваш парашют, – сказал я. – Не боюсь я вашего парашюта.
Пол принес нагрудные ремни и помог мне в них забраться, и пока он это делал, я вспомнил слышанные мной еще в военной авиации рассказы о пилотах, беспомощно тащившихся на ветру за своими парашютами. Одним словом, я совсем было собрался передумать.
Но к этому времени я уже был полностью пристегнут и стоял спиной к ветру, который, похоже, значительно посвежел, а Пол и Стью стояли у разложенного на траве купола, готовые подбросить его в стремительно несущийся воздух.
– К движению готов? – прокричал Пол.
– Одну минутку! – Не понравилось мне это его словечко насчет «движения», потому что я-то как раз собирался оставаться на том самом месте, где был. Я вбил каблуки в землю, перевел замок в положение аварийного освобождения, чтобы отбросить парашют, если что-нибудь пойдет не так.
– Не трогай замка, – сказал Пол. – А то купол опять весь перепутается. Если захочешь избавиться от парашюта, потяни за нижние лямки. Готов?
Прямо по ветру находилась невысокая ограда из деревянных столбиков с натянутым между ними стальным тросом. Если меня потащит, то потащит именно туда. Но опять же, во мне 200 фунтов весу, я прочно уперся ногами в землю, и никакой легкий ветерок не протащит меня до самой ограды.
– Готов!
Я наклонился навстречу ветру, а Пол и Стью швырнули купол в воздух с подозрительным энтузиазмом. Ветер сразу же поймал парашют, надул его, как спинакер у гоночной яхты, и каждая унция этой силы рванула меня за лямки и плечи. В меня словно мощный трактор вцепился, тащивший меня за стропы.
– ЭЙ!
Я вылетел со своей первой укрепленной позиции, потом со второй, где я попытался зарыться в землю каблуками, потом и с третьей. Я подумал о том, что потеряю равновесие за этой громадиной, и ветер истреплет меня об ограду. Чудовищная медуза рывками тащила меня по земле, а Пол и Стью стояли себе и хохотали. В первый раз я услышал, как Стью смеется.
– Держись, парень!
– Это ведь легкий ветерок! Не о чем говорить! Эй, держись!
Я получил полное представление о ветре и парашютах и, скользя к ограде, схватился за нижние лямки, чтобы погасить эту штуковину. Я потянул, но ничего не произошло. Я только заскользил еще быстрее и чуть не потерял равновесия.
Тут я уже перестал заботиться о нежном куполе Стью и сильно потянул за все нижние лямки, за которые мог ухватиться. Совершенно неожиданно парашют погас, а я стоял на легком полуденном ветерке.
– В чем дело? – отозвался Пол. – Ты что, не мог его удержать?
– Ну, я подумал, что лучше мне не обрывать ваши стропы об ограду и избавить вас от лишней работы.
Я быстренько отстегнул ремни.
– Стью, по-моему, сегодня тебе лучше не прыгать. Ветер что-то резковат. Ты, конечно, все равно хочешь прыгать, но сегодня тебе разумнее всего было бы посидеть на земле. Намного разумнее.
Мы свернули гигантский купол и отнесли его в затишье ангара.
– Тебе все же надо будет когда-нибудь совершить прыжок, Ричард, – сказал Пол. – Это ни с чем нельзя сравнить. Это настоящий полет. Попадаешь туда – и ни тебе двигателя, ничего. Только… ты. Усек? Непременно надо.
У меня никогда не было особого желания прыгать с парашютом, и болтовня Пола не вызвала во мне никакого энтузиазма.
– Когда-нибудь, – сказал я, – я этим займусь, когда у моего самолета отвалятся крылья. Я хочу начать прямо со свободного падения, а не проходить через все эти тренировки, которыми заставляют заниматься в парашютных школах. А пока что давай скажем, что я еще не вполне готов начать прыжковую карьеру.
Подъехал пикап Эла Синклера, а с ним на такси прибыл высокий, солидного вида мужик по имени Лорен Джилберт, владелец аэропорта. Лорен буквально не знал, как нам угодить. Он научился летать в пятьдесят лет, был совершенно без ума от полетов и только вчера сдал экзамен на право самолетовождения по приборам.
Наша политика требовала, чтобы мы покатали его бесплатно, поскольку он был хозяином аэропорта, и спустя десять минут биплан уже был в воздухе, в первый раз за этот день. Это был наш рекламный полет; самый первый, чтобы показать городу, что мы уже работаем и возим счастливых пассажиров, и почему бы им тоже не отправиться с нами в небо и не посмотреть на город?
Для каждого городка нам приходилось разрабатывать свою полетную схему, и для Райо это был взлет на запад, набор высоты на юг и восток с пологим разворотом влево, выравнивание на высоте 1000 футов, поворот обратно, круг над городом с разворотом вправо по дороге к посадочной полосе, крутые развороты на север, скольжение над телефонными проводами, посадка. Это составляло программу двенадцатиминутного полета, предоставляло пассажирам полный обзор родных мест, давало ощущение свободы полета и приключения, о котором можно рассказывать и что-нибудь наклеить в альбом.
– Просто здорово, – сказал Лорен, как только Стью открыл ему дверцу. – Знаете, я впервые, в жизни летал в самолете с открытой кабиной. Вот это настоящий полет. Чудесно. Ветер, знаете, и этот большой мотор там, вверху…
На велосипедах прикатили двое мальчишек, Холли и Блэки, и мы все вместе после полета Лорена отправились в контору.
– Хотите прокатиться, ребята? – спросил он их свысока.
– У нас денег нет, – сказал Холли. Это был паренек лет тринадцати, с яркими и любопытными глазами.
– Знаете, что я вам скажу? Вы придете сюда, вымоете и отполируете мою Цессну, а я заплачу за ваше катание. Идет?
Мальчики неловко отмалчивались.
– А… нет, спасибо, мистер Джилберт.

Предыдущая страница 2 Следующая страница


3 Ричард Бах

– То есть как это? Ребята, да ведь это может быть последний старый биплан, который вы когда-либо увидите! Вы же сможете говорить, что летали на биплане! А в мире осталось не так уж много людей, даже взрослых, которые могут сказать, что летали на настоящем биплане.
Снова молчание, и меня это удивило. Когда мне самому было тринадцать, я бы трудился над этой Цессной целый год, лишь бы покататься на самолете. На любом самолете.
– Блэки, ты как? Ты поможешь мне вымыть мой самолет, и будет тебе за это полет на старом биплане.
– Нет… спасибо…
Лорен уговаривал их изо всех сил. Я был поражен их боязнью. Но мальчики уставились глазами в пол и молчали.
Наконец, очень неохотно, Холли дал согласие на сделку, и Лорен перенес всю огневую мощь на Блэки.
– Блэки, а почему бы и тебе не полетать с Холли за компанию? Вы могли бы и вместе полететь.
– Не думаю…
– Что? Что ж, если малыш Холли летит, а ты нет, тогда ты маменькин сынок!
– Да, – спокойно сказал Блэки. – Но это неважно, потому что я старше.
Однако в конце концов всякое их сопротивление рухнуло под напором энтузиазма Лорена, и мальчики забрались в кабину, ожидая самого худшего. Мотор ожил, обдувая выхлопами их серьезные лица, и спустя минуту мы уже поднимались в небо. В тысяче футов над землей они вглядывались вниз через окантованный кожей край передней кабины, то и дело показывая на что-то и крича что-то друг другу, перекрывая шум мотора. К концу полета это уже были ветераны воздуха, хохочущие на крутых разворотах и без страха смотрящие прямо вниз, под крыло.
Выйдя из кабины и снова оказавшись на земле в полной безопасности, они держались с полным достоинства спокойствием.
– Это было здорово, мистер Джилберт. Здорово. Если хотите, мы придем, поработаем в субботу.
Трудно было сказать, запомнят ли они этот полет? Станет ли он для них когда-нибудь чем-то значительным? Придется мне вернуться сюда лет через двадцать, подумал я, и спросить, помнят ли они еще об этом.
Подъехал первый автомобиль, но они приехали смотреть, а не летать.
– А когда будут прыжки с парашютом? – спросил вышедший из машины мужчина. – Уже скоро?
– Сегодня слишком ветрено, – пояснил Стью.
– Не думаю, что мы сможем сегодня прыгать.
– То есть как это? Я столько проехал, чтобы увидеть прыжок с парашютом, и вот я здесь, а вы мне говорите, что слишком ветрено? Слушайте, ветра ведь почти нет! В чем дело? Вы прыгать, что ли, боитесь и решили просачковать?
В его тоне было достаточно огня, чтобы обжечь.
– Парень, как я рад, что ты приехал! – обратился я к нему, излучая добросердечие и вступаясь за юного Макферсона. – До чего же я рад тебя видеть! Мы уже боялись, что придется отменить сегодняшний прыжок из-за ветра, а тут на тебе, ты приехал. Отлично! Ты и сам сможешь прыгнуть вместо Стью. Мне всегда казалось, что этот парень немного трусоват, верно, Стью? – Чем больше я говорил, тем больше злился на этого типа. – Эй, Пол! У нас есть парашютист! Принеси-ка парашют и мы его наденем!
– Э, минуточку… – сказал тип.
– Ты с какой высоты хочешь прыгать, с трех тысяч или с четырех? Как скажешь, так мы и сделаем. Стью в качестве цели пользовался ветровым конусом, но если ты хочешь подобраться чуть поближе к проводам…
– Эй, приятель, прошу прощения. Я не хотел сказать, что я…
– Нет, все в порядке. Мы в самом деле рады, что нашли тебя. Без тебя у нас сегодня вовсе не было бы прыжков. Мы очень тебе признательны за то, что ты приехал и сделаешь это вместо нас.
Пол мгновенно понял, в чем дело, и поспешно принес парашют и шлем Стью.
– Да нет, я, пожалуй, не стану. Я уже понял насчет ветра, – сказал тип, махнул рукой и быстро отошел к своей машине.
Вся эта сцена была разыграна как по нотам, – настолько хорошо она получилась, – и я решил приберечь этот метод на случай, если снова придется отбиваться от недовольных зрителей, жаждущих увидеть прыжок с парашютом.
– А что бы ты сделал, если бы он не отступил? – поинтересовался Стью. – Что если бы он сказал, что хочет прыгнуть?
– Я бы сказал: «отлично», и непременно воткнул бы его в этот парашют. Да я был готов поднять его в воздух и вышвырнуть за борт.
Какое-то время люди сидели в своих машинах и наблюдали, не желая двинуться с места, пока к ним не подошел Стью.
– Смелее, отправьтесь полетать! – сказал он в одно из окошек. – Райо, вид с воздуха!
Фигура внутри покачала головой. – Лучше я посмотрю на это с земли.
Если это типичные нынешние развлекательные полеты, подумал я, то мы пропали; добрые старые дни действительно ушли в прошлое.
Наконец, примерно в половине шестого, подъехал бесстрашный пожилой фермер.
– У меня хозяйство в двух милях отсюда. Прокатите меня туда, я взгляну на него с высоты.
– Непременно, – ответил я.
– Во что это мне обойдется?
– Три доллара наличными, в американских деньгах.
– Тогда чего мы еще ждем, молодой человек?
Ему было никак не меньше семидесяти, но он буквально прожил этот полет. С развевающимися на ветру белыми, как снег, волосами он показывал сначала куда лететь, потом где снизиться над домом и амбаром. Ферма была такой же аккуратной и хорошенькой, как на рекламном плакате для путешественников по Висконсину: яркая зеленая трава, ослепительно белый дом, ярко-красный амбар, ярко-желтое сено на сеновале. Мы сделали два круга, заставив выбежать на траву какую-то женщину, машущую рукой. Он отчаянно замахал ей в ответ и продолжал это делать, пока мы летели обратно.
– Полет был хорош, молодой человек, – сказал он, когда Стью помог ему выбраться из кабины. – Лучше потратить эти три доллара я бы не мог. В первый раз я побывал в воздухе на такой вот машине. Вы теперь заставили меня пожалеть, что я не сделал этого намного раньше.
Этот полет дал хорошее начало нашему дню, и после него и до самого заката я не покидал кабины, оставаясь на земле ровно столько, сколько надо было, чтобы посадить новых пассажиров.
Стью быстро постиг кое-какие секреты психологии пассажиров и начал их спрашивать: «Как вам это понравилось», когда те выходили из кабины. Их явное удовольствие и безумный энтузиазм убеждали сомневающихся рискнуть и отправиться в полет.
Несколько пассажиров подходили после полета к моей кабине и спрашивали, где они могут научиться летать, и сколько могло бы стоить обучение. Правы были Эл и Лорен, считая, что мы могли кое-что сделать для летного дела в Райо. Еще один самолет, припаркованный у посадочной полосы, увеличил бы частоту полетов на 25 процентов, три самолета удвоили бы эту цифру. Но таковы уж бродячие пилоты – в один день прилетают и улетают, и мы так никогда и не узнали, что происходило в Райо после нашего отлета.
Солнце садилось все ниже. Мы с Полом ради забавы взлетели еще раз, чтобы полетать строем, и видели, как внизу, на темных улицах, понемногу загораются огоньки. Когда мы сели, подруливать пришлось в почти полной темноте, и мы чувствовали себя так, словно работали гораздо дольше, чем полдня.
Мы зачехлили самолеты, уплатили по счету за горючее, и в тот самый момент, когда мы все уже упаковались в спальные мешки, а Стью выбрался по просьбе старших товарищей из своего мешка, чтобы выключить свет, я заметил глаза-бусинки, следящие за мной из-под ящика с инструментами у двери.
– Эй, братцы, – сказал я. – У нас тут мышка.
– Где ты видишь мышь? – спросил Пол.
– Ящик с инструментами. Под ним.
– Убей ее. Врежь ей ботинком, Стью.
– ПОЛ, АХ ТЫ КРОВОЖАДНЫЙ УБИЙЦА; – завопил я. – Никаких убийств в этом доме! Только возьмись за этот ботинок, Стью, и тебе придется иметь дело и со мной, и с этой мышью.
– Тогда выгони ее куда-нибудь, – сказал Пол, – если тебе уж так этого хочется.
– Нет! – заявил я. Малышка заслуживает того, чтобы иметь крышу над головой. А как бы тебе понравилось, если бы кто-нибудь выгнал тебя на холод?
Снаружи не холодно, – брюзгливо заметил Пол.
– Дело здесь в принципе. Она была здесь до того, как мы сюда прибыли. Это больше ее место, чем наше.
– Ладно, ладно, – сказал он. – Оставим мышь здесь. Пусть по нам бегает. Но если она станет бегать по мне, я ей врежу!
Стью послушно выключил свет и снова зарылся на полу в свои кушеточные подушки.
Какое-то время мы еще поговорили в темноте о том, какие у нас добрые хозяева, да и вообще весь городок, если на то пошло.
– А ты заметил, что мы здесь не катали ни одной женщины или почти ни одной? – спросил Пол. – Среди пассажиров была всего лишь одна женщина. А в Прейри их у нас было полно.
– Мы там и денег целую кучу заработали, не то что здесь, – сказал я.
– А что, кстати, у нас там вообще получилось, Стью?
Он выдал нам статистику, – Семнадцать пассажиров. Пятьдесят один доллар. Само собой, девятнадцать мы истратили на топливо. Так что… – он помолчал, занимаясь подсчетами, – на сегодня примерно по десятке на брата.
– Неплохо, – сказал Пол. – Десять зеленых за три часа. В будний день. Получается примерно пятьдесят долларов в неделю, со всеми расходами, кроме питания, и это без субботы и воскресенья. Ого! Да этим можно зарабатывать себе на жизнь!
Мне очень хотелось ему верить.

Глава 5

НА СЛЕДУЮЩЕЕ УТРО первым делом загорелся Пол Хансен. Он полностью закупорился в своем спальном мешке, а из верхней его части, как раз из-под краешка его шляпы вилась струйка дыма.
– ПОЛ! ТЫ ГОРИШЬ!
Он не пошевельнулся. После короткой напряженной паузы он ответил:
– Я курю сигарету.
– С самого утра? Еще до того, как подняться? Парень, я уж было подумал, что ты горишь!
– Послушай, – сказал он, – не доставай ты меня с этими сигаретами.
– Ладно, извини.
Я обвел взглядом помещение, и с этой низкой точки оно больше было похоже на давно не чищенный мусорный ящик, чем когда-либо. В центре комнаты стояла чугунная дровяная печка.
Выбитая на ней надпись гласила Теплое утро, а вытяжные отверстия смотрели на меня глазами-щелочками. Впечатления особого уюта эта печка на меня не произвела.
Вокруг ее чугунных ног по всему полу валялись наши запасы и экипировка. На одном из столов было несколько старых авиационных журналов, календарь компании, производящей инструменты, с очень старыми фотографиями девиц, запасной парашют Стью с прикрепленным к нему альтиметром и секундомером. Непосредственно под ним находилась моя красная пластиковая сумка для одежды, застегнутая на молнию, с прогрызенной в ней дырой размером с четвертак… В МОЕЙ ОДЕЖНОЙ СУМКЕ БЫЛА ДЫРА! Не одна неприятность, так другая.
Я соскочил с постели, схватил сумку и расстегнул замок. В сумке под бритвенным прибором, джинсами и пакетиком бамбуковых ручек лежали мои неприкосновенные запасы: плитка горького шоколада и несколько пачек сыра с крекерами. Один квадратик шоколада был наполовину съеден, исчезла также одна сырная прослойка из пачки крекеров с сыром. Сами крекеры остались нетронутыми.
Мышь. Та самая вчерашняя мышь, сидевшая под ящиком с инструментами. Мой маленький приятель, чью жизнь я спас от зверства Хансена. И эта мышь сожрала мой неприкосновенный запас!
– Ах ты тварь! – яростно пробормотал я, скрипнув зубами.
– Ты чего это? – Хансен, не оборачиваясь, курил свою сигарету.
– Ничего. Мышь сожрала мой сыр.
С дальней кушетки вырвался большой клуб дыма.
– МЫШЬ? Та самая вчерашняя мышь, про которую я говорил, что ее надо выбросить на улицу? А ты ее пожалел? И эта мышь слопала твою еду?
– Да, немного сыра и немного шоколада.
– А как же она до нее добралась?
– Она прогрызла дырку в моей одежной сумке.
Хансен еще долго хохотал и не мог остановиться.
Я натянул толстые шерстяные носки и высокие ботинки с вшитым в голенище ножом.
– Если я еще раз увижу эту мышь рядом с этой сумкой, – сказал я, – она получит шесть дюймов холодной стали, я тебе это гарантирую, и дело с концом. В последний раз в жизни я заступался за мышь. Ладно еще, если бы она сожрала твою идиотскую шляпу, Хансен, или зубную пасту Стью, или еще что-нибудь, но мой сыр! Боже правый! В другой раз, детка, холодная сталь!
За завтраком мы в последний раз угощались «тоостами» Мэри Лу.
– Сегодня мы тронемся в путь, Мэри Лу, – сказал Пол, – а ты так и не пришла и не полетала с нами. Ты упустила удобный случай. Там, наверху очень красиво, а теперь ты так никогда и не узнаешь из первых рук, как выглядит небо.
Она ослепительно улыбнулась.
– Красиво-то красиво, – сказала она, – да только живет там довольно дурацкая компания.
Вот что, стало быть, думала о нас наша очаровательница. Я был в какой-то мере уязвлен.
Мы уплатили по счету, распрощались с Мэри Лу и поехали в аэропорт на пикапе Эла.
– Как, по-вашему, вы не могли бы вернуться в наши края шестнадцатого-семнадцатого июля? – спросил он. – У нас состоится Пикник Пожарников. Здесь будет уйма народу, и многие с удовольствием покатаются на самолетах. Мы были бы очень рады, если бы вы вернулись.
Мы начали укладывать горы нашего имущества в самолеты. Крылья Ласкомба закачались, когда Пол накрепко привязывал коробки с фотоаппаратурой к каркасу кабины.
– Трудно сказать, Эл. Мы не имеем представления, где будем к тому времени. Но если мы будем где-нибудь поблизости, мы, конечно, вернемся.
– Буду рад вам в любое время.
Итак, было утро среды, когда мы поднялись в воздух, сделали прощальный круг над мастерской Эла и над кафе. Эл помахал нам рукой, а мы на прощанье покачали крыльями, но Мэри Лу была занята, или ей было некогда обращать внимание на дурацкую компанию, живущую в небесах. Мне все еще было обидно.
И Райо остался позади.
И весна сменилась летом.

Глава 6

ОН ПОЯВИЛСЯ ПЕРЕД НАМИ, как и все городки Среднего Запада, в виде кучки зеленых деревьев, затерявшейся в просторах возделанных полей. Сначала это были просто деревья, потом взгляд различил шпили церквей, потом окраинные дома, и в конце концов стало ясно, что под этими деревьями скрываются солидные дома и наши потенциальные пассажиры.
Городок раскинулся по берегам двух озер и располагал огромной травяной посадочной полосой. Я чуть не поддался искушению пролететь мимо, потому что на летном поле было не меньше полутора десятков маленьких ангаров, а посадочная полоса была снабжена сигнальными огнями. Это было весьма далеко от традиционного сенокоса истинного бродячего пилота.
Но Великий Американский Воздушный Цирк испытывал финансовые затруднения, посадочная полоса была меньше чем в одном квартале от города, а прохладные озера звали нас своим прозрачным сверканием в солнечном свете. Так что мы свалились вниз и быстренько приземлились на траву.
Место было пустынное. Мы подрулили к заправке, которая оказалась рядом стальных люков в траве, и заглушили моторы.
– Что ты об этом думаешь? – обратился я к Полу, когда тот выбрался из своего самолета.
– Выглядит неплохо.
– Ты не думаешь, что для работы здесь многовато места?
– Да нет, хорошо смотрится.
Рядом с заправкой находилась небольшая квадратная контора, но она была заперта.
– Я не так себе представляю сенокосный луг бродячего пилота.
– А почему бы и нет, если учесть, сколько здесь народу.
– Они начнут появляться где-то к ужину, как обычно.
Из города, тяжело переваливаясь на грунтовой дороге, ведущей к конторе, к нам подкатил старенький бьюик-седан, и из него, улыбаясь, вышел худощавый, покрытый морщинами человек.
– Я полагаю, вы хотите заправиться?
– Да, это бы нам пригодилось.
Он поднялся на деревянное крыльцо и отпер контору.
– Хорошее тут у вас поле, – сказал я.
– Для дернового покрытия неплохое.
Плохо дело, подумал я. Когда хозяину не нравится дерновое покрытие, он стремится заполучить бетонную полосу и делать деньги на коммерческих самолетах, а не на бродячих пилотах.
– Что это вы, ребята, делали, когда пытались посмотреть, как низко можно пролететь, не врезаясь в землю? – Он тронул выключатель, и загудел насос заправки.
Я взглянул на Пола и подумал: я-же-тебе-го-ворил, здесь нам нечего делать.
– Да так, немного полетали в строю, – сказал Пол. – Мы это каждый день делаем.
– Каждый день? Так чем же вы занимаетесь? Вы что, работаете в воздушном шоу?
– Что-то в этом роде. Мы проводим развлекательные полеты в этих краях, – сказал я. – Мы подумали, что могли бы остановиться здесь на несколько дней, подхватить несколько пассажиров, привлечь людей к аэропорту.
Какое-то время он обдумывал наши слова, взвешивая возможные последствия.
– Это, разумеется, не мой аэродром, – сказал он, пока мы заправлялись и заливали несколько кварт масла в двигатели. – Он принадлежит городу и управляется клубом. Один я не могу принять решения. Я должен созвать совещание директоров. Я мог бы сделать это сегодня вечером, да и вы могли бы подойти и переговорить с ними.
Я что-то не припоминал, чтобы бродячие пилоты встречались с директорами ради разрешения на работу в городе.
– Да это ничего особенного, – сказал я. – Только мы, на двух самолетах. Мы выполняем полеты в строю, показываем немного высшего пилотажа, а потом вот этот Стью прыгает с парашютом. Вот и все, да еще катание пассажиров.
– Все равно, думаю, без совещания здесь не обойтись. Сколько вы за это берете?
– Ничего. Все бесплатно, – сказал я, возвращая заправочный шланг на свое место. – Все, что мы стараемся сделать, – это заработать на горючее, масло и гамбургеры, катая пассажиров по три доллара за полет.
У меня почему-то создалось впечатление, что в прошлом город подвергся разрушительному налету бродячей воздушной труппы. Этот прием разительно отличался от ставших привычными радостных встреч в небольших городках.
– Меня зовут Джо Райт.
Мы тоже представились, и Джо сел на телефон и обзвонил несколько директоров Аэроклуба Пальмиры. Управившись со своим делом, он сказал:
– Мы соберемся сегодня вечером; хотелось бы, чтобы и вы подошли для разговора. А пока, я думаю, вам не мешало бы что-нибудь перекусить. Тут как раз по дороге есть одно местечко. Я подвезу вас, если хотите, а то есть еще бесплатный автомобиль.
Я бы предпочел идти пешком, но Джо настоял на своем и, погрузившись в его бьюик, мы поехали. Он хорошо знал город и устроил нам небольшую экскурсию по дороге в кафе. Пальмира была щедро наделена прекрасной зеленью; мельничный пруд был неподвижен, как лист кувшинки, и его спокойная гладь отсвечивала зеленью, как это и полагается мельничным прудам; грунтовые деревенские дороги, укрытые сплетающимися ветвями высоких изогнутых деревьев, и тихие окраинные улицы с витражами в окнах домов и овальными с розовыми стеклами входными дверями.
Будни бродячего пилота понемногу делали этот факт все очевиднее… единственное место, где время движется вперед, – это города.
К тому моменту, когда мы подъехали к придорожному кафе, мы получили хорошее представление о городе, чьим главным промышленным предприятием был литейный заводик, скрытый за деревьями, и о Джо Райте, оказавшемся добродушным добровольным управляющим аэропорта. Он подвез нас до двери и уехал, чтобы обзвонить остальных и организовать совещание.
– Не нравится мне это, Пол, – сказал я, когда мы сделали заказ. – Зачем нам все эти хлопоты, если ясно, что ничего хорошего из этого не выйдет? Помни, мы люди свободные… летим куда хотим. Кроме этого городка, в округе еще восемь тысяч таких же.
– Не надо судить поспешно, – ответил он. – Что плохого в том, что мы пойдем на это их совещание? Мы пойдем себе туда и будем хорошо себя вести, и они дадут добро. Тогда у нас не будет проблем, и все будут знать, что мы хорошие ребята,
– Но если мы пойдем на это совещание, мы же унизим себя, как ты этого не понимаешь? Мы прилетели сюда, чтобы забраться подальше от всяких комиссий и совещаний, и чтобы узнать, сможем ли мы отыскать здесь, в небольших городках, настоящих людей. Мы просто промасленные старые пилоты-бродяги, свободные в воздухе, летающие когда и куда нам заблагорассудится.
– Послушай, – сказал Пол. – Это ведь хорошее место, верно?
– Нет, неверно. Слишком много здесь самолетов.
– Зато близко от города, есть озера, есть люди, о’кей?
– Ну…
На этом мы закончили разговор, хотя я по-прежнему хотел улететь, а Пол по-прежнему хотел остаться. Стью сохранял нейтралитет, но, по-моему, он склонялся к тому, чтобы остаться.
Когда мы пешком вернулись к самолетам, мы обнаружили там несколько припаркованных машин и нескольких пальмирцев, заглядывающих в наши кабины. Стью развернул плакаты ПОЛЕТ $3 ПОЛЕТ, и мы приступили к работе.
– ПАЛЬМИРА, ВИД С ВОЗДУХА! САМЫЙ КРАСИВЫЙ ГОРОДОК В МИРЕ! КТО ЛЕТИТ ПЕРВЫМ?

Предыдущая страница 3 Следующая страница


Ничто не случайно 4

Я подошел к припаркованным автомобилям, когда зеваки, глазевшие на наши кабины, сказали, что им просто было любопытно.
– Вы готовы полетать на самолете, сэр?
– Хе-хе-хе-хе, – это был единственный услышанный мною ответ, и он совершенно ясно говорил: ты что, жулик несчастный, в самом деле считаешь меня таким дураком, чтобы взлететь на этой рухляди?
Характер этого смешка заставил меня замереть на месте и резко повернуть назад.
До чего же сокрушительная разница между этим местом и остальными городишками, где нас принимали с таким радушием. Если мы занялись поиском настоящих, искренних жителей Америки, то нам немедленно надо уносить отсюда ноги.
– Не могли бы вы меня покатать? – Отважно направившийся ко мне из другой машины человек моментально изменил мое настроение.
– С удовольствием, – сказал я. – Стью! Пассажир! Поехали!
Подбежал рысцой Стью и помог пассажиру устроиться в передней кабине, пока я пристегивался в задней. В своем маленьком кабинете со знакомой приборной панелью и всеми рычагами я чувствовал себя как дома, и был в нем счастлив. Стью принялся вручную заводить инерционный стартер с помощью ручки, время от времени принимаемой фермерами за «молочный сепаратор». Напряженно вцепившись в ручку, поначалу медленно ее проворачивая, вкладывая тяжкое усилие в запуск стальной массы скрытого под капотом маховика, Стью по каплям отдавал чистую энергию своего сердца стартеру. Наконец, когда взвыл маховик стартера, Стью отскочил в сторону и крикнул: «Готово!» Я потянул рукоятку стартера, и винт рывком пришел в движение. Но вращался он всего десять секунд. Потом он замедлил вращение и остановился. Именно в этот один-единственный раз двигатель не завелся.
В чем дело, – подумал я. Эта штуковина всегда запускалась; он никогда не глох на старте! Стью обалдело на меня уставился, недоумевая, как вся эта пытка ручного запуска могла уйти впустую.
Только я покачал головой, давая ему понять, что не знаю, почему двигатель не запустился, как обнаружил, в чем дело. Я просто не включил зажигание. Я настолько уютно чувствовал себя в кабине, что, по моему разумению, все ее рычаги и переключатели уже должны были действовать самостоятельно.
– Стью… а… мне очень неловко… но… я забыл включить зажигание извини это была конечно глупость с моей стороны крутани ее еще раз ладно?
Он прикрыл глаза, призывая на меня все небесные кары, а когда это не подействовало, собрался было швырнуть ручку мне в голову. Но вовремя сдержавшись, он с видом христианского мученика снова воткнул ручку и принялся ее крутить.
– Извини ради Бога, Стью, – сказал я, снова удобно усаживаясь в кабине. – С меня пятьдесят центов за забывчивость.
Он не ответил, у него не было сил разговаривать. Когда я второй раз потянул рукоятку стартера, мотор тут же взревел, а наш парашютист посмотрел на меня, словно на несчастное бестолковое животное в клетке. Я быстренько покатил прочь и спустя минуту уже был в воздухе с моим пассажиром. Биплан сразу освоился с полетной схемой над Пальмирой с небольшим отклонением в сторону, чтобы взглянуть на озера, и с небольшим набором высоты, потому что к востоку от городка не было удобных площадок для аварийных посадок.
Полет занял ровно десять минут. При приземлении биплан на секунду завилял, пока я раздумывал о том, какая здесь замечательная травяная посадочная полоса. Очнись! – говорил он мне. Ни один взлет, ни одна посадка не похожи на остальные, ни один! И не забывай об этом!
Тут же раскаявшись, я выжал педаль управления рулем и прекратил виляние.
Когда мы заруливали на стоянку. Пол с пассажиром уже выруливал на своем Ласкомбе на старт. Я немного повеселел. Может, Пальмира не так уж безнадежна, в конце концов.
Но на этом в тот день все и закончилось. Зрители у нас были, не было только пассажиров.
Стью взял деньги с моего пассажира и подошел к кабине.
– Ничего не могу с ними поделать, – прокричал он сквозь рев двигателя. – Если они остановятся и выйдут из машин, пассажиры у нас будут. Но если они останутся сидеть в машинах, тогда это только зрители, и полеты их не интересуют.
Трудно было поверить, что могло съехаться столько машин и не было ни одного пассажира, но все было именно так. Зрители были знакомы друг с другом, и вскоре между ними завязался оживленный разговор. А тут еще подъехали директора, чтобы самим определиться, что мы собой представляем.
Пол приземлился, зарулил на стоянку и, поскольку пассажиров больше не было, заглушил мотор. До нас донесся обрывок разговора:
– … он пролетел прямо над моим домом!
– Да он над всеми домами пролетел. Пальмира не так уж велика.
– … кто вам сказал, что у нас сегодня совещание?
– Моя жена. Кто-то ей позвонил и совершенно взбудоражил.
Подошел Джо Райт и представил нас кое-кому из директоров, и мы еще раз рассказали им нашу историю. Мне уже начинало надоедать это раздувание из мухи слона. Почему бы им сразу не сказать нам, желанные мы здесь гости или нет? Невелика забота – просто двое бродячих пилотов.
– У вас есть какой-нибудь график ваших шоу?
– Никаких графиков нет. Мы летаем, когда захотим.
– Ваши самолеты, разумеется, застрахованы; какова сумма страховки?
– Страховой полис для наших самолетов – это наше умение летать, – сказал я и чуть было язвительно не добавил: парень. – Другой страховки нет, ни единого цента; никакого ущерба имуществу, никакой ответственности. – Я хотел сказать, что страховка – это не снабженный подписями клочок бумаги. Страховка – это наши знания о небе, о ветре, это полный контакт с машинами, на которых мы летаем. Если бы мы не были уверены в себе или не знали своих самолетов, никакая подпись, никакие бы деньги в мире не обеспечили безопасность ни нам, ни нашим пассажирам. Но я просто сказал еще раз: – … ни одного пенни страховки.
– Ну, – он озадаченно помолчал. – Нам не хотелось бы говорить, что вы здесь нежеланные гости… это все-таки городской аэродром.
Я усмехнулся в надежде, что Пол получил свой урок. – Где карты? – рявкнул я ему.
Пока я гордо шествовал к биплану, он пытался меня успокоить.
– Слушай. Уже почти стемнело, а они еще будут совещаться, и мы все равно пока никуда не можем улететь, так что мы могли бы здесь переночевать, а завтра с утра двинуться дальше.
– Парень, мы, бродячие пилоты, привязаны к этому месту не больше, чем к международному аэропорту имени Кеннеди. Мы…
– Нет, ты только послушай, – сказал он. – В ближайшее воскресенье они проводят воздушный утренник. Они уже пообещали, что Цессна-180 будет катать здесь пассажиров. Чуть раньше я слышал, как кто-то говорил, что 180-го не будет, так что у них некому будет возить пассажиров. А тут появились мы. Думаю, после этого своего совещания они захотят, чтобы мы остались. Они загнаны в угол, а мы можем им помочь.
– Как тебе не стыдно, Пол. К воскресенью мы будем уже в Индиане. До воскресенья целых четыре дня! И меньше всего на свете мне хочется выручать их с этим воздушным утренником. Говорю тебе, здесь нас ничто не удерживает! Все, что им здесь нужно, – это современные самолеты с трехколесными шасси, которые можно водить как автомашины. А я хочу быть пилотом аэроплана, парень! И вообще, какая муха тебя укусила?
Я взял промасленную ветошь и принялся в темноте обтирать капот двигателя. Будь у биплана фары, я бы в ту же минуту улетел прочь.
Спустя какое-то время совещание в конторе закончилось, и все сделались к нам добрыми и ласковыми. Я сразу же заподозрил неладное.
– Как, ребята, не могли бы вы остаться до воскресенья? – произнес чей-то голос из группы директоров. – У нас тут будет небольшой воздушный утренник, слетятся сотни самолетов, съедутся тысячи людей. Вы заработаете кучу денег.
Я вынужден был рассмеяться. Вот что бывает, когда о тебе судят по твоей бродяжьей внешности.
На какое-то мгновение мне даже стало жаль этих людей.
– Почему бы вам не переночевать сегодня в конторе, ребята? – сказал другой голос, а потом чуть потише своему соседу. – Мы проведем инвентаризацию стоящего там масла.
Я не сразу уловил смысл последних, сказанных вполголоса слов, зато Пол тут же все понял.
– Ты слышал? – обалдело спросил он. – Ты это слышал?
– Думаю, да. А что?
– Они собираются пересчитать канистры с маслом, прежде чем впускать нас в контору. Они пересчитают канистры с маслом!
Я ответил тому, кто предлагал нам контору:
– Нет, спасибо. Мы переночуем на воздухе.
– В самом деле, мы с удовольствием предоставим вам контору для ночлега. – сказал тот же голос.
– Нет уж, – сказал Пол. – Мы не будем спать спокойно рядом со всеми вашими канистрами масла. Да и вы вряд ли захотите доверить нам свое драгоценное масло.
Я опять расхохотался в темноте. Хансен, наш горячий сторонник Пальмиры и ее жителей, теперь был в ярости от того, что они усомнились в его порядочности.
– Я оставляю незапертой в самолете фотоаппаратуру стоимостью в полторы тысячи долларов, когда мы уходим обедать, доверяя этим людишкам, а они думают, что мы украдем канистру масла!
Стью спокойно стоял рядом, не говоря ни слова, только слушая. И только уже в полной темноте, за ужином в кафе, Пол успокоился окончательно.
– Мы пытаемся отыскать идеальный мир, – втолковывал он Джо Райту, имевшему достаточно смелости, чтобы составить нам компанию. – Все мы до сих пор жили в ином мире, в ожесточенном, дешевом мире, где единственное, что имеет значение, – это всемогущий бакс. Где люди даже не знают настоящей цены деньгам. Нам это все надоело, и вот мы живем здесь, в нашем идеальном мире, где все просто. За три доллара мы продаем то, что не имеет цены, и этим мы зарабатываем себе на еду и горючее, чтобы продолжать свою затею дальше.
Пол так увлекся разговором с этим пальмирцем, что начисто забыл о своем жареном цыпленке.
Чего ради мы так обрабатываем Джо, зачем мы так старательно перед ним оправдываемся? – думал я. – Разве мы не уверены в себе? А может, мы настолько уверены в себе, что хотим еще кого-нибудь обратить в свою веру?
Наши миссионерские усилия над Джо были, однако, напрасны, – по нему нельзя было сказать, что наши речи были для него чем-то новым или значительным.
Стью молча поглощал свой ужин. Я задумался над внутренним «я» этого паренька, – о чем он думал, что принимал близко к сердцу. Хотел бы я познакомиться с ним поближе, но сейчас он только слушал… слушал… не говоря ни слова, не внося ни одной своей мысли в клубящийся вокруг него водоворот идей. Ну что ж, – подумал я, – он хороший парашютист, и он думает. Трудно было требовать чего-то большего.
– Я отвезу вас обратно в контору, если хотите, – сказал Джо.
– Спасибо, Джо, – сказал Пол. – Мы, конечно, воспользуемся вашим предложением, но ночевать в конторе не станем. Мы переночуем под крылом. Если кто-нибудь ошибется при подсчете канистр с маслом, а потом пересчитает их правильно, когда мы улетим отсюда, мы автоматически станем ворами. Так что для нас же лучше, если контора будет заперта, а мы переночуем под крылом.
Спустя полчаса биплан был огромной безмолвной конструкцией из черноты, возвышающейся над нашими спальными мешками, а над этой чернотой ярко сияла туманность Млечного Пути.
– Центр Галактики, – сказал я.
– Что именно?
– Млечный Путь. Это центр Галактики.
– Глядя на него, должно быть, чувствуешь себя совсем маленьким, верно? – сказал Пол.
– Бывало. Но сейчас уже не так. Наверно, я немного подрос. – Я пожевал травинку. – Как ты теперь думаешь? Заработаем мы здесь что-нибудь или нет?
– Поживем – увидим.
– Я думаю, все будет в порядке, – сказал я, оптимист под звездами. – Не могу представить, чтобы даже в этом городке никто не пришел взглянуть на старые самолеты.
Я смотрел на Галактику, где мерцало созвездие Лебедя, словно огромный воздушный змей на звездном ветру. Подо мной была мягкая трава, из ботинок получилась жесткая кожаная подушка.
– Утро вечера мудренее.
Под крылом все стихло, один лишь прохладный ветер низким голосом простонал в расчалках между крыльями биплана.
Рассвет следующего дня был туманным, и я проснулся от гулкого стука капель тумана, падающих с верхнего крыла на тканевую обшивку нижнего. Стью уже не спал и бесшумно скатывал новый ветровой вымпел из двадцати ярдов жатой бумаги. Пол спал, натянув шляпу на глаза.
– Эй, Пол. Ты не спишь?
Никакого ответа.
– ЭЙ, ПОЛ! ТЫ ЕЩЕ СПИШЬ?
– Мгм. – Он подвинулся на дюйм.
– А, похоже ты еще спишь.
– Мгм.
– Ну, валяй, спи дальше, мы пока летать не будем.
– То есть как это? – спросил он.
– Туман.
Рука, выползшая из зеленого спального мешка, приподняла шляпу.
– Угу. Туман. Это с озер.
– Да. Часам к десяти рассеется. Ставлю пятак.
Ответа не было. Я попробовал слизнуть капли тумана, осевшие на стеблях травы, но для утоления жажды это не годилось. Я уложил поудобнее свои ботинки-подушки и попытался снова немного вздремнуть.
В этот момент Пол внезапно проснулся.
– Ох! Моя рубашка промокла насквозь! С нее буквально течет вода!
– Ox уж эти мне городские пилоты. Если бы я вздумал промочить свою рубашку насквозь, я бы разложил ее на крыле так, как это сделал ты. Тебе надо было запрятать рубашку в спальный мешок.
Я выскользнул из своего мешка прямо в теплую, сухую и совершенно измятую рубашку, на которой я спал.
– Нет ничего лучше по утрам, чем славная сухая рубашка.
– Ха-ха.
Я снял чехлы с кабин и выгрузил из самолетов инструменты, банки с маслом, а из передней кабины – объявление ПОЛЕТ $3 ПОЛЕТ. Я протер лобовые стекла, несколько раз провернул винт и вообще должным образом подготовился, в надежде на заполненный развлекательными полетами день. Туман начал подниматься.
Разделавшись с завтраком, Стью уселся на стул и вытянул ноги. – Попробуем дневной прыжок, посмотрим, что получится?
– Как хочешь, – ответил Пол. – Спроси сначала лучше у командира. – И он кивнул на меня.
– Это еще что такое? Вечно я оказываюсь командиром! Никакой я не командир! Не командир! Хватит! Я ухожу в отставку!
Так что мы приняли коллективное решение, что хорошо было бы сделать дневной прыжок и посмотреть, не появится ли со временем кто-нибудь, чтобы полетать.
– Не трать только времени на свободное падение, – сказал Пол, – все равно никто тебя не увидит. Как насчет прыжка с трех тысяч?
Стью эту идею не принял.
– Мне бы чуть побольше времени на стабилизацию. Три с половиной тысячи в самый раз.
– Согласен, – сказал Пол.
– Если ты не вытянешь кольца, Стью, или у тебя не раскроется парашют, – сказал я, – мы полетим себе дальше в другой город.
– Думаю, мне это будет уже все равно, – ответил он с редкой для него улыбкой.
К полудню мы уже были в воздухе, уходя строем в высоту небес. Стью с ветровым вымпелом в руке, глядя вниз, сидел в открытой по правому борту дверце самолета Пола. Забравшись на намеченную нами высоту прыжка, я отвалил в сторону, сделал несколько мертвых петель и бочек, а затем вскарабкался на прежнюю высоту. На улицах под нами не было ни души. Ласкомб выровнялся и взял курс на аэропорт, за борт нырнул ветровой вымпел, замедлил падение до скорости раскрытого парашюта и, вращаясь, устремился к земле. Летя по ветру, он упал в нескольких сотнях футов к западу от цели.
Далеко вверху, у меня над головой, Стью выбирал точку приземления с поправкой на ветер, чтобы не врезаться в провода или деревья. Я перестал резвиться и начал описывать круги под маленьким спортивным самолетом, который к этому времени уже достиг прыжковой высоты. Развернувшись, Пол лег на прыжковый курс против ветра, и мы стали ждать. Ласкомб, монотонно гудя, полз со скоростью пешехода; только присмотревшись внимательно, я мог бы определить, что он вообще движется. И тут Стью Макферсон прыгнул.
Крошечной черной точкой стремительно понесшееся вниз, его тело развернулось влево, выровнялось, развернулось вправо, перекувырнулось. Я на секунду зажмурился от этой скорости. Спустя пару секунд это была уже не черная точка, а человек, мчащийся вниз подобно атакующему соколу.
Время остановилось. Наши самолеты застыли в воздухе. Ни звука, ни ветерка. Единственным движением была свистящая скорость человека, которого я в последний раз видел втискивающимся на маленькое правое сиденье Ласкомба. Теперь он мчался со скоростью по меньшей мере 150 миль в час к плоской неподвижной земле. В этой тишине я слышал, как он падает.
Стью все еще находился выше меня, когда прижал обе руки к телу, затем снова развел их широко в стороны, и парашют длинной яркой ракетой заструился из его ранца. Это ничуть не замедлило его падения. Узенькая полоска парашюта просто повисла в воздухе, а человек по-прежнему стремительно падал. Затем резкая остановка. Парашют неожиданно резко раскрылся, опять сложился и раскрылся в нежную пушинку чертополоха, под которой все еще над моей головой плыл человек.
Время сразу же снова повело свой отсчет, а Пол и я были двумя самолетами, снова шныряющими в небе, земля была круглой и теплой, и единственным звуком был рев ветра и мотора. И медленнее всех двигался купол, неторопливо дрейфующий вниз.
На высокой скорости промчался Пол на Ласкомбе, и мы кружили над раскрытым парашютом по обе стороны от нашего парашютиста. Он помахал рукой, закрутил волчком свой парашют и тяжело скользнул по ветру, который оказался сильнее, чем он рассчитывал. Он снова скользнул, изо всех сил подтягивая лямки и чуть не погасив купол с одной стороны.
Все бесполезно. Мы оставались на высоте 500 футов, когда Стью тяжело рухнул в поле высокой ржи, граничившее с посадочной полосой. Оно казалось мягким, пока он не врезался в землю, вот тогда оно показалось по-настоящему жестким.
Я развернулся и спикировал, чтобы пройти низко над его головой, затем вслед за Полом пошел на посадку. Я подрулил к краю ржаного поля и выбрался из кабины, надеясь в любую минуту увидеть нашего парашютиста. А он все не появлялся. Я оставил самолет и вошел в доходившие мне до плеча колосья. Рокот мотора позади меня доносился все глуше.
– Стью!
Ответа не было. Я попытался вспомнить, видел ли я, как он поднимался на ноги и махал рукой, что все в порядке. И не мог.
– Стью!
Никакого ответа.

Глава 7

НА ХОЛМАХ РАСКИНУЛОСЬ ржаное поле, и верхушки колосьев лежали плотным нетронутым ковром, укрывая все, кроме деревьев у горизонта в четверти мили отсюда. Ах чтоб тебя! Я должен был поточнее приметить место его падения. Где он там теперь?
– Эй! СТЬЮ!
– Здесь я…
Голос был довольно слабый.
Я напролом двинулся через густые колосья на звук его голоса и неожиданно наткнулся на беззаботного прыгуна, занятого временной укладкой своего парашюта.
– Парень, я уж было подумал, что мы тебя здесь потеряли. Ты в порядке?
– Да конечно. Удар был жестковат. Эти заросли выше, чем кажется с воздуха.
Странные наши слова и звучали как-то странно; рожь, словно губка, впитывала звуки. Рокота мотора я уже вообще не слышал, и если бы не оставленный мною, когда я пробирался сюда, след, я бы не имел представления, где он находится.
Я взял резервный парашют и шлем Стью, и мы начали пробиваться через висконсинские пампасы.
– «Прыгун во ржи», – задумчиво произнес Стью.
Наконец до наших ушей донесся рокот мотора, и спустя минуту мы уже стояли на короткой траве посадочной полосы. Я забросил его вещи в переднюю кабину, он встал на крыло, и мы отправились восвояси.
Там нас дожидались четверо пассажиров и небольшая толпа зрителей, интересующихся, что мы станем делать дальше. Я прокатил пассажиров, две супружеские пары, – и на этом наш эксперимент с дневным прыжком закончился. Для буднего дня совсем неплохо.
Спустя какое-то время мы убрались с посадочной полосы и неторопливым шагом отправились гулять по Мэйн-стрит, длиною в три квартала. Мы были пешими туристами, глазеющими на витрины. В десятицентовом магазинчике виднелся плакат:
ПИКНИК АМЕРИКАНСКОГО ЛЕГИОНА И ПОЖАРНИКОВ, САЛЛИВЭН, ШТАТ ВИСКОНСИН
Суббота-воскресенье, 25-26 июня
Красочный парад.
Оркестр трубачей и барабанщиков
Kiltie Kadets
Домашняя выпечка! Сэндвичи в любое время! Каждый вечер реслинг
Побеждает выигравший два раунда из трех
Человек-маска Джонни Джилберт, из неведомых краев Мичиган-сити, штат Индиана.
Пикник пожарников – звучит многообещающе. Выйдут рестлеры в своих борцовских одеяниях. Человек-маска был огромной грудой мяса, хмуро глядящей сквозь маску из черного чулка. Джилберт был красив, подтянут. Нечего и говорить, столкновение добра и зла будет колоссальным, и я уже начал задумываться, есть ли в Салливане, штат Висконсин, подходящий сенокос поближе к рингу.
Сам десятицентовый магазинчик был длинным узким помещением с дощатыми полами, с витавшим в воздухе запахом воздушной кукурузы и нагретой бумаги. Здесь присутствовали элементы вечности: крытый стеклом прилавок с конусами и подносами, полными конфет, видавший виды жестяной совок для конфет, наполовину утонувший в красных леденцах, квадратный стеклянный автомат, заполненный разноцветными пряниками, а из самого дальнего угла помещения, оттуда, где сходились в одну точку длинные прилавки, к нам просочился тонкий голосок:
– Чем могу служить, мальчики?
Мы чуть было не стали извиняться за то, что вошли, – путники из иного столетия, не знающие, что в разгар дня в десятицентовые магазины люди не ходят.
– Мне нужна жатая бумага, – сказал Стью.
– У вас есть широкая жатая бумага?
Издалека, мимо стеллажей с товарами к нам направились гладенькая-маленькая женщина и, приближаясь к нам, постепенно прибавляла в росте. Дойдя до отдела писчебумажных товаров, она превратилась в существо нормального роста, и там, среди папок из мраморной бумаги и пятицентовых блокнотов, нашелся материал для ветровых вымпелов Стью. Женщина как-то странно на нас посмотрела, но ограничилась одним «спасибо», когда мы, звякнув колокольчиком, снова вышли на солнечный свет.
Мне нужно было тяжелое масло для биплана, поэтому Стью и я отправились на боковую улицу к торговцу инструментами. Пол двинулся дальше – изучать другую улицу.
Инструментальный магазинчик был деревянной пещерой с неструганым полом, с целыми штабелями автопокрышек, деталями машин и разбросанными повсюду старыми рекламами. Здесь стоял запах новой резины и было очень прохладно.
Торговец был чем-то очень занят, и прошло не меньше двадцати минут, прежде чем я смог спросить, есть ли у него тяжелое масло.
– Вы говорите, марки 60? 50, может, и есть, 60 – вряд ли. А для- чего оно вам?

Предыдущая страница 4 Следующая страница


5 Ричард Бах

– У меня здесь старый самолет, ему нужно тяжелое масло. Подойдет и 50, если у вас нет 60.
– А, так вы те самые парни с самолетами. Я видел, как вы тут летали вчера вечером. А в аэропорту разве нет масла?
– Нет. Это старый аэроплан; для таких, как этот, они масла не держат.
Он сказал, что посмотрит, и исчез, спустившись по деревянным ступеням в подвал.
Пока мы ждали, я заметил пыльный плакат, высоко пришпиленный к деревянной обшивке стены: «Мы можем… Мы хотим… Мы должны…. Франклин Д. Рузвельт. Покупайте облигации военного займа США и марки СЕЙЧАС!» На картинке яркими цветами был изображен американский флаг и авианосец, мчащийся по аккуратным гребешкам морских волн. Плакат висел на этой стене дольше, чем наш парашютист жил на этой земле.
Мы побродили среди всех этих блоков, смазки, газонокосилок, и наконец наш торговец появился с галлоном масла в банке.
– Это 50, – все, что я смог для вас найти. Подойдет?
– Отлично. Большое вам спасибо.
Потом за доллар и двадцать пять центов я купил банку новомодной смазки, поскольку излюбленной старыми бродячими пилотами марки в продаже не было. Новейшая моторная смазка – Она умощняет, – гласила этикетка. Я не был убежден, что хочу, чтобы мой Райт «умощнился», но должен же я был иметь что-нибудь для смазки блока цилиндров, а это тоже годилось.
Одно из наших правил гласило, что все горючее и топливо мы оплачиваем из доходов от Великого Американского Воздушного Цирка, отложенных до раздела заработков, поэтому я записал, что Великий Американский Цирк должен мне два доллара двадцать пять центов, которые я выложил из своего кармана.
К тому времени, как мы вернулись в аэропорт, на поле нас дожидались две машины со зрителями.
Стью разложил для укладки свой парашют, а я захотел научиться чему-нибудь в этом деле, поэтому Пол взялся прокатить двух юных пассажиров в своем Ласкомбе. Приятно было наблюдать, как Пол летает и зарабатывает для нас деньги, пока мы возимся с тонким нейлоном.
В первый раз Стью говорил, а я слушал.
– Потяни эту стропу, будь добр… да, вот за эту штуку с железным уголком на конце. Теперь возьмем все стропы от этих лямок…
Укладка парашюта всегда была для меня загадкой. Стью приложил все старания, чтобы показать, как это делается, – раскладка парашютных строп (… мы уже не называем их подвесными стропами. Страшновато звучит, по-моему…), складывание клиньев полотнища в длинную аккуратную тощую пирамиду, втягивание этой пирамиды в рукав, загибание углов, что каким-то образом должно было предотвращать прожигание ткани при раскрытии парашюта, и запихивание всего этого в ранец.
– Теперь мы продеваем вытяжную чеку сюда… вот так. И вот мы готовы к прыжку. – Он похлопал по ранцу и затолкал внутрь торчавшие куски материала. После этого он снова превратился в лаконичного Стью и коротко спросил, не совершить ли нам еще один прыжок после полудня.
– Почему бы и нет, – сказал Пол, оказавшись поблизости и окинув оценивающим взглядом уложенный ранец. Уже много лет прошло с тех пор, как он прекратил прыжки, этот побывавший во всяких переделках парашютист, имевший за плечами 230 прыжков, не раз получавший травмы при приземлении, которые месяцами держали его в госпитале.
– Это можно и сейчас сделать, – сказал он, – если ты пообещаешь приземлиться поближе к цели.
– Я постараюсь.
Пять минут спустя они уже взлетели на Ласкомбе, а я следил за ними с земли, держа в руках кинокамеру Пола, получив от него задание заснять прыжок.
В объективе видоискателя Стью выглядел кувыркающейся черной точкой, затем, крестообразно раскинув руки и ноги, он стабилизировал падение, по огромной спирали спикировал сначала в одну сторону, потом в другую. Он полностью владел своим телом в полете; по-моему, он мог лететь в любом направлении, только не вверх. Он падал секунд двадцать, потом его руки рывком сложились, снова раскрылись, он дернул вытяжную чеку, и парашют раскрылся. Звук выстреливающего из ранца нейлона был похож на одиночный выстрел из пистолета 50-го калибра. Такой же громкий и резкий.
Как и всякий парашютист, Стью жил только ради свободного падения в прыжке, ради двадцати секунд из целых двадцати четырех часов, составляющих сутки. Теперь он уже был «под куполом», каковые слова должны произноситься очень небрежным тоном, ибо собственно прыжок уже закончился, хотя до земли еще 2000 футов, и еще предстоит проделать несколько искусных манипуляций с этим летательным аппаратом шириной в 28 футов и высотой в 40.
Он хорошо заходил на цель, опускаясь прямо на меня, стоявшего рядом с ветровым конусом. Последнюю сотню футов его полета и приземление я заснял на пленку, несколько подавшись назад, чтобы своими ботинками он не врезался в дорогостоящий объектив Пола.
Парашютист, как я это заметил через видоискатель, испытывает в момент приземления довольно сильный удар. У меня под ногами вздрогнула земля, когда Стью приземлился в 20 футах от меня. Ветер относил купол прямо на меня, но я отодвинулся чуть севернее. Внезапно меня охватила гордость за Стью. Он был частью нашей маленькой команды, обладал отвагой и мастерством, которым не обладали мы, и работал как профессионал, опытный парашютист, хотя за плечами у него было всего двадцать пять прыжков.
– Шикарно, малыш.
– По крайней мере, меня не занесло на ржаное поле. – Он выскользнул из ремней и принялся собирать стропы в длинную косу. Спустя минуту приземлился Пол и подошел к нам.
– Слушай, я-таки свалился с этой высоты, как огонь, – сказал он. – Как тебе это скольжение? Я буквально заставил его встать на крыло, верно? А потом КАМНЕМ вниз! Что ты об этом думаешь?
– Я не видел твоего скольжения, Пол. Я снимал Стью.
В этот самый момент к нашей компании подошла девочка лет шести-семи, протянула маленький неисписанный блокнот и робко попросила у Стью автограф.
– У меня? – переспросил Стью, обалдевший от того, что оказался на сцене в лучах прожекторов.
Она кивнула. Он смело поставил свою подпись на бумаге, и девочка убежала со своим призом.
– ЗВЕЗДА! – сказал Хансен. – Все хотят видеть только ЗВЕЗДУ! Никто не видит моего выдающегося скольжения, потому что НА СЦЕНЕ старый охотник за славой!
– Мне очень жаль, Пол, – сказал Стью.
Я в душе решил купить в десятицентовом магазине коробочку золотых звезд и расклеить их на всех вещах Стью.
Звезда сразу же разложила свой парашют и целиком погрузилась в его укладку на завтра. Я отправился к биплану, и Пол пошел за мной следом.
– Пока пассажиров больше нет, – сказал он.
– Затишье перед бурей. – Я похлопал по борту биплана. – Хочешь полетать на нем?
Это был вопрос, чреватый последствиями. Старый биплан Детройт-Паркс, как я неустанно твердил Полу, был самым трудным самолетом, который я когда-либо осваивал.
– Тут какой-то боковой ветерок, – состорожничал он, давая мне возможность отменить приглашение.
– Проблем не будет, если ты не будешь спать при посадке, – сказал я. – Он в воздухе словно котенок, но при посадке держи ухо востро. Временами ему хочется повилять, так что приходится быть начеку, чтобы выровнять его ручкой газа и рулями. У тебя все отлично получится.
Ни слова не говоря, он быстренько забрался в кабину и натянул шлем и очки. Я завел вручную инерционный стартер, крикнул «Готово!» и отскочил в сторону, как только взревел мотор. Странное это было чувство – видеть, как заводится твой самолет, а в кабине сидит другой человек.
Я обошел самолет и облокотился о фюзеляж рядом с его плечом.
– Не забудь, развернись лучше на новый заход, если посадка тебе не понравится. Горючего у тебя на полтора часа, так что здесь проблем не будет. Если он вздумает вилять, врежь ему газом и рулями.
Пол кивнул и, взревев мотором, двинул самолет вперед, на взлетную полосу. Я вернулся, взял его кинокамеру, навел фокус и следил за его взлетом через видоискатель. Я чувствовал себя так, словно это был мой первый одиночный вылет на биплане, а не Пола. Но вот он гладко взлетел и начал набирать высоту, а я был поражен тем, как красиво биплан смотрится в воздухе, да еще нежным, мягким рокотом двигателя, доносившимся издалека.
Они набрали высоту, сделали разворот и плавно устремились вниз, пока я шел с кинокамерой к дальнему концу посадочной полосы, готовясь отснять посадку. Я все еще нервничал, почувствовав себя одиноким без самолета. Там, в высоте, кружил весь мой мир этого лета, и сейчас он был во власти другого человека. У меня было всего четверо друзей, которым я мог бы позволить сесть за штурвал этого самолета, и Хансен был одним из них. Ну и что, думал я. Вот он возьмет да и разобьет эту штуку вдребезги. Его дружба для меня важнее, чем самолет. Самолет – это всего лишь куча деревяшек, проволоки и ткани, инструмент для того, чтобы побольше узнать о небе и о том, каков я сам, когда летаю. Самолет заменяет собой свободу, радость, способность понимать и проявлять это понимание. А эти вещи уничтожить невозможно.
Сейчас Полу представился шанс, которого он ожидал два года. Он был хорошим пилотом и теперь мерился силами с самой трудной машиной, о которой он когда-либо слышал.
Далеко вверху рокот биплана совершенно стих, и, наблюдая за тем, как он проходит через ряд срывов, пока Пол учится управлять им на малых скоростях, я знал, что он при этом чувствует. Управление закрылками никуда не годилось, руль высоты был паршивый, и сейчас ручка управления мертво и бесполезно болталась в его руке. Лучшим средством управления, остававшимся в его распоряжении, было рулевое управление, но там, где оно больше всего ему понадобится, когда он покатится по земле после приземления, оно окажется бесполезным. Чтобы заставить самолет слушаться, чтобы не дать ему разлететься на куски в бешеном, все корежащем кувыркании по земле, требовался хороший удар по педали, газ, руль и мощный порыв ветра.
Мотор снова взревел, когда он разобрался, сколько ветра выдержит его руль. Молодец, подумал я, знакомься с ним понемногу.
Последние мои тревоги рассеялись, когда я уяснил себе, что главное – это то, что мой друг встретился со своим персональным вызовом и нашел в себе достаточно мужества и уверенности, чтобы ему противостоять.
Он сделал несколько широких разворотов с набором высоты, затем на большой скорости пронесся над самой травой. Я заснял этот пролет его кинокамерой и пожалел, что не могу напомнить ему, что, когда он будет заходить на посадку, большой серебристый нос самолета окажется приподнятым у него перед глазами, так что он ничего не будет видеть. Это все равно, что пытаться сесть вслепую, и он должен все сделать правильно, причем с первого же раза.
Как бы я себя чувствовал на его месте? Трудно сказать. Когда-то давно, когда я только начинал летать, что-то внутри меня щелкнуло, и я завоевал их доверие. Тогда я в душе понял, что смогу летать на любом когда-либо построенном самолете, – от планера до реактивного лайнера. Так это было или нет, можно было выяснить только на практике, но уверенность оставалась, и я не побоялся бы поднять в воздух все, что имеет крылья. Хорошее чувство – эта самая уверенность – и вот Пол работал в небе, чтобы услышать в себе такой же самый щелчок.
Биплан развернулся на посадку, достаточно близко от полосы, чтобы успеть сесть независимо от того, заглохнет мотор или нет. Он несся к траве, постепенно снижая скорость, плавно, ровно, над деревьями, над шоссе, с тихо посвистывающими расчалками и снизившим обороты двигателем, над оградой в конце полосы, начал планировать, все гладко, без сучка и задоринки. Пока он все держит под контролем, он в безопасности, думал я, следя за ним через видоискатель и держа палец на затворе, подающем ток от батареек к кассетам с пленкой.
Касание было плавным, словно таяние льда в летний день, колеса скользнули по земле прежде, чем начали катиться. Я ему даже позавидовал. Все у него отлично получилось с моим самолетом, он обращался с ним так, словно он был сделан из тонкой, как бумага, яичной скорлупы.
Они гладко катили дальше, хвост опустился в тот самый критический момент, когда пассажиры обычно начинают махать руками, вертеться по сторонам и улыбаться, и вот самолет ровненько катит по траве. У него все получилось. Мой вздох облегчения несомненно будет виден на экране.
В этот момент яркая машина, такая огромная в объективе камеры, начала вилять.
Левое крыло чуть накренилось, самолет крутануло вправо. Руль направления блеснул, когда Пол до отказа выжал левую педаль.
– Газ, парень, дай газу! – завопил я.
Все зря. Крыло накренилось еще сильнее и спустя секунду коснулось земли в небольшом фонтане срезанной травы. Биплан потерял управление.
Я перестал смотреть в видоискатель, зная, что на пленке будет только качающееся смазанное изображение ближней травы, но мне было уже все равно. Может, он как-то выберется из этого, может, биплан выйдет невредимым из неуправляемого разворота.
Раздался тоскливый звук уамп – сломалось левое шасси. Какое-то время биплан скользил боком, сначала сгибаясь, потом разламываясь. Он клюнул носом и наконец остановился. Винт провернулся в последний раз и увяз лопастью в грунте.
Я навел все еще жужжащую камеру на всю эту картину. Ox, Пол. Как же долго придется тебе завоевывать доверие? Я попытался представить, как бы я себя чувствовал, разбив Ласкомб Пола, если бы он мне его доверил. Чувство было кошмарное, и я тут же бросил это дело. Я был рад, что это я, а не Пол.
Я медленно подошел к самолету. Все было хуже, чем авария в Прейри. Длинная задняя кромка верхнего крыла изгибалась какими-то дикими, отчаянными волнами. Тканевая обшивка нижнего левого крыла снова взялась глубокими морщинами, а его конец зарылся в грязь. Три подкоса торчали мучительными изломами, крича о том, что какая-то гигантская беспощадная сила скрутила их и погнула. Левое шасси сломалось и валялось под самолетом.
Пол выпрыгнул из кабины и швырнул шлем и летные очки на сиденье. Я попытался найти убедительные слова утешения, но не мог найти слов, чтобы сказать ему, как он меня обидел, разбив мой самолет.
– Где найдешь, где потеряешь, – вот и все, что я мог сказать.
– Ты не знаешь, – сказал Пол, – не знаешь, как мне жаль…
– Брось. Не о чем переживать. Самолет – это инструмент познания, Пол, а инструменты иногда немного ломаются. – Я был горд, что смог сказать это спокойным тоном. – Все, что тебе нужно сделать, – это починить его и снова начать летать.
– Да.
– Ничто не происходит случайно, друг мой. – Больше чем Пола, я старался убедить себя. – Везения просто не существует. В каждой мелочи есть свой смысл, и в этом тоже есть свой смысл. Какая-то часть тебе, какая-то – мне. Сейчас мы можем не понимать этого отчетливо, но немного погодя мы поймем.
– Хотел бы я тоже так сказать, Дик. А пока я только могу сказать, что мне очень жаль.
Биплан выглядел полной развалиной.

Глава 8

МЫ ВТАЩИЛИ САМОЛЕТ с беспомощно повисшими крыльями под крышу тронутого ржавчиной жестяного ангара, и развлекательным полетам внезапно пришел конец. Великий Американский Воздушный Цирк снова оказался не у дел.
Помимо погнутых подкосов и одного сломанного шасси, крепления двух других шасси тоже начали отламываться, рычаг тормоза был начисто оторван, крышка капота погнута, правые амортизаторы сломаны, крепления левого закрылка были так покручены, что заклинило ручку управления.
Но владельцем соседнего ангара был некий Стэн Герлах, и это было своеобразное чудо. Стэн Герлах был владельцем и летал на самолетах с 1932 года, и хранил у себя запасные части и детали конструкций всех самолетов, которыми когда-либо владел.
– Слушайте, парни, – сказал он в тот день, – у меня здесь три ангара и, по-моему, в этом у меня лежат старые подкосы от самолета Трэвелер, который у меня когда-то был. Можете взять все, что вам здесь подойдет для ремонта.
Он поднял широкую жестяную дверь. – Вот здесь лежат подкосы, там колеса и другой хлам…
– Он с громом и скрежетом пробрался к доходившей ему до пояса груде железа и начал вытаскивать из нее старые сварные детали самолетов.
– Вот это могло бы подойти… и это…
Подкосы представляли собой самую большую проблему, поскольку целые недели ушли бы на то, чтобы послать за стальными заготовками и сделать новые детали для самолета. А выкрашенный в синий цвет кусок стали из валявшейся на полу груды, похоже, был именно тем, что нам нужно. Не задумываясь, я взял один и примерил его к одной из целых распорок на правом крыле Паркса. Он был длиннее всего на одну шестнадцатую дюйма.
– Стэн! Вот эта штуковина отлично подходит! Отлично! Она точно сюда встанет!
– В самом деле? Вот и хорошо. Возьми тогда ее себе, да поройся еще, посмотри, нет ли здесь еще чего-нибудь подходящего.
Во мне снова бурным паводком ожили надежды. Здесь уже не могло быть речи о простом совпадении. Шансы на то, что мы разобьем самолет в забытом Богом городишке, в котором совершенно случайно живет тот, у кого есть сорокалетней давности запчасти для ремонта; шансы на то, что он окажется на месте происшествия; шансы на то, что мы втолкнем свой самолет в соседний с ним ангар, всего в десяти футах от нужных нам деталей, – все эти шансы были столь малы, что «совпадение» было бы глупым ответом. Я с нетерпением ожидал, как решатся остальные мои проблемы.
– Тебе надо будет как-то приподнять этот самолет, – сказал Стэн, – чтобы снять нагрузку с шасси, пока ты будешь приваривать крепления. У меня здесь есть большая А-образная рама, и мы сможем это сделать.
Он еще чем-то погромыхал в недрах своего ангара и вышел, таща за собой 15-футовый обрезок стальной трубы.
– Она там, под стеной, так что можно ее вытащить прямо сейчас и сложить.
Через десять минут мы сложили трубу в высокую консоль, с которой можно было спустить лебедку, чтобы поднять переднюю часть самолета. Дело оставалось только за лебедкой.
– По-моему, где-то в сарае у меня был полиспаст… Конечно есть. Едемте со мной и заберите его.
Я отправился вместе со Стэном в его сарай, находившийся в двух милях от Пальмиры.
– Я живу ради моих самолетов, – говорил он, пока мы ехали. – Я не знаю… я действительно чуть помешан на самолетах. Не знаю, что я стану делать, когда завалю медкомиссию… думаю, все равно буду летать.
– Стэн, ты просто не знаешь… просто не знаешь, как я тебе признателен.
– Чего там. Хорошо, что эти стойки вам сгодились, вместо того, чтобы валяться в ангаре. Я даю рекламу и много запчастей продаю тем, кто в них нуждается. Здесь вы можете взять любую стойку, но какому-нибудь пройдохе, который развернется и тут же их перепродаст, они обошлись бы в пятьдесят долларов. У меня в ангаре есть все необходимое для сварки и еще много чего, что вам могло бы пригодиться.
Мы свернули с шоссе и остановились у старого, с облупившейся краской красного сарая. С одной из балок свисал полиспаст.
– Так я и знал, что он здесь, – сказы он.
Мы сняли его, погрузили в кузов грузовичка и отправились обратно на аэродром. Мы подъехали к самолету и в последних лучах заходящего солнца смонтировали полиспаст на раме.
– Эй, парни, – сказал Стэн, – мне пора ехать. Здесь есть аварийная лампа и где-то был удлинитель, есть и верстак, пользуйтесь. Закройте только все, когда будете уходить, ладно?
– О’кей, Стэн, спасибо.
– Рад был помочь.
Мы принялись снимать погнутые стойки. Когда они были убраны, крылья обвисли еще больше, и мы подставили козлы под края нижних крыльев. До темноты мы успели выпрямить крепления закрылков и отрихтовать капот.
Немного погодя мы оставили работу и отправились ужинать, заперев за собой ангар Стэна.
– Ну, Пол, должен сказать, ты и выдал номер. «Если в вашем самолете есть какое-нибудь слабое место. Испытательная Служба Пола Хансена отыщет и сломает его для вас».
– Нет, – сказал Пол. – Я только коснулся земли и сказал: «Боже правый, я его посадил!» – как тут – бабах! Знаешь, о чем я сразу подумал? О твоей жене. – «Что подумает Бетт?» Первым делом.
– Я ей позвоню. Скажу, что ты о ней думал. – Бетт, Пол думал о тебе сегодня, когда вдребезги разбивал мой самолет.
Некоторое время мы ели молча, затем Пол просиял. – Мы сегодня кое-что заработали. Эй, казначей. Сколько мы сегодня заработали?
Стью отложил вилку и достал бумажник. – Шесть долларов.
– Но Великий Американский должен мне кое-что, – сказал Пол. – Я уплатил четвертак мальчишкам, нашедшим ветровой вымпел.
– А я купил жатую бумагу, – сказал Стью. – Она стоила шестьдесят центов.
– А я купил масло, – сказал я. – Это уже интересно.
Стью выплатил каждому по два доллара, потом я потребовал часть их доли в возмещение расходов на масло, с каждого по семьдесят пять центов. Но и сам я был должен Полу восемь и одну треть цента, как часть платы за нахождение ветрового вымпела, а Стью я был должен двадцать центов за жатую бумагу. Так что Стью уплатил Полу восемь центов, вычел из моего заработка двадцать центов и выдал мне пятьдесят пять центов. Пол снял со своего счета восемь центов и остался мне должен шестьдесят семь центов. Но мелочи у него не было, поэтому он дал мне монету в пятьдесят центов и две по десять, а я дал ему два пенни. Я со звоном бросил их на его кофейное блюдце.
Мы сидели за столом перед маленькими столбиками монет, и я сказал, – Все в расчете? Говорите сразу или навсегда оставьте это при себе…
– Ты должен мне пятьдесят центов, – сказал Стью.
– Пятьдесят центов! Откуда это я тебе должен пятьдесят центов? – спросил я. – Ничего я тебе не должен!
– Ты забыл включить зажигание. После того, как я чуть не отдал концы, крутя ручку, ты забыл включить зажигание. Пятьдесят центов.
Неужели это было сегодня утром? Было, и я заплатил.
Джо Райт, проезжая мимо, остановился и стал настаивать, чтобы мы переночевали в конторе. Никто не будет пересчитывать банки с маслом.
Там были две кушетки, но мы свалили в конторе все наше имущество, и наша спальня снова больше походила на авиазавод, чем на спальню в конторе.
– Знаете что? – заговорил Пол, лежа в темноте и куря сигарету.
– Что?
– Знаете, я не испытывал страха перед тем, что могу получить какую-нибудь травму. Единственное, чего я боялся, так это повредить самолет. Я вроде бы знал, что самолет не допустит, чтобы со мной что-то случилось. Ну не смешно ли?
Будущее «Великого Американского» зависело от пилота, парашютиста, механика и друга, и всем им было имя Джонни Колин, который летал с нами в Прейри дю Шайен и буквально сотворил чудо, приведя биплан в порядок после той аварии.
На другой день в три пополудни Пол завел Ласкомб и вылетел на запад, в Эппл Ривер, где у Джонни была своя взлетная полоса. Если все пойдет по плану, он должен вернуться до темноты.
Стью и я хлопотали у самолета, доделывая все, что можно было, до начала сварочных работ, и наконец делать больше стало нечего. Теперь все зависело от того, привезет ли Пол Джонни в своем Ласкомбе.
Немного погодя появился Стэн и выкатил свой Пайпер Пейсер для дневного полета. Приземлился трехлапый Чероки, тут же развернулся и снова взлетел. Тихий день в маленьком аэропорту.
У крыла остановилась автомашина, и из нее вышло несколько пальмирцев, которых мы со вчерашнего дня уже знали.
– Как идут дела?
– Дела о’кей. Немного сварки, и можно будет собирать его в кучу.
– На мой взгляд, он все же выглядит довольно побитым.
Сказавшая это женщина сочувственно улыбнулась, показывая, что не хочет нас обидеть, но ее друзья этого не заметили.
– Не доставай их, Дьюк. Они тут целый день вкалывали над этим бедолагой-старичком.
– Да они на нем еще полетают, – сказала Дьюк.
Странная это была женщина, и с первого взгляда мне показалось, что она находится где-то в тысяче миль отсюда, и что эта ее часть, живущая в Пальмире, штат Висконсин, вот-вот произнесет волшебное слово и исчезнет.
Когда Дьюк начинала говорить, все ее слушали. Она излучала едва уловимую печаль, словно была представительницей некоей затерянной расы, захваченной в детстве людьми и воспитанной в наших порядках, но все еще помнящей свой дом на другой планете.
– Это все, чем вы зарабатываете себе на жизнь, летая по округе и катая людей на самолетах? – спросила она. И она взглянула мне прямо в глаза, ожидая услышать правду.
– В общем, похоже на то.
– А что вы думаете о городках, которые видите?
– Все они разные. У городов, как и людей, есть свое лицо.
– А у нас какое лицо? – спросила она.
– Вы, пожалуй, осторожны, степенны, уверенны. Довольно настороженны к чужакам.
– Вот и ошиблись. Такой город называется Пейтон Плейс.
Вернулся из полета Стэн, низко прошелся над полосой, а мы все следили за тем, как он проносится мимо, ворча мотором.
Пол запаздывал вот уже на час, а солнце совсем низко висело над горизонтом. Если у него все получилось, то он должен быть где-то на подходе.
– Где ваш друг? – спросила Дьюк.
– Он отправился за одним парнем, очень хорошим сварщиком.
Она уселась на переднем бампере машины, эта тоненькая, не лишенная привлекательности инопланетянка, и принялась глядеть в небо. Я взялся за оставленное было закрашивание старой заплатки на крыле.
– Вот он, – сказал кто-то и показал в небо.
Они ошибались. Самолет, не снижаясь, полетел дальше на восток, по направлению к озеру Мичиган.
Спустя некоторое время появился еще один самолет, и теперь это был Ласкомб. Он скользнул вниз, коснулся колесами травы и резво покатил мимо нас. Пол был один, больше в самолете никого не было. Я отвернулся и посмотрел на сварочный аппарат. Развлекательным полетам конец.
– Что-то у нас сегодня уйма самолетов, – сказала Дьюк.
Следом за Полом села Аэронка Чемпион, а в ее кабине сидел Джонни Колин. Он прилетел в своем самолете. Джонни подрулил поближе к нам и заглушил мотор. Он вышел из самолета, выпрямляясь во весь рост и заметно уменьшая его своими габаритами. На нем был неизменный зеленый берет, и он улыбался.
– Джонни! Чертовски рад тебя видеть.
Он вытащил из своего самолета ящик с инструментами.

Предыдущая страница 5 Следующая страница


Ничто не случайно 6

– Привет. Пол говорит, что вовсю потрудился над твоим самолетом и порядочно его погнул. – Он разложил инструменты и присмотрелся к дожидающимся сварки стойкам. – Завтра рано утром я должен лететь в Маскетайн, забирать новый самолет. Привет, Стью.
– Привет, Джонни.
– Так что тут стряслось? Вот это колесо? – Он окинул взглядом сломанное крепление шасси и другую дожидающуюся его работу. – Ну, это немного.
Он тут же надел черные очки и запустил сварочный аппарат. Этот хлопок газа прозвучал очень обнадеживающе, и я перевел дух. Весь день, вот до этой самой секунды я был в напряжении и только теперь немного расслабился. Благодарение Богу за то, что на свете есть друзья.
В три минуты Джонни расправился с рычагом тормоза, пройдясь по нему сварочным стержнем и лезвием пламени. Затем он опустился на колени у тяжелого крепления шасси, и спустя пятнадцать минут оно снова было в полном порядке, готовое принять на себя вес самолета. Он поручил Полу отпилить лишние куски заготовок под стойки, в то время как Стью отправился в сумерках за едой.
К тому времени, как Стью вернулся, неся гамбургеры, горячий шоколад и полгаллона молока, с одной стойкой было покончено. Все мы быстро перекусили в неровном свете аварийной лампы.
Затем сварка с шипением ожила снова, черные очки опустились на глаза, и началась работа над второй стойкой.
– Знаешь, что он сказал, когда я появился у него в доме? – тихо спросил Пол. – Он только пришел с работы, у жены ужин стоял на плите. А он сгреб в охапку ящик с инструментами и говорит: «Утром вернусь. Тут один разбитый самолет надо починить». Как тебе это, а?
Раскаленная добела выправленная стойка была отложена в сторонку, в темноту. Осталось еще два дела, самых сложных. Здесь разорванный металл находился всего в паре дюймов от тканевой обшивки самолета, а обшивка, пропитанная краской, могла вспыхнуть, как теплый динамит.
– Возьми-ка ведро воды и ветошь, – сказал Джонни. – Сделай нам экран. А то мы слишком близко подобрались.
Из мокрой ветоши был выстроен экран, и я удерживал его на месте, пока горелка делала свое дело. Прищурив глаза, я наблюдал за тем, как касается металла слепящий жар огня, превращая его в яркую расплавленную лужицу, прокладывая шов вдоль того, что было разломом. Вода на тряпичной дамбе начала испаряться, и я снова был весь внимание.
Спустя порядочный кусок времени одна тяжелая работа была закончена, и осталась последняя, самая сложная. Это был тяжелый сквозной болт, окруженный пропитанной краской тканью и промасленной древесиной. В десяти дюймах над 6 тысячами градусов газовой горелки в старой деревянной раме покоился бак с горючим. В нем был 41 галлон авиационного бензина, – вполне достаточно, чтобы весь самолет взлетел в воздух на тысячу футов.
Джонни выключил горелку и долго изучал обстановку в свете лампы.
– Здесь надо быть поосторожнее, – сказал он. – Нам опять понадобится экран, много воды, и как только увидите огонь, кричите и все заливайте водой.
Мы с Джонни устроились под брюхом самолета, между передними шасси. Вся работа и весь огонь будут прямо над нами, скорчившимися на траве.
– Стью, – сказал я. – Заберись-ка в переднюю кабину и следи, не появится ли огонь где-нибудь под топливным баком. Возьми огнетушитель Стэна. Как только увидишь что-нибудь, ори во всю глотку и поливай из огнетушителя. Если будет похоже, что все вот-вот взорвется, поднимай крик и выматывайся отсюда к чертям. Самолет мы можем потерять, но себя-то надо пожалеть.
Было уже около полуночи, когда Джонни снова включил горелку и поднял ее над головой, рядом с моей мокрой дамбой. Сталь была толстая, и работа шла медленно. Меня тревожило, что жар может пройти сквозь металл и поджечь ткань уже за экраном.
– Пол, ты там посматривай, не появится ли дым или огонь.
Находящаяся совсем рядом горелка издавала мощный рев и изрыгала пламя, словно ракета на старте. Глядя прямо вверх, я видел сквозь узкую щель небольшое пространство под топливным баком. Если туда доберется огонь, тогда дело плохо. А в ярком сиянии и реве горелки трудно было что-либо увидеть.
Пламя то и дело выстреливало, разбрасывая вокруг себя и над нами белые искры. В том месте, где огонь касался самолета, все погружалось в дым. Здесь, под брюхом самолета, была наша маленькая частная преисподняя.
Внезапно над моей головой послышался резкий треск, и я услышал, как Стью что-то невнятно произнес.
– ПОЛ! – заорал я. – ЧТО ГОВОРИТ Стью? ТЫ ПОНЯЛ, ЧТО ОН СКАЗАЛ?
Вверху блеснул огонь. – СТОЙ, ДЖОННИ! ГОРИМ! – Я начал заталкивать мокрую тряпку в эту щель над своей головой. Тряпка зашипела в клубах пара.
– Стью! ЧТОБ ТЕБЯ! ГРОМЧЕ! У ТЕБЯ ТАМ ЧТО, ПОЖАР НАВЕРХУ?
– Уже все в порядке. – послышался слабый голос.
Расстояние, подумал я. Рев горелки. Я его не слышу. Не надо на него орать. Но мне не хватало терпения. Нас всех разорвет на кусочки, если он недостаточно громко прокричит, что начинается пожар.
– ТЫ ПРИСЛУШИВАЙСЯ К НЕМУ, ПОЛ, ЛАДНО? Я НЕ СЛЫШУ НИ СЛОВА ИЗ ТОГО, ЧТО ОН ГОВОРИТ!
Джонни с горелкой вернулся на свое место, и наверху снова начался треск и повалил дым.
– Это просто кипит смазка, – сказал он.
В нашей маленькой преисподней мы пережили еще три пожара и погасили их совсем рядом с топливным баком. Но никто из нас об этом не пожалел, когда в два часа ночи горелка погасла, и приведенное в порядок посадочное устройство тихо светилось в темноте.
– Пожалуй, все, – сказал Джонни. – Может, ты хочешь, чтобы я остался здесь и помог тебе все собрать?
– Нет. Дальше уже нет проблем. Ты спас нас, Джон. Теперь идем спать, ладно? Не хотел бы я пережить такое еще раз, парень.
По Джонни не было видно, что он устал, зато я был как выжатый лимон.
В 5.30 утра мы с Джонни поднялись и подошли к его покрытой росой Аэронке. Он запустил остывший двигатель и уложил инструменты на заднее сиденье.
– Спасибо, Джонни, – сказал я.
– Да. Ничего. Рад был помочь. Ты теперь поосторожнее с этим самолетом, ладно? – Он вытер ладонью росу с лобового стекла и забрался в кабину.
Я не знал, что еще сказать. Без него моя мечта была бы уничтожена уже дважды.
– Надеюсь, мы скоро снова полетаем вместе.
– Когда-нибудь непременно.
Он двинул вперед ручку газа и вырулил в предутренние сумерки. Мгновение спустя он был лишь все уменьшающейся точкой на западном горизонте, наша проблема была улажена, и Великий Американский Воздушный Цирк снова воскрес.

Глава 9

К ПЯТИ ЧАСАМ ВЕЧЕРА, три дня спустя после второй аварии в нынешнем сезоне, биплан снова выглядел как летательный аппарат из альбома старого бродячего летчика: серебристые заплатки на обшивке, следы сварки на стойках, следы ожогов и свежей краски.
Мы прошлись по всем узлам креплений, проверяя, все ли на своем месте, по два раза проверяя каждую гайку, каждый винтик, и вот я снова сижу в знакомой кабине, мотор, прогреваясь, тихо постукивает. Это должен был быть контрольный полет для проверки качества сборки и прочности сварных швов на посадочном устройстве, – если шасси сломаются при взлете или крылья отвалятся в воздухе, тогда мы пропали.
Я дал газ, мы покатили, подпрыгнули в воздух. Шасси было в порядке, сборка в порядке. Он летел как отличный аэроплан.
– ЙO-XOO! – завопил я на высоком ветру, где никто не мог меня слышать. – ЗДОРОВО! Я ЛЮБЛЮ ТЕБЯ, ТЫ, СТАРАЯ СКОТИНА! – И скотина счастливо рявкнула мне в ответ.
Мы забрались на высоту 2000 футов над озером и выполнили несколько фигур высшего пилотажа. Если крылья не отвалятся при перегрузке в несколько «g» и полете вверх брюхом, то они вообще не отвалятся никогда. Первая петля потребовала определенного мужества, и я на всякий случай проверил замки своего парашюта. Ветер, как всегда, пел в расчалках, а мы поднимались все выше, и переворачивались, по первому разу, с максимальной осторожностью, и глядели на землю у нас над головой, и плавно возвращались вниз. Потом петля покруче, в ожидании, что расчалки сорвутся на ветру, либо начнет сползать обшивка. Но это был тот же самый старый надежный аэроплан, каким он был всегда. И, наконец, самая крутая петля, которую я мог себе на нем позволить, и штопорная бочка, а он даже не пискнул.
Мы спикировали к земле и тяжело плюхнулись колесами о траву, проскочив над полосой с повышенной скоростью. Сделать это было нелегко, но я должен был дать шасси большую нагрузку, чем они когда-либо будут испытывать с пассажирами на борту.
Он выдержал все экзамены, и последнее, что мне оставалось сделать, – это убедиться, что заваренное посадочное устройство не внесло изменений в порядок управления самолетом при пробеге. Небольшое смещение колес шасси могло означать, что самолетом станет еще труднее управлять, чем когда-либо.
Мы спланировали на посадку, пронеслись над оградой и глухо ударились о землю. Держа руку на ручке газа, уперев ноги в педали рулевого управления, я ждал. Он чуть вильнул, но тут же отреагировал на газ. Мне показалось, что он стал чуточку своенравнее на земле, чем был прежде. Мы с торжеством подрулили к ангару Стэна, и винт, покрутившись еще немного, замолк.
– Ну, как он? – спросил Пол, как только мотор остановился.
– БЛЕСК! Может, стал капризнее самую малость при посадке, но в остальном – все класс.
Я выпрыгнул из кабины и сказал то, что должен был сказать, потому что есть вещи поважнее самолетов.
– Ты готов слетать на нем еще раз, Пол?
– Ты что, серьезно?
– Если бы несерьезно, я бы этого не говорил. Если он еще раз сломается, мы его починим еще раз. Ну, что, готов лететь?
Он надолго задумался.
– Нет, пожалуй. Мало будет толку от наших развлекательных полетов, если я его еще раз разобью. А мы ведь здесь находимся ради этого, а не для того, чтобы чинить самолеты.
Было еще светло, субботний день клонился к вечеру.
– Помнишь, ты сказал, что если бы нам надлежало быть здесь в воскресенье, ничто не смогло бы нам в этом помешать? – спросил Пол. – Похоже, нам действительно надо было остаться здесь до воскресенья, если только ты не хочешь смыться сегодня вечером.
– Ничуть не бывало, – ответил я. – Воскресенье здесь меня устраивает. Единственным способом удержать меня здесь было то, что произошло. Так что я полагаю, завтра здесь нас ожидает что-то интересное.
В воскресенье в Пальмире начался Ежегодный Воздушный Утренник, и первые самолеты начали прибывать с семи утра. К половине восьмого мы уже катали первых пассажиров, к девяти оба наши самолета постоянно находились в воздухе, а на земле дожидались своей очереди еще человек пятьдесят. На противоположном конце поля катал пассажиров вертолет. Но наша очередь была вдвое длиннее, и мы этим гордились.
В воздухе было полно маленьких самолетов всевозможных современных моделей, слетающихся на гигантский утренник, который был традицией этого аэропорта. Биплан и Ласкомб поочередно взлетали и садились, проносясь друг мимо друга, трудясь в поте лица и огрызаясь на другие самолеты, которые не спешили заходить на посадку.
Мы усвоили, что неразумно заходить на посадку по дальнему маршруту, поскольку тогда мы не могли бы спланировать до полосы в случае отказа двигателя, но в Пальмире мы одни были такими умными. По всему небу выстраивались длинные очереди самолетов, и если бы все двигатели отказали одновременно, самолеты валялись бы повсюду, но только не в аэропорту.
Мы летали беспрерывно, время от времени утоляя жажду пепси-колой, пока Стью пристегивал очередных пассажиров. Мы гребли деньги охапками и зарабатывали их тяжким трудом. По кругу, по кругу, еще раз по кругу. Пальмирцы толпами шли на аэродром; большинство наших пассажиров были женщины, и большинство из них в первый раз поднималось в воздух.
Я наблюдал, как встречный ветер полета забавлялся с этими нежными точеными лицами, обдувая их со всех сторон, и снова подивился, до чего же много привлекательных женщин может быть в одном маленьком городке.
Полеты вошли в прочную схему, и не только в воздухе, но и в наших мыслях.
Пристегни ремни поплотнее, Стью, и не забудь им сказать, чтобы они придерживали свои солнечные очки, когда будут выглядывать через борт. Выруливаем вот сюда, осторожно, кругом самолеты, проверяем еще раз, не заходит ли кто-нибудь на посадку. Выходим на полосу, следим за рулями и смотрим, не получится ли оторваться от земли прямо перед толпой ожидающих, чтобы они увидели, как вращаются белые кресты, нарисованные на колесах. Если сейчас заглохнет мотор, мы еще сможем вернуться на полосу. Готово, теперь стрелой вон к той лужайке. Теперь над фермой, небольшой разворот, пусть посмотрят на коров и на трактор, если мотор заглохнет сейчас, рядом через дорогу удобное небольшое поле. Выравниваем на высоте 800 футов, уходим в разворот над озером Блу Спринг. Мы точно заработаем сегодня кучу денег. Я уже потерял счет своим пассажирам… Наверняка не меньше двухсот долларов. Но вкалывать приходится как следует. Следи за другими самолетами, все время оглядывайся, если сейчас откажет мотор, есть площадка прямо за озером; хорошая, ровная площадка для посадки. Разворачиваемся, пусть посмотрят на яхты на ветру, на катера и водных лыжников, оставляющих за собой пенистый след на воде. Удобная площадка слева, теперь еще один круг, задаром, пусть бросят последний долгий взгляд на синеву озера, потом вниз, над зеленым лугом, на посадочный круг и над городом, осторожнее, кругом полно самолетов. Занимаем место следом за этой Цессной… Бедняга даже не знает, что он теряет, не имея самолета с открытой кабиной, вынужденный летать на этом детском стульчике. Он, конечно, может в два раза быстрее долететь куда ему надо, чем мы, и если это именно то, что ему нужно, что ж, пусть так и будет. Только лучше бы он начинал заходить на посадку поближе к полю. Когда-нибудь на посадочном маршруте у него заглохнет мотор, и он окажется в дурацком положении, не дотянув до полосы. Ага, вот он, разворот, чуть сбросим высоту, смотрим, где у нас ветер, ветер боковой, но это ничего. Целимся на правую сторону полосы и планируем убрать газ ближе к середине полосы, чтобы замедлить пробег как раз рядом с нашей толпой и быть готовым подхватить новых пассажиров Боже ты мой старые бродячие пилоты так зарабатывали себе на жизнь забудь об этом пора садиться а двух одинаковых посадок не бывает будь начеку чтобы не выглядеть балбесом елозя самолетом по земле на глазах у людей даже если самолет останется цел. Шасси стали даже крепче прежнего, старина Джонни все-таки классный сварщик, да и друг, какого днем с огнем не найти. Теперь помедленнее, над оградой, эти разъезжающие там автомобили, поостереглись бы они самолетов, что ли, вот мы и сели, и впереди у нас самая трудная часть надо удержать его прямо прямо не спеши с газом сначала рулем они рады что уже на земле но полет им тоже понравился. Тормозим, подруливаем к Стью, помоги им выбраться, малыш, и не давай им наступать на обшивку, и еще двое готовы лететь, храбрецы, преодолевшие свои страхи и доверившиеся мне только потому, что они хотят увидеть, как все это выглядит с воздуха. На этот раз мама с дочкой, еще не знают, что это такое, но им тоже понравится летать. Пристегни ремни поплотнее, Стью, и не забудь им сказать, чтобы они придерживали свои солнечные очки, когда будут выглядывать через борт…
И опять, и опять, и опять все сначала.
Но один раз схема оказалась нарушенной, и пока Стью усаживал пассажиров, к моей кабине подошел какой-то обозленный тип.
– Я знаю, что вы рисковый пилот и все такое, – язвительно сказал он, – но вам хоть иногда не мешало бы поосторожнее заходить на посадку. Я уже шел на посадку на своем двухмоторном Апаче, а вы подрезали мне путь, вынырнув прямо перед носом!
Я было хотел сначала сказать, что весьма сожалею, что так вышло, но его тон меня задел. С собратом-летчиком в такой многолюдный день я бы так не поступил. Откуда-то издалека пришло воспоминание о пилоте по имени Эд Фитцджеральд, служившем в 141-й эскадрилье тактических истребителей ВВС. Фитц был одним из лучших летчиков, которых я знал, и надежным товарищем, но он был самым свирепым мужиком во всей военной авиации. Он вечно был нахмурен, и мы говорили, что он постоянно находится на боевом взводе с пружиной, установленной на взрыв. Стоило человеку допустить ошибку и хоть чуть-чуть встать на пути у Фитца, как он должен был готовиться к рукопашной схватке с разъяренным леопардом. Даже если он был неправ, Эд Фитцджеральд не задумываясь хлестал наотмашь чужака, который осмелился ему противостоять.
Так что вспомнил я Фитца и в душе улыбнулся. Я поднялся в кабине во весь рост, сразу став на целый ярд выше этого пилота с Апача, и свирепо свел на него брови, как это сделал бы Эд.
– Слушай сюда, приятель, – сказал я. – Не знаю я, кто ты такой, но ты летаешь так, что запросто можешь кого-нибудь угробить. Ты тащишься через всю страну, заворачиваешь в аэропорт и ждешь, чтобы все убрались с твоей дороги только потому, что на твоем вшивом самолете два мотора. Вот что, приятель, будешь еще летать на такой манер, и я тебя каждый раз буду подрезать; давай, взлетай, и я тебя опять подрежу, ты понял? Как научишься водить самолет и летать по схеме, вот тогда и приходи со мной разговаривать, ясно?
Стью покончил с пристегиванием пассажиров, и я дал газ, чтобы заставить типа потерять равновесие под воздушной струей. Он отступил назад, кипя яростью, а я натянул очки и в воздушном смерче, делавшем невозможным какой-либо ответ, порулил прочь. Ты мне здорово помог, старина Фитц.
К трем часам поле стало таким же пустым, каким оно было весь год. Не видно было ни одного самолета, кроме Ласкомба и биплана. Через кукурузное поле мы отправились обедать и рухнули за свой столик.
– Три гамбургера и три Особых Бродяжьих, Милли.
Еще одна сторона чувства безопасности. Ты не только знаком с официанткой, у тебя уже есть свой столик и свои дополнения к меню. У нас был стол на троих у боковой стены, а Особый Бродяжий – это был земляничный шербет, взбитый в миксере с Seven-Up. Стью даже вписал его, и он, возможно, по сей день остается в меню Пальмиры.
После долгого молчания Пол заговорил, протирая глаза.
– Ну и денек!
– Угу, – согласился я, не желая даже делать усилие и открывать рот.
– А что такое с Дьюк? – спросил Стью немного погодя, и когда стало ясно, что никто не настроен особенно разговаривать, он продолжил.
– Она весь день смотрела, как вы летаете, но билета так и не купила. Говорит, ей страшно.
– Это ее проблема, – сказал я.
– Так или иначе, она и кое-кто из ее друзей пригласили нас сегодня на ужин. Это как раз за озером. Есть настроение пойти?
– Конечно, есть, – сказал Пол.
– Сказали, что заедут за нами в пять.
Снова молчание, которое я наконец прервал.
– Ну, что, сработало? Так может бродячий пилот выжить?
Если уж твоя птичка смогла пережить аварию и через два дня снова подняться в воздух, – сказал Пол, – то с бедой мы справились. И я, конечно, не знаю, сколько денег мы заработали, но у нас их целая куча. Если засесть и составить такое расписание, чтобы попадать на все воздушные утренники, на все окружные ярмарки и на все съезды земляков в маленьких городках, то полторы недели спустя можно было бы купить с потрохами самого Рокфеллера.
– Пока ты летаешь и возишь пассажиров, ты будешь в деле, – сказал Стью. – Когда я продавал сегодня билеты, Дьюк сказала, что в городе заключались пари на то, что после этой аварии аэроплан никогда больше не взлетит.
– Это она серьезно? – спросил я.
– Вроде, да.
– А, как мы их! Ты же видел, как в конце концов вертолет сдался. Старина Великий Американский Цирк по-настоящему забрался им за шкуру, и я думаю, они под конец не выдержали конкуренции.
Какое-то время все молчали, потом снова заговорил Пол.
– Знаешь, эта, девушка летала со мной трижды.
– Что это была за девушка?
– Не знаю. Она не сказала ни слова, ни разу не улыбнулась даже. Но она летала три раза. Девять баксов. Откуда у этой девчушки девять баксов, чтобы просадить их на прогулки на самолете?
– Просадить? – переспросил я. – Просадить? Парень, да ведь девочка летала! Девять баксов – это ничто!
– Да. Но таких, кто думает так же, как ты, не очень много. Ах, да, знаешь еще что? Сегодня два автографа. Я дал два автографа.
– Отлично, – сказал я. – Ты и меня здесь обставил. Ко мне тоже подошел какой-то парнишка и попросил расписаться в его блокноте. А как ты, Стью? Вот ты уже и не Звезда.
– Бедняга Стью, – высокомерно сказал Пол.
– А ты-то давал сегодня автографы… Звезда?
Стью ответил мягко.
– Двенадцать, – сказал он, глядя куда-то в сторону.
К пяти часам мы зачехлили самолеты на ночь. Мы могли бы еще катать пассажиров, но у нас уже не было настроения, и мы прикрыли лавочку.
За нами приехала Дьюк с приятелями и отвезла нас в дом, находившийся как раз по ту сторону второго пальмирского озера. Можно было поплавать, но Пол предпочел остаться на берегу; вода показалась ему холодной.
– Одолжи расческу, Стью, – попросил я, выбравшись через час из воды, когда мы уже вернулись в дом.
– Само собой. – Он вручил мне обломок пластика, на одном конце которого торчали пять зубьев, потом длинный просвет, а потом еще торчал лесок из 18 зубьев, а дальше зияла пустота.
– Расческа парашютиста, – извиняющимся тоном сказал Стью. – Несколько жестких приземлений доконали ее.
Особой пользы расческа не принесла.
Мы вернулись к собравшимся гостям, к целой толпе народу в гостиной, уминавшей сэндвичи и картофельные чипсы. Все они приставали к Полу с расспросами: чего мы, собственно, добиваемся, занимаясь воздушным бродяжничеством.
В комнате витала какая-то смутная тоска, словно мы были чем-то, чего эти люди давно хотели сами, словно они испытывали затаенное желание распрощаться с Пальмирой и улететь в солнечный закат вместе с Великим Американским Воздушным Цирком. И больше всего это было видно по лицу Дьюк. Тут я подумал: если они хотят сделать что-нибудь в этом роде, то чего же они ждут? Почему бы им этого не сделать и не стать счастливыми?
Пол со своей железной логикой привел Дьюк к мысли полетать на Ласкомбе.
– Только пусть это будет ночью, – сказала она.
– Почему ночью? Вы же почти ничего не увидите…
– Вот именно. Я и не хочу видеть. А то у меня появится желание прыгнуть. Может, ночью этого не будет.
Пол поднялся с места.
– Тогда идемте.
И они ушли. Кругом стояла кромешная тьма; отказ двигателя при взлете доставил бы им несколько неприятных минут. Мы начали прислушиваться и спустя некоторое время услышали взлет Ласкомба и увидели его навигационные огни, плывущие среди звезд. Они остались над городом и лишь кругами набирали высоту. Молодец Пол. Отказ при заходе на посадку не застанет его врасплох.
Вернувшись в дом, мы поболтали еще немного о том, какая все-таки странная девушка эта Дьюк; как долго она боялась подниматься в воздух в самолете, и как она внезапно решилась на это среди ночи, ведь никому и в голову не пришло бы выбирать такое время для своего первого полета.
Стью получил по заслугам за свою неразговорчивость, а я нашел старую сувенирную гитару и принялся ее настраивать. Одна из струн тут же лопнула, и я пожалел, что взял ее в руки. Кусок рыболовной лески в качестве резервной струны звучал слишком высоко.
Немного погодя вернулись наши летуны.
– Прекрасно, – заявила всем нам Дьюк. – Огни и звезды. Но уже через пять минут я сказала: «Хочу вниз, хочу вниз!» У меня начало возникать желание прыгнуть вниз.
– Она не смогла бы выпрыгнуть из самолета даже если бы захотела, – сказал Пол. – Она даже дверцу на смогла бы открыть.
Дьюк поговорила еще немного о том, что она чувствовала во время полета, но слова ее были осторожны и сдержанны. Мне было интересно, что она думает на самом деле.
Часом позже мы поблагодарили хозяев, попрощались и отправились сквозь ночь пешком на аэродром.
Плохо бы мне пришлось, если бы мотор отказал при взлете, – сказал Пол. – Я знал, что луг где-то внизу, но я его совершенно не видел. Я вообще перешел на полет по приборам, как только мы оторвались от земли… Кругом была ЧЕРНОТА! Я даже не мог понять, где горизонт. Призрачное какое-то ощущение – то ли город, как звезды, то ли звезды, как город.
– По крайней мере, ты оставался на дистанции планирования, пока находился в воздухе, – сказал я.
– О, когда мы взлетели, проблем не было. Разве что при самом отрыве.
Мы ввалились в контору и включили свет.
– Ну и денек.
– Эй, казначей, сколько денег мы сегодня заработали?
– Не знаю, – ответил Стью и улыбнулся. – Давайте завтра, сосчитаем, ребята. – Стью стал старше с того дня, когда вступил в наш цирк. Он знал нас, в этом вся разница, подумал я, и я очень хотел бы, чтобы мы могли то же самое сказать и о нем.
– Черта с два мы их сосчитаем завтра, – сказал я. – Завтра мы проснемся и окажется, что наш казначей свалил в Акапулько.
– Валяй, считай, Стью, – сказал Пол.
Стью принялся вытряхивать из карманов на кушетку наш самый крупный заработок за все лето. Все карманы были забиты охапками смятых купюр, и бумажник его тоже был полон до отказа. Высокая гора сваленных в кучу денег производила внушительное впечатление.
Под нашими взглядами Стью разложил их в стопки по пятьдесят долларов в каждой. Получилось семь стопок плюс несколько лишних купюр; триста семьдесят три доллара.
– Для одного летного дня недурно, – сказал я.
– Минуточку, – сказал Пол, подсчитывая что-то в уме. – Что-то здесь не так. Если по три доллара за полет, тогда как мы могли выйти на такую цифру как 373?
Стью похлопал себя по карманам.
– А, здесь еще целая пачка, я о ней забыл, – сказал он и под хор подозрительной воркотни отсчитал еще семнадцать долларов, добавив их к последней стопке. – Не знаю, как это могло получиться.
– Это нам предостережение, Пол, – сказал я. – Придется нам приглядывать за казначеем.
И вот, перед нами лежали 390 долларов, словно отражение 130 пассажиров, большинство из которых до этого ни разу в жизни не поднималось в воздух. Можно уничтожить эту пачку денег, подумал я, или истратить их до последнего гроша, но невозможно уничтожить полеты, пережитые сегодня этими 130 людьми. Деньги были всего лишь символом их желания летать, увидеть земные дали. И на какое-то мгновение, я, промасленный пилот-бродяга, почувствовал, что, возможно, сделал что-то стоящее на этой земле.
– Как насчет горючего и масла? Сколько с нас за это?
Я проверил список расходов и сложил цифры. – Получается $42.78. Мы сожгли 129.4 галлона горючего и 12 кварт масла. Нам надо заплатить Стэну за те детали, которые мы у него взяли. Ацетилен, кислород, сварочные стержни и все такое. Как по-вашему? Двадцати долларов хватит?
Они согласились, что хватит.
Стью принялся вычислять, как разделить деньги на четыре части, отложив одну пачку для Джонни Колина.
– О’кей. Получается каждому по 81 доллару 80 центов и два цента в остатке. Будет кто-нибудь проверять мои цифры?
Взялись проверять мы все, оказалось, что он сосчитал правильно. Он положил лишние два цента на пачку Джонни – на пересылку денег по почте.
– Знаете, – сказал я, когда все мы уже улеглись на ночь, – может, это даже хорошо, что мы не оказались на этом шоу с десятью самолетами или сколько их там было. Единственный раз, когда можно было занять все десять самолетов катанием пассажиров, был такой день, как этот. Вдесятером мы бы подохли с голоду; мы даже не смогли бы расплатиться за горючее.

Предыдущая страница 6 Следующая страница


7 Ричард Бах

– Ты прав, – сказал Пол. – Двух самолетов, максимум трех, было бы вполне достаточно, если ты не захочешь поставить дело на плановую основу и мотаться по местным ярмаркам и воздушным утренникам.
– А ты можешь себе представить такую организацию дела? – спросил я. – Сегодня, парни, все мы летим курсом сто восемьдесят, восемьдесят восемь миль до Ричленда, где все мы будем катать пассажиров с полудня до двух тридцати. Затем мы проследуем сорок две мили на запад, где будем возить пассажиров с четырех часов до четверти седьмого… Паршивое это дело. Я рад, что мы – это мы.
– Ты, вероятно, скажешь, что нас что-то «направляет», и что другие самолеты просто не смогли бы этого сделать? – спросил Пол. – И что все эти аварии не могут нас остановить?
– Уж лучше тебе поверить в то, что нас что-то направляет, – ответил я.
В свете случившихся с нами чудес я верил в это все больше. И все же, хотя Средний Запад Америки оказался и красивым, и добрым, – я не переставал задумываться о том, какие еще приключения могут быть направлены на путь Великого Американского Воздушного Цирка. Сам я не особенно стремился к приключениям и надеялся иметь немного покоя.
Я забыл, что для бродячего пилота покой – это катастрофа.

Глава 10

НА ДРУГОЕ УТРО мы отправили деньги Джонни, всю наличность в толстом конверте и с ней записку со словами благодарности.
За поздним завтраком в кафе Пол просмотрел список клиентов, которых, он обещал сфотографировать.
– Есть одна фирма на окраине Чикаго. Я просто должен отправиться туда и сделать снимки. Потом еще одна в Огайо, и в Индиане… Мы не собираемся лететь в Индиану?
– Сегодня ты командир, – ответил я.
– Да брось ты. Как по-твоему, мы когда-нибудь попадем в Индиану?
– Почем я знаю. Все зависит от того, куда подует ветер.
– Ну, спасибо. Я и в самом деле должен сделать снимки для этого типа из Чикаго, а потом, уж если я окажусь там, я мог бы еще подскочить в Индиану. А к вам, ребята, я присоединюсь попозже, где бы вы ни были.
– О’кей. Я оставлю весточку Бетт, дам ей знать, где мы будем. Ты ей позвони и прилетай к нам, когда сможешь.
Мне было жаль, что Пол больше думал о своих фотосъемках, чем о развлекательных полетах, но он был волен поступать, как хотел.
Мы распрощались с Милли, оставив на столе чудовищные чаевые, и пошли к самолетам. Мы вместе поднялись в воздух, сохраняли строй до высоты 800 футов, потом Пол резко отвалил в сторону и взял курс на озеро Мичиган, в 60-е годы.
Мы остались одни. Великий Американский Воздушный Цирк состоял теперь из одного самолета, одного пилота и одного прыгуна с парашютом; пункт назначения, как всегда, неизвестен.
Земля под нами стала совсем плоской. Местность все больше начинала походить на Иллинойс, и пролетев примерно час, мы увидели вдалеке реку. Кроме нас, в небе не было ни одного самолета, а на земле все были заняты какой-нибудь солидной, респектабельной работой. Чувствовали мы себя довольно тоскливо.
Мы летели вдоль реки на юг и на запад, над речным потоком биплан оставлял за собой свой маленький поток взбудораженного воздуха.
Площадок, удобных для посадки, было мало. Поля вблизи городков были затянуты телефонными проводами, либо засеяны кукурузой и бобами. Несколько часов мы летали наугад в разных направлениях, держась поближе к воде, пока наконец, когда я уже готов был сложить руки, мы не наткнулись на поле в Эри, штат Иллинойс. Оно было коротковато, находилось в полумиле от города, и по одному из его краев росли деревья. Все это было скверно, но сено на поле было скошено и собрано в копны, так что получилась широкая чистая полоса. Мы со свистом пронеслись над полем кукурузы и сели на соседнем сенокосе, закончив пробег недалеко от фермера, работавшего на огромном роторном подборщике сена. У него что-то не ладилось, и я заглушил мотор.
– Привет, – сказал я.
– Здорово.
Я и Стью подошли к машине.
– Вам помощь не нужна?
– Пожалуй. Я пытаюсь прицепить эту штуковину к трактору, но она слишком тяжелая.
– Не думаю. Мы вполне можем ее поднять.
Стью и я приподняли стальную цапфу подборщика, навесили ее на крюк трактора и вставили на место стопорный штифт.
– Спасибо вам, ребята, – сказал фермер. На нем была джинсовая куртка поверх комбинезона, фуражка железнодорожника, а на лице – выражение безмятежного спокойствия при виде свалившегося на его поле самолета.
– Хороший у вас сенокос, – сказал я. – Вы не против, если мы тут немного полетаем, покатаем пассажиров?
– Один только раз?
– Мы надеемся, что много.
– Ну…
Ему эта идея не пришлась по душе, но в конечном счете он согласился.
Я разгрузил самолет для нескольких пробных полетов, чтобы посмотреть, не будем ли мы задевать деревья. Дела были неважные. Мы пролетали над вершинами деревьев гораздо ниже, чем я надеялся, а с пассажирами на борту будет совсем неуютно. Но другого поля поблизости от городка не было. Кругом сплошная кукуруза.
Нечего было и пытаться. Просто это поле оказалось неподходящим, и нам придется двигаться дальше. Но солнце уже опустилось низко, да и горючее было на исходе. Мы решили заночевать здесь, а с утра тронуться в путь. Мы лишь укрепились в своих намерениях, когда в сумерках к нам подошел все тот же фермер.
– Лучше бы вам не летать здесь, парни. Выхлопы вашего мотора могут испортить мне сено.
– O’кей. Вы не против, если мы здесь заночуем?
– Это пожалуйста. Я только не хочу, чтобы эти выхлопы добрались до сена, и это все.
– Спасибо, сэр. – Мы пешком отправились в город за гамбургерами, держась правой обочины и задевая по пути сорняки.
– Как насчет его трактора? – спросил Стью. – У его трактора разве нет выхлопов?
– Есть, но это не имеет никакого значения. Он хочет, чтобы мы отсюда убрались, и мы уберемся. Тут нет вопросов. Это его земля.
С закатом мы вернулись к самолету и нашим спальным мешкам. Там нас дожидались десять миллиардов речных москитов. Они курсировали с легким гудением на малых оборотах и с нетерпением жаждали с нами встретиться.
Стью, ставший более разговорчивым после отлета Пола, стал делать предложения.
– Мы могли бы выставить для них на крыле кварту крови, – сказал он. – Или привязать поблизости пару сотен лягушек. Или можно запустить мотор и выкурить их отсюда…
– Ты очень изобретателен, парень, но все, что нам нужно, это прийти к взаимопониманию с москитами. У них свое жизненное пространство в этом мире, а у нас – свое…
– Мы могли бы вернуться в город и купить какое-нибудь средство от комаров…
– …и как только мы поймем, что они вовсе не собираются нарушать наш покой, они тогда просто… уйдут.
В десять вечера мы уже шли в город. Пока мы шли, каждые семь минут мимо нам с ревом проносился сверкающий новый автомобиль без глушителя со скоростью 70 миль в час, потом останавливался, разворачивался и стремительно несся обратно. – Что, черт побери, делают эти придурки? – спросил я озадаченно.
– Тащатся по Главной.
– Что?
– Это называется «тащиться по Главной», – пояснил Стью. В маленьких городках детворе нечем заняться, вот они и мотаются всю ночь в машинах туда-сюда.
Он ничего не сказал ни в похвалу, ни в осуждение. Он просто рассказал мне все как есть.
– Это что, развлечение такое? Они делают это ради забавы?
– Да.
– О!
Мимо с визгом пронеслась еще одна машина. Нет. Машина была та же, что и семь минут назад.
Боже милостивый, подумал я. Появился ли бы у нас когда-нибудь Авраам Линкольн, Томас Эдисон, Уолт Дисней, если бы все проводили свое внешкольное время, тащась по Главной? Я всмотрелся в мелькавшие в долю секунды лица сидевших за рулем и увидел, что проносящиеся мимо молодые люди не столько вели машину, сколько их самих вела за собой откровенная, отчаянная скука.
– Я горю нетерпением узнать, какой вклад в достижения человечества сделают эти парни.
Ночь стояла теплая. Стью постучал в дверь магазина, вот-вот готового закрыться, объяснил им насчет москитов и уплатил пятьдесят центов за бутылочку обещаний, что москиты нас не тронут. Я купил пинту апельсинового шербета, и мы пошли обратно, к самолету.
– Возьмешь немного этого зелья? – спросил Стью.
– Нет. Все, что здесь нужно, – это понимание…
– Вот черт. А я уже собирался продать тебе пару капель за пятьдесят центов.
Никому из нас не удалось добиться покоя от этих мелких тварей.
В пять тридцать утра мы уже были в воздухе, словно призраки летя на юго-восток над тихими речными туманами и направляясь к черной точке на карте, которая должна была обозначать аэропорт. Горючего у нас было на один час полета, а туда мы должны были долететь за 30 минут.
Воздух был тихий, как солнце, лучи которого пробивались над прохладным горизонтом, и мы были единственным движущимся предметом в тысячемильном пространстве небес. Я начинал понимать, почему старый бродячий летчик с такой радостью вспоминал эти дни.
Мы переживали трудную неделю, не переставая удивляться, как мало в Иллинойсе городишек, способных приютить бродячих пилотов. Наши пальмирские доходы давно растаяли.
Один раз мы в отчаянии сели в аэропорту с травяным покрытием недалеко от Сэндвича. Это была мягкая зеленая полоса, длиной во много тысяч футов и буквально рядом с городом. Мы очень устали от не приносящих дохода полетов, поэтому, хотя это и не был сенокосный луг, мы решили, что здесь хорошо будет провести вечер.
Контора аэропорта была только что отремонтирована, обшита мореным атласным деревом, и я начал задумываться, здесь ли наше место, как только увидел хозяина, стоявшего у окна. Он наблюдал за посадкой этого чумазого биплана, переживал из-за того, что капли масла пачкают его траву, а теперь эти грязнули-пилоты собираются войти в его новую контору!
Он старался быть вежливым, здесь надо отдать ему должное. Но он приветствовал появление Великого Американского Воздушного Цирка примерно с такой же теплотой, с какой мог бы приветствовать лохнесское чудовище у своего порога.
Я бодро ему рассказал, чем мы занимаемся, как у нас ни разу не было недовольного пассажира, как мы могли бы привлечь множество новых клиентов на его аэродром и расширить его собственный бизнес по перевозке пассажиров.
– Я, пожалуй, немного консервативен, – сказал он, когда я выдохся. И тут же осторожно спросил, – Вы сами проводите у себя техническое обслуживание?
Проведение технического обслуживания, не имея на то лицензии, незаконно, и он, как стервятник, ожидал, что мы ответим, мечтая о награде за наши головы. Он был почти разочарован, услышав, что биплан должным образом осмотрен и снабжен всеми подписями. Потом он просиял.
– Через месяц у меня торжественное открытие нового здания. Я смог бы тогда вас использовать…
Перспектива быть использованными нам не улыбалась. Я и Стью переглянулись и собрались было уходить. И в этот самый момент, словно в киносценарии, в дверь вошел клиент.
– Я хочу прокатиться на самолете, – сказал он.
Хозяин извиняющимся тоном начал долгое объяснение насчет того, что его лицензия просрочена, и что не стоит ради одного полета вызывать пилота из города, и что все равно все его самолеты находятся на техобслуживании. Мы не говорили ни слова. Мы просто стояли, и клиент тоже стоял. Он хотел полетать.
– Конечно, вот эти парни могли бы вас покатать. Но я о них ничего не знаю…
– А, – подумал я, – вот оно, воздушное братство.
Клиента биплан напугал почти так же, как и хозяина аэропорта, только он вел себя непосредственнее.
– Вот что, никаких выкрутасов, никаких резких поворотов. Просто полегоньку вокруг города и обратно на аэродром.
– Нежно, как облачко, сэр, – сказал я, сияя улыбкой. – Стью, ЗАВОДИ ЭТУ ШТУКОВИНУ!
Полет был нежным, как облачко, и этот тип даже сказал, что ему понравилось. Несколько секунд спустя после посадки он ушел, оставив меня в недоумении, с чего это ему вздумалось полетать.
Через пятнадцать минут мы снова взлетели, счастливые, что Сэндвич с его новенькой конторой остается за нашей спиной. И полетели мы снова на север, куда глаза глядят, посматривая вниз, и снова вернулись старые сомнения относительно возможности выжить.
Наконец, мы сели в Антиоке, курортном городке в нескольких милях к югу от границы с Висконсином. Поросшее травой поле простиралось у берега озера, и мы обнаружили, что его хозяин по выходным дням устраивал платные полеты на своем биплане Уэйко. Он брал по пять долларов за полет, не был заинтересован в какой-либо конкуренции и был бы чрезвычайно счастлив, если бы мы улетели. Но прежде чем мы успели это сделать, на аэродроме приземлился и подрулил к нам современный Пайпер Чероки. Очень делового вида мужчина в белой сорочке и при галстуке решительно подошел к нам с улыбкой человека, по долгу службы вынужденного много общаться с людьми.
– Я Дэн Смит, – сказал он, перекрывая шум мотора. Комиссия по аэронавтике штата Иллинойс.
Я кивнул, недоумевая, почему он придает такое большое значение своему титулу. И тут я увидел, что он ищет на биплане регистрационный номер штата Иллинойс. Он его не нашел. В этом штате наличие номера обязательно. Он стоит где-то около доллара, что очевидно оправдывает расходы на содержание разъездного инспектора.
– Вы откуда? – спросил он.
У любого другого – обычный безобидный вопрос. В устах этого типа он прозвучал зловеще. Если я из Иллинойса, тогда штраф на месте.
– Айова, – сказал я.
Не сказав больше ни слова, он отправился через дорогу в ангар и исчез в нем, проверяя, не скрываются ли там самолеты без регистрационных номеров.
Ничего себе способ зарабатывать на жизнь, – подумал я.
Мы снова поднялись в воздух, и нами постепенно начало овладевать отчаяние. Во всей этой озерной стране мы не могли найти ни одной, посадочной площадки у озера. Требования у нас были проще некуда: рядом с городом, рядом с озером. Но такого не было. Больше часу мы кружили над десятком озер, но так ничего и не нашли. В жарких кабинах нас остро донимала жажда, и мы снова полетели на север в поисках любой посадочной площадки.
Мы пролетели над озером Джинива, жадно глядя на всю эту воду. Воднолыжники, яхты, пловцы… пьющие воду из озера сколько им угодно.
Мы приземлились на первом попавшемся аэродроме. Место оказалось неудачным. Яркая надпись гласила «Лейк Лоун». Трава была безупречно подстрижена, а мы обнаружили, что это был частный аэродром местного клуба.
Припарковав чумазый биплан подальше от людских глаз, мы тихонько выбрались из кабин и отправились пешком по дороге к клубу с видом работающих здесь садовников. Охранники у ворот нас поймали, но сжалились и указали дорогу к воде.
– Я начинаю сомневаться в твоем методе отыскивания аэродромов, – сказал Стью.
Потом мы снова взлетели и мрачно устремились на юг, замыкая вот уже третий гигантский круг за эту неделю. Случайностей не бывает, думал я, скрипя зубами, и такой вещи, как везение, тоже не существует. Что-то ведет нас туда, где нам будет лучше всего. В эту минуту нас ждет где-то хорошее местечко. Прямо по курсу.
Под нами развернулось хорошее открытое летное поле, правда, далеко от города, но зато удобное место для посадки.
Я подумал о том, чтобы приземлиться здесь и покатать пасущихся на поле коров. Какую-то долю секунды я всерьез размышлял, получится это или нет. Всегда дело сводилось к одному и тому же. Мы должны были доказывать все сначала, каждый день… мы должны были найти платных пассажиров, принадлежащих к роду человеческому.

Глава 11

Городок Уолворт, штат Висконсин, –
это славное и гостеприимное местечко. Он проявил свое гостеприимство, расстелив перед нами ровный, мягкий сенокосный луг, где сено уже было скошено и убрано. Поле находилось всего в трех кварталах от центра города, оно было длинным и широким, да и подходы к нему тоже были хороши, за исключением одной линии низко висящих телефонных проводов. Мы приземлились, имея в запасе последние деньги и остаток боевого духа.
Хозяин аэродрома был добряком, которого привел в легкое изумление старый самолет и вывалившиеся из него странные типы.
– Конечно, вы можете взлетать с этого аэродрома, и спасибо за предложение полетать. Ловлю вас на слове.
Надежды ожили. Нам сказали добро пожаловать!
Мгновенно были вывешены объявления, и мы устроили два бесплатных полета для хозяина аэродрома и его семьи. До заката мы успели сделать еще три платных полета. В этот вечер казначей сообщил мне, что мы уплатили тридцать долларов за горючее, но и получили от пассажиров двенадцать долларов. Судьба поворачивалась к нам лицом, это ясно.
Наутро из зеркала, висевшего на заправочной станции, на меня уставился жуткий тип, этакий тощий, заросший мистер Хайд, вид которого был настолько ужасен, что я невольно отпрянул. Неужели это я? Неужели это то, что видели фермеры повсюду, где мы приземлялись? Да я бы на их месте вилами гнал прочь такое чудовище! Впрочем, заросшая образина исчезла под электробритвой, и выйдя на свет, я почти почувствовал себя человеком.
Мы должны были либо заработать в Уолворте деньги, либо бросить нашу затею. Мы еще раз изучили способы привлечения клиентов: метод А – воздушная акробатика над городской окраиной. Метод В – прыжок с парашютом. Потом мы начали экспериментировать с методом С. Существует принцип, гласящий, что стоит тебе в одиночку сесть за игру в солитер посреди глухой пустыни, и кто-нибудь непременно подойдет, чтобы заглядывать тебе через плечо и давать советы, с какой карты ходить. Это и был принцип метода С. Мы развернули наши спальные мешки и самым беззаботным образом разлеглись под крыльями.
Метод сработал немедленно.
– Эй, привет.
Я приподнял голову на голос и выглянул из-под крыла.
– Привет.
– Вы летаете на этом самолете?
– А как же. – Я поднялся на ноги. – А вы хотите полетать?
На какое-то неуловимое мгновение этот человек показался мне знакомым, да и сам он смотрел на меня, явно пытаясь что-то припомнить.
– Получится хороший полет, – сказал я. – Уолворт красивый городок, хорошо смотрится с воздуха. Всего три американских доллара.
Человек прочел мое имя на кромке кабины.
– Эй! А ты случайно не… Дик! Помнишь меня?
Я всмотрелся в него внимательнее. Я видел его раньше, я знал его по…
– Вас зовут… – сказал я.
Как же его зовут? Он восстановил самолет. Он и Карл Линд пару лет назад восстановили самолет…
– Вас зовут… Эверетт… Фелтхэм. Биплан Птица! Вы и Карл Линд!
– Да, сэр! Дик! Как дела, старина!
Эверетт Фелтхэм служил бортинженером в одной из крупнейших авиакомпаний. Он вырос на современных моделях легких самолетов, был авиационным механиком, пилотом, реставратором. Эверетт Фелтхэм знал все мыслимые летательные аппараты; и как на них летать, и как поддерживать их в рабочем состоянии.
– Эв! А ты-то что здесь делаешь?
– Я здесь живу! Это мой родной город. Вот уж никогда не знаешь наперед, какой мусор свалится с небес тебе на голову! Как там Бетт? Как дети?
Это была хорошая встреча. Эв жил всего в двух милях к северу от того поля, на котором мы сели, а у нашего друга Карла Линда была дача на берегу озера Джинива, в десяти милях к востоку отсюда. Карл летал в конце двадцатых годов, бродяжничая по этим самым краям. Женившись, он бросил полеты, чтобы содержать семью, и теперь он президент фирмы «Линд Пластик Продактс».
– Бродячий пилот, – сказал Эв. – Я мог бы и догадаться, что только ты способен на такое безумие, как посадка на сенокосе. А ты знаешь, что совсем рядом есть аэропорт?
– В самом деле? Ну, он слишком далеко от города. А нам надо быть поближе. Мы сейчас в небольшом прогаре после целой недели напрасных полетов. Нам непременно надо заполучить сегодня пассажиров, иначе мы снова будем голодать.
– Я позвоню Карлу. Если он дома, он захочет прилететь повидаться с вами, а может, и к себе домой пригласит. Вам нужно что-нибудь? Что-нибудь я могу вам привезти?
– Нет. Разве что ветошь – у нас ее почти не осталось. Если у тебя есть поблизости.
Эв махнул рукой и уехал, а я улыбнулся. Интересная штука эти полеты, Стью. Никогда не скажешь, где наткнешься на какого-нибудь старого дружка. Что-то в этом есть, это точно. Садишься себе на сенокосе, а тут старина Эв. Ничто не случайно, ничего наудачу, – напомнил почти забытый голос.
После ужина начали подходить пассажиры. Одна женщина сказала, что летала в последний раз, когда ей было шесть лет, и катал ее бродячий летчик на аэроплане с двумя крыльями, очень похожем на этот.
– Мой босс сказал мне, что вы здесь, и я решила не упускать случая.
Молодой парень с фантастической гривой волос на голове остановился и долго смотрел на самолет, прежде чем решился лететь. Пока Стью его пристегивал на переднем сиденье, он произнес: «Увижу ли я завтрашний день?»
Было довольно странно услышать такой речевой оборот из уст типа, объявившего себя неграмотным. (Стыдись, подумал я, не суди человека по его прическе!) В полете он от страха цепко хватался за кабину при разворотах, а после приземления сказал только Bay! Он долго еще стоял неподалеку, глядя на самолет почти с благоговением. Я отметил про себя, что это настоящая личность, несмотря на его патлы. Что-то в этом пребывании над поверхностью земли глубоко его затронуло.
Парочка хорошеньких девушек в платочках подвела наш сегодняшний баланс с прибылью, и кружа над родным городком в небесах, они счастливо хохотали.
Я проверил запас горючего. С оставшимися десятью галлонами было самое время заправить бак, хотя бы пассажирам и пришлось подождать.
Я сразу же вылетел в аэропорт, о котором упоминал Эв, и пять минут спустя уже заруливал на стоянку у заправочной станции. Я как раз заканчивал заполнять бак, когда к самолету бодрым шагом подошел, сияя глазами, дородный бизнесмен в соломенной шляпе с жесткими полями.
– Эй, Дик!
– КАРЛ ЛИНД! – Он был таким же, каким я его запомнил, одним из самых счастливых людей на свете. Он пережил инфаркт и теперь радовался воздуху, которым дышал.
Оценивающим взглядом он окинул самолет.
– Ну что, хорош, Карл? – спросил я. – Похож он на то, что ты помнишь?
– В мое время у нас не было такой блестящей золотой краски, скажу я тебе. Но опора шасси что надо, да еще эти заплатки на крыльях. Все так, как я помню.
– Валяй, Карл, садись вперед, если ты мне доверяешь. Ручек управления впереди нет. Я возвращаюсь на луг.
– Ты хочешь взять меня с собой? Ты уверен, что я могу полететь с тобой?
– Садись, а то мы тянем время. Нас пассажиры ждут!
– Не заставляй их ждать, – сказал он и забрался на переднее сиденье.
Мы немедленно взлетели, и до чего же хорошо было видеть человека, снова оказавшегося в любимом им небе. Он снял шляпу, его седые волосы развевались на ветру, и он широко улыбался, что-то припоминая.

Предыдущая страница 7 Следующая страница


Ничто не случайно 8

Биплан мягко приземлился на сенокосе, и я не выключал мотора, пока Карл выходил из кабины.
– Давай, катай своих пассажиров, – сказал он. – Потом мы зачехлим аэроплан и поедем ко мне домой.
Мы беспрерывно катали пассажиров, пока солнце не склонилось к горизонту, и все это время Карл Линд следил за полетом биплана, ожидая нас вместе с женой и с Эвереттом. Это был лучший за все время будний день – двадцать пассажиров до захода солнца.
– Не знаю, предусмотрено ли это Кодексом бродячих пилотов, – говорил я Карлу, пока мы ехали вдоль берега озера Джинива и кружили среди раскинувшихся там усадеб. – Полагается, чтобы мы были грязными с головы до ног и все свободное от полетов время проводили под крылом самолета.
– Да нет. Такое тоже случалось. Кто-нибудь, кто любил самолеты, бывало, приглашал к себе на ужин.
Но не совсем в такой манере, думал я, когда мы уже подъезжали к его дому. Яркая картинка была словно вырезана из журнала по домоводству, – повсюду мягкие ковры, стекла от пола до потолка, открывающие вид на воду.
– Вот это наш домик, – извиняющимся тоном начал Карл.
Я и Стью расхохотались одновременно.
– Так, небольшая хижина в лесу, верно, Карл?
– Ну… хорошо ведь иметь местечко, знаешь, куда можно приехать и расслабиться.
Мы совершили краткую экскурсию по этому элегантному дому, испытывая при этом странное ощущение. Мы почувствовали приближение к цивилизации. Карл получал огромное удовольствие от своего дома, и благодаря этому это было счастливое место.
– Можете переодеться здесь, ребята. Пойдем искупаемся. То есть вы пойдете. А я за первые пять забросов поймаю две рыбы. Бьюсь об заклад.
Уже почти стемнело, когда мы босиком спустились по бархатному склону газона к его причалу. По одну сторону выкрашенного в белый цвет деревянного причала находился эллинг, а на блок-талях висел быстроходный катер.
– Батареи, возможно сели. Но если мы его заведем, то отправимся покататься.
Он спустил катер на воду и нажал на стартер. Раздался лишь пустой щелчок – и тишина.
– Пора бы и помнить, что надо подзаряжать батареи, – сказал он и снова поднял катер в воздух.
Карл принес с собой небольшую удочку и взялся выполнять свое обещание насчет Двух Рыб за Первые Пять Бросков в тот самый момент, когда я и Стью, разбежавшись, прыгнули с причала в воду. Озеро было прозрачной бездонной чернотой, словно чистое масло, двадцать лет выдержанное на льду. Взяв с места в карьер, мы поплыли к бакену, находившемуся в ста футах от берега, и оттуда наблюдали, как покидают небо последние отблески солнца. Вместе с ними исчезли и звуки на всем Среднем Западе, и шепот от нашего бакена легко доносился до берега.
– Карл, довольно тяжелая у тебя жизнь, – сказал я через разделявшую нас воду.
– Еще два года, и я уйду на покой. А может и раньше, если удастся получить разрешение медиков на полеты. Да я бы и в этом году все бросил, если бы мог летать один! Но если я не могу летать, то сидеть здесь просто так было бы совсем скверно.
Со второго заброса он поймал рыбу и выпустил ее обратно в темную воду.
Мы оторвались от бакена и медленно поплыли к причалу. Деревянные перекладины лесенки были гладкими и поросли мягкими водорослями, а когда мы поднялись на белые доски причала, воздух был теплый, как летняя ночь.
– Я проиграю заклад, – сказал Карл. – Вы распугали мне всю рыбу своим плеском. Пять забросов и всего одна рыба.
К тому времени, как мы вернулись в дом и натянули на себя наименее грязную одежду, Эверетт успел уехать, вернуться и выставить на стол громадный пакет, из которого еще шел пар.
– Я взял дюжину гамбургеров, – сказал он. – Этого должно хватить, как по-вашему? И еще галлон пива.
И мы расселись в тот вечер за столом у камина в берлоге Карла с ее стеклянными стенами и принялись поглощать гамбургеры.
– Знаешь, мне ведь пришлось продать Птицу, – сказал Карл.
– Что? Почему? Это же был твой аэроплан!
– Да, сэр. Но я не смог этого вынести. Выходишь к ней, моешь ее, полируешь, а сам летать не можешь, – эта самая медицина, знаешь. И самолету было плохо, и мне было плохо. Вот я ее и продал. Тельма до сих пор держит свою Цессну, и мы время от времени на ней летаем. – Он покончил со своим гамбургером. – Да, у меня тут есть кое-что вам показать. – Он встал из-за стола и вышел в гостиную.
– Я очень надеюсь, что медицинское разрешение все же будет получено, – сказала Тельма Линд. – Это так много значит для Карла.
Я кивнул, думая о том, как это несправедливо, что жизнь человека так сильно зависит от того, что для всех прочих является лишь клочком бумаги. Будь я на месте Карла, я бы сжег все бумажки в камине и летал бы сам в своем самолете.
– Вот это вы посмотрите с удовольствием, – сказал Карл, вернувшись.
Он развернул на столе длинную фотографию, и мы увидели десяток аэропланов, стоящих в одном ряду перед ангаром. В нижнем правом углу белыми чернилами было написано 9 июня 1929 года.
– Вот это ребята, с которыми я летал вместе. Посмотри на этих парней. Что ты о них скажешь?
Он назвал по имени каждого пилота, и все они глядели на нас, такие гордые и полные жизни, со сложенными на груди руками стоя у своих самолетов. Там же сбоку стоял и юный Карл Линд в белом воротничке, при галстуке и в бриджах, еще не ставший президентом «Линд Пластик Продактс», еще не тревожащийся из-за получения медицинского сертификата. Об этом он не будет думать еще тридцать пять лет.
– Смотри сюда. Лонг-Винг Иглрок, Уэйко-10, Кэнак, Фэзент… вот где были настоящие аэропланы, как по-твоему? Вылетали мы на Пикник пожарников…
Хороший это был вечер, и я был рад, что мои годы немного совпали с годами Карла. Он ведь летал и улыбался с этой фотографии еще за семь лет до моего рождения.
– Радуйся, что у тебя есть друзья, – сказал Карл. – Мы-то знаем людей с миллионами долларов и без единого друга на белом свете, правда, Тельма? Радуйтесь, что у вас есть друзья, ребята.
Он был совершенно искренен и, чтобы как-то разрядить серьезность момента, улыбнулся Стью.
– А тебе нравятся все эти полеты и посадки на пастбищах?
– Я получаю самое продолжительное удовольствие за всю мою жизнь, – сказал этот пацан, а я чуть не свалился со стула. За все лето он не удостаивал меня таким откровением.
Была уже полночь, когда мы забрались в наши спальные мешки и угнездились под крылом биплана.
– Трудная жизнь, верно, Стью?
– Угу. Усадьбы, шоколадный торт, плавание в озере Джинива… тяжела жизнь бродячего пилота!
В шесть утра у громадного коровника со стрельчатой готической крышей появился фермер. Он выглядел крохотной точкой на фоне коровника с его высоченной двухскатной крышей и выстроившимися над нею в ряд четырьмя гигантскими семидесятифутовыми вытяжными трубами. Он был в четверти мили отсюда, но в тишине утреннего сенокоса его голос доносился до нас четко и внятно.
– БАЙД БАЙД БАЙД БАЙД БАЙД! ПОБЫСТРЕЕ, БОССИ! ПОШЛА ПОШЛА ПОШЛА!
Я проснулся и лежал под крылом в свете утра, пытаясь вычислить, что могло значить это «Байд». И «Босси». Неужели фермеры до сих пор называют своих коров «Босси»? Но тот же зов послышался снова, долетев до нас над крепким ароматом скошенного сена, и я почувствовал неловкость за то, что валяюсь в постели, когда пора выгонять коров.
Залаяла собака, и в Америке начался день.
Я взялся за перо и бумагу, чтобы не забыть спросить насчет БАЙД’а, и пока я писал, крохотное шестиногое создание, меньше кончика моего пера, отправилось разгуливать по разлинованной странице. Я дописал: «Какой-то маленький жучишка с острым носом только что пересек эту страницу – весьма решительно, явно направляясь куда-то (. Он остановился здесь».
А может, мы тоже прогуливаемся по какой-нибудь космической страничке? Может, происходящие с нами события были частью послания, которое мы могли бы понять, лишь найдя правильную перспективу, из которой можно его прочесть? После длинного ряда сопутствовавших нам чудес, из которых последним было поле в Уолворте, я начинал думать именно так.
Однажды утром осмотр биплана обнаружил, что мы столкнулись с первой проблемой текущего ремонта. Хвостовой костыль стерся и стал совсем тонким. Одно время у меня был стальной ролик и металлическая пластина, предохранявшие его от износа, но постоянные взлеты и посадки тоже довели их до ручки. В случае необходимости мы могли бы сделать другой костыль из куска дерева, но было самое время заняться профилактикой. Мы обсудили это по дороге на завтрак и решили поискать магазин скобяных изделий.
Несмотря на близкое соседство с курортной местностью на озере Джинива, Уолворт понемногу становился вполне современным городком, и мы отыскали скобяные товары в торговом центре.
– Могу я чем-нибудь помочь? – спросил продавец.
– В общем, да, – сказал я медленно и осторожно. – Мы ищем башмак для хвостового костыля. Есть у вас что-нибудь в этом роде?
Как это все-таки странно. Если не держаться в неких рамках и говорить не то, чего от тебя ожидают, то с тем же успехом ты мог бы говорить на суахили.
– Простите, что?
– Башмак… хвостового… костыля. Наш костыль совсем износился.
– Не думаю… что?
– Спасибо, мы сами подыщем что-нибудь.
Мы ходили по рядам всевозможных железок, пытаясь найти длинную узкую полоску металла с отверстиями для шурупов, чтобы можно было закрепить ее на деревянном костыле. Нам попалось несколько больших дверных петель, которые могли бы подойти, штукатурная лопатка и большой гаечный ключ.
– Да вот же он, – позвал меня Стью через зал. В руке он держал башмак хвостового костыля. Этикетка на нем гласила: Рессорная стальная супершина фирмы Воган.. На самом деле это была небольшая плоская монтировка, явно изготовленная компанией по производству башмаков для хвостовых костылей.
– А, так вы имели в виду лапчатый лом! – сказал продавец. – Я не был уверен, что вам нужно именно это.
Заведение, в котором мы завтракали, существовало в городе несколько дольше, чем торговый центр. Единственные изменения с тех времен, когда здесь был салун, заключались в том, что была снята дверь «летучая мышь», мебель превращена в музейные экспонаты, а над зеркалом и как минимум тысячей выставленных вверх дном стаканов были вывешены весьма живописные картины Гамбургер, Чизбургер и Картофель во фритюре.
На одной из стен висел грубо сколоченный дубовый треугольник, имевший вдоль одной стороны зазубрины, словно грубая пила. В нескольких дюймах ниже висела табличка с надписью Фургонный домкрат.
– Стью.
– Да.
– Хвост нашего Паркса весит больше, чем весь остальной самолет. Надо нам будет стащить эту штуковину, чтобы можно было надеть новый башмак.
– А мы и стащим.
– Ты не думаешь, что мы могли бы позаимствовать этот домкрат каким-то образом и пустить его в дело?
– Это старинный фургонный домкрат, – ответил он. – Они ни за что не отдадут его, чтобы поднимать самолет.
– Не мешало бы спросить. Но как он действует?
Мы взглянули на Домкрат, и в нашей кабинке воцарилась тишина. Этот Домкрат никак не мог поднимать что бы то ни было. Мы не могли себе представить, как он вообще мог поднимать какой-либо фургон. Мы делали наброски на салфетках и картонных подставках, рисовали фургончики и все мыслимые способы, какими этот деревянный треугольник мог бы их приподнимать. Под конец Стью решил, что все понял, и попытался втолковать это мне, но все равно получалась бессмыслица. Мы не стали просить одолжить нам Фургонный Домкрат и заплатили по счету, вконец озадаченные этим висящим на стене предметом.
– Можно было бы запустить двигатель, – сказал я, – и поднять хвост воздушной струей от винта. Конечно, будет немного ветрено, пока ты будешь сидеть под хвостом и надевать башмак. Так себе ветерок, около сотни миль в час.
– Это когда я буду там сидеть?
Мы придумаем что-нибудь, в этом я был уверен.
Мысли Стью отвлеклись от нашей неотложной проблемы.
– Как насчет муки? – спросил он. – Не попробовать ли мне муку? Возьму пакет муки, разрежу его сразу перед прыжком и, спускаясь, оставлю за собой след.
– Попробуй.
В результате «Великий Американский» вложил 59 центов в покупку пакета просяной муки. Она была на пять центов дешевле, чем все остальные сорта, поэтому мы ее и выбрали.
Решение проблемы с подъемом хвоста самолета было найдено сразу же после возвращения к биплану. Все было просто.
– Возьми-ка пару банок с маслом, Стью, которые мы еще не открывали. Я постараюсь приподнять хвост повыше, а ты подставь их под рулевую стойку. O’кей?
– Ты что, разыгрываешь меня? Этот здоровенный тяжелый хвост на банках с МАСЛОМ? Да ведь масло разлетится по всей округе!
– Студент, а говорит такие вещи. Ты разве не проходил в школе про несжимаемость жидкостей? Если хочешь, я прочту тебе лекцию на эту тему. Либо, если тебе это больше по душе, мистер Макферсон, полезай под хвост и воткни эти банки под рулевую стойку.
– О’кей, профессор. Будешь готов – скажешь.
Выжимая из себя последние силы, я приподнял хвост на целый фут на целых три секунды, а Стью подставил банки на место. Они держали, и я был удивлен этим не меньше, чем Стью.
– А теперь, если вам так нужны математические подробности, мистер Макферсон, мы можем детально обсудить их
Спустя десять минут башмак был водворен на место.
Мы растянулись под крылом, чтобы снова испытать метод С, и, само собой, еще до того, как мы заснули, на обочине остановились два автомобиля. Нашими пассажирками оказались две студентки колледжа на каникулах, они во все глаза глядели на биплан.
– Вы говорите, он летает? В воздухе?
– Да, мэм. Летает с гарантией. Взгляните на мир сверху вниз. Три доллара за полет, и лучшего дня нам просто не сыскать, верно?
Трясясь в самолете, пока мы катили по земле к дальнему краю луга и разворачивались против ветра, чтобы взлететь, мои пассажирки призадумались. Они что-то быстро кричали друг дружке, перекрывая шум мотора и дребезжание пустотелого летательного аппарата. Примерно в тот самый момент, когда они решили, что были не в своем уме, когда только подумали о полете в этой старой грязной машине, я дал газ, их охватил мощный рев двигателя, и мы с грохотом и лязгом двинулись по земной тверди и понеслись к шоссе, к автомобилям и телефонным проводам. Они вцепились в мягкую кожаную окантовку передней кабины и в момент отрыва от земли охнули, переглянулись и вцепились еще крепче. Кто-то взвизгнул. Провода мелькнули под нами, и мы легко поднялись в небо.
Они обернулись, чтобы взглянуть на землю и несколько вопросительно – на меня. Внезапно до них дошло, что этот сумасшедший, сидящий позади них, держит в своих руках ключ всей их будущей жизни. Похоже, он небрит. Похоже, у него не слишком много денег. Можно ли ему доверять?
Я улыбнулся им, надеюсь, достаточно обезоруживающе и указал на озеро. Они повернулись посмотреть на белые салфетки яхт, на хрустальные солнечные блики на воде, а я вернулся к привычному поиску площадок для вынужденной посадки, стараясь сохранять дистанцию планирования до них.
Забавно было видеть, каким разным пилотом я становился для разных пассажиров. Мне довелось возить нескольких персон, которые садились в самолет, оставив норковые жакеты в своих кадиллаках, и для этих немногих я был двухмерным созданием, шофером с каменной физиономией, воспринимающим все эти полеты как очень нудную работу и не осознающим того, что озеро может выглядеть с воздуха довольно привлекательно. От наемного работника нечего ожидать понимания возвышенных предметов. Такие типы получали простой, заурядный полет, полет, который можно было ожидать от серого работяги-шофера. Взлет. Круг над городом. Круг над озером. Круг над городом. Посадка. Все по учебнику.
Девушки-студентки, обдуваемые сейчас передо мной всеми ветрами, восприняли биплан как чудесную новизну, да и я со своей обезоруживающей улыбкой тоже был для них чем-то совершенно новым. В их глазах я мог видеть, что полеты – это очень здорово, я мог даже показать им, куда смотреть. Одна из девушек окинула меня взглядом до-чего-же-это-красиво, и я опять улыбнулся – дескать, я понял.
Большинство пассажиров летало ради забавы и чтобы испытать приключение полета, и с ними я устраивал эксперименты. Я, например, обнаружил, что могу почти любого заставить смотреть туда, куда я захочу; достаточно было накренить самолет в этом направлении.
И еще, делая виражи, я мог определить их способности к летному делу. Если человек прямо сидит в кабине, сливаясь с самолетом на разворотах, если он бесстрашно смотрит вниз на землю в момент крутого виража, если он не считает нужным хвататься за край кабины, – тогда он прирожденный летчик. Примерно один человек из шестидесяти с честью выходил из испытания, и я никогда не упускал случая сказать им об этом… и что если бы они когда-нибудь захотели научиться летать, из них получились бы хорошие пилоты. Большинство лишь пожимали плечами и говорили, что это только забава. А мне было грустно, я-то знал, что до того, как я начал летать, я бы таких испытаний не выдержал.
Зато для этих моих девушек, когда я делал крутые виражи, биплан превращался в шумный ярмарочный аттракцион. При крене в 40 градусов девушка справа начинала визжать и закрывать руками глаза. Стоило нам выровняться, как она снова выглядывала, тогда мы опять понемногу увеличивали крен. Каждый раз, когда мы доводили крен точнехонько до 40 градусов, она взвизгивала и прятала лицо в ладонях. При 39 градусах она безмятежно смотрела вниз; при 40 начинала визг. Ее подружка оглядывалась на меня и, улыбаясь, покачивала головой.
На последнем развороте перед посадкой, совсем низко над землей, что давало наиболее сильное ощущение скорости, смазывающей очертания всего вокруг, мы довели крен до 70 градусов и словно пушечное ядро понеслись к земле. Девушка справа так и не открыла глаз, пока мы не остановились рядом с их машиной.
Пока Стью помогал им выбраться из кабины, я заглушил мотор.
– О, это было ЗАМЕЧАТЕЛЬНО! Просто ЗАМЕЧАТЕЛЬНО! – сказала она.
Ее подруга спокойно нас поблагодарила, а эта девушка все не могла успокоиться – так все было замечательно. Я пожал плечами. По мне, самые замечательные моменты она просидела с закрытыми глазами.
Они уехали, махая руками, а несколько минут спустя Метод С снова привел к нам Эверетта Фелтхэма с коробкой ветоши.
– Эй вы, крысы сумчатые! Почему бы вам не поехать ко мне в дом и не поесть земляники, а?
В три минуты мы зачехлили самолет и уселись к нему в машину. Мы провели у Эва несколько часов, сидя в тени его вязов, огромными чашками поглощая землянику с ванильным мороженым, и прихватив напоследок ящик масла для биплана.
– Тяжелая это работа, ремесло бродячего пилота, Эв, – сказал я, развалившись в шезлонге. – Не вздумай когда-нибудь за нее браться.
– Еще бы! То-то я смотрю, как вы тяжко перерабатываетесь, лежа под крылом. Хотел бы я иметь биплан. Я бы тут же составил вам компанию.
– О’кей. Добывай биплан. Вступай в «Великий Американский». Есть еще проблемы?
В этот день Эв должен был улетать из международного аэропорта Чикаго, и он подвез нас по дороге в город. Мы попрощались привычными для летчиков словами, чем-то вроде уверенного «До встречи», не сомневаясь, что так оно и будет, если только мы не допустим какой-нибудь дурацкой ошибки при управлении самолетом.
Стью вытащил парашют, временно уложенный после его последнего прыжка, и разложил его на земле для окончательной укладки. Появились двое мальчишек, чтобы поглазеть и задавать вопросы, что человек чувствует, когда в полном одиночестве летит в воздухе, и как называются отдельные части парашюта, и где вы научились прыгать.
– Сегодня будете прыгать? – спросил один. – Может, уже скоро?
– Если ветер еще усилится, то нет.
– Но сейчас не так уж ветрено.
– Ветрено, когда спускаешься на этой штуке.
– И он молча продолжал работать.
С юга прилетел самолет, сделал круг над городом, потом нырнул вниз к нашему полю. Это Пол Хансен на своем Ласкомбе сначала молнией пронесся у нас над головой со скоростью 120 миль в час, потом резко взмыл в синеву и свалился вниз для следующего захода. Мы помахали ему руками.
Ласкомб, примериваясь, трижды пролетел над полем. Я мысленно оказался в его кабине и, сидя за штурвалом тяжело груженого спортивного самолета, присмотрелся к полю. Прищурив глаза, я наконец покачал головой. У меня ничего не получится; я не смог бы здесь приземлиться. Для биплана поле было вполне подходящим, но у него площадь крыльев была вдвое больше, чем у Ласкомба. Для самолета Пола площадка была слишком коротка; возможно, ему удалось бы сесть, но это было бы совсем впритык, без запаса высоты над телефонными проводами. Если бы он здесь сел, я бы устроил ему хорошую взбучку за такое безрассудство.
На четвертом заходе он пошевелил рулем вперед-назад, что означало «Нет», и улетел на соседний аэродром.
В этом вся трудность полетов на моноплане, подумал я. Ему требуется слишком длинная посадочная полоса. А ведь это хорошее поле, совсем рядом с городом, оно спасло нас, когда мы были на грани разорения, и отсюда мы еще покатаем многих пассажиров.
Я стащил чехол с Паркса и приготовился к вылету. Черт побери. Славное поле…
Когда я сел в аэропорту. Пол уже привязывал свой самолет. На нем все еще была белая рубашка и галстук.
– Привет, – сказал я. – Ты уже все сфотографировал, что хотел?
– Да. Я без остановок летел сюда прямо из Огайо, потому и не задерживался слишком долго над полем. У меня уже горючее было на исходе. А это поле для меня коротковато.
Он говорил извиняющимся тоном, словно это он был виноват, что поле ему не подошло.
– Не беда. Забрасывай свои вещи на переднее сиденье, и мы сейчас туда перепрыгнем. Если ты мне доверяешь. Впереди ручек управления нет…
Налет 1960-х годов сошел с Пола не сразу, и помогая Стью укладывать парашют, он рассказывал нам о своих фотосъемках. Тоскливо было сознавать, что иной мир все еще существует, и люди в нем все еще суетятся в своих деловых костюмах и говорят об абстрактных вещах, не имеющих никакого отношения к моторам, хвостовым костылям или хорошим посадочным площадкам.
В тот вечер, даже без парашютного прыжка, биплан прокатил пятнадцать пассажиров, и зачехлив его на ночь, мы снова обрели уверенность в том, что неорганизованный бродячий пилот вполне может продержаться на поверхности, несмотря на несколько постных дней.
За столом в ресторане шел обычный оживленный разговор, но все это время меня не покидала мысль о том, что Ласкомб не может работать на коротких площадках. Если так трудно было найти посадочную площадку для биплана, вдвое труднее будет найти достаточно длинный сенокос, чтобы с него могли взлетать оба самолета.
Бродячий пилот может выжить, но не усложняет ли он сам себе жизнь, работая на самолете, не созданном для коротких площадок? Неужели Ласкомб положит конец Великому Американскому Цирку и его мечтам? Все эти вопросы не давали мне покоя.

Глава 12

УТРОМ Я ПЕРВЫМ ДЕЛОМ проверил хвостовой костыль. Для того, чтобы он держался, нужно было подмотать еще немного проволоки, а это означало, что придется приподнять хвост самолета и подставить под него несколько банок с маслом.
Пол стоял рядом, нахмурившись.
– Тебе не кажется, что ты можешь подсобить мне поднять хвост? – сказал я. – Стью, мы поднимаем, ты уже готов?
– Давайте! – сказал Стью, залезая под самолет с банками из-под масла.
Пол, очевидно, не услышал меня, потому что не сдвинулся с места, чтобы помочь.
– Эй, Пол! Почему бы тебе на минуту не прекратить сосать свою сигарету и не помочь мне?
Пол взглянул на меня так, будто я был каким-то отвратительным жуком, и направился ко мне.
– Ладно, ладно, я помогу тебе! Не суетись.
Мы подняли хвост и поставили его на банки с маслом как на подставку. Через некоторое время мы отправились в город завтракать. Пол шел сзади молча. Он явно был не в духе. Каковы бы ни были его проблемы, – думал я, – это не мое дело. Если он желает пребывать в плохом настроении – это его выбор. Наш завтрак был самым безмолвным и неловким из всех, которые я помню. Мы со Стью обменивались мнениями о погоде, о хвостовом костыле, опорах и подставках, о том, как они могут работать, но Пол за все это время не сказал ни слова, не издал вообще ни одного звука.
После завтрака мы все разошлись в разных направлениях, и в первый раз за все это лето мы пошли не в одну, а в три разные стороны. Это было забавно, однако озадачивало, потому что одна и та же волна депрессии охватила нас всех.
Ну и пусть себе дуются, – думал я, шагая в одиночестве к аэроплану, – это меня не касается. Если эти ребята хотят делать что-то другое и при этом чувствовать себя обиженными, я ничего не могу с ними поделать. Единственный человек, которым я могу управлять, – это я. Но я прилетел сюда, чтобы показывать людям, что такое полет, а не терять время на плохое настроение.
Я решил слетать в аэропорт, чтобы сменить масло в своем биплане, и сразу отправился туда; тем временем вернутся ребята, – это даже хорошо, что меня не будет.
Когда я снова вернулся на сенокос. Пол сидел на своем спальном мешке и писал записку. Он не сказал ничего.
– Слушай, приятель, – сказал я в конце концов. – Все, что ты делаешь, меня не касается, за исключением тех случаев, когда это мне начинает надоедать. А оно начинает. Что с тобой?
Пол перестал писать и сложил бумажку.
– Это связано с тобой, – сказал он. – Твое отношение изменилось. Ты ведешь себя не так, как раньше, с тех пор, как я вернулся. Сегодня я улетаю. Я отправляюсь домой.
Вот в чем было дело.
– Ты свободен лететь, куда хочешь. Но скажи мне, пожалуйста, как изменилось мое отношение? Ты считаешь, что я не хочу больше летать с тобой? В этом, что ли, дело?
– Не знаю. Но ты уже не тот. Ты относишься ко мне так, будто я какой-то незнакомый парень, которого ты никогда раньше не встречал. С другими можешь вести себя как хочешь, но только не со мной.
Я быстро просмотрел в памяти все, что сделал и сказал с тех пор, как Пол вернулся. Действительно, я был слегка недружелюбным и формальным, но я поступал так же тысячу раз и раньше, до его возвращения. Я отношусь недружелюбно и формально и к своему аэроплану, если я не летал на нем несколько дней. Должно быть, всему виной мое сегодняшнее замечание о сигарете. Я еще тогда заметил, что оно прозвучало немного грубее, чем я хотел.
– Ладно, – сказал я. – Прости меня. Я сожалею о том, что сказал утром о сигарете. Я постоянно забываю, что ты до такой степени щепетилен…

Предыдущая страница 8 Следующая страница


9 Ричард Бах

Неплохое извинение, – подумал я.
– Нет, дело не только в этом. Я говорю обо всем твоем отношении. Создается впечатление, что ты хочешь поскорее избавиться от меня. Не беспокойся. Я ухожу. Я писал записку тебе, но ты вернулся так быстро, что я не успел ее закончить.
Я стоял рядом. Действительно ли я был так несправедлив по отношению к нему уже давно? Разве я мог предположить, что этот человек, которого я считал одним из своих самых лучших друзей в мире, будет осуждать меня, даже не выслушав того, что я скажу в свою защиту? Что он признает меня виновным и улетит без предупреждения?
– Единственное, о чем я могу подумать… – начал я медленно, пытаясь говорить как можно искреннее, – это то, что мне больше всего хотелось, чтобы ты мог приземлиться на этом поле. Я просто озверел от злости, когда ты не приземлился, потому что это такое прекрасное поле. Но я сам бы не смог посадить здесь Ласкомб, и я уверен, что если бы ты попытался это сделать, у тебя бы не получилось ничего хорошего. Ты поступил полностью правильно, но мне просто хотелось, чтобы Ласк был немножко меньшим аэропланом для катания пассажиров, только и всего.
Я начал сворачивать свой спальный мешок.
– Если тебе надоело, пожалуйста, улетай. Но если ты улетаешь потому, что думаешь, что я хочу избавиться от тебя, – ты ошибаешься. Теперь тебе осталось только убедиться в этом.
Мы поговорили еще некоторое время и постепенно снова почувствовали себя друзьями, построив мост через пропасть, которая была скрыта подо льдом.
– Может быть, теперь ты снова станешь человеком, – сказал Пол, – и будешь обращаться со своими солдатами как с людьми?
– Мне кажется, что все это время мы с тобой не знали, кто здесь главный, – сказал я, – и ты думал, что боссом являюсь я. Но теперь я подаю в отставку, честное слово, я подаю в отставку!
Поднявшись в воздух, мы снова летели в одном звене, как воздушные скитальцы. Поиски в северном направлении не увенчались успехом. Поля возле городов везде были слишком неровными или слишком короткими для обоих аэропланов. Пролетая над Лейк-Лоном, я посмотрел вниз на широкую полосу травы и подумал, что мы могли бы быть хорошим развлечением для игроков в гольф и, возможно, заработали бы здесь много денег. Но играющие в гольф – это городские люди, живущие во времени, которое для нас является далеким будущим, и полностью заняты иллюзорными делами… накоплением денег, слежением за ростом вкладов и другими сторонами жизни обитателей больших городов. А мы хотели полетать с людьми, которые принадлежат к тому же миру, что и наши аэропланы.
Мы проследовали над дорогой на запад, а затем на юг и снова вернулись в летнюю жару штата Иллинойс. Мы покружили над восемью или десятью небольшими городишками, пролетели некоторое время над рекой, и наконец коснулись колесами травы на посадочной полосе вблизи реки. Это была прекрасная длинная полоса. Места на ней было более чем достаточно, для того, чтобы Ласкомб мог взлететь при полной загрузке. Мы находились в одной миле от города. Слегка далековато, но можно попытаться.
Вокруг простиралось поле овса и кукурузы. Оно раскинулось в широкой длинной речной долине. Возле одного конца полосы находился дом фермера, а рядом с ним стоял небольшой ангар.
– Конечно, – сказал владелец, – вы можете взлетать отсюда, если хотите, ребята. Пожалуйста, приводите и катайте горожан сколько угодно.
Мы снова начали работу. Наше первое знакомство с Пекатоникой, штат Иллинойс, было удачным.
В длинных сараях возле дома фермера было много свиней, которые хрюкали и повизгивали, что, как мы обнаружили, они очень любили делать. Хозяин вместе со своей женой вышли из дома к нам, чтобы узнать, кто мы. За ними бежала маленькая девочка, которая то и дело пряталась от нас за мамину юбку. Увидев самолеты, она от удивления и ужаса ничего не могла сказать. Она была убеждена, что мы – марсиане, приземлившиеся здесь на каких-то непонятных летающих тарелках, и поэтому пялилась на нас и бросилась с криком в направлении дома, как только услышала первое инопланетное слово из наших уст. Стью сходил на дорогу и установил там наши рекламные знаки, а девочка, когда он проходил мимо нее, не сводила с него глаз, чтобы он, того и гляди, не подкрался сзади и не проглотил ее, щелкнув своей зубастой пастью.
Как мы узнали, в сараях было двести свиней, а вокруг где-то блуждали девять кошек и одна лошадь. Но в настоящий момент лошадь оказалась пасущейся в загоне. Она подошла к нам поближе, чтобы пообщаться, когда мы проходили мимо ворот
– Это Скитер, – сказала женщина. – Мы вы растили его из жеребенка. Скитер – прекрасная лошадь… правда, Скитер? – И она погладила его бархатистую морду.
Скитер прокомментировал ее слова тихим вежливым ржанием и покачал головой. Затем он покинул нас, обошел по периметру свой загон и снова вернулся к воротам, общительно кивая головой в нашу сторону.
Мы поняли, что Скитер – выдающаяся личность.
– Еду в город, ребята… вас подвезти? – предложил хозяин. Мы согласились и быстро заскочили на заднее сидение его красного пикапа. Когда мы выехали на шоссе, вопрос задал Пол.
– Как вы думаете, у нас здесь хорошо пойдет?
– Выглядит многообещающе, – сказал Стью.
– Немножко далековато, быть может, – сказал я, – но, кажется, удача на нашей стороне.
На Главной улице Пекатоники были высокие тротуары. По обеим сторонам ее окружали стеклянные витрины магазинов и деревянные фасады домов. Центр городка был длиной в один квартал: здесь находились магазин скобяных изделий, несколько кафе, представительство фирмы «Вейн Фид», автосервис и магазинчик, торгующий дешевыми товарами. Мы высадились из машины в начале квартала, поблагодарили хозяина и направились в кафе за лимонадом.
Лето было в самом разгаре, и большие круглые пластиковые термометры на рекламных щитах показывали 95 градусов по Фаренгейту (35° С). Мы заказали себе громадное количество лимонада и принялись изучать потолок и стены. Это была такая же длинная, узкая комнатка, в каких мы привыкли бывать. С одной ее стороны находились столики, а с другой – прилавок, зеркало, стеклянные стеллажи, располагающиеся один над другим, и выход на кухню на заднем плане, с круглым вращающимся податчиком посуды в отверстии в стене. Потолок находился на высоте не менее 15 футов и был облицован зеленой жестью с тисненым цветочным орнаментом. Это все напоминало подсвеченное панно в музее, изображающее быт людей в 1929 году, на котором манекены могли двигаться, разговаривать и моргать.
Официантка, которая принесла нам лимонад, оказалась очень симпатичной девушкой. Она улыбалась и выглядела совсем как живая.
– Ты придешь, чтобы полетать с нами? – спросил Пол.
– А! Вы – те парни, что прилетели на аэропланах! Я видела, как вы пролетали над городом совсем недавно. Вас двое?
– И парашютист, – добавил я.
Это было не очень понятно. Мы сделали лишь полкруга над Пекатоникой, а половина жителей уже знала о двух аэропланах, которые приземлились на взлетной полосе.
Мы высыпали на стол деньги за лимонад.
– Ты придешь к нам, чтобы полетать? – снова спросил Пол.
– Не знаю. Может быть.
– Она не придет, – сказал Пол. – Почему официантки никогда не принимают наших приглашений полетать?
– Они лучше других умеют судить о людях, – ответил я ему. – И придерживаются правила никогда не летать с людьми, которые носят грязные зеленые кепки.
Захватив с собой остатки лимонада, мы направились обратно к самолетам. Мы шли пятнадцать минут, и когда оказались на взлетной полосе, снова почувствовали жажду. В сарае рядом с жилищем свиней стояло несколько тракторов и лежало сено для Скитера. Во дворе бегали дети, и не успел Стью улечься на сене, как они прибежали и стали забрасывать его котятами. Недалеко находилась и мать-кошка, и пока мы с Полом болтали со Скитером, Стью оказался барахтающимся в сене, которое кишело котятами. Он весело смеялся, и это меня удивило. Стью вышел из своей роли: я не ожидал, что наш задумчивый и неразговорчивый парашютист способен на такое.
Через некоторое время мы с Полом завели двигатели наших аэропланов и разыграли над окраиной города один короткий воздушный поединок. Когда мы приземлились после него, нас уже поджидало четыре машины и нашлось несколько желающих прокатиться. Мы начали свою работу.
Но вот я увидел сигнал от Стью – два больших пальца вниз, который означал, что пассажиров больше нет, и заглушил свой Ураган.
Пол тоже только что приземлился, и его пассажирка, привлекательная девушка девятнадцати или двадцати лет, одетая в немножко длинноватое летнее платье, подошла прямо ко мне.
– Здравствуйте, – сказала она. – Меня зовут Эмили.
– Привет, Эмили.
– Я только что приземлилась после своего первого полета на аэроплане и чувствую себя как на небесах! Оттуда все выглядит таким маленьким! Но Пол сказал, что если я действительно хочу получить удовольствие, я должна полетать с тобой!
Пол думал, что, встречаясь с хорошенькой женщиной, я всегда теряю власть над собой, и, очевидно, Эмили он подослал ко мне, чтобы убедиться в этом. Я посмотрел в сторону Ласкомба. Пол как ни в чем не бывало стоял и вытирал пятна на совершенно чистом обтекателе двигателя. Внезапно он оказался очень занятым своей работой.
Ну, я сейчас покажу ему.
– Да, Эмили, наш Пол говорит чистейшую правду. Если хочешь узнать, что действительно представляет собой полет, сбегай вон к тому пареньку в желтом парашютном комбинезоне, купи себе билетик, и мы взлетаем.
На мгновение она опустила глаза, и подошла ближе ко мне.
– Дик, у меня больше нет денег, – сказала она тихо.
– Мне трудно в это поверить! Три доллара – это ничто за полет в биплане! А в наши дни, как ты знаешь, таких немного осталось.
– Я уверена, что нам понравится этот полет, – промолвила она вкрадчивым голоском.
– Вы тоже не скупитесь, девушка. Сегодня – прекрасный день для полетов. Вы ведь летали с Полом и сами знаете.
Но она не торопилась подойти к Стью и заплатить свои три доллара. Ей было приятно просто стоять, беседовать, подставляя солнцу яркие узоры на своем длинном летнем платье.
Как раз в это время вернулся один из наших сегодняшних пассажиров и пожелал совершить еще один «дикий рейс». Я учтиво распрощался с девушкой, завел мотор и покатил с пассажиром на взлетную полосу. Проезжая мимо Ласкомба, я медленно покачал головой в сторону Пола, который усердно полировал пропеллер. Мы никогда больше не видели Эмили.
Идя по дорожке утром после завтрака, я обратил внимание на то, что на обочине растет множество пурпурных цветов.
– Ребята, смотрите, – сказал я, – это же медовый клевер!
– Красиво.
– Нет, не красиво, а съедобно. Помните свое детство?
Я сорвал цветок и попробовал на вкус нежные лепестки. В каждой чашечке было по одной десятой капли нектара – нежный сладкий привкус утра. Стью и Пол тоже сорвали по цветку и попробовали на ходу.
– Похоже на сено, – сказал Стью.
– Я вас не понимаю, ребята, – сказал я, срывая еще один букет и не переставая жевать нежные лепестки. – Такая сладость растет под ногами, а они проходят и не замечают.
Путь от города до нашего аэропорта пролегал через бетонный мост, соединявший два не очень далеких друг от друга берега реки Пекатоника. Мы услышали звук навесных моторов и увидели два крохотных гоночных глиссера, которые на полном ходу неслись вниз по реке, соревнуясь между собой, кто первым подплывет к мосту. Еще мгновение, и они пронеслись под мостом. Пилоты были в шлемах и в тяжелых спасательных жилетах. Они так увлеклись, что никого не замечали. Пронесшись некоторое время вперед, они развернулись, поднимая огромные фонтаны сияющих брызг. Могло показаться, что мы находимся вблизи центра для гоночных катеров типа Дрэггин Мейн, однако здесь было намного чище.
Мы пересекли мост и прошли мимо лужайки, на которой мальчик выбивал ковер с помощью приспособления, сделанного из согнутой проволоки.
– Ну, что теперь делаем? – спросил Пол, когда мы проходили в направлении аэропланов мимо Скитера, который тихонько заржал, приветствуя нас. – Вы хотите попытаться заработать что-то днем? Может, кто-нибудь придет.
– Как хотите.
– Мое время подходит к концу, – сказал Пол. – Скоро мне пора домой. На то, чтобы долететь туда, мне понадобится около трех дней.
– Ладно, давай попытаемся привлечь пассажиров. Взлетим и немного покружимся, – сказал я. – Может быть, выманим кого-нибудь. Но в любом случае не будем горячиться.
Мы поднялись в воздух и, двигаясь в одном подразделении, набрали высоту 3000 футов над летним городом. Глиссеры по-прежнему резвились. Их парные белые следы время от времени появлялись на поверхности темной реки. Мальчик все еще выбивал коврик за полмили под нами, и, увидев его, я удивленно покачал головой. Мы проходили мимо него двадцать минут назад. Какой это прилежный ребенок, если он стучит по ковру в течение двадцати минут. Я, помнится, не выдерживал больше трех. Да, в 1929 году мир – это место для трудовых подвигов.
Пол откололся от меня, круто повернув в сторону. Затем он начал заходить мне навстречу, чтобы начать наш старый знакомый воздушный бой. Я поднимаю нос биплана вверх, давая возможность Ласкомбу пройти прямо подо мной, после чего я догоняю его и сажусь ему на хвост. Первая часть наших воздушных поединков никогда не отрабатывалась. Мы просто делали все возможное, чтобы создать впечатление серьезного сражения. И только в конце я давал Полу шанс победить меня, потому что только мой самолет мог эффектно выпускать дым и был единственным кандидатом на то, чтобы падать вниз, объятый пламенем.
Земля кружилась вокруг нас в зеленых цветах, небо – в синих, и на какое-то время я забывал, смотрят на нас наши будущие пассажиры или нет. В первой части нашей игры я делал все, чтобы не дать Полу возможности по пятам преследовать мой самолет. Я изучал это искусство в ВВС задолго до того, как он научился летать. Я специально занимался тактикой ведения воздушных боев на самых современных истребителях, тогда как Пол в это время делал рекламные картинки в своей маленькой студии.
Все известные мне пилоты начали летать в медленных, небольших и старых аэропланах, а затем со временем переходили на лучшую технику. Через несколько лет они уже летали на более скоростных, более современных машинах. Но со мной получилось как раз наоборот.
Сначала я овладел искусством полета на военных истребителях с обтекаемыми обводами и научился вести поединки на сверхзвуковых скоростях, затем летал на транспортных и других современных самолетах, а затем перешел на устаревшую легкую технику, и вот сейчас летаю на этом биплане, которому место в музее среди летательных аппаратов позавчерашнего дня. Мой путь лежал от защитного радара через современную электронику, через простые панели управления, оснащенные радиопередатчиком, до полного отсутствия всякой аппаратуры вообще: биплан был не только без радио, но и совсем без электроаппаратуры. Он переносил пилота в те дни, когда тот был независимым человеком, который никак не связан с командой наземного обслуживания, помогающей ему или раздражающей его. 1929 год – хорошее время, но иногда, когда я смотрю на то, как где-то высоко в стратосфере современный самолет чертит свой инверсионный след, – должен признаться, что тоскую по мощности, скорости и возвышенной уединенной радости пилота истребителя. Иногда.
Ласкомб оказался где-то в стороне от меня. Он изо всех сил старался замедлить скорость и сесть мне на хвост. Я выжал газ до упора, ушел носом вверх, оглянулся назад на Пола и засмеялся. Мой небольшой спортивный самолет не мог больше тянуть вверх, внезапно он задрожал и начал падать вниз, входя в пике. Через секунду я нажал на педаль, выровнял полет и повис на хвосте у Ласкомба. Наконец моя репутация была в безопасности. Что бы теперь ни случилось, я всегда смогу сказать, что преднамеренно уступил Полу, полетав некоторое время у него в хвосте. Он тоже взмыл вверх, затем перевернулся на лету, ушел вниз, и небо завращалось вокруг нас обоих, когда я начал вращаться вслед за ним.
Стью тоже работал на земле, убеждая пассажиров, что день был будто специально предназначен для полетов, и к полудню мы уже покатали пять пассажиров. Послеобеденное время мы проводили в тени крыльев, стараясь быть подальше от солнцепека. Работать в такую погоду нелегко.
Через несколько минут после того, как мне удалось заснуть, подошел Пол и разбудил меня.
– Что бы ты сказал об арбузе? Разве это не было бы прекрасно? Чудный холодненький арбузик?
– Звучит заманчиво. Ты сходишь, принесешь, а я помогу есть.
– Нет, пошли вместе. Сходим и принесем.
– Ты сошел с ума. До города целая миля!
– Стью, как насчет того, чтобы прогуляться и принести арбуз? – спросил Пол. – Принесем, съедим, а Баху не дадим.
– Ты сходишь в город и принесешь, – сказал Стью, – а я тебя здесь подожду.
– Фу, какие вы. Я просто не могу сидеть здесь и ничего не делать. Придется мне взлететь и немножко поболтаться в воздухе.
– Вот это другое дело, – сказал я.
Стью уже снова спал.
Через пару минут Пол взлетел и был уже в воздухе, а я наблюдал, как он кружится. Затем я перевернулся на другой бок и нашел под крылом место чуть-чуть попрохладнее.
Я не слышал, как он приземлился и заглушил мотор, но он снова разбудил нас.
– Эй вы, мы должны сегодня попробовать арбуз. Кататься никто не приходит.
– Вот что я тебе скажу, Пол, – ответил я. – Ты идешь, приносишь, а я дам нож, чтобы разрезать. Как тебе такое предложение?
Через несколько минут пикап с Полом выехал из ангара и направился в сторону города. Он явно зациклился на своем арбузе. Что ж, – думал я, засыпая, – если он так сильно хочет получить арбуз, он его получит.
– Эй, ребята, смотрите, – позвал он, – арбуз!
Да, это трудно понять, думал я, уплетая прохладную находку. Если бы я был Полом, я бы оставил этих ленивых верзил умирать от голода под крылом. В крайнем случае я бы бросил им кусок обгрызенной кожуры. Но разделить с ними свой первый ломоть арбуза? Никогда!
– Думаю, что мне пора сматываться, – сказал Пол. – Пассажиры что-то к нам не валят, по крайней мере в эту пору дня. До Калифорнии путь неблизкий, и будет лучше, если я отправлюсь туда сегодня же.
Он начал извлекать свои вещи из кучи снаряжения и аккуратно складывать их в свой аэроплан.
Фотоаппарат, пленки, спальный мешок, сумка с бельем, карты.
– Остаток арбуза я оставляю вам, ребята, – сказал он.
К нам подъехала одна машина, затем другая.
– Мы открыли метод замедленного действия варианта «А», – сказал я, когда третья машина остановилась рядом с ними на траве.
Мы с Полом завели наши «Парки», а Стью пошел договариваться с людьми. Первыми пассажирами были мужчина с мальчиком, и у мужчины были защитные очки, которые он в последний раз надевал, когда в составе танкового подразделения служил в Африке. Они обменялись мнениями под рев мотора на взлете, и вот мы уже в воздухе, набирая высоту над рекой, поднимаясь туда, где попрохладнее.
– Да, это действительно замечательно, – сказал мужчина через одиннадцать минут, когда Стью помогал ему выбраться из кабины. – Просто здорово. Оттуда сверху на самом деле очень далеко видно, правда же?
Стью закрыл дверцу за следующими пассажирами и сказал, задержавшись возле моей кабины:
– На этот раз с тобой летят двое новичков, и один из них немного испуган.
– Понял.
Меня удивило, почему он сказал так. Большинство наших пассажиров садилось в самолет впервые, у многих были, как правило, опасения, но они редко давали о них знать. Наверное, эти двое больше других боятся оторваться от земли на этом чертовски старом биплане. Но сразу же после начала первого круга над городом они расслабились и даже попросили сделать несколько крутых виражей. Неизвестность – вот что пугает наших пассажиров, думал я. Как только они увидят, что такое полет, что он может быть даже приятным, тогда он начинает им казаться привычным и прекрасным, и нет больше повода для опасений. Страх – это просто одно из наших мнений, ставшее чувством. Избавиться от этого чувства можно тогда, когда узнаешь всю правду о происходящем, и после этого тебе уже нечего бояться.
Наш бизнес внезапно начал процветать. Возле нас на траве стояло уже восемь машин, и когда мой самолет снова приземлился, Стью направился ко мне с двумя очередными пассажирами.
Пол подошел к моей кабине.
– На западе, кажется, собирается гроза. Будет неплохо, если я смогу добраться до Дубука до наступления темноты, – сказал он. – Мне удастся избежать грозы, как ты думаешь?
– Помни, что ты в безопасности до тех пор, пока можешь управлять своим аэропланом, – ответил я. – Если окажешься в опасности, просто снижайся, садись на поле и пережидай. А еще лучше будет, если ты останешься здесь еще на одну ночь, как ты думаешь?
– Ну, нет. Лучше будет, если я улечу сегодня, так я скорее буду дома. У тебя еще четыре пассажира, поэтому не жди, пока я соберусь, чтобы попрощаться со мной. Я улетаю прямо сейчас.
– Ладно, Пол. Приятно было с тобой путешествовать.
Стью захлопнул дверцу за новыми пассажирами и махнул мне в знак того, что они готовы к взлету.
– Да. С тобой тоже было приятно, – ответил Пол. – Встретимся в следующем году, хорошо? Возможно, тогда полетаем дольше.
– Ну, хорошо. Удачи тебе. Будь внимателен и садись, как только погода начнет тебе мешать.
– Ладно. Запиши меня в свой список людей, которым ты иногда посылаешь открытки.
Я кивнул и, опустив защитные очки, нажал на газ. Какое короткое прощание после стольких дней совместных полетов!
Мы поднимались над кукурузой, набирая высоту через теплый вечерний воздух и поворачивая над рекой в сторону города. Я видел, как «Ласкомб» тоже взлетел и повернул в нашу сторону. Минуту или больше мы летели вместе, к величайшей радости пассажиров, каждый из которых пришел с фотоаппаратом и теперь запечатлел этот момент на пленке.
Что значило для меня то, что сейчас улетает этот человек, который так долго путешествовал вместе с нами, который разделял наши невзгоды и радости, работал и отдыхал вместе с нами, который заставил меня не раз задуматься о понимании и непонимании того, что такое наша судьба – быть воздушными скитальцами?
Пол кивнул на прощанье и резко рванул в сторону, с ускорением направляясь на запад, туда, где солнце заслонила огромная грозовая туча.
Хотя это звучит немного странно, скажу, что я понял тогда, что Пол вовсе не покидает нас, а остается. И что если придет время для еще одного испытания свободой, для еще одной возможности доказать, что мы живем так, как сами выбираем, – мы встретимся снова. Сколько других людей, в чем-то похожих на него, живет в этой стране? Я не мог сказать, десять их или тысяча. Но я точно знал, что их не менее одного.
– До встречи, старина, – сказал я.
Но услышал меня только ветер.

Глава 13

ГРОЗА НАЧАЛАСЬ В ПЯТЬ часов утра, и мы проснулись под стук капель по крыльям.
– Кажется, мы собираемся намокнуть, – спокойно заметил Стью.
– Да, сэр, похоже на то. Мы можем либо оставаться под крылом, либо набраться смелости и перебежать в сарай, где стоят трактора.
Мы решили набраться смелости, подхватили свои спальные мешки и, подгоняемые ударами тяжелых капель, устремились к сараю. Я устроился в сарае недалеко от дверного проема. Отсюда я мог наблюдать одновременно и за грозой, и за флюгером. Дождь не беспокоил меня, но было бы неплохо узнать, пойдет или не пойдет град. Ведь он может быть большим, резким и к тому же падать отвесно вниз. В этом случае он повредит аэроплан. Однако меня немного успокаивала мысль о том, что он мог бы повредить также кукурузу и овес и что, насколько я знаю, кукуруза и овес редко страдают от града в этих местах.
Через некоторое время я убедился, что биплан совсем не обеспокоен грозой, и поэтому перенес свой спальный мешок в стальной ковш сноповязалки «Кейз-300». Острые стальные рубцы, находящиеся на дне ковша, покрытые сложенным вдвое спальным мешком, оказались довольно комфортабельной кроватью. Единственным неудобством была наша близость к несколько суетливым свиньям, которые то и дело хрюкали и лязгали металлическими крышками своих корыт. Если бы я был производителем корыт, – думал я, – я бы оснастил эти крышки резиновыми амортизаторами, чтобы звук не был таким резким. А то каждые 20 секунд… брязь! Ума не приложу, как Скитер это выносит.
Через час дождь закончился, и Стью вышел, чтобы понаблюдать, как животные едят. Несколькими минутами позже он вернулся и начал собирать свои вещи.
– Теперь я понял, откуда взялось высказывание «назойливая свинья», – сказал он.
Мы позавтракали в другом кафе и принялись изучать нашу карту Восточных Штатов.
– Я уже устал от всего, что на севере, – сказал я. – Давай перемахнем куда-нибудь в южный Иллинойс, Айову или Миссури. Нет, не в Иллинойс. Я устал от Иллинойса тоже.
– Куда хочешь, – сказал Стью. – Мы можем еще попробовать здесь прыжок с парашютом и посмотреть, что будет тогда. Ведь вчера был неплохой денек, а мы еще не пускали в ход этот наш коронный номер.
Позже в этот день Стью грузно стоял на крыле, держался за распорку и смотрел вниз. Он должен был приземлиться в центре поля, но на высоте дул сильный ветер, и поэтому было решено пролететь еще полмили на восток от предполагаемого места приземления. Я подумал даже, что можно было отказаться от прыжка, но он упрямо стоял на крыле и показывал мне жестами, куда лететь. Первый заход над полем оказался не таким, как он хотел, к тому же ситуация усложнилась тем, что небольшое облачко скрыло от нас взлетную полосу. Мы зашли еще на один круг, чтобы попытаться вновь.
Когда Стью стоит на крыле, поток воздуха вокруг самолета становится совершенно неправильным… стабилизатор дрожит и подпрыгивает, а ручка управления вырывается из рук во время резких порывов ветра. Полет с ним на крыле всегда представляет собой испытание, но сегодня особенно, потому что нужно было описать круг под сильным ветром, когда рули едва поворачиваются от перегрузки, вызванной несимметричным воздушным потоком.
Облако медленно отползло, и поле снова открылось для обзора. Теперь Стью хорошо видел место своего будущего приземления. Он кивнул, чтобы я летел на два градуса правее, еще на два градуса правее, а затем раскрыл пакет с сигнальным порошком «Кингс Рэнсом». Порошок рассыпался в воздухе длинным белым шлейфом, который проходил рядом с нашим инверсионным следом на высоте 4000 футов. Затем он прыгнул, продолжая высыпать порошок.
Я сбросил газ и сделал крутой вираж вправо, чтобы наблюдать за ним. Никогда не смогу смотреть спокойно, как он падает вниз. Я всегда хочу, чтобы он поторопился и раскрыл парашют.
Стью был похож на ракету, запущенную в обратную сторону. Вначале он стоял и ждал на крыле, затем полетел вниз и сейчас преодолевал свои звуковые барьеры и входил в зону повышенного давления.
Наконец он прекратил вращаться и кувыркаться в воздухе, потянул за кольцо, и вот над ним раскрылся купол. Удачный ход! Он, выровняв свой полет на ветру, прицелился в свою травяную мишень и упал прямо в ее центр. После приземления он сразу же вскочил на ноги, чтобы парашют выпустил воздух и распластался по земле.
К тому времени, когда я приземлился, он был уже готов запрыгнуть в кабину, чтобы немного прокатиться.
– Великолепный прыжок, Стью!
– Наверное, самый удачный. Получилось как раз так, как я задумал.
Нас ждала толпа, и я настроился на длинный рабочий день. Но не тут-то было. Только пятеро были не прочь полетать, хотя один мужик вручил Стью десятидолларовую бумажку со словами: «Покатаете меня на все деньги?» Мы провели с ним 20 минут в небе, и он все не уставал смотреть вниз.
Один из местных фермеров был последним, с кем мы летали в это утро. С высоты его дом и поля были ярко-зелеными после дождя, но он не смотрел на них, а думал – я мог прочесть эти мысли по его лицу: «Это моя земля, это то место, где я прожил столько лет. Поблизости, конечно, есть пятьдесят других похожих мест, но из них только это мое, и каждая его пядь дорога мне».
Мы сделали обеденный перерыв, когда пассажиров больше не осталось, и подъехали к городу вместе с молодым человеком, который летал с нами, а затем задержался еще на некоторое время, чтобы посмотреть, как летают другие.
– Да, я завидую вам, ребята, – сказал он, когда мы свернули на шоссе. – Вы летаете везде и, наверное, повидали много девушек.
– А как же, немало повидали, – ответил я.
– Слушай, я хочу полетать вместе с вами. Но моя работа связывает меня.
– Так ты бросай работу, – сказал я, испытывая его. – Приходи и летай!
– Этого я сделать не могу. Я не могу бросить работу…
Он не выдержал испытания. Даже девушки не могли оторвать его от работы, которая его связывала.
Когда мы вернулись после обеда, я заметил, что биплан немного запачкался. Я выбрал тряпку и начал вытирать серебристый обтекатель.
– Почему бы тебе не сделать то же самое с ветровыми стеклами, Стью? На них налипло столько грязи, что наши пассажиры едва могут видеть дневной свет.
– Хорошо.

Предыдущая страница 9 Следующая страница


Ничто не случайно 10

Во время работы мы поговорили и решили остаться в Пекатонике до конца дня, а улететь завтра утром.
Попятившись назад, я осмотрел аэроплан и остался доволен. Теперь он выглядел намного привлекательнее. Но вдруг я заметил, что в тряпке, которой пользовался Стью, было что-то знакомое…
– Стью! Эта тряпка – ЭТО МОЯ ФУТБОЛКА! ТЫ ВЫТИРАЕШЬ МОЕЙ ФУТБОЛКОЙ!
От неожиданности он открыл рот и замер.
– Она была среди всех других тряпок, – подавлено сказал он. – Она выглядела такой ветхой.
Он развернул и беспомощно показал ее мне. Это была больше не ткань, а клейкая масса маслянистой грязи.
– Прости, я не хотел, – сказал он.
– Ну и черт с ней. Продолжай, три дальше. Это была моя единственная футболка.
Поколебавшись какое-то мгновение, он еще раз взглянул на футболку и продолжил вытирать грязь.
– Вначале я подумал, что это даже забавно, – сказал он. – Тряпка, и такая чистая.
Метод «А» продолжал давать нам пассажиров и после обеда в этот день. Первыми пришли те двое – фермер и его жена – которые жили возле взлетной полосы.
– Все это время мы наблюдали за вами и убедились, что с вами летать довольно безопасно. Вот мы и решили тоже рискнуть.
Полет им понравился. Мы как раз кружили над их домом перед посадкой, когда к дому подъехала машина, из которой вышел человек и постучал к ним в дверь.
Женщина улыбнулась и указала на него своему мужу. Их гость терпеливо ждал у двери, что ему ответят. Ему и в голову не могло прийти посмотреть вверх, чтобы увидеть своих друзей в небе на высоте в тысячу футов.
Когда мы приземлились, женщина, смеясь, побежала к нему, чтобы не дать ему уехать от пустого дома.
Затем наш бизнес перестал работать, хотя несколько человек и стояли поблизости, чтобы полюбоваться бипланом. Один пожилой мужчина подошел к нам и заглянул в кабину после того, как я заглушил мотор.
– Вы слышали когда-нибудь о Берте Снайдере? – спросил он.
– Скорее всего, нет… а кто такой – Берт Снайдер?
– В 1923 году был такой Цирк Берта Снайдера. Он приезжал в этот город давать представления. А вместе с ним прилетали аэропланы, великое множество аэропланов. Мне тогда завидовали все другие дети. Я летал на одном из аэропланов и разбрасывал повсюду маленькие рекламные приглашения. Ну и цирк же был тогда. Почти все жители города собирались на представления, от которых у зрителей захватывало дух… это был старый Берт Снайдер.
– Да, это было, наверное, здорово.
– Конечно… здорово было тогда. Вы ведь знаете, что эти мальчишки, которых вы катаете, будут помнить о дне своего первого полета в течение всей своей жизни. Да, они будут летать на реактивных самолетах по всему миру и говорить своим деткам: «Помнится, когда я впервые поднимался в воздух летом 66-го на старом биплане с открытой кабиной…»
Конечно, он был прав; он был прав наверняка. В конце концов, мы здесь не просто зарабатываем деньги. В скольких альбомах для записей и дневниках обрели бессмертие эти «Великие Американцы»? В скольких мыслях и воспоминаниях спят сейчас наши образы? Внезапно я почувствовал вес истории, вечности, покоящейся на нас всех.
В этот момент подъехала еще одна машина. Это был наш друг-танкист. Он привез свою жену, чтобы она тоже полетала в аэроплане, но как только она вышла из машины, она начала заливаться смехом.
– Это тот… аэроплан… на котором ты хочешь, чтобы я полетела?
Я не мог понять, что в этом всем такого смешного, но она смеялась так заразительно, что я невольно тоже улыбнулся. Может быть, кому-то этот самолет действительно кажется смешным.
Женщина ничего не могла с собой поделать. Она смеялась до тех пор, пока у нее на глазах не выступили слезы. Она прислонилась к фюзеляжу, закрыла лицо руками и хохотала. Скоро все мы начали смеяться – ее настроение захватило всех.
– Я восхищена вашей смелостью, – сказала она, с трудом выговаривая слова.
Через некоторое время она успокоилась и даже сказала, что готова к полету.
Мы пролетели над городом, развернулись и приземлились в том же месте, но она по-прежнему улыбалась, вылезая из кабины. Могу лишь надеяться, что смысл ее улыбки немного изменился.
Закатное солнце сияло нежным золотом над горизонтом. Легкая дымка в долине окрасилась этим цветом и придала всему золотистый оттенок. Вокруг нас собралась толпа из двадцати человек, но все либо уже летали, либо не желали летать.
Они не имели ни малейшего представления о том, что теряли, ведь этот закат с высоты будет выглядеть просто неописуемо.
– Давайте, друзья, не стесняйтесь, – начал я. – Сегодня вечером здесь продается закат! Великий Американский Цирк в Воздухе гарантирует вам как минимум два заката в течение одного вечера, но только в том случае, если вы примете наши условия незамедлительно! Вы уже видели, как солнце заходит здесь, на земле, а теперь вы можете наблюдать закат еще раз, в небе! Подобного зрелища вы не увидите больше никогда в своей жизни! Ведь сегодня самый красивый закат за все лето! Этот вечер с его медным отливом нашел отголосок в сердце Бетховена! Кто готов к тому, чтобы сделать шаг в воздух вместе со мной?
Одна леди, которая сидела в машине недалеко от меня, подумала, что я говорил это все лично для нее. Ее слова прозвучали в воздухе отчетливо, даже несколько громче, чем она сама ожидала.
– Я не летаю тогда, когда не хочу.
Меня охватила грусть и досада. Эти несчастные люди не имеют ни малейшего представления, о чем идет речь. Думая о своей безопасности, они проходят мимо врат рая! Но что ты им скажешь сейчас? Я еще раз задал свой обычный вопрос и, не получив ответа, завел мотор и полетел один просто для того, чтобы полетать и посмотреть на землю с высоты.
Закат был даже более великолепен, чем я обещал. Дымка заканчивалась где-то на высоте в тысячу футов, а с высоты 2000 футов земля казалась одним большим безмолвным морем золота, над поверхностью которого в кристально чистом воздухе возвышалось лишь несколько изумрудных холмов. Вся земля напоминала сказочную страну, в которой существует только доброе и прекрасное, и она простиралась под нами подобно легенде о Марко Поло, тогда как небо над нами было темно-фиолетовым, почти черным. Эта Земля была совсем другой планетой, которую еще не видел глаз человека, и мы с бипланом были единственными свидетелями неповторимой красоты.
Мы кружились и вращались в миле над землей. Мой биплан еще долго взмывал, нырял и пел своими расчалками в воздухе до тех пор, пока земля внизу не потемнела, дымка не рассеялась и позолота не растворилась в небе.
Мы прошептали колесами по траве и свернули с полосы на место стоянки. Я выключил мотор, и вокруг воцарилась теплая пульсирующая тишина. Добрую минуту я просидел неподвижно, не желая разговаривать с людьми, слышать их и видеть. Я знал, что никогда уже не забуду этот полет, и что сейчас мне нужно несколько мгновений для того, чтобы бережно уложить его в свою память, потому что я буду возвращаться к нему еще много раз в грядущие годы.
Кто-то в толпе тихо заметил:
– У него смелость десяти мужчин, если он может летать в этой колымаге.
Мне показалось, что я сейчас заплачу. Они не понимают… и я… не могу… заставить… их… понять.
Постепенно машины разъехались, и на землю низошла настоящая темень. Холмы на горизонте были непроглядно темными на фоне неба, тускло подсвеченного последними лучами солнца. Вместе со своими деревьями, мельницами и бескрайними полями они стояли, как четко очерченный силуэт, как линия горизонта в планетарии, а выше на небосводе постепенно разгорались звезды. Казалось, прозрачная темнота делает их еще более отчетливыми.
Последним уезжал один из наших пассажиров. Залезая в машину, он спросил:
– Парень, во сколько ты бы оценил свой самолет, приблизительно?
– Друг, если бы Генри Форд пришел сюда и захотел купить эту машину, я бы сказал ему: «Земляк, у тебя не хватит денег, чтобы заплатить за нее».
– Я верю, что ты бы так и сказал, – отозвался он, – честное слово, верю.
После завтрака мы сосчитали свои наличные. Мы прокатили двадцать восемь пассажиров и кое-что заработали.
– Знаешь, Стью, если по всей стране есть такие небольшие взлетные полосы, наш с тобой промысел может быть намного более прибыльным, чем в былые времена.
– Начинаешь себя чувствовать как бы всюду дома, правда? – ответил он.
Мы в последний раз прошли через Пекатонику и вышли на окраину, где возле будки нас всегда поджидала собака. Все предыдущие дни она лаяла на нас.
– Сколько раз пролает собака в этот раз, Стью?
– Два раза.
– А я говорю, что она пролает четыре раза. Не меньше четырех.
Мы прошли мимо нее, но она не издала ни звука. Она просто сидела и следила за каждым нашим движением.
– А знаешь, Стью, мне кажется, что собака уже считает нас своими! – воскликнул я, остановившись на дороге и посмотрев ей в глаза. – Теперь она – наш друг!
Услышав мои слова, собака залилась лаем, и к тому времени, когда мы проходили по мосту, мы поняли, что она быстро пролаяла не меньше двадцати раз.
На обочине дороги Стью подобрал обрывок комикса. В нем рекламировались джинсы «Wrangler» и шла речь о приключениях знаменитого гонщика Текса Маршалла. Стью читал вслух, пока мы шли, разыгрывая на разные голоса роли всех действующих лиц, включая и роль молодого Текса, который начал свою карьеру мальчиком на побегушках на гоночном треке. Основной темой рассказа было: «Дети, не убегайте с уроков», в качестве доказательства правильности которой выступало незыблемое решение Текса закончить колледж, прежде чем посвятить себя полностью родео и заработать кучу денег,
Мы удивлялись, как свидетельство об окончании колледжа могло помочь Тексу за шесть секунд связывать по четырем ногам херфордских бычков, но, должно быть, у читающей публики не возникает подобных вопросов. Если ты получаешь это свидетельство, ты сможешь зарабатывать больше денег на любой работе.
Я снова начал уговаривать Стью не продолжать учебу до тех пор, пока он не решит, что собирается делать в этом мире. Я сказал ему, что он просто откладывает начало своей жизни до тех пор, пока не решит этого вопроса, и что он обречет себя на вечные муки, если, будучи в душе первооткрывателем, станет зубным врачом. Но для него все это звучало не слишком убедительно.
Мы попрощались со Скитером, сказав ему, что он – прекрасная лошадь и что мы будем помнить о нем. Затем мы загрузили в аэроплан свои вещи. Мотор разгонялся навстречу новым приключениям, пять раз в секунду обдавая дымом пышную траву. Казалось, мы видим фильм времен начала нашего века, на котором сверкающий трескучий биплан начинает разбег по высокой траве.
В десять часов мы начали наш дальний перелет в направлении против ветра, волоча за собой по земле тень биплана, которая, как гигантский лосось, упиралась и плескалась на конце бечевы длиной в тысячу футов. Мы не приземлились ни разу, чтобы полюбоваться пейзажем Америки Среднего Запада до тех пор, пока наши колеса не коснулись травы вблизи городка Кахока, штат Миссури.

Глава 14

НАС ПОДЖИДАЛИ двое мальчишек и собака.
– У вас случилась авария, мистер?
– Нет, никаких аварий, – ответил я.
– Вы видели, как я вам махал?
– А разве ты не видел, что мы махали вам в ответ? Или ты думаешь, что мы бы могли пролететь мимо и не ответить на твое приветствие? Кем ты нас считаешь в таком случае?
Мы выгрузили все свои пожитки и оттащили их по глубокой траве под навес разваливающегося сарайчика. К тому времени, когда мы успели установить свои рекламные знаки и были готовы приняться за работу, возле самолета собралось уже одиннадцать мальчишек, а рядом на траве лежало семь велосипедов. Ситуация была не самой приятной. Мы не хотели прогонять их, но в то же время нас не прельщала возможность того, что кто-то из них прорвет ткань крыльев.
– Можете, если хотите, садиться за руль, но ходите только по черной части крыльев, не ступайте на желтую. Будьте здесь внимательны.
Затем я спросил у того из мальчиков, который выглядел серьезнее других:
– Паренек, сколько жителей в вашем городе?
– Две тысячи сто шестьдесят.
Он знал точную цифру.
Внезапно возле хвоста самолета раздался небольшой взрыв и в воздухе закружилось несколько травинок.
– Ой, ребята, давайте со своими хлопушками подальше от аэроплана, договорились?
Со стороны группы мальчишек донеслись галдеж и смех, за которым последовал еще один взрыв под самым кончиком крыла. В этот момент я больше всего напоминал себе учителя младших классов, у которого возникли проблемы с дисциплиной.
– ЕСЛИ ЕЩЕ КТО-НИБУДЬ БРОСИТ ХЛОПУШКУ ВОЗЛЕ ЭТОГО АЭРОПЛАНА, Я ЕГО ПОЙМАЮ И ШВЫРНУ ДАЛЬШЕ ТОЙ ДОРОГИ! ЕСЛИ КТО-ТО ПЛОХО ПОНЯЛ, ЕМУ НИЧЕГО ХОРОШЕГО НЕ СВЕТИТ!
Угроз сработала мгновенно. В радиусе сто метров возле аэроплана взрывов больше не было.
Ребята роились вокруг нас как рыбы-лоцманы возле акул. Когда мы отходили от биплана, все следовали за нами. Когда мы прислонялись спиной к крылу, прислонялись и все остальные. Все их разговоры были вокруг того, кто отважился бы полететь, а кто нет … великое испытание.
– Я бы полетел, если бы у меня были деньги. Просто у меня их нет.
– А если я одолжу тебе три доллара, Джимми, ты полетишь?
– Нет, – ответил Джимми. – Я не смогу тебе потом вернуть.
Их страх перед самолетом был необычайным. Каждый из мальчишек то и дело заговаривал с катастрофах. «Что вы будете делать, если в воздухе отвалятся крылья? А если не откроется парашют?» Создавалось впечатление, что жители Кахоки будут сильно разочарованы, если с нами ни разу не произойдет несчастного случая.
– А я думал, что вы – смелые ребята, – сказал Стью. – Но оказывается, никто из вас не осмелится даже один раз подняться в воздух?
Они собрались на совет и пришли к выводу, что могут наскрести три доллара. Затем они послали к нам одного мальчика для переговоров.
– Если мы заплатим вам три доллара, мистер, вы покажете нам фигуры высшего пилотажа?
– Вы хотите сказать, что никто не хочет прокатиться? – спросил я. – Вы все будете наблюдать с земли?
– Да. Мы заплатим вам три доллара.
Чувствовалось влияние человеческого общества. Если никто из нас не может рискнуть, мы все вместе будем наблюдателями.
Ребята собрались возле конца взлетной полосы и уселись на траву возле дороги. Я вырулил на дальний конец взлетной полосы с тем, чтобы взлететь над ними в направлении города, что будет к тому же неплохой рекламой.
Мальчишки были лишь маленькими точечками вдали, когда колеса аэроплана оторвались от земли, но вместо того, чтобы подниматься вверх, мы остались вблизи земли, срезая в бреющем полете верхушки травинок, набирая скорость и направляясь прямо в толпу детей.
Если сейчас заглохнет мотор, думал я, мы поднимемся немного вверх, повернем направо и сядем на гороховое поле. Но мальчики всего этого не знали. Все, что они видели, – это был биплан, который разрастался перед ними до невиданных размеров, летя с ревом в их сторону, не сворачивая, не набирая высоту, но приближаясь, приближаясь, подобно огромной пятитонной хлопушке.
Как только они начали разбегаться в стороны и искать укрытие, мы с бипланом взмыли круто вверх и резко повернули вправо, оставляя гороховое поле в пределах досягаемости на тот случай, если придется планировать к нему с отказавшим мотором.
Один раз мы пролетели над городом для рекламы, а затем вернулись обратно в район взлетной полосы и закружились в петлях, бочках, горках и пикировании. Воздушное шоу длилось десять минут, включая набор высоты, и я ожидал услышать жалобы на то, что на три доллара можно было бы полетать и дольше.
– Это было классно, мистер!
– Да! И особенно вначале, когда вы летели прямо на нас! Мы так испугались!
Через минуту подъехал первый автомобиль, за ним последовали другие, и мы были рады их видеть. Стью занялся своим, принялся расписывать прелести полета в такой день, как этот, продавая идею взглянуть на Кахоку с прохладного ясного неба.
Когда Стью пристегивал нашего первого пассажира, тот сказал:
– Хочу чего-то необыкновенного.
Как только мы начали выезжать на полосу, к кабине подошел один из мужчин и сказал негромко:
– Этот парень известен в нашем городе как большой удалец. Когда будет высоко, переверни его вверх ногами пару раз, о’кей?
В каждом городе, где мы работали, главным участником представления была водонапорная башня. Для нас водонапорная башня стала действительно символом Города, каковым она была для тех, кто жил в ее тени. Оказавшись в воздухе над городом, в окружении солнца, ветра, кожи и тросов биплана, наши пассажиры впервые в своей жизни смотрели на водонапорную башню сверху, читая на ней в очередной раз большие черные буквы названия своего города.
В Кахоке я внимательно изучал всех своих пассажиров и заметил, что каждый из них пристально и подолгу смотрит на верхушку водонапорной башни, а затем на дорогу, которая уводит от нее за горизонт. Когда я увидел это, во время каждого полета я начал делать небольшой круг почета вокруг этой сияющей постройки с четырьмя колоннами и восьмифутовыми буквами КАХОКА. Подняться над ее уровнем значило для любого жителя города совершить что-то незабываемое.
К концу дня мы прокатили девятнадцать пассажиров.
– Я не устану повторять, Стью, – сказал я, когда мы шли в темноте в направлении города, – что здесь нам везет, и мы возьмем свое!
Мы прикончили свои гамбургеры в баре «Орбита» и вышли в темный сквер. Магазины были уже закрыты, и тишина медленно плыла над городом, как туман сквозь ветви больших вязов.
В парке находилась эстрада с покатым навесом, перед которой располагались ряды безмолвных деревянных скамеек, увенчанных тишиной и спокойствием теплой летней ночи. По пути нам попался универмаг «Сейб», магазины, днем торгующие всякой всячиной, гостиница, в фойе которой под потолком вращались лопасти больших вентиляторов. Если бы мне пришлось заплатить по одному доллару за каждое изменение, которое произошло в этом городишке с 1919 года, от сегодняшнего заработка осталось бы еще целое состояние.
Мы шагали по безлюдным тротуарам, возвращаясь на свое поле, и слышали смутные отголоски музыки, которые долетали иногда из домов вперемешку с желтым электрическим светом.
Безмятежность Кахоки не распространялась, однако, на ее комаров. От их жужжания становилось не по себе, а может быть, и еще хуже. В конце концов я изобрел метод «Б» для спасения от комаров, который требовал от того, кто желал спастись, залезть полностью одетым в спальный мешок и накрыть голову шелковой накидкой, оставив только едва заметную щель для воздуха. Метод работал довольно эффективно, хотя он не спасал от сверхзвукового рева тысяч маленьких крыльев.
Мы проснулись с первыми петухами, как раз тогда, когда комары отступают перед наступлением нового дня.
Я встал и добавил в мотор две кварты масла, осмотрев его как следует – приближающийся день обещал быть напряженным. Едва я успел закрыть крышку обтекателя, как неподалеку на поле остановилась машина, подняв на грязной дороге облако мелкой пыли.
– Вы этим утром еще будете летать с теми, кто желает покататься?
– Конечно, мадам. Все готово к тому, чтобы завести мотор лично для вас.
– Вчера я не успела полетать с вами и очень боялась, что вы можете улететь…
У меня не осталось сомнений в том, что она – учительница. В ее словах слышалась такая уверенность и власть, которая приходит только после вбивания в течение сорока лет истории Соединенных Штатов в головы десяти тысяч студентов колледжа.
Ветер, дувший утром над городом со скоростью девяносто миль в час, растрепал ее серебристо-голубоватые волосы, но она не обращала на это внимания. Она смотрела вниз на Кахоку и вдаль на горизонт, где виднелись окрестные фермы, в точности как ребенок, полностью забыв о том, где она находится и почему.
Через десять минут она вручила Стью три однодолларовые купюры, поблагодарила нас обоих и уехала, оставив на дороге медленно тающий шлейф летней пыли.
Вот это и есть настоящая Америка, думал я. Вот что такое подлинная центральная Америка, характер жителей которой по-прежнему напоминает о первых поселенцах, живших здесь сотни лет назад.
– Что ты об этом скажешь? – спросил Стью.
– Думаю, что нам предстоит неплохой денек, если желающие полетать начинают появляться так рано.
– Как ты оценишь их число? – спросил я, направляясь к городу и к завтраку. – Сколько пассажиров будет у нас сегодня?
– Я скажу… двадцать пять. Сегодня мы прокатим двадцать пять человек, – ответил Стью, стараясь идти в ногу со мной.
– Не слишком ли мы оптимистичны в это утро? Ясное дело, что сегодня будет хороший день, но не настолько хороший. Мы прокатим восемнадцать человек.
В ресторане к нам присоединился один из наших вчерашних пассажиров по имени Пол, который был владельцем небольшого клочка земли недалеко от дороги, ведущей в город.
– Забежал сюда всего лишь на минутку, чтобы выпить с вами чашечку кофе, – сказал он.
В этот момент я как раз рассуждал о том, что, должно быть, нет ничего более ужасного в мире, чем есть на завтрак остывший поджаренный пончик.
– Я всегда хотел летать, – сказал Пол. – Всегда хотел, но как-то не удавалось до сих пор. Вначале мои домашние были против того, чтобы я приходил к вам. Моя жена отнеслась к этому с неодобрением. Но вчера вечером я преодолел их сопротивление, и вот сегодня, может быть, снова полечу.
Под влиянием пончика мои мысли начали принимать другой оборот. На что был бы похож этот мир, если бы мы все должны были получать разрешение своих жен и семьи для того, чтобы сделать то, что хотим? Если бы для осуществления своих желаний нам нужно было созывать целый комитет советчиков? Был бы это какой-то другой мир, или это тот мир, в котором мы уже живем сейчас? Я отказался верить в то, что это и есть наш мир, и положил остаток пончика в пепельницу.
– Вам нужно прокатить старого Кении. Ребята, он просто с ума сойдет от удивления! Сегодня я приведу его к вам. Приведу его сегодня вечером! Думаю, у вас наберется немалая толпа… просто здорово, что вы прилетели в наш город. Эта маленькая взлетная полоса просто протянулась себе за городом, и никому до нее дела нет. Когда-то у нас был летный клуб с парой аэропланов, но вскоре они всем наскучили, и теперь остался только один аэроплан. Если хотите, можете взяться за его ремонт.
Через несколько минут Пол отправился по своим делам, а мы вышли на июльскую жару штата Миссури. Мимо нас по улочке быстро проехал трактор, его большие задние колеса пели по мостовой.
В половине одиннадцатого наша работа приняла широкий размах. Один молодой человек летал четыре раза, снимая каждый раз по несколько пленок с помощью своего фотоаппарата «Polaroid». Через две недели он собирался уйти в армию, и поэтому тратил свои деньги так, будто собрался расправиться с ними полностью к концу этих двух недель. Я вспомнил о веселой и беззаботной жизни молодых пилотов-камикадзе, погибших совсем недавно… этот несчастный парень будет жестоко разочарован, если ему каким-то образом удастся выжить после первой недели в армии.
Следующим в очереди на полет был фермер-великан, который держал в руках пластиковую сумку, наполненную до краев конфетами.
– Эй, Дик, – обратился он ко мне, прочтя мое имя на ободке кабины. – Сколько ты возьмешь с меня за то, чтобы пролететь над моей фермой так, чтобы я мог высыпать это своим детишкам? До нее девять миль на север, она находится в районе восемьдесят первой станции.
– Ну, это нужно будет пролететь 18 миль… будет стоить… пятнадцать долларов. Это, конечно, очень большая цена, но, видишь ли, когда мы вылетаем за пределы этой местности…
– Вполне подходящая цена. По рукам! Мои дети сойдут с ума, когда увидят, что их папаша летает в небе на аэроплане…
Через пять минут мы оставили позади Кахоку и урчали над мягко вздымающимися холмами и приветливыми полями к югу от реки Дес-Мойнс. Он указывал путь, пока мы не приблизились к белому фермерскому дому в полумиле от дороги.
Мы пошли на снижение и покружили над домом. На звук «Урагана» из дома выбежали его жена и дети. Он изо всей силы махал им, а они отвечали ему с земли, размахивая обеими руками.
– ЛЕТИ ПРЯМО НАД НИМИ! – крикнул мне фермер, показывая сумку с конфетами, чтобы я понял, зачем это нужно.
Биплан снизился до высоты 50 футов и зашел на круг как раз над небольшой толпой на земле. Его руки заработали, и конфеты полетели вниз. Дети, как мангусты, бросились врассыпную, молниеносно поднимая их с земли, то и дело вскакивая, чтобы помахать еще раз своему папе. Мы сделали еще два круга, и мужчина дал сигнал, что можно возвращаться.
Мне никогда не приходилось летать с более удовлетворенным пассажиром. Он улыбался, как Санта-Клаус, летящий посреди лета по небу в своих красно-желтых санях. Он прилетел и улетел, как и обещал, хорошенькие маленькие дети были бесконечно счастливы, вот и сказочке конец.
Но когда мы вернулись, для саней уже собралось много работы.
Один пожилой скептик решил все же прокатиться, но предупредил меня:
– Только без всяких этих ваших выкрутасов, ясно? Чтобы наверху все было гладко и красиво!
Полет действительно получился гладким и красивым, пока не пришло время снижаться для посадки. Тут моему пассажиру вдруг пришло в голову начать отчаянно размахивать руками и дико визжать.
Я кивнул и улыбнулся, сосредоточивая внимание на посадке, не расслышав ни одного его слова до тех пор, пока мы не остановились вновь возле дороги.
– В чем было дело? – спросил я. – У вас в полете были какие-то неприятности? Что вы мне хотели сказать?
– ООО-ХХХ! – сказал он с улыбкой человека, которому удалось провести саму смерть. – Когда мы снижались, там, после последнего разворота… оохх! Я увидел, что мы заходим на посадку в самый центр пруда, и поэтому завопил: «ВЫРАВНИВАЙ, ПАРЕНЬ, ВЫРАВНИВАЙ!» И вы выровняли полет как раз вовремя.
День был очень жарким, и мотор не останавливался ни на минуту. Когда самолет приземлялся, целая толпа ребятишек устраивалась освежаться в потоке воздуха за хвостом биплана. Они плескались в воздушной реке как молодая форель, разбегаясь со счастливыми улыбками на лицах каждый раз, когда я нажимал на газ, чтобы вырулить на взлетную полосу. Оказываясь в толпе пассажиров, я поднимал вверх свои защитные очки и расслаблялся на ветру, который обтекал кабину.
Однажды, когда я приземлился, Стью разговаривал с двумя репортерами. Их интересовали мы и наш аэроплан. Они задавали вопросы и щелкали фотоаппаратом.
– Большое спасибо, – сказали они, уходя. – Сегодня в десять двадцать о вас будет передача.

Предыдущая страница 10 Следующая страница


11 Ричард Бах

После обеда мы все катали и катали пассажиров, однако помнили, что это наш второй день в Кахоке, и пришло время подумать о том, куда лететь дальше.
– Меня прельщают две возможности: остаться здесь и заработать деньги или же полететь дальше и заработать еще больше денег, – сказал Стью.
– Давай переночуем здесь, а завтра поутру двинемся дальше.
– Ненавижу оставлять злачное место. Но мы же всегда можем сюда вернуться, правда?
Мы лежали в теплой полуденной тени крыла, пытаясь спастись от жары в прохладной дреме. С неба донесся еле различимый звук.
– Аэроплан, – сказал Стью. – Вон, смотри. Он тебе не кажется знакомым?
Я посмотрел. Высоко в небе кружил желтый Каб. Очевидно, пилот разглядывал что-то на земле. Затем аэроплан немножко снизил высоту, сделал петлю и бочку. Это был тот же самый Каб, который летал в составе пятерки лучших американских пилотов на смотре в Прейри дю Шайен.
– Это же Дик Уиллеттс! – воскликнул я. – Это … но как он узнал … конечно, это он!
Через несколько минут Каб уже катил по траве и остановился возле нас. Какой приятный вид! Дик был высоким и спокойным человеком и к тому же очень опытным пилотом, который своим неожиданным появлением напомнил нам, как одиноко путешествовать на одном аэроплане.
– Приветствую! Так я и знал, что где-то встречусь с вами на своем пути.
– Но как ты нашел нас? Позвонил Бетт, что ли? Как тебе это удалось?
– Сам не знаю. Просто подумал, что вы, наверное, где-то здесь, – ответил Дик, развалившись в своей кабине и неторопливо покуривая трубку. – Это первое место, куда я полетел вас искать, честное слово.
– Гм. Просто фантастика.
– Да. А как у вас здесь идут дела, катальщики?
Дик остался с нами и после обеда тоже летал с пассажирами раз пять. У меня появилась возможность остаться на земле и послушать, что говорят люди после полета. Я убедился, что все они, оказавшись снова на земле, склонны верить в то, что пилот, с которым они летали, – это лучший пилот в мире.
– Что вы чувствовали, когда он садился? – спрашивал один из них. – Я вообще не заметил того момента, когда колеса коснулись земли. Он сел так мягко, что я мог слышать, как под нами появилась посадочная полоса, но не почувствовал этого.
– Знаешь, я ему очень сильно доверяю… Что ты думаешь о своем пилоте, Ида Ли? – спросил жену фермер в рабочем комбинезоне после того, как она полетала с Диком.
– Все было так интересно и красиво, – ответила она. – Думаю, что он – хороший пилот.
Около пяти часов я заметил, что горючего у меня не хватит для того, чтобы при такой интенсивности полетов дотянуть до заката, и в то же время оказалось, что ключи от единственной бензозаправки в городе были у человека, который уехал.
– Я слетаю в Кеокук, Ричард, – сказал я, – а ты продолжай радовать наших пассажиров, летай с ними.
– Давай, – ответил он.
Через двадцать минут я с разочарованием взирал на кеокукский аэропорт. Здесь была бетонная взлетная полоса, везде виднелись новые постройки. Садиться на такую твердую поверхность означало полностью сточить о бетон хвостовой костыль, а для того, чтобы долететь до следующего аэропорта, у меня явно не хватит горючего. Но к западу от поля остался небольшой клочок травы, и мы приземлились там.
Для того, чтобы подъехать к заправочной станции, нужно было пересечь бетонную взлетную полосу, где вдоль края проходила глубокая грязная канавка, над которой возвышался пятидюймовый край бетона. Я проехал туда-сюда вдоль взлетной полосы, выбрал самый чистый участок канавки и попытался прямо заехать на него.
Не получилось. Грязь замедлила скорость движения биплана, и к тому времени, когда мы приблизились к бетонной бровке, нажатие на газ до упора не помогло нам преодолеть ее.
Я заглушил свой «Райт», повторяя про себя нелестные высказывания о новом поколении летной техники, появление которого привело к повсеместному исчезновению травяных взлетно-посадочных полос. Я пообещал себе никогда больше не садиться в Кеокуке или в каком-либо другом современном аэропорту и пошел искать кого-нибудь с машиной, которая вытянула бы меня из затруднительного положения.
Трактор с косилкой для травы, который работал поблизости, был ответом на мой вопрос.
– Привет! – окликнул я тракториста. – У меня небольшая проблема с тем, чтобы пересечь вашу новую бетонку. Не подтянешь ли меня своим трактором?
– О, конечно. Мой трактор может таскать в десять раз большие самолеты.
Он прекратил косить сразу же, и мы вместе на его тракторе направились обратно к аэроплану. Когда мы прибыли на место, ко мне в кабину заглядывал один из служащих при летной школе, которая находилась рядом с аэропортом.
– Кажется, ты застрял, – сказал он.
– Да, сэр, – ответил я. – Но с этим мы справимся за какую-то минуту и я подъеду к вам заправиться.
Я снял с трактора моток буксирного троса и протянул его от железного крюка на тракторе до переднего шасси своего биплана.
– Вот, должно быть, и готово. Мы будем подталкивать за концы крыльев, если увидим, что трактору приходится туго.
– Ему не придется туго. Не беспокойся.
Трактор действительно оказался на высоте. Через несколько секунд биплан свободно стоял на бетоне, готовый к тому, чтобы я завел мотор и покатил на заправку.
– Спасибо. Ты просто выручил меня.
– Это все чепуха. Мой трактор может таскать в десять раз большие самолеты.
Служащий нервно посматривал на большой стальной пропеллер с надеждой, что я не буду просить его крутануть его рукой, чтобы завести мотор. Это кажется ужасным для того, кто никогда не заводит с руки моторы «Райт». Но у меня не было выбора – заводная ручка осталась в Кахоке.
– Почему бы тебе не заскочить сюда в кабину, – сказал я, – пока я буду вращать винт?
Пока он забирался туда, я подошел к нему и показал, где находится газ, включатель зажигания и тормоза.
– После того, как заведется, немножко потяни газ на себя, – посоветовал я. – А заведется он с пол-оборота.
Я провернул винт несколько раз и сказал:
– Порядок, теперь включай зажигание, жми на тормоза, и мы запустим мотор.
Я крутанул большую лопасть, и мотор сразу же заработал. Вот что значит старый надежный «Райт».
Не спеша я направился к кабине, но вдруг заметил, что человек в кресле пилота оцепенел от ужаса, и что мотор ревет немного громче обычного. Он работал на полном газу, и мой помощник от ветра и шума забыл, что в этом случае нужно делать. Он сидел в кабине, уставившись прямо вперед, а биплан сам по себе начинал разгоняться.
– ГАЗ! – закричал я. – СБРОСЬ ГАЗ! – В моем сознании замелькали видения о том, как Паркс поднимается в воздух с человеком на борту, который понятия не имеет, как на нем летать. Я бросился к кабине, но биплан уже быстро катил по бетону, а мотор дико ревел. Это все напоминало сон, в котором я пытаюсь догнать поезд. Я изо всех сил прыгнул на кабину, ухватился одной рукой за кожаный ободок, но дальше двигаться я не мог. Сильный поток воздуха очень мешал мне, и я мог только бежать рядом с бипланом.
Перед моим взором вспыхнула картина, на которой от биплана остались одни лишь обломки. Она дала мне силу еще раз рвануться сквозь ураган и выскочить на крыло. Мы двигались со скоростью 20 миль в час и быстро разгонялись. Я прильнул к краю кабины, напрягая все силы, которые я только мог выжать из своего тела. Парень сидел в кабине с восковым лицом: взгляд устремлен в одну точку, рот открыт.
Биплан двигался уже слишком быстро и к тому же начал поворачивать в сторону. Мы вот-вот должны были съехать в кювет. Еще одним отчаянным движением я рванулся в кабину, ухватился за рычаг и яростно дернул его. Но было уже слишком поздно, и мне ничего не оставалось делать, как висеть дальше на кабине, пока биплан движется. От заноса в сторону шины взвизгнули, одно крыло поднялось вверх, другое сильно ушло вниз и заскрипело по бетону. Я замер, ожидая, что вот-вот сломаются колеса или отлетит все шасси.
Пять секунд невиданного стального напряжения, и крылья снова выровнялись, вслед за чем биплан замер без движения, целый и невредимый.
– Вот как, – сказал я, задыхаясь, – въезжают в кювет.
Этот парень, как робот, вылез из кабины, но не сказал ни слова. Оказавшись снова на земле, он деревянной походкой направился в сторону конторы. Я видел его в последний раз.
Мотор по-прежнему работал. Я уселся в кресло пилота и некоторое время побеседовал с бипланом. Он велел мне никогда впредь не подпускать к себе неумелых людей, и я пообещал ему, что этого никогда больше не повторится.
Солнце клонилось к закату, когда я приземлился в Кахоке. Дик собирался улетать.
– Мне уже пора, – сказал он. – Я говорил жене, что буду дома в семь, а сейчас уже семь. Я сейчас покажу вам над полем невиданные финты и улечу восвояси. Когда вернетесь снова в наши места, дайте о себе знать.
– Хорошо, Ричард. Спасибо за компанию.
Я крутанул винт его Каба, и он поднялся в воздух. Как и обещал, он проделал великолепную последовательность фигур высшего пилотажа у нас над головой, а в заключение продемонстрировал несколько собственных номеров – полет со скольжением, повороты с остановкой, отвесные подъемы и пикирование.
Не успел Дик скрыться за горизонтом на западе, как к нам привалила целая толпа желающих прокатиться, и мы пролетали без перерыва все оставшееся время до наступления темноты. Накрывая на ночь аэроплан и направляясь в трактир «Орбита», мы чувствовали себя так, будто заработали целое состояние. В этот день мы прокатили двадцать шесть пассажиров, а Дик еще пятерых. Он окупил свой бензин и масло, а мы со Стью заработали чистыми 98 долларов.
– Мы почти осуществили свою мечту – пересечь стодолларовый рубеж.
Теперь мы были богачами и заказали себе по два коктейля.
Стью очень беспокоился, как бы мы не пропустили программу телевизионных новостей в десять двадцать. Поэтому мы направились в фойе гостиницы, где работал оставленный без внимания старый телевизор.
Фойе было интересным. Вентиляторы обдавали нас сверху слабым потоком воздуха, напоминая о тех временах, которые еще не совсем ушли в прошлое. Возле стойки висел колокольчик из серии тех, которые начинают звонить, когда ты дотрагиваешься до кнопки наверху. На стене висел исполинский радиоприемник «Файрстоун Эйр Чиф». В высоту он достигал четырех футов, и трех – в ширину. Над его кнопками находились бумажные наклейки: WGN, WTAD, WCAZ. Если я нажму на эти кнопки, гадал я, увижу ли я, как по Алленскому бульвару бодро шагает Фред Аллен, или это будет Джек Армстронг, этот Всеамериканский Парень, или Эдгар Берген вместе с Чарли Мак-Карти? Я боялся попробовать.
Новости в десять двадцать прошли без единого упоминания об этих веселых путешественниках по воздуху, которые приземлились на окраине Кахоки, и Стью был раздосадован.
– Один раз я мог попасть на телеэкран? Единственная возможность! И вот все материалы обо мне валяются где-то на полу в телестудии!
В эту ночь Стью попытался использовать марлю в качестве сетки против комаров, подвесив ее к нижней поверхности крыла. Насколько я мог оценить его затею, в темноте это выглядело очень здорово, но не работало. Комары сразу поняли, что нужно сесть на марлю, подойти пешком к ее краю, зайти внутрь, а затем снова пустить в ход крылья. Это была еще одна неприятная ночь.
Когда мы после нескольких часов сна поплелись завтракать, я спросил:
– Ну что, Стью, пришло время двинуть дальше?
– Думаю, что пора, – ответил он, зевая. – Прости. Чертовы комары.
Зато в это утро нам повезло с официанткой, которая оказалась такой очаровательной, что было трудно представить себе, почему «Warner Brothers» упустили возможность сделать из нее кинозвезду.
– Что мы сегодня будем на завтрак? – ласково спросила она.
– Оладьи с вишнями, пожалуйста, – ответил я, – целую гору, и с медом.
Она записала наш заказ, а затем задумалась.
– Мы не подаем оладьи с вишнями. Разве они есть в меню?
– Их там нет, но они ужасно вкусные.
Она улыбнулась.
– Я принесу вам оладьи с вишнями, если вы достанете вишен, – сказала она.
Я тут же отправился на рынок, который находился на два дома ниже по улице, и купил за 29 центов баночку вишен. Официантка была еще возле нашего столика, когда я вернулся и торжественно поставил перед ней банку.
– Их нужно взять и высыпать прямо в масло.
– Всю банку?
– Да, мисс. Всю. И прямо в масло. Отличные получатся оладьи.
– Хорошо… Я скажу повару.
Как только она ушла, я заметил, что мы не одни за столиком.
– Стью, смотри, с нами за столом муравей.
– Спроси у него, куда мы сегодня полетим.
И он развернул на столе нашу походную карту.
– Вот сюда мы тебя посадим, дружок, – сказал я, помогая муравью занять на карте нужное место. – Это так называемый Муравьиный Метод Навигации, мистер Макферсон. Ты только отмечай ручкой, куда он поползет. Куда поползет, туда и полетим.
Муравей испугался и побежал на большой скорости через штат Миссури на восток. Затем он остановился, нервно попятился на юг, повернул на запад, снова остановился и направился на северо-восток. Линия, которую Стью вычертил ручкой, проходила через несколько перспективных городов, но вскоре муравей взял твердый курс на восток, туда, где находилась сахарница. Потом он переступил через складку на карте и одним этим своим шагом покрыл 300 миль, которые проходили через южный Иллинойс. Вскоре он достиг края карты и без оглядки устремился к сахару.
Мы съели свои неповторимые оладьи с вишнями и еще раз посмотрели на полученную линию. Вплоть до складки план муравья был довольно-таки хорошим. Летим на восток и на юг, описывая полукруг, который заканчивается возле Ганнибала, штат Миссури. Потом мы отведаем на вкус настоящего лета на юге штата Иллинойс, попадая как раз в сезон летних ярмарок. На этих ярмарках могут быть неплохие заработки.
Итак, решение принято, сосуд для воды наполнен, мы говорим «до свидания!» нашей официантке, даем ей на чай за ее красоту и отправляемся к аэроплану.
Через полчаса мы снова в воздухе, пробивая себе путь против ветра. Муравей, правда, ничего не сказал нам о том, что ветер будет дуть нам навстречу. И чем дальше мы летим, тем больше меня возмущает поведение этого глупого муравья. Мы летели над несколькими городами, где не было места для посадки, над одинокой военной частью и дальше, над миллионами акров фермерских полей. Было очевидно, что если на востоке и есть где-то сахар, то нам его не найти.
Возле Григвилла, штат Иллинойс, была неплохая ярмарка, но нигде поблизости не было места для посадки, кроме соседнего поля с пшеницей. Ее золотистый цвет не был иллюзией. Если принять во внимание цены на пшеницу на рынке, одна посадка на такое колосистое поле обошлась бы нам никак не меньше, чем в 75 долларов.
Мы летели дальше, дни шли, и наше богатство начало потихоньку подтаивать.
Возле Рашвилла тоже была ярмарка с толпами потенциальных пассажиров, а также лошадьми и тележками, расположенными вокруг в радиусе четверти мили. Но опять не было места для посадки. Мы угрюмо покружили над ней и направились дальше, проклиная муравья.
В конце концов мы вернулись в Ганнибал и побеседовали с Виком Кирби, старым летчиком, который заведовал здесь аэропортом. Мы пробыли у него некоторое время, заправились здесь бензином со скидкой, потому что на все старые аэропланы на бензозаправке Ганнибала распространяется скидка, и, следуя совету Вика, полетели на север, в Пальмиру, штат Миссури.
Эта Пальмира не имела ничего общего с Пальмирой штата Висконсин, которая, оставшись в нашем далеком прошлом, реяла у нас в памяти сквозь столетия. Взлетно-посадочная полоса была здесь короткой и узкой, ограниченной с одной стороны хозяйственными постройками, а с другой – высокой кукурузой. Мы остановились, но прокатив всего лишь одного пассажира, вновь поднялись в воздух и устремились на юг без всякой цели, петляя туда-сюда по штату Миссури и снова скатываясь на восток, в Иллинойс.
Приземлившись однажды на травяном поле вблизи Халла, я понял, что мы установили рекорд по количеству перелетов через штат Миссури за один день.
В этом городке с населением в пятьсот человек мы продали всего лишь пять прогулок в небо и обнаружили, что сенокос, на котором мы остановились, был только день назад выделен властями штата Иллинойс под место для посадки самолетов. В этом городке был сильный авиаклуб, который на добровольные пожертвования смог даже построить себе блочное здание под контору.
– Вы – первые пилоты, которые приземлились на этом поле с тех пор, как оно официально стало аэропортом! – слышали мы снова и снова. Нам также повсеместно повторяли, что это для нас очень большая честь. Хотя, если задуматься, это смешно. Нам не было никакого дела до аэропортов. Мы каждый раз просто искали небольшую полоску травы, чтобы приземлиться, и вот случилось так, что очередной сенокос был объявлен аэропортом прямо перед тем, как наши колеса прокатились по нему.
Пролетав весь этот день и израсходовав два полных бака горючего, мы заработали двенадцать долларов наличными.
– Знаешь, Стью, мне кажется, что в Иллинойсе только Пекатоника – это место для нас, не так ли? А здесь, если мы задержимся еще хотя бы на один день, с нас потребуют специальное разрешение от властей на пользование государственным аэропортом.
Стью что-то промурлыкал в ответ, напялил на себя никому не нужную сетку для защиты от комаров и повалился на свой спальный мешок.
– Ты родился здесь, правда? – спросил он и сразу же уснул.
Я никогда так и не понял, что должно было значить его последнее замечание.

Глава 15

Я ПРОСНУЛСЯ В ШЕСТЬ тридцать под щелчок затвора фотоаппарата «Polaroid». Мужчина снимал, как мы спали под крылом.
– С добрым утром, – сказал я. – Не желаете ли прокатиться с утра пораньше?
С моей стороны это был скорее рефлекс, чем стремление заработать три доллара.
– Быть может, попозже. Сейчас я снимаю. Вы не возражаете, я надеюсь?
– Нет, – ответил я и снова уронил голову на свою походную подушку, погружаясь в сон.
В следующий раз мы проснулись вместе в девять часов и заметили толпу людей, которая стояла на некотором расстоянии и оттуда рассматривала аэроплан.
Один парень с интересом посмотрел на меня и снова принялся изучать имя, написанное на ободке кабины биплана.
– Скажи, – отозвался он наконец, – ты – это тот Дик Бах, который пишет иногда рассказы для журнала о самолетах, правда же?
Я вздохнул. Прощай, Халл, штат Иллинойс.
– Да. Это я. Пописываю иногда.
– У меня есть предложение. Давай ты станешь здесь, возле кабины, и я сниму тебя.
Я встал, радуясь тому, что ему нравятся мои рассказы, но лишаясь статуса анонимного пилота.
– Стью, собирай вещи.
Иллинойс в середине лета больше всего напоминает живописную зеленовато-дымчатую печку, и мы носились по его душному небу, как растревоженная пчела. Долгие дни мы летали вдоль реки Иллинойс, но так и не нашли для себя выгодной работы. Затем однажды во второй половине дня на горизонте появился город. Это был Монмаут, штат Иллинойс. Население 10 000 человек. Аэропорт к северу от города.
Когда мы кружили над городом, Стью вопросительно взглянул на меня, и я в ответ пожал плечами. Здесь по крайней мере было земляное поле, что уже немало. Теперь все дело было в том, заинтересуются ли жители такого большого города возможностью прокатиться на биплане странствующих пилотов.
Сейчас выясним, подумал я. Мы будем все делать так, будто это маленький городок. Приземлившись, мы подрулили к бензозаправке и заглушили мотор.
Поблизости в одном ряду стояли девять аэропланов. С другой стороны находился кирпичный ангар, в котором размещался старинный локомотив.
Человек, который приехал, чтобы открыть заправочную станцию, проработал в аэропорту Монмаута тридцать лет и не раз летал на биплане.
– Я летал, когда здесь только появились первые шесть инструкторов, а затем восемь, – сказал он. – Здесь тогда училось летать тридцать человек, и было великое множество аэропланов. Была и другая взлетная полоса, вон там, где сейчас кукурузное поле. Это самый старый постоянно действующий аэропорт в Иллинойсе, вот что я вам скажу. Он работает с 1921 года.
К тому времени, когда мы вылезли из его машины возле ресторана, находящегося в полумиле от аэропорта, мы узнали кое-что о том, как в Монмауте обстоят дела с авиацией. Ее слава ушла в прошлое. Когда-то это был город, в который заезжали самые известные пилоты, а теперь здесь летают по выходным лишь несколько любителей.
Наше знакомство с жителями города началось в прохладном зале ресторана с официантки по имени Бет. Она интересовалась аэропланами, но обнадежила нас только гамбургерами.
– Лето – не самое подходящее время для вас. Все ученики колледжей разъехались по домам.
Затем последовала продолжительная тишина, и Бет оставила нас одних, подарив на прощание грустную улыбку.
– Да-а, – устало сказал Стью. – Не очень весело. Куда мы полетим дальше?
Я перечислил несколько мест, но все они были не более перспективными, чем Монмаут.
– …в крайнем случае мы можем попытать счастья в Маскатине.
– Название как-то слишком напоминает о москитах, – отозвался Стью о городе, на который я возлагал надежды.
– Ладно, теперь за работу. Давай попробуем сделать здесь все как обычно, и посмотрим, что из этого выйдет. Попытка – не пытка, ты ведь знаешь. Может быть, стоит прыгнуть разок с парашютом, чтобы хоть как-то расшевелить людей.
Прыжок с парашютом – наше самое надежное средство. К тому времени, когда мы разгрузили аэроплан и были готовы к взлету, было уже пять часов – идеальное время для привлечения толп.
Стью прыгнул с высоты 3500 футов в дымку, которая закрывала горизонт, и полетел, как метеор, вниз, по направлению к травяной взлетной полосе. Его купол внезапно раскрылся большим белым цветком – последняя модель парашюта «Кингс Рэнсом», мешочек с аккуратно сложенным нейлоном – и вот Стью медленно поплыл вниз, как уставшее кучевое облачко.
Когда я нырнул, чтобы покружить вокруг него, я увидел, что собралось уже несколько машин, но их число было намного меньшим, чем можно было ожидать от такого города. Затем мы с бипланом проделали несколько финтов в воздухе над кукурузными полями и приземлились. Этот прыжок у Стью тоже получился удачным, и когда я подкатил к нему, он уже во всю расхваливал прохладу воздуха на высоте 3500 футов.
Но люди не хотели летать.
– Этот самолет проверен государственной технической инспекцией? – донесся до меня вопрос одного типа, который внимательно разглядывал биплан.
Да, о полетах вблизи маленького городка остается только мечтать, думал я. Создается впечатление, что жители современных городов живут в настоящем времени с его бешеными скоростями и гарантиями безопасности. К концу дня мы прокатили всего двух пассажиров.
Местные пилоты были очень любезны и обещали на следующий день большее стечение народа.
– Месяц назад у нас здесь был слет парашютистов, и тогда машины стояли везде вплоть до самого поворота на главное шоссе, – говорили они. – Подождите лишь немного, пока весть о вас разойдется по окрестностям.
К тому времени, когда мы подходили к ресторану, чтобы поужинать, у меня снова возникли серьезные сомнения по поводу Монмаута.
– Стью, что ты скажешь о том, чтобы завтра полететь дальше? Или это место кажется тебе хорошим?
– Два пассажира. Ты ведь знаешь, что для первого дня это нормально.
– Да, но это место совсем не выглядит перспективным, не так ли? В маленьких городах мы – большое событие, и люди выходят по крайней мере для того, чтобы взглянуть на нас. А здесь мы – всего лишь еще один аэроплан. Никому нет до нас дела.
Мы заказали у Бет ужин, а она улыбнулась и сказала, что рада нас видеть.
– Стоит все же попытать счастья в этом месте, – сказал Стью. – Мы летаем уже долго без дела, не забывай. Некоторые другие места тоже поначалу выглядели неперспективно.
– Ладно. Останемся здесь.
Еще один день по крайней мере убедит меня в бесполезности летать в большие города. Хотя и так ясно, что это неприятное занятие – здесь мы не в своей среде, вне своего времени.
Эту ночь мы провели в конторе аэропорта. Комаров там не было.
На следующий день я все время чувствовал, что что-то здесь не то. Пассажиры приходили к нам, и к семи часам вечера мы летали восемнадцать раз, но отсутствовал подлинный дух нашей работы. Мы были просто двумя помешанными парнями, которые зарабатывают деньги, продавая прогулки на аэроплане.
В семь часов, когда мы сидели под крылом, к нам подошел мужчина.

Предыдущая страница 11 Следующая страница


Ничто не случайно 12

– Ребята, если не откажете, у меня есть для вас особая работа.
– Говорите, особый, говорите, прием, – сказал я, вспоминая старый воздушный диалект. Мы со Стью как раз разговаривали о службе в Воздушных Силах.
– В моем доме сегодня будут гости… Хотел бы узнать, нельзя ли заказать у вас небольшое воздушное шоу. Я живу на окраине города, вон там, видите?
– Сомневаюсь, что вы многое разглядите, – ответил я. – Я не опускаюсь ниже полутора тысяч футов над землей, а начинаю на высоте три тысячи. С земли это будет выглядеть как маленькая точечка в небе, только и всего.
– Это не имеет значения. Можете ли вы устроить шоу, скажем, на… двадцать пять долларов?
– Конечно, если пожелаете. Но я не летаю ниже полутора тысяч футов.
– Отлично. – Он достал из бумажника две десятки и пятерку. – Начало в семь тридцать вас устроит?
– Договорились. Но деньги оставьте пока при себе. Если вам покажется, что представление стоило их, зайдете сюда завтра и отдадите мне их. Если нет, давать ничего не нужно.
В семь тридцать мы с бипланом уже начинали первую петлю над кукурузным полем на окраине города. В семь сорок шоу закончилось, и мы покружились немного над парком, наблюдая за игроками в бейсбол.
Когда мы приземлились, у Стью было уже два пассажира, готовых к полету.
– Покатай нас лихо! – попросили они.
Они получили Стандартный Лихой Полет: крутые виражи, боковые скольжения, при которых ветер буквально ударял по ним, горки и пикирования. Они так радовались и восхищались в воздухе, будто летели на самом большом, самом быстроходном истребителе в мире, что меня немало удивило. В течение нескольких минут полета я думал о том, что из Монмаута пора улетать, и гадал, куда нам податься дальше. Этот полет вовсе не казался для меня лихим, а Паркс совсем не выглядел как истребитель. Несомненно, что это приятный полет, и интересный, но едва ли восхитительный.
Восторг моих пассажиров был для меня откровением и одновременно своевременным предупреждением. Лето подходило к концу, и я так привык к необычной и исполненной приключений жизни странствующего пилота, что стал считать ее само собой разумеющейся, как самую обычную работу.
Я ушел носом биплана вверх, переворачиваясь через крыло, чем заставил своих пассажиров с восторгом и ужасом уцепиться за кожаный ободок кабины. Я громко сказал себе:
– Эй, Ричард, прислушайся! Это ветер! Слушай, как он свистит сквозь расчалки, чувствуй, как он бьет тебе в лицо и давит на защитные очки! Проснись! Все это происходит здесь и сейчас, и ты должен бодрствовать! Очнись! Смотри! Чувствуй! Живи!
Внезапно я мог слышать слова… Рев и треск Урагана зазвучали как Ниагарский водопад, который затем превратился в гул старого мотора, работающего на полных оборотах, как мощный метроном, кромсающий пространство и время каждым поворотом своего винта.
О этот удивительно совершенный звук… Как давно я уже не слышал его? Многие недели. Это солнце, сверкающее, как раскаленная сталь в ослепительно голубом небе… Сколько времени прошло с тех пор, как я наклонял назад голову и пробовал на язык вкус солнечных лучей? Я открыл глаза и взглянул прямо на него, упиваясь его теплом. Я снял одну перчатку и набрал в ладонь ветра, которым никто не дышал за последние десять миллиардов лет. Я хватал его рукой и вдыхал полной грудью.
Ричард, перед тобой сидят люди, открой глаза! Кто они? Взгляни на них! Смотри! Они вдруг превратились из пассажиров в живых людей, парня и девушку, которые были такими яркими, счастливыми и прекрасными, какими мы только можем быть тогда, когда полностью забываем о себе, глядя на что-то, полностью поглощающее наше внимание.
Мы снова сделали крутой вираж, и они взглянули вниз на пятнадцать футов сверкающих золотом крыльев, девятьсот футов упругого прозрачного воздуха, пять футов кукурузного моря и одну девятую дюйма темной почвы, проглядывавшей местами между травой и содержащей в себе всевозможные минералы. Крылья, воздух, кукуруза, почва и минералы, птицы, озера, реки и заборы, коровы, деревья, травы и цветы – все это неслось и кружилось со всех сторон огромной гаммой красок. И эти краски вливались в широко открытые глаза этих молодых людей, западали глубоко в их души, чтобы проявиться потом в улыбке или смехе и бодром жизнерадостном облике тех, кто своей жизнью презрели смерть.
Никогда не прекращай быть ребенком, Ричард! Никогда не прекращай ощущать, чувствовать, видеть и радоваться таким прекрасным вещам, как воздух, моторы, звуки и цвета, которые окружают тебя. Носи свою безобидную маску, если это нужно для того, чтобы защитить ребенка от мира, но знай, приятель, что если ты не сохранишь в себе этого ребенка, ты состаришься и умрешь.
Высокие старые колеса коснулись земли и зашуршали по ней, как по гигантской зеленой подушке. Этот полет, который был первым в жизни моих пассажиров и тысячным в моей, подошел к концу. Они снова вспомнили, кто они, сказали спасибо и еще несколько восхищенных слов, а затем, уплатив Стью шесть долларов, сели в свой автомобиль и уехали. Я тоже поблагодарил их, сказав, что мне было очень приятно летать с ними, и остался непоколебимо уверенным в том, что все мы надолго запомним этот наш совместный полет.
В эту ночь Стью и я разложили диванные подушки на полу конторы аэропорта и устроились спать вдали от комаров, обложившись бутылками с клубничным лимонадом. Не без удовольствия мы несколько раз «ласково» помянули того фермера, который не пришел, чтобы заплатить нам 25 долларов. Единственным светом, который озарял нашу комнату, был свет солнца, отражаемый настолько яркой луной, что можно было различить цвет нашего биплана.
– Стюарт Сэнди Макферсон, – обратился я. – Что ты за человек?
С каждым днем мне становилось все более очевидно, что маска горделивого спокойствия, которую для приличия носил на себе этот парень, была притворной. Ведь горделивые люди не прыгают с крыла аэроплана на высоте мили над землей и не путешествуют куда глаза глядят по стране для того, чтобы время от времени катать пассажиров. Даже сам Стью явно признал мой вопрос уместным, потому что не увернулся от него.
– Иногда мне кажется, что я сам этого не знаю, – ответил он. – В старших классах я играл в теннисной команде, если это тебе о чем-то говорит. Немного увлекался альпинизмом…
Я удивленно заморгал.
– Ты хочешь сказать, что занимался настоящим альпинизмом? С веревками, крюками и всем остальным специальным снаряжением? Ты поднимался на отвесные скалы или просто ходил пешком по холмам?
– Всего бывало. Мне это очень нравилось. Пока не ударился головой о скалу. Это надолго выбило меня из колеи. Мне еще повезло, что я был привязан к тому парню, что поднимался впереди меня.
– И что, ты болтался над пропастью на конце веревки?!
– Да.
– Не шутишь, парень?!
– Нет. Но потом я перестал ходить в горы и увлекся аэропланами. Кончил летную школу. Летал на Пайпер Кабах.
– Стью! Почему ты никогда не говорил, что умеешь летать? Ну, знаешь! Кто же мог подумать, что ты такого не скажешь!
Мне показалось, что в темноте он пожал плечами.
– Я много ездил на мотоцикле. Мне так нравилось лихо носиться на нем…
– Невероятно, парень!
Приятная сторона привычки мало говорить состоит в том, что когда ты все же начинаешь рассказывать, ты так удивляешь этим людей, что они действительно тебя слушают.
– Но послушай, – сказал я. – Я кое-что знаю об очень скучных занятиях и о людях, которые продались и плывут безвольно по течению, но ты ведь не такой, правда? Ты уже попробовал себя во многих ролях и знаешь, что значит жить по-настоящему. Почему же ты учишься в Солт-Лейк-Сити на зубного врача? Пожалуйста, скажи мне… почему?
Он поставил свою бутылку с лимонадом, громко стукнув ею о пол.
– Этим я обязан своим родителям, – сказал он. – Они заплатили за учебу…
– Твоя обязанность перед родителями состоит в том, чтобы быть счастливым. Разве не так? Они не имеют права заставлять тебя делать то, что помешает тебе искать свое счастье.
– Возможно. – На мгновение он задумался. – Затруднение наверное вот в чем… Идти по проторенному пути, как все, очень легко, не нужно ничего менять. Но если я сверну с него, мне придется идти против течения. И если оно окажется сильнее, кем я тогда буду?
– Ты, Стью? – переспросил я, собираясь вновь заговорить о его школе, но последние слова испугали меня. – А знаешь ли ты, что такое патриотизм? Что, по-твоему, значит это слово?
Последовало молчание, самое продолжительное из всех, свидетелем которых я был в это лето. Парень думал. Сосредоточившись, пытался найти ответ. Но у него ничего не выходило. Я лежал и слышал, как он думает, спрашивая себя, правда ли, что по всей стране в умах молодых людей царит такая же пустота. Если это действительно так, то в будущем нас ждут тяжелые времена.
– Я не знаю, – ответил он наконец, – я не знаю, что… такое… патриотизм.
– Тогда понятно, друг, почему ты боишься течения, – подхватил я. – Весь патриотизм заключается в трех словах. Признательность. Своей. Стране. Ты идешь и занимаешься альпинизмом в горах. Покупаешь мотоцикл гоняешь на нем. Я летаю туда, куда хочу. Пишу о том, о чем хочу. Кроме того, мы можем критиковать наше правительство, если нам покажется, что оно поступает глупо. А теперь скажи мне, как ты думаешь, сколько парней отдали свои жизни за то, чтобы мы с тобой могли жить так, как мы того хотим? Сто тысяч? Миллион?
Стью сидел на подушке, сложив руки за головой, и смотрел в темноту.
– Итак, мы можем пользоваться этой фантастической свободой в течение года, двух лет или пяти, – сказал я, – и говорим при этом: «Спасибо тебе, наша страна!»
В это мгновение я разговаривал не со Стью Макферсоном, а со всеми своими молодыми согражданами, которые могут меня понять, но все еще изнывают от бессмысленности своей жизни, плывя по течению и имея в своем распоряжении эту священную восхитительную несравненную свободу.
Я бы хотел собрать их всех вместе, посадить на корабль и отправить в рабство в далекую страну, чтобы они, объединившись, научились бороться за свою свободу и сами завоевали себе право вернуться домой. Но это было бы насилием с моей стороны, и я бы выступил против той самой свободы, вкусом которой я так бы хотел с ними поделиться! Мне осталось лишь оставить их в покое, жалующимися на свою судьбу, и молиться, чтобы они увидели то, что им по праву принадлежит, раньше, чем страна развалится на куски от их уныния и нерешительности.
Стью молчал. Но мне и не хотелось, чтобы он говорил. В глубине души я молился, чтобы в этой тишине он прислушался и услышал.

Глава 16

К ДЕСЯТИ ЧАСАМ УТРА Иллинойс превратился в раскаленную печь. Трава под нашими ногами была сплошь выжжена. Дул едва ощутимый горячий ветерок, и расчалки издавали низкий звук, словно восточная бамбуковая флейта. Мы сидели в тени под крылом.
– Ладно, Стью-малыш, вот карта. Сейчас я возьму свой нож и запущу в нее. Куда он попадет, туда мы и отправимся.
Я швырнул нож, он завертелся и, к моему удивлению, встрял лезвием прямо в карту. Хорошее предзнаменование. Мы поспешили изучить пробоину.
– Великолепно, – воскликнул я. – Мы должны будем приземлиться прямо на воду Миссисипи. Большое спасибо тебе, нож.
Мы стали снова испытывать судьбу, еще и еще раз, но в результате получили лишь карту, напоминающую решето. Куда бы ни указывал нам нож, всегда находилась причина, чтобы туда не лететь.
Невдалеке от нас остановился автомобиль, из него вышли и направились к нам мужчина и двое ребят.
– Раз они вылезли из машины, то уже почти наши пассажиры, – заметил Стью. – Будем сегодня кого-нибудь катать, или просто улетим?
– Вполне можем их прокатить.
Стью перешел к делу.
– Привет, ребята!
– Это ваш самолет?
– Да, сэр!
– Мы хотим полетать.
– С удовольствием возьмем вас на борт. Вам только нужно пристегнуть вот эту… – он оборвал фразу посредине. – Эй, Дик, гляди! Биплан!
К нам по небу двигалась с запада маленькая точка, рокот ее мотора, словно шепот, был едва различим.
– Стью, это Тревлэйр! Это Спенсер Нельсон! У него таки получилось!
В нас словно бомба разорвалась. Я вскочил в кабину и бросил Стью ручку для запуска двигателя.
– Ребята, вы не против минутку подождать? – сказал я мужчине и его сыновьям. – Этот самолет прилетел сюда из самой Калифорнии. Я поднимусь в воздух и встречу его, а затем мы с вами полетаем.
Возражать у них никакой возможности не было. Двигатель взвизгнул на первом обороте, ожил, и мы тут же порулили на взлет, стали набирать скорость и, оторвавшись от земли, развернулись в сторону пришельца. Он разворачивался, готовясь зайти на посадку, когда мы перехватили его и пристроились рядом.
Пилот помахал нам рукой.
– Эй, СПЕНС! – крикнул я, зная, что он все равно не услышит из-за ветра.
Самолет его был прекрасен. Он был только-только куплен и доведен этим командиром экипажа авиалайнера, который все никак не мог утолить свою страсть к полетам. Машина сияла, искрилась, вспыхивала в солнечных лучах. На обшивке не было ни одной заплаты, ни одного подтека масла, ни одного пятнышка смазки по всей длине фюзеляжа. Я смотрел и восхищался ее совершенством. Пилот коснулся педалей, большой руль на хвосте повернулся, мы сделали вираж и заскользили над травой.
Тревлэйр Эйркрафт Ко., было аккуратно и четко написано на хвосте, Вичита, Канзас. Самолет выглядел эдаким сверкающим, полным энергии небесным дельфином, он был гораздо больше, чем Паркс, и гораздо элегантнее. Мы ощутили себя залатанным, перемазанным смолой буксиром, который ведет за собой в гавань белоснежный теплоход Соединенные Штаты. Мне стало интересно, догадывается ли Спенс, во что он собирается ввязаться? Любопытно, будет ли его блестящий самолет выглядеть по пути домой так же аккуратно, как сейчас?
Мы еще раз пронеслись над полем и приземлились, этот королевский биплан впереди, за ним мы; подрулили к пассажирам и заглушили моторы. Воцарилась тишина.
Я ни разу не встречал этого пилота и знаком с ним был только по письмам и телефонным звонкам в тот период, когда он изо всех сил старался завершить к началу лета подготовку своего самолета. Когда он снял шлем и спустился из кабины на землю, я увидел, что Спенсер Нельсон – это подвижный мужчина небольшого роста с ястребиным взглядом пилота давних времен: решительное скуластое лицо, ярко-голубые глаза.
– Мистер Нельсон! – воскликнул я.
– Мистер Бах, я полагаю?
– Спенс, ты просто помешанный. Ты таки добился своего! Откуда ты вылетел сегодня утром?
– Из Кирни, Небраска. Пять часов лета. Я позвонил тебе домой, и Бетт сказала, что ты звонил отсюда.
Он потянулся, радуясь, что наконец вылез из кабины.
– Через некоторое время этот старый парашют становится как-то твердоват, чтобы на нем сидеть, не правда ли?
– Ну, хорошо, теперь ты на обетованной земле странников, Спенс. Однако ты что, прилетел сюда, чтобы стоять и заниматься болтовней, или ты хочешь все-таки поработать? Нас ждут пассажиры.
– Что ж, к делу, – ответил он.
Он вытащил из передней кабины массу всяких вещей и свалил их кучей на земле. Стью провел двух пассажиров к большому самолету. Третьему я помог забраться в Паркс, вид которого с каждой минутой, проведенной рядом с Тревлэйром становился все более жалким.
– Я взлетаю следом за тобой, – крикнул Спенс, когда Стью крутнул ручку, и мотор Тревлэйра зарычал, выпустив облако синего дыма.
Мы оторвались от земли и отправились в Типичный Прогулочный Полет – один широкий разворот над городом, круг над небольшим озером, лежащим к западу, – его вода играла бликами в солнечных лучах, – и наконец плавный разворот и заход на посадку… в точности десять минут. Тревлэйр был гораздо быстрее Паркса, и после первого же виража оставил нас позади. Спенс улетел гораздо дальше, выделывая над каждой достопримечательностью виражи и двойные развороты.
Он приземлился пятью минутами позже Паркса.
– Эй, что это ты делаешь? – окликнул его я. – Люди платят не за то, чтобы вместе с тобой устанавливать рекорды по продолжительности полета для бипланов. Они отдают свои деньги, чтобы ощутить, как ветер свистит в расчалках крыльев и поглядеть, как все это выглядит с высоты. Мне бы не хотелось, чтобы мы соперничали.
– Я слишком долго летал? Учту. Я ведь новичок во всем этом, ты же знаешь.
Мы отправились в ресторан и там услышали рассказ о его попытках и неудачах в возне с чиновниками и бумагами, когда он уже наводил на Тревлэйр последний глянец, о том, как отправился через всю страну в поисках нас.
– Из-за всех этих проволочек у меня осталось лишь пять дней отпуска. Через пару дней мне уже нужно будет собираться домой.
– Спенс! Ты проделал весь этот огромный путь сюда ради двух дней скитаний? Нерадостная новость! Я должен тебе сказать, что ты и в самом деле помешанный!
Он пожал плечами.
– Никогда прежде не бродяжничал.
– Ну ладно, так или иначе, мы, пожалуй, отсюда снимемся, покажем тебе что-то более типичное и заработаем тебе на обратную дорогу денег.
– Как насчет Кахоки? – вставил Стью. – Помнишь, нам говорили, что там проводят соревнования планеристов? Много народу. Недалеко от города.
– Да, но это аэродром. Нам больше подошло бы скошенное поле.
Мы еще немного поперебирали варианты, и в конце концов победило предложение Стью. У нашего нового пилота было всего два дня времени, так что мы не могли себе позволить бесцельно слоняться.
К трем часам дня мы поднялись в воздух и взяли курс на юго-восток, в Миссури. Стью оседлал переднюю кабину Тревлэйра, а мои места для пассажиров были забиты багажом и парашютами.
Сразу же возникла проблема. Тревлэйр летел слишком быстро, и Спенсу приходилось все время держать двигатель на пониженных оборотах, чтобы я от него не отставал. Иногда он, задумавшись о чем-то, забывал об этом и потом, обернувшись, замечал, что Паркс представляет собой крошечное пятнышко в миле позади. К тому моменту, когда мы пересекали Миссисипи, мы уже приноровились друг к другу, и наши тени прошли над ее коричневыми водами неплохим строем. Приятно было ощущать, что ты не одинок, что еще один биплан движется вместе с тобой в одном направлении по все тому же старому небу. Мы, мой самолет и я, почувствовали себя счастливыми и сделали несколько пике и виражей, просто так, забавы ради.
Я открыл для себя, что бродячий пилот со временем все лучше и лучше узнает местность. В какой-то момент становится незачем смотреть на карту. Курс на Солнце, пока не пересечешь Миссисипи. Потом вниз по ее течению, пока не встретишь Де Муан Ривер, впадающую в нее с запада. Пересечь ее к северу от Кеокак, потом повернуть немного на юг и через десять минут под тобой Кахока.
Взлетная полоса кишела людьми. Мы сделали над ними круг, чтобы дать миру знать, что мы прибыли, потом развернулись и зашли на посадку.
– Эй, а тут здорово! – воскликнул Спенс, как только мы приземлились. – Отличная трава, город рядом, и в самом деле, тут великолепно!
Пассажиры появились сразу же, и я с удовольствием уступил Тревлэйру право прокатить первых желающих; просто уселся на траву и предоставил Спенсу возможность заработать деньги.
Теперь мы были на вершине успеха, на нас работали Корабль Номер Один и Корабль Номер Два. К сожалению, надолго растянуть удовольствие у меня не получилось, поскольку к промасленному Кораблю Номер Один уже направлялись пассажиры, желающие полетать. Я занял свое привычное место в кабине, и мы отправились в послеполуденное небо. До заката оставалось всего несколько часов, но мы поработали хорошо и успели прокатить двадцать три пассажира, прежде чем день сменился ночью.
В перерывах между полетами до меня долетали обрывки разговоров.
– Я двадцать пять лет пытался оторвать свою жену от земли, и вот сегодня она наконец поднялась в воздух в этом голубом самолете.
– Это настоящий полет. Вся современная авиация – это транспортировка, а это – настоящий полет.
– Я доволен, что вы, ребята, здесь очутились, ваше появление немало сделает для города.
В Кахоке я чувствовал себя так, словно вернулся домой. Забегаловка «Орбит» была все там же и в превосходном состоянии, все та же музыка из музыкального автомата, все те же молодые ребята, сидящие на бамперах своих автомобилей под теплым ночным небом.
– Это здорово, – сказал Спенс. – Не только деньги, просто поговорить с людьми. Чувствуешь, что действительно что-то для них делаешь.
Мы со Стью будто впервые увидели все это, увидели глазами другого пилота, слушая то, что он говорит. Приятно было наблюдать Спенсера Нельсона здесь, в ночной Кахоке, видеть, как его переполняет свежее ощущение радостей жизни странствующего пилота.

Глава 17

– У МАНЯ ПОДТЕКАЕТ МАСЛО! – Спенс озабоченно указал на крошечную струйку прозрачного масла, тянущуюся из-под кожуха двигателя.
– Вы хотите предложить на обмен маслоподтек, мистер Нельсон? – спросил я. – Хорошо. У меня есть несколько замечательных подтеков, которые могут вас заинтересовать…
– Твой двигатель и должен течь, – сказал он. – А в «Континентал» все должно быть плотно.
Его одолело беспокойство, и едва лишь показались первые лучи холодного утреннего солнца, он открутил нижний обтекатель на двигателе Тревлэйра.
Ну ладно, подумал я, если у нас будут ранние пассажиры, я их покатаю. Я вытащил свой ящик с инструментами и мы стали осматривать большой двигатель его самолета.
– Все такое новенькое, – промолвил он. – Вероятно, просто какие-то соединения разболтались и дали течь.
Отчасти это так и было. Несколько стыков в маслопроводе были слабо затянуты, их гайки пришлось повернуть на целый оборот, чтобы они встали на место.
– Теперь все должно быть в порядке, – сказал он после получаса возни. – Давай попробуем.
– Я заведу двигатель.
Я вставил ручку в соответствующую часть двигателя и подумал, что для хорошего стартового рывка она слишком маленькая и легкая.
– Она малость тонковата, эта заводная штуковина, – сказал Нельсон из кабины. – Когда вернусь домой, нужно будет ее усилить.
Я сделал три оборота и ручка переломилась в моих руках пополам.
– В чем дело? – спросил он.
– Спенс, дружище, боюсь, что тебе придется ее усилить прежде, чем ты вернешься домой.
– Неужели она поломалась?
– Так точно, сэр.
– Ладно, пойду найду в городе место, где ее заварят. Хотя с тем же успехом ее можно теперь выбросить.
Он подобрал обломки и направился в город. Если это будет у него единственная неполадка за два дня, то, пожалуй, у него весьма успешно получается быть бродячим пилотом.
Подкатил автомобиль, его водитель поглядел на самолеты.
– Вы на них летаете?
– Разумеется, – ответил я, подходя к окошку «шевроле». – Вы бы хотели прокатиться?
– Не знаю, – произнес он задумчиво.
Рядом с ним в машине сидела совершенно очаровательная молодая женщина, у нее были длинные черные волосы и огромные темные глаза.
– Утром город чертовски красив… воздух свеж и спокоен, – сказал я. – Кроме того, там вверху прохладнее.
Мужчину это заинтересовало, он заколебался на границе между обыденностью и приключением, но девушка, не промолвив ни слова, глянула на меня, словно испуганная лань.
– Как по-твоему, мне слетать? – спросил ее мужчина.
Ответа не последовало, ни единого слова. Она лишь едва заметно отрицательно покачала головой.
– Не помню пассажира, который бы не восхищался полетом, – если не понравится, получите свои деньги назад.
Я сам удивился этим словам. На самом деле мне было не важно, полетит мужчина или нет – позже пассажиров будет полно. Возврат денег – это был удачный ход, который, однако, до этого момента даже не приходил мне в голову. Мой мир и мир этой девушки схлестнулись, и мужчина был полем нашей битвы.
– Пожалуй, я слетаю. Это долго?
– Десять минут, – я победил, причем так быстро…
– Скоро вернусь, – сказал он девушке. Она испуганно посмотрела на него глубокими темными глазами, но все же не произнесла ни слова.
Мы летали десять минут, и я из любопытства то и дело поглядывал вниз, на «шевроле». Дверца машины не приоткрылась и в окне не виднелось лицо девушки, всматривающееся ввысь. Что-то непонятное с этой женщиной, и от этой мысли яркий летний день сделался каким-то мрачным и неуютным.
Приземлились мы нормально, абсолютно нормально, так же, как приземлялись все эти дни. Мы уже катились по траве на скорости где-то 40 миль в час, когда внутренний голос вдруг сказал мне: «Сверни вправо, уйди резко вправо». Непонятно, зачем это было нужно, но я послушался, сам этому удивившись.
В то мгновение, когда биплан подался вправо, слева от нас пронесся самолет, садящийся в противоположном направлении; двигался он со скоростью около 50 миль в час.

Предыдущая страница 12 Следующая страница


13 Ричард Бах

На момент я остолбенел, по телу моему пробежал холодок. Я не видел этого самолета, а он, ясное дело, не видел меня. Если бы мы не ушли вправо, скитаниям на биплане пришел бы быстрый и зрелищный конец. Тот другой самолет развернулся, снова поднялся в воздух и исчез. Я поблагодарил голос, эту ангельскую мысль, и решил, что поскольку инцидент исчерпан, лучше не придавать ему особого значения, а еще лучше, вообще о нем не говорить.
Мужчина вручил Стью три долларовые купюры и сел в свой автомобиль. Девушка не пошевелилась и не промолвила ни слова.
– Большое спасибо, – поблагодарил мой довольный пассажир, и укатил прочь вместе с этой странной загадочной личностью. Больше мы их не видели.
Спенс вернулся с заваренной ручкой. Новая рукоятка была из хорошего металла, так что выдержала бы вес целого самолета.
– Эта должна со своей работой справиться, – сказал он. – Давай еще раз попробуем.
Двигатель сразу же запустился, и он для проверки поднялся в воздух. Когда через десять минут он вернулся, у всасывающего патрубка были мельчайшие брызги масла.
– Ну и ну! – сказал он. – Все-таки я избавлюсь от этого масла.
– Спенс, это же патрубок! То, о чем ты говоришь, – это масляный туман. Немногих я знаю странствующих пилотов, которые бы беспокоились по поводу масляного тумана в двигателях их самолетов. Здесь нас волнует, чтобы крылья были в порядке и не отвалились, понимаешь?
– Хорошо. Но все-таки мне это не нравится в моем новом Тревлэйре.
Спенс взял следующих двух пассажиров – мужчину и его сынишку. Он усадил их, пристегнул ремнями, потом опустил свои летные очки, нажал на газ, и самолет побежал по траве, готовясь взлететь. Я обернулся к Стью.
– Здорово, когда кто-то другой работает, так что мы… – пораженный, я оборвал фразу на полуслове.
Двигатель Тревлэйра заглох на взлете.
– О, нет!
Сегодня явно не наш день, подумал я в сотую долю секунды.
Большой самолет спланировал и приземлился на траву, беззвучно покатившись к дальнему концу полосы. Двигатель заглох почти сразу, поэтому посадка вышла быстрой и безопасной.
Еще через мгновение мотор снова ровно затарахтел, но Спенс еще раз взлетать не стал. Он порулил назад, к нам.
– Интересно, что обо всем этом подумают пассажиры, – сказал Стью, чуть улыбнувшись.
Самолет подкатил, и я открыл дверцу их кабины.
– Коротковат получился полет? – спросил я спокойно.
Если бы мне довелось сидеть на их месте, когда заглох двигатель, я пришел бы в ужас.
– Да нет, не коротковат, только вот поднялись не очень высоко, – ответил мужчина, помогая сыну выбраться из кабины на землю.
Это он хорошо сказал, я почувствовал к нему уважение.
– Может хотите покататься в Корабле Номер Один?
– Нет, спасибо. Вы этот отремонтируйте… а мы ближе к вечеру придем полетать.
Я углядел в этом извинение и для себя вычеркнул их из списка тех, кто когда-либо отважится стать пассажиром биплана. Они уехали, и мы занялись делом.
– Очевидно, прекратилась подача бензина, раз мотор так заглох, – сказал я.
– Грязь в топливных магистралях? – высказал предположение Спенс.
– Похоже на то. Давай поглядим.
Двигатель пылился на складах в Аризоне, и в топливном фильтре обнаружилась столовая ложка песка.
– Так или иначе, часть проблемы была в этом, – сказал Спенс. – Давай попробуем снова.
Мы попробовали еще раз, но двигатель брызгал маслом, чихал и наконец вовсе заглох.
– Как у тебя с топливом?
– Есть полбака. – Он о чем-то подумал и снова заглушил двигатель. Тот работал прекрасно. – Центральный бак, – пояснил он. – Все прекрасно работает, когда топливо поступает из верхнего бака.
Он поэкспериментировал, и оказалось, что пока двигатель получает топливо из большого бака, расположенного по центру верхней пары крыльев, его заглушить никак не удается.
– Вот оно в чем дело, – наконец заключил он. – Топливный горизонт не в порядке, или что-то в карбюраторе. Когда выжимаешь полный газ, ему нужно это дополнительное давление.
Неполадка была устранена, и мы решили отметить это прыжком с парашютом. Стью не терпелось занести в свой список прыжков надпись: «прыжок из Тревлэйра». Где-то около полудня мы поднялись в воздух и строем из двух самолетов стали набирать необходимую для прыжка высоту.
На высоте 2500 футов я от них оторвался и стал кружить, ожидая, когда Стью полетит вниз.
Если прыжок пройдет, как мы рассчитывали, то нам придется потрудиться – толпа вокруг взлетной полосы собиралась немалая. Но прыжок вышел не совсем таким, как было задумано. Стью не попал в нужную точку приземления. Я опускался следом за ним, соображая, что с моей позиции нельзя точно сказать, куда он приземлится. Однако чем ниже мы спускались, тем яснее становилось, что на полосу ему не попасть и что все может закончиться тем, что он зацепит телефонные провода, идущие к югу через пустырь.
Он пролетел в нескольких футах от проводов и приземлился в сорняках, затем вскочил и помахал нам, что с ним все о’кей. Мы со Спенсом в качестве рекламы прошлись строем над полосой, потом разделились и сели. Нас уже поджидала толпа желающих полетать, подошел, неся с собой парашют, запыхавшийся Стью.
– Ребята! Я думал, мне висеть в проводах! Я зазевался и слишком поздно обратил внимание на ветер. Неудачный прыжок!
Но так уж вышло. Трагедии не случилось, так что мы принялись за работу.
Стью запихнул парашют в свой спальник и тут же принялся приглашать желающих покататься. Я кивнул Спенсу: «поехали», и мы разошлись по кабинам своих машин. Мы опять проработали до самого заката. К моему великому удивлению, мужчина и мальчик, при которых у Спенса отказал двигатель, вернулись и совершили полет. На этот раз «Континентал» работал исправно, и они посмотрели на Кахоку с высоты – город мирно плыл по гладкому зеленому морю штата Миссури.
Мне попался один болван, который оказался пьяным. После того, как мы взлетели, он попытался было выбраться из передней кабины, и в целом вел себя как полный идиот. Я сделал крутой вираж, чтобы вдавить его в кресло, мысленно все это время жалея, что нельзя на законных основаниях позволить этому тупоголовому вывалиться из кабины.
– Если ты мне еще хоть одного такого пассажира подсунешь, Стью, – сказал я, приземлившись, – я тебя постригу гаечным ключом.
– Прости, я не знал, что он совсем плох.
Солнце село, а Спенс все еще продолжал катать пассажиров. Каждому свое, подумал я. Мы с Парксом закончили рейсы, как только в темноте стало невозможно различать наземные детали.
Когда Спенс наконец заглушил свой двигатель, была уже полная темень. Четырнадцатилетний опыт работы в Тихоокеанской Юго-Западной Авиакомпании заставлял его прокатить каждого потенциального клиента.
Он плюхнулся на наши спальные мешки и зажег фонарик.
– Ну как у вас дела, Стью?
Стью складывал деньги в кучу.
– Кое-что есть. Двадцать, тридцать, сорок пять, пятьдесят пять… – Кажется, день выдался удачный, – сто пятьдесят три, пятьдесят четыре, пятьдесят пять… сто пятьдесят семь долларов. То есть… пятьдесят два пассажира за сегодня.
– Вышло таки! – воскликнул я. – Настал тот день, когда мы превзошли стодолларовый рубеж!
– Я говорил вам, ребята, – добавил Спенс. – Это неплохой способ заработать на жизнь! Эх, если бы мне не нужно было так скоро возвращаться…
– Мы должны показать тебе какое-нибудь пастбище, Спенс. Небольшое поле, где можно ощутить по-настоящему жизнь бродячего пилота.
– Времени не так уж много, – возразил он. – Возможно, придется подождать до следующего года.
Стью тоже поджимали сроки, и он стал говорить со Спенсом насчет совместного полета домой.
На следующее утро я прокатил пару желающих, не успевших полетать вчера, и мы загрузили в самолеты наши пожитки. Спенсу оставался один день.
Мы поднялись в воздух и взяли курс на запад. Летели мы вдоль дороги, в поисках городка, рядом с которым было бы поле. Как всегда, найти такое место было непросто. Возле небольших деревень поля были просто замечательные. Сено на них было скошено, собрано и спрессовано в тюки, ровные дорожки голой земли тянулись как раз повсюду.
Но как только мы приближались к городу, тут же, словно огромные бамбуковые деревья, возникали телефонные столбы, поля вокруг были маленькие, неровные, и на них дул боковой ветер. Мы опускались пониже, чтобы посмотреть на пограничные с городом участки, но ничего хорошего не попадалось. Голод нам не грозил, поэтому работать в сложных условиях необходимости не было.
Наконец, за Ланкастером, Миссури, мы заметили поле. Оно было не такое уж хорошее – полоска земли на склоне остроконечного холма, с крутыми скатами, по которым нам предстояло кувыркаться, если не удастся удержать самолет строго по ее осевой линии, но она по крайней мере была достаточно длинной, и город был рядом.
Как только я указал на нее Спенсу и Стью, я заметил, что это корявое место – аэропорт. Ни ангаров, ни заправочной колонки, догадаться можно было лишь по следам от шасси.
Мы уже устали скитаться, поэтому решили сесть. Пока биплан, останавливаясь, замедлял свой бег, меня грызли сомнения, можно ли будет катать отсюда пассажиров, невзирая даже на то, что это аэропорт.
Я наблюдал за посадкой Тревлэйра. Плавно, словно по водам большой реки, он снижался над полосой – работа старого профессионального пилота, как бы там Нельсон не отнекивался и не отстаивал звание новичка в образе жизни бродячего пилота.
На невысокой табличке, на траве рядом с которой валялось полено, было написано: «Аэропорт памяти Вильяма И. Холла».
– Что ты думаешь об этом, Спенс? – спросил я, когда он заглушил двигатель.
– Выглядит неплохо. Забавно было сюда лететь. Я над городом дал полный газ. Люди там, внизу, останавливались и закидывали головы.
– Ладно, мы достаточно близко к городу, но аэропорт мне не особенно нравится. Он слегка «с приветом», как на мой вкус. Здесь, если откажет на взлете двигатель, совершенно некуда сесть, не повредив при этом самолет.
Подкатил автомобиль, из него вышел человек с кинокамерой.
– Привет, – поздоровался он, – вы не будете против, если я немного поснимаю?
– Валяй, – последовавшая за этим часть нашего разговора была во всем богатстве красок запечатлена жужжащей заводной камерой.
– Мне это не нравится, – сказал я. – Мы недалеко от Оттумвы – это для меня родная база. Все равно нам нужно топливо. Почему бы нам туда не смотаться? Заправимся бензином, маслом, ты сможешь узнать, какая погода ожидается по пути на запад. Там и решим, что делать дальше.
– Давай так и сделаем.
Через несколько минут мы были уже в воздухе, устремились на север, и через полчаса приземлились в Оттумве, Айова.
Погода по пути на запад оказалась не лучшей, и Спенс забеспокоился.
– Говорят, что на нашем пути скоро будет крепкий орешек, – сказал он. – Значительный ветер, низкая облачность. Я думаю, лучше будет отложить бродяжничество до следующего года, Дик. Если меня застигнет непогода, мне не успеть вовремя появиться в своей авиакомпании. А это будет не очень-то хорошо, так что я, пожалуй, отправлюсь в путь сегодня и попробую обойти этот фронт.
– Стью, ты уже решил? – спросил я. – Возможно это у тебя последний шанс бесплатно попасть домой.
– Я полагаю, мне лучше будет вернуться вместе со Спенсом, – ответил он. – Это было замечательное время… если я останусь, я мог бы еще немного его продлить. Однако скоро начинаются
Они тут же собрались, сложили все в Тревлэйр – парашюты, масло, сумки с одеждой, бритвенные принадлежности. Я крутнул двигатель, он запустился, и я вручил Стью одну из табличек «ПОЛЕТ – $3».
– Сувенир, мистер Макферсон.
– Ты оставишь мне автограф?
– Если хочешь, – я положил табличку на крыло и написал: «ПОСМОТРИ НА СВОЙ ГОРОД С ВЫСОТЫ!», поставил подпись и протянул ее вверх, ему в переднюю кабину.
Мы со Спенсом пожали друг другу руки.
– Рад, что тебе все удалось. Ты совершенно полоумный, чтобы ради двух дней странствий проделать путь через всю страну.
– Это было здорово! Отправимся снова в следующем году, а!
Я встал на крыло и кивнул молодому парашютисту, думая, что сказать на прощание.
– Всего доброго, Стью, – вымолвил я наконец. – Делай то, что хочешь делать, помнишь?
– Пока.
В глубине его глаз блеснул огонек. Это был сигнал, что он чему-то научился и что я могу не беспокоиться.
Большой биплан вырулил на взлетную полосу, побежал против ветра и поднялся в воздух. Двое помахали мне из кабины, и я помахал им в ответ, представляя себе, как я выгляжу со стороны, если смотреть их глазами, – одинокая фигурка на, земле, которая становится все меньше, меньше и наконец совсем теряется из виду. Я стоял и следил за Тревлэйром, пока он не исчез на западе. Теперь в небе больше ничего не осталось. Стью и Спенс тоже последовали примеру Пола. Ушли, но и не ушли. Умерли, но вместе с тем остались живы.
На стоянке меня окружали современные самолеты, но по дороге обратно, проходя между ними, я вдруг ощутил, что это они, а не я, попали в чужое время.

Глава 18

ПОСЛЕПОЛУДЕННОЕ НЕБО было мрачно-серым, легкий дождь капал на ветровое стекло. Знаменитый Американский Воздушный Цирк состоял теперь из одного человека и одного биплана, которые одиноко бороздили небо.
У меня был бак бензина и одиннадцать центов в кармане. Теперь, если я захочу есть, мне придется найти там внизу кого-нибудь с тремя долларами в кармане и страстным желанием полетать в дождь.
Перспектива была не из лучших. Кирксвилл, Миссури, отпадал, поскольку на его полях выстроились рядами копны сена, а на пастбищах бродили стада коров. Кроме того, в Кирксвилле дождь полил сплошной стеной, пытаясь превратить город в первое по величине внутриматериковое море. Ветровое стекло превратилось в водяную дощечку, привинченную к самолету. Летать было неприятно.
Когда мы, разбрызгивая дождь, свернули в сторону от Кирксвилла, я вспомнил о городке к северу от нас, где стоило попытать счастья. И снова промах. Одно неплохое поле, на расстоянии одного квартала от города, было уставлено тюками сена. Другое было окружено изгородью. Третье – опутано по периметру высоковольтными линиями.
Мы с бипланом задумчиво кружили, не обращая внимания на взлетную полосу и ангары на расстоянии мили к югу. Здесь можно было бы неплохо поработать, но миля – это чересчур далеко. Никто не станет идти целую милю под дождем, чтобы покататься на самолете. Наконец, опять едва не зацепив плотный Кирксвиллский дождь, мы приземлились на поле, огороженном забором, в надежде, что в нем где-то найдется калитка. Когда колеса коснулись земли, из-под них выскочила лиса и прыгнула, ища убежища, в ближайший стог.
Разрывов в заборе не было, но откуда-то появились двое мальчишек, исполняя роли, назначенные им провидением, невзирая на то, солнце в небе или дождь.
– Эй, где здесь ворота?
– Здесь нет ворот. Мы перелезли через забор. Здесь невдалеке есть аэропорт, мистер.
Дождь усилился.
– Ребята, если кто-то захочет покататься, он может как-то сюда пробраться?
– Кто его знает? Я думаю, ему придется лезть через забор.
Еще одно поле вычеркнуто из списка. Значит – в аэропорт. Там должны знать о подходящих местах. Еще два часа – и летать будет уже слишком темно, учитывая дождь и облака, скрывающие солнце. Я избрал аэропорт, поскольку понятия не имел, куда еще можно податься.
Даже здесь пришлось бороться. Вдоль одного края посадочной полосы шел забор, другим она примыкала к кукурузному морю. В этом аэропорту садиться было сложнее, чем на всех полях, которые мне попадались, и я подумал, что даже если это место будет кишмя кишеть пассажирами, я не стану катать ни одного. Все, что я мог сделать, чтобы удержать биплан посреди полосы между препятствиями, – это управлять им, ориентируясь по дрожащим и скачущим очертаниям по обе стороны кабины, и надеяться, что путь впереди свободен.
У конца полосы меня ждали под дождем пять металлических ангаров, истекающих водой, ветровой конус и пикап, из которого за мной наблюдало любопытное семейство. Когда я, не глуша мотора, поднялся в кабине, из машины с водительского места вылез мужчина; он был без футболки.
– Нужен бензин?
– Нет, спасибо. Бензина хватает. Ищу место, где бы можно было полетать.
Я развернул свою походную карту, показал на городок, лежащий в двадцати милях к юго-западу.
– Что ты знаешь о Грин Сити? Есть ли там куда сесть? Сенокос, пастбище или что-нибудь подобное?
– Конечно. У них там есть аэропорт. К югу от города, возле водохранилища. Что делаем? Распыляем удобрения?
– Катаем пассажиров.
– А! Да, Грин Сити – место неплохое. Однако немало людей могло бы полетать с тобой прямо здесь. Можешь остаться здесь, если есть желание.
– Далековато от города, – ответил я. – Нужно быть поближе к городу. Никто не придет, если ты слишком далеко.
Дождь на мгновение стал потише, и небо на юго-западе выглядело не таким мрачным, как час назад. Снова отправиться в полет – означало расходовать бензин, запасы которого не удастся пополнить, пока не заработаешь немного денег, но в то же время, если бы мы остались в аэропорту, то оказались бы без работы и еды.
– Хорошо, я, пожалуй, полечу. Мне нужно поспешить, пока светло.
Минутой позже мы промелькнули между кукурузой и забором, поднялись над ними в воздух и повернули на юг.
В этой части Миссури холмы проплывали мимо меня, словно огромные зеленые морские волны, гребень которых пенился брызгами деревьев, а подножия таили в себе дороги и маленькие деревушки. Не лучшая местность, чтобы по ней ориентироваться. Нет четких разделительных линий дорог с севера и юга, которые сеткой покрывают более северные штаты. Я обнаружил, что нос самолета нацелен чуть южнее чуть более светлого сероватого пятна в небе – это было заходящее Солнце.
Грин Сити. Какое название, какое образное, поэтическое имя! Мне представились высокие вязы, раскачивающиеся на ветру, улицы в виде аккуратно постриженных газонов, тротуары, погруженные в летнюю тень. Я прильнул к ветровому стеклу, выискивая город глазами. Прошло некоторое время, и он показался у нас перед носом. Вот водохранилище, вот высокие вязы, вот водонапорная башня, вся серебристая, а на ней черные буквы ГРИН СИТИ.
И вот, наконец-то, аэропорт. Длинная дорожка, идущая по гребню гор, еще уже, чем та, с которой я недавно взлетел. На какое-то мгновение я даже засомневался, что биплан вообще на ней поместится. С каждой ее стороны были набросаны кучи рыхлой земли. Дорожка заканчивалась на вершине утеса рядом цистерн. Где-то посреди ее, едва не вылезая на полосу, приютилось металлическое строение. В Грин Сити был самый сложный для посадки аэропорт, который я когда-либо видел. Я бы не выбрал этот клочок земли даже для вынужденной посадки в случае остановки двигателя.
Однако там был ветровой конус и ангар. На подходе к полосе торчали телефонные провода, а когда я низко прошел над землей, то увидел, что дальняя часть дорожки виляет сначала влево, затем вправо. По краям узкой извилистой посадочной полосы через каждые пятьдесят футов стояли высокие деревянные столбы-маркеры. Владелец аэропорта, должно быть, решил, что если ты выскочишь за полосу, то все равно повредишь самолет, поэтому столбы, отшибающие самолету крылья, особенно ничего не изменят. Я увидел, что зазор между ними и кончиками крыльев будет около восьми футов, и похолодел.
Мы еще один, последний раз прошлись над полем, и когда мы это сделали, с проселочной дороги свернули два мотоцикла. Они резко затормозили на краю травяного ковра, желая понаблюдать. Когда наши колеса коснулись земли, надвигающаяся часть дорожки скрылась у меня из виду. Я, затаив дыхание, наблюдал, как белые маркеры проносятся у кончиков крыльев. Я старался как никогда держать самолет строго по центру полосы и изо всех сил жал на тормоза. Прошло мучительных пятнадцать секунд, мы замедлились до скорости пешехода, очень аккуратно манипулируя газом и тормозами, развернулись почти на месте и порулили назад, к дороге и мотоциклистам.
Когда я выходил из кабины, мне было очень интересно, сколько бензина и еды можно купить за одиннадцать центов.
– Ребята, не прочь слетать? Грин Сити с высоты птичьего полета, замечательный вид. Для вас особо длинный полет, раз вы так меня встречали. По три доллара с каждого.
Я с ужасом слушал собственные слова. Катать пассажиров с этого поля? Я с ума сошел!
Но один раз я тут приземлился, значит, смогу и еще раз. Для чего этот самолет был построен, если не для того, чтобы катать пассажиров?
– Давай слетаем, Билли! – сказал один из парней. – Я никогда не поднимался в воздух на таком открытом старом трудяге, как раз на таких отец учился летать. Сможешь взять нас вдвоем?
– Разумеется, смогу, – ответил я.
– Хотя, стоп. Боюсь, что у нас нет денег.
Они стали рыться в карманах, собирая отдельные зеленые купюры.
– У нас всего пять пятьдесят. За эту сумму ты нас покатаешь?
– Хм… ну раз вы так быстро прибежали сюда… О’кей.
Я взял пять долларовых купюр и две серебряные монеты и вдруг почувствовал огромное облегчение. Пища! У меня на ужин будет бифштекс!
Я выгрузил вещи из передней кабины, посадил пассажиров и пристегнул их ремнями, подсознательно затягивая крепления несколько туже, чем обычно.
Усевшись в свою кабину, я аккуратно выровнялся вдоль наклонной травяной дорожки и нажал на ручку газа. Несмотря на все признаки того, что я слишком далеко пытаюсь уйти на шатких ногах, я был рад, что лечу с пассажирами. Сейчас я постепенно вступал в полноправное владение деньгами, которые лежали у меня в кармане, и через несколько минут гудения в воздухе мне останется только приземлиться и поужинать. Я снова осмотрел окрестности, пытаясь найти, где еще можно было бы приземлиться, но не нашел ничего. Холмы, поля, все слишком маленькие и чересчур далеко от города. К тому же, мотоциклы остались в аэропорту, поэтому придется еще раз садиться на эту наклонную трапецию.
Через десять минут мы снова кружили над полосой, на которую в наступающих сумерках садиться отнюдь не стало легче. Любопытные пассажиры вытягивали шеи, стараясь заглянуть за нос во время посадки и тем самым закрывали мне и тот минимальный обзор, который у меня был, когда я сбросил газ.
Мы ударились о землю и подскочили. Впечатление было такое, что при этом нас занесло чуть вправо. Я вспомнил о насыпи справа от полосы и выжал левую педаль. Чересчур. Биплан повернул влево, и левое колесо ушло с полосы. Левое крыло неслось на высоте фута над поросшими травой земляными кучами прямо на деревянный маркер и это железное строение. В этот момент я резко нажал на правую педаль и дал газу, мы неслись со скоростью тридцать миль в час. Самолет опять выпрыгнул на полосу, и мгновением позже мимо промелькнуло здание, нас швырнуло вправо. Теперь я выжал до отказа левую педаль и изо всех сил нажал на тормоза. Мы остановились как раз у самого края насыпи, и я облегченно вздохнул. Вот оно как приходилось поступать бродячим пилотам, когда им позарез нужны были деньги.
– Эй, это было великолепно! Вы видели, как они все выбежали, когда мы пролетали над домом?
Мои пассажиры вряд ли могли в полной мере разделить мою радость по поводу того, что мы, наконец, на земле. Я с благодарностью принял их предложение доставить меня в город на заднем сиденье мотоцикла.
Городская площадь напоминала маленькую Кахоку. В парке стояли столы для пикников, Колокол Свободы на постаменте, площадка для игры в бейсбол, телефонная будка, в которой со стороны площади было выбито стекло. Со всех сторон в сторону парка глядели прямоугольные витрины магазинов, одной из них было кафе Ллойда. Внутри никого не было, Ллойд делал уборку.
– Я бы мог тебе что-нибудь приготовить, – сказал он, – но ты, вероятно, будешь не в восторге от моих кулинарных способностей. А жена сейчас пошла по магазинам.
Городская забегаловка-гриль была закрыта. Оставалось только заведение Марты, за углом от кафе Ллойда. У Марты было не только открыто, там даже расположились двое посетителей. Я выбрал себе столик и заказал гамбургеры и шоколадный коктейль, ощущая, какой я богатый. Как деньги могут меняться! В хороший день шесть долларов – это было ничто, крошечная капелька в море доходов. Сегодня же мои $5.50 – это богатство, потому что это больше, чем мне нужно. Даже учитывая ужин, кукурузные хлопья и конфету, у меня оставалось целых четыре доллара.
Я пошел назад к биплану. Чувствовалось, что я в городе чужой. В домах зажигались окна, и на улицу долетали голоса. То там, то здесь кто-то гулял вечером в саду, оборачивался и провожал меня взглядом. На остриях крыш были странные орнаменты, напоминающие драконов, металлические силуэты кораблей викингов.
Водохранилище было совсем недалеко от самолета, и я свернул по направлению к нему. Земля под ногами была пушистая, она утопала в густой траве. Цветы крошечными капельками краски были небрежно разбросаны повсюду. Вдоль берега покачивались камыши, больше напоминающие стрелы, торчащие из неба вниз, чем растения, растущие из воды вверх. Через дорогу прыгнула лягушка, щелкнув, словно испанская кастаньета, невидимая корова громко сказала «ммМММм-у» где-то в отдалении. На поверхности воды была лишь легкая рябь, и водохранилище напоминало маленький Уолден.
Я вернулся по траве к биплану и развернул спальный мешок. Вечер плавно сменялся ночью, луна то выходила из-за облаков, то снова пряталась. Я сосал лимонный леденец, вслушиваясь в шум мотора, все еще стоящий у меня в ушах. Одиночество, – решил я, – это когда скитаешься один.
В девять часов утра не знаю какого дня мы сделали круг над Миланом, Миссури, оставляя позади себя хвост из звука, и приземлились на поле в полумиле от города. Еще прежде, чем я успел прикрепить к воротам свою табличку, появились первые жители города. Два пикапа протарахтели по полю и остановились, их водители вылезли наружу, наблюдая за мной.
– Мелкая неисправность в моторе, да? – это спросил немолодой фермер в комбинезоне.
– Нет, – ответил я. – Летаю повсюду, катаю желающих.
– Надо же! А он ведь древний, самолет!
– Есть желание прокатиться? Там вверху свежо и приятно.
– Э, нет. Только не я, – поспешил ответить он. – Мне страшно.

Предыдущая страница 13 Следующая страница


Ничто не случайно 14

– Страшно?! Этот самолет летает с 1929 года! Неужели же его не хватит, чтобы совершить еще один полет, не разлетевшись в щепки? Не могу поверить, что это может быть страшно.
– Если я заберусь вовнутрь, то он, конечно, сядет…
Я вытащил из передней кабины свой спальник и повернулся ко второму наблюдателю.
– Ну что, летим? Три доллара и Милан с высоты птичьего полета. Оттуда он выглядит замечательно.
– Я бы полетел, если бы мог одной ногой оставаться на земле.
– С такой высоты много не увидишь.
Становилось ясно, что я могу особенно не мечтать о клиентах. Единственное, на что мне оставалось надеяться, – это что биплан покажется жителям городка, где нет аэропорта, достаточно странной штукой, и соберутся любопытные. Что-то вскоре должно было произойти. Индикатор топлива показывал, что у нас его осталось 24 галлона. Вскоре нам понадобится бензин, но еще прежде нужны будут пассажиры, чтобы на него заработать. Из бедности мы окунулись в богатство, а затем снова оказались без гроша в кармане.
Ярко-красный «форд седан» последней модели, тихо урча своим двигателем, вкатил через ворота на поле. Вместо номера на его переднем бампере красовалась надпись ЗАЯДЛЫЙ ОХОТНИК. По небольшим скрещенным флажкам на хромированных крыльях я решил, что под капотом должен быть огромный двигатель.
Водителем оказался молодой парень, похоже, с техническим образованием. Он подошел и заглянул в кабину.
– Есть желание полетать? – спросил я.
– У меня? О, нет. Я боюсь.
– Эй, да что вы все боитесь? Что, все жители Милана шарахаются от самолетов, как от огня? Я уж лучше соберу вещи и полечу отсюда подальше.
– Нет,… у нас найдется немало желающих с тобой полетать. Просто они еще не знают, что ты здесь. Хочешь подброшу в город – перекусишь?
– Спасибо, не нужно. Хотя,… можно было бы заскочить. Это куда, в контору Бьюика? Там у них есть автомат с кока-колой?
– Конечно есть, – ответил он. – Поехали. Я тебя свожу. Мне все равно делать нечего.
Пикапы укатили, на дороге больше никто не появлялся. Как раз идеальное время, чтобы позавтракать.
Двигатель у «форда» был действительно немалый, и шины всю дорогу визжали по асфальту.
– Ты летаешь на этом доисторическом самолете? – спросил меня дилер Бьюика, когда я переступил порог его магазина.
– Я, кто же еще.
– Никаких проблем?
– Не-а. Летаю себе, катаю желающих.
– Катаешь? А сколько ты просишь за полет?
– Три доллара. Прогулка над городом. Около десяти минут. У вас есть автомат с кока-колой?
– Здесь, прямо за углом. Эй, Элмер! Стэн! Идите, полетаете на самолете с этим парнем. Я за вас плачу.
Я опустил в автомат десятицентовую монету, хозяин в это время убеждал своих сыновей, что он не шутит, и что им следует покататься.
Элмер сразу же отложил свой разводной ключ.
– Идем.
Стэн и не пошевелился.
– Нет, спасибо, – ответил он. – У меня сегодня нет настроения.
– Ты испугался, Стэн, – вставил мой водитель «Форда». – Ты боишься подняться с ним в воздух.
– Что-то я не вижу, чтобы ты собирался летать, Рэй Скотт.
– Я уже признался ему, что боюсь. Может быть, я позже полетаю.
– Ладно, я не боюсь никаких старых самолетов, – вмешался Элмер.
Я покончил с кока-колой, и мы забрались в красный «форд».
– Я был в Корее в особом десантной отряде, – заявил по дороге Элмер. – Нас выбрасывали на высоте три тысячи футов с десятифутовым парашютом. Десять футов восемь дюймов. Я не боюсь никаких прогулок на самолете.
– С десятифутовым парашютом? – переспросил я.
Элмер должен был в таком случае врезаться в землю на скорости где-то сорок миль в час.
– Ага. Десять футов, восемь дюймов. Теперь ты понимаешь, что мне никакая прогулка на самолете не страшна.
Форд остановился у крыла биплана, и мой пассажир поднялся на борт. Через минуту мы уже были в воздухе, обдуваемые ветром и треском мотора, земля внизу была завалена изумрудными кучами, которые были холмами. Мы прошли над городом, стараясь завлечь на поле потенциальных пассажиров. Люди внизу останавливались, смотрели на нас, задрав головы; несколько мальчишек на велосипедах принялись активно крутить педали в сторону поля. У меня появилась надежда.
Элмеру полет удовольствия не доставлял. Он крепко прижался к одному из бортов кабины и даже не взглянул вниз. Вот дела! А ведь парень был испуган! Должно быть, когда-то с ним что-то случилось, – подумал я. Мы пошли на снижение и приземлились. Он выскочил из кабины еще прежде, чем остановился винт.
– Видели? Не боюсь я никаких самолетных прогулок!
Ну и ну, подумал я. Мне стало интересно, что же с ним все-таки произошло.
– Ну что, полетишь теперь, Рэй? – бросил он.
– Может, ближе к вечеру. Я боюсь.
– Рэй, черт возьми, – вырвалось у меня, – почему в этом городе все так боятся самолетов?
– Не знаю. У нас тут в этом году разбилось два самолета, прямо здесь, недалеко. Один парень заблудился в окрестностях Грин Сити, влетел в облако и врезался в холм. А чуть севернее у современного двухмоторного самолета отказали двигатели, и он врезался в гущу деревьев. Все погибли. Я думаю, люди все еще под впечатлением этих событий. Но у тебя еще появятся клиенты – те, что придут после работы.
Вот так. Естественно, когда самолеты разбиваются, словно глупые мотыльки, люди будут их бояться.
Они укатили, оставив облачко синего дыма из-под взвизгнувших шин, а для меня наступило время решать, что делать дальше. В моем кармане было $6.91, в баке – 22 галлона бензина. Если я буду сидеть здесь без пассажиров, – только время зря потрачу и проголодаюсь. Потратить деньги на обед я не могу, иначе ничего не останется на топливо. Пассажиры могут появиться позже. А могут и не появиться. Мне захотелось, чтобы тут был Пол, Стью, Дик или Спенс, чтобы кто-то из них был сегодня главным, однако я был сам себе главный и решил в конце концов потратить деньги на бензин, причем прямо сейчас. Может быть, по дороге на север попадется хороший городок.
На расстоянии 40 миль отсюда находился Сентервилл, возле города был аэропорт. Я загрузил пожитки в переднюю кабину, крутнул винт и бегом побежал к ручке сцепления стартера, пока винт не остановился. Двигатель заревел, я взлетел и взял курс на север. Уже когда мы были в воздухе, я подумал, что за $6.91 много авиационного бензина не купишь. Где-то тринадцать галлонов, может, четырнадцать. Надо было остаться, подождать еще желающих. Но на полпути между Миланом и Сентервиллом что-то менять было уже поздно. Самое лучшее, что я мог сделать, – это убрать до минимума газ, чтобы расходовать как можно меньше топлива.
Автомобильный бензин, подумал я. Старые двигатели строились из расчета на низкооктановое топливо. Я был знаком с пилотами старых самолетов, которые использовали самый обыкновенный автомобильный бензин. Как-нибудь и я попробую, когда не будет пассажиров, – проверю, как на нем работает двигатель.
Сентервилл плавно проплыл под крылом, и через пять минут мы подкатили к заправке с 80-тым бензином.
– Чем могу служить? – спросил служащий. – Нужен бензин?
– Да, немного подзаправлюсь у вас 80-тым.
Он повернул рычаг, насос загудел, я взобрался на стойки и расчалки поближе к баку, и он подал мне вверх шланг со штуцером. Я пересчитал деньги и обратился к нему:
– Скажешь, когда на счетчике будет шесть долларов восемьдесят один цент.
Я решил оставить десять центов на всякий случай.
– Интересный метод покупать бензин, – заметил он.
– Пожалуй.
Из штуцера в темную пустоту бензобака на 50 галлонов полилось топливо. И я был благодарен каждой секунде, пока оно лилось. Я немало поработал, чтобы получить эти $6.81, поэтому топливо, за них купленное, было на вес золота. Каждая капелька. Когда насос замолк, я запрокинул штуцер, чтобы последние капли стекли в черноту бака. До отверстия еще оставалось изрядно пустого места.
– Получилось шестнадцать галлонов.
Я отдал вниз шланг и вместе с ним деньги. Хм, шестнадцать галлонов – это больше, чем я надеялся получить… теперь, если возвращаться в Милан на минимальной мощности двигателя, то после посадки у меня останется чуть больше топлива, чем было, когда я оттуда вылетел.
Мы тащились на юг на 1575 оборотах двигателя в минуту, почти на 200 оборотов меньше, чем при обычном медленном полете. Мы буквально ползли по воздуху, но время, за которое мы доберемся до Милана, нас не волновало, важно было сэкономить горючее. Через тридцать минут, оставив позади тридцать миль, мы снова приземлились на том же поле. Никто нас не ждал.
Поскольку на высший пилотаж у меня топлива не было, а Стью со своим парашютом находился за 1500 миль, оставалось применить метод «С». Я развернул под правым крылом спальный мешок и решил прибегнуть к методу «С» на один час. Если желающих к этому времени не появится, я полечу дальше.
Я занялся изучением стерни в нескольких дюймах от себя. Она представляла собой огромные джунгли, по которым сновала всевозможная живность. Вот широкая трещина в земле, через которую никак не перебраться муравью. Вот молодое дерево-соломинка, высотой полдюйма. Я сорвал его и сжевал в качестве обеда. У него был нежный приятный вкус, и я принялся искать еще. Но молодых травинок больше не было, остальные были старые и жесткие.
По высокой травинке взбирался паук, угрожая спрыгнуть вниз в мой спальный мешок и укусить меня. Ну, с этим я легко справлюсь. Я вырвал травинку из земли и переселил паука на два фута южнее. Потом перевернулся и стал изучать нижнюю поверхность крыла, барабаня пальцами по ее туго натянутой обшивке.
Час тридцать. Через полчаса я отправлюсь в путь… здесь люди чересчур напуганы. На полпути к Сентервиллу есть маленький городишко Лимонс, можно будет попытать счастья там.
Ко мне, подпрыгивая на ухабах, подкатил пикап. Как и у всякого пикапа в любом небольшом городке, у него на дверце было написано имя владельца. Уильям Каутлл, Милан, Мо. прочитал я вверх ногами, лежа под крылом. Черный пикап.
Я поднялся, свернул спальник – пора было собираться в дорогу.
Из под копны белых волос на меня уставился заинтересованный взгляд голубых глаз, выдававший острый ум их владельца.
– Салют, – поздоровался я. – Есть желание полетать? Там вверху свежо и прохладно.
– Нет, благодарю. Как идут дела?
Рядом с ним в машине сидел мальчик лет двенадцати или что-то около того.
– Не очень хорошо. Желающих полетать как-то маловато. Я полагаю, дело в месте.
– Я не знаю. Думаю, к вечеру пару человек могли бы появиться.
– Чересчур далеко от города, – сказал я. – Нужно быть поближе к городу, иначе никто не обратит на тебя внимание.
– Может быть, на моем поле тебе больше повезет, – предложил он. – Оно не так далеко от города.
– С воздуха я его не заметил. Где оно?
Мужчина открыл дверь машины, достал с заднего сиденья дощечку и принялся рисовать на ней карту.
– Ты знаешь, где находится сырная фабрика?
– Нет.
– Которая принадлежит Лу-Хуану?
– Нет. Я знаю где школа, где спортивная дорожка.
– Хорошо, озеро ты знаешь. Большое озеро к югу от города?
– Ага. Его знаю.
– Мы как раз через дорогу к югу от этого озера. Земля твердая. Сейчас там пасутся несколько коров, но мы все равно будем их оттуда выгонять, так что ты сможешь там сесть. Я на самом деле подумываю о том, чтобы сделать из него аэропорт. Милану нужен свой аэропорт.
– Пожалуй, я смогу его найти. Через дорогу от озера.
Я был уверен, что с пастбищем ничего не получится, но мне все равно нужно было улетать, так что можно будет по пути на него взглянуть.
– Договорились. Я поведу пикап, а у Калли здесь за углом стоит джип. Мы там встретим тебя.
– О’кей, я в любом случае на него погляжу, – сказал я, – но если оно мне не подойдет, полечу своей дорогой.
– Идет. Калли, поехали.
Мальчик стоял возле кабины, рассматривая приборы.
Через пять минут мы кружили над полоской твердой земли, которая была пастбищем. По центру столпилось стадо коров, по-видимому, жующих траву. Мы низко прошлись над землей. Поверхность выглядела ровной. Пастбище располагалось на склоне холма и тянулось до самой его вершины, как пологая санная горка. Сразу за вершиной был полосатый забор и телефонные столбы с проводами. Если мы выкатимся с твердой земляной полоски – нам несдобровать, но это будет наша собственная ошибка. Если все делать аккуратно, то это неплохая полоса для работы. Взлетать можно вниз по склону, садиться – вверх.
Но что важнее всего, в сотне ярдов от поля при дороге стояла забегаловка, где продавались гамбургеры. Если я покатаю хоть одного пассажира, я смогу поесть!
Коровы галопом помчались прочь, как только я прошелся над полем, едва не цепляя их рога. На всей дорожке валялась всего лишь одна бумажка – обрывок газеты, как раз рядом с тем местом, где полоса уходила чуть вправо. Как только я увижу, что бумажка осталась позади, я нажму на правую педаль, самую малость.
Садиться оказалось труднее, чем я представлял, и первая посадка получилась не такой гладкой, как мне бы того хотелось. Но у ограды уже останавливались автомашины, и тут как тут появились пассажиры.
– Сколько ты просишь за полет?
– Три доллара. Там вверху к тому же свежо и прохладно. Пассажиры еще раньше, чем я повесил табличку, – подумал я. – Хороший знак.
– O’кей, я полечу с тобой.
Ха-ха, – радостно подумал я, – обед. Я в очередной раз опустошил переднюю кабину с чувством, что я целый день только то и делаю, что загружаю и выгружаю свои вещи, усадил пассажира и пристегнул его ремнями. С вершины холма открывался неплохой вид – до самого горизонта, словно морские волны, тянулись холмы, впереди на склонах раскинулись деревья и дома города, который здесь называли «Майл’н». Биплан ринулся вниз по склону и через считанные секунды был уже в воздухе, быстро поднимаясь над полями.
Мы кружили над городом, пассажир смотрел вниз, на центральную площадь и многочисленные учреждения, которые там столпились; пилот думал, что он, по-видимому, только что нашел неплохое место. Поворот влево, поворот вправо, разворот над чьим-то озером и корабельной пристанью, спуск по спирали к пастбищу, где уже собрались, поджидая нас, автомобили, и короткая секундная посадка на вершине холма. Все прошло гладко. Площадка оказалась удачной. Найти ее было все равно, что разыскать алмаз в потайной зеленой шкатулке.
Здесь был совершенно другой город. Тут было гораздо больше тех, кого заинтересовал самолет и кто не прочь полетать.
– Можешь полетать восточнее, над площадкой для гольфа, – посоветовал Билл Каугилл, когда приехал на своем пикапе. – Может быть, еще оттуда народ придет.
Он был больше всех своих заинтересован в том, чтобы полеты имели успех. Видать потому, что хотел убедиться, что участок можно превратить в аэропорт.
– Как здесь насчет бензина, Билл? – спросил я. – Есть где-нибудь заправочная станция? Можно ли где-то взять пятигалонную канистру бензина, обычного автомобильного бензина?
– Если нужно, у меня в доме кое-что есть. Там много.
– Хорошо, возможно, я возьму у тебя галлонов десять.
Еще двое вышли из автомобилей.
– Прокатиться можно? – спросили они.
– Естественно.
– Тогда поехали.
И мы поехали.
Кружа над местом посадки, я обратил внимание, что автомобили выстроились у конца полосы, перегородив ее. Если мы будем долго катиться после посадки, никуда с полосы не сворачивая, то въедем прямо в самую их гущу. Я убрал газ и решил, что если наземная скорость окажется слишком большой, я поверну несколько влево и ближе к вершине сделаю резкий поворот вправо. Если все получится хорошо, удастся даже не повредить самолет. И все же, длинного приземления мне не хотелось.
Благодаря этим раздумьям посадка у нас вышла жесткой, мы подскочили, отразившись от земли, в воздух и, подпрыгивая, остановились. Это было напоминание, что слишком коротко приземляться тоже не стоит.
После этих первых пассажиров у меня в кармане осталось $9. Я оставил на некоторое время самолет желающим на него поглазеть и направился на противоположную сторону улицы к забегаловке с гамбургерами, которая принадлежала Лу-Хуану. Еда! Так же, как бензин был на вес золота для самолета, эти две горячие сосиски и два стакана молочного коктейля были на вес золота для его пилота. Я был рад просто посидеть, жуя что-то более существенное, чем сено.
Вокруг самолета собралась немалая толпа любопытных, и я стал беспокоиться за его обшивку. Я взял с собой стакан апельсинового напитка и вернулся к самолету. Там меня уже ждали новые пассажиры.
Время от времени в паузах Билл снова заговаривал со мной об этом поле.
– Если бы ты собирался устроить здесь аэропорт, что бы ты сделал в первую очередь? Так, чтобы уложиться, скажем, в пятьсот долларов?
– Да тут ничего особенного и не нужно делать. Может быть, засыпал бы землей вот это место ближе к концу полосы, хотя многовато пришлось бы засыпать. Нет, не стал бы этого делать. Все, что здесь нужно сделать – это обозначить наиболее ровный участок земли. Это самое сложное – выбрать то место, куда самолет будет садиться и куда он будет катиться.
– И ты считаешь, что здесь ничего не нужно ровнять?
– Думаю, нет. Нет ничего лучше взлета под гору и посадки вверх по склону. Просто пометь известью или чем-то в этом роде место, предназначенное для посадки. Позже можешь поставить здесь бензоколонку, если захочешь. Учитывая, что рядом озеро и забегаловка, где можно перекусить, получится замечательный маленький аэродром.
– А какой ширины, по-твоему, должна быть полоса?
– Ну, я думаю где-то примерно отсюда… и вот где-то… досюда, будет как раз достаточно по ширине. Даже более чем достаточно.
Он взял из кузова пикапа двусторонний топор и сделал в земле пометки с каждого края посадочной полосы.
– Я сейчас это просто отмечу и, может быть, когда-нибудь у нас что-то из этого выйдет.
Так же, как это происходило с первыми бродячими пилотами, так это случилось и со мной. Топор оставлял отметки там, где приземлился первый самолет, и потом в этом месте начинали садиться многие самолеты. Уже позже я подумал, что если это поле превратится в аэропорт, то в мире станет меньше одним пастбищем, с которого могут летать странствующие пилоты.
– Я полечу с тобой, если ты пообещаешь, что мы будем лететь спокойно…
Это был мой водитель красного «форда», сам назвавшийся трусом, – Рэй.
– Ты хочешь, невзирая на все опасности подняться в воздух? – спросил я. – В этом древнем самолете?
– Только если ты пообещаешь не переворачивать его вверх ногами.
Мне пришлось улыбнуться, поскольку несмотря на свои слова про страх, парень совсем не боялся. Он летел в самолете, словно ветеран, мы сделали круг над площадкой для гольфа, два круга над городом, крутую спираль над посадочной полосой, и все это время он без всякого страха выглядывал вниз, словно полет ему снился.
– Это было и вправду замечательно, – сказал он и, довольный, обернулся к своей машине.
– Бесплатный полет для хозяина, Билл, – позвал я Каугилла-старшего. – Поехали.
– Я думаю, что Калли больше, чем я, хочет покататься.
Так оно и было, Калли бежал к самолету, на ходу натягивая свой собственный кожаный летный шлем, который он вытащил из джипа.
– Отец купил мне его в магазине, где продают оборудование, – пояснил он, самостоятельно забравшись на переднее сиденье. Ему уже нравилось летать, хоть мы еще даже не оторвались от земли.
Когда все со мной расплатились и я закончил последний полет, я залил в бак две пятигаллонные канистры обыкновенного автомобильного бензина. Достаточно, чтобы взлететь одному и проверить, как будет работать двигатель на таком топливе. Он работал ровно, как и на авиагорючем, если даже еще не ровнее.
Итак, до заката я прокатил двадцать пассажиров и после расчета за еду и топливо у меня осталось $49. Приятное ощущение по сравнению с полуднем на сенокосе, когда у меня в кармане звенела лишь монетка в десять центов.
Теперь я убедился, вне всякого сомнения, что существуют земли, где жив вчерашний день, что есть места, куда можно улизнуть, что человек в одиночку со своим самолетом вполне может прожить, если только он этого хочет. Милан оказался для меня хорошим местом, и я был счастлив. Но завтра придет время двигаться дальше.

Глава 19

ДНИ ПРОХОДИЛИ ЗА ДНЯМИ, события августа сменились происшествиями сентября. Многочисленные ярмарки, где были особо вычищенные коровы и причесанные овцы, которые в ожидании того, кто их оценит, жевали чистейшую отполированную до блеска солому.
Монетки, дождем орошающие стеклянную посуду, издавая при этом напоминающий колокольчики звон, и песня продавцов: «Брось монетку в хрустальный бокал и забирай его, он твой. Брось монетку, получишь бокал, заберешь его домой…»
Тихие улочки, старые городишки, где театр превратился в автомагазин, а затем и вовсе закрылся.
Люди, которые еще помнят старые самолеты, помнят засухи и наводнения, урожайные и неурожайные годы.
Тарелки с овсяным печеньем у миссис Флик, выложенным горками высотой в фут, три штуки за пять центов.
Женщины в костюмах американских первооткрывательниц на торжествах в маленьких городках, танцы на площадях и улицах.
Музыка, звучащая из динамиков, эхом отзывающаяся при свете звезд в крыльях биплана и гамаке бродячего пилота, который, вслушиваясь, наблюдает, как движутся галактики.
Огромный, словно гора, крепкий седой мужчина. Клод Шеферд, работающий на громадном Паровом Тракторе Кейза выпуска 1909 года. Двадцать тонн металла, несколько бочек воды, целые бункеры угля, огромные, просто невероятных размеров ведущие колеса – семь футов высотой. Я полюбил паровые двигатели еще с тех пор, когда был ребенком и сидел у дедушки на коленях. Самые мягкие двигатели в мире, паровые. Уже в пять лет я мог установить клапан… никогда этого не забуду, никогда не смогу разлюбить пар.
Пассажиры, пассажиры, мужчины, женщины и дети, поднимающиеся в воздух, чтобы потрогать небо, поглядеть сверху вниз на водонапорные башни небольших городков Среднего Запада. Каждый взлет не похож на другой, каждая посадка отличается от прочих. Каждый человек в кабине отличается от остальных, он отправляется в свое собственное маленькое путешествие. Ничего не происходит по воле случая, ничего нельзя объяснить просто удачей.
За рассветом закат, за которым снова рассвет. Море чистого воздуха, дождь, ветер, гроза, туман, молнии и снова море прозрачного чистого воздуха.
Солнце желтое, свежее и совсем не палящее, какого я никогда доселе не видел. Трава такая зеленая, что искрится под колесами. Голубое чистое небо, какими и бывают обычно небеса, облака – белее, чем снег на Рождество.

Предыдущая страница 14 Следующая страница


15 Ричард Бах

И самое главное – свобода.

Глава 20

ЗАТЕМ НАСТАЛ ДЕНЬ, когда мы взлетели, мой биплан и я, и направились в Айову.
Жужжа в сторону севера, поглядывая вниз. В одном городке подвернулся неплохой скошенный луг, и мы, покружив над ним, приземлились. Но там не было гладкого, плоского участка. Стоит двигателю выйти из строя на взлете, и впереди ждет лишь грубая, неровная поверхность земли. Находятся люди, утверждающие, что вероятность поломки двигателя при взлете столь незначительна, что не стоит по этому поводу сушить голову, но эти люди, похоже, не летают на старых самолетах.
Мы опять взлетели и устремились дальше на север, в холодный воздух осени. Города здесь выглядели островами деревьев, разделенных морями кукурузных полей, с готовностью ожидающих страды. Кукуруза вплотную примыкала к городу справа, а там больше не предвиделось подходящих мест, чтобы заняться делом. Но я не суетился. Вопрос о выживании уже давно был решен. Некоторые удачные места всегда прорисовываются с приходом заката.
Как только я отказался еще от одного городишки, двигатель кашлянул один раз, и клуб белого дыма, уносимый потоком ветра, остался позади. Я выпрямился в кресле, напрягся, как струна.
Дым – это не к добру. «Райт» никогда не вел себя подобным странным образом, пока не пытался сообщить: что-то не так. Что он хотел сказать? «Дым… дым», – размышлял я. Откуда бы взяться облаку белого дыма? Двигатель опять заработал ровно. Или нет? Очень внимательно прислушиваясь, я решил, что он все же работал самую малость неровно. И я чувствовал, что запах выхлопа интенсивнее, чем обычно.
Но все приборы регистрировали свои обычные данные: давление масла, температура масла, тахометр… в точности как надо.
Я нажал на газ, и мы стали набирать высоту. Мне хотелось лететь повыше, чтобы в случае чего, спланировать и приземлиться посреди мягких холмов, расстилавшихся внизу.
Мы выровнялись на высоте 2500 футов, в ледяном воздушном пространстве. Лето закончилось.
Был ли под кожухом огонь? Я высунулся из кабины, окунувшись в ветер, но впереди не было никаких признаков огня.
Что-то неладное стряслось с двигателем. Да! Теперь он работал неровно. Если бы двигатель попросту заглох – это одно дело, и ясно, как поступать в таких случаях. Но эта неровность, и запах выхлопного газа, и это облако дыма. Все это что-то да значило, но что именно – сложно было сказать.
В то же мгновение огромный клуб белого дыма, возникнув в районе двигателя, ринулся на нас, и сзади плотным шлейфом потянулась сплошная река. Я выглянул из кабины справа и не увидел ничего, кроме дыма, как будто бы нас сбили в настоящем сражении.
Масло брызнуло на лобовое стекло и очки. Мы в беде, самолет.
Я опять подумал, что мы горим, а это совершенно некстати, когда самолет, собранный из дерева и ткани, находится на высоте в полмили. Я заглушил двигатель и перекрыл топливо, но дым все еще валил наружу, длинная полоса рассекала небо, и с ней ничего нельзя было поделать. О Боже. Мы горим.
Накренив биплан, я до упора нажал на педаль, и мы, завалившись на одно крыло, круто заскользили к земле.
Внизу было открытое поле, и если бы мы исполнили все как следует…
Дым стал выглядывать тонкой струйкой, и наконец совсем исчез; слышались только приглушенный свист ветра, пронизывающего расчалки самолета, и робкое трепетание пропеллера, который походил на вентилятор, обдувавший окрестности.
На другой стороне наклонного поля виднелся трактор, косивший сено. Я не мог бы утверждать, заметил он нас или нет; в тот момент мне было вовсе не до того.
Выровняться; пересечь забор; скользнуть на небольшой скорости; поднимаясь вверх, сесть на холм…
Самолет коснулся земли, и я что было сил потянул на себя ручку управления, опуская заднее колесо глубоко в землю. С треском и грохотом мы прокатились через вершину холма, замедлились и остановились.
Еще мгновение я оставался в кабине, исполненный благодарности за то, что самолет ни на секунду не вышел из-под контроля. Возможно, случилась какая-то незначительная неполадка. Может быть, через клапан или через дырку, возникшую в поршне, масло попало в цилиндр.
Я вышел из кабины и направился к двигателю. Из каждого выхлопного отверстия вытекало масло, и, когда я крутанул винт, масло забулькало внутри цилиндра. Ничего утешительного в этом не было.
Я разобрал карбюратор и припомнил, как Пол Рэйд рассказывал об одном из своих приключений. «Перекрытие масляного насоса, – констатировал он несколько лет назад. – Ровно за две минуты просочилось три галлона масла. Этого было достаточно, чтобы развалить целый двигатель».
В течение нескольких минут вопрос прояснился. Подшипник, находившийся по центру двигателя, разлетелся вдребезги, и масло вместе с топливом проникло во все цилиндры. Вот откуда взялся дым и появилось масло на моих очках.
На исходе лета Ураган скончался.
Я принял предложение фермера смотаться на его тракторе в Лорэл, что в штате Айова. Оттуда я позвонил Дику Виллеттсу, и он вылетел ко мне на своем Кабе. Я снова благодарил Бога за то, что он придумал друзей.
Я возвратился к биплану и на ночь накрыл его чехлом. Запасного двигателя не было. Я мог бы приехать сюда на грузовике, взять этот двигатель с собой, чтобы отремонтировать, или же утащить отсюда на трейлере весь самолет. И в том, и в другом случае, прежде чем он снова взлетит, прошло бы время.
Маленький желтый Каб замечательно смотрелся в небе, и Дик посадил его на вершину холма с такой легкостью, словно доставил перышко на подушечную фабрику. Мы улетали, оставляя Паркс посреди поля. Я забрался в Каб, устроился на заднем сидении, и мы, поднявшись над лугом, направились домой. Уменьшаясь в размерах, биплан выглядел все более заброшенным и одиноким.
Весь полет продолжительностью в час я ломал голову над тем, что же означала эта неисправность двигателя, почему он заглох именно так, именно там и именно тогда. Нет такого понятия, как неудача. Все имеет причину и таит в себе урок. Однако подчас вовсе не просто увидеть этот урок, и к моменту посадки в Оттумве я все еще не разглядел его. Только один вопрос о происшедшем с двигателем беспокоил меня:
– Почему?
Единственное, что нужно было проделать – это доставить биплан домой. Первая же буря навредила бы ему, первый же ливень убил бы его. Он не был рассчитан на погоду, уготовленную приближавшейся зимой.
Я занял грузовой пикап и длинный трейлер у Мэрлина Винна, человека, продававшего самолеты Цессна в аэропорту Оттумвы, и мы втроем – мой друг по колледжу Майк Клойд, Бетт и я – отправились на север, в путь длиной 80 миль. Нам предстояло каким-то образом разобрать самолет на части и взгромоздить их на трейлер, уложившись в пять часов, отпущенных нам до наступления темноты. Было не до развлечений.
– Печальное зрелище, не правда ли? – спросил Майк, указывая на желтые хрупкие крылья, лежавшие на земле после отсоединения.
– Да-а, – я согласился только потому, что мне не хотелось говорить. Самолет, как по мне, не выглядел уныло. Он превратился в кучу разбросанных по земле механических деталей. Он не был теперь ни живым, ни самим собой, ни личностью.
В ту минуту у биплана не было шансов взлететь, а он знал только жизнь, в которой летал или мог летать. Теперь он был деревом, сталью и тканью, пропитанной горючим. Груда запчастей, которые нужно погрузить в трейлер и отправить домой.
Наконец с бипланом было проделано все необходимое, и самое время было залезть в кабину и вплоть до прибытия домой направлять движение грузовика. Я по-прежнему не мог постичь, зачем произошло все это, какую важную вещь я упустил бы, не случись эта неприятность с двигателем.
Мы свернули на междугородное шоссе № 80, современную скоростную трассу.
– Майк, пожалуйста, окинь глазом трейлер, взгляни, не собирается ли что-нибудь свалиться с него сейчас или позже?
– Смотрится в полном порядке – ответил он.
Мы увеличили скорость до 40 миль в час, желая сделать путь домой короче. Нам хотелось приблизить конец этой игры.
При 41 миле в час трейлер принялся слегка вилять за нами, словно рыбий хвост. Я глянул в зеркало заднего обзора и коснулся тормозов.
– Держись крепче, – к собственному удивлению зачем-то сказал я.
На исполнение своей роли трейлеру понадобилось десять секунд; он уже не был кротким «рыбьим хвостом», но все более резко отклонялся влево и вправо и вскоре стремительно и неистово понесся за нами, болтаясь то туда, то сюда; кит, трясущий пастью, чтобы избавится от крючка. Покрышки визжали снова и снова, и вот пикап сильно швырнуло влево. Мы потеряли управление.
Мы втроем выглядели заинтересованными наблюдателями, сидевшими рядом друг с другом в кабине грузового пикапа, который не могли ни обуздать, ни остановить. Мы откатились в сторону, затем назад, я выглянул из левого окна, наблюдая, как трейлер столкнулся с пикапом, прижимаясь к нему до тех пор, пока мы не съехали с дороги. Я вполне мог бы дотянуться рукой до большого красного фюзеляжа и не отпускать его некоторое время, но тут мы соскользнули на полосу, поросшую травой и разделявшую нашу и встречную дороги.
Мертвое тело самолета кренилось, вздымая вверх одно из шасси, медленно покачивалось в течение секунды, и затем стало постепенно с треском и грохотом рушиться на траву, переворачиваясь вверх тормашками. Я сидел безучастно и наблюдал за центральной частью крыла, за тем, как, никуда не спеша, валились вниз его стойки, прогибаясь, треща по швам, разлетаясь на куски под тяжестью фюзеляжа весом в тысячу футов. Все происходило очень тихо. Словно из бумажного листа сворачивали пакетик.
Остановившись, мы обнаружили, что все выстроилось в аккуратный ряд: грузовик, трейлер, фюзеляж; они походили на морских существ, которые зацепились за траву и улеглись на ней бок-о-бок.
– Все ли со всеми в порядке?
Всем было замечательно.
– Я не могу открыть дверь с этой стороны, Майк, дверь прижата к трейлеру. Давай-ка выйдем с твоего боку.
Мне было не по себе. Я совершенно не улавливал, что же за урок выпал на мою долю. Если нет ничего случайного, то что же. Бога ради, подразумевалось под всем этим?
Фюзеляж, с которым мы едва только управились, дотащив до трейлера ценой невероятных усилий, лежал теперь книзу спиной, колесами в воздух. Из баков лился бензин и масло. Нижние крылья угодили между трейлером и корпусом самолета, в них зияли дыры. Один из цилиндров двигателя расплющился при столкновении с бетоном. Все пошло насмарку, с таким же успехом мы могли бросить самолет в огонь и отправиться домой ни с чем. Он мертв, он мертв, он мертв.
– Сцепка сломалась, – поставил диагноз Майк. – Поглядите-ка, она соскочила с бампера, вырвав справа кусок металла.
Это и в самом деле было так. Сцепка нашего трейлера, все еще защелкнутая и закрытая, вылетела прочь с куском бампера. Чтобы так легко рассоединить сцепку, потребовалась бы нагрузка по меньшей мере в пять тонн, а на трейлере находилось чуть больше десятой доли этого веса.
Каковы шансы на то, чтобы это однажды случилось, ведь я всегда пользовался платформенным трейлером при перевозке биплана; случилось именно тогда, когда биплан был не в состоянии взлететь с поля, случилось с грузовым пикапом и трейлером, который создан для перевозки самолетов. Один против миллиона.
Автомобили и грузовики останавливались вдоль проезжей части, чтобы помочь и понаблюдать.
Водитель грузовой машины притащил тяжелый домкрат, мы подняли пикап, отцепив от трейлера, и, не нанеся ему никаких повреждений, откатили к обочине трассы. К тому времени наступила полная темень, и мы работали при свете фар; все это походило на кошмары из произведений Данте.
При помощи десяти человек и тяжелого троса, привязанного одним концом к грузовику, а другим к фюзеляжу, мы наконец вытащили то, что осталось от биплана – начиная с его верхней части и вплоть до шасси, снова взгромоздив на трейлер. Я задумался над тем, как мы собираемся тащить за собой трейлер при отсутствии сцепки или хотя бы даже сдвинуть его с поросшей травой полосы.
Огромная грузовая машина остановилась у самолета, ее водитель спустился к нам и спросил:
– Могу ли я помочь вам?
– Вряд ли; по-моему тут больше ничего не поделаешь. Спасибо.
– А что случилось?
– Оборвалась сцепка.
Водитель приблизился и взглянул на обломки металла.
– Ты смотри, – вырвалось у него. – У меня на грузовике есть сцепка и ближайших пару дней мне не горит появляться в Чикаго. Я вполне могу потащить вас куда-нибудь. У меня к самолетам особое отношение… Я – летчик, родом из Чикаго. Меня зовут Дон Кайт, возвращаюсь домой из Калифорнии. Буду рад помочь вам, чем смогу.
Приблизительно в то время я наконец понял, что же произошло. Опять-таки… каковы шансы на то, что этот парень появится посреди дороги в этом месяце, на этой неделе, в этот час, в эту минуту, именно когда у меня не будет возможности тянуть за, собой трейлер, и он приедет не только в грузовике, пустом грузовике, а в пустом грузовике со сцепкой для трейлера, и окажется, что ему не только нравятся самолеты, но что он – летчик, и у него есть свободное время? Каковы шансы удачного совпадения вроде этого?
Дон Кайт дал на своем грузовике задний ход, выехав на полосу между путями трассы, аккуратно приблизился к трейлеру, затем прицепил его и вытащил на шоссе.
Прибыла полиция, а затем и машина «Скорой помощи», в темноту вторглись вспышки красных огней.
– Пострадавшие есть? – спросил полицейский.
– Нет. Все целы.
Он подбежал к своей патрульной машине и сообщил об этом по рации, затем, медленно прохаживаясь, осмотрел погруженный самолет.
– Мы слышали, что на шоссе упал самолет, – сказал он.
– Что-то вроде того. – Я объяснил, как это произошло.
– Какие-нибудь автомобили повреждены? – он приготовился записывать.
– Нет.
Не выпуская из рук карандаш, он задумался.
– Поврежденных автомобилей нет, никто не пострадал. Это даже не авария!
– Да, сэр, не авария. Сейчас мы все уже готовы двинуться в путь.
В полночь мы отцепили трейлер у ангара в Оттумве, и Дон остался с нами на ночь. Беседуя, мы находили общих знакомых то на одном побережье, то на другом, и было уже более двух ночи, когда мы угомонились, развернули ему постель и, оставив одного, дали возможность уснуть.
На следующий день я приехал в аэропорт и выгрузил с трейлера части самолета, сложив их у задней стенки ангара.
Мэрлин Винн пришел, чтобы повидаться со мной. Огромное помещение наполнилось эхом его шагов.
– Дик, я даже не знаю, что сказать. Сцепка была из плохого металла, и именно сейчас это дало о себе знать. Какая досада. Я так сожалею о случившемся.
– Не все так уж плохо, Мэрлин. Самое главное центроплан и стойки. Двигатель все равно нужно было ремонтировать. Кое-что сделать с крыльями. Будет неплохая работа на зиму.
– Что в старых самолетах замечательно, – сказал он, – это то, что их просто невозможно убить. Но все-таки стыдно, что этому суждено было случиться.
Стыдно, что этому суждено было случиться… Мэрлин ушел, и мгновение спустя я вышел из ангара, окунувшись в солнечный свет. Все это никогда бы не произошло, если бы мы оставались дома, если бы я и биплан летали послеполуденной порой по воскресеньям только в окрестностях аэродрома. И у меня не было бы ни самолета, потерпевшего аварию, ни его деталей, нуждающихся в ремонте.
Не было бы аварии в Прэйри дю Шайен, когда кончиком крыла мы пытались подцепить носовой платок. Ни крушения в Пальмире, когда Полу пришлось туго. Ни аварии на междугородной трассе № 80, когда сцепку трейлера внезапно постигла авария.
Не было бы Стью, то пронизывающего воздух со стремительностью свинцового ядра, то загоняющего нас в тупик своими невысказанными вслух мыслями, то без конца смеющегося над своей жизнью. Ни мышки, покушающейся на мой сыр, ни пассажиров, впервые очутившихся в воздухе, ни фразы «Это великолепно!», ни «ПОТРЯСАЮЩЕ!», ни бессмертия в семейных фотоальбомах жителей Среднего Запада. Ни обилия смятых денежных купюр, ни подтверждения того, что бродячий пилот, если пожелает, и сегодня может выжить.
Ни Клода Шефферда с его шипящим чудовищным двигателем, выделывающим чудеса с паром. Ни живописных мест, ни полуночного жужжания москитов, ни медового клевера на завтрак; ни четкого строя аэропланов, летящих на закате, и ни печали одиноких самолетов, теряющихся из виду на западе. Ни свободы, позволившей понять, что каждое из этих удивительных событий, названных мной Руководством по Непризнанию Человека Детищем Случая, незабываемо.
Стыд? Взамен которого я предпочел бы остову разбитого самолета изысканный образец биплана, летающего только в тихое послеполуденное время по воскресеньям.
Я прошел по бетонному склону, залитому солнцем, и на мгновение снова ощутил себя сидящим за рулем биплана; мы летели вместе с ним над Ласкомбом. и Трэвлэйром, набирая высоту, пронзали ветер, проносясь над зелеными полями и городами другого времени. Я все еще не постиг тайну крушения, но когда-нибудь я узнаю ее.
Что же было важно, думал я, по-прежнему ли та палитра и то время ждали меня, как будто делали это всегда, и для встречи с ними стоит лишь пересечь горизонт удивительной, свободной, волшебной земли, называемой Америка.

Эпилог

ЧТОБЫ ОТРЕМОНТИРОВАТЬ БИПЛАН, НЕ ХВАТИЛО зимы, на это понадобилось два года.
Два года экономии долларов и ликвидации следов крушения – возвращение к жизни погибшего дерева и изорванной ткани. В то время я закончил и обшил новую центральную секцию пары верхних крыльев, заменил дюжину разбитых в щепки элементов каркаса фюзеляжа и крыльев, оберегая самолет от огня с помощью воды, пока с помощью паяльных ламп погнутые соединения проводов заменялись новой, еще горячей, сталью, пока из обтекаемого тюбинга изготовлялись новые стойки.
И так – шаг за шагом, по мере того, как уходили в прошлое месяц за месяцем. Ремонт бака из-под горючего – месяц, месяц – ставили новое лобовое стекло, месяц – смятой металлической стенке коммингса придавали форму мягких плавных изгибов, а затем покрывали ее краской.
В то время одна часть моего существа была окружена деталями самолета и всяческими болтами, сплошь и рядом лежавшими на полу ангара; эта часть меня, длительное время не знавшая свободы, спрашивала снова и снова:
– Почему?
Я был рад заплатить деньгами за то, чтобы наконец обнаружилась моя страна, даже если бы показалось, что в этом нет необходимости; и та ангарная часть меня и в самом деле тяготилась глубокой печалью.
Друзья. Простое и прекрасное слово. Дик Макуотер из Проссера, штат Вашингтон:
– Двигатель Ураган все еще лежит на полу в моем ангаре. Ураган не запускался с 1946 года, и ты мог бы познакомиться с ним поближе, но смотрится он неплохо. Я придержу его для тебя.
Джон Ховард из Юдалла, Канзас:
– Разумеется, я подыщу тебе двигатель. Только скажи, – у меня есть немного болтов для крыльев…
Пол Рэйд, из Сан Джоуза, штат Калифорния:
– О, не беспокойся, малыш. У нас есть коллекторная оправа для такого двигателя и все соединительные провода, они еще ни разу не использовались …
Том Хозелтон, Албия, Айова:
– У меня столько дел, что даже не знаю, как с ними управиться, но это особый разговор. Я за неделю заварю тебе соединительные трубопроводы…
Годы тянулись очень медленно; в то время, как я прикладывал все усилия, чтобы зарабатывать на жизнь с помощью дешевой пишущей машинки, биплан созревал в прямоугольном коконе своего ангара.
Фюзеляж был готов. Крылья – прикреплены и оснащены. Насажен хвост. Вмонтирован двигатель. Новый обтекатель.
И наконец пришел день, когда старый винт на новом двигателе вздрогнул, покрутился, прочертив размытую серебряную дорожку, и совсем неожиданно биплан, умерший два года назад, был снова жив и, окруженный гулким эхом, подпрыгивая, выезжал из ворот ангара. Вверх и вперед; шум мотора и ветер; черные механизмы щелкали, то подымаясь, то опускаясь, и распыляли из открытых цилиндров двигателя новую смазку.
Так долго будучи мертвым, я ожил. Целую вечность скованный цепями, я был свободен.
И напоследок – ответ на вопрос «почему»? Урок, который так трудно было найти, так сложно выучить, усвоился быстро, ясно и просто. Проблемы возникают для того, чтобы их решать. Почему человеческая натура, – думал я, – стремится раздвигать рамки, установленные прошлым, стремится подтверждать собственную свободу? Это – не вызов, брошенный нам с целью выяснить, кем мы являемся и кем становимся, – а то, как мы встречаем этот вызов: отказываемся ли от поединка в случае неудачи или же изобретаем свой собственный путь выхода из нее, устремленный шаг за шагом к свободе.
И тогда однажды, – подумал я, – биплан снова взмывает в небо, но не по воле слепого случая, а благодаря принципу, позволяющему понять следующее. Тысяча «случайностей» и тысяча друзей приходят к нам, чтобы показать, как преодолевать препятствия, с которыми, на первый взгляд, слишком сложно справиться в одиночку.
Верно для меня. Верно для моей страны – Америки.
Мы мягко обогнули облако и, сверкая в солнечных лучах, на высоте в милю, направились к городам Небраски.
Проблемы – для решения. Свобода – для подтверждения. И покуда мы верим в свою мечту, – ничто не случайно.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 11)
    • Глава 16 (Страница 12)
    • Глава 17 (Страница 12)
    • Глава 18 (Страница 13)
    • Глава 19 (Страница 14)
    • Глава 20 (Страница 15)
    • Эпилог (Страница 15)


Ричард Бах

Ничто не случайно

 Читать книгу

Аннотация

Эта книга Ричарда Баха - экскурс в его самые ранние произведения. Теплая и очень красивая книга, оставляющая у читателя ощущение пространства и страстное желание присоединиться к компании бродячих летчиков на собственном маленьком старинном самолетике с открытой всем ветрам кабиной. Тысяча случайностей и тысяча друзей приходят к нам, чтобы показать, как преодолевать препятствия, с которыми, на первый взгляд, слишком сложно справиться в одиночку. ...И покуда мы верим в свою мечту - ничто не случайно.

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ричард Бах - Биография

Ричард Бах

На основную страницу

Биография

Ричард Бах родился в Оук Парке в 1936 году. Будучи сыном Роланда и Руфи(Шоу) Бах, американец Ричард Бах является пра-пра-…-правнуком великого композитора Иоганна Себастьяна Баха. С 1955 в течение четырех лет Ричард бах учился в Long Beach State College(сейчас Калифорнийский Государственный Университет, Лонг Бич).

Еще будучи пилотом, Ричард Бах женился в первый раз. После рождения шести детей супруги развелись, потому что Ричард не верил в брак. Один из его детей, Джонатан, написал книгу "Над облаками" об отношениях с отцом, которого он никогда не знал. Областью его интересов было все, связанное с самолетами, включая работу пилота-каскадера в кино, пилота тактических истребителей ВВС, автора технической авиа литературы и летного инструктора. Он был даже привлечен в роли рассказчика и пилота-каскадера к съемкам фильма "Ничего случайного", основанного на его книге.

Хотя авиация была его настоящей страстью, он всегда мечтал писать. Еще в старших классах один из его учителей помог ему осознать свой потенциал. С 1959 года у него была идея о птице, мечтающей пройти сквозь стену из ограничений и запретов. Она вылилась в книгу "Чайка Джонатан Ливингстон". Почти во всех книгах Баха используются самолеты, как способ донести мысль. В книге "Бегство от безопасности" Ричард бах делится воспоминаниями о своем детстве. В 8 лет он потерял одного из братьев: Бобби. Также мы узнаем, что у него есть старший брат Рой.

Ричард Бах встретил свою жену Лесли Пэрриш в 1973 на съемках фильма "Чайка Джонатан Ливингстон", основанного на его книге. Он подал на продюсеров в суд за изменение сюжета без его разрешения. Фактически, в фильме не упомянуто его имя, только авторские права на название "Чайка Джонатан Ливингстон". Создается впечатление, что Бах не хотел быть причастным к фильму. Если соединить то, что написано в книге "Мост через вечность", c газетными публикациями, напрашивается вывод, что Лесли была своего рода посредником в достижении согласия относительно фильма между двумя группами.

Ричард и Лесли уехали достаточно далеко из Голливуда, где-то между 1977 и 1981. В итоге, они поженились в 1981. С тех пор Ричард Бах занимался парапланеризмом, видом спорта, максимально дающим ощущение полета.

Однако, Ричард и Лесли развелись.

А в апреле 1999-го года Ричард женился на Сабрине Нельсон-Алексопулос и в высшей степени счастлив.