Ричард Бах - Иллюзии

1 Ричард Бах

От автора

После того как "Чайка по имени Джонотан Ливингстон" вышла в свет, меня не раз спрашивали: "Ричард, что ты собираешься писать дальше? После "Джонотана", что?"
Я отвечал тогда, что дальше мне вовсе нет необходимости писать, ни единого слова, и что мои книги уже сказали все, что я хотел бы ими сказать. В свое время мне пришлось и поголодать, и продать свою машину, и все такое прочее, поэтому было довольно занятно, что уже не надо сидеть до полуночи за работой.
Однако, почти каждое лето я отправлялся на своем почтенном биплане в плаванье над изумрудными морями лугов на Среднем Западе Америки, катал пассажиров и снова начал чувствовать прежнее напряжение - осталось еще кое-что, чего я сказать не успел.
Мне вовсе не нравится писать книги. Если я только могу повернуться к какой-нибудь идее спиной, оставить ее там, во мраке, за порогом, то я даже не возьму в руки перо.
Но время от времени передняя стена вдруг с грохотом разваливается, осыпая все вокруг водопадом стеклянных брызг и кирпичной крошки, и кто-то, перешагнув через этот мусор, хватает меня за глотку и нежно говорит: "Я не отпущу тебя пока ты не выразишь меня словами и не запишешь их на бумагу". Именно так я и познакомился с "Иллюзиями".
Даже там, на Среднем Западе, когда я, бывало, лежал на спине и учился разгонять облака, эта история постоянно вертелась у меня в голове... а что, если вдруг здесь появился бы некто, кто действительно был бы мастером этого дела, кто мог бы рассказать мне, как устроен мой мир и как управлять им? А что, если бы я вдруг встретил так далеко ушедшего по пути... что, если новый Сидхарта или Иисус появился бы в нашем времени, обладая властью над иллюзиями этого мира, потому что он знает реальность, стоящую позади них? А что, если бы я мог встретиться с ним, если бы он летал на биплане и приземлился бы на том же лугу, что и я? Что бы он сказал, каким бы он был?
Возможно он не был бы похож на мессию, появившегося на испачканных машинным маслом и пятнами от травы страницах моего бортового журнала, возможно, он не сказал бы ничего из сказанного в этой книге. Однако, мой мессия говорил: мы притягиваем в нашу жизнь то, о чем думаем, и, если все это так, то есть какая-то причина тому, что этот момент наступил в моей жизни,. и в вашей тоже. Вероятно, нет ничего случайного в том, что вы сейчас держите эту книгу; вероятно, в этих приключениях есть что-то, ради чего вы встретили эту книгу. Я думаю именно так. И я думаю, что мой мессия восседает где-нибудь в другом измерении, вовсе не фантастическом, видит нас с вами и довольно смеется от того, что все происходит точно так, как мы это заранее спланировали.
Ричард Бах

I

I. И пришел на эту землю Мессия, и родился он на священной земле штата Индиана, и вырос он среди таинственных холмов к востоку от Форт-Уэйна.
2. Мессия знакомился с этим миром в обычной школе штата Индиана, а потом, когда вырос, стал автомехаником.
3. Но у Мессии были и другие знания, и получил он их в других краях, в других школах, в других жизнях, которые он прожил. Он помнил их, и эта память сделала его мудрым и сильным, и другие видели его силу и приходили к нему за советом.
4. Мессия верил, что он способен помочь самому себе и всему человечеству, и было ему по вере его, и другие видели его могущество и приходили к нему, чтобы он избавил их от их бед и бесчисленных болезней.
5. Мессия верил, что каждому следует считать себя сыном Бога, и было по вере его, и мастерские и гаражи, где он работал переполнялись теми, кто искал его учения и его прикосновения, а улицы поблизости - теми, кто жаждал лишь того, чтобы на них случайно пала его тень и переменила их жизни.
6. И было так, что из-за этих толп владельцы мастерских просили Мессию, чтобы он оставил свою работу и шел своей дорогой, ибо он всегда был так плотно окружен толпой, что ни ему ни другим механикам просто негде было заниматься ремонтом автомобилей.
7. И пошел он в открытое поле, и люди, пошедшие за ним стали называть его Мессией и чудотворцем; и было им по вере их.
8. И если случалась буря, пока он говорил, ни единой капли не падало на головы слушавших его; и посреди грома и молний, бушующих на небесах, стоявший дальше всех от него слышал его слова так же ясно и четко, как и стоявший ближе всех к нему. А говорил он с ними всегда на языке притч.
9. И сказал он им: "В каждом из нас скрыта наша готовность принять здоровье или болезнь, богатство или бедность, свободу или рабство. И только мы сами, и никто другой, можем управлять этой великой силой".
10. Тут заговорил некий мельник, и сказал он: "Легко говорить тебе, Мессия, ибо нам свыше никто не указывает путь истинный, как тебе, а тебе не приходится зарабатывать на хлеб в поте лица твоего, как нам. В этом мире, чтобы жить - человек должен работать".
11. И сказал ему Мессия в ответ: "Когда-то на дне одной большой хрустальной реки стояла деревня, и жили в ней некие существа".
12. "Река безмолвно текла над ними всеми - молодыми и старыми, богатыми и бедными, хорошими и плохими, текла своей дорогой и знала лишь о своем собственном хрустальном "Я".
13. И все эти существа, каждый по своему, цеплялись за камни и тонкие стебли, росших на дне реки растений, ибо умение цепляться было у них основой жизни, а сопротивляться течению реки они учились с самого рождения.
14. Но одно существо наконец сказало: "Я устал цепляться. И хоть я не вижу этого своими глазами, я верю, что течение знает, куда оно направляется. Сейчас я отпущу камень, и пусть оно унесет меня с собой. Иначе, я умру от скуки".
15. Другие существа засмеялись и сказали: "Дурак! Только отпусти свой камень, и твое обожаемое течение так тебя перекувырнет да шмякнет о камни, что от этого ты быстрее помрешь, чем от скуки!"
16. Но он не послушался их и, набрав побольше воздуха, разжал руки, и в тот же миг течение перекувырнуло его и ударило о камни".
17. "Однако, существо все же не стало ни за что цепляться, и тогда поток поднял его высоко надо дном, и о камни его больше не било.
18. А существа, жившие ниже по реке, для которых он был незнакомцем, закричали: "Глядите, чудо! Он такой же как мы, однако он летит! Смотрите, Мессия пришел, чтобы спасти нас!"
19. И тогда тот, которого несло течение, сказал: "Я такой же Мессия, как и вы. Река с радостью освободит нас и поднимет вверх, если мы только осмелимся отцепиться от камней. Наше истинное предназначение заключается в этом странствии, в этом отважном путешествии".
20. Но они лишь громче закричали: "Спаситель!", все также цепляясь за камни, а когда они снова взглянули наверх, его уже не было, и они остались одни и начали слагать легенды о Спасителе".
21. И случилось так, когда он увидел, что с каждым днем толпа собирается все больше, все теснее окружает его и становится все неистовее, когда он увидел, что они требуют, чтобы он лечил их без отдыха и постоянно тешил их чудесами, чтобы он учился за них и жил вместо них их жизнями, то в тот день он в одиночестве пошел на пустынную вершину горы, и там он сотворил молитву.
22. И молвил он в своем сердце, Беспредельный Сверкающий Абсолют, если будет на то воля твоя, пусть минет меня чаша сия, позволь мне отказаться от этой невыполнимой задачи. Я не могу жить жизнью даже одного другого человека, однако десятки тысяч молят меня о жизни. Я сожалею, что позволил всему этому случиться. И если будет на то воля твоя, позволь мне вернуться к моим моторам и моим инструментам, и позволь мне жить как все".
23. И там, на вершине горы, голос сказал ему, и голос тот был ни мужским ни женским, ни громким ни тихим, и голос тот был безгранично добрым. И голос сказал ему: "Да исполнится воля не моя, но твоя. Ибо для тебя твоя воля - это моя воля. Иди своим путем, подобно всем остальным, и будь счастлив на земле".
24. И услыхав это, Мессия обрадовался и, поблагодарив, спустился с горы, напевая незатейливую песенку. А когда толпа окружила его, моля его лечить за нее и учить за нее, и пичкать ее постоянно его пониманием и забавлять ее его чудесами, он, глядя на них, улыбнулся и сказал: "Я ухожу".
25. На мгновение толпа от удивления оцепенела.
26. И сказал он им: "Если человек сказал Богу, что больше всего он желает помочь миру, полному страданий, и неважно какой ценой, и Бог ответил и сказал ему, Что он должен сделать, следует ли ему поступить, как ему было сказано?"
27. "Конечно, Учитель!" - закричала толпа. "Ему должно быть приятно испытать даже адские муки, если его об этом попросит Господь!"
28. "И неважно, каковы эти муки и насколько сложна задача?"
29. "Честь быть повешенным, слава быть распятым и сожженным, если о том попросил Господь," - сказали они.
30. "А что вы сделаете", - сказал Мессия толпе, - "если Господь обратится прямо к вам и скажет: Я ПРИКАЗЫВАЮ ТЕБЕ БЫТЬ СЧАСТЛИВЫМ В ЭТОМ МИРЕ ДО КОНЦА ТВОЕЙ ЖИЗНИ. Что вы тогда сделаете?"
31. И толпа стояла в молчании, ни единого голоса, ни единого звука не было слышно на склонах горы и во всей долине, где они стояли.
32. И Мессия сказал в наступившей тишине: "На пути нашего счастья, да будет так, чтобы нашли мы учение, ради которого выбрали мы именно эту жизнь. Вот что открылось мне сегодня, и решаю я оставить вас, чтобы шли вы своей дорогой, как сами того пожелаете".
33. А он пошел своей дорогой, сквозь толпы, и покинул их, и вернулся в привычный мир людей и машин.

2

1 Следующая страница


Иллюзии 2

Была уже середина лета, когда я встретил Дональда Шимоду. За четыре года полетов я еще ни разу не видел ни одного пилота, занимающегося тем же, что и я - кочующего с ветром из города в город, чтобы катать пассажиров на стареньком биплане по три доллара за десять минут в воздухе.
Но однажды, пролетая чуть севернее городка Феррис, что в штате Иллинойс, я глянул вниз из моего "Флита", и увидел, что посреди желто-изумрудного поля стоял старый "Трэвэл Эйр 4000", сиявший золотой и белой краской.
У меня вольная жизнь, но бывает одиноко, иногда. Я смотрел на биплан там внизу, и после нескольких секунд раздумий решил, что ничего плохого не случится, если и я там ненадолго приземлюсь. Ручку газа на холостые обороты, руль высоты до отказа вниз, и "Флит" вместе со мной в широком развороте заскользил к земле. Свист ветра в стяжках между крыльями, я люблю этот нежный звук, неторопливое "пок-пок" старого мотора, лениво вращающего пропеллер. Летные очки подняты на лоб, чтобы лучше видеть землю при посадке. Кукурузное поле подобно зеленым джунглям шелестело все ближе, промелькнула изгородь, а затем впереди насколько хватало глаз лишь свежескошенное сено. Руль высоты и поворота на выход из снижения, аккуратное плавное выравнивание над землей, шорох соломы, подминаемой колесами, затем привычный звук удара, и вот они уже грохочут по твердой земле; все медленнее и медленнее, потом опять рев мотора - надо поближе подрулить к другому самолету, и остановка. Убрать газ, выключить зажигание, "клак-клак" - тихо докручивает пропеллер последние обороты и замирает в полнейшем безмолвии июльского дня.
Пилот "Трэвэл Эйр" сидел на траве, привалившись спиной к левому колесу своего самолета, и смотрел на меня. С полминуты я тоже смотрел на него пытаясь разгадать тайну его спокойствия. Я бы не смог быть таким невозмутимым, и просто так сидеть и смотреть, как чей-то самолет приземляется на том же поле и останавливается в десяти метрах от меня. Я кивнул, почему-то сразу почувствовав к нему какую-то симпатию.
"Мне показалось, что вы одиноки", - сказал я.
"Да и вы тоже".
"Не хотел бы беспокоить вас. Если я тут лишний, я полечу своей дорогой".
"Нет. Я ждал тебя".
Тут я улыбнулся. "Прости, что задержался".
"Пустяки".
Я стянул летный шлем, вылез из кабины и спрыгнул на землю. Хорошо размяться после того, как проведешь пару часиков в кабине моего "Флита".
"Ты не против сэндвича с сыром и ветчиной?" - спросил он. "С сыром, ветчиной, а может еще и с муравьем". Ни рукопожатий, ни каких там церемоний знакомства.
На вид он не был слишком уж крепок. Длинные волосы, чернее чем резина на колесе, к которому он привалился спиной. Глаза темные, как у ястреба, такие глаза мне нравятся только у моих друзей, иначе я чувствую себя неуютно. Он напоминал мастера карате, собирающегося продемонстрировать свое бесшумное и неистовое искусство.
Я взял протянутый мне сэндвич и чашку воды из термоса.
"Кстати, кто ты?" - спросил я. "За годы, что я тут катаю фермеров, я еще ни разу не встречал другого такого же как и я бродягу".
"Я, пожалуй, вряд ли способен на что-нибудь еще", - сказал он, и в голосе его не было сожаления. "Был механиком, сварщиком, разбирал трактора; если я остаюсь в одном месте надолго, у меня начинаются неприятности. Поэтому я отремонтировал самолет и теперь тоже занялся этим бизнесом - летать по стране и катать фермеров".
"Слушай, а какие модели тракторов ты разбирал, а?" - я сам еще с детства с ума схожу от дизельных тракторов.
"Д-8" и "Д-9". Но это было недолго, в Огайо".
"Д-9"! Те, что размером с дом! С двойным редуктором на первой передаче, а они правда могут сдвинуть гору?"
"Чтобы двигать горы есть способы и получше", - сказал он с улыбкой, которая длилась лишь мгновенье.
Я оперся спиной о нижнее крыло его самолета и целую минуту рассматривал его. Игра света... на него было трудно смотреть вблизи. Как будто вокруг его головы мерцал свет, какое-то смутное серебристое сияние.
"Что-то не так?" - спросил он.
"А какие неприятности у тебя начинаются?"
"Да так, ерунда. Просто сейчас мне нравится скитаться, также как и тебе".
Я взял свой сэндвич и обошел вокруг его самолета. Он был выпуска 1928 или 1929 года, но на нем не было ни единой царапины. Заводы не выпускают таких новеньких самолетов как этот, стоявший в поле, среди скошенной травы. На его боках было по меньшей мере двадцать слоев лака, втертого рукой, а краска отражала солнце, словно на фюзеляж было туго натянуто зеркало. "Дон" - выписано золотыми готическими буквами чуть ниже его кабины, а на регистрационной карточке, укрепленной на летном планшете "Д.В.Шимода". Приборы были совершенно новыми, настоящие летные приборы того самого 1928 года. Искусно вырезанные из дуба ручка управления и руль высоты, регулятор качества и количества топливной смеси, а слева - ручка установки опережения зажигания. Теперь уже не встретишь ручки опережения зажигания даже на самых лучших отреставрированных старых самолетах. Нигде ни царапинки, на материале обтяжки фюзеляжа ни одной заплаты, ни одного масляного подтека на двигателе. На полу кабины ни единой соломинки, как будто самолет и не летал вовсе, а просто взял и материализовался тут же прямо на месте, провалившись в дырку размером в полстолетия. Я почувствовал неприятный холодок между лопаток. "И долго ты уже катаешь фермеров?" - спросил я его, глядя на самолет.
"Около месяца, вот уже пять недель".
Он обманывал. За пять недель полетов над полями, как ни крути, но твой самолет будет весь в пыли и масле, и наверняка в кабине на полу окажется хоть одна соломинка. Но эта машина... На ветровом щитке нет следов от масла, на кромках крыльев и хвоста нет пятен от травы, а на пропеллере - разбитой мошкары. Такого просто не может быть с самолетом, летающим летом в Иллинойсе. Я внимательно изучал "Трэвэл Эйр" еще с пять минут, а затем вернулся и уселся в солому под крылом, лицом к пилоту. Я не испытывал страха, мне по-прежнему нравился этот парень, но что-то тут было не так.
"Почему ты говоришь мне неправду?"
"Я сказал тебе правду, Ричард", - ответил он. На моем самолете тоже написано имя владельца.
"Приятель, можно ли возить пассажиров целый месяц и совсем не запылить, или не запачкать маслом свой самолет? Не наложить хоть одну заплатку на материал? Не засыпать пол соломой?"
В ответ он спокойно улыбнулся. "Есть вещи, которых ты не знаешь".
В этот момент он показался мне пришельцем с далекой планеты. Я поверил ему, но никак не мог найти объяснение тому, каким образом его сияющий аэроплан оказался на этом кукурузном поле.
"Это верно. Но наступит день, когда я их узнаю. И тогда, Дональд, ты можешь забрать мой самолет, потому что для того, чтобы летать, он мне уже не понадобится".
Он посмотрел на меня с интересом и поднял свои смоляные брови. "Да ну? Расскажи".
Я обрадовался. Мою теорию готовы выслушать!
"Люди долго не могли летать, сдается мне, потому что они были уверены, что это невозможно, и именно поэтому они не знали первого простого принципа аэродинамики. Мне хочется верить, что есть и другой принцип: нам не нужны самолеты чтобы летать,... или проходить сквозь стены, или побывать на других планетах. Мы можем научиться тому, как это делать без машин. Если мы захотим".
Он слегка улыбнулся и серьезно кивнул. "И ты думаешь, что сможешь узнать то, о чем мечтаешь, катая пассажиров над кукурузными полями, по три доллара за полет?"
"Единственное знание, которое важно для меня, это то, что я получил сам, занимаясь тем, чем я сам хотел. Но если бы, хоть это и невозможно, на планете нашелся бы вдруг человек, который мог бы меня научить большему из того, что я хотел бы узнать, чем этому учат меня сейчас мой аэроплан и само небо, то я в тот же миг отправился бы, чтобы отыскать его. Или ее".
Темные глаза пристально смотрели на меня.
"А тебе не кажется, что у тебя есть ведущий, если ты действительно хочешь обо всем этом узнать?"
"Да, меня ведут. А разве не ведут каждого из нас? Я всегда чувствовал, что за мной вроде бы кто-то наблюдает".
"И ты думаешь, что тебя приведут к учителю, который может помочь тебе".
"Да, если только этим учителем вдруг не окажусь я сам".
"Может быть, так оно все и происходит", - сказал он.
По дороге, поднимая за собой тучи пыли, к нам приближался современный новенький пикап. Он остановился у кромки поля. Из него вышел старик и девочка лет десяти. Пыль по-прежнему висела в воздухе, до того кругом было тихо.
"Катаете пассажиров?" - спросил старик.
Это поле нашел Дональд Шимода, поэтому я промолчал.
"Да, сэр", - ответил он с улыбкой. "Хотите прокатиться?"
"А если бы вдруг и захотел, вы там, небось, начнете в воздухе всякие выкрутасы вытворять?" - в его глазах мерцал хитрый огонек, а вдруг мы его и вправду примем за деревенского простака.
"Коли пожелаете, непременно, а так - ни к чему нам это".
"И обойдется это, похоже, в целое состояние".
"Три доллара наличными, сэр, за девять-десять минут в воздухе. Это выходит по тридцать три с третью цента за минуту. И стоит того, так мне потом почти все говорили, кто рискнул".
У меня было странное чувство постороннего, когда я сидел и слушал, как этот парень рекламировал полет. Мне нравилось, что он говорил без лишнего нажима. Я так привык к тому, как я сам зазываю пассажиров ("Ребята, гарантирую, что наверху на десять градусов прохладнее. Подниметесь туда, где летают только птички и ангелы! И все это лишь за три доллара. Лишь шесть полтинников"), что позабыл о том, что это можно делать и иначе.
В жизни летчика-скитальца таится некое напряжение. Я привык к нему, но от этого оно не исчезло: если пассажиров нет, то и есть нечего. А теперь, когда я сидел в стороне и мой обед от исхода беседы не зависел, я мог хоть разок расслабиться и понаблюдать.
Девочка стояла в стороне и тоже наблюдала. Светлые волосы, карие глаза, серьезное лицо. Она была здесь только из-за деда. Она не хотела лететь.
Гораздо чаще все бывает наоборот, сгорающие от нетерпения дети и опасливые взрослые, но профессиональная необходимость здорово развивает способность чувствовать такие вещи, и я точно знал, что эта девочка не полетела бы с нами, прожди мы ее хоть все лето.
"Кто из вас, джентльмены?" - спросил старик.
Шимода налил себе чашку воды.
"С вами полетит Ричард. У меня пока еще обед, разве что захотите подождать".
"Нет, сэр, я готов лететь. А мы можем пролететь над моей фермой?"
"Конечно", - сказал я. "Лишь укажите направление, в котором вам хотелось бы отправиться, сэр". Я выбросил из передней кабины моего "Флита" спальный мешок, ящик с инструментом и кастрюли, помог фермеру усесться на сиденье пассажира и застегнул ремень безопасности. Затем я сел в заднюю кабину и застегнул свой ремень.
"Дон, крутани, пожалуйста, пропеллер".
"Давай". Он взял свою чашку с водой и подошел к винту. "Как надо?"
"Не спеши. Крути медленно. Он сам пойдет прямо из ладони".
Каждый раз, когда кто-нибудь крутит винт "Флита", получается слишком резко, и по загадочным причинам двигатель не заводится. Но этот парень крутил винт абсолютно так как надо, будто занимался этим всю жизнь. Пружинка стартера щелкнула, в цилиндре проскочила искра, и старый мотор завелся тут же. Дон вернулся к своему самолету, сел и заговорил с девочкой.
Взревев всеми своими лошадиными силами, мой "Флит" взметнул в воздух кучу сена и поднялся в небо, плавно набирая высоту: 30 метров (если двигатель откажет сейчас, мы приземлимся в кукурузе), 150 метров (а если сейчас, то мы можем вернуться и приземлиться на этом же свежескошенном поле... сейчас - чуть западнее есть подходящее пастбище), 240 метров - перехожу в горизонтальный полет на юго-восток, куда пальцем показывал старый фермер.
Через три минуты после взлета мы приблизились к ферме и сделали над ней круг. Под нами лежала усадьба, амбары цвета тлеющих углей, и дом, словно выточенный из слоновой кости, стоял посреди зеленого моря, задний дворик, где был их огород: там росли салат, помидоры и сладкая кукуруза.
Старик, сидевший в передней кабине, неотрывно смотрел сквозь проволоки, скрепляющие крылья моего биплана, на ферму, над которой мы кружили.
На крыльцо вышла женщина, одетая в синее платье с белым фартуком, и помахала нам рукой. Старик помахал в ответ. потом они еще долго будут вспоминать, что несмотря на такую высоту видели они друг друга просто прекрасно.

Предыдущая страница 2 Следующая страница


3 Ричард Бах

Наконец, он повернулся ко мне и кивнул, говоря, что "уже хватит, спасибо, мы можем возвращаться". Я сделал большой круг над городом Феррис, чтобы жители узнали, что и их могут покатать на самолете, а затем стал по спирали спускаться к нашему полю, чтобы показать им, где все это происходит. Как только я коснулся земли, сделав крутой вираж над кукурузой, самолет Дональда поднялся в воздух и сразу же повернулся к ферме, над которой я только что побывал.
Однажды я участвовал в аттракционе, где летало пять самолетов, и на мгновенье ко мне вернулось то самое чувство напряженной работы, которое испытываешь, когда один самолет с пассажирами взмывает ввысь в тот момент, когда другой садится. Мы коснулись земли с небольшим толчком и, тихо шурша шинами, покатились к дальнему концу скошенного поля, вдоль которого проходила дорога.
Я выключил двигатель и помог старику, отстегнувшему свой ремень безопасности, спуститься на землю. Он достал бумажник из кармана куртки и, качая головой, отсчитал положенную сумму.
"Отличная поездка, сынок".
"Так точно, сэр. Мы предлагаем лишь первосортный товар".
"Твой друг, вот уж кто умеет предложить свой товар".
"Почему же?"
"Готов поспорить, что ему удалось бы продать снег эскимосам".
"С чего вы взяли?"
"Да все из-за девчонки. Надо же! Моя внучка, Сара, летит на самолете!" Он смотрел на кружащий над фермой биплан, который казался нам серебристой мошкой. Он говорил так, как говорил бы хладнокровный человек, заметив, что на засохшей березе во дворе вдруг расцвели цветы и появились налитые румяные яблоки.
"С самого рождения она терпеть не может высоты. Пускается в крик. Боится до ужаса. Сара скорее засунет руку в осинник, чем полезет на дерево. Не поднимется на чердак, даже если бы во дворе уже плескался Великий Потоп. Она творит чудеса с машинами, ладит с животными, но высоту совершенно не выносит. И вот тебе на - летит по воздуху".
Потом он заново просмаковал этот полет, припомнил и другие; он говорил, что раньше, много лет тому назад, через Гейлсберг и Монмоут частенько пролетали парни на таких же бипланах как у нас, и каких только штук они не выделывали.
Я смотрел, как к нам издалека приближается аэроплан, становится все больше и больше, опускается по спирали вниз, ложась на крыло намного круче, чем я мог бы позволить себе, катая девочку, которая боится высоты, скользит над кукурузой, пролетает над оградой и садится в поле сразу на три точки - что меня просто поразило. Должно быть Дональд Шимода много полетал на своем "Трэвэл Эйр", если он умеет его так сажать.
Самолет по инерции катился по полю и остановился точно около нас, пропеллер напоследок пропел "кланк-кланк" и замер. Я внимательно посмотрел на него. Ни единой мошки не разбилось о пропеллер, а в нем метра два с половиной.
Я поспешил на помощь, расстегнул девочке ремень безопасности, открыл маленькую дверку передней кабины и показал ей, куда надо наступать, чтобы не продавить матерчатое крыло.
"Ну, тебе понравилось?" - спросил я.
Она как будто и не слышала меня.
"Дед, я совсем не боялась. Мне не было ни капельки страшно, честно! Наш дом был совсем как игрушечный, и мама мне махала рукой, а Дон сказал, что мне было страшно потому, что когда-то я упала с высоты и умерла, но теперь мне уже больше не надо бояться! Дед, я стану летчицей! У меня будет самолет, я сама буду его чинить, летать куда захочу, катать пассажиров! Ведь можно, правда? Правда, здорово?"
Глядя на старика, Шимода улыбнулся и пожал плечами.
"Сара, это он тебе сказал, что ты будешь летчицей?"
"Нет, но я обязательно буду. Я уже и сейчас здорово разбираюсь в моторах, ты же знаешь!"
"Ну ладно, об этом ты поговоришь со своей матерью. Нам пора домой".
Они поблагодарили нас, и один зашагал, а другая вприпрыжку пустилась к пикапу, они оба изменились после того, что произошло в поле и в небе.
Подъехали две машины, затем еще одна, а позже, к полудню у нас собралась целая толпа желающих поглазеть на Феррис с высоты. Мы сделали по двенадцать или тринадцать вылетов, стараясь провести их побыстрее, а затем я сгонял на заправку в городе, чтобы привезти бензина для моего "Флита". Затем еще несколько пассажиров, и еще, вот уже вечер, но мы летали без перерыва до самого захода солнца.
Во всей этой спешке я забыл спросить о Саре и о том, что ей сказал Дон, придумал ли он эту историю о смерти, или думал, что так оно и было. Но время от времени, пока усаживались новые пассажиры, я внимательно осматривал его самолет. На нем по-прежнему не было ни царапинки, нигде ни пятнышка от масла, и он явно умудрялся в полете уворачиваться от мошкары, остатки которой мне приходилось стирать с моего лобового стекла каждый час.
Когда мы прекратили полеты, небо уже стало фиолетовым. А к тому времени, когда я разжег свою жестяную печку, уложив на сухие кукурузные стебли брикеты древесного угля, совсем стемнело, и сполохи огня отражались в наших самолетах, стоявших поблизости, выхватывая из мрака окружавшую нас золотистую солому.
Я заглянул в коробку с припасами. "На выбор: суп, рагу или макароны в томатном соусе," - предложил я. "А может хочешь груши или персики? Разогреть персики?"
"Все равно", - сказал он мягко. "Что угодно или совсем ничего".
"Ты что, не проголодался? Денек выдался жаркий!"
"Да выбор уж не больно заманчив. Давай, разве что на худой конец, рагу".
Я открыл банку с рагу моим перочинным ножом - это один из тех знаменитых швейцарских ножей, которые во время войны выдавали военным летчикам, в нем куча лезвий и я им очень гордился - проделал то же самое с банкой макарон, а потом поставил их на печку.
Мои карманы были набиты деньгами... наступал один из самых приятных моментов. Я вытащил бумажки и сосчитал, не особо стараясь их расправлять. Всего набралось 147 долларов, и я начал считать в уме, что дается мне с великим трудом.
"Это будет... это будет... так, четыре и два в уме... сегодня было сорок девять полетов! Дон, я и "Флит" заработали больше сотни! А ты должно быть огреб больше двух, ты ведь все больше подвое катал?"
"Все больше..." - повторил он.
"Кстати, о том учителе, которого ты ищешь..." - начал он.
"Я не ищу никакого-такого учителя", - перебил я. "Я считаю денежки. мне этого хватит на целую неделю, хоть и дождь зарядит, мне не страшно".
Он посмотрел на меня и улыбнулся. "Когда ты вдоволь накупаешься в своих деньгах, - сказал он, - не забудь передать мне мое рагу".

3

Необозримая толпа людей, закручиваясь водоворотом, бурлила вокруг одного человека, стоящего в самом ее центре. Вдруг люди превратились в океан, готовый поглотить этого человека, но вместо того, чтобы утонуть, он, насвистывая, пошел прямо по этому океану и исчез. Вместо океанской глади вдруг появилось свежескошенное поле. Аэроплан "Трэвэл Эйр 4000", сияющий белой и золотой краской, приземлился на этой траве, из кабины вылез пилот и повесил на бок самолета объявление, написанное на материале: "Катаю пассажиров. Совершите прогулку в небо всего за 3 доллара".
Когда я пробудился от этого сна, было уже три часа. Я помнил его во всех деталях и почему-то от этого был счастлив. Я открыл глаза и увидел стоявший рядом с моим "Флитом" большой биплан "Трэвэл Эйр", омытый лунным светом. Шимода сидел на спальном мешке, привалившись спиной к левому колесу своего самолета в той же позе, что и во время нашей первой встречи. Не то, чтобы я мог его ясно видеть, просто я знал, что он был там.
"Ну как, Ричард", - тихо сказал он в темноте. "Теперь тебе понятно, что же происходит?"
"Когда это "теперь"? Что происходит?" - спросил я спросонок. Я по-прежнему все помнил, и решил не удивляться, что он не спал.
"Твой сон. Парень, толпы и самолет", - объяснил он терпеливо. "Ты интересовался моим прошлым, теперь ты знаешь вполне достаточно. Об этом писали в газетах: Дональд Шимода, тот самый, которого начинали называть Механик-Месия, Американский Аватар, который в один прекрасный момент исчез на глазах у двадцати пяти тысяч очевидцев".
Я вспомнил, что читал эту историю - попалась мне на глаза, потому что занимала первую страницу местной газетки какого-то городка в штате Огайо.
"Дональд Шимода?"
"К вашим услугам", - сказал он. "Теперь ты знаешь, и не ломай больше себе голову на эту тему. Спи давай".
Но прежде чем заснуть я еще долго думал об этом.
"И тебе можно... я не думал... если у тебя такое предназначенье - быть Мессией, так ты, вроде, должен спасти мир, или нет? Я не знал, что Мессия может вот так все бросить и уйти". Я сидел верхом на обтекателе моего биплана и вслух размышлял о своем новом друге. "Дон, брось мне, пожалуйста, ключ на семнадцать".
Он покопался в ящике с инструментом, нашел его и кинул мне. Как и все другие инструменты тем утром, брошенный ключ замедлил свой полет, а потом и вовсе остановился сантиметрах в тридцати от меня, лениво переворачиваясь в воздухе. Однако в тот момент, когда я коснулся его, он снова обрел свой немалый вес обычного хромованадиевого гаечного ключа. Положим, не совсем обычного. С тех пор, как дешевый ключ сломался у меня в руке, я покупаю себе только самый лучший инструмент, и этот, кстати, был знаменитый "Снэп-Он", который, как знает каждый механик, вовсе нельзя назвать "обычным гаечным ключом". Судя по цене, он явно был сделан из золота, но его просто приятно держать в руке, и ты можешь быть уверен, что уж он-то не сломается, что бы ты с ним ни делал.
"Конечно, ты можешь уйти! Бросить все что хочешь, если ты передумал это делать. Ты можешь перестать дышать, если захочешь". Ради собственного удовольствия он отправил в полет отвертку. "Поэтому я перестал быть Мессией, и если тебе кажется, что я защищаюсь, так может быть это от того, что я действительно все еще защищаюсь. Но уж лучше так, чем остаться и возненавидеть все это. Хороший мессия не испытывает чувства ненависти, и он свободен идти любым путем, каким пожелает. Это, конечно же, относится и к каждому. Мы все сыны Божьи, или дети Абсолюта, или идеи Разума или как ты там еще захотел бы это назвать".
Я подтягивал гайки крепления цилиндров двигателя. Мой движок Б-5 всем хорош, но эти гайки примерно через каждые сто часов полета хотят открутиться, поэтому лучше немного упредить их ретивость. Первая же гайка, естественно, провернулась на четверть оборота, и я с удовольствием похвалил себя за то, что мудро решил проверить их с утра прежде чем снова начну катать пассажиров.
"Ну хорошо, Дон, но знаешь, мне казалось, что Мессианство должно чем-то отличаться от другой работы. Вдруг бы Иисус снова пошел строгать доски, чтобы заработать себе на кусок хлеба? Может быть это только звучит так странно".
Он обдумал мои слова, стараясь понять, что я этим хочу сказать. "Я не понимаю, что ты этим хочешь сказать. Как раз странно именно то, что он вообще не бросил все, когда они впервые начали называть его Спасителем. Вместо этого, в ответ на эти дурные вести, он попытался объяснить им все логически: "Прекрасно, Я - сын Божий, но мы все его дети; Я - Спаситель, но и вы все тоже. Чудеса, которые я творю, может делать каждый из вас!" Каждый человек в здравом уме понимает это".
Наверху на обтекателе было жарко, но мне вовсе не казалось, что я занимаюсь каким-то тяжким трудом. Чем больше я хочу что-нибудь сделать, тем меньше я зову это тяжким трудом. Мысль о том, что благодаря моим стараньям цилиндры не улетят с двигателя, доставляет мне большое удовольствие.
"Ну скажи, что тебе нужен еще один ключ", - подсказал он.
"Ключ мне не нужен. И я, представь себе, настолько продвинут духовно, что считаю все эти твои штучки, Шимода, всего лишь фокусами для простаков, на которые способен любой умеренно духовно развитый адепт. А может начинающий гипнотизер".
"Гипнотизер?! Парень, да ты меня вот-вот раскусишь! Ну уж лучше гипнотизер, чем Мессия. Что за скучная работа! Почему же я не знал, что это будет так скучно?"
"Ты знал", - сказал я мудро. Он лишь засмеялся.
"А ты когда-нибудь думал, Дон, что бросить все, в конце концов, будет совсем не так-то просто. Что тебе не удастся начать жизнь простых "нормальных людей?"
В ответ на это он смеяться не стал. "Ты прав, конечно", - сказал он, запустив пальцы в свою черную шевелюру. "Если я остаюсь в одном месте слишком долго, больше чем на день или два, люди начинают замечать, что я не такой как все. Ведь и умирающий может исцелиться, едва прикоснувшись к моему

Предыдущая страница 3 Следующая страница


Иллюзии 4

рукаву, так что не пройдет и недели, как я снова окажусь в середине толпы. А с самолетом я могу не сидеть на одном месте, никто и не знает, откуда я прилетел и куда я отправлюсь дальше, что меня прекрасно устраивает".
"Тебе придется намного тяжелее, чем ты думаешь, Дон. В наше время все движется от материального к духовному... пока очень медленно, но это движение не остановить. Я думаю, что мир не оставит тебя в покое".
"Не я им нужен, а чудеса! А творить их я могу научить кого-нибудь вместо себя; пусть он и будет Мессией. Я не скажу ему, что это скучное занятие. И кроме того: "Нет настолько большой проблемы, чтобы от нее нельзя было убежать".
Я спрыгнул с обтекателя на траву и начал подтягивать гайки на нижних цилиндрах. Несколько гаек пришлось дотянуть. "Ты, кажется, начал цитировать изречения знаменитой собачки Снупи?"
"Послушай, я буду цитировать истину, кто бы ее не изрекал".
"Дон, но ты не можешь убежать! Что, если мне надоест заниматься этим мотором и я начну молить тебя о том, чтобы ты сотворил мне вечный двигатель? Слушай, я отдам тебе все до гроша из того, что я успею заработать сегодня, если ты научишь меня порхать по воздуху. А если ты не сделаешь этого, то я буду знать, что мне надо начинать молиться тебе, Святому, посланному чтобы облегчить мою непосильную ношу".
Он лишь улыбнулся, мне до сих пор кажется, он так и не понял, что не сможет убежать. Но как об этом мог знать я, если он не знал?
"А у тебя все было так же пышно, как в индийских фильмах? Толпы на улицах, миллионы рук ищут прикосновения, цветы и благовония, а для выступления - золотые платформы, устланные коврами с серебряными кистями?"
"Нет. Еще до того, как я попросил себе эту работу, я знал, что не смогу этого вынести. Поэтому я выбрал США, и мне достались лишь толпы".
Воспоминания причиняли ему боль, и мне было досадно, что я начал все это.
Он сидел на траве и продолжал говорить, глядя сквозь меня. "Я хотел сказать, ради Бога, если вы так сильно желаете свободы и радости, разве вы не видите, что ее нет вне вас? Скажи, что она есть у тебя, и она у тебя есть. Поступай как будто она твоя, и она у тебя появится. Ричард, что же в этом такого непонятного? Но они просто не хотели слушать, большинство из них. Чудеса... как те зрители автогонок, приходящие поглазеть на аварии, так и они приходили ко мне поглазеть на чудеса. Сначала ты просто не находишь себе места от чувства бессилия, а потом это все надоедает. Я понятия не имею, как это только другие мессии выносили такое".
"Когда ты так об этом рассказываешь, мессианство явно выглядит не столь уж заманчиво", - сказал я. Затем подтянул последнюю гайку и спрятал инструмент. "Куда мы направляемся сегодня?"
Он подошел к моей кабине и, вместо того чтобы стереть разбитую мошкару с моего ветрового стекла, провел рукой - мошки ожили и улетели. Ну конечно, его собственное ветровое стекло не надо протирать, и теперь я знаю, что и его мотору не нужен ремонт.
"Я не знаю", - ответил он. "Я не знаю, куда мы сегодня направляемся".
"Что ты хочешь этим сказать? Ты знаешь прошлое и будущее всего на свете. Ты точно знаешь, куда мы отправимся".
Он тяжко вздохнул. "Да. Но я стараюсь об том не думать".
Некоторое время, пока я занимался цилиндрами, я думал, вот повезло-то, мне достаточно лишь держаться этого парня, и больше не будет никаких проблем, ничего плохого не случиться, и все будет отлично. Но то, как он произнес: "Я стараюсь об этом не думать", заставило меня вспомнить, что случилось с остальными мессиями, которых посылали в наш мир. Благоразумие завопило во мне, требуя сразу же после взлета повернуть на юг и держаться от него как можно дальше. Но, как я уже говорил, летая в одиночку, бывает одиноко, и я был рад, что встретил его, просто потому, что появился человек, с которым можно поговорить, и при этом он отличает элерон от вертикального стабилизатора.
Мне надо было бы повернуть на юг, но после взлета я остался с ним, и мы полетели на северо-восток, направляясь в будущее, о котором он старался не думать.

4

"Откуда ты все это берешь, Дон? Ты знаешь так много, а может мне только так кажется. Нет. Ты действительно очень много наешь. Или все приходит с практикой? Разве не надо специально учиться, чтобы стать Мастером?"
"Тебе дают книгу".
Я повесил только что выстиранный шелковый шейный платок на растяжку крыла и посмотрел на Шимоду. "Книгу?"
"Руководство для Спасителей". Что-то вроде библии для Мастеров. У меня где-то есть, если хочешь взглянуть".
"Ну конечно! Ты хочешь сказать, что это обычная книжка, в которой говорится...?"
Он немного покопался в багажнике за подголовником пассажирского сиденья и достал небольшой томик в замшевой обложке. СПРАВОЧНИК МЕССИИ НАПОМИНАНИЯ ДЛЯ ПРОДВИНУТОЙ ДУШИ
"Почему ты сказал "Руководство для Спасителей"? Здесь написано "Справочник Мессии".
"Что-то в этом роде". Он начал собирать вещи, лежащие на траве вокруг самолета, как будто подумал, что пришла пора снова отправляться в путь.
Я начал листать эту книжку, состоящую из афоризмов и коротких советов. Перспектива -
Воспользуйся ей, или отвернись от нее.
Если ты открыл эту страницу,
значит, ты забываешь, что все происходящее
вокруг тебя нереально.
Подумай об этом.
Прежде всего вспомни, откуда ты пришел,
куда ты идешь и почему ты заварил всю эту
кашу, которую и расхлебываешь.
Помни, что ты умрешь ужасной смертью.
Все это хорошая тренировка, и тебе она
понравится
больше, если ты не будешь забывать
об этих фактах.
Все же, отнесись к своей смерти с некоторой
серьезностью.
Смех по пути на эшафот обычно бывает непонятен
менее
продвинутым жизнеформам, и они назовут тебя безумцем.
"Дон, ты читал о том, чтобы отказаться от перспективы?"
"Нет".
"Здесь написано, что ты должен умереть ужасной смертью".
"Не обязательно. Все зависит от обстоятельств и от того, как ты хочешь это обставить.
"А ты сам собираешься умирать ужасной смертью?"
"Я не знаю. В этом нет, пожалуй, особого смысла теперь, после того как я бросил свое дело. Вполне достаточно, наверное, тихого и скромного вознесения на небеса. Я решу окончательно через несколько недель, когда закончу то, зачем я сюда пришел".
Я думал, он шутит, как он иногда шутил, и не знал, что, говоря о нескольких неделях, он был абсолютно серьезен.
Я снова занялся книгой, уж точно, это были именно те знания, которые необходимы настоящему Мастеру. Когда ты учишься -
ты лишь открываешь для себя то,
что ты давно уже знаешь.
Когда ты совершаешь поступки - ты показываешь, что
ты действительно знаешь это.
Когда ты учишь - ты лишь напоминаешь
другим,
что они знают все это так же хорошо, как
и ты.
Мы все учимся, поступаем и учим.
Единственная твоя
обязанность в любой из данных тебе
жизней
заключается в том, чтобы ты был
верен самому себе.
Быть верным кому-либо еще, или
чему-либо еще невозможно, коме того это
отличительный признак лже-

Предыдущая страница 4 Следующая страница


5 Ричард Бах

пророка.
Самые
простые вопросы
на самом деле самые сложные.
Где ты родился? Где твой дом?
Куда ты идешь?
Что ты делаешь?
Думай об
этом время от времени, и
следи за тем, как меняются
твои ответы.
Лучше
всего ты учишь тому,
чему тебе больше всего надо научиться самому.
"Что это ты там затих, Ричард", - сказал Шимода, как будто собрался поговорить со мной.
"Ага", - сказал я и продолжил чтение. Книжка была только для Мастеров, и я вовсе не хотел от нее отрываться. Живи так,
чтобы тебе никогда не пришлось
стыдиться, если что-нибудь из того, что ты
делаешь
или говоришь, станет известно
всему миру -
даже если то,
что станет известно,
будет неправдой.
Твои друзья
лучше узнают тебя
в первую минуту вашей встречи,
чем
твои знакомые
смогут узнать тебя за
тысячу
лет.
Лучший способ
избежать ответственности
заключается в том, чтобы заявить: "За это отвечаю я".
Я заметил, что книжка была какая-то необычная. "Дон, на страницах нет номеров".
"Нет", - подтвердил он. "Ты просто открываешь ее и попадаешь на то, что тебе необходимо больше всего".
"Волшебная книга!"
"Нет. Для этого подходит любая книга. Подойдет даже старая газета, если ее очень внимательно читать. А разве ты не делал так раньше? Думал о чем-нибудь, а затем открывал первую попавшуюся книгу, чтобы посмотреть, что она тебе подскажет?"
"Нет".
"Ну вот, так попробуй как-нибудь".
И я попробовал. Я закрыл глаза и подумал, что же должно случиться со мной, если я останусь с этим необычным парнем. С ним было здорово, но я не мог избавиться от чувства, что очень скоро с ним должно случиться что-то ужасное, и в тот момент мне хотелось бы быть подальше от этого места. Думая об этом, я раскрыл книгу и только потом уж открыл глаза и прочитал. По жизни
тебя ведет
заключенное в тебе веселое призрачное существо,
полное жажды познания,
которое и есть твое истинное "Я".
Никогда не
отворачивайся
от возможного
будущего,
пока не убедишься, что тебе в нем
нечему научиться.
Ты всегда волен
передумать и
выбрать себе какое-нибудь другое
будущее,
или какое-нибудь другое прошлое.
Выбрать другое прошлое? В прямом смысле этого слова, или в переносном, или что они имели в виду..? "Я думаю, Дон, в моей голове это просто не может уместиться. Я просто не знаю, как мне удастся все это выучить".
"Практика. Немножко теории и много практики", - сказал он. "На это уходит примерно дней десять".
"Дней десять".
"Да. Поверь в то, что ты знаешь все ответы, и ты их узнаешь. Поверь в то, что ты - Мастер, и ты им тут же станешь".
"Я никогда и не говорил, что хочу быть каким-то там мастером".
"Это правда", - подтвердил он, - "ты не говорил".
Но я так и не отдал эту книжку, а он не попросил ее обратно.

5

На Среднем Западе фермеру без хорошего поля не обойтись. Не обойтись без него и странствующим авиаторам - ведь надо быть поближе к своим клиентам. Подойдет лишь поле, расположенное рядом с городом, но так, чтобы не приходилось низко пролетать над домами; с калиткой в ограде и удобной дорогой к нему; достаточно длинное и ровное - для того, чтобы самолет мог безопасно взлетать и садиться, и не развалиться при этом от тряски по ухабам; чтобы с него уже убрали урожай, или оно было отведено под пастбище, но чтоб там не было коров - больших любительниц полакомиться обшивкой. А главное, чтобы хозяин поля разрешил использовать его на денек для полетов.
Я думал об этом, пока мы летели на север посреди субботнего утра, мессия и я, и земля, расцвеченная изумрудами и золотом, потихоньку проплывала метрах в трехстах под нами. Самолет Дональда, громко фырча мотором, летел рядом с моим правым крылом, и его обшивка, словно зеркало, посылала во все стороны стаи солнечных зайчиков. Прекрасный самолет, думал я, но уж больно он велик для того, чтобы в наши трудные времена зарабатывать себе на кусок хлеба, скитаясь по стране. Конечно, он может взять сразу двух пассажиров, но он в два раза тяжелее моего "Флита", а для взлета или посадки ему надо намного больше места. Когда-то и у меня был "Трэвэл Эйр", но в конце концов мне удалось обменять его на "Флит", который может садиться на крошечных площадках, чаще всего встречающихся поблизости от городов. Мой самолет может сесть на поле длиной метров где-то сто пятьдесят, а "Трэвэл Эйр" надо метров триста-четыреста. Если связаться с этим парнем, подумал я, то его самолет свяжет мне руки.
И конечно же, как только у меня промелькнула эта мысль, я заметил аккуратное пастбище, прямо у самого городка, проплывающего внизу. Это было стандартное поле, длиной четыреста метров, разделенное пополам, вторая половина которого была продана городу под бейсбольную площадку.
Зная, что самолет Шимоды не сможет там приземлиться, я завалил мой маленький "Флит" на левое крыло, сбросил газ и камнем стал падать к земле. Колеса коснулись травы, как только я перелетел через ограду, и самолет замер, не добежав до другого края площадки метров пятьдесят. Я просто хотел немножко похвастаться, показать ему, на что способен "Флит" в умелых руках.
Я добавил газ и развернулся для взлета, но в этот момент увидел, что "Трэвэл Эйр" заходит на посадку. С опущенным хвостом и поднятыми вверх крыльями он напоминал могучего кондора, торжественно садящегося на траву.
Он медленно летел над самой землей, и у меня по спине побежали мурашки. Сейчас на моих глазах он разобьется. Чтобы посадить "Трэвэл Эйр" необходимо держать посадочную скорость хотя бы 95 километров в час, ибо он заваливается на хвост при 80, и неминуемо превращается в лепешку. Но вместо этого я увидел, как этот бело-золотой самолет замер в воздухе. Точнее не совсем замер, но он летел со скоростью не более 40 км/час - и это самолет, падающий вниз при 80! - замер и плавненько коснулся травы всеми тремя колесами. Для

Предыдущая страница 5 Следующая страница


Иллюзии 6

посадки ему понадобилась лишь половина, или три четверти расстояния, которое пробежал мой "Флит". Я просто сидел в кабине и смотрел, как он подруливает поближе и выключает двигатель. Тогда я тоже выключил двигатель, по-прежнему удивленно не сводя с него глаз. Он сказал: "Ты нашел отличное поле. И от города близко".
Наши первые клиенты, двое молодых ребят на "Хонде" уже сворачивали на поле, чтобы поглядеть, что здесь такое происходит.
- Что это значит, близко от города? - закричал я, все еще оглохший от рева мотора.
- До него рукой подать!
- Нет, не то. Что это была за посадка? Как ты смог здесь приземлиться?
Он подмигнул мне - "Волшебство!".
- Нет, Дон, ну правда! Я видел, как ты приземлялся!
Он видел, что я был просто потрясен и довольно сильно испуган.
- Ричард, ты хочешь знать, как заставить гаечные ключи летать в воздухе, лечить все болезни, превращать воду в вино, гулять по волнам и сажать неуклюжие самолеты на 30-метровых клочках земли? Ты хочешь знать, как творить все эти чудеса?
Мне показалось, что он навел на меня луч лазера. "Я просто хочу знать, как ты смог здесь приземлиться..."
- Слушай! - крикнул он мне из своей кабины. - Этот мир? И все в нем? Иллюзии, Ричард. Абсолютно все в нем - иллюзии. Ты понимаешь это? - На его лице не было улыбки, как будто он неожиданно рассердился на меня за то, что я не знал всего этого раньше.
Мотоцикл остановился около хвоста его самолета, и ребята, судя по их виду, были бы не прочь прокатиться.
- Да, - это все, что я нашелся сказать в ответ - Иллюзии, понял тебя.
И тут они попросили его покатать их, а мне пришлось идти искать владельца поля, пока он сам не нашел нас, и взять у него разрешение денек полетать с его пастбища.
Единственное, что я могу сказать, описывая те взлеты и посадки самолета Дональда, это то, что его "Трэвэл Эйр" казался замаскированным вертолетом. Почему-то мне было намного проще примириться с видом тяжелого гаечного ключа, порхающего в воздухе, чем спокойно смотреть, как его самолет с пассажирами взлетает на скорости 40 километров в час. Одно дело поверить в левитацию, когда ты видишь ее своими глазами, и совсем другое дело - верить в чудеса. Я постоянно думал о том, что он сказал столь неистово. Иллюзии. Кто-то говорил об этом раньше, когда я был еще совсем маленьким, учился фокусам - это говорили цирковые волшебники! Они предупреждали нас: "Послушай, то что ты сейчас увидишь, на самом деле не чудо. Это не настоящее волшебство. Оно лишь производит такое впечатление, это иллюзия волшебства". А затем они доставали люстру из грецкого ореха и превращали слона в теннисную ракетку.
Повинуясь неожиданному приливу проницательности, я достал 'Справочник Мессии' из кармана и открыл его. На странице были напечатаны лишь два предложения: Каждая проблема таит в себе бесценный дар.
И ты создаешь себе проблемы - ведь эти дары тебе крайне необходимы.
Сам не знаю как, но эти слова несколько вывели меня из замешательства. Я продолжал перечитывать их снова и снова, пока не выучил наизусть.
Городок назывался Троя, и это пастбище обещало быть столь же прибыльным для нас, как и поле около Ферриса. Но в Феррисе я чувствовал себя более менее спокойно, а здесь в воздухе чувствовалось какое-то напряжение, и оно мне вовсе не нравилось.
Прогулка в воздухе была для наших пассажиров приключением, запоминающимся на всю жизнь, а для меня - все это рутина, к которой примешивалось чувство странной тревоги. Для меня приключением была встреча с этим парнем... невозможность того, как он взлетает и садится, и те странные вещи, которые он сказал, чтобы объяснить все это.
Каждый полет "Трэвэл Эйра" был самым настоящим чудом, но жители Трои были им не более удивлены, чем удивился бы я, услыхав как в полдень в каком-нибудь городке зазвонил колокол, не звонивший уже полвека... они просто не знали об абсолютной невозможности того, что происходило у них на глазах.
"Спасибо за полет!" - говорили они, и: "Вы только этим и зарабатываете... разве вы не работаете где-нибудь еще?" и "Почему бы вам не обосноваться где-нибудь в маленьком городке, вроде нашей Трои?", и "Джери! Твоя ферма не больше картонки для ботинок!"
В тот день нам пришлось жарко. Желающих прокатиться было хоть отбавляй, и мы должны были неплохо подзаработать. И в то же время, внутри меня голос начал повторять: "улетай, улетай, улетай подальше отсюда". И раньше я, бывало, не обращал на него внимания, и каждый раз жалел об этом.
Часа в три у меня кончился бензин. Я дважды сходил на заправку с двумя 25-литровыми канистрами, и только тут до меня дошло, что я ни разу не видел, как заправляется Шимода. Он мог заправить самолет только перед прилетом в Феррис, но на моих глазах он летал уже восьмой час подряд, не доливая ни капли бензина. Я знал, что он был хорошим человеком и не причинит мне зла, но мне снова стало страшно. Если специально экономить топливо, лететь на бедной смеси при минимальных оборотах, то можно растянуть бак на пять часов полета. Но уж никак не на восемь часов сплошных взлетов и посадок.
Он продолжал летать, снова и снова взмывая в небо, пока я заливал бензин в мой центральный бензобак и добавлял масло в двигатель. Желающих полетать было много, и казалось, он просто не хотел их разочаровывать длительным перерывом.
Однако, я перехватил его, когда он помогал подняться мужу с женой в носовую кабину его самолета. Я старался говорить как можно спокойней.
- Дон, как у тебя с топливом? Бензина не надо? - я стоял у кончика его крыла с пустой канистрой в руке.
Он глянул мне прямо в глаза и нахмурился, удивившись, будто я спросил его, нужен ли ему воздух, чтобы дышать.
- Нет, - ответил он, и я почувствовал себя тупым первоклассником, сидящим за самой дальней партой. - Нет, Ричард, бензина мне не надо.
Это обозлило меня. Я немножко понимаю в самолетных моторах и расходе бензина. "Ну ладно", - бросил я, - "а как насчет урана?"
Он рассмеялся, и я тут же растаял. "Нет, спасибо. Я загрузился еще в прошлом году". Он залез в кабину и улетел в высь, сделав очередной сверхъестественно медленный взлет.
Сначала я мечтал, чтобы все эти люди разошлись по домам, потом - чтобы мы просто улетели отсюда побыстрее, бросив все, затем - что у меня хватит ума убраться отсюда в одиночку и немедленно. Я мечтал лишь о том, чтобы улететь и найти большое пустое поле вдали от города, чтобы просто посидеть и подумать, записать все, что происходит в мой бортжурнал, и попытаться найти в этом хоть какой-нибудь смысл.
Я сидел у своего самолета, дожидаясь пока Шимода снова приземлится, а затем подошел к его кабине, закрываясь от урагана, рожденного большим пропеллером.
- Я уже налетался, Дон. Отправлюсь в путь, приземлюсь где-нибудь подальше от городов и немножко отдохну. Летать с тобой было здорово. Как-нибудь увидимся, О'кей?
Он и глазом не моргнул. "Еще разик, и летим вместе. Один парень уж больно долго ждет".
- Ну хорошо.
Парень ждал, сидя в потрепанной инвалидной коляске. Казалось его вбила в сиденье огромная сила тяжести, но он был здесь потому, что хотел летать. Там, около своих машин ожидало еще человек сорок или пятьдесят, и все они жаждали поглазеть на то, как Дон собирается поднять этого парня из коляски в самолет.
А он об этом вовсе и не думал. "Ты хочешь лететь?" Человек в коляске криво улыбнулся и мотнул головой.
- Ну пойдем, пора! - сказал Дон тихо, как будто он говорил с человеком, долго стоявшим за боковой чертой поля, и настало уже время ему снова возвращаться в игру. Сейчас, глядя назад, можно сказать, что в тот момент необычной могла показаться лишь сила, звучащая в его голосе. Слова простые, но в то же время это был приказ, и парню надо было без разговоров вставать и идти в самолет. А потом произошло все так, как будто до этого парень просто играл свою роль калеки, и наконец доиграл уже заключительную сцену. Все было, как в кино. Немыслимая тяжесть исчезла, будто ее и не было, он выскочил из коляски и, удивляясь самому себе, пустился вприпрыжку к самолету.
Я стоял неподалеку и слышал его слова.
- Что вы сделали? - спросил он, - Что вы со мной сделали?
- Так ты полетишь, или нет? - повторил Дон. - Цена три доллара. Деньги вперед".
- Я лечу! - сказал он. Шимода даже не помог ему подняться наверх в кабину, хотя обычно он это делал.
Люди выскочили из машин. Послышались удивленные возгласы, но тут же все смолкли. Они были поражены - этот человек не ходил уже одиннадцать лет, с тех пор как его грузовик рухнул с моста.
Подобно ребенку, приладившему крылья из простыни, он заскочил в кабину и уселся. При этом он так размахивал руками, будто ему их только что подарили.
Никто еще не успел вымолвить ни слова, а Дон нажал на газ, и самолет поднялся вверх, стремительно набирая высоту.
Бывало ли вам когда-нибудь очень хорошо и немножко страшно одновременно? С Шимодой мне пришлось испытать это не раз. Вот оно чудо - волшебное исцеление человека, судя по всему заслужившего его, и в то же время что-то нехорошее должно было случиться, когда эти двое вернуться. Люди, ожидавшие их появления, сбились в толпу, толпа становится неуправляемой, а это уже совсем плохо. Тянулись минуты, все неотрывно следили за маленьким бипланом, беззаботно парящим в лучах солнца, и вот-вот должно было случиться нечто ужасное.
"Трэвэл Эйр" сделал несколько крутых "восьмерок" пролетел по спирали, а затем он медленно пошел на посадку, напоминая тарахтящую летающую тарелку. Если у него хоть немного есть голова на плечах, он высадит пассажира на дальнем конце поля, быстро взлетит и исчезнет. Собиралось все больше и больше народу; какая-то женщина бежала изо всех сил, катя перед собой еще одну инвалидную коляску.
Он подрулил прямо к толпе, развернул самолет так, чтобы не задеть их пропеллером, и выключил двигатель. Люди подбежали к кабине, и мне показалось, что они готовы разорвать обшивку фюзеляжа, лишь бы добраться до этих двоих.
Может я поступил трусливо? Я не знаю. Я подошел к моему самолету, подкачал бензин, крутанул винт и завел двигатель. Затем я забрался в кабину, развернул "Флит" против ветра и взлетел. Я еще успел заметить, как Дональд Шимода сел на бортик своей кабины, а толпа окружила его со всех сторон.
Я повернул на восток, потом на юго-восток, а затем я приземлился на ночлег на первом же большом поле, на котором росли тенистые деревья и журчал ручей. А поблизости - ни одного города.

6

И сегодня я не могу сказать, что это такое на меня нашло. Страшное предчувствие чего-то рокового погнало меня прочь, прочь даже от этого необычного, загадочного парня по имени Дональд Шимода. Если в какое-то дело замешан рок, то даже сам Мессия не в силах меня удержать.
В поле было тихо - огромный безмолвный луг, а над головой бескрайнее небо... и тихо-тихо журчит ручей. Снова один. К одиночеству привыкаешь, но достаточно нарушить его хоть на день, и тебе придется привыкать к нему заново, с самого начала.
"Отлично. Неплохо провел время", - сообщил я громко лугу. "Все было занятно, и, наверное, я мог бы многому у него научиться. Но с меня довольно этих толп, даже когда они счастливы..., а уж если напуганы, то готовы распять кого-нибудь, или тут же начать поклоняться ему. Это не по мне".
Произнеся это, я внезапно осекся. Все эти слова в точности мог бы сказать Шимода. Почему он остался там? У меня хватило ума улететь, а я вовсе не был мессией.
Иллюзии. Что он хотел сказать об иллюзиях? Это значило больше, чем все,

Предыдущая страница 6 Следующая страница


7 Ричард Бах

что он сказал или сделал до того - как он неистово произнес: "Это все иллюзии!", как будто с размаху хотел вбить эту идею в мою голову. Конечно же - это была та самая проблема, и мне нужен был скрытый в ней подарок, но я все же не понимал, что все это значит.
Немного погодя я развел костер и приготовил себе нечто вроде гуляша из остатков соевого мяса и сухой вермишели с двумя сосисками трехдневной давности, которым повторная варка вовсе не помешала. Ящик с инструментом лежал рядом с коробкой моих съестных запасов, и почему-то я выудил из него гаечный ключ "на 17", поглядел на него, чисто вытер и принялся помешивать им гуляш.
Я был совершенно один и ради забавы попытался заставить ключ полетать, как раньше это делал Дон. Если я подбрасывал его вверх и быстро мигал, когда он уже долетал до самого верха и собирался падать вниз, на мгновение у меня появлялось чувство, что он зависает в воздухе. Но когда он бухался вниз на траву, или мое колено, это ощущение тут же исчезало. Но ведь этот же самый ключ... Как ему удавалось?
Если все это иллюзия, мистер Шимода, то что же тогда реальность? И если эта жизнь - иллюзия, почему мы вообще живем? Наконец я сдался, подбросил ключ еще пару раз и успокоился. И тогда, внезапно почувствовал радость, даже счастье, что я был там, где я был, и знал то, что я знал, хоть это и не было ответом на сущие вопросы мирозданья и не срывало покров даже с нескольких иллюзий.
Когда я сижу в одиночестве, я иногда пою. "О, я и старая Краска!" - пел я, поглаживая крыло моего "Флита", преисполнившись истинной любви к машине (напоминаю, меня никто не слышал). "Мы будем скитаться в небесах, Перелетать с поля на поле, пока один из нас не сдастся..." - Музыку и слова я сочинял по ходу дела. "И я-то уж точно не сдамся, Краска, - если только не сломается лонжерон, ну тогда я его подвяжу,... и мы снова полетим, и мы будем лететь... вперед... и только вперед!"
Песня эта бесконечна, когда я полон сил и радости, поскольку рифма здесь не очень-то и важна. Я перестал думать о проблемах мессии; я никак не мог узнать, кем он был, и что он имел в виду, поэтому я бросил эти бесплодные попытки и от этого был счастлив.
Часов в десять костер начал гаснуть, а с ним и мой песенный задор.
"Где бы ты ни был, Дональд Шимода", - сказал я, расстилая одеяло под крылом, - "я желаю тебе счастливого полета и чтобы тебя не преследовали толпы. Если ты этого хочешь. Нет. Беру свои слова назад. Я желаю, дорогой одинокий мессия, чтобы ты нашел то, что ты хочешь найти".
Когда я снимал рубашку, из кармана вывалился его "Справочник", и на открывшейся странице я прочел Узы,
связывающие твою истинную семью
не являются кровными, они основаны на
уважении и радости, открываемых нам в
жизни друг друга.
Редко члены одной семьи
вырастают под одной и той же крышей.
Я не знал, каким образом все это касалось меня, и приказал себе никогда не допускать, чтобы какая бы то ни было книжка заменила мне мои собственные мысли. Я поворочался под одеялом, а затем уснул сразу, как гаснет выключенная лампа, сладко и без снов, под небом, расцвеченным тысячами звезд, которые были иллюзиями - что ж, возможно, но иллюзиями прекрасными - это уж точно.
Когда я проснулся, только-только начинало светать, небо было озарено розовым светом, кругом лежали золотые тени. Я проснулся не от света, а от того, что что-то касалось моей головы, очень и очень нежно. Я подумал, что это соломинка; в следующий раз я решил, что это букашка, хлопнул со всего размаху и чуть не сломал руку... - гаечный ключ "на 17" несколько тяжеловат, чтобы хлопать по нему со всего размаху, тут-то сон спал с меня окончательно. Ключ отлетел к элерону, на секунду зарылся в траву, но затем величественно выплыл и снова повис в воздухе. Потом, по мере того, как я приходил в себя, не сводя с него глаз, он мягко опускался все ниже и ниже, упал на землю и замер. К тому моменту, когда я поднял его, он уже был тем самым старым знакомым и любимым гаечным ключом, таким же тяжелым и готовым заняться отвинчиванием всех этих болтов и гаек.
"Черт побери!"
Я никогда не говорю "черт побери" или "проклятье" - это осталось у меня с детства. Но я был совершенно ошеломлен, и больше сказать было просто нечего. Что происходило с моим ключом? Дональд Шимода был где-то там, за горизонтом, километрах по крайней мере в ста. Я повертел ключ в руках, внимательно осмотрел его, чувствуя себя обезьяной, которая тупо пялится на колесо, вертящееся у нее перед глазами. Этому должно быть какое-то простое объяснение.
Наконец, мне все это надоело, и я сдался. Бросив ключ в сумку с инструментом, я развел костер и достал сковородку. Спешить было некуда. Я мог оставаться здесь целый день, если бы захотел.
Оладья в сковородке уже поднялась, вот-вот пора была ее переворачивать, и тут я услышал звук, доносящийся с западной части неба.
Этот звук никак не мог принадлежать самолету Шимоды, никто не смог бы найти меня в этом поле, одном из миллионов полей Среднего Запада, но я знал, что это был он, и начал насвистывать, следя за оладьей и небом одновременно, стараясь придумать, что бы сказать небрежно этакого, когда он приземлится.
Конечно же, это был "Трэвэл Эйр". Он низко пролетел над моим "Флитом", заломил лихой поворот, нырнул к земле и приземлился с положенной для нормальных самолетов скоростью. Он подкатился поближе и выключил двигатель. Я не сказал ни слова. Помахал ему рукой, но молча. И продолжал насвистывать.
Он вылез из кабины и подошел к костру.
"Привет, Ричард".
"Ты опаздываешь", - сказал я. "Оладья уже почти сгорела".
"Прости, пожалуйста".
Я вручил ему стаканчик воды из ручья и жестяную тарелочку с половинкой оладьи и куском маргарина.
"Ну как там все закончилось?" - спросил я.
"Все отлично", - сказал он с мимолетной улыбкой. "Едва унес ноги".
"Я уж начал в этом сомневаться".
Некоторое время он молча жевал оладью.
"Ты знаешь", - сказал он наконец, обдумывая поглощаемое, - "это просто отрава".
"А никто и не говорит, что ты обязан есть мои оладьи", - сказал я сердито. "Почему это все так ненавидят мои оладьи? Никто не любит мои оладьи! Почему это так, Небесный Учитель?"
"Дело в том", - сказал он, усмехнувшись", - и я сейчас говорю от имени Бога, что ты веришь в то, что они хороши, и поэтому на твой вкус они хороши. Попробуй свою оладью без глубокой веры в то, что ты веришь, и ты почувствуешь, что это нечто... вроде пожарища... после наводнения... на мельнице, тебе так не кажется? Кстати, ты, конечно же, специально положил в оладью эту траву?"
"Прости. Она, видно, упала с моего рукава. Но тебе не кажется, что сама по себе оладья, нет, конечно же, не трава, и не этот немного подгоревший кусочек, нет, сама оладья по себе, тебе не кажется...?"
"Гадкая", - сказал он, возвращая мне всю свою половину оладьи, одного укуса ему оказалось вполне достаточно. "Я скорее умру с голода. Персики еще остались?"
"В коробке".
Как же он нашел меня на этом поле? Сыскать десятиметровый самолет, затерянный в десятках тысяч квадратных километров полей, вовсе не просто, особенно, если при этом лететь против солнца.
Но я дал себе слово не спрашивать. Если он захочет, он сам мне скажет.
"Как же ты нашел меня?" - спросил я. "Я ведь мог приземлиться, где угодно".
Он открыл банку с персиками и ел их с ножа... довольно сложное занятие.
"Все подобное взаимопритягивается", - пробормотал он, уронив ломтик персика.
"Что?"
"Космический Закон".
"А-а".
Я доел оладью и почистил сковородку песком из ручья. Конечно же, оладья удалась просто на славу.
"Может объяснишь? Как это получается, что я подобен вашей высокочтимой персоне? Или под словом "подобное" ты имел в виду, что наши самолеты похожи, да?"
"Мы, чудотворцы, должны держаться вместе", - сказал он. В его устах это прозвучало очень мягко, но мне почему-то стало не по себе.
"А... Дон. Ты сейчас сказал... Может ты уточнишь, что ты имел в виду под этим - "мы, чудотворцы"?"
"Судя по положению гаечного ключа "на 17" в ящике, я могу сказать, что сегодня утром ты баловался левитацией. Или я ошибаюсь?"
"Да ничем я не баловался! Я проснулся... эта штука разбудила меня, сама!"
"Ну да, сама". Он смеялся надо мной.
"Да, сама!"
"Ричард, да ты разбираешься в механике чудес столь же основательно, как и в приготовлении оладий!"
Тут я промолчал, просто сел на одеяло и замер. Если он собирался что-нибудь сказать, он сам скажет в свое время.
"Некоторые из нас начинают учиться таким вещам подсознательно. Наш бодрствующий ум не может их принять, поэтому мы творим чудеса во сне". Он посмотрел на небо, на первые облака. "Потерпи, Ричард. Мы все на пути к новым знаниям. Теперь они придут к тебе немного быстрее, и, оглянуться не успеешь, как станешь старым мудрым духовным маэстро".
"Что значит, не успеешь оглянуться? Я не хочу знать всего этого. Я не хочу ничего знать".
"Ты не хочешь ничего знать".
"Нет, я хочу знать, почему существует мир, и что он из себя представляет, и зачем я живу в нем, и куда я денусь потом... я хочу это знать. И научиться летать без самолета - вот моя мечта".
"Жаль".
"Что жаль?"
"Так не получится. Если ты узнаешь, что представляет из себя этот мир, как он устроен, ты чисто автоматически начнешь творить чудеса, то есть то, что другие назовут чудесами. Конечно же в этом нет ничего волшебного. Узнай то, что знает фокусник - и чуда больше нет". Он оторвался от созерцания неба. "Ты такой же как и все. Ты уже все это знаешь, только пока не отдаешь себе в этом отчета".
"Что-то я не припомню", - сказал я. "Что-то я не припомню, чтобы ты спрашивал меня, хочу ли я научиться этому, тому самому, из-за чего на твою голову свалились все эти толпы и несчастья. Похоже, что я об этом позабыл". И как только я это произнес, я почувствовал - сейчас он скажет, что я вспомню об этом позже, и что он будет прав.
Он вытянулся на траве, положив под голову мешок с остатками муки. "Послушай, нечего бояться этих толп. Они не смогут и пальцем тебя тронуть, если ты этого не захочешь. Ты - Волшебник, запомни это. "Хоп", и ты стал невидимкой и прошел сквозь дверь".
"Толпа добралась до тебя в Трое, да?"
"А разве я сказал, что я этого не хотел? Я сам разрешил все это. Мне это нравилось. В каждом из нас есть махонькое желание поиграть на публику, иначе просто невозможно стать настоящим Мастером".
"Но разве ты не удалился от всего этого? Ведь я читал..."
"Все шло к тому, что из меня делали Единственного-и-Неповторимого-Постоянного Мессию, и с этим я покончил. Но я же не могу позабыть то, чему учился столько жизней, правда?"
Я закрыл глаза и жевал соломинку. "Слушай, Дональд. Хватит ходить вокруг да около. Почему бы тебе не взять и просто не рассказать мне, что происходит?"
Довольно долго он молчал, а потом сказал: "Может быть, лучше ты сам расскажешь мне. Ты расскажешь мне то, что я пытаюсь сказать, а я поправлю тебя, если ты в чем-нибудь ошибешься".
Я с минуту обдумывал это предложение, а потом решил удивить его. "Ладно, я рассажу тебе". Затем я начал выдерживать паузу, чтобы посмотреть, насколько хватит у него терпения, если мой рассказ выйдет не таким уж

Предыдущая страница 7 Следующая страница


Иллюзии 8

складным. Солнце поднялось высоко, уже потеплело, где-то вдали тарахтел трактор - фермер в воскресенье занялся уборкой кукурузы.
"Ладно, я расскажу тебе. Прежде всего, - в том, что я увидел тебя на поле в Феррисе, вовсе не было случайности, правда?"
Он молчал, словно воды в рот набрал.
"Во-вторых, меду тобой и мной есть некий мистический договор, о котором, по всей видимости, я забыл, а ты помнишь".
Лишь тихое дуновение ветерка и фырчание трактора.
Одна часть моего "Я" прислушивалась и вовсе не считала, что это все выдумки. Я излагал правдивую историю.
"Я хочу сказать, что мы уже встречались три или четыре тысячи лет назад, плюс минус день. Нам нравятся одинаковые приключения, вероятно, мы одинаково ненавидим тех, кто разрушает, одинаково радуемся, узнавая новое, и познаем его примерно с одной скоростью. Память у тебя лучше. Наша встреча лишь иллюстрация к тому, что "Все подобное взаимопритягивается".
Я взял новую соломинку. "Ну как мои успехи?"
"Поначалу я думал, что мне с тобой придется долго возиться", - сказал он. "Да, придется, конечно, нелегко, но есть все же очень слабая надежда на то, что ты уложишься в срок. Продолжай".
"С другой стороны, мне вовсе и ни к чему говорить, так как ты уже знаешь, что знают другие люди. Но если я не скажу об этом вслух, ты не будешь знать, что я знаю, что я знаю, а без этого я не смогу узнать ничего из того, что я хотел бы узнать". Я положил соломинку. "А ты-то что в этом ищешь, Дон? Зачем тебе возиться с такими людьми, как я? Когда человек так продвинут, как ты, все эти чудеса приходят к нему, как нечто второстепенное. Я не нужен тебе, ведь тебе от этого мира ничего не нужно".
Я повернул голову и посмотрел на него. Его глаза были закрыты. "Как бензин для "Трэвэл Эйра? - сказал он.
"Точно. Поэтому в мире остается только скука... нет приключений, когда ты знаешь, что тебя ничто на этой земле не может обеспокоить. Единственная твоя проблема заключается в том, что у тебя нет проблем!"
Я подумал, что просто замечательно все излагаю.
"Здесь ты не прав", - уточнил он. "Скажи мне, почему я бросил свою работу... ты знаешь, почему я бросил мессианство?"
"Толпы, ты сам сказал. Все хотели, чтобы ты творил для них чудеса".
"Да. Но это не главное, это во-вторых. Толпофобия - это твоя беда, не моя. Не толпы утомляли меня, а то, что этой толпе было совсем наплевать на то, что я пришел им сказать. Знаешь, можно пройти пешком по океану от Нью-Йорка до Лондона, творить золотые монеты из воздуха, а им все равно будет на это наплевать".
Когда он говорил это, он казался самым одиноким из живущих на этом свете. Ему не нужны были ни пища, ни кров над головой, ни деньги, ни слава. Он умирал от сжигавшей его потребности поделиться тем, что он знал, а всем было плевать, и никто не хотел слушать.
Я нахмурился, чтобы не заплакать.
"Да, но ты сам просил этого", - сказал я. "Если твое собственное счастье зависит от того, как поступает кто-то там еще, то я думаю, тебе действительно не сладко".
Он вскинул голову, и его глаза сверкнули так, будто я ударил его гаечным ключом. Я тут же подумал, что мне не стоит сердить этого парня. Легко изжариться, если в тебя попадет молния.
Затем он улыбнулся своей полу-улыбкой.
"А ты знаешь, Ричард?" - медленно произнес он. "Ты - прав!"
Он снова замолчал, размышляя о том, что я сказал. Не замечая этого, я часами рассказывал ему о том, как мы когда-то встречались, какие знания ждали нас впереди - все эти идеи неожиданно вспыхивали у меня в голове. Он очень тихо лежал в траве, не шевелясь, не произнося ни слова. К полудню я закончил излагать свою версию устройства Вселенной и всего, что в ней находится.
"... и я чувствую, что я всего лишь прикоснулся к самому началу, Дон, еще так много можно сказать. Откуда все это я вдруг узнал? Как все это приходит?"
Он не ответил.
"Если ты хочешь, чтобы я сам ответил на свой вопрос, я признаюсь, что не знаю. Почему сейчас я могу рассказывать все это, хотя раньше никогда даже не пытался? Что случилось со мной?"
Ответа не было.
"Дон? Скажи, пожалуйста, хоть пару слов".
Тишина... Я обрисовал ему панораму жизни, а мой Мессия, как будто он уже услыхал все, что ему надо было услышать в той самой случайной фразе о его счастье, крепко спал.

7

В среду утром, часов в шесть, я еще спал, и вдруг "Бу-бу-Бум" - как зашумит, загрохочет, будто взорвалась музыкальная бомба. Мгновенно тысячеголосый хор запел что-то на латыни, оглушительно заиграли скрипки и задудели трубы, забухали барабаны. Земля содрогнулась, мой самолет покачнулся, и я вылетел из-под его крыла, как кот из высоковольтного трансформатора - шерсть дыбом.
В небе занимался холодный рассвет, облака были расцвечены буйными красками, но все это дрожало в невыносимом крещендо.
" Прекрати! Прекрати! Прекрати музыку немедленно!"
Шимода закричал так громко и так яростно, что я прекрасно слышал его даже в этом грохоте. Симфония тут же смолкла, осталось лишь эхо, уходившее все дальше и дальше. Затем зазвучала нежная святая песенка, тихая как шепот ветерка, словно музыка Бетховена, явившаяся во сне.
На него это не произвело никакого впечатления. "Слушай, я сказал, перестань!"
Музыка прекратилась.
"Ну наконец-то!" - сказал он.
Я глянул на него.
"Для всего ведь есть подходящее время и место?" - спросил он.
"Конечно, время и место, но..."
"Чуть-чуть небесной музыки - это здорово, если она тихонько звучит у тебя в голове, ну может еще по особым случаям, но с раннего утра, да еще так громко? Думай, что делаешь".
"Что я делаю? Дон, я крепко спал... я не понимаю тебя".
Он покачал головой, беспомощно пожал плечами, хмыкнул и полез в свой спальный мешок.
Выпавший "Справочник Мессии" лежал, раскрывшись, на траве. Я аккуратно перевернул его и прочел: Утверждая,
что ты чего-то там не можешь,
ты лишаешь себя Всемогущества.
Да... в мессиях для меня было много непонятного.

8

В тот день мы прилетели в Хамонд, штат Висконсин, прокатили всех желающих, по понедельникам их обычно не так уж много, а затем пошли в городок пообедать. На обратном пути я сказал:
"Дон, я согласен, что ты прав, и жизнь действительно может быть интересной или скучной, или такой, какой мы сами решаем ее сделать. Но даже в свои лучшие времена я никак не мог понять, зачем мы вообще здесь. Расскажи мне об этом".
Мы как раз проходили мимо хозяйственного магазина (закрытого) и кинотеатра (открытого, в нем показывали вестерн "Батч Кассиди и Санданс Кид"), но вместо ответа он остановился.
"Деньги у тебя есть?"
"Навалом. А что?"
"Пойдем в кино", - предложил он. "Идешь?"
"Не знаю, Дон. Ты иди. А я пойду к самолетам. Не люблю надолго их бросать без присмотра". Что это вдруг ему приспичило в кино?
"С самолетами все в порядке. Пойдем в кино".
"Но оно уже началось".
"Ничего, немного опоздаем".
Он уже покупал себе билет. Я вошел за ним в темный зал, и мы сели сзади. Народу было немного, человек пятьдесят.
Вскоре я забыл, зачем мы пришли, и увлекся фильмом, который я всегда считал просто классическим, я его смотрю вот уже третий раз. Время в зале начало растягиваться и закручиваться в спираль, как это всегда бывает, когда фильм хорош; сначала я смотрел его, отмечая технические детали... как построена каждая сцена, как она переходит в следующую, почему она идет сейчас, а не потом. Я старался смотреть фильм с этой точки зрения, но увлекся им и все забыл.
В тот момент, когда на экране Батч и Санданс были окружены со всех сторон боливийской армией, почти в самом конце, Шимода тронул меня за плечо. Я наклонился к нему, не сводя глаз с экрана, думая, что он мог бы и потерпеть со своими замечаниями.
"Ричард?"
"Да?"
"Зачем ты здесь?"
"Это хороший фильм, Дон. Тише". Батч и Санданс, истекая кровью, говорили о том, почему им надо отправляться в Австралию.
"А чем он хорош?" - спросил он.
"Мне интересно. Тихо. Я потом скажу".
"Отключись от него. Приди в себя. Это все иллюзии".
Мне надоело. "Дональд. Еще пару минут, и мы с тобой будем говорить, сколько захочешь. Но дай мне досмотреть кино, ладно?"
Однако, он снова прошептал громко и настоятельно:
"Ричард, зачем ты здесь?"
"Слушай, я здесь потому, что ты попросил меня прийти сюда!"
Я отвернулся и попытался досмотреть конец.
"Но ты не обязан был идти, ты мог сказать: "Нет, спасибо".
"Мне нравится этот фильм". Сидящий впереди повернулся и смерил меня взглядом. "Дон, мне нравится этот фильм, это что, плохо?"
"Нет, все в порядке", - сказал он, и до самого конца больше не проронил ни слова. Мы вышли из кино, прошли мимо свалки старых тракторов и направились в темноту, где на поле нас ждали наши самолеты. Собирался дождь.
Я думал о том, почему он так странно вел себя в кинотеатре.
"Ты ведь все делаешь неспроста, Дон?"
"Иногда".
"Но почему тогда этот фильм? Почему ты вдруг захотел, чтобы я посмотрел "Санданс"?"
"Ты задал вопрос".
"Да. Ты можешь на него ответить?"
"Вот мой ответ. Мы пошли в кино потому, что ты задал вопрос. Этот фильм был ответом на твой вопрос".
Он смеялся надо мной, я знал это.
"А о чем я тебя спросил?"
Наступила долгая и мучительная пауза. "Твой вопрос, Ричард, заключался в том, что даже в самые лучшие времена ты не мог понять, зачем мы здесь".
Я вспомнил. "И этот фильм был мне ответом".
"Да".
"Да?"
"Ты не понял", - сказал он.
"Нет".
"Это был хороший фильм", - сказал он, - "но самый распрекрасный фильм в мире все равно лишь иллюзия, не так ли? На экране ничто не движется, так только кажется. Свет становится то ярче, то темнее, а нам кажется, что на плоском экране, установленном в темноте, есть движение".
"Пожалуй, все так". Я начинал понимать.
"Люди, все те, кто ходит на фильмы, зачем они приходят, если это всего лишь иллюзии?"
"Ну, это развлечение", - сказал я.

Предыдущая страница 8 Следующая страница


9 Ричард Бах

"Им интересно. Правильно. Раз".
"Они могут чему-нибудь научиться".
"Отлично. Всегда так. Новые знания. Два".
"Фантазия. Можно уйти от проблем".
"Это развлечение. Раз".
"Технические причины. Посмотреть, как сделан фильм".
"Учеба. Два".
"Уйти от скуки".
"Уход. Ты уже говорил".
"Общение. Быть вместе с друзьями", - сказал я.
"Причина, чтобы пойти, но не чтобы смотреть фильм. Все равно это развлечение. Раз".
И чтобы я там ни предлагал, все укладывалось в эти две причины; люди смотрят фильмы ради забавы, или ради новых знаний, либо ради того и другого вместе.
"И фильм - это вроде как наша жизнь, правильно, Дон?"
"Да".
"А тогда почему некоторые выбирают плохую жизнь, как фильм ужасов?"
"Они не просто приходят на фильм ужасов ради забавы, они с самого начала знают, что это будет ужасный фильм", - ответил он.
"Но почему?"
"Ты любишь фильм ужасов?"
"Нет".
"Но некоторые ведь тратят уйму денег и времени на то, чтобы посмотреть ужасы, или дурацкие мюзиклы, которые другим кажутся скучными и пустыми?" Он дал мне возможность ответить на этот вопрос.
"Да".
"И ты не обязан смотреть их фильмы, а они не обязаны смотреть твои. Это называется словом "свобода".
"Но почему людям хочется, чтобы их пугали? Или нагоняли на них тоску?"
"Потому, что они думают, что они заслужили это за то, что сами пугали кого-то, или им нравится чувство возбуждения, сопутствующее страху, а может быть, они уверены, что все фильмы просто обязаны быть такими тоскливыми. Можешь ли ты поверить, что большинство, по причинам достаточно веским для них, получают искреннее удовольствие от уверенности, что они беспомощны в своих собственных фильмах? Нет, ты не можешь поверить".
"Нет, не могу".
"Пока ты не поймешь это, ты будешь продолжать удивляться, отчего некоторые несчастливы. Они несчастны потому, что они сами решают быть несчастными. Ричард, это так!"
"Гм".
"Мы - задорные и озорные существа, веселые дети Вселенной. Мы не можем умереть, и нам, как и иллюзиям на экране, ничто не может повредить. Но мы можем поверить в то, что нам очень плохо, и представить то в самых ужасающих и мучительных подробностях, на какие только способны. Мы можем поверить в то, что мы жертвы, что нас убивают, или что мы сами кого-то убиваем, и что мы - лишь пешки в борьбе Милостивой Судьбы и Злого рока".
"У нас много жизней?" - спросил я.
"Сколько фильмов ты посмотрел?"
"Ага!"
"Фильмы о жизни на этой планете, о жизни на других планетах; все, что имеет пространство и время - лишь фильм и иллюзии", - сказал он. "Но, пока что в наших иллюзиях мы можем многому научиться и неплохо позабавиться, правда?"
"А как далеко ты проводишь эту аналогию с фильмами?"
"А как далеко тебе бы хотелось? Ты сегодня посмотрел фильм отчасти от того, что я хотел его посмотреть. Многие выбирают себе жизни потому, что им нравится быть и работать вместе с друзьями. Актеры из сегодняшнего фильма и раньше играли вместе - "раньше или позже" - это зависит от того, какой фильм ты посмотрел первым; ты даже можешь видеть их на разных экранах одновременно. Мы покупаем себе билеты на эти фильмы, платя за вход своим согласием поверить в реальность пространства и реальность времени... Ни то, ни другое не истинно, но тот, кто не хочет заплатить эту цену, не может появиться на этой планете, или вообще в любой пространственно-временной системе".
"А есть такие люди, которые совсем не имели жизней в пространстве-времени?"
"А есть такие люди, которые совсем не ходят в кино?"
"Понял. Они учатся иначе?"
"Ты прав", - сказал он, довольный мною. "Пространство-время - это довольно примитивная школа. Но многие держатся этой иллюзии, даже если она и скучна, и они не хотят, чтобы в зале зажгли свет раньше времени".
"А кто сочиняет эти фильмы, Дон?"
"Ну не странно ли, как оказывается мы много знаем, если начнем спрашивать самих себя, а не других? Кто сочиняет эти фильмы, Ричард?"
"Мы сами", - сказал я.
"А кто играет?"
"Мы".
"А кто оператор, киномеханик, директор кинотеатра, билетер, кто смотрит за всем этим? Кто волен выйти из зала в середине, или в любое время, когда захочет, изменить, весь сценарий, кто волен смотреть один и тот же фильм снова и снова?"
"Дай-ка подумать", - сказал я, - "Любой, кто захочет?"
"Ну, не достаточно ли тут свободы для тебя ?" - спросил он.
"И поэтому фильмы так популярны? Потому, что мы инстинктивно знаем, что они так схожи с нашими жизнями?"
"Может быть и так, а может и нет. Да это и не важно. А что представляет собой кинопроектор?"
"Наш мозг", - сказал я. "Нет. Воображение. Это - наше воображение, как бы его не называли".
"А что такое сам фильм?" - спросил он.
"Вот этого я не знаю".
"То, что мы согласны допустить в наше воображение?"
"Может быть и так, Дон".
"Ты можешь держать бобину с фильмом в руке - он весь тут: начало, середина, конец - все сжато в одну секунду или одну миллионную долю секунды. Фильм существует вне времени, записанного на нем, и если ты знаешь, что это за фильм, ты знаешь в общих чертах, что там должно случиться, еще до входа в кинотеатр: там будут битвы и волнения, победители и побежденные, любовь и несчастье ты знаешь, что все это произойдет. Но для того, чтобы тебя захватил и унес этот фильм, для того, чтобы полностью насладиться им, тебе надо вставить его в проектор, и прокрутить его через объектив кадр за кадром; для того, чтобы погрузиться в иллюзию, обязательно необходимо пространство и время. Поэтому ты платишь свою монетку, и получаешь билет, и устраиваешься поудобнее, и забываешь о том, что происходит за стенами кинозала, и кино для тебя начинается".
"И никто на самом деле не страдает? Вместо крови - лишь красная краска, и слезы от лука?"
"Нет, это настоящая кровь", - сказал он. "Но судя по тому, как это влияет на наши истинные жизни, это все равно, что киношная кровь из кетчупа".
"А реальность?"
"Реальность божественно индиферентна, Ричард. Матери все равно, какую роль играет ее дитя в этих играх: один день он - "злодей", другой день он - "сыщик". Абсолют даже не знает о наших иллюзиях и играх. Он знает только Себя, и нас в своем подобии, совершенных и законченных".
"Я не уверен, хочу ли я быть совершенным и законченным. Расскажи о скуке..."
"Взгляни на небо", - сказал он, и от столь резкой перемены темы, я невольно взглянул на небо. Там высоко-высоко летели перистые облака, и восходящая луна серебрила их края.
"Прекрасное небо", - сказал я.
"Оно совершенно?"
"Конечно, Дон, небо всегда совершенно".
"Ты хочешь сказать, что несмотря на то, что небо меняется каждую секунду, оно всегда совершенно?"
"Ура, я молодец. Да!"
"И море всегда совершенно, и тоже всегда меняется", - сказал он. "Если бы совершенство было застоем, то рай был бы болотом. А Абсолют тебе вовсе не болотный кулик".
"Постоянно меняющееся совершенство. Да. Согласен".
"Ты согласился с этим уже давным-давно, если уж говорить о времени".
Мы шагали по дороге, и я спросил. "Дон, а тебе не скучно оставаться только лишь в одном измерении?"
"А я что, остаюсь только в одном измерении? А ты?"
"Почему, все, что я ни скажу, все неправильно?"
"А что, все, что ты ни скажешь, все неправильно?" - повторил он.
"Я думаю, что занялся не своим делом".
"Может лучше займешься торговлей недвижимостью?" - подсказал он.
"Недвижимостью или страхованием от несчастных случае".
"В торговле недвижимостью, кстати, скрыто большое будущее".
"Ну ладно, я пошутил", - сказал я. "Не надо мне будущего. Ни прошлого. Я уж скорее стану добрым старым Мастером Мира Иллюзий. Похоже на это уйдет где-то неделя?"
"Ну, Ричард, я надеюсь, что не так долго!"
Я пристально посмотрел на него, но он не улыбался.

9

Дни совсем перепутались.
Мы летали как всегда, но я перестал различать это лето по названиям городов, или по выручке от нашей работы. Я начал делить это лето по тому, чему я научился, по разговорам, которые мы вели, когда работа заканчивалась, по чудесам, происходившим время от времени до тех пор, пока я наконец не узнал что они - вовсе не чудеса. Представь себе образ
прекрасной
справедливой и совершенной Вселенной
однажды прочитал я в "Справочнике Мессии" А затем поверь только в одно:
Абсолют уже создал ее в Своем воображении
и получше,
чем смог это сделать ты.

Предыдущая страница 9 Следующая страница


Иллюзии 10

10

День выдался спокойный... лишь изредка появлялись пассажиры. А в перерывах между полетами я учился разгонять облака.
Раньше я был летчиком-инструктором, и я знаю, что ученики всегда самые простые вещи делают невероятно сложными; я это прекрасно знаю, и вот я снова стал учеником, яростно хмурюсь и сверлю взглядом тучи. Мне для начала бы побольше теории, а потом практики. Шимода улегся под крылом "Флита" и делает вид, что спит. Я тихонько пнул его в руку, и он открыл глаза.
"Я не могу", - сказал я.
"Нет, можешь", - сказал он и снова закрыл глаза.
"Дон, но я пытался. И в тот самый момент, когда я думаю, что что-то начинает получаться, туча возвращается и начинает раздуваться еще больше прежнего".
Он тяжко вздохнул и сел. "Выбери мне облако. И, пожалуйста, поменьше".
Я выбрал самую здоровую и мрачную тучу на небе, высотой не меньше километра, облако клубящегося дыма, вырвавшегося из преисподней. "Та, что над силосной башней, вон там", - указал я. "Та самая, что начала чернеть".
Он молча взглянул на меня. "За что ты меня так ненавидишь?"
"Все потому, что я люблю тебя, Дон", - улыбнулся я. "Тебе не стоит размениваться на пустяки. Но если не нравится эта, я выберу что-нибудь поменьше..."
Он еще раз тяжко вздохнул и снова посмотрел на небо. "Я попытаюсь. Ну, которая?"
Я глянул в высь. Туча, это чудовище, принесшее миллионы тонн дождя, исчезла; на ее месте осталась лишь неровная дырка, в которой сияло голубое небо.
"Вот это да", - тихо пробормотал я.
"Если уж взялся за дело..." - процитировал он. "Нет, хоть мне и хотелось бы принять все те восхваления, которые ты мне столь безмерно воздаешь, я должен чистосердечно признаться тебе: это очень просто".
Он указал мне на малюсенькое облачко, висящее над головой. "Вот. Теперь твоя очередь. Готов? Давай".
Я уставился на эту дымку, а она глянула на меня. Я попытался представить, что облако исчезло, представил себе вместо него пустое место, мысленно изжарил его тепловыми лучами, приказал ему исчезнуть и появиться где-нибудь там, подальше. Прошла минута, пять, семь, и медленно-медленно оно наконец исчезло.
"Ты не очень-то скор?" - спросил он.
"Но это у меня вышло впервые! Я только начинаю! Наперекор невозможному... ладно, невероятному, а ты вместо похвалы говоришь, что я не очень-то скор. Я - просто молодец, ты это сам знаешь".
"Поразительно. Ты был к нему так привязан, а оно все же исчезло".
"Привязан! Да я колошматил эту тучу всем, чем только мог! Шаровые молнии, лазерные лучи, пылесосы, размером с гору..."
"Отрицательная привязанность, Ричард. Если ты действительно хочешь, чтобы облако исчезло из твоей жизни, тебе ни к чему разводить вокруг этого столько шуму. Тебе надо лишь расслабиться и убрать его из своих мыслей. Вот и все". Облако не знает,
почему оно движется именно в этом
направлении и именно с этой скоростью,
- вот, что было написано в книге Оно чувствует лишь побуждение... вот куда
надо плыть сейчас. Но небо знает,
куда и зачем плывут облака
и какая картина ими пишется,
и ты, тоже, это узнаешь, когда
поднимешься достаточно высоко,
чтобы взглянуть за горизонт.

11

Каждая мечта
тебе дается
вместе с силами,
необходимыми для ее осуществления.
Однако,
тебе, возможно, придется ради этого потрудиться.
Мы приземлились на огромном пастбище неподалеку от небольшого пруда, вдали от городов, где-то на границе штатов Иллинойса и Индианы. Никаких пассажиров, устроим себе выходной, думал я.
"Послушай", - сказал он. "Впрочем, нет. Просто спокойно стой там и смотри. То, что ты сейчас увидишь вовсе не чудо. Почитай учебник физики... даже ребенок может ходить по воде".
Он повернулся и, словно не замечая, что там была вода, на несколько метров отошел от берега, шагая по поверхности пруда. Это выглядело так, будто пруд на самом деле был лишь миражом, родившимся в жаркий полдень над каменной твердыней. Он крепко стоял на поверхности, ни брызги, ни волны не заливали его летные ботинки.
"Давай", - сказал он, - "иди сюда".
Я видел это своими глазами. Это было возможно - ведь он стоял на воде, вот и я пошел к нему. Было такое ощущение, что иду по прозрачному голубому линолеуму, и я рассмеялся.
"Дональд, что ты со мной делаешь?"
"Я всего лишь показываю тебе то, чему все учатся рано или поздно", - сказал он, - "вот теперь ты и сам можешь".
"Но я..."
"Слушай. Вода может быть твердой", - он топнул ногой, и звук был такой, словно под ним был камень, - "а может и не быть". Он снова топнул и обрызгал нас с ног до головы. "Почувствовал? Попробуй сам".
Как быстро мы привыкаем к чудесам! Не прошло и минуты, как я начал думать, что хождение по воде возможно, естественно и... вообще, что тут такого?
"Но если вода сейчас твердая, как мы можем ее пить?"
"Так же как и ходить по ней, Ричард. Она не твердая, и не жидкая. Ты и я, сами решаем, какой она будет для нас. Если ты хочешь, чтобы вода была жидкой, думай, что она жидкая, поступай так, будто она жидкая, пей ее. Если хочешь, чтобы она стала воздухом, действуй так, будто она - воздух, дыши ею. Попробуй".
Может, это связано с присутствием столь продвинутого существа, подумал я. Может, таким вещам позволительно происходить в определенном радиусе, скажем, метров пятнадцать вокруг них...
Я встал на колени и засунул руку в пруд. Жидкость. Затем я лег на его поверхность, погрузил голову в синеву и, исполненный веры, сделал вдох. Казалось, что я дышу теплым жидким кислородом, дышалось легко и свободно. Я сел и вопросительно посмотрел на него, ожидая, что он без слов поймет то, что вертелось у меня в голове.
"Говори", - приказал он.
"Зачем мне говорить вслух?"
"Потому, что то, что ты хочешь сказать, точнее выразить словами. Говори".
"Если мы можем ходить по воде, дышать ею и пить ее, почему мы не можем то же самое делать и с землей?"
"Правильно. Молодец. Смотри..."
Он легко подошел к берегу, будто шагал по нарисованному озеру. Но в тот момент, когда его ноги ступили на прибрежный песок, он начал погружаться и, сделав несколько шагов, ушел по плечи в землю, покрытую травой. Казалось, что пруд неожиданно превратился в остров, а земля вокруг стала морем. Он немного поплавал в пастбище, плескаясь и поднимая темные жирные брызги, затем поплавал на самой его поверхности, а потом встал и пошел по нему. Неожиданно, я увидел чудо - человек шел по земле!
Я, стоя на пруду, зааплодировал ему. Он поклонился и зааплодировал мне.
Я подошел к краю пруда, подумал, что земля жидкая и тронул ее носком ботинка. По траве кругами пошли волны. Насколько здесь глубока земля? Чуть было не спросил я вслух. Земля будет настолько глубока, насколько я сам решу. Полметра, решил я, она будет глубиной полметра, и я перейду ее вброд.
Я уверенно ступил на берег и тут же провалился с головой. Под землей было черно и страшно, затаив дыхание, я рванулся на поверхность, стараясь ухватиться за твердую воду, уцепиться за край пруда.
Он сидел на траве и хохотал.
"Ты - блестящий ученик, знаешь?"
"Никакой я тебе не ученик! Вытащи меня отсюда".
"Сам вылазь".
Я перестал барахтаться. Я представлю землю твердой и смогу легко из нее вылезти. Я представил ее твердой и вылез... с ног до головы измазанный черной грязью.
"Ну, парень, и перемазался же ты!"
На его голубой рубашке и ждинсах не было ни пылинки, ни пятнышка.
"А-а-а!" Я начал вытряхивать землю из волос и ушей. Наконец я бросил бумажник на траву, вошел в жидкую воду и начал чиститься традиционным влажным способом.
"Я знаю, есть и лучший способ чистки".
"Да, есть способ сделать это побыстрее".
"Уж пожалуйста не рассказывай мне о нем. Сиди там и хохочи, а я уж как-нибудь сам до него додумаюсь".
"О'кей".
В конце концов, громко хлюпая ботинками, я побрел к самолету, переоделся и развесил мокрую одежду сушиться на стяжках крыльев.
"Ричард, не забудь то, что ты сделал сегодня. Очень легко забыть те моменты, когда ты понимал мир, и потом решить, что это был просто сон или чудо. Ничто хорошее - не чудо, ничто прекрасное - не сон".
"Ты сам сказал, что мир - это сон, и он прекрасен, иногда. Закат. Облака. Небо".
"Нет. Их образ - это сон. Красота реальна. Ты чувствуешь разницу?"
Я кивнул, почти понимая его. Позже я украдкой глянул в "Справочник Мессии". Мир -

Предыдущая страница 10 Следующая страница


11 Ричард Бах

это твоя ученическая тетрадка, страницы,
на которых ты решаешь задачки.
Он нереален,
хоть ты и можешь выразить в нем реальность,
если пожелаешь.
Ты также
волен писать чепуху,
или ложь, или вырывать страницы.

12

Истинный
первородный грех заключается в
ограничении Абсолюта. Не делай этого.
Был свежий теплый полдень, ливень ненадолго прекратился, и тротуары, по которым мы шагали из города к самолетам, были все еще мокрыми.
"Ты ведь можешь проходить сквозь стены, да, Дон?"
"Нет".
"Когда ты говоришь "нет", а я знаю, что на самом деле можешь, это означает, что тебе не нравится, как я сформулировал вопрос".
"Мы крайне наблюдательны", - сказал он.
"Все дело в "проходить" или в "стенах"?"
"Да, но не только. Твой вопрос предполагает, что я существую в одном ограниченном пространстве-времени и перемещаюсь в другое пространство-время. Сегодня у меня нет желания соглашаться с твоими ложными предположениями обо мне".
Я нахмурился. Он знал, о чем я спрашивал. Почему бы ему не ответить просто на мой вопрос и дать мне возможность узнать, как он это делает?
"Этим я пытаюсь помочь тебе поточнее формулировать свои мысли", - сказал он мягко.
"Ну ладно. Ты можешь сделать так, чтобы казалось, что ты можешь пройти сквозь стену. Так лучше?"
"Да, лучше. Но, если ты желаешь быть точным..."
"Не подсказывай мне. Я знаю, как сказать то, что я хочу. Вот мой вопрос. Каким образом ты можешь переместить иллюзию ограниченного чувства личности, выраженного в этом представлении пространственно-временного континуума, как твое "тело", через иллюзию материальной преграды под названием "стена"?"
"Прекрасно!" - одобрил он. "Когда ты правильно задаешь вопрос, он сам отвечает на себя, не так ли?"
"Нет. Этот вопрос не ответил сам на себя. Как ты проходишь сквозь стены?"
"РИЧАРД! Ты был почти у цели, а затем все испортил! Я не могу проходить сквозь стены... когда ты говоришь это, ты допускаешь существование вещей, которых я вовсе не допускаю, а если и я начну думать так же, как и ты, то ответ будет: я не могу".
"Но так сложно, Дон, выражать все очень точно. Разве ты не знаешь, что я хочу сказать?"
"И от того, что что-то очень сложно, ты не пытаешься это сделать? Научиться ходить вначале тоже было тяжело, но ты позанимался этим, и теперь, глядя на тебя, может показаться, что это вовсе нетрудно".
Я вздохнул. "Да. Ладно. Забудь об этом вопросе.
"Я о нем забуду. Но у меня есть вопрос к тебе, а ты можешь?" Он глянул на меня с таким видом, будто ему было на это совершенно наплевать.
"Итак, ты говоришь, что тело - это иллюзия, и стена - это иллюзия, но личность реальна, и ее нельзя остановить никакими иллюзиями".
"Не я это говорю. Это ты сам сказал".
"Но это так".
"Естественно", - подтвердил он.
"И как ты это делаешь?"
"Ричард, тебе не надо ничего делать. Ты представляешь, что это уже сделано, вот и все".
"Надо же, как все просто".
"Как научиться ходить. Потом ты начинаешь удивляться, что в этом было такого сложного".
"Дон, но проходить сквозь стены для меня сейчас совсем несложно; это просто невозможно".
"Ты, наверное, думаешь, что если повторишь "невозможно-невозможно-невозможно" тысячу раз, то все сложное для тебя вдруг станет простым?"
"Прости. Это возможно, и я сделаю это, когда придет время мне это сделать".
"Поглядите только на него, он ходит по воде, яко по суху, и опускает руки от того, что не проходит сквозь стены".
"Но то было просто, а это..."
"Утверждая, что ты чего-то не можешь, ты лишаешься всемогущества", - пропел он. "Не ты ли неделю назад плавал в земле?"
"Ну плавал".
"А разве стена, это не просто вертикальная земля? Разве тебе так уж важно, как расположена иллюзия? Горизонтальные иллюзии легко преодолеть, а вертикальные нет?"
"Мне кажется, я начинаю наконец понимать тебя, Дон".
Он посмотрел на меня и улыбнулся. "Как только ты поймешь меня, придет пора оставить тебя на время наедине с самим собой".
На окраине городка стояло большое хранилище зерна и силоса, построенное из оранжевого кирпича. Казалось, что он решил вернуться к самолетам другой дорогой и свернул в какой-то переулок, чтобы срезать путь. Для этого надо было пройти сквозь кирпичную стену. Он круто повернул направо, вошел в стену и пропал из виду. Теперь я думаю, что, если бы сразу же повернул за ним, я бы тоже смог пройти сквозь нее. Но я просто остановился на тротуаре и посмотрел на место, где он только что был. Затем я коснулся рукой стены, она была из твердого кирпича.
"Когда-нибудь, Дональд", - сказал я, - "когда-нибудь...", и в одиночестве пошел кружным путем к самолетам.
"Дональд", - сказал я, когда добрался до поля. "Я пришел к выводу, что ты просто не живешь в этом мире".
Он удивленно посмотрел на меня с крыла своего самолета, где он учился заливать бензин в бак. "Конечно нет. Можешь ли ты мне назвать кого-нибудь, кто живет в нем?"
"Что ты хочешь этим сказать, могу ли я назвать кого-нибудь, кто живет? Я! Я живу в этом мире!"
"Превосходно", - похвалил он, как будто мне удалось самостоятельно раскрыть страшную тайну. "Напомни потом, что сегодня я угощаю тебя обедом. Я просто поражен, что ты умеешь постоянно учиться".
Это сбило меня с толку. Он говорил без сарказма и иронии; он был абсолютно серьезен. "Что ты хочешь сказать? Конечно же я живу в этом мире. Я и еще примерно четыре миллиарда человек. Это ты..."
"О, боже, Ричард! Ты серьезно! Обед отменяется. Никаких бифштексов, никаких салатов, ничего! Я-то думал, что ты овладел главным знанием". Он замолчал и посмотрел на меня с сожалением. "Ты уверен в этом. Ты живешь в том же мире, что и, например, биржевой маклер, да? И твоя жизнь, как мне кажется, только что круто изменилась из-за новой политики Биржевого комитета - от перераспределения министерских портфелей с пятидесятипроцентной потерей вложений для держателей акций? Ты живешь в том же мире, что и шахматист-профессионал? Нью-Йоркский открытый турнир начинается на этой неделе. Петросян, Фишер и Браун сражаются за приз в полмиллиона долларов. Что же ты тогда делаешь на этом поле в Мейленде, штат Огайо? Ты и твой биплан, "Флит", выпуска 1929 года, здесь, на фермерском поле, и для тебя нет ничего важнее, чем разрешение использовать это поле для полетов, люди, желающие покататься на самолете, постоянный ремонт мотора и то, чтобы, не дай бог, не пошел град... Сколько же, по твоему, человек живет в твоем мире? Так ты стоишь там, на земле, и серьезно утверждаешь, что четыре миллиарда живут не в четырех миллиардах разных миров, ты серьезно собрался это мне доказать?" - он так быстро говорил, что начал задыхаться.
"А я уже прямо чувствовал, как картошка тает на языке", - сказал я.
"Очень жаль. Очень хотелось мне тебя угостить. Но с этим все, лучше и не вспоминать".
И хоть тогда я в последний раз обвинил его в ом, что он не живет в этом мире, прошло еще много времени, прежде чем я понял слова, на которых открылась книжка: Если
ты немного
потренируешься, живя как придуманный
персонаж,
ты поймешь, что придуманные герои
иногда более реальны, чем
люди, имеющие тело
и бьющееся сердце.

13

Твой
эгоизм - это
мерило искренности
твоего желания быть самим собой.
Прислушивайся к его советам внимательно.

Предыдущая страница 11 Следующая страница


Иллюзии 12

"Мы все свободны делать то, что мы хотим", - сказал он той ночью. "Ведь это так просто, ясно и понятно. Вот великий путь к управлению Вселенной".
"Да, почти. Ты забыл об очень важной детали", - уточнил я.
"Какой же?"
"Мы все свободны делать то, что хотим, пока мы не вредим кому-либо", - напомнил я. "Я знаю, что ты хотел это сказать, но следует говорить вслух то, что имеешь в виду".
В темноте внезапно что-то зашуршало, и я быстро взглянул на него. "Ты слышал?"
"Да. Похоже там кто-то есть..." Он поднялся и ушел в темноту. Внезапно он засмеялся и произнес имя, которое я не расслышал. "Все нормально", - сказал он, - "нет, мы будем рады тебе... зачем тут стоять... пойдем, мы тебе действительно рады..."
Незнакомец отвечал с сильным акцентом, что-то похожее на румынский. "Спасибо. Мне бы не хотелось вторгаться в вашу компанию.
Вид человека, которого он привел с собой к костру, как бы это сказать, был несколько неожиданным для ночной поры в этих краях. В его облике было что-то волчье, пугающее. Гладко выбритый мужчина небольшого роста, одет в вечерний костюм и черную накидку с красной атласной подкладкой, на свету он чувствовал себя неуютно.
"Я проходил мимо", - бормотал он. "Полем короче идти до моего дома..."
"Да ну..." - Шимода не верил этому человеку, знал, что он врет, и в то же время изо всех сил сдерживался, чтобы не расхохотаться. Я надеялся, что тоже вскоре все пойму.
"Устраивайтесь поудобнее", - предложил я. "Можем ли мы чем-нибудь помочь?" На самом деле у меня не было такого уж сильного желания помогать ему, но он так ежился, что мне хотелось, чтобы он хоть немного расслабился, если конечно сможет.
Он посмотрел на меня с отчаянной улыбкой, от которой я похолодел. "Да, вы можете помочь мне. Мне это крайне необходимо, иначе бы я не попросил. Можно я попью вашей крови? Совсем чуть-чуть? Это моя пища; мне нужна человеческая кровь..."
Может быть во всем виноват акцент, он знал английский не так уж хорошо, или я не понял его слов, но я вскочил на ноги быстрее, чем когда-либо за много последних лет, подняв в воздух целую тучу соломинок.
Он отступил. Обычно я безобиден, но я не так уж мал, и, возможно, вид у меня был угрожающим. Он отвернулся. "Сэр, простите меня! Простите. Пожалуйста, забудьте, что я говорил что-то о крови! Но понимаете..."
"Что вы там такое бормочите?" - от испуга мой голос звучал очень яростно. "Какого черта вам надо, мистер? Я не знаю, кто вы такой, может вы вроде вам..."
Шимода оборвал меня до того, как я смог закончить это слово. "Ричард, наш гость говорил, а ты его перебил. Пожалуйста, продолжайте, сэр; мой друг несколько нетерпелив".
"Дональд", - сказал я, - "этот тип..."
"Успокойся!"
Это настолько удивило меня, что я успокоился и с некоторым страхом вопросительно посмотрел на незнакомца, вытащенного из родной ему темноты на свет нашего костра.
"Пожалуйста, поймите меня. Я не виноват, что родился вампиром. Не повезло. У меня мало друзей. Но мне необходимо немного свежей крови каждую ночь, или я чувствую страшную боль, а если не достать ее дольше, то я не могу жить! Пожалуйста, мне будет очень плохо, - я умру - если вы не разрешите мне попить вашей крови... совсем немного, мне больше пол-литра и не надо..." Он сделал шаг вперед, облизываясь, думая, что Шимода каким-то образом руководит мной и заставит меня подчиниться.
"Еще один шаг, и кровь обязательно будет. Мистер, если вы только прикоснетесь ко мне, вы умрете..." Я бы не убил его, но я очень хотел связать его, для начала, и уж потом продолжить наш разговор.
Он, должно быть, поверил мне, поскольку он остановился и вздохнул. А затем, повернулся к Шимоде. "Ты доказал, что хотел?"
"Я думаю, да. Спасибо".
Вампир посмотрел на меня, улыбнулся, полностью расслабившись. Он наслаждался, как актер на сцене, когда представление закончилось. "Я не буду пить твою кровь, Ричард", - сказал он дружелюбно, на прекрасном английском и совсем без акцента. Прямо у меня на глазах он начал таять в воздухе, как будто внутри него выключился свет... через пять секунд он исчез.
Шимода опять подсел к костру.
"Я очень рад, что ты только пугал его!"
Я все еще дрожал от избытка адреналина в крови, готовый к схватке с монстром. "Дон, я не уверен, что я гожусь для этого. Может ты лучше расскажешь мне, что тут происходит. Например, что... это было?"
"Это был вампир из Трансильвании", - сказал он с еще большим акцентом, чем говорило то чудище. "Или, если быть точным, это была мыслеформа вампира из Трансильвании. Если ты когда-нибудь захочешь рассказать о чем-нибудь, а тебе покажется, что тебя не слушают, сотвори им небольшую мыслеформочку, чтобы проиллюстрировать то, что ты хочешь сказать. Тебе кажется, что я перестарался, эта накидка, клыки, акцент? Он слишком сильно тебя напугал?"
"Накидка была первоклассная, Дон. Но он был уж больно стереотипен, даже слишком... Мне вовсе было не страшно".
Он вздохнул. "Ну ладно. Но ты, по крайней мере, понял, о чем я говорил, и это главное".
"О чем ты говорил?"
"Ричард, когда ты так яростно набросился на моего вампира, ты поступал так, как ты сам того хотел, несмотря на то, что ты думал, что это повредит кому-то. Он даже сказал тебе, что ему будет плохо, если..."
"Он собирался напиться моей крови!"
"Что мы делаем всякий раз, когда говорим людям, что нам будет плохо, если они не поступят, как мы этого хотим".
Я надолго замолчал, обдумывая все это. Мне всегда казалось, что мы свободны поступать, как пожелаем, если это не вредит кому-нибудь, но это не подходило. Чего-то не хватало.
"Тебя сбивает с толку", - подсказал он, - "общепринятая трактовка, которая на самом деле невозможна. Это слова "вредит кому-нибудь". Мы сами всегда выбираем, повредит нам это или нет. Решаем мы. И никто иной. Говорил ведь тебе мой вампир, что ему будет плохо, если ты не разрешишь ему напиться кровушки. Это его решение, что ему будет плохо, это его выбор. А то, что ты делаешь по отношению к этому - есть твое решение, твой выбор: дать ему напиться твоей крови; не обращать внимания; связать его; проткнуть ему сердце осиновым колом. Если ему не понравится осиновый кол, он свободен защищаться любым способом, по своему желанию. И каждую секунду жизнь ставит тебя перед новым выбором".
"Если посмотреть на это с такой точки зрения..."
"Слушай", - сказал он, - "это очень важно. Мы все. Свободны. Поступать. Так. Как. Мы того захотим".

14

В твоей жизни,
все люди появляются, и все события происходят
только потому, что ты
их туда притянул.
И то, что ты
сделаешь с ними дальше, ты выбираешь сам.
"Дон, разве тебе никогда не бывает одиноко?" - мы сидели в кафе, в городке Раперсон, штат Огайо, когда мне пришло в голову спросить его об этом.
"Я удивлен, что ты..."
"Тихо", - сказал я, - "я еще не закончил свой вопрос. Разве тебе никогда-никогда не бывает хоть чуть-чуть одиноко?"
"А что ты..."
"Подожди. Все эти люди, мы видим их всего несколько минут. Но иногда в толпе мелькнет лицо, появится прекрасная незнакомка, в глазах которой сверкают звезды, и мне хочется остаться и сказать ей: "Привет!", побыть в одном месте, просто отдохнуть от скитаний. Но вот десять минут в воздухе позади, если она вообще отважится на полет, и она исчезает навсегда, а на следующий день я улетаю в Борбайвиль и уже больше никогда ее не увижу. Мне одиноко. Но я думаю, что не смогу найти друзей, готовых к многолетней дружбе, если я сам не такой".
Он молчал.
"Или смогу?"
"Мне уже можно говорить?"
"Сейчас, да". Гамбургеры в этом кафе были до половины завернуты в тонкую пергаментную бумагу, и когда начинаешь их разворачивать, из нее сыпятся зерна кунжута, зачем их только положили? Но гамбургеры были хороши. Он некоторое время молча ел, и я принялся жевать, думая о том, что он скажет.
"Понимаешь, Ричард, мы - магниты. Нет, не так. Мы - железо, а вокруг нас обмотка из медной проволоки, и мы можем намагнититься, когда захотим. Пропуская наше внутреннее напряжение через провод, мы можем притянуть все, что захотим. Магниту все равно, как он работает. Он такой, какой есть, и по своей природе, он одни вещи притягивает, а другие нет".
Я съел ломтик жареной картошки и строго глянул на него. "Ты забыл сказать об одном, как мне это сделать?" "Тебе не надо ничего делать. Космический Закон, помнишь? Все подобное взаимопритягивается. Просто будь самим собой, спокойным, светлым и мудрым. Все происходит автоматически. Когда мы выражаем в этом мире самих себя, ежеминутно спрашивая: действительно ли я хочу это сделать? и совершаем поступки, только если ответом будет искреннее "Да", - автоматически это отводит от нас тех, кто не может ничему от нас научиться и притягивает тех, кто может, а также тех, у кого есть чему поучиться нам".
"Но в это надо очень сильно верить, а пока все это случится бывает так одиноко".
Он странно посмотрел на меня. "Вера тут ни при чем. Никакой веры не надо. Необходимо лишь воображение". Он расчистил стол, отодвинув тарелку с картошкой, соль, кетчуп, вилки, ножи, и мне стало любопытно, что же произойдет, что материализуется тут, прямо у меня на глазах.
"Если у тебя воображение с это кунжутное зернышко", - сказал он, для наглядности бросив в центр опустевшего стола настоящее зернышко, - "для тебя нет ничего невозможного".
Я посмотрел вначале на зернышко, а потом на него. "Вот хорошо, если бы вы, Мессии, собрались бы как-нибудь вместе и договорились о чем-нибудь одном. Я-то думал, что если весь мир ополчается против меня, надо уповать на веру".
"Нет. В свое время я хотел исправить эту ошибку, но это оказалось не так-то просто. Две тысячи, пять тысяч лет назад, они еще не придумали слово "воображение", поэтому слово "вера" - это лучшее, что в те времена Мессии могли предложить толпам своих последователей, жаждавших святости. Кроме того, тогда не было кунжута".
Я знал наверняка, что кунжут тогда был, но пропустил эту наглую ложь мимо ушей. "Так я должен представить себе, что я намагничиваюсь? Мне надо представить, как некая мудрая мистическая красавица возникает в толпе наших пассажиров на поле в Таррагоне, штат Иллинойс? Я могу это сделать, но на этом все и закончится, все останется только в моем воображении".
Он беспомощно глянул на небеса, представленные в данный момент жестяным потолком с неоновой рекламой кафе "Эм и Эдна". "Просто в твоем воображении? Ну конечно, это твое воображение! Весь этот мир - лишь твое воображение, разве ты забыл? "Где твои мысли, там твой опыт; Как человек думает, такой он

Предыдущая страница 12 Следующая страница


13 Ричард Бах

и есть; То, чего я боялся, со мной и случилось; Мыслетворчество - хорошая работа и полноценный отдых; Быть самим собой - лучший способ найти верных друзей". Твое воображение вовсе не меняет Абсолюта, и совершенно не влияет на истинную реальность. Но мы говорим о кино-мирах и кино-жизнях, где каждое мгновение иллюзорно и соткано из воображения. Все это сны, наполненные символами, которые мы, спящие наяву, вызываем в нашем воображении".
Он положил нож и вилку на одну линию, будто строил мост от себя ко мне. "Тебе интересно, о чем говорят твои сны? Также точно ты смотришь и на вещи, окружающие тебя наяву, и задаешься вопросом, о чем говорят они? Ты и твои самолеты, куда ни глянь, ты везде видишь их".
"Пожалуй, верно". Я мечтал о том, чтобы он хоть немного сбавил темп и перестал заваливать меня всем этим так сразу; тяжко поглощать новые представления с такой бешеной скоростью.
"Что означает для тебя сон, в котором ты видишь самолеты?"
"Свободу. Когда мне снятся самолеты, я ухожу от гнета реальности в полет и чувствую себя совершенно свободным".
"Насколько четко ты хочешь это ощутить? Сон наяву - это то же самое, ты освободишься от всего, что привязывает тебя: рутины, властей, скуки, земного притяжения. Ты пока не смог еще осознать, что ты уже свободен, что ты всегда был свободен. А если у тебя воображение размером с несколько кунжутных зерен... считай, что ты всемогущий волшебник, творящий свою собственную сказочную жизнь. Лишь воображение! Ну и сказал же ты!"
Официантка, протиравшая тарелки, время от времени странно поглядывала на него - кто он такой, чтобы говорить такие вещи?
"Поэтому тебе никогда не бывает одиноко, Дон?" - спросил я.
"Если я сам этого не захочу. У меня есть друзья, в других измерениях, которые навещают меня время от времени. Да и у тебя они есть".
"Нет. Я имею в виду это измерение, этот воображаемый мир. Покажи, мне что ты имеешь в виду, яви мне махонькое чудо такого магнита... Я очень хочу этому научиться".
"Это ты мне покажи", - сказал он. "Чтобы что-то пришло в твою жизнь, тебе надо представить, что оно уже там".
"Вроде чего? Вроде моей прекрасной незнакомки?"
"Да что угодно. Незнакомку потом. Для начала, что-нибудь попроще".
"Начинать прямо сейчас?"
"Да".
"Отлично... Голубое перо".
Он удивленно посмотрел на меня, ничего не понимая. "Ричард, какое голубое перо?"
"Ты же сказал, что угодно, кроме незнакомки, что-нибудь помельче".
Он пожал плечами. "Прекрасно. Пусть будет голубое перо. Представь себе это перо. Увидь его - каждую черточку, края, кончик, хвостик, пушок около основания. Всего лишь на минуту. Этого хватит".
Я на минуту закрыл глаза, и перед моим внутренним взором предстал четкий образ. Небольшое, по краям ярко-голубой цвет переходит в серебристый. Сияющее перо, плывущее во тьме.
"Если хочешь, окружи его золотистым сиянием. Обычно его используют при лечении, чтобы материализовать процесс, но оно помогает и при магнетизации".
Я окружил мое перо золотистым сиянием.
"Сделал".
"Отлично. Глаза можешь открыть".
Я открыл глаза. "Где мое перо?"
"Если ты его четко вообразил, в данный момент оно уже пулей летит тебе навстречу".
"Мое перо? Пулей?"
"В переносном смысле, Ричард".
Весь день я ждал, когда же появится это перо, но все напрасно. И только вечером, за плотным ужином из бутерброда с индейкой, я наконец увидел его. Рисунок и маленькая подпись на молочном пакете: "Упаковано компанией "Голубое перо", г. Брайон, штат Огайо".
"Дон! Мое перо!"
Он посмотрел и пожал плечами. "Я думал, что ты хочешь настоящее перо".
"Новичку любое подойдет, ведь правда?"
"А ты представлял себе только само перо, или то, что ты держишь его в руке?"
"Только само перо".
"Тогда все ясно. Если ты хочешь быть вместе с тем, что притягиваешь, тебе надо и себя ввести в эту картинку. Прости, что забыл тебе об этом сказать".
Мне стало немножко не по себе. Все получилось! Я впервые сознательно притянул в свою жизнь нечто!
"Сегодня перо", - заявил я, - "завтра весь мир!"
"Будь осторожен, Ричард", - предупредил он, - "а то можешь очень пожалеть".

15

Истина,
которую ты
изрекаешь, не имеет ни прошлого,
ни будущего.
Она просто есть,
и этого для нее вполне достаточно.
Я лежал на спине под моим самолетом, вытирая масло с нижней части фюзеляжа. Почему-то сейчас из двигателя масла стало подтекать меньше, чем прежде. Шимода прокатил одного пассажира, а потом подошел и сел на траву рядом со мной.
"Ричард, как ты можешь надеяться поразить мир, если все кругом работают, чтобы заработать себе на кусок хлеба, а ты целыми днями лишь совершенно безответственно летаешь на своем захудалом бипланчике и катаешь пассажиров?" Он снова проверял меня. "На этот вопрос тебе придется отвечать не раз".
"Пожалуйста, Дональд. Во-первых: Я существую вовсе не для того, чтобы чем-то поразить этот мир. Я существую для того, чтобы быть счастливым в этой жизни".
"Отлично. А во-вторых?"
"Во-вторых: Для того, чтобы заработать себе на хлеб насущный, каждый волен делать то, что ему хочется. В-третьих: Ответственность - это способность отвечать за что-то, за тот образ жизни, который мы выбираем сами. И есть лишь один человек, перед которым мы должны держать ответ, и, конечно же, это..."
"Мы сами", - закончил за меня Дон вместо воображаемой толпы искателей истины, незримо рассевшихся на траве вокруг нас.
"Человеку вовсе нет нужды держать ответ даже перед самим собой, если ему это не нравится... в безответственности нет ничего плохого. Но большинству из нас интересней знать, почему мы поступаем так, а не иначе, почему мы делаем именно такой выбор - любуемся ли мы птицами в лесу, наступаем ли на муравья, или работаем ради денег, делая совсем не то, что нам хочется". Я поморщился. "Похоже получилось длинновато".
Он кивнул. "Даже слишком".
"Ладно... Как ты хочешь поразить мир..." Я закончил работу и удобно устроился в тени под крылом. "А как насчет: "Я разрешаю миру жить, как ему хочется, и я разрешаю себе жить, как я сам того хочу".
Он расплылся в счастливой улыбке, явно гордясь мною.
"Ответ достойный истинного мессии! Просто, ясно, легко запоминается и непонятно до тех пор, пока не поразмыслишь на досуге".
"Задай еще вопрос". Какое же наслаждение наблюдать за работой собственной головы, решающей мировые проблемы.
"Учитель", - сказал он. "Я жажду любви, я добр, я делаю другим то, что хотел бы получить от них, но, все равно, у меня нет друзей, я совсем одинок. Ну, что ты ответишь на это?"
"Понятия не имею", - ответил я. "Ни малейшего".
"ЧТО?"
"Это просто шутка, чтобы оживить компанию. Просто безобидная смена темы".
"Оживляя компанию, Ричард, будь очень осторожен. Ведь проблемы, с которыми люди к тебе приходят, им вовсе не кажутся забавными шутками, если, конечно, они не успели еще далеко уйти в духовном развитии, а те, кто уже ушел достаточно далеко, знают, что они сами себе Мессии. Тебе даются ответы, так что потрудись произнести их вслух. Попробуй только побаловаться с этим "Понятия не имею", и увидишь, сколько секунд толпе потребуется, чтобы поджарить такого шутника на костре".
Я гордо выпятил грудь. "Страждущий, ты пришел ко мне за ответом, так внемли: Золотое Правило неприменимо. Что, если бы ты встретил мазохиста, воздающего окружающим то, что ему хотелось бы получить от них? Или человека, почитающего Бога-Крокодила, мечтающего лишь о высочайшей чести быть брошенным ему на съедение? Даже тот самый Добрый Самаритянин, с которого все и пошло... С чего он взял, что человек, лежащий на обочине, хотел, чтобы его раны омыли и залечили? А может, преодолением этого испытания он хотел излечиться духовно? Лежал себе в пыли и тихо наслаждался".
Мне казалось, что я говорю очень убедительно.
"Даже если изменить формулировку Правила на: "Делай другим то, что они хотят получить", мы ничего не добьемся - ведь мы знаем только то, что от окружающих хотим получить мы. На самом деле Правило значит: "Поступай со встречным так, как ты сам хочешь с ним поступить" - и мы должны применять его с чистой совестью. Тогда тебе не придется стегать мазохиста его кнутом просто от того, что он об этом мечтает. И совсем ни к чему прикармливать крокодилов их почитателями".
Я посмотрел на Шимоду. "Слишком многословно?"
"Как всегда. Ричард, ты растеряешь девяносто процентов своих слушателей, если не научишься говорить кратко".
"А что плохого в том, чтобы потерять девяносто процентов моих слушателей?" - спросил я в ответ. "Что плохого, если я потеряю всех моих слушателей? Я знаю то, что я знаю, и говорю то, что говорю. А если это плохо, ну что ж, ничего не поделаешь. Полет на биплане обойдется вам в три доллара наличными".
"А знаешь..." Шимода встал, стряхивая солому с джинсов.
"Что?" - недовольно спросил я.
"Ты только что сдал выпускной экзамен. Ну и как тебе - быть Мастером?"
"Разочарование и безысходность".
Он посмотрел на меня с неуловимой улыбкой. "К этому привыкаешь". Очень
легко проверить,
окончена ли твоя миссия
на Земле:
Если ты жив - она продолжается.

16

Можно здорово устать, пока обойдешь магазин скобяных изделий, кажется,

Предыдущая страница 13 Следующая страница


Иллюзии 14

что полки тянутся и тянутся, исчезая в бесконечности.
В Хэйворде, я отправился в подобное рискованное путешествие в поисках гаек, болтов и шайб для хвостового костыля моего "Флита". Пока я рыскал в полумраке, Шимода терпеливо разглядывал товары - ведь ему-то, уж конечно, в этом магазине покупать было нечего. Вся экономика может рухнуть, подумал я, если все, подобно ему, будут сами из воздуха и мыслеформ создавать то, что им надо.
В конце концов я нашел желанные болты и отправился с ними к прилавку, где играла тихая музыка. "Зеленые рукава" - я полюбил эту старинную песню еще в детстве и всегда слушаю ее с удовольствием. Сейчас звуки лютни лились из спрятанных динамиков. Странно слышать ее в городке с населением в четыреста человек.
Еще удивительнее было то, что никаких динамиков там не было. Хозяин магазина сидел за прилавком, откинувшись на своем стуле, и слушал, как мессия играл на дешевой шестиструнной гитаре, взятой с одной из полок. Музыка звучала просто прекрасно, я, заплатив причитающиеся за болты 73 цента, тихонько стоял, зачарованный мелодией. Может быть, все дело в том, что струны дешевого инструмента чуть-чуть дребезжали, но, казалось, что она доносится из далекой средневековой Англии, укрытой туманами.
"Дональд, как здорово! Я не знал, что ты умеешь играть на гитаре!"
"Ты не знал? Значит ты думаешь, что, если бы Иисусу Христу дали гитару, он бы сказал: "Я не умею на ней играть?" Мог ли он так сказать?"
Шимода положил гитару на место и вышел со мной на улицу, залитую солнцем. "Или ты думаешь, что найдется хоть один Мастер, достойный своей ауры, который не понял бы человека, заговорившего с ним по-русски или по-персидски? Или что Мастер не может разобрать трактор или, скажем, управлять самолетом, если захочет?"
"Так ты действительно все это умеешь?"
"И ты тоже. Просто я знаю, что я знаю все".
"И я могу играть на гитаре так же как и ты?"
"Нет, у тебя будет свой стиль, не похожий на мой".
"Но как мне это сделать?" Я вовсе не собирался со всех ног бежать покупать гитару, просто мне было любопытно.
"Лишь убери то, что тебя сдерживает, откажись от своей веры в то, что ты не умеешь играть. Возьмись за нее, как будто это часть твоей жизни, что на самом деле так и есть, в одной из твоих других жизней. Знай, что ты прекрасно можешь на ней играть, и пусть твое бессознательное "Я" завладеет пальцами и начнет играть".
Я что-то читал об этом - обучение под гипнозом, когда гипнотизер говорит людям, что они - певцы и живописны, и они поют и рисуют, как нстоящие таланты. "Мне трудно, Дон, забыть то, что я не умею играть на гитаре".
"Тогда тебе будет трудно на ней играть. Потребуются годы учебы, прежде чем ты позволишь себе заиграть, прежде чем твое сознание скажет тебе, что ты достаточно намучался и уже заслужил наконец право играть хорошо".
"А почему же я быстро научился летать на самолете? Считается, что это очень сложно, но я схватывал все на лету".
"А ты хотел летать?"
"Больше всего на свете. Ничего другого просто не существовало. Я смотрел из кабины вниз на облака, на дым, поднимающийся по утрам из печных труб прямо в небо, и я видел... А-а, я тебя понял. Ты хочешь сказать: "К гитаре тебя так сильно не тянуло".
"К гитаре тебя так сильно не тянуло".
"Дон, у меня засосало под ложчкой, и это говорит о том, что именно так ты и выучился летать. Ты просто однажды сел в "Трэвэл Эйр" и полетел. Никогда не сидел в самолете до тех пор".
"Надо же, до чего ты догадлив".
"И ты не сдавал летных экзаменов? Подожди. Да у тебя и полетной книжки нет. Обычной полетной книжи с разрешением".
Он странно посмотрел на меня, едва заметно улыбаясь, будто я поспорил, что у него нет книжки, а он знал, что она у него есть.
"Ты говоришь о бумажке? Такое разрешение?"
"Да, бумажка".
Он не полез в карман и не достал бумажник. Он просто раскрыл правую ладонь, и на ней лежала полетная книжка, как будто он носил ее, ожидая, когда же я про нее спрошу. Она была совершенно новой, даже не сложенной пополам, и я подумал, что еще десять секунд назад ее вообще не существовало.
Но я взял ее в руки и внимательно прочитал. Это было официальное удостоверение пилота, скрепленное печатью Министерства транспорта, выданное Дональду Уильяму Шимоде, живущему в штате Индиана, разрешающее ему управлять одно- и многомоторными самолетами, планерами и работать в качестве штурмана.
"А допуск к гидросамолетам и вертолетам?"
"Достану, если понадобится", - сказал он так таинственно, что я расхохотался еще раньше его. Парень, подметавший тротуар, посмотрел на нас и тоже улыбнулся.
"Слушай, а мне?" - попросил я. "Я хочу допуск к авиалайнерам".
"Свою полетную книжку будешь подделывать сам", - ответил он.

17

Во время радиопередачи Джефа Сайкса я вдруг увидел совершенно незнакомого мне Дональда Шимоду. Передача началась в девять вечера и шла до полуночи. Мы сидели в крохотной комнатке, заставленной катушками с рекламными заставками, записанными на пленку, кругом было полно каких-то кнопочек и циферблатов.
Беседу с нами Сайкс начал с того, что поинтересовался, не нарушаем ли мы закон, когда летаем по стране на старых самолетах и катаем пассажиров.
Ответ был прост. Ничего противозаконного в этом нет, и наши самолеты так же тщательно проверяются полетной инспекцией, как и реактивные лайнеры. Они надежней и безопасней, чем большинство современных самолетов из металла, и для полетов достаточно лишь получить лицензию и разрешение фермера использовать его поле. Но Шимода сказал совсем иное. "Никто не может помешать нам делать то, что мы хотим, Джеф", - ответил он.
Конечно же, он был прав, но в его ответе не хватало тактичности, а без нее не обойтись, когда выступаешь перед радиослушателями, интересующимися, с чего это мы тут разлетались на наших этажерках. Не прошло и минуты, как на пульте Сайкса замигал огонек телефонного звонка.
"Нам звонят по линии один", - сказал Сайкс в микрофон. "Слушаю вас, мадам".
"Я в эфире?"
"Да, мадам, вы в эфире, а в передаче принимает участие наш гость, летчик Дональд Шимода. Говорите, пожалуйста, мы все вас слушаем".
"Я хотела бы сказать этому парню, что вовсе не все делают то, что хотели бы, и что некоторым приходится работать, чтобы заработать себе на хлеб, и чувствовать ответственность, а не просто паясничать в воздушном балагане!"
"Люди, работающие ради куска хлеба, делают то, что им больше всего хочется", - сказал Шимода. "Так же как и те, кто зарабатывает свой хлеб играючи..."
"В Писании сказано: "В поте лица своего будешь ты добывать свой хлеб, и в печали будешь ты его есть".
"Мы вольны поступать и так, если захотим".
"Делай то, что можешь!" Мне надоели люди, вроде вас, твердящие: "делай то, что можешь!", "делай то, что можешь!". Из-за вас люди становятся совершенно необузданными, и они уничтожат мир. Они его уже уничтожают. Посмотрите только, что творится с растениями, реками и океанами!"
Она по крайней мере раз пятьдесят давала ему прекрасную возможность для достойного ответа, но он ни разу ей не воспользовался. "И прекрасно, если этот мир будет уничтожен", - сказал он. "Есть миллиард других миров, которые мы можем создать, или выбрать для себя. До тех пор, пока люди хотят держаться планет, у них будут планеты, пригодные для жизни".
Это вряд ли было расчитано на то, чтобы успокоить собеседницу, и я, совершенно сбитый с толку, посмотрел на Шимоду. Он говорил, имея в виду перспектву многих и многих жизней, использовал знания, которые доступны лишь Мастеру. Эта женщина, естественно, считала, что разговор относится лишь к реальности данного единственного мира, который начинается рождением и заканчивается смертью. Он знал это... почему он не делал скидок?
"Так все, значит, распрекрсно?" - спросила она. "В мире нет зла, и вокруг нас никто не грешит? Вас, похоже, это не волнует".
"А тут нечему волноваться, мадам. Мы видим лишь крошчную частичку единой жизни, да и эта частичка иллюзорна. В мире все уравновешено, никто не страдает и никто не умирает, не дав на это своего согласия. Нет ни добра, ни зла вне того, что делает нас счастливыми и несчастными".
От его слов ей вовсе не становилось спокойней. Но внезапно она замолчала, а затем тихо спросила: "Откуда вы знаете все то, о чем говорите? Откуда вы знаете, что все это истинно?"
"Я не знаю, истинно ли все это", - ответил он. "Я просто в это верю, потому что это доставляет мне радость".
Я прищурился. Он мог бы сказать, что все это он уже попробовал, и все вышло... исцеление больных, чудеса, сама жизнь, в которой его учение стало явью, - это доказывает то, что слова его истинны и совершенно реальны. Но он промолчал. Почему?
Этому есть причина. Сквозь узенькую щелку между веками я едва различал в полумраке комнаты смутный силуэт Шимоды, склонившегося над микрофоном. Он говорил прямо в лоб, не давая никакой воможности выбора, не прилагая ни малейших усилий помочь бедным радиослушателям понять его.
"В истории мира, все, кто сыграл хоть какую-то мало-мальски важную роль, все, кто когда-либо испытал счастье, все, кто хоть что-нибудь подарил миру, были божественно эгоистичны, жили ради собственных интересов. Все без исключения".
Следующим в разговор вступил мужчина. Время в тот вечер летело очень быстро. "Эгоисты! Мистер, а вы знаете, кто такой Антихрст?"
На секунду Шимода улыбнулся и откинулся на спинку стула. Казалось, что он знал нового собеседника лично.
"Может быть, вы мне сами скажете?" - ответил он вопросом на вопрос.
"Христос говорил, что мы должны жить ради наших ближних. Антихрст говорит, будь эгоистом, живи ради себя, и пусть все катятся к чертям в ад".
"Или рай, или туда, куда они сами захотят отправиться".
"Вы очень опасны, вы знаете об этом, мистер? А что, если все наслушаются вас и начнут делать то, что они хотят? Что по-вашему случится тогда?"
"Я думаю, что тогда наша планета стала бы самой счастливой в этой части Галактики", - ответил Шимода.
"Мистер, мне не хочется, чтобы мои дети услышали ваши речи".
"А что хотят услышать ваши дети?"
"Если мы все свободны делать то, что захотим, значит, я могу прийти к вам на поле с моим дробовиком и прострелить вашу дурацкую башку".
"Конечно, вы вольны это сделать".
Было слышно, как трубка с грохотом упала на рычаг. Где-то в городе был по-крайней мере один рассерженный человек. Другие схватились за телефоны, на пульте ведущего разом замигали все лампочки вызова.
События вовсе не должны были развиваться именно так; он мог бы сказать те же вещи иначе, и не задевая их самолюбия.
Постепено меня охватывало то же самое чувство, которое я испытал в Трое, когда толпа рванула к самолету и окружила Шимоду. Пора, явно пора нам было отправляться в путь.
"Справочник" там, в студии, мне совсем не помог. Для того,
чтобы стать свободным и счастливым,
ты должен пожертвовать
скукой.
Не всегда такую жертву принести легко.
Джеф Сайкс рассказал всем, что наши самолеты стоят на поле Джона Томаса

Предыдущая страница 14 Следующая страница


15 Ричард Бах

у дороги номер 41 и что мы спим там же, прямо у самолетов.
Я чувствовал, что на нас накатывают волны злости, исходящие от людей, которые боялись за нравственность своих детей, за будущее американского образа жизни, и это меня совершенно не радовало. До конца передачи было еще полчаса, а дела шли все хуже и хуже.
"А знаете, мистер, я думаю6 что вы - обманщик", - сказал следующий.
"Конечно, я - обманщик. Мы все обманщики в этом мире, все стараемся казаться не тем, что мы есть на самом деле. Мы - это вовсе не тела, разгуливающие по Земле, мы не состоим из молекул и атомов. Мы - идеи Абсолюта, которые невозможно уничтожить или убить, как бы сильно мы ни верили в смерть..."
Он бы сам первым напомнил мне, что я волен уйти, если мне не нравятся его слова, он посмеялся бы над тем, что мне мерещатся толпы, ждущие с факелами у самолетов, чтобы тут же разорвать нас на клочки.

18

Не расстраивайся,
говоря: "До свидания".
Необходимо попрощаться до того, как
вы можете встретиться вновь. А новая
встреча, после коротких
мгновений,
или многих жизней,
обязательно
будет, если вы настоящие друзья.
На следующий день, когда солнце стояло в зените, а желающих покататься еще не было, он остановился у крыла моего самолета. "Помнишь, что ты сказал, узнв о моих проблемах, ну, что никто не хочет слушать, сколько бы чудес я не совершил?"
"Нет".
"А ты помнишь тот день, Ричард?"
"Да, день я помню. Внезапно, ты показался мне таким одиноким. Но я не помню, что тогда сказал".
"Ты сказал, если я завишу от того, волнует ли людей то, что я говорю, то мое счастье зависит от первого встречного, а не от меня самого. Я пришел сюда, чтобы узнать очень простую стину: "Не важно, говорю я или нет". Я выбрал эту жизнь, чтобы рассказать людям, как устроен этот мир, но с тем же успехом я мог выбрать эту жизнь, чтобы вовсе ничего не говорить. Абсолюту не надо, чтобы я рассказывал всем о том, как устроен мир".
"Это и так ясно, Дон. Я мог бы тебе об этом сказать давным-давно".
"Ну, спасибо большое. Я нашел то, ради чего прожил эту жизнь, я закончил работу всей жизни, а он говорит: "Это и так ясно, Дон".
Он смеялся, но в то же время, он был печален, и тогда я не знал отчего.

19

Твое невежество
измеряется тем, насколько глубоко ты
веришь в нсправедлвость
и человеческие трагедии.
То, что гусеница
называет Концом света,
Мастер назовет бабочкой.
Слова, которые я прочитал в "Справочнике Мессии" накануне, были единственным предупреждением. День проходил как обычно. Я стоял на верхнем крыле моео "Флита", заливая бензин в бак, и с удовольствием поглядывал на небольшую толпу желающих прокатиться. Его смолет после посадки подрулил к ним и остановился, подняв своим широким винтом небольшой ураган. Но вследующую секунду раздался легкий хлопок, будто лопнула шина, и тут толпа сорвалсь с места и побежала. Шины на "Трэвэл Эйр" были в полной сохранности, мотор, как и за секунду до этого, тихонько урчал на холостых оборотах, но в матерчатой обшивке фюзеляжа у пилотской кабины зияла большая дыра, Шимоду отбросило к дальней стенке, его голова свесилась вниз, а тело казалось совершенно неподвижным.
Мне потребовалось несколько мгновений, чтобы осознать, что Дональда Шимоду только что застрелили, еще секунду, чтобы бросить канистру, спрыгнуть на землю и рвануть к нему. Все было похоже на киносценарий, на сцену из любительского спектакля - человек с дробовиком в руках, убегающий вместе со всеми - он пробежал так близко от меня, что я легко мог бы дотянуться до него рукой. Теперь я вспоминаю, что мне на него было наплевать. Во мне не было ни ярости, ни удивления, ни ужаса. Главное, надо было как можно быстрее добраться до кабины "Трэвэл Эйр" и поговорить с моим другом.
Казалось, что у него в руках взорвалась бомба. Кожаная куртка и рубашка на левом боку были залиты кровью и свисали лохмотьями, видны глубокие раны, словом, алое месиво.
Его голова упиралась в правый нижний угол приборного щитка, возле ручки зажигания, и я подумал, что, если бы он пристегивался в полете, его бы так сильно не швырнуло вперед.
"Дон, ты в порядке?" Глупее вопроса не придумаешь.
Он открыл глаза и улыбнулся. Его лицо было мокрым от крови. "Ричард, как все это выглядит?"
Услышав, что он заговорил, я почувствовал огромное облегчение. Если он может говорить, если он может думать, то с ним все будет в порядке.
"Слушай, приятель, если бы я не знал, кто ты такой, я бы сказал, что ты влип в историю".
Он не шевелился, только чуть-чуть повернул голову, и внезапно я снова испугался, больше его неподвижности, чем этого кровавого месива. "Я не знал, что у тебя есть враги".
"У меня нет. Это был... друг. Лучше, чем, если б... какой-нибудь возненавидевший меня бедняга... навлек на себя... всякие беды... убив меня".
Сиденье и стенки кабины были сплошь залиты кровью - придется немало потрудиться, чтобы снова отмыть "Трэвэл Эйр", хоть сам самолет практически не был поврежден. "Должно ли так было случиться, Дон?"
"Нет..." - тихо сказал он, едва дыша. "Но я думаю... мне нравится драма..."
"Ладно, давай быстрее! Исцеляйся! Судя по размерам толы, нам сегодня придется много полетать!"
Но пока я подбадривал его шутками, несмотря на все свои знания и все свое понимание реальности, мой друг Дональд Шимода упал на ручку зажигания и умер.
В моей голове будто с грохотом что-то взорвалось, мир покачнулся, я соскользнул с крыла и упал в трву, залитую кровью. "Справочник Мессии" вывалился из кармана и раскрылся, ветер заиграл его страницами.
Я поднял его6 не глядя. Неужели этим все и кончается?! - думал я, и все, что говорит Мастер, лишь красивые слова, которые не могут спасти его, когда на фермерском поле на него бросается какой-то жалкий бешеный пес.
Мне пришлось прочитать трижды, прежде чем я смог поверить, что на этой странице было напечатано: Все
в этой книге
может оказаться ошибкой.
конец

Эпилог

Когда пришла осень, я был уже на юге, улетел туда с теплыми ветрами. Подходящих полей там мало, но толпы с каждым днем становились все больше. Желающих прокатиться на биплане и раньше хватало, а в эти дни люди все чаще оставались поговорить со мной, посидеть у костра.
Время от времени кто-нибудь, кто не был так уж сильно болен, вдруг заявлял, что от нашего разговора ему становилось лучше, и на следующий день люди начинали странно на меня посматривать и из любопытства придвигались поближе. Не раз я улетал на рассвете.
Никаких чудес не случалось, хотя мой "Флит" стал летать лучше, чем прежде и расходовать меньше бензина. Масло больше не подтекало, а мошкара уже не разбивалась о пропеллер и лобовое стекло. Несомненно, это от того, что похолодало, или эти кроши поумнели и заранее улетали с моей дороги.
Однако, одна река времени для меня остановилась в тот летний полдень, когда застрелили Шимоду. Подобного конца этой истории я не понимал и не мог в него поверить; это засело у меня в голове, и я тысячу раз переживал все заново, надеясь, что исход может каким-то образом измениться. Но он не менялся. Чему же я должен был научиться в тот день?
Однажды поздно вечером, в конце октября, когда я, испугавшись толпы, улетел из какого-то городка в штате Миссиссипи, мне на глаза попалась крошечная пустая площадка, которой едва хватило, чтобы посадить мой "Флит"...
Еще раз перед тем как заснуть, я принялся заново вспоминать ту последнюю секунду нашей встречи - почему он умер? Для этого не было причин. Если то, что он говорил, правда...
Теперь уж не с кем было поговорить, как бывало прежде, не у кого учиться, не на кого напасть и завязать словесную дуэль, не об кого оттчивать

Предыдущая страница 15 Следующая страница


Иллюзии 16

мой новый светлый ум. Самому с собой? Можно, но с Шимодой это было в два раза интересней, он учил меня, постоянно выбивая меня из равновесия своими приемами духовного каратэ.
Думая об этом, я уснул и увидел сон.
Он стоял на коленях, спиной ко мне, зашивая дыру в боку "Трэвэл Эйр", там, куда пришелся заряд дроби. На зеленой траве луга у его колена лежал рулон специальной авиаткани мари "А", стояла банка с авиалаком.
Я знал, что сплю, но я также знал, что все это происходит на самом деле. "ДОН!"
Он медленно встал и повернулся ко мне, улыбнувшись при виде моего лица, на котором смешались печаль и радость.
"Здорово, приятель", - сказал он.
Слезы застили мне глаза. Смерти нет, смерти вообще нет, и передо мной стоял мой друг.
"Дональд!... Ты жив! Чем ты тут занимаешься?" Я подбежал и обнял его, он был настоящим. Я чувствовал под пальцами кожу его летной куртки, слышал, как от моих объятий трещат его кости.
"Здорово", - повторил он. "Надеюсь, ты не возражаешь, если я залатаю эту дырку".
Я был так рад его видеть, что ничего невозможного для меня просто не было.
"При помощи заплатки и лака?" - удивился я. "Ты собираешься пришить заплатку...? Надо делать иначе, ты должен увидеть это место совершенно целым, представить, что все уже сделано..." Говоря это, я заслонил ладонью кровавую дыру с рваными краями, а когда убрал руку - дыра исчезла. Перед нами стоял самолет, сверкавший на солнце как зеркало, без единого шва на ткани фюзеляжа.
"Так вот как ты это делаешь!" - сказал он, в его темных глазах светилась гордость от того, что его не слишком уж блестящий ченик наконец-то научился творить реальность силой воображения.
Сам же я своим способностям не удивился; во сне, именно так и надо было поступить.
У крыла его самолета горел костер, над которым висела сковородка. "Ты что-то готовишь, Дон! Слушай, я никогда не видел, чтобы ты готовил. Что там у тебя на звтрак?"
"Оладья", - ответил он сдержанно. "Я напоследок решил показать тебе, как их надо жарить".
Он разрезал оладью пополам своим перочинным ножом и вручил один кусок мне. Когда я пишу эти строки, я все еще живо ощущаю ее вкус... словно опилки смешали со старым клейстером и разогрели в машинном масте.
"Ну как тебе?" - поинтересовался он.
"Дон..."
"Это страшная месть привидения", - засмеялся он. "Я ее сделал из гипса". Он положил свой кусок на сковородку. "Это, чтобы напомнить тебе - если ты когда-нибудь захочешь пробудить в человеке тягу к знаниям, делай это при помощи твоего понимания мира, а не при помощи твоих оладьей, договорились?"
"НЕТ! Дон, любишь меня, так полюби и мои оладьи! Это же хлеб насущный!"
"Прекрсно. Но я тебе гарантирую, что если ты осмелишься кого-нибудь накормить твоим хлебом насущным, то первый же такой ужин станет твоей тайной вечерей, со всеми вытекающими последствиями".
Мы посмеялсь, потом помолчали, я взглянул на него.
"Дон, с тобой все в порядке, да?"
"А ты, что же, думал, что я умер? Как не стыдно, Ричард".
"И это не сон? Я не забуду, что вижу тебя сейчас?"
"Нет. Это сон. Это другое пространство - время, а любое другое пространство-время - это сон для здравомыслящего землянина, каковым тебе остается пребывать еще некоторое время. Но этой встречи ты не забудешь, и это изменит твой образ мыслей и твою жизнь".
"А мы еще встретимся? Ты вернешься?"
"Не думаю. Я хочу выйти за пределы пространства и времени. По правде говоря, я уже вышел. Но между нами, между тобой и мной, и другими из нашей семьи остается связь: Если ты столкнешься с серьезной проблемой - засни, думая о ней, и, если хочешь, мы встретимся здесь, у моего самолета, и обсудим ее".
"Дон..."
"Что?"
"Но к чему был этот дробовик? Почему это случилось? По-моему, в том, что тебе прострелили сердце из дробовика не было ни славы, ни проявления могущества".
Он сел на траву у крыла. "Поскольку я не был всемирно известным Мессией, мне не надо было ничего и никому доказывать. А поскольку необходима тренировка в том, чтобы наш внешний вид не волновал нас... и не печалил", - подчеркнул он последние два слова, - "для тренировки можно разок и истечь кровью. И это меня, к тому же позабавило. Когда умираешь, испытываешь такое чувство, будто в жаркий день ныряешь в глубокое озеро. Вначале шок от обжигающего холода, но боль длится лишь секунду, а затем ты принимаешь свой истинный вид и купаешься в настоящей реальности. Но я проделал это уже столько раз, что даже шока почти не чувствую".
Он помолчал, а потом поднялся на ноги.
"Лишь очень немногих интересует то, что ты можешь им сказать, но это нормально. Запомни, что об Учителе судят вовсе не по числу его учеников".
"Дон, я постараюсь, обещаю тебе. Но сбегу, как только это мне надоест".
Самолета никто не касался, однако, неожиданно, его пропеллер завертелся, двигатель чихнул облаком сизого дыма, а затем ровно загудел. "Обещание принято, но..." - он, улыбаясь, смотрел на меня, словно чего-то не мог понять.
"Принято, но что? Скажи. Вслух. Скажи мне. Что не так?"
"Ты не любишь толпу", - сказал он.
"Не люблю, когда она давит на меня. Я люблю поговорить и обменяться идеями, но когда вспоминаю, как они тебе поклонялись, и эта зависимость... Я надеюсь, ты не просишь меня... Считай, что я уже сбежал".
"Может быть, я - полный дурак, Ричард, и может быть, я не вижу чего-то очевидного, что прекрасно видно тебе, и если так, то, пожалуйста, подскажи мн, но что плохого в том, чтобы записать это все на бумагу? Разве есть такое правило, которое запрещает Мессии писать то, что с его точки зрения истинно, что забавляет его, что помогает ему творить чудеса? И, может быть, тогда, если людям не понравятся его слова, они смогут просто их сжечь и развеять пепел по ветру, вместо того, чтобы стрелять в него самого. А если понравятся, то они смогут их заново когда-нибудь перечитать, или написать их на дверце холодильника, или воспользоваться идеями, которые им там приглянутся. Что плохого в том, чтобы их записать? Но, может быть, я - просто дурак".
"Значит, написать книгу?"
"А почему бы и нет?"
"А ты знаешь, сколько надо труда... Я обещал себе, что в жизни никогда больше не напишу ни единого слова!"
"А, вот в чем дело. Ну, тогда прости", - сказал он. "Ты, конечно, прав. Я просто этого не знал". Он встал на нижнее крыло и залез в кабину. "Ну, ладно. Как-нибудь увидимся. Счастливых полетов, и все такое. Смотри, чтобы толпа до тебя не добралась. Так ты уверен, что не хочешь написать книгу?"
"Никогда", - сказал я. "Ни единого слова".
Он пожал плечами и натянул летные перчатки, а затем потянул ручку газа, и мотор оглушительно взревел. Когда я проснулся под крылом моего "Флита", этот рев все еще звенел у меня в ушах.
Я лежал в безмолвии, царившем над этим полем, укрытом изумрудным пушистым ковром. Новое ласковое утро пришло в мир.
И тут, ради забавы, еще толком не проснувшись, я - один из почти пяти миллиардов мессий, живущих на этой планете, взял свой бортжурнал и принялся писать о моем друге: 1. И пришел на эту землю Мессия, и родился он на священной земле штата Индиана...

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • От автора (Страница 1)
  • I (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 8)
  • 8 (Страница 8)
  • 9 (Страница 9)
  • 10 (Страница 10)
  • 11 (Страница 10)
  • 12 (Страница 11)
  • 13 (Страница 11)
  • 14 (Страница 12)
  • 15 (Страница 13)
  • 16 (Страница 13)
  • 17 (Страница 14)
  • 18 (Страница 15)
  • 19 (Страница 15)
  • Эпилог (Страница 15)


Ричард Бах

Иллюзии

 Читать книгу
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Ричард Бах

Биография

Ричард Бах родился в Оук Парке в 1936 году. Будучи сыном Роланда и Руфи(Шоу) Бах, американец Ричард Бах является пра-пра-…-правнуком великого композитора Иоганна Себастьяна Баха. С 1955 в течение четырех лет Ричард бах учился в Long Beach State College(сейчас Калифорнийский Государственный Университет, Лонг Бич).

Еще будучи пилотом, Ричард Бах женился в первый раз. После рождения шести детей супруги развелись, потому что Ричард не верил в брак. Один из его детей, Джонатан, написал книгу "Над облаками" об отношениях с отцом, которого он никогда не знал. Областью его интересов было все, связанное с самолетами, включая работу пилота-каскадера в кино, пилота тактических истребителей ВВС, автора технической авиа литературы и летного инструктора. Он был даже привлечен в роли рассказчика и пилота-каскадера к съемкам фильма "Ничего случайного", основанного на его книге.

Хотя авиация была его настоящей страстью, он всегда мечтал писать. Еще в старших классах один из его учителей помог ему осознать свой потенциал. С 1959 года у него была идея о птице, мечтающей пройти сквозь стену из ограничений и запретов. Она вылилась в книгу "Чайка Джонатан Ливингстон". Почти во всех книгах Баха используются самолеты, как способ донести мысль. В книге "Бегство от безопасности" Ричард бах делится воспоминаниями о своем детстве. В 8 лет он потерял одного из братьев: Бобби. Также мы узнаем, что у него есть старший брат Рой.

Ричард Бах встретил свою жену Лесли Пэрриш в 1973 на съемках фильма "Чайка Джонатан Ливингстон", основанного на его книге. Он подал на продюсеров в суд за изменение сюжета без его разрешения. Фактически, в фильме не упомянуто его имя, только авторские права на название "Чайка Джонатан Ливингстон". Создается впечатление, что Бах не хотел быть причастным к фильму. Если соединить то, что написано в книге "Мост через вечность", c газетными публикациями, напрашивается вывод, что Лесли была своего рода посредником в достижении согласия относительно фильма между двумя группами.

Ричард и Лесли уехали достаточно далеко из Голливуда, где-то между 1977 и 1981. В итоге, они поженились в 1981. С тех пор Ричард Бах занимался парапланеризмом, видом спорта, максимально дающим ощущение полета.

Однако, Ричард и Лесли развелись.

А в апреле 1999-го года Ричард женился на Сабрине Нельсон-Алексопулос и в высшей степени счастлив.

Оглавление