Ричард Бах - Хорьки в поднебесье

1 Ричард Бах

Дорогой читатель!

Как же меня удивил этот стук в мою дверь, этот нежданный визит! Я открыл дверь — и что же я увидел? Посланники иного вида стояли на пороге. Делегация хорьков прибыла известить меня, что я избран поведать человечеству несколько историй.
Конечно же, я пригласил их войти, и мы проговорили целый вечер. Я сидел у камина, они уютно устроились в другом кресле — все вчетвером: снежно-белые маски, теплые, угольно-черные шубки.
— Расскажешь людям о цивилизации, которая пришла с далёких звезд, — сказали они. — Мы забыли, что такое зло, еще задолго до того, как явились на Землю. Мы не знаем ненависти, преступлений и войн, но действовать и рисковать мы любим. Любим бросать судьбе вызов, когда шансов на победу нет и быть не может.
— Хорьки? — переспросил я. — Значит, эти истории — из параллельного мира, мира, существующего одновременно с моим? И в нем нет ни зла, ни ненависти, но приключения есть? И это — мир хорьков?
Все четверо серьезно кивнули, глядя в огонь.
— И вы решили, что я?..
Переверните страницу — Вас ждут приключения в мире хорьков!
Хорьчиха Шторми,
Она честно заслужила свое имя: она летала в любую погоду и всегда доставляла груз к месту назначения в положенное время. Но в одну прекрасную ночь за дело взялись потусторонние силы: Хорьчиха Шторми впервые в жизни отклонилась от маршрута — и устремилась навстречу своей судьбе.
Хорек Строуб, капитан
Шеф-пилот компании «Пуш-ТВ», крупнейшей в мире корпорации хорьков. Он носится по всему миру на великолепном реактивном самолете «Хорь-PC». Он слишком занят. Ему некогда думать о любви.
Ангел-хорек Бакстер, воздушный эльф
Выпускник ангельской школы воздушных эльфов получает первое в своей новой жизни задание : устроить цепочку совпадений, которая заставит двух упрямых пилотов одновременно отклониться от маршрута и приземлиться в одном аэропорту. Встреча их изменит к лучшему тысячи судеб.
Уиллоу
Внучка воздушного эльфа Бакстера не может смириться со смертью любимого дедушки и горько его оплакивает. Но Бакстер приносит ей волшебный подарок, и Уиллоу обретает способность видеть то, что есть на самом деле, — видеть и чувствовать, что дедушка любит ее по-прежнему.
Пророчество Древних:
Тот, кто учится жить, как живут хорьки.
Становится хранителем света
И простирает на внешние миры благородство
своего внутреннего мира.

ХОРЕК И ОРЕЛ

Один молодой хорек, влюбленный в небо, сделал себе крылья из полотна, натянутого на бамбуковую раму, прикрепил их на плечи, прыгнул с высоты и рухнул наземь.
Снова и снова пытался он взлететь. Раз за разом он чинил свои крылья, и совершенствовал их, и испытывал их вновь и вновь, рискуя жизнью.
И в конце концов он научился летать — летать и не падать, а кружиться высоко в небе на восходящих потоках воздуха и плавно опускаться на землю после каждого полета. О, как он был счастлив!
Он обучил своему искусству и других — всех, кто любил небо, как и он, и тоже хотел летать.
Но однажды хорька и его учеников увидел орел
— Неумехи! — рассмеялся он. — Никогда вам не летать так высоко и быстро, как летаю я!
Ученики расстроились.
«Должно быть, орел прав, — подумали они. — Наверное, и вправду место хорька — на земле».
Но учитель сказал им:
—Не слушайте орла. Не то важно, как высоко ты летаешь, а то, что чувствуешь ты в полете. И не скорость — признак истинного полета, а та радость, которую находим мы на воздушных путях.
Внимательно выслушали его ученики и приняли его. слова как истину.
Снова поднялись они в небо и с тех пор, как никогда прежде, дорожили своим искусством и всеми своими приключениями и открытиями. А мудрость, которой научили их небеса, они передали маленьким хорьчатам.
Разделяя с другими то, что мы любим,
мы приближаемся к волшебной жизни в духовном
блаженстве, - жизни, неведомой тому,
кто хочет сохранить свою любовь только для себя одного.
Хорек Антоний. Притчи

ГЛАВА 1

Щенок Помпон сидел в кресле пилота, положив лапку на дроссель двигателя, и вертел головой, но ничего не видел. Ничего, кроме рычагов и датчиков, тумблеров и кнопок.
— Но как же он летает, сэр?
Щенок озадаченно поднял белоснежную мордочку и уставился на рослого хорька в аккуратно завязанном у горла шарфе с золотыми нашивками и начищенной до блеска капитанской фуражке.
Хорек Строуб был шеф-пилотом «Пуш-ТВ», крупнейшей в мире корпорации хорьков. Этот вопрос он слышал на экскурсиях уже не одну тысячу раз. Юные хорьки, попадавшие в кабину реактивного самолета «Хорь-РС», всегда его задавали.
— Волшебство, малыш! — усмехнулся он. — Видишь, там за окном, крыло? Видишь, как оно изгибается вверху?
Щенок повернул мордочку, черные глазки-пуговки сосредоточенно уставились на белую, гладкую, без единого шва металлическую поверхность, вдоль которой тянулась ярко-синяя полоса.
За окном неторопливо текла толпа хорьков — посетителей авиасалона. Все, от мала до велика, с любопытством разглядывали самолеты, подходили потрогать крыло или заглянуть сквозь стекло в кабину, задавали вопросы, рассказывали истории о полетах, которые им довелось совершить на своем веку.
Помпон смотрел и пытался понять: в чем же волшебство?
— Когда крыло движется в воздухе, оно толкает воздух вниз — благодаря этому изгибу. Чем быстрее оно движется, тем сильнее толкает воздух. А когда воздух выталкивается вниз, что происходит с крылом?
Помпон повернулся к капитану, глаза его вспыхнули внезапным пониманием.
— Оно поднимается!
— Вот тебе и волшебство, — улыбнулся Строуб. — Когда-нибудь и ты сможешь сотворить такое чудо. А теперь представь себе, что мы уже взлетели. Покажи мне, как ты будешь набирать высоту!
Лапка неуверенно потянулась к штурвалу.
— Так-так, — поощрительно кивнул Строуб. — Потянешь штурвал на себя — и мы поднимемся, толкнешь вперед — сбросим высоту. Ну, а если влево : неожиданно спросил он.
За спинами пилота и юного экскурсанта, на самой границе двух миров, парил крошечный золотой вертолетик с ангелом-хорьком — воздушным эльфом.
С улыбкой полюбовавшись этой трогательной сценой еще несколько секунд, ангел-техник Москит вспомнил, зачем он здесь, и вернулся к работе. Смертным он перестал быть так давно, что совсем позабыл, каково это — сидеть запертым в теле, ни за что не желающем становиться невидимым или проходить сквозь стены и закрытые двери.
Вертолетик нырнул в систему герметизации пилотской кабины «Хорь-РС».
«Смертные... Да, погостить в смертном теле — вовсе недурно, — размышлял Москит под мерный стук лопастей — дук-дук-дук-дук-дук, — эхом отдававшийся в лабиринте воздуховодов. — Но родным домом это место не назовешь».
Когда Москит был смертным, полеты были его страстью. Смерть ничего не изменила. Летать он обожал по-прежнему.
— Техническое обслуживание первоклассное, — проворчал он себе под нос.
Луч вертолетного прожектора медленно скользил по стыкам и клапанам: надо было проверить каждый винт, каждую гайку и контргайку.
Где-то же должен найтись изъян! Даже если техники не оплошали, то наверняка отыщется износ или усталость металла. Или, на худой конец, инструмент, забытый кем-то в системе.
— Нет, я найду у него слабое место, — упрямо пробормотал Москит. — Это для его же блага. Пусть даже мне придется что-нибудь сломать самому. До места назначения капитан Строуб этой ночью не долетит.
Он подлетел поближе к выпускному клапану, осмотрел его и двинулся было дальше, но какое-то странное предчувствие велело ему вернуться. Он снова приблизился к клапану и присмотрелся внимательнее… Чуть заметно улыбнувшись, Москит нажал кнопку рации, настроенной на служебную частоту воздушных эльфов.
— На связи Сосновая Шишка. Красный свет, — проговорил он. — Сосновая Шишка, красный свет. Запускаю цепную реакцию аварии, программа «Серебряный гром», пятый уровень...

ГЛАВА 2

— Мам, смотри, какое облачко! Как хорек!
Маленькая хорьчиха на пригорке оторвалась от куста черники и остановилась, задрав мордочку кверху.
— Видишь? Настоящий хорек. Тянется к чему-то. Смотри, вот у него носик! А вот лапки тянутся...
Хорьчиха-мама посмотрела.
— Да, Табита. Очень красивый хорек. Давай-ка поглядим, во что он превратится...
Мама и дочка уселись на траву, поставив рядышком корзинку, и стали смотреть на большое пухлое облако. Время от времени они наклонялись к корзинке и выбирали себе ягодку-другую.
— Почему оно не меняется?
— Подожди. Ветер подует — оно и растает.
Они подождали еще. Другие облака менялись и таяли у них на глазах, но это оставалось неподвижным.
— Знаешь, что это значит, Табби? Знаешь, что значит, когда облачный хорек не меняет формы?
— Не-а.
— Говорят, если облако в виде хорька висит неподвижно и не меняется, это значит, что внутри него собрались ангелы-хорьки. Воздушные эльфы. Пока собрание не закончится, облако не исчезнет.
— О-о-о! — протянула маленькая хорьчиха. — Но это же просто сказка, да? Или нет?
— Может, и сказка, — согласилась мать. — Но разве это не странно? Почему оно не меняется?
— Тише, пожалуйста! — повторил Таминдер, вытягиваясь во весь рост перед собранием. — Неужели так трудно соблюдать тишину?
Дюжина вертолетиков, припаркованных к облаку снаружи, переливались всеми красками утренней зари. Их пилоты, ангелы-хорьки, каждый ростом с подушечку хоречьей лапы, столпились внутри, в ослепительно-белом инструктажном зале. Все говорили одновременно и слушали кого угодно, только не Таминдера.
— Если вы хоть на минуту успокоитесь, я буду очень признателен! — Таминдер вздохнул. Что поделаешь?.. Все-таки первоклассные пилоты, все до единого. Иначе бы их просто здесь не было. Бесстрашные, изобретательные, находчивые. Все — добровольцы. Кому, как не им, вершить судьбы хорьков?
Но в этот момент элитную опергруппу приключения минувших дней интересовали гораздо больше, чем то, что ожидало их впереди.
— Хорек Паркер чуть было не прошел мимо Симуны. Он шел, задумавшись, и совсем ее не замечал. Только представь себе! Их ангелы-хранители чуть с ума не сошли! А ни одного эльфа, кроме меня, поблизости не случилось. Вот они на меня и набросились: «Помоги, Павлин!» И знаешь, что я сделал?
— Ты пощекотал у нее в носу, и она чихнула, — предположил Гавейн. — Нет. Ты заставил бабочку сесть ей на плечо. Так бы поступил я. А Паркер увидел бабочку и, вместо того чтобы пройти мимо, спросил: «Как вам это удается?» Ну, что? Угадал я?
— Нет, — сказал Павлин. — Я пощекотал у нее в носу.
— О-о-о... Ну и как, сработало?
— Само собой. Но с бабочкой ты здорово придумал...
— Будьте же так добры, уделите мне внимание!
Тихо в зале не стало, но в большинстве своем пилоты все-таки усовестились и перешли на шепот. Таминдер ткнул лапой в облачную стену, и тотчас же на ней появилось изображение молодой хорьчихи: белоснежная шубка с черными пятнами, пилотка и летчицкий шарф. Из толщи облака донесся приглушенный рокот двигателей.
На несколько секунд Таминдер замер перед этой картиной. Как же много времени прошло... Как она выросла...
И вдруг до него дошло, что в зале воцарилась тишина.
— Спасибо, — сказал Таминдер. — Это Дженина. Но все называют ее Шторми.
— Какая хорошенькая!
Таминдер помедлил с ответом. Взглянуть на Шторми с такой точки зрения ему еще не приходило в голову.
— Гм-м... Да, красивая хорьчиха.
Он прочистил горло.
— Итак, уважаемые эльфы, это — не учебное задание. Это вмешательство третьей степени. Кодовое название — операция «Ночное кафе».
По залу прокатился шорох: пилоты раскрыли тетради и приготовились записывать задание.
— А что остальные? Провалились?
— Все до единого.
Если бы в этот момент на пол облачного зала упала снежинка, ее, наверное, услышали бы все собравшиеся. Но вместо этого снаружи вдруг донеслось знакомое дук-дук-дук-дук-дук крошечных вертолетных лопастей. Спустя мгновение вновь стало тихо. В зал вошел еще один ангел-хорек — новичок, совсем недавно из смертных.
— Извините за опоздание.
— Добро пожаловать, Бакстер, — кивнул Таминдер.
— Перепутал облако, — пробормотал опоздавший и уселся на облачный пол среди других пилотов.
— Операция «Ночное кафе», — повторил шеф-хорек специально для Бакстера. — Ее зовут Шторми.
Рядом с первым изображением появилось еще одно — хорек-пилот постарше годами, ореховой масти. Как и Шторми, он сидел за штурвалом самолета.
— Это Строуб, — сообщил Таминдер. — Сразу же должен предупредить вас... Оба... гм-м... совершенно непреклонны.
Бросив еще один взгляд на картинки, он повернулся к собранию пилотов.
— Разумеется, Строуб и Шторми устремлены к высоким идеалам. Все мы таковы. Но эти двое преданы своему делу особо. Они, можно сказать, упорны, как не знаю что. Упрямы, можно сказать. Я бы даже сказал, настырны.
Пилоты беспокойно заерзали. Когда-то, давным-давно, они ведь и сами были смертными. И далеко не всегда прислушивались к тонким намекам своей судьбы.
Но Бакстер, только-только покинувший стены Ангельской школы эльфов-хорьков, остался невозмутим.
«Чему быть, того не миновать, — думал он. — Ничего непоправимого не бывает. В конце концов все оборачивается к лучшему».
— Они должны встретиться, — провозгласил Таминдер.
Опоздавший пилот поднял лапу.
— Что вам, Бакстер?
— Простите, сэр, а разве параллельных миров нет? Даже если Шторми и Строуб не встретятся в этом мире, то разве они не...
— Параллельные миры, конечно, есть, — согласился Таминдер, про себя подумав: «Какой типичный вопрос для новичка!» — Но высшее чувство справедливости предписывает нам выразить полную меру любви в нашем мире — и помочь в этом другим. Параллельные миры сами о себе позаботятся.
Бакстер кивнул и принялся разглядывать изображения. Красавца Строуба он прежде не встречал. Но в Шторми было что-то ужасно знакомое... Где же он ее видел? Со времен жизни на Земле Бакстер сохранил хорошую память на лица... Определенно, он где-то уже встречал эту хорьчиху!
— Их ангелы-хранители обратились к нам за помощью, — продолжал Таминдер. — Если Строуб и Шторми встретят друг друга, то... гм-м... то для многих других хорьков мир изменится к лучшему. Но в нашем временном потоке это последний шанс. Если они его упустят, то не встретятся никогда.
Выдержав паузу, он потянулся за лазерной указкой.
— Будьте так добры, дайте карту.
Сей же миг на облачной стене проступила аэронавигационная карта. Таминдер поднял указку, и по карте заскользило красное пятнышко.
— Шторми полетит на юг, вот здесь, по трассе «Виктор-23». Она — пилот компании «Авиахорьки». Летит на «ХЛи-4» из Сиэтла в Салинас. Груз — продовольствие для хорьков и мячи-погремушки.
По залу прокатился ропот одобрения. Четырехмоторный хоречий «Ли-4» — самый лучший грузовой самолет! Многим из присутствующих в этом зале доводилось в свое время летать на нем, а тот, кому пришлось полетать на славном, надежном самолете, никогда об этом не забудет.
Точка света вновь скользнула по карте.
— А на север по «Виктор-23» полетит Строуб.
Эльфы подались вперед: драма развивалась у них на глазах, и они уже начинали понимать, какая им отведена в ней роль.
— Строуб — шеф-пилот компании «Пуш-ТВ». Это, как вам известно, корпорация Хорька Стилтона. Он доверяет Строубу беспредельно. Они старые друзья. Стилтон, когда летает сам, всегда берет Строуба первым пилотом. Он — летчик что надо. Среди смертных лучше не сыскать.
Эльфы закивали, в мыслях уже погрузившись в детали задания. Это вам не щенячья игра. Это вмешательство третьей степени.
— Сегодня ночью Строуб полетит один. Ему поручено перегнать «Хорь-PC» обратно в Медфорд с авиационной выставки в Лос-Анджелесе. Между прочим, многие щенки, побывавшие в кабине Строуба, решили стать летчиками.
Один из слушателей поднял лапу.
— Да, Бейли? — откликнулся шеф.
— Не сочтите за неуважение, сэр, но... не вижу способа, как заставить их встретиться...
— ...ведь «Хорь-PC» летит на большой высоте, а Шторми — низко?
— Да, сэр.
Вопрос напрашивался сам собой.
— Кое в чем нам повезло. Ангел-техник Москит запустил цепную реакцию.
Эльфы переглянулись. Приятная новость!
— Первое звено — усталость металла, — уточнил Таминдер. — Москит обнаружил разболтанный шток в системе герметизации пилотской кабины «Хорь-РС». Он его еще чуток покорежил... Короче, сразу после взлета пружина ослабнет, и клапан откроется.
— Отличная работа, — закивали эльфы. — Молодец, Москит...
— Второе звено — сам Строуб. Многим другим пилотам с выставки понадобился кислород, и Строуб решил не пополнять свои запасы. Зачем тебе кислород, если кабина герметична?
Эльфы заулыбались.
— Но при разгерметизации и без кислорода капитан Строуб...
— ...будет вынужден лететь низко, — хором подхватили эльфы.
Таминдер кивнул.
— А погода? — спросил кто-то из заднего ряда.
— Увы, — сказал Таминдер. — Погода прекрасная. Бакстер поднял лапу:
— Прошу прощения...

1 Следующая страница


Ричард Бах - Хорьки в поднебесье

Хорьки в поднебесье 2

Таминдер повернулся к новичку.
— Я насчет Шторми, сэр. Я с ней никогда не встречался, но что-то в ней мне знакомо, Трудно объяснить, но я... Вы понимаете, о чем я?
Шеф кивнул.
— Шторми — Колумбина. Пилот был озадачен.
— Она из Семьи Колумбин, — пояснил Таминдер. — Разве вам не рассказывали об истинных Семьях?
— А-а-а! — Бакстер просиял. — Конечно, рассказывали, сэр.
— Шторми — Колумбина, как и... полагаю, как и твоя внучка Уиллоу.
Эльф разинул рот от изумления. Шторми — из одной Семьи с Уиллоу! Ну конечно! Тот же блеск в глазах, то же выражение на мордочке — «узнать больше, больше, больше! во что бы то ни стало!». Не зря дедушка Бакстер и бабушка Дафна засыпали внучку игрушками и головоломками! Но теперь Уиллоу тоскует по дедушке... И нет никакой возможности достучаться до нее и объяснить, что с ним все в порядке!
— ...часть нашего плана, — продолжал тем временем шеф. — Если нам это удастся, если Шторми встретится со Строубом, то какое-то время спустя она встретится и с Уиллоу. Позже, когда Уиллоу уже станет Учителем. Обе они Колумбины, а ведь это такая редкость! Они связаны творческими узами, благодаря чему...
— Что?! Моя Уиллоу станет Учителем?
— А разве вы не знали?
— И Шторми сыграет важную роль в ее судьбе? Таминдер пожал плечами.
— Разумеется. И не только в судьбе Уиллоу. Если Шторми встретится со Строубом, изменятся тысячи судеб...
Бакстер вскочил, приподнялся на цыпочки и воскликнул, обращаясь сразу ко всему собранию:
— Но, если проблема только в погоде, неужели мы ничего не можем предпринять?
Таминдер нахмурился.
— Великие дерзания, Бакстер, — признак возвышенного духа. А теперь не будете ли вы так любезны сесть на место?
— Итак... — он повернулся к карте, — ...посмотрим, к чему мы пришли. Вот аэропорт Реддинга — почти на самой трассе, сразу к югу за горами Сискью. Если оба они изменят маршрут и сядут в Реддинге одновременно, то встретятся наверняка.
Эльфы с сомнением покачали головами. Чтобы два смертных летчика, да еще таких упрямца, одновременно прервали полет и сели в Реддинге? Трудно себе представить.
— Если бы это было легко, ангелы-хранители не обратились бы к нам за помощью, — напомнил Таминдер. — Так-то, уважаемые эльфы. Не забывайте, что мы — профессионалы. Случайные совпадения — наша работа.
Это помогло. Все пушистое собрание разом исполнилось решимости.
Москит, вы у нас главный по погоде. Сможете обеспечить сильную турбулентность, чтобы Шторми передумала лететь прямиком в Салинас?
— Над Сискью? На энергии от вихря Шасты? Да за милую душу, шеф! Хоть с завязанными глазами. Хоть по лапам и хвосту меня свяжите! Плевое дело!
Такую работу Москит просто обожал. Что может быть лучше закулисных делишек? Москит души не чаял в паролях и шифрах, в особых секретах аэронавтики и в собственной тайной власти над миром смертных.
Но Таминдер даже не улыбнулся.
— Не забывайте о том, как ее прозвали, — проворчал он. — Перед непогодой Хорьчиха Шторми не отступала еще никогда. Никогда! Пассажиров у нее нет, а значит, беспокоиться будет не о чем — разве что о грузе да самой себе.
— В горах Сискью бури — не такая уж и редкость. Сильные бури, сэр.
— Благодарю вас, Москит. Кодовое имя прежнее — Сосновая Шишка?
— Нет, сэр. Для этого задания я беру новое имя. Гусиный Клюв.
Обзавестись безграничным терпением Таминдер успел еще за то время, пока поднимался вверх по служебной лестнице до своего нынешнего поста.
— Благодарю вас, Гусиный Клюв.
Таминдер передвинул красную точку указки ниже, к югу.
— А здесь — самый трудный участок. Нам понадобится еще одна буря — над Сакраменто. Очень сильная буря. Нужно, чтобы эти двое застряли, так сказать, между двух огней. Чтобы приземлиться было невозможно нигде, кроме Реддинга.
— А в Реддинге — кафе «Мэй», — встрял кто-то из слушателей.
Таминдер кивнул. Интересно, есть ли на свете хоть один аэропорт без кафе «Мэй» для хорьков-пилотов?
— Чтобы организовать бурю над Сакраменто, понадобится целая команда.
Молчание.
— Это будет нелегко, — продолжал Таминдер. — От Природы помощи не ждите. Туманы над Сакраменто бывают часто. А вот свирепые бури — увы...
Эльфы молча обдумывали проблему.
— Я это сделаю, сэр! — Бакстер снова вскочил.
Шеф-хорек воздушных эльфов едва заметно улыбнулся.
— Спасибо, Бакстер. Желание потрудиться — это очень важно. Но одного желания недостаточно. Требуется еще мастерство, а вы им не владеете. Пока что.
— Позвольте предложение, сэр? — поднялся Москит.
— Слушаю вас, Гусиный Клюв.
— Пожалуй, с Сакраменто я управлюсь, сэр. Я знаю как! Если я достаточно быстро соберу бурю над хребтом Сьерры, горы ее остановят и вытеснят к западу. Единственное направление, в котором она сможет двинуться, — прямо по трассе «Виктор-23».
Чувствовалось, что Москит старается убедить не столько шефа, сколько себя самого.
— Энергию можно будет взять из вихря над озером Тахо... или из другого, над Полукуполом... Почему бы вам, сэр, не послать Бакстера в Сискью вместо меня? Его внучка — Колумбина, а значит, и Шторми для него — открытая книга. А Ловкач и Шустрик помогут ему состряпать бурю. Им это раз плюнуть. Бакстер только скажет им, когда остановиться, чтобы ее самолет не разнесло на куски.
Ловкач вовсе не был так уверен в своих силах. Все-таки вмешательство третьей степени... Но после слов Москита он уже не мог пойти на попятную. Он бросил вопросительный взгляд на напарника. Шустрик кивнул, что должно было означать: «Если ты сможешь, то и я не подведу».
— Сделаем, — довольно бодро заявил Ловкач. Таминдер кивнул.
— Спасибо, уважаемые эльфы. Шторми и Строуб войдут в зону вмешательства около двух пополуночи. Напоминаю, что это — наш последний шанс. Если мы оплошаем, они не встретятся никогда. Эстер, назначаю вас старшей по энергоснабжению. Ваша команда сможет организовать ось...
Он запнулся и напряженно задумался.
— Нет, не ось, Эстер. Устройте треугольник. Задействуем вихри Шасты, Тахо и... Йосемита.
Из заднего ряда поднялась угольно-черная, очень эффектная хорьчиха.
— Все три вихря, сэр? Но это же очень много энергии...
— Нам она понадобится. Нужно организовать две мощные бури. Если мы не дотянем, Шторми полетит Прямиком до места назначения. И Строуб, вероятно, тоже.
— Да, сэр.
— Еще вопросы есть? — обратился Таминдер к собранию.
Все молчали, но у всех на уме было одно: «Энергия от Шасты и Тахо... м-да-а-а... и от Йосемита?»
— Что ж, замечательно. Не забывайте, что на нас рассчитывают. Вся техника в вашем распоряжении, уважаемые эльфы. Приступайте.
Ягоды почти кончились — только на дне корзинки оставалось еще несколько штук.
— Хорек тает!
Мама-хорьчиха взглянула на небо.
— Табита, детка! А ведь и правда!
Пухлое облако медленно меняло очертания, превращаясь в лебедя.
— А теперь на что оно похоже? А, Табби?
— Ни на что.
Белоснежная мордочка маленькой хорьчихи окрасилась в цвет черники.
— А что это значит? Ангелы-хорьки улетели?

ГЛАВА 3

Той ночью трасса «Виктор-23» была полностью отдана под грузовые рейсы.
Около полуночи у погрузочных платформ Международного аэропорта Сиэтл-Такома, неподалеку от кафе «Мэй», выстроились старенькие винтовые самолеты, двухмоторные турбовинтовые и четырехмоторные грузовые лайнеры. Все баки уже доверху полны высокооктановым и реактивным топливом.
Пилоты — люди и хорьки — в последний раз перед взлетом проверяют, в порядке ли у них шасси и элероны, грузовые лифты и рули высоты, закрылки, маяки и ходовые огни. Все в полном порядке. Летчики поднимаются в свои кабины; руки и лапы тянутся к тумблерам топливных насосов, ключам зажигания и стартерам; лопасти воздушных винтов и турбины оживают, готовясь к полету. Одна за другой крылатые машины въезжают в лабиринт голубых огоньков, отмечающих рулежные дорожки. И вот, разогнавшись наконец, они отрываются от полосы и взмывают в ночное небо, устремляясь кто куда — в Портленд и Медфорд, в Солт-Лейк-Сити и Париж, Анкоридж, Гонолулу и Сан-Франциско, в Лондон и Гонконг...
Ноль часов тридцать минут на табло. Широкофюзеляжный реактивный лайнер компании «Трансуорлд Карго Экспресс» вылетает в Токио. Пилот отпускает тормоза — и две сотни тонн металла и топлива с человеческим экипажем на борту мчатся во тьму, набирая скорость. Взлетная полоса дрожит от рева моторов.
Следующий на очереди — «ХЛи-4» компании «Авиахорьки»: четыре миниатюрных радиальных двигателя, полосатая, алая с желтым, алюминиевая обшивка, размах крыльев — сто двадцать одна лапа, высота от шасси до руля — двадцать лап. Полный полетный вес едва сравнится с весом одной-единственной шины нечеловеческого лайнера, но место в графике полетов — ничуть не менее весомое, чем у любого другого самолета.
Капитан Шторми уже сидела в кабине. Белоснежная лепка поднялась и перевела рукоять управления закрылками в положение «Взлет».
— «Авиахорек три-пять», — раздался голос диспетчера на вышке — хорька-специалиста, работавшего в ночную смену бок о бок с авиадиспетчерами-людьми. — «Авиахорек три-пять», вырулить на старт и ждать разрешения.
Шторми нажала кнопку микрофона на приборной доске.
— «Авиахорек три-пять», есть на старт. Гигантские размеры «ТКЭ» не произвели на нее ни малейшего впечатления. Капитан Шторми чувствовала себя как дома. На грузовых перевозках она работала уже не первый год. Правда, при виде этих черных сверкающих глаз, серебристой шубки, пронизанной черными прядями, и отделанного кружевами золотистого шарфа трудно было предположить, что всю свою взрослую жизнь их владелица провела в небе. Истинное положение дел выдавала только истрепанная капитанская шляпа с застарелыми вмятинами от наушников. Дроссель двигателя под ее правой лапой пополз вперед. Малыш «ХЛи-4» выкатился на рулежную дорожку, еще не остывшую после широкофюзеляжного чудища, и остановился. Носовое колесо шасси замерло точно на центральной линии.
«Сегодня проблем не будет, — подумала Шторми, припоминая прогноз погоды. — Легкий дождик по эту сторону от Портленда, а дальше все ясно до самого Салинаса». Впрочем, это не имеет значения. Метеосводки — чистая формальность. Шторми никогда не обращала на них внимания. Важен не столько сам груз, сколько идея груза. Какой бы груз ей ни доверили, он будет доставлен вовремя, — и от этого принципа Шторми не отступала еще ни разу.
Сегодня ночью ей надлежало доставить на юг продовольствие для хорьков и мячи-погремушки. Все пятьдесят контейнеров были надежно закреплены в грузовых отсеках.
Диспетчер на вышке навел бинокль на самолёт Шторми.
— «Авиахорек три-пять», взлетная полоса свободна. Остерегайтесь турбулентности в спутной струе отбывающего самолета.
— «Авиахорек три-пять», выруливаем на полосу, — отозвалась Шторми.
Привычным движением включив таймер времени и радиоответчик, она крепко стиснула коготками четыре дросселя, плавно повела лапу вперед и отпустила тормоза. Чем быстрей она оторвется от полосы, тем быстрей избавится от проблем со спутной струей.
Из сопел вырвалось голубое пламя, лопасти винтов слились в сплошное пятно, и самолёт, всё ускоряясь, покатил по рулежной дорожке. И вот, наконец, дорожка круто пошла вниз, расплываясь перед глазами летчицы.
«ХЛи-4» оторвался от полосы.
Хорьчиха-летчица перевела еще одну рукоять в положение «Вверх» и, наклонив голову, прислушалась к вою втягивающихся шасси. Еще миг — и на приборной доске зажглись три красных огонька. Все рычаги зафиксировались во включенном положении.
Шторми потянулась к рукояти закрылков, но тут самолёт нырнул в плотное облако. По ветровому стеклу забарабанил дождь, но все капли мгновенно сносило встречным потоком. Прежде чем поднять закрылки, Шторми сверилась с приборами — крохотными окошками с видом на гироскопические небеса — и расслабилась. Погода летная — значит, все будет как обычно.
— «Авиахорек три-пять», — донеслось с вышки, — свяжитесь с сиэтлским пунктом отправления. Счастливого полета.
— «Авиахорек три-пять», вас поняли.
Конечно, всегда приятно услышать доброе пожелание, но все же Шторми не понимала, к чему эти два лишних слова. Когда она за штурвалом, полет всегда складывается удачно. Что толку раз за разом повторять одно и то же напутствие? В воздухе и без того слишком много болтовни.
Она повернула ручку настройки частоты и лениво доложила:
— Пункт отправления, Сиэтл? Привет. «Авиахорек три-пять». Высота тысяча двести лап. Поднимаемся до пяти тысяч.
Нажав кнопку стабилизации курса на автопилоте, Шторми установила скорость подъема и зафиксировала стабилизатор высоты на отметке «5».
Дождь стучал все громче — казалось, будто по фонарю кабины барабанит не вода, а крупные, твердые песчинки.
Хорьчиха Шторми любила свою работу, хотя та и не приносила ей никакой славы. Просто хорькам, спящим этой ночью в Салинасе, нужны продукты, а щенкам нужны мячи-погремушки. Потому-то она и летит в ночи одна-одинешенька — летит туда, куда зовет ее долг. И совершенно не важно, что они никогда не узнают, кто доставил им этот груз, И даже не увидят ее самолета.
— «Авиахорек три-пять», поднялись до пяти тысяч, — сообщила она в диспетчерскую. — Можно и выше. В любой момент.
И она поднялась выше. Сначала до семи тысяч, а затем и до девяти, выйдя наконец на трассу «Виктор-23» — магистральную авиалинию грузовых рейсов.
Дождь хлестал по обшивке самолета. Одинокая хорьчиха затерялась во мраке высоко над землей; белоснежный мех ее отливал тускло-красным и бликами в свете сигнальных ламп.
Лапы вновь забегали по приборной доске. Настало время переключиться с пункта отправления на центральную зону южного сектора.
Температура за бортом упала до нуля; капли на ветровом стекле теперь успевали превращаться в крошечные льдинки, но пока еще их быстро сдувало встречным
«Нас очень мало, — с грустью подумала Шторми. — Почти никто не хочет работать на грузовых рейсах».
Она вздохнула. Временами она едва не раскаивалась, что так и не стала нормальной хорьчихой. Дремала бы сейчас где-нибудь в мягком гамаке и смотрела сладкие сны!
«Но кому-то же надо нас кормить! — сказала она себе. — Кто будет возить продовольствие для хорьков? Кто будет возить гамаки и одеяла? Игрушки для щенков?
Да, работа у меня не из легких, — мысленно продолжала она свою речь, — но мне доверили важное задание. Я везу тридцать контейнеров с продуктами и двадцать — с мячами-погремушками. Дождь не дождь, лед не лед, а груз надо доставить. И доставить вовремя».
Сиэтл уже растаял во тьме у нее за спиной, а до Портленда было еще неблизко. Но самолет уверенно пробивался сквозь пелену дождя и мчался вперед и вперед по воздушным каньонам, между высоких облачных стен, посеребренных звездным сияньем.
Верный добрый «ХЛи-4», когда-то казавшийся до невозможности сложным нагромождением металла и всяческих непонятных систем, давно уже стал для Шторми куда привычней ее старенького автомобильчика. Теперь она уже не понимала, где заканчиваются ее лапы, а где начинается самолет. Она больше не задумывалась о том, что надо сделать, чтобы повернуть или набрать высоту. Достаточно было сказать себе «вправо», «влево» или «вверх» — и это тут же случалось. Металлические крылья и хвост стали ее вторым телом.
Небо — огромная чернильная клякса, звезды — крошечные маячки... теплое дыхание моторов... У Шторми всякий раз захватывало дух от этой красоты — ничуть не меньше, чем в первом ее ночном рейсе. О, этот очарованный край! Тайная земля в поднебесье, страна волшебных дворцов, увидеть которые не дано никому, кроме летчика!
Прямо по курсу высилась стена тумана, и Шторми бросила прощальный взгляд на звезды, прежде чем снова нырнуть под облачный покров. Ночные облака, пропеллеры и крылья, моторы и приборы, указатели курса и высотомеры, и вся девственно-чистая арена поднебесья, на которой всякий раз это чудесное действо разыгрывается вновь и вновь...
О, как она все это любила!
С самого своего щенячьего детства Хорьчиха Дженина стремилась в небо. Спрятавшись в высокой траве невдалеке от дома на Крутой речке в Айдахо, где она провела детские годы, маленькая Дженина ложилась на спину и, прижавшись к прохладной земле, терялась в проплывающих высоко вверху облаках. Иногда ей начинало казаться, что она летает среди пушистых тучек. По вечерам, засыпая в гамаке, она грезила о полетах, о поросших травою склонах, по которым она сбегает вниз и мчится все быстрей и быстрей, а потом отрывается от земли и, растопырив все четыре лапы, взмывает к небу.
Какое прекрасное то было чувство, когда душа ее растворялась в поднебесье! И сны ее были полны сладкой памятью о том, до чего же это здорово — избавиться от веса, тянущего к земле, и от неуклюжего щенячьего тела!
То были волшебные сны — ибо волшебство таится во всяком нашем страстном желании. Дух, стремящийся к полету столь безудержно, милостью ангелов непременно отыщет способ, как подняться в эту очарованную синь
Родители ее были художниками: Хорьчиха Глинда — мастерицей гончарного дела, а Хорек Денвер — живописцем. Правда, в те времена никто еще не слыхал о них за пределами маленького городка на Крутой речке.
Дом, в котором выросла Шторми, был настоящей галереей: детство ее прошло среди мольбертов, холстов и красок, глины и глазури, среди декоративных горшков и ваз, только что вышедших из маминой печи для обжига.
Но в комнате Дженины безраздельно царило небо. Она десятками мастерила крошечные модельки хоречьих самолетов — бипланов и гидропланов, планеров и вертолетов, грузовых, учебных и гоночных машин — и подвешивала их на ниточках к потолку или ставила на полки рядом с книжками, в которых рассказывалось так много интересного о полетах и летчиках.
Временами мама и папа просовывали в дверь носы, испачканные краской или глиной, и умиленно улыбались своей сереброшерстой дочурке, обнаружив, что в полку моделек прибыло. Они помогли ей выкрасить потолок и стены — и те стали светло-голубыми, как небо в полдень, с белыми пышными тучками, — и подвесили к потолку звезды-лампочки, зажигавшиеся по ночам.
— Милая Дженина, — бывало, спрашивали они ее с восхищением, — скажи, ты и вправду хочешь летать?
Сами они были совершенно счастливы на земле. Они не слышали зов неба, но понимали, что малышка прислушивается к нему во все уши.
— Не торопись принять решение, — говорили они дочке. — Но как только ты поймешь, к чему призывает тебя высшее чувство истины, как только ты увидишь свою цель, беги к ней со всех лап! И никогда не оглядывайся.
Именно так Шторми и поступала всю свою жизнь. Куда бы ни позвало ее сердце, как бы далеко от дома ни устремилась их дочка на сей раз, мама и папа всегда отпускали ее в путь без сожалений. И не однажды она от всего сердца благодарила их за то уважение, с каким они принимали каждый ее выбор — сначала в мелочах, а затем и в важных делах, — пока, наконец, родители не отпустили ее с благословением в свободный полет, отныне и навсегда предоставив Шторми собственной судьбе.
Но всякий раз, когда ей доводилось доставлять груз в Кер-д’Ален, она заглядывала в дом на берегу Крутой речки и рассказывала маме с папой о своих приключениях, а те в ответ рассказывали о своих.
С тех пор как Глинда и Денвер прославились далеко за пределами своего городка, приключений у них стало хоть отбавляй.
Погрузившись в густой туман, Шторми нажала кнопку с надписью «Освещение левого антиобледенителя». Слева от фюзеляжа тьму прорезал сноп белого света, и тотчас же в тумане закружились тысячи крохотных комет: шлейф холодного огня тянулся за каждой дождевой каплей и снежинкой. Черная резина протектора на носке крыла уже начала покрываться изморозью. Шторми еще раз нажала кнопку — свет погас.
Самолет шел на автопилоте, но хорьчиха-летчица внимательно следила за приборами. Теперь уже ясно, что хорошей погоды не предвидится, а до Салинаса еще часов пять, и трасса проходит над горами.
Шторми пошарила в пилотской сумке, достала упаковку хоречьей еды и рассеянно сжевала часть пайка, не отрывая глаз от приборной панели.
«Единственный недостаток грузовых рейсов, — думала она, — это одиночество». Был бы рядом с ней второй пилот — было бы с кем поболтать. Но, когда руководство «Авиахорьков» проводило среди капитанов опрос, Шторми сама заявила, что ей второй пилот не нужен — даже в целях обеспечения безопасности.
Пилоту, работающему на дальних рейсах, не так-то просто найти себе спутника жизни. Шторми даже и не пыталась. Она вообще не могла себе представить жизнь рядом с хорьком, не влюбленным в полеты так же, как она. Полеты занимали у нее слишком много времени. В выходные дни она катала щенков на своем собственном гидроплане, вдохновляя их, как вдохновляли ее другие пилоты, когда она сама еще только училась летать. Каким восторгом светятся эти маленькие мордочки, когда самолет отрывается от земли!
Внезапно самолет тряхнуло — да так резко, что у Шторми перехватило дыхание. Перегрузка вжала ее в кресло, из грузового отсека послышался грохот — разом затарахтели погремушки во всех двадцати контейнерах. На приборной доске вспыхнула красная лампочка: «Автопилот отключен».
И в тот же момент произошло еще кое-что — хотя этого Шторми уже не заметила. Вынырнув из тумана, к самолету приблизились три малюсеньких вертолетика с воздушными эльфами — Шустриком, Ловкачом и Бакстером. Последний подлетел к ветровому стеклу почти вплотную — так близко, как только осмелился. Ему ужасно хотелось взглянуть на летчицу, которая в один прекрасный день изменит судьбу его внучки.
Шторми этого не знала. Не знала она и того, что далеко-далеко от нее по той же трассе мчится на север одинокий реактивный самолет, капитану которого на сей раз пришлось лететь гораздо ниже обычного из-за неполадок в системе герметизации. Будь на борту Хорек Стилтон, капитан Строуб немедленно вернулся бы в порт отбытия, но в эту ночь он летел один.
И, незримо для обоих пилотов, некто под кодовым именем Гусиный Клюв и целая команда воздушных эльфов дергали за хвост энергию земли, дабы сварганить целых две бури на одной трассе.
— Шторми, привет! — сказал Бакстер, соприкоснувшись мыслью с ее сознанием. — Ты должна отказаться от своих планов. Это очень важно. Всем нам необходимо, чтобы ты приземлилась...
— О-го... — Шторми заметила сигнал об отключении автопилота. Она перевела рычаг в положение «выкл.», затем — снова на отметку «вкл.», подождала секундочку и нажала кнопку «Стабилизация курса». Но, вместо того чтобы принять на себя управление полетом, автопилот только дернул рукоять штурвала вправо и снова отключился.
Хорьчиха Шторми вздохнула и взялась за штурвал сама. Следя за высотой и курсом, она собственными лапами повела машину над Портлендом. Стекла кабины словно закрасили черной краской, одинокая летчица повисла между небом и землей в крошечной кабине, где отличать верх от низа, а правую сторону — от левой теперь можно было лишь по приборам на панели, залитой тускло-красным светом.
Она перевела выключатель автопилота в исходное положение и отрегулировала триммеры, чтобы снять с системы управления лишнюю нагрузку, а затем еще раз попробовала включить автопилот. И снова машина накренилась вправо, после чего система отключилась.
Разумеется, все хоречьи грузовые самолеты оснащены резервными приборами радиосвязи и радионавигации, а на случай отказа двигателя — закольцованной топливной системой. Но резервного автопилота не предусмотрено, и, если система выходит из строя, капитану остается только вести самолет по-старинке — лапами.
Шторми подтянула вперед спинку своего кресла и взялась за работу. Самолет швыряло вправо — она поворачивала влево, самолет толкало к земле напором ветра — она выравнивала высоту. Лапы ее бегали по приборной доске, аккуратно подправляя настройки, чтобы «ХЛи-4» не сбился с курса.
Пилот помоложе, наверное, спросил бы с удивлением: «Откуда эта непогода, если по прогнозу к югу от Портленда должно было быть ясно?», но Шторми давно уже усвоила, что погода не обязана подчиняться синоптикам.
На какую-то долю мгновения она задумалась: «А может, приземлиться? Починить автопилот?», но уже в следующий миг Шторми с ужасом отогнала эту мысль. Она должна доставить груз в Салинас — и она прибудет в Салинас вовремя, до рассвета.
«Я приземлюсь, только если загорятся или откажут все четыре двигателя», — сказала она себе.
Снаружи, за окном, Бакстер закатил глаза и вздохнул. Нелегкая ему предстоит работенка.
А Хорьчиха Шторми размышляла о том, что же могло сломаться в системе автопилота.
«Наверное, от того толчка вышел из строя трос, — подумала она. — И теперь электроника разворачивает самолет в противоположном направлении, а система безопасности туг же ее отключает. Да-а, такую поломку не починишь, сидя в кабине».
Стрелка термометра медленно ползла вниз — температура за бортом падала. Шторми снова включила освещение антиобледенителя. Снежинки по-прежнему проносились мимо, но дождевые капли, соприкасаясь с металлом, мгновенно застывали.
Лед — извечный враг авиаторов. Шторми заметила, что под тяжестью ледяной корки, покрывающей крылья, «ХЛи-4» уже сбавил скорость.
Не заметила же она того, что внезапная вспышка света за бортом совсем ослепила бедного Бакстера, и вертолетик его беспомощно заметался, потеряв управление.
— Шторми! — завопил эльф. — Прежде чем включаешь свет, надо думать. Когда в следующий раз захочешь включить свет, пожалуйста, подумай об этом! Предупреди меня, ладно?
Через несколько секунд зрение к нему вернулось, и Бакстер снова подвел вертолет поближе к стеклу кабины. Он уже не сердился на Шторми — она ведь не знала, что он здесь.
Прижавшись почти вплотную к грузовому самолету «Авиахорьков», все так же мчащемуся сквозь ночь и непогоду, воздушный эльф на мгновение задумался об Уиллоу. Малышка до сих пор горевала о любимом дедушке.

Предыдущая страница 2 Следующая страница


Ричард Бах - Хорьки в поднебесье

3 Ричард Бах

Какой же подарок ей послать, чтобы она поняла: он по-прежнему любит ее и вовсе не умер? Как объяснить ей, что жизнь не кончается?
А Шторми тем временем решила, что льда еще не так уж много и закачивать протекторы антиобледенителем пока рано. С протекторами надо было держать ухо востро. Однажды она включила их, а заработал только один. Одно крыло очистилось, а второе — нет. Груз в Модесто Шторми доставила вовремя, но совершить еще один полет на перекошенном самолете ей что-то не хотелось.
— Сиэтл-Центральная? — проговорила она в микрофон. — «Авиахорек три-пять» запрашивает разрешения снизиться до семи тысяч. Если это удобно...
Если она сбросит две тысячи лап, температура за бортом повысится на четыре градуса. На какое-то время проблема со льдом решится... По крайней мере, не придется решать ее немедленно.
— «Авиахорек три-пять», вас понял. Через две минуты получите подтверждение.
Шторми кивнула.
— Ждем.
Когда-то ее удивляло, почему пилоты говорят по радио «мы», даже когда летят в одиночестве. Но потом она поняла, что значит это «мы». «Я и мой самолет» — вот что это такое.
— Хорьчиха Шторми! Это я, Бакстер! Этой ночью я буду твоим ангелом. Ты должна следовать моим указаниям...
«Как было бы хорошо, — раздумывала она, — если бы кто-нибудь сидел сейчас в кресле второго пилота. Еще один хорек на борту... Время от времени можно было бы передавать ему управление. И я не чувствовала бы себя такой одинокой. Неужели нет на свете такого хорька, с которым мне предназначено встретиться? Или я прошу слишком многого?»
«Занятно, что ты сама об этом спросила, — мысленно ответил ей Бакстер. — Между прочим, если ты сегодня приземлишься в Реддинге, то встретишь одного летчика... Его зовут Строуб...»
«Но второго пилота нет, — строго напомнила она себе. — Ни того, кто мне предназначен, ни другого. Все, что нужно сделать, чтобы добраться до Салинаса, мне придется делать самой».
«Завяжись мой хвост узлом! — выругался про себя Бакстер. — Почему она не слушает? Что там они говорили? Нет ничего проще, чем беседовать со смертными, которые внимательно тебя слушают, — достаточно лишь немного практики? А как быть, если практики нет, а слушает она только себя?»
— «Авиахорек три-пять», — раздался голос диспетчера, — разрешение на снижение до семи тысяч лап получено. Действуйте по своему усмотрению.
— «Авиахорек три-пять», снижаемся до семи тысяч.
Шторми перевела стабилизатор высоты неработающего автопилота на отметку «7», выжала вперед рукоять штурвала и, придерживая ее, пошла на снижение.
Со скоростью тысяча лап в минуту самолет нырнул во тьму, и тьма сомкнулась над ним.
Поначалу Шторми охватывал страх, когда она оказывалась одна в кабине летящего самолета. Но со временем это стало доставлять ей ни с чем не сравнимое удовольствие.
«Почему же мне так это нравится? — раздумывала она. — Что в этом хорошего? Я взлетаю навстречу непогоде, просиживаю несколько часов в кабине одна-одинешенька, не видя ни звезд, ни луны, а потом, прорвавшись наконец сквозь облака, вижу только посадочную полосу и сажусь. Почему же это так много для меня значит?»
Никто а целом мире не смог бы понять этого, кроме других пилотов-хорьков. А всем им куда лучше удавалось хранить безмолвие пред лицом поднебесных видений, чем объяснять на словах, что это значит — быть крылатым.
Шторми давно уже подметила, что о своей любви к небесам пилоты говорят редко.
Для нее самой полет был волшебным водопадом или зыбким зачарованным зеркалом, входя в которое она всякий раз переносилась в иной, чудесный мир. Только что она стояла на земле и смотрела на свой самолет снаружи — а миг спустя ее дух уже сливается с духом самолета, и два отдельных существа становятся единым целым.
— Внимание, Хорьчиха Шторми, внимание. Хорьчиха Шторми! — вновь заговорил Бакстер. — Следующий совет, который ты услышишь, санкционирован твоим ангелом-хранителем. Ты должна приземлиться в реддингском аэропорту. Ты должна взять курс на аэропорт Реддинга. Перехожу на прием.
Шторми не могла поверить, что другие хорьки могут любить что-то совсем другое. Она была убеждена, что этих несчастных просто не познакомили с небом как следует, — а потому давно уже решила взять эту задачу на себя.
В выходные дни по утрам и вечерам она катала маленьких хорьков на своем личном гидроплане. Она сажала их в кабину и показывала им, как запустить двигатель, как вырулить с берега прямо на гладь серебристо-синего озера, близ которого стоял ее скромный домик, а затем позволяла им самим выжать дроссель вперед и потянуть штурвал на себя.
И они взмывали в небо.
— Если ты меня слышишь, дотронься до своего носа, — потребовал Бакстер.
Летчица вела самолет по курсу, все так же держась за штурвал.
Казалось, Хорьчиха Шторми просто не способна таить для себя одной всю эту красоту. Чтобы выразить любовь к ней в полной мере, ей необходимо было разделять ее с другими. Мысль о том, что радость полета сверкает только в ее глазах, была ей не под силу, — и Шторми старалась, как могла, зажечь эту радость в глазах других хорьков.
Вот о чем она размышляла в эти минуты. Часть ее сознания, вышколенная за долгие часы полета, сосредоточенно следила за приборами. Но часть привычно грезила, воскрешая перед мысленным взором мордочку маленькой Эстреллы Луизы, озарившуюся вчера радостью первого полета.
«Так. Посмотрим, что там со льдом», — наконец сказала себе Шторми.
Вертолетик за окном успел отпрянуть в сторону от ослепительного луча.
— Спасибо, — поблагодарил Бакстер. — А теперь, пожалуйста, подтверди, что ты меня слышишь. Я — воздушный эльф из ангелов-хорьков, и этой ночью я буду с тобой. Возможно, тебе непросто в это поверить, но я здесь для того, чтобы помочь тебе...
Впереди по курсу был Медфорд, штат Орегон. Самолет приближался к ОВЧ-радиомаяку, Хорьчиха Шторми уверенно держала «ХЛи-4» на прежнем курсе, на прежней высоте. Но внизу, под облаками, уже вздымались в небо предгорья Сискью, выталкивающие кверху влажный воздух, который мгновенно превратится в лед, соприкоснувшись с любой движущейся поверхностью. Скоро придется набрать высоту снова, иначе она не впишется даже в самый нижний воздушный коридор.
«Какая пустынная земля», — подумала Шторми и взглянула на часы.
Два пятнадцать.
«Можешь вытворять с самолетом все что угодно, — когда-то заверил ее летный инструктор. — Это совершенно безопасно — пока не коснешься земли».
До сих пор Шторми ни разу еще не касалась земли иначе, чем плавно и мягко, предварительно выпустив шасси и точно нацелившись на посадочную полосу. И пытаться проделать это каким-то иным способом она не хотела.
«Попробуем по-другому, — подумал Бакстер. — Она не хочет принять от меня помощь, но, возможно, захочет помочь мне».
— Подскажи, что мне подарить Уиллоу? — мысленно прокричал он. — Она думает, что я ее бросил. Она думает, что я умер!
Шторми снова погрузилась в воспоминания, и внезапно ей припомнились, как наяву, летный шлем и защитные очки, которые отец подарил ей в далеком детстве. Сам он впервые полетел на самолете вместе с дочкой, когда той исполнилось восемь. Но в один прекрасный день он безо всякой причины — кроме, конечно, любви к маленькой дочке, влюбленной в небо, — принес домой и подарил ей летный шлем и очки, которые купил за гроши в комиссионном магазине.
Как же она дорожила этим сокровищем! Своей любовью отец преобразил этот неказистый подарок в настоящую драгоценность. Этот шлем и очки Шторми надела в первый свой одиночный полет. Она хранила их до сих пор — и любила, наверное, даже сильнее, чем в детстве.
Голос диспетчера ворвался в ее мечты.
— «Авиахорек три-пять», радиомаяк на связи. Разрешение подняться на высоту один-один получено. Повторяю, одиннадцать тысяч лап, коридор над долиной Роуг.
— «Авиахорек три-пять», — откликнулась Шторми. — Есть подняться от семи тысяч на высоту один-один, одиннадцать тысяч лап.
Столь длинная формулировка была официально принята после того, как пилот, которому освободили коридор на высоте один-один, не понял диспетчера. Вместо того чтобы подняться, он снизился до высоты тысяча сто и обнаружил горный пик там, где полагалось быть небу. Не зря говорят, что каждое летное правило — детище чьей-то ошибки!
«Вот теперь начнется самое трудное, — подумала Шторми. — Что ж, будем отрабатывать жалованье».
Выжав вперед все дроссели, она пошла на подъем. И в тот же миг засбоил четвертый двигатель: мерный гул сменился неровным дребезжанием. Почувствовав это через зажатую в лапе рукоять, Шторми плавно повела вперед рычаг топливосмесителя. Двигатель вошел в норму.
«Что-то тут не так», — подумала она.
— Привет, Ловкач, — обратился Бакстер к напарнику на служебной частоте воздушных эльфов. — Мы что, хотим испортить ее четвертый двигатель? Я-то думал, мы ограничимся погодой, и только. Не слишком ли опасно портить двигатель на таком участке?
Впереди по трассе Ловкач и Шустрик уже постарались на совесть: на энергии от вихря Шасты теплый воздух извергался в поднебесье, как из вулкана. Потом они подлили масла в огонь, вскрыв энергию Тахо и направив ее к северу, — и целый электрический лес воздвигся в поднебесье. Жгучие ветви молний вспыхивали и ломались с оглушительным треском.
— Ничего мы не делаем с ее мотором, Бакстер! — сквозь грохот прокричал Ловкач. — И ты не делай. Ей и так понадобится вся мощность, на какую она способна!
В этот миг вырвалась на свободу энергия Йосемита, и из динамиков донесся голос Эстер, старшей по энергии, зависшей на своем вертолете где-то высоко над Сьеррой:
— Внимание всему личному составу! Прорыв энергии из источника десять в направлении потока три-пять-пять, состыкованного с потоком восемь. Всем подразделениям соблюдать осторожность до момента стыковки.
Тут Эстер увидела вздымающуюся над горизонтом стену туч и завопила:
— Вот она идет! Берегитесь!
Ловкач увидел, как она надвигается на него с юга — целая лавина истерзанного воздуха, взметнувшегося от уровня моря до восьми тысяч лап! Клубы облаков, отороченных голубым огнем, валили на север вдоль трассы со скоростью лесного пожара. Когда этот ураган столкнется с первыми двумя потоками над Сискью...
Ой, что будет!
Вытаращив глаза, Ловкач развернул свою машину к северу и крикнул напарнику:
— Уносим лапы. Шустрик!
Тот не стал возражать. Два золотых вертолетика помчались на полной скорости навстречу «ХЛи-4», оседлав ударную волну сотворенного ими чудища.
— Бакстер! — позвал Ловкач. — Похоже, мы перестарались с бурей. Она вышла из-под контроля. Пока еще она далеко, но движется жутко быстро...
Шторми бросила взгляд на топливный датчик четвертого двигателя. Чуть-чуть колеблется. А масло как? Тоже чуть-чуть? Или все-таки слишком сильно? Шторми повернула голову и поглядела сквозь стекло наружу, в сторону четвертого двигателя. Ни искр, ни огня... Сплошная темнота.
Аварии никогда не случаются сами по себе, и Шторми прекрасно это знала. Любая катастрофа — конец длинной цепочки событий, а всякий взлет — начало такой цепочки. Шторми не могла не признать, что этой ночью она миновала уже немало звеньев. Она:
взлетела,
отправилась в полет одна,
летела по приборам,
ночью,
со сломанным автопилотом,
на слишком большой высоте,
где никак не миновать льда,
над неровным рельефом
и навстречу плохой погоде.
«А вот и еще одно звено, — подумала она, —
двигатель, который может отказать в любой момент».
Не нужно особого воображения, чтобы представить себе, какими словами будет заканчиваться отчет о несчастном случае:
«Пилоту не удалось флюгировать винт двигателя, вышедшего из строя. Из-за сильного обледенения самолет стал терять высоту и снижался вплоть до контакта с поверхностью высокогорья».
Шторми включила антиобледенитель винта: быть может, электричество разогреет тяжелые лопасти и хоть немного защитит двигатель от надвигающегося холода.
«Каждый сказал бы сейчас, что долг пилота — прервать цепочку до того, как она приведет к аварии, — подумала Шторми. — Но профессионал добавил бы, что на мне лежит к другой долг — доставить груз на юг до рассвета».
Нахмурившись, она как можно осторожнее потянула на себя штурвал, и «ХЛи-4» стал подниматься. «Этот участок — хуже всего, — сказала себе Шторми. — Придется потрудиться, пока не выберемся из гор».
Подъем занял на минуту дольше, чем она рассчитывала, и, когда самолет набрал положенную высоту, крылья уже покрылись толстой ледяной коркой. Скорость сильно упала. Шторми включила свет за бортом и увидела именно то, что ожидала: белоснежными ангельскими крыльями ослепительно сверкал во тьме ледяной слой на поверхности металла.
Четвертый двигатель чихнул, умолк, но тут же снова ожил.
Хлопот у Хорьчихи Шторми прибавилось изрядно.
«Даже испугаться толком некогда», — подумала она.
Она повысила температуру всех карбюраторов, а четвертый мотор разогрела на полную мощность. Тот снова умолк на мгновение, затем включился и заработал уже без перебоев.
— Шторми! — взывал Бакстер. — Постарайся меня услышать. Через две минуты... гм-м... ты уж извини, но через две минуты здесь заварится та еще каша. Мы все очень надеемся, что тебе удастся долететь до аэропорта в Реддинге...
«Пора включать протекторы», — подумала Шторми и нажала нужную кнопку.
Тотчас же лед сорвался с крыльев огромными, как витринное стекло, пластами и полетел куда-то в ночь, серебряными клинками взрезая тьму над необитаемым лесом.
Если бы Бакстер еще не пересек Радужный мост, лезвия льда достали бы его в мгновение ока. Он бы и хвостом дернуть не успел. Поэтому старые привычки велели ему увернуться, и Бакстер так и не понял: то ли удар обошел его стороной, то ли сверкающие кинжалы прошли насквозь через вертолет и его собственное новое тело, не причинив вреда.
«Все нормально, — подумал он. — Все идет по плану. Еще минута лету — и мы на месте».
— Ну, Шторми, — вслух сказала себе хорьчиха-летчица, — возьми себя в лапы. Все нормально. Самый обычный полет. Ничего особенного.
Любопытное зрелище предстало бы ей, взгляни она на себя со стороны глазами позорче: ее самолет упрямо пробивался вперед, а навстречу ему два воздушных эльфа улепетывали от творения собственных лап — неудержимо катящегося к северу грозового вала размером с Сицилию.
Приблизившись к грузовому самолету, Ловкач и Шустрик развернулись и полетели обратно уже помедленней, опережая Шторми лап на сто. Они столкнутся с ураганом лишь мгновением раньше, чем «ХЛи-4».
Бакстер снова приблизился к кабине так, что лопасти его пропеллера теперь крутились всего в нескольких лапах от стекла.
«Она примет участие в судьбе моей Уиллоу», — подумал он, пристально глядя сквозь стекло на Шторми. Та всматривалась в показания приборов, а он всматривался в ее темные глаза и старался проникнуть в ее мысли. Потихонечку связь между ними налаживалась.
— Скажи ей, чтоб держалась, — пропыхтел Ловкач. — Иначе было нельзя. Но знаешь ли... То, что на нас идет, живо заставит ее передумать!
— Такова уж ее судьба, — добавил Шустрик, что для него всегда было самым лучшим оправданием. — Ей ведь суждено встретиться со Строубом!
Со всей возможной осторожностью Бакстер подлетел к кабине еще ближе и потянулся к сознанию Шторми утешительной мыслью: «Не бойся, все обойдется. Но ты обязательно должна приземлиться. Приземлиться в Реддинге!»
— Все! Начинается! — донесся до него голос Ловкача.
— Шторми — прокричал Бакстер. — Ты должна приземлиться!
Началось. «ХЛи-4» врезался в линию грозового фронта лоб в лоб. Восходящие потоки рвали воздух в клочья, нисходящие рушились стремительней Ниагарского водопада, трезубцы и копья медных молний сверкали со всех сторон и ударяли в крылья, проплавляя дыры в обшивке. Пилот, сидящий в кабине, почти никогда не слышит грома, но сейчас у Шторми заложило уши от непрестанного грохота. Буря сотрясала ее самолет так яростно, что приборная панель от трепетания стрелок слилась перед глазами летчицы в сплошное пятно.
Если бы в этот миг она выглянула наружу в духе любви и безмятежности, то увидела бы, как крохотный золотой вертолетик то взмывает вверх под свирепым порывом ветра, то вновь возникает у самого стекла кабины, то ныряет вниз и теряется из виду, не удержавшись под напором нисходящего потока.
Но заподозрить, что за окном летят воздушные эльфы, Шторми никак не могла. Она крепко сжимала штурвал обеими лапами, добиваясь только того, чтобы гироскопический горизонт повернулся под нужным углом, и от души надеясь, что приборы еще не разладились.
Ветровое стекло давным-давно обледенело, но Шторми и не пыталась его очистить. Скоро лед треснет от встречного ветра, и все уладится само собой... если только со льдом не треснет и стекло.
Стараясь не упустить рукоять, Шторми нажала кнопку микрофона на штурвале и проговорила:
— Сиэтл-Центральная, «Авиахорек три-пять» на связи. — Голос ее дребезжал так, будто она сидела в миксере. — Мы тут нахватались льда и попали в небольшую заварушку. Хотелось бы спуститься пониже — как только вам будет удобно.
Бакстер снова показался за стеклом и, отчаянно жестикулируя, выкрикнул:
— Снижайся!
Затем его опять снесло.
Далеко-далеко внизу хорек-диспетчер откликнулся на ее зов, не отрывая глаз от экрана радара:
— «Авиахорек три-пять», Сиэтл-Центральная на связи. Минимальная высота — один-ноль, десять тысяч лап. Если это вам поможет...
— Да, спасибо.
— Скажите ему, чтоб он ее предупредил! — возопил Бакстер. — Ловкач, скажи диспетчеру, чтоб он ее предупредил!
— «Авиахорек три-пять», — донеслось из диспетчерской, — высота один-ноль свободна. Повторяю, высота десять тысяч лап свободна.
Но и на десяти тысячах температура была ниже нуля. Лед быстро нарастал — как всегда бывает в грозу. Каждый раз, когда Шторми включала протекторы, «ХЛи-4» оказывался в центре гигантского небесного шоу: сверкающие пластины льда срывались с крыльев и разлетались во все стороны ослепительным фейерверком.
Насчет минимума в десять тысяч лаг диспетчер, видимо, пошутил. О том, чтобы удержать высоту при такой болтанке, нечего было и мечтать. Приборная панель тряслась, как отбойный молоток.
— «Авиахорек три-пять»? — донеслось из центра. — Наш радар, к сожалению, на такую погоду не рассчитан, но, похоже, на всем пути вашего следования творится что-то ужасное.
Капитан Шторми не ответила. Ледяные покрывала теперь срывались с крыльев почти безостановочно, и все ее силы уходили на то, чтобы самолет не сбился с курса. Бакстер старался удержаться рядом с «ХЛи-4» и внушить летчице мысль о посадке. Ловкач и Шустрик на своих вертолетиках пристроились по бокам самолета и пока что не отставали.
Мячи-погремушки в грузовом отсеке безостановочно гремели: самолет как будто превратился в сани с бубенцами, мчащиеся по снежным сугробам в десяти тысячах лап над землей.
На всех незащищенных поверхностях — на носовом конусе и куполах пропеллеров, на радиоантеннах и навершиях рулей — лед намерзал непрерывно.
Мало-помалу буря брала верх. Шторми уже и не пыталась стабилизировать высоту: удержаться бы головой вверх — и на том спасибо! Ее то вжимало в кресло, то изо всей силы швыряло на ремень безопасности, но она лишь стискивала зубы, отгоняя назойливую мысль о том, что на сегодня с нее приключений довольно.
«Довольно или нет — какая разница, — повторяла она себе. — Нельзя сдаваться. Надо лететь вперед».
Но неботрясение не стихало. Шторми вспомнила о своем гидроплане, укрытом сейчас в ангаре от всех невзгод. Через несколько дней она снова будет катать щенков — знакомить их с небесами. При этой мысли она улыбнулась, несмотря на новую встряску: самолет как раз сбросил очередную порцию льда.
Прежде чем вызывать центр. Шторми как следует подумала. Сама она обычно не придавала большого значения донесениям о турбулентности и льде, но нельзя же допустить, чтобы какой-нибудь другой пилот полетел этим же маршрутом, не зная, что его ожидает! Любую машину поменьше «ХЛи-4» просто разнесет на куски!
Итак, решение было принято. Шторми потянулась к кнопке микрофона, но та буквально вывернулась из-под лапы. «Ох, нет!» — вскликнула про себя летчица и, вцепившись в штурвал что было силы, изготовилась встретить толчок. Тот не заставил себя долго ждать: самолет снова тряхнуло и подбросило кверху.
— Сиэтл...
На три секунды все небо заполыхало ослепительной белизной — не просто вспышка, а целая завеса молний. Какое-то время Шторми пришлось вести самолет на ощупь.
Внезапно из багажного отделения донесся жуткий грохот, перекрывший на мгновение и гул моторов, и рев ураганного ветра. Шторми поняла, что в одном из отсеков сломалось крепление. Плохо дело. Если контейнер начнет швырять по всему фюзеляжу, это конец.
Внизу скользили горы — так медленно и тяжело, будто «ХЛи-4» пробивался сквозь камень. С превеликим трудом — панель селектора все время ускользала из-под лапы — Шторми переключилась на частоту Оклендского центра. До чего же ей хотелось спуститься пониже — туда, где тепло и не трясет!
На антеннах антиобледенителей не было. Шторми вспомнила об этом, когда поступило сообщение из центра:
— «Авиахорек три-пять», Окленд-Центральная на связи. Просим принять к сведению Слож-Мет Альфа-1, конвек...
Шторми мысленно договорила предостережение за диспетчера. Она поняла, чем вызван этот внезапный обрыв связи: обледеневшая антенна наконец сломалась. Радио глухо молчало. Ни звука, кроме треска помех — белого шума, под стать бушующему за стеклом бурану.
Предупреждать ее о «сложных метеорологических условиях», которые принято было обозначать деликатным «Слож-Мет», не было ни малейшего смысла. Избежать непогоды она уже не могла. Кратчайший путь от ненастья — напрямую через бурю.
То проваливаясь в воздушную яму, то взмывая от толчка, «ХЛи-4» рассекал воздух, как грузовой пароход — штормовое море. Летчица включила резервное радио, почти не надеясь, что вторая антенна продержится еще хоть несколько минут.
— Привет, Центральная. «Авиахорек три-пять».
— «Авиахорек три-пять»? Просим принять к сведению Слож-Мет...
— Мы уже летим через эти Слож-Мет! — Шторми внезапно вышла из себя. — Мы потеряли основную антенну. Примите к сведению, что, если откажет и резервная, мы продолжим следование маршрутом до Салинаса.
Это была стандартная процедура, но Шторми хотела, чтобы все было зафиксировано. В пилотской сумке у нее лежала портативная рация на батарейках. Этой ночью она наверняка еще пригодится.
— Вас понял, «Авиахорек три-пять». Прогноз погоды над Салинасом: ветер умеренный, скорость ветра пятьсот лап, облачность, небольшой дождь, туман...
Шторми кивнула. Ну разумеется. Центр намекает, что в Салинасе погода хуже, чем обещают синоптики, и что ей стоило бы приземлиться где-нибудь в другом месте, попроще...
— Да! — вскричал Бакстер. — Садись е Реддинге! Если ты полетишь дальше, не очень-то красиво это будет выглядеть в отчете о несчастном случае!
«Сегодня даже мой собственный разум шутит со мной шутки, — подумала она, цепляясь за штурвал. — Все хотят, чтобы я сдалась. Ну уж нет. Не дождутся».
Шторми угрюмо улыбнулась. Она решила не отступать, отлично сознавая, что добавляет в цепочку еще одно звено:
«Несмотря на то что самолет получил повреждения во время грозы, пилот не воспользовалась возможностью аварийной посадки».
Попадать в такую переделку ей еще не доводилось. Самолет шел юзом, карты и планшет летали по всей кабине. Но Шторми помнила маршрут наизусть, а столкнуться этой ночью над Сискью с другим летчиком было невозможно. Другого такого сумасшедшего быть не может.
«Нет, — сказала себе Шторми, затягивая ремень безопасности как можно гуже и крепко сжимая штурвал в ожидании следующего толчка. — Не сумасшедшего. Непреклонного ».
— Ловкач! Шустрик! — прокричал Бакстер. — Она решила лететь дальше! Поддайте жару!
— Мы выложились, Бакстер, — прерывающимся голосом откликнулся Шустрик. — Хуже уже быть не может!
Минуты растянулись в месяцы. «ХЛи-4» подпрыгивал и трясся, словно сошедший с рельсов товарняк на огромных квадратных колесах. Шторми так стискивала зубы, что у нее заболела челюсть; она уже и не помнила, что показывал альтиметр, когда его еще можно было рассмотреть.
Авиагоризонт на табло вертелся волчком; судя по поведению гироскопа, можно было подумать, будто «ХЛи-4» опрокинулся брюхом вверх и вошел а штопор,

Предыдущая страница 3 Следующая страница


Ричард Бах - Хорьки в поднебесье

Хорьки в поднебесье 4

«Нет», — пробормотала летчица и потянула рычаг сброса настроек.
Инструмент опомнился.
B грузовом отсеке сломалось второе крепление, а затем и третье. Но Шторми полностью сосредоточилась на своей задаче. Пусть она потеряла контроль над машиной, но она по-прежнему может лететь вперед.
Из далекой-далекой радиорубки донесся спокойный голос диспетчера:
— «Авиахорек три-пять», высота девять тысяч лап свободна начиная от Шасты. Доложите о погодных условиях в вашем районе.
— Окленд-Центральная, «Авиахорек три-пять» на связи, — ответила она, с трудом переводя дыхание. — У нас сильный дождь со снегом. Обледенение. Турбулентность — в пределах от сильной до экстремальной...
До пика Шасты, высившегося к югу отсюда терпеливой гранитной громадой, оставались еще долгие минуты.
Часто моргая, чтобы удержать перед глазами изображение трясущейся шкалы, хорьчиха-летчица ухитрилась прочесть показания на топливном датчике четвертого двигателя. Давление масла, само собой, упало. Выше минимума... на волосок.
Дурной знак.
Но Шторми отказывалась поверить, что мотор подведет именно сейчас, когда неприятностей и без того слишком много.
«Шаста уже совсем рядом», — подумала Шторми, хотя на самом деле это было не совсем так.
Она снова потянула рычаг антиобледенителя, но пластины льда так и не сорвались с крыльев. Система дала сбой.
«Гадюка! — выругалась про себя Шторми, снова судорожно вцепляясь в штурвал. — Только этого не хватало!»
Перезапустить систему антиобледенения оказалось непросто: «ХЛи-4» вертелся и вставал на дыбы, и рычаг все время выскальзывал из-под лапы. Наконец ей все-таки удалось дернуть рукоять, и на сей раз самолет послушно стряхнул лед. Но через несколько секунд система опять отключилась.
«Добавь еще одно звено, — велела себе Шторми. — Антиобледенитель вышел из строя».
— Шаста уже совсем рядом, — повторила она вслух, про себя добавила:
«Лед нарастает, скорость падает. Четвертый двигатель вот-вот откажет. Автопилот сломался. Главная радиоантенна сломалась. Резервное радио долго не продержится. Антиобледенителю конец. Не так уже много звеньев осталось до крушения».
Минуту спустя она переключила четвертый двигатель на три четверти мощности.
— Окленд-Центральная? — проговорила она в микрофон. — «Авиахорек три-пять» на связи. Мы над Шастой, спускаемся с десяти до девяти тысяч.
Ответа не последовало. Шторми подождала несколько секунд, но из динамика не донеслось ни звука.
— Окленд? «Авиахорек три-пять», проверка связи. Глухое молчание.
Итак, сломалась и резервная антенна. Шторми пожала плечами. Какая разница? Разрешение снизиться получено.
Сбросить высоту оказалось несложно: обледеневшая машина сама рвалась к земле.
«Надо было сразу подниматься выше, — запоздало подумала Шторми. — Как только я увидела лед, нужно было подниматься как можно выше. Я могла бы пролететь над зоной обледенения». Она помотала головой. Нет, не то. Восходящие потоки поднимают влагу слишком высоко. Льда было бы еще больше, и все равно пришлось бы снижаться.
Бакстер за окном кабины беспомощно смотрел, как победа ускользает прямо из лап. Хорьчиха Шторми прорвалась сквозь самое страшное, что под силу было сотворить воздушным эльфам. Еще чуть-чуть — и она выйдет в спокойную зону.
— Шторми! — прокричал ангел-хорек, а затем в отчаянии воскликнул: — Дженина! Ради Уиллоу! Сажай самолет!
И Шторми услышала его. Этот чистый незнакомый голос, казалось, прозвучал прямо у нее в мозгу.
«Даже мой ум сегодня выкидывает трюки». — Летчица затрясла головой, отшвырнув непрошеный совет.
Стоило ей снизиться до девяти тысяч, все разом успокоилось. Товарняк на квадратных колесах одолел все ухабы и покатился по ровному, как зеркало, склону. На замерзшем ветровом стекле затрепетали голубые огоньки — тихие, ласковые. Нежные пальчики статического электричества заплясали по обшивке.
Это призрачное свечение проникало в кабину даже сквозь ледяной покров толщиной в пол-лапы, и белоснежная мордочка летчицы окрасилась голубизной.
Любая другая хорьчиха на ее месте расплакалась бы от счастья. Но Шторми только радостно вздохнула. «Какое чудо! — подумала она. — Я вижу приборную панель!»
Осветительные лампы на доске полопались, кабина была усеяна осколками стекла. Цел остался только плафон на потолке.
За бортом потеплело до плюс двух. «Подниматься выше уже не придется до самого Салинаса», — подумала Шторми и беспечно дернула рычаг антиобледенителя. Выключатель глухо щелкнул — и больше ничего не произошло. Система вышла из строя окончательно.
Шторми вздохнула и, наклонившись, нашарила на полу пилотскую сумку. В кармашке на молнии, рядом с запаянным в хрустальный шарик пропеллером от первой в ее жизни модели самолета, лежала портативная рация. Шторми приладила антенну и прижала к уху под летным шлемом крошечный динамик.
— Окленд-Центральная? «Авиахорек три-пять» на связи. Как слышите?
— «Авиахорек три-пять», мы вас ведем. Продолжайте следовать по маршруту.
Летчица расслабилась — разом спал остаток напряжения, о котором она до сих пор даже не подозревала.
— Окленд? «Авиахорек три-пять». Вышли на девять тысяч, просим разрешения снизиться до восьми.
Приветливый голос откликнулся с такой готовностью, как будто и не было никаких проблем... впрочем, в мирной радиорубке центральной зоны Окленда их и не было.
— «Авиахорек три-пять», разрешение на снижение до восьми тысяч даем. Действуйте по своему усмотрению.
Летчица подтвердила прием и направила машину вниз, к долгожданному теплу. На восьми тысячах лап с крыльев сорвалось первое полотнище льда, а спустя мгновение треснула и исчезла ледяная корка на ветровом стекле. В окно кабины снова застучал дождь.
Шторми включила освещение антиобледенителя. Снега больше не было — только капли дождя проносились в луче света. Вертолетиков Шторми не заметила.
— Все пропало, — сказал Бакстер. — Мы ее не остановили. Она полетит дальше.
— Не всем удается помочь, Бакстер, — отозвался Шустрик. — Я таких уже видал. Они такие упрямые, что с ними ничего не поделаешь. Ни нам это не под силу, ни их ангелам-хранителям. Они не спрашивают совета и даже не задумываются о своем предназначении. Шторми решила, что ее судьба — доставить груз до цели. Доставить груз, а не встретиться со Строубом. Доставить груз, а не изменить мир.
— Наше дело — предложить, — добавил Ловкач. — Она — смертная, ей и решать.
— Но моя Уиллоу...
— С твоей внучкой все образуется, — мягко сказал Шустрик таким тоном, как будто ему было известно об этом больше, чем Бакстеру.
Увеличивать нагрузку на четвертый двигатель Шторми не стала: он может еще пригодиться при посадке.
Из динамика донесся чей-то новый голос:
— Окленд-Центральная? «Пущ-два-ноль» на связи, рейс на Медфорд. Миновали Реддинг, просим разрешения подняться с семи тысяч на высоту один-два, двенадцать тысяч лап. Сообщите самолету, следующему на юг, о сложных погодных условиях в районе Сакраменто.
Шторми заморгала, не веря своим ушам. «Рейс на Медфорд? Этот пилот собирается лететь через участок, где мой «ХЛи-4» чуть не разнесло на клочки?»
Эльфы тоже все слышали.
— Это он! — воскликнул Бакстер. — Это Строуб!
Шторми ждала, что пилоту «Пуш-20» передадут ее сообщение о грозе и сильной турбулентности над Сискью. Но диспетчер молчал. Странно. Может быть, на дежурство заступила новая смена?
Она поспешно нажала кнопку микрофона.
— Окленд-Центральная? «Авиахорек три-пять» на связи. Сообщение для пилота «Пуш-два-ноль»... если он сможет принять мой сигнал...
— «Пуш-два-ноль», можете принять сигнал от «Авиахорька три-пять»? — осведомился диспетчер. — У нее для вас сообщение.
Первый голос зазвучал вновь — прерывисто, словно пилоту трудно было удерживать кнопку микрофона.
— Слышу вас, «Авиа»... «Авиахорек». Говорите.
Шторми постаралась изложить все как можно короче.
— «Пуш», на связи «Авиахорек». «ХЛи-четыре», летим на юг по трассе «Виктор два-три». Если вы собираетесь лететь до Медфорда по «Виктор два-три», примите к сведению крайне тяжелые погодные условия на этом маршруте. На высоте один-один сильное обледенение, турбулентность такая, что в багажном отсеке сломались крепления, удержать высоту очень сложно.
Ответ ее удивил.
— Вас понял, «Авиахорек». Если вы летите на юг по «Виктор два-три», у вас будут проб...
И снова молчание. Неужели «Пуш» тоже потерял антенну?
Затем тот же голос зазвучал по-другому передатчику. Действительно, с основной рацией что-то случилось.
— Окленд-Центральная, «Пуш-два-ноль» запрашивает маршрут для возвращения в Реддинг. Идем на посадку в Реддинге.
— Вас понял, «Пуш». Подтвердите отмену рейса на Медфорд.
— Подтверждаю. Рейс на Медфорд отменяется, идем на посадку в Реддинге. На «Виктор два-трия сегодня хозяйничает буря.
— Вас понял. «Пуш-два-ноль», правый поворот, курс один семь пять, на радиомаяк-ДМЕ обратного курса, подход к ВПП один-шесть, держитесь на семи тысячах, готовьтесь идти на снижение.
Пилот «Пуш-два-нолъ» подтвердил прием. Шторми про себя отметила, что говорит он на удивление спокойно — по крайней мере для летчика, барахтающегося в буре, которая только что едва не угробила ее машину.
Вскоре он снова обратился к диспетчеру:
— Центр, это «Пуш-два-ноль». Передайте пилоту «Авиахорька», что к югу отсюда на «Виктор два-три» погода скверная. У нас даже краска малость пооблупилась. Угодили в град. Что-то странное для Сакраменто, но прогулка вышла не из приятных.
Все три эльфа завопили хором:
— Курс на Реддинг. Хорьчиха Шторми! САЖАЙ МАШИНУ!
Шторми вздохнула, прислушавшись к слабому голоску, взывающему к ее чувству высшей справедливости. «Пробиться через один холодный фронт — дело благородное, учитывая все обстоятельства, — подумала она. — Но сразу же ввязаться в другую заварушку?.. Не очень-то красиво это будет выглядеть в отчете о несчастном случае».
И тут на нее навалилась усталость.
— Алло, Окленд, — проговорила она. — «Авиахорек три-пять». Мы меняем курс. Рейс на Салинас отменяется. Запрашиваем маршрут на Реддинг, подход один-шесть, с посадкой в Реддинге.
За всю жизнь капитану Шторми ни разу не доводилось произносить таких слов.
— Вас понял, «Три-пять», отмена рейса на Салинас Принята. Держите курс на ОВЧ-радиомаяк Реддинга, далее на радиомаяк-ДМЕ обратного курса, подход к ВПП один-шесть, держитесь на восьми тысячах, готовьтесь идти на снижение.
— «Три-пять», — отозвалась Шторми. — Берем курс на ОВЧ-радиомаяк, далее радиомаяк-ДМЕ и ВПП один-шесть, держимся на восьми тысячах.
Вертолетики пустились в безумный пляс вокруг «ХЛи-4», рассыпая за собой хвосты сверкающей эльфийской пыльцы.
— Задание выполнено! — вопил Ловкач. — Задание выполнено!
В тот же миг торжествовал победу и Москит, уже чуть было не смирившийся с поражением. Всю дорогу Гусиный Клюв держался бок о бок с «Хорь-PC», но потерпел неудачу — точь-в-точь, как Бакстер. И сейчас он безмолвно возносил благодарственную молитву. Только одна сила на свете способна заставить этих смертных передумать — совет другого смертного.
Шторми развернула машину к ОВЧ-радиомаяку Реддинга, разыскала описание курса на радиомаяк-ДМЕ ОК ВПП 16 с инструкцией для посадки по приборам в сложных метеоусловиях, прикрепила ее к штурвалу, быстро пробежала глазами и принялась читать вслух:
«Курс ноль-четыре-четыре по азимуту до Итмора, далее на высоте шесть тысяч лап курс три-три-семь по азимуту от Ред-Блафф до Гарсы, далее по нисходящей дуге курс на маяк Реддинга, войти в зону радиомаяка-ДМЕ, далее над Миларом на высоте четыре тысячи двести лап, над Энтаром на двух тысячах, в точку ухода на второй круг прийти на высоте девятьсот двадцать лап».
Шторми кивнула, запоминая описание. Ей уже приходилось летать по этому маршруту — не самый простой подход, но и не самый сложный.
На много миль впереди нее Хорек Строуб, облаченный в шарф цвета ночи с золотыми полосками, внимательно изучал точно такую же схему. За спиной его тихо гудели реактивные двигатели. Одно нажатие кнопки — и глобальная система позиционирования высветила на приборной доске путь следования с точно прочерченными маршрутами и высотами. Капитан Строуб коснулся светящегося квадрата на панели, и автопилот сам развернул «Хорь-PC» в нужном направлении.
Вскоре он уже миновал Гарсу и пошел на снижение. Из динамика донеслось:
— «Пуш-два-ноль», после входа в зону радиомаяка-ДМЕ свяжитесь с вышкой Реддинга. Доброго утра.
Слыша два лишних слова от очередного диспетчера, Хорек Строуб всякий раз удивлялся: к чему они? Каждый сам в ответе за то, как пройдет его утро. С какой же стати оно должно быть плохим? Что толку раз за разом повторять одно и то же пожелание? В воздухе и без того слишком много болтовни.
«Впрочем, до рассвета еще далеко, — подумал он. — Должно быть, диспетчер там скучает в одиночестве».
«Хорь-PC» плавно шел на снижение. Строуб откинулся на спинку кресла, наблюдая за тем, как автопилот меняет курс в последний раз перед посадкой. Он думал о предстоящих выходных и о четырех щенках, которым не терпится покататься на его биплане. «Но сначала им придется вымыть его, — мысленно добавил он. — И выучить хорошенько, как называются все его части».
Внезапно перед фонарем кабины раскрылось широкое пространство мира. «Пуш» пронзил нижний слой облаков, и впереди зажглись двойные ряды огней, окаймляющих посадочные полосы.
Коснувшись штурвала, Строуб отключил автопилот и чуть приподнял нос идущей на посадку машины. Главные колеса шасси чиркнули по мокрой от дождя полосе, а спустя несколько секунд плавно опустилось и носовое. Пилот включил тормозные колодки.
— «Пуш-два-ноль», на следующем пересечении полос поверните направо, — велел хорек-диспетчер на вышке. — Назовите цель прибытия.
— Временная посадка. На час.
— Вас понял, «Два-ноль». Следуйте на площадку временной стоянки, держитесь на этой частоте.
— «Два-ноль», вас понял, — ответил Строуб. —- Кафе «Мэй» открыто?
— Круглосуточно, капитан.
Остановившись на площадке временной стоянки, шеф-пилот «Пуш-ТВ» отключил тормозные колодки и подождал немного, прислушиваясь к музыке затихающих двигателей. Затем, под стук дождя о ветровое стекло и обшивку, он выключил остальные приборы и заполнил страницу бортового журнала. Покончив с делами, он снял шлемофон и темно-синий с золотом шарф, поднялся и водрузил на голову шапку-ушанку из потертого красного вельвета: она защитит от дождя. Оглядев кабину в последний раз, он нажал кнопку, и дверь открылась. Неслышным шагом капитан спустился по трапу. Как только лапы его коснулись земли, он развернулся и поднял рычаг, закрывающий дверь.
Он зашагал к кафе «Мэй», не замечая парящего у плеча крошечного вертолетика. Стоило пилоту переступить порог закусочной, Москит тихонько проговорил в микрофон: «Гусиный Клюв в Птичьей Клетке. Гусиный Клюв в Птичьей Клетке...»
В этот же миг нос грузового самолета компании «Авиахорьки» прорвал нижний слой облаков, и взору Шторми предстали все те же огни посадочных полос.
На приборной панели зажглись три зеленых огонька: шасси выпущены и поставлены на замок. «Ну и полет, — подумала Шторми. — Правильно я решила. Сейчас в ангаре, должно быть, дежурит Белла. Она заменит антенну и посмотрит, что там с четвертым двигателем. Закреплю груз, перекушу у Мэй — ив путь. Конечно, я опоздаю, но все же прибуду до рассвета».
Секундой позже главные колеса шасси зашелестели по блестящему бетону полосы. Поднялось облачко пара, затем во все стороны полетели брызги. Шторми опустила носовое колесо, включила тормозные колодки и, когда машина немного сбросила скорость, затормозила. Трое воздушных эльфов приземлились рядом.
— «Авиахорек три-пять», на следующем пересечении полос поверните направо, — донесся голос с вышки. — Можете встать на площадку временной парковки. Держитесь на этой частоте.
И после паузы:
— Это ты, Шторми?
Летчица улыбнулась: в конце концов, в такой час она не обязана придерживаться правил по всей строгости. Она нажала кнопку микрофона:
— Привет, Барт. Лучше в ангар «Авиахорьков», если можно. Погодка веселая, да?
— Поворачивай в ангар «Авиахорьков», Шторми, — сказал Барт. — Веселая, говоришь? Не то слово! Если б не щиты, все стекла давно бы полетели!

ГЛАВА 4

Трое эльфов парили у самого кончика крыла «ХЛи-4». Пока Шторми разыскивала Беллу и рассказывала ей о неполадках, можно было немного отдохнуть.
«До чего же это сложно, — думал Бакстер. — На самом-то деле мы ничем не могли помешать ей полететь дальше на юг и разминуться с тем, кто станет ее любовью на всю жизнь. Почему смертные так противятся своим прекрасным судьбам? Почему мне пришлось кричать и вопить, когда на самом деле достаточно было бы шепота? Почему она не слушает?»
Ответа Бакстер не ждал — он стал ангелом так недавно, что еще не осознал, насколько жизнь на этом плане непохожа на земную. Здесь ни один вопрос не остается без ответа.
— Мы можем только давать советы смертным, — донесся из потайного кладезя мудрости голос его собственного сознания. — А смертные... Иногда они отвлекаются на то, что только кажется им важным. А иногда просто забывают о том, как полезно прислушиваться к внутреннему голосу.
«Я тоже часто отвлекался, — подумал Бакстер, — Слишком уж легко принять задачу за истинную цель!»
— Как бы вы все ни старались, — продолжал голос, — заставить смертного сделать выбор вам не под силу. Этой ночью тебе все-таки удалось привлечь ее внимание, а Москиту удалось достучаться до Строуба. Но решение они приняли самостоятельно.
Вертолетик Бакстера затрясся. «Откуда я могу это знать? — подумал эльф. — Или это ты, мой ангел-хранитель? Ты до сих пор со мной, хотя я и сам стал ангелом?»
— Я с тобой. Я всегда буду с тобой, Бакс. — Бакстер слушал во все уши, преисполняясь восторгом. — Величайшие души довольствуются самыми скромными ролями. Ты — воздушный эльф, как и твои друзья-вертолетчики. Но это еще не все. Ты больше этой роли — безмерно больше. Что бы ни случилось, Бакстер, следуй своему предназначению и смотри, как это прекрасно, — как прекрасна твоя жизнь, разворачивающаяся перед тобой во времени!
— Ты меня не бросишь?
— Ты можешь перестать обращать на меня внимание. Ты не обязан меня слушать. Но связь с Высшим «Я» не прерывается никогда.
И Бакстер впервые понял то, о чем он еще не спрашивал.
«Даже у тебя!.. — подумал он. — Даже у тебя есть свой ангел-хранитель!»
Он почувствовал, как улыбнулся его незримый собеседник:
— Даже у меня.
— А у твоего ангела-хранителя?
— И у нее тоже есть наставники. У всех нас они есть, Бакс. И все мы — наставники друг для друга, на тысячах и тысячах ступеней. Как ведут и направляют нас, так и мы ведем и направляем дорогих нам существ.
— Но...
— Слушай внимательно, Бакс.
Эльф затаил дыхание, жадно вслушиваясь.
— Я для тебя — то же, что ты — для крошки Уиллоу.
Бакстер перевел дух. Он все понял.
— Я — ангел-хранитель Уиллоу!
И тут его собственный ангел-хранитель, сидящий рядом с ним в вертолете, предстал перед ним во всей красе и славе: лучащиеся любовью глаза и мех, словно сотканный из чистого света.
— Ты... ты прекрасен!
— Так же как и ты, мой милый Бакстер! Или ты забыл? Вырастая, мы вовсе не становимся красивыми. Просто мы понимаем, что на самом деле были красивыми всегда.
Бакстер моргнул, а когда он открыл глаза, ангела уже не было.
— Я никуда не ушел, — напомнил ему внутренний голос.

ГЛАВА 5

Белла, вся белоснежная, как отбеленный лен, с мордочкой без маски и горящими, как раскаленные угольки, глазами, взяла новую радиоантенну и подкатила стремянку на колесах вплотную к корпусу «ХЛи-4».
— Капитан, а капитан? — окликнула она Шторми, которая трудилась в грузовом отсеке, пытаясь закрепить сорвавшийся контейнер. — Знаешь, что говорит хорек-альбинос, когда ему дуют в ухо?
Шторми оторвалась от работы и, выглянув из отсека, улыбнулась старой подруге:
— Не знаю, Белла. Ну, так что же говорит хорек-альбинос, когда ему дуют в ухо?
— Спасибо за дозаправку!
Шторми рассмеялась.
— Ох, Белла! Перестанешь ты когда-нибудь рассказывать эти дурацкие анекдоты про альбиносов?
— Это вряд ли, кэп. Я ведь сама альбинос — но даже не знаю, как пишется это слово.
Закрепив контейнер и бросив взгляд на Беллу, все еще возившуюся с антенной, Шторми спустилась по стремянке, вышла под дождь прямо в пилотской шапочке и шарфе и двинулась к закусочной.
Три вертолетика полетели следом.
Между ангаром и закусочной на временной стоянке гордо возвышался сияющий в свете сигнальных огней «Хорь-PC». Вдоль ослепительно-белых крыльев тянулись ярко-синие полосы, на киле сверкал золотом фирменный знак корпорации «Пуш-ТВ». Но краска на ведущей кромке крыльев и хвосте облупилась, словно ее стесали наждаком. В кабине копошился механик — нос и усы его мелькнули за стеклом и тут же скрылись.

Предыдущая страница 4 Следующая страница


Ричард Бах - Хорьки в поднебесье

5 Ричард Бах

«Перекрашивать такие крылья? Да-а... дороговато обойдется», — Шторми улыбнулась. Что ж. Хорек Стилтон может себе это позволить. Только Представить себе, как роскошно он живет!
Но Шторми была счастлива на своем месте. Ей вовсе не хотелось стать самым богатым в мире хорьком. Куда лучше своими силами сражаться с погодой и летными графиками, чем быть каким-то беспомощным магнатом, заточенным в плен деловых обязательств и привилегий!
«Интересно, — подумала она, — куда подевался пилот, которому я посоветовала переждать бурю и который мне посоветовал то же самое?»
— Не здесь, — шепнул Бакстер, мысленно подталкивая ее в сторону кафе, и тут же расслабился, напомнив себе: «Мое дело — дать совет».
«Наверное, уже катит на своем лимузине в дорогой отель», — подумала Шторми.
Не желая даже самой себе сознаться в усталости — ведь полет еще не закончен, — она поскакала вверх по лестнице через три ступеньки. Бисеринки дождя бриллиантами сверкали на ее шубке.
В кафе было пусто... не считая толстенького клубка кремового меха — самой Мэй, которая сидела за дальним столиком напротив какого-то хорька-оборванца в поношенной шапке.
Хозяйка заведения обернулась на звук колокольчика, звякнувшего над входной дверью.
— Это ж надо же! — воскликнула она. — Мисс Хорьчиха Шторми собственной персоной!
Трех золотых вертолетиков, влетевших следом за Шторми и один за другим приземлившихся на стол рядом с вертолетом Москита, она не заметила.
Шторми с улыбкой обняла старую подругу.
— Мэй! Что ты здесь делаешь в такое время? В каждом аэропорту есть ресторан! Когда же ты спишь?
Пухленькая хорьчиха рассмеялась.
— Да я завтрак тебе приготовить встала! Я так и знала, что ты сегодня явишься в Реддинг, детка!
— Ох, Мэй! Я И сама не знала, что окажусь здесь, пока господин Хорек Стилтон не посоветовал мне сэкономить на краске. Может» себе представить такую же бурю, как здесь, — только над Сакраменто? Первый раз в жизни я села из-за погоды! Первый раз!
Шторми кивнула хорьку за дальним столиком. Перед ним стояла чашка горячего какао и тарелка с гренками и солеными огурцами. Хорек кивнул в ответ.
«Нет, сам он вполне аккуратный, — подметила Шторми. — Все дело в шапке. Мокрая, латаная-перелатаная, потрепанные наушники торчат вкривь и вкось. Но сам хорек довольно симпатичный — особенно этот темный ореховый мех, тронутый серебром...
— Милая шапочка. — Шторми улыбнулась.
— Не может быть! — вскричала Мэй. — Шторми, неужели ты не знаешь этого хорька? Шторми, это Строуб. Строуб, это Шторми. Не могу поверить, что вы ни разу не встречались!
Она вытерла лапы о фартук.
— Что закажешь, Шторми? Как обычно?
«Строуб? — подумала Шторми. — Не знаю никакого Строуба».
— Спасибо, Мэй, — сказала она. — Перехвачу кусочек — и в путь. Скоро уже прояснится.
Хозяйка кафе засеменила на кухню, пряча улыбку. Торопиться не стоит. Это ж надо же! Кто бы мог подумать, что они никогда не встречались?!
Хорек поднялся из-за стола.
— Не желаете присоединиться ко мне, мисс Шторми?
— На самом деле меня зовут Дженина. Шторми меня прозвали, потому что мне не хватает ума сидеть дома, когда идет дождь. Расскажите мне о своей шапке.
— С удовольствием.
«Как сверкают эти капли дождя — будто алмазы, — подумал он. — И как эффектно она явилась из ночи. Наверное, в этом все дело... И все-таки, что-то в ней есть особое. Уверенность? Ум? Безмятежность?»
Отчаявшись подобрать нужное слово, Строуб плюнул на все эпитеты и просто признал, что такой красивой хорьчихи, как Шторми, он не встречал еще никогда.
После этого он немного опомнился и вспомнил, что пялиться на малознакомых неприлично. Быстро соображать в сложных ситуациях Строуб умел очень хорошо. Он бросил взгляд на музыкальный автомат у столика, черкнул что-то на салфетке и перевернул ее, а затем бросил монетку в щель автомата.
— Выбирайте, — предложил он. — О, спасибо, сэр.
Кодовый номер своей любимой песни Шторми запомнила уже давным-давно, так что картотека ей не понадобилась. Она нажала кнопку «F», а потом — кнопку «7».
— Вот эту я люблю.
Как только заиграла музыка, Строуб перевернул салфетку. На ней значилось: «F-7».
Шторми вздрогнула и удивленно уставилась на своего соседа по столику.
Тот и сам разинул рот от изумления: неужели у него такая потрясающая интуиция?
— Ну да, — пробормотал он. — «Дза-дза и Шоу Хорьков», «Если б я мог летать».
Он смущенно улыбнулся и добавил:
— Я так и подумал, что вы это выберете.
Шторми завороженно смотрела на него, не зная, что ответить. Такая прекрасная песня... Низкий, чарующе мелодичный голос Хорьчихи Хлои, Дза-дза и Мисти негромко вторят ей, словно откуда-то издалека...
Шторми принялась тихонько подпевать: «Перьями стал мой мех... крылья растут из плеч...» Должно быть, Строуб тоже любит эту песню.
А Строуб тем временем размышлял, стоит ли сказать ей, что его друг Боа, хорек-спасатель, знаком с Хлоей... очень хорошо знаком... Потом он решил было спросить, известно ли ей, что люди часто приглашают хорьков-музыкантов в студии звукозаписи и что примерно в восьмидесяти процентах человеческих записей аккомпанируют именно хорьки. Но не спросил. Пока песня не закончилась, он сидел молча и смотрел, как сверкают Глаза его новой знакомой.
— У вашей шапки, наверно, очень долгая история, — напомнила Шторми.
— О!
Она застала его врасплох. Строуб снял шапку, озадаченно повертел ее в лапах, будто увидел впервые в жизни, и положил рядом, на свободный стул.
— На самом деле это моя вторая шапка. Первую пришлось отправить на пенсию. То, что от нее осталось. Слишком много часов она мне прослужила.
Шторми заинтересованно приподняла брови. Только пилоты измеряют срок жизни вещей в часах.
— Вы летаете, да?
Строуб кивнул.
— Немного. Вы тоже, кажется?
— «ХЛи-4», «Авиахорьки».
Так вы грузовоз!
Впервые за иного лет он, не подумав, брякнул первое, что подвернулось на язык.
«Ничего страшного, — раздраженно осадил он себя, — это почетное занятие. Она поймет, что я имел в виду».
— Вот настоящая работа для любителей приключений, — поспешно добавил он. — Она меня научила храбрости. Давненько это было...
«Какие у него приятные манеры», — восхитилась про себя Шторми.
— И где же это было? — спросила она.
— Восточное побережье, в основном. Рочестер — Олбани — Нью-Хейвен, Аллентаун — Питтсбург — Чикаго...
— ...Кливленд — Эри — Рочестер? — подхватила она.
— Совершенно верно.
«Да, погода там всегда ужасная, — подумала Шторми. — Хуже не бывает».
— Снимаю перед вами шляпу, мистер Строуб.
— О, спасибо. Давайте ее сюда, мне не помешает новая.
И они дружно рассмеялись.
Ангелы-хорьки выбрались из кабин прямо на стол — как следует полюбоваться этой картиной. Все четверо ухмылялись до ушей и подталкивали друг друга локтями.
Наконец Мэй поставила перед Шторми завтрак: теплую хоречью еду и талую воду с горного ледника.
Приятного аппетита, милая. Тебе понравится.
Стакан с водой опустился на стол в опасной близости от Бакстерова вертолетика, и эльф испуганно потянул свою машину в сторону. Остальные переглянулись и рассмеялись. Долго же приходится избавляться от старых привычек!
Шторми подмяла глаза на подругу. — Спасибо, Мэй.
— Ведете здоровый образ жизни? — осведомился Строуб.
— Жаль, что нельзя сказать о вас то же самое. Эти Гренки и огурчики... Разве это полезно?
Строуб легонько подтолкнул к ней свою тарелку.
— А вы попробуйте!
— Нет, спасибо. У меня на борту тридцать контейнеров хоречьего продовольствия. — Шторми улыбнулась. — Если я не доставлю их в Салинас вовремя, тамошним хорькам тоже придется перейти на соленые огурцы. Не могу этого допустить.
Воздушные эльфы снова переглянулись.
— Операция «Ночное кафе» завершена, — объявил Москит. — Они друг Друга полюбят. — Он сладко зевнул и потянулся. — Поздравляю, Ловкач. Прекрасная работа, Шустрик. Ты тоже хорошо потрудился, Бакстер. Первое твое задание — и сразу такой успех! Отличная работа.
— А как насчет груш? — спросил Строуб.
Надо было срочно отыскать какой-нибудь повод для новой встречи.
— Груш?
— Пробовали когда-нибудь грушу-изюмку?
«Если бы она только не спешила... — подумал он. — Я мог бы говорить с ней вечно!»
— Вообще-то, нет. А что такое груша-изюмка?
— У одного моего друга есть сад неподалеку от Медфорда. Изюмки — это... ну, не могу я толком объяснить. На вкус они, как... как твердые, сладкие, сочные тучки,
Шторми бросила на него удивленный взгляд. «Как мило он говорит! Жаль, что он просто пережидает бурю и вот-вот улетит, — подумала она. — Приятно было бы познакомиться с ним поближе».
— Ну и?..
— Ну и очень полезные, само собой! Знаете, Шторми, говорят, что в одной изюмке витаминов больше, чем в дюжине апельсинов!
— Звучит неплохо, — согласилась она. — Хотелось бы попробовать когда-нибудь. Твердая, сладкая, сочная тучка...
— Что ж, превосходно, — подытожил Москит, — Гусиный Клюв возвращается на базу.
Ловкач с Шустриком кивнули, и все трое отправились по машинам.
— Я еще подожду, — сказал Бакстер. — Вдруг Шторми еще понадобится помощь?
Шустрик улыбнулся.
— Хватит с нее на сегодня медвежьих услуг, — улыбнулся Шустрик. — Она летит на юг, а он — на север, но всю дорогу они будут думать только друг о друге. Тебя она не услышит, попомнишь мое слово, Бакстер.
— Не важно, — упрямо проговорил эльф-новичок. — Я все равно полечу с ней.
Шторми бросила взгляд за окно, сквозь стекло, покрытое каплями дождя.
«Над Реддингом уже ясно, — подумала она. — Должно быть, и трасса очистилась. Но еще несколько минут можно подождать?
— На чем же вы сейчас летаете, Строуб? Он пожал плечами.
— Планеры. А еще у меня есть маленький биплан.
В один миг этот весьма и весьма симпатичный хорек стал симпатичней вдвое. Планеры? Значит, он летает для развлечения! Шторми уставилась на него во все глаза.
— Правда? А какой биплан?
Три вертолетика взмыли со стола. Бакстер остался сидеть рядом со своей машиной, наблюдать за Шторми и слушать разговор.
— «Эйджи-Щенок», — ответил Строуб.
— Так вы, значит, на кукурузнике летаете? Огороды да поля? Ныряете под телеграфными проводами?
— Было дело, летал... пока вся храбрость не вышла. С этим тоже покончено. — Он отхлебнул какао. — Просто я нашел старенького «Эйджи» и переделал его в двухместный биплан. Теперь катаю малышей, когда находится время. Знакомлю их с небом. Вы себе не представляете, какие у них становятся мордочки... они-то не знают, что я на них смотрю из задней кабины! Головами вертят, глазками хлопают... Ну будто в рай попали!
Но тут Строуб одернул себя, сообразив, что болтает лишнее, и коротко добавил:
— Мне это нравится.
— Постойте. Давайте по порядку, — потребовала Шторми. — Вы переоборудовали старого «Эйджи», чтобы катать щенков? По-вашему, это приятный способ проводить время!
— Не судите, пока сами не попробовали, мэм. «Как ей может это не нравиться?!»
— Кое для кого это важно. Возможно, у них от этого меняется вся жизнь. Кое-кто продолжает понемногу... Учится летать...
Шторми невольно потянулась вперед, но, вовремя себя одернув, так и не коснулась его лапы.
— Строуб, я занимаюсь тем же самым! У меня гидроплан... Мы выезжаем на озеро, а потом я даю щенкам выжать дроссель, и мы взлетаем! Это так здорово! Им так нравится!
Строуб прочистил горло.
— Гм-м... значит, вы знаете...
«Не может быть! — подумал он. — Она летает, потому что любит летать! Она катает щенков! И вдобавок такая... невероятно... такая красивая!»
— Хорошо, что мы с вами встретились, Строуб.
Каким удивительным тоном она произнесла эти слова! Словно тайная дверца распахнулась перед Строубом, и все, что можно было бы сказать в ответ, разом вылетело у него из головы.
Шторми сменила тон, но дверца осталась открытой.
— А что привело вас в Реддинг в такой час? Вы что — летаете на «Эйджи» по ночам?
— Нет, — опомнившись, выдохнул он. Лапка ее почти касалась его лапы. — Сегодня я лечу на другом самолете.
— Да?
Он указал куда-то в темноту за окном.
Там, в свете сигнальных огней, гордо высился «Хорь-PC». Больше никаких самолетов не было.
— Ой, — пискнула Шторми.
И наступило молчание. Прошла целая вечность, прежде чем она смогла выдавить:
— Вы — «Пуш-ТВ два-ноль»?
Больше всего на свете Шторми сейчас хотелось спрятаться под стол. Как можно быть такой дурочкой? «Вы летаете, да?» Задать такой вопрос пилоту реактивного самолета стилтоновской корпорации! Пилоту, который на своем веку исписал больше бортовых журналов, чем она налетала часов!
Строуб кивнул.
— Спасибо, что предупредили меня о погоде на севере, Шторми.
— «Вы летаете, да?» — передразнила она себя. — Простите меня, Строуб... Мне так стыдно...
— Не извиняйтесь. Моя шапка — не из тех, что Хорек Стилтон рекомендует своим пилотам.
— Но «Хорь-PC»... Вы же летаете высоко! Как вас угораздило угодить в грозу?
Строуб пожал плечами.
— Странная штука вышла. Мне пришлось снизиться. Только я взлетел, как отказала гермосистема кабины. Наверняка выпускной вентиль отвернулся. Починить несложно будет. Но кислородный бак был почти пустой, и вот...
— И вот вам пришлось снизиться.
Шторми задумчиво посмотрела на него. Удивительное стечение обстоятельств!
«Если бы этого не случилось, мы бы не встретились», — подумала она.
А Строуб улыбнулся:
— Ну не странно ли? Если бы вентиль не подвел, а над Сакраменто не разыгралась буря, как над Западным Питтсбургом, вы бы так и не отругали меня за эти огурчики!
Шторми подняла стакан с талой водой, словно хотела сказать тост.
— Если бы не ваша буря, да не пара воздушных ям над Сискью... не угощали бы вы меня сейчас завтраком! Как я люблю совпадения! Здоровая хоречья пища — и совершенно бесплатно!
«Пара воздушных ям? — возмутился про себя Бакстер. — Пара воздушных ям?!»
Не повышая голоса, Строуб окликнул:
— Мэй? Вы не подадите нам грушу-изюмку? Хозяйка заведения мгновенно высунула нос из кухни:
— Изюмки появятся в меню, когда я пойду на повышение, капитан Строуб. «Кафе Мэй» в аэропортах — для изголодавшихся пилотов. Добрая, честная еда безо всяких там кунштюков.
— По-моему, вы заслужили парочку кунштюков, Мэн. Пришлю вам ящик изюмок...
— Считайте, что ваш завтрак оплачен. — Мэй широко улыбнулась. — Это и к вашей гостье относится...
— Спасибо, Мэй, — ответил Строуб.
— Спасибо, Мэй, — сказала Шторми и добавила вполголоса: — И вам спасибо, Строуб.
От такого тона у Строуба просто язык отнимался!
— На здоровье, — кое-как выдавил он. — Э-э-э... а как вы начали летать. Шторми?

Предыдущая страница 5 Следующая страница


Ричард Бах - Хорьки в поднебесье

Хорьки в поднебесье 6

Услышать ответ на этот вопрос ему было совершенно необходимо.
Шторми смерила его долгим взглядом, взвешивая про себя самый простой из всех возможных ответов: «На земле я не чувствовала себя в безопасности», — но затем твердо сказала себе: «Нет».
— Когда я была маленькой, мне снились такие сны... — проговорила она. — Будто я стою на вершине большого холма, поросшего травой, а потом бегу вниз — быстро-быстро, и расставляю лапы навстречу ветру. И ветер подхватывает меня, и я взлетаю. Это было так замечательно, Строуб! Внизу — луга, цветочные поляны...
Строуб закрыл глаза.
— А когда вы начали летать по-настоящему... вы испытали разочарование? Вам хотелось летать без самолета... Он казался таким... таким механическим, верно?
— Да! Но после нескольких тысяч часов, вся эта механичность как бы... — Шторми запнулась, пытаясь подобрать слово. Как же ему объяснить?
— Улетучилась? Шторми вскинула голову.
— Да! Улетучилась.
— И вы оказались в небе.
— Вам тоже это снилось, да? Когда вы были щенком? Этот холм?..
Строуб кивнул. Он никогда и никому об этом не рассказывал.
— Я каждую ночь ждал этого сна... Я бегу вниз по склону и...
Шторми отвернулась и уставилась в окно.
— ...и взлетаете...
И наступила тишина — такая глубокая и уютная, будто эти два хорька, впервые встретившиеся лишь полчаса назад, были старинными друзьями.
— Я очень рада, что мы встретились, Строуб, — наконец сказала Шторми.
Он кивнул.
И дождь за окном прекратился.
Шторми вздрогнула: она совсем забыла о времени!
— Мне надо бежать. — Она схватила шарф и шапочку. — Надо заполнить полетный лист — и в путь. Знаете, какая погода в Салинасе... на рассвете всегда туман...
— Хоречья еда... — припомнил Строуб.
— Вам бы она пошла на пользу, — улыбнулась Шторми, вставая из-за стола.
— Мячи-погремушки в плохую погоду... Хорек-Санта везет щенкам подарки...
— Откуда вы знаете? — изумилась Шторми.
— Аллентаун — Питтсбург.
Шторми рассмеялась. Ей вдруг захотелось крепко обнять нового друга и сказать ему, что всегда, всю жизнь мечтала встретить именно его... Но она лишь протянула лапу.
— Приятно было познакомиться, капитан Строуб. Надеюсь, мы еще встретимся.
— Когда погода будет получше.
Он встал и пожал ей лапу. Пожатие затянулось на долю секунды дольше, чем того требовал хоречий обычай.
Оба еще раз поблагодарили Мэй и, попрощавшись с ней, направились к выходу. Вертолетик Бакстера успел проскользнуть вслед за ними — за какое-то мгновение до того, как дверь захлопнулась.
Тучи уже разошлись — в просветах показались звезды.
Внезапно дверь кафе распахнулась, и Мэй прокричала с порога:
— Капитан Строуб! Ваша шапка!
Строуб побежал обратно и торопливо нахлобучил шапку, забыв опустить наушники.
В молчании они дошли до стоянки, где красовался «Хорь-PC».
— У вас не найдется еще минутка? — спросил Строуб. — Заглянули бы ко мне в кабину...
— Я бы с удовольствием, но как-нибудь в другой раз. Мне надо бежать...
— Что ж, до свидания, Шторми.
Шторми двинулась к ангару «Авиахорьков». Через несколько шагов она обернулась, помахала лапой на прощание и со смехом воскликнула:
— Капитан Строуб! Ваша шапка! Незабываемое зрелище!
Строуб опустил и пригладил драные наушники, прекрасно понимая, что это не поможет.
— Вот и не забывайте, Дженина! Счастливого полета...
Шторми еще раз взмахнула лапой и исчезла в темноте, а Строуб еще долго стоял, глядя ей вслед.
«Она катает щенков, — думал он. — На своем гидроплане».
Он стоял один в ночи, не замечая холода.
«Кого же я встретил?»

ГЛАВА 6

Новую антенну уже поставили, а в четвертом двигателе пришлось поменять свечи зажигания.
— На земле вроде работает, — сказала Белла. — Но, с вашего разрешения, капитан, я бы еще взглянула на магнето. Тут, может, еще кое-что похуже...
— Времени нет, Белла. Все будет чудненько, вот увидишь.
— Ну, ладно. Если что, еще три вентилятора у тебя останется, так что не изжаришься, — бодро откликнулась Белла. — Кстати, Шторми. О вентиляторах... Знаешь, чем хорек-альбинос отличается от потолочного вентилятора?
Сразу на взлете четвертый двигатель дал обратную вспышку — Шторми и сотни лап не пролетела. Сноп искр рассыпался в ночи. Только Шторми успела проверить температуру и давление, как «ХЛи-4» снова нырнул в дождевые тучи.
Но после отдыха в Реддннге Шторми с легким сердцем согласилась с ремонтницей. Даже если придется отключить четвертый двигатель, она и на трех долетит. До Салинаса — всего-то сотня мегалап...
«Потолочный вентилятор крутится по часовой стрелке». Шторми улыбнулась — сейчас у нее было так хорошо на Душе, что она наверняка увидела бы летящий над ее крылом вертолетик Бакстера, если бы повернула голову.
К Салинасу она подлетела еще в темноте — и усталая, как барсук: автопилот-то так и не починили.
— «Авиахорек три-пять»? Монтерейский пункт захода на посадку. Мы вас запеленговали. Держите курс два-шесть-ноль по радиус-вектору на Салинас, один-ноль-семь по азимуту. Подтвердите прием метеосводки.
Метеосводка еще звучала у нее в ушах: «Метеосводка салинасского аэропорта для хорьков-пилотов: ветер слабый, облачность, базис облаков две сотни лап, верхний слой — два-девять-ноль-пять, видимость на ВПП три-один — одна тысяча восемьсот лап».
«Интересно, — подумал Бакстер, подлетая поближе, тобы взглянуть на летчицу сквозь стекло кабины. — Вплотную к минимуму. Никогда еще с таким не сталкивался».
— Сводку приняли, — ответила Шторми. —Держим высоту пять с половиной тысяч.
— «Авиахорек три-пять», подход для посадки по приборам к ВПП три-один аэропорта Салинаса свободен. Держитесь на пяти с половиной тысячах, курс на Салинас один-ноль-семь по азимуту, курс один-девять- семь для входа в зону курсового маяка, далее свяжитесь с маркером салинасской вышки.
«Они там, наверно, бьются об заклад, что я скоро опять выйду на связь и отменю посадку, — подумала Шторми. — Попрошусь в другой аэропорт».
Не бывать этому! Перед мысленным взором Шторми вспыхнула картинка: несчастный, ни в чем не повинный щенок жует гренки и соленые огурцы — вместо порядочной хоречьей еды! «Если в Салинасе хоть минимальная видимость, я буду садиться», — поклялась она и... улыбнулась! Гренки и соленые огурцы!
И в этот момент четвертый двигатель чихнул. А потом — еще раз. А потом — сошел с ума. Летчица обернулась. Сноп огня, целый гигантский факел, вырвался из сопла и заполыхал прямо над крылом, в какой-то доле лапы от топливного бака. На потолке кабины замигала белыми и красными вспышками лампа пожарной сигнализации; от пронзительного визга сирены у Шторми заложило уши.
Без единого слова, даже не вздрогнув, Хорьчиха Шторми блокировала подачу топлива в четвертый двигатель, остановила винт, нажала кнопку огнетушителя и отключила смеситель и магнето.
Языки пламени скрылись в плотном облаке красного порошка, извергшегося из огнетушителя, хлопки взрывов сменились ровным гулом, уже не таким громким, как прежде. Лопасти винта в четвертом двигателе вращались все медленней и вот, наконец, замерли, словно окоченев на холодном ветру. Из сопла вытекало и развеивалось по воздуху черное масло.
Заметив, что скорость сильно упала, летчица увеличила нагрузку на остальные двигатели, чтобы не потерять высоту, и покачала головой. Почти готово... но еще не все. Ее била дрожь, но Шторми этого не замечала. Когда нужно действовать, бояться некогда, а когда все сделано, бояться уже нечего. Это Шторми усвоила давным-давно.
Вертолетик Бакстера метнулся к поврежденному двигателю. Внутри сломалось несколько шатунов — поршни прошли сквозь крышки цилиндров.
Бакстер пришел в смятение. Что это еще такое? Он этого не заказывал. Шторми встретилась с тем, кто предназначен ей судьбой. Она села в Реддинге и познакомилась со Строубом, с которым иначе разминулась бы навсегда. И на этом ее испытания на сегодняшнюю ночь должны были закончиться.
Шторми плавно дала правый крен, ложась на курс захода на посадку. Она выбросила из головы все, кроме одной-единственной мысли: сейчас ей предстоит совершить идеальную посадку по приборам.
Дождавшись, пока указатель отклонения от пеленга приблизится к центру навигационного экрана, она зафиксировалась на центральной линии. Вскоре на панели зажглась голубая лампочка: внешний маркер салинасского аэропорта. Шторми установила на «Старт» таймер захода на посадку, сверила показания альтиметра с цифрой, указанной в инструкции, потянула на себя рукоять управления закрылками и, наконец, опустила рычаг шасси.
Ничего не произошло: выключатель щелкнул вхолостую.
«Разумеется», — проворчала про себя Шторми.
Гидронасос управлялся четвертым двигателем. А двигатель вышел из строя. Придется накачивать колеса самостоятельно — через резервную систему.
«Хорошо бы все удалось с первого захода», — подумала летчица. Когда садишься на аварийной системе, убрать колеса уже невозможно.
Шторми переключилась на резервную систему управления насосом, выдвинула рукоять и торопливо принялась накачивать колеса правой лапой, левой удерживая курс и высоту.
На семидесятом толчке насоса запоры открылись, и шасси начало опускаться. Под фюзеляжем зарокотало — в распахнувшийся люк шасси врывался воздух, колеса выдвигались медленно и трудно, одно за другим. Но наконец последнее колесо с глухим щелчком встало на место.
— Вышка Салинаса? — пропыхтела Шторми в микрофон. — «Авиахорек три-пять» прибывает по маркеру, посадка по приборам.
Справа на панели вспыхнуло три зеленых огонька. «Шасси опущено и встало на замок», — подумала она. Сказать это вслух уже не было сил.
Капитан Шторми понимала, что следовало бы еще раньше объявить аварийную ситуацию. Тогда с диспетчерской вышки направили бы пожарную команду. Спасатели тут же примчались бы прямо на ВПП и позаботились бы о самолете «Авиахорьков» как следует.
Правда, Шторми всегда говорила, что хорькам особая работа не нужна. Хорьки сами могут о себе позаботиться. И все же зря она не предупредила диспетчеров о неполадках. Если ей не удастся сесть с первого захода, если она потерпит крушение, то окажется один на один в темноте с настоящей бедой.
С полным грузом на борту, на трех моторах, с выпущенными шасси и закрылками «ХЛи-4» не сможет набрать высоту. Надо, чтобы все удалось с первого же захода. Судьба этого рейса висела на последнем тоненьком звене цепочки.
— «Авиахорек три-пять»? Вышка Салинаса на связи. Маршрут захода на посадку свободен. Видимость упала до тысячи лап.
Тысяча лап — это был официально дозволенный минимум видимости для хоречьих самолетов.
Шторми подтвердила прием и увеличила нагрузку на все три двигателя, чтобы скорость снижения не превысила пятисот лап в минуту. И все же земля приближалась слишком быстро. Шторми подумала о неровной местности, скрытой внизу за пеленой тумана, о горах, сдавивших клещами узкий посадочный коридор...
«Держись траектории снижения, Шторми, — напомнила она себе. — Держись центральной линии!»
Она оттянула на себя дроссели — резче, чем полагалось бы при вышедшем из строя двигателе, — и «ХЛи-4» снова лег на курс. Так... а теперь увеличить мощность, чтобы не сбиться...
Бакстер ничем не мог ей помочь — разве что укутать ее поплотнее теплым одеялом уверенности:
— Ты — прекрасный пилот, Шторми. Ты делала это уже не одну тысячу раз. У тебя огромный опыт. Ты даже не заметишь, как сядешь! Это же пара пустяков!
— На самом деле до минимума еще лап пятьсот. А шасси опущено и стоит на замке, — вслух объявила Шторми. Неожиданно — непонятно почему — у нее стало легче на душе.
Ее жизнь — в ее собственных лапах. Все теперь зависит только от ее мастерства. Даже если не будет видно полосы, придется садиться вслепую. Да-а, в такую переделку она еще не погадала!
Посадочные огни включены, но туман висит сплошной белой простыней и видимость — всего на несколько сот лап выше минимума.
Точнее, на полсотни.
— Отлично, Шторми, — подбодрил ее Бакстер. — Ты прекрасно справляешься. Ты сама выбрала такую жизнь. Ты долго училась и стала классным пилотом.
«Отлично, Шторми», — сказала она себе, удерживая указатель почти точь-в-точь в центре креста... Почти на центральной линии, только чуточку выше траектории снижения... Она затаила дыхание: только бы не сдвинуть штурвал! Точка указателя реагировала на малейший нажим. И хотя сердце Шторми бешено стучало, дух ее был слит воедино с самолетом. Они вместе скользили по глиссаде, плавно приближаясь к земле.
Бакстер мгновенно понял, что происходит. Он почувствовал это. Салинасский аэропорт погрузился в туман: видимость нулевая, базис облаков нулевой. Нужно каким-то образом открыть проход в облаках, иначе Шторми не увидит земли!
Он был еще совсем новичок, но старался, как только мог. В школе воздушных эльфов он твердо усвоил, что мир смертных — это мир воображения и что изменять его следует мыслью. И он вообразил посадочную полосу, залитую ярким лунным светом. Вообразил, что никакого тумана нет.
Шторми бросила взгляд на альтиметр. Блим-блим-блим... на приборной доске мигала белая лампочка — средний маркер, допустимый минимум высоты, 279 лап : над землей. В правилах сказано: если посадочной полосы не видно, следует либо выйти на второй круг, либо взять курс на другой аэропорт. На мгновение Шторми оторвала взгляд от приборов и выглянула в окно. Сплошной туман. Никакой полосы. Вообще ничего, кроме тумана.
«Угу, — подумала Шторми. — Летим тихонько. Тихо-тихо...»
Центральная линия, чуть-чуть выше траектории снижения... Летчица повела дроссели вперед, воображая, как колеса мягко касаются бетона...
Сотня лап до земли... Внезапно сквозь туман вспыхнули зеленым входные огни полосы, на мгновение показалась черная лента рулежки, а над ней — гигантские белые цифры «31». И снова все поглотила тьма — только тускло горели посадочные огни «ХЛи-4».
— Лунный свет, лунный свет, — бормотал Бакстер. — А тумана не надо. Яркий свет, ясное небо...
Ничего не вышло.
Хорьчиха плавно повела назад три дросселя, неотрывно глядя вперед, сквозь стекло: может, полоса вынырнет из тумана еще хоть раз? «ХЛи-4» приподнял нос, шины неслись уже в нескольких лапах от того места, где полагалось быть бетонному покрытию дорожки. «Как хорошо, что я не вызвала спасателей, —подумала Шторми. — В таком тумане запросто можно было наткнуться на пожарную машину». Стекло как будто снова затянуло льдом, и Шторми со вздохом перевела глаза на приборную доску.
«Курс-курс-курс, — укоризненно забормотала она себе под нос. — Что бы там ни стряслось, капитан, твое дело — держать курс. Курс, курс!»
Резина зашуршала по бетону. Самолет корчился в непроглядном тумане, полосы по-прежнему видно не было. Наконец, полосы коснулось и носовое колесо. Все так же бдительно следи за указателем курса, летчица реверсировала второй и третий винты и с силой выжала тормозные педали.
Самолет мчался по полосе. До боли напрягшись всем телом. Шторми ждала столкновения с таящейся во тьме неведомой преградой.
Но ничего не случилось. Ни грохота, ни толчка. Еще одно мгновение, растянувшееся в бесконечность, — и «ХЛи-4» замер где-то посреди салинасского аэродрома. Переключив двигатели на холостой ход, Шторми отодвинула стекло кабины и выглянула наружу, но даже и теперь не увидела земли.
Зависнув на своем вертолетике в нескольких лапах от ее кабины, Бакстер прикрыл глаза и сосредоточился изо всех сил.
— Ясное небо... Чистый проход... Перед нами открывается проход...
Наконец-то! Коридор высотой в сотню лап прорезал слой тумана над аэродромом. В свете посадочных огней самолета блеснула полоса, а впереди, всего в какой-то сотне лап, показалась рулежная дорожка. Шторми выжала дроссели, и «ХЛи-4» стронулся с места.
— «Авиахорек три-пять: приближается к рулежной дорожке, — доложила она. — Направляемся к терминалу «Авиахорьков».
Из-за тумана диспетчеры на вышке не видели, как она пошла на посадку. О падении видимости ниже минимума ей не сообщили, а значит, формально все было по правилам. Никто и не вспомнит!
— «Авиахорек три-пять, оставайтесь на этой частоте, следуйте к терминалу. Вы не обратили внимание на высоту потолка?
— «Три-пять» на связи. К сожалению, нет. А у вас как дела?
— До последней секунды был сплошной туман. Но над полосой, должно быть, почище.
Бакстер носился кругами над самолетом. Его переполняло торжество. Он все-таки расчистил туман!
Но уже в следующую секунду на поле аэродрома вновь легло плотное облачное одеяло — будто кто-то дернул за ниточку. Только голубой сигнальный огонек рулежки все еще слабо мерцал сквозь пушистую мглу.
Шторми едва успела расслабиться, наконец поддавшись усталости, но тут же снова взяла себя в лапы.
— Держись, Шторми, — сказала она вслух. — Этот падет кончится тогда, когда ты остановишься у терминала. Еще чуть-чуть... Это же совсем легко!
Вести машину по невидимой дорожке, через туман, от одного одинокого огонька к другому, было вовсе не так легко, как она пыталась себя уверить. Но по крайней мере теперь судьба груза и ее собственная жизнь больше не висели на волоске.
Но вот туман немного рассеялся и впереди показался смутный силуэт терминала.
А секундой позже хорек из команды наземного обслуживания заметил вынырнувший из тумана темный силуэт самолета. Он замахал светящимися жезлами, направляя «ХЛи-4» к разгрузочной платформе.
«Привет, Тревис», — подумала Шторми. Серьезный, работящий молодой хорек. Он как-то рассказал ей, что берет уроки летного мастерства — хочет тоже летать на грузовых.
Наконец он скрестил красные жезлы над головой — «стоп!» — и изящным жестом взял под козырек.
Летчица улыбнулась и отсалютовала в ответ, поставив машину на тормоз.
Она заполнила полетный лист, остановила винты трех уцелевших двигателей, не забыв поблагодарить их за верную службу, и тихонько посидела, слушая, как глухой рокот постепенно замирает и растворяется в тишине предрассветного аэропорта через боковое окно в кабину тянуло прохладным ветерком.
— Вовремя! — крикнул Тревис.
— Почти. — В царящем кругом тишине слово это прозвучало неожиданно резко.
Отключив радио и главный рубильник, Шторми услышала топот: по трапу поднимались хорьки из команды наземного обслуживания. С лязгом открылась центральная дверь.
— Спасибо вам, ангелы-хранители, — проговорила Шторми. — Вы мне сегодня очень помогли.
Но Бакстер озабоченно кружил над сломанным двигателем и не расслышал ее слов.
Шторми сложила карты описания маршрутов в пилотскую сумку и достала бортовой журнал.
«Автопилот при включении дает правый крен после чего реле отключает систему. — вывела она аккуратным, четким почерком. — Система антиобледенителя отказала из-за длительной нагрузки. Осветительные приборы на панели пострадали при турбулентности. Двигатель номер четыре — сильная вибрация, пламя из сопла. Задействована система пожаротушения, двигатель отключен в полете. Выпуск шасси произведен на резервной системе».
Отчет производил удручающее впечатление, но Шторми не огорчилась. С «ХЛи-4» проблем не бывает почти никогда. Но время от времени и они подвергают пилота испытаниям.
Первым на борт поднялся бригадир разгрузочной команды — Хорек Рокки. Открыв для грузчиков боковые двери, он вошел в кабину и заглянул летчице через плечо.
— У нас проблемы? С четвертым двигателем?
Шторми кивнула.
— Привет, Рокки. Есть немного.
Послышался скрип вильчатого погрузчика, уже поднимающего первый из контейнеров с хоречьей едой.
— Наверное, понадобится новый цилиндр.
— Наверное, — согласился Рокки. — А может, и несколько. А колеса пришлось накачивать лапами?
Она снова кивнула.
— Погода сегодня не очень, — заметил бригадир. — Удивительно, что тебе вообще удалось сесть.
Шторми кивнула в третий раз.
— Пара пустяков. Проще, чем пирожок слопать, — заявила она и с улыбкой добавила: — Но мучное хорькам вредно.
Она закрыла бортовой журнал и подняла голову.
— Три крепления сломалось, Рокки. Я постаралась привязать контейнеры обратно, но не знаю, удалось ли. Груз цел?
Бригадир положил лапу ей на плечо и, сдерживая улыбку, заверил:
— Все хорьки Салинаса будут целую неделю питаться только здоровой пищей, Шторми. Все до единого.
— И никаких гренок? Никаких соленых огурцов? — устало улыбнулась она старому приятелю.

Предыдущая страница 6 Следующая страница


Ричард Бах - Хорьки в поднебесье

7 Ричард Бах

Тот бросил взгляд сквозь стекло на обгоревший четвертый двигатель, из которого все еще капало масло.
— Отличная работа, капитан. Отличная работа.
Шторми пожала плечами.
— Что там с обратным рейсом?
— Портленд — Сиэтл — Кер-д'Ален. Завтра в полночь,
— Трасса «Виктор-23»? — улыбнулась Шторми. — Что ж, полетим.
Отстегнув ремень безопасности, она поднялась, сладко потянулась и, подхватив пилотскую сумку, направилась к выгоду. Вокруг самолета по-прежнему клубился рассветный туман.
Внизу, у трапа, застыл в терпеливом ожидании рослый, солидного вида хорек в вельветовой шапке-ущанке. В лапе он сжимал алую коробку, перевязанную ленточками.
— Привет, Шторми.
— Строуб!
— Как долетели?
Она бросилась вниз по трапу — усталости как не бывало!
— Строуб! Как вы...
Строуб молчал. Шторми огляделась по сторонам. В тумане рядом с терминалом «Авиахорьков» стоял «Хорь-РС».
— О-о-о! Вы меня превзошли. Как же вам удалось сесть?
— Легко. Потолок был пятьсот лап.
— Это хорошо.
Строуб внимательно посмотрел на нее.
— Значит, у вас был ниже.
— Немножко.
Шторми встретилась с ним взглядом. На ее серебряной мордочке и в темных глазах отражались пережитые приключения и приключения, которые еще ждали ее впереди.
— Потом расскажете, как это было? — Строуб протянул ей алую коробку.
Шторми понюхала обертку.
— Твердая, сладкая, сочная тучка?
— Давайте выясним.
И они бок о бок двинулись к терминалу.
— Вы и правда катаете щенков на гидроплане? — |спросил Строуб. — Подумать только, эти маленькие лапки на штурвале...
Они исчезли, растворились друг в друге, оставив Бакстера одного в рассветной полумгле.
«Шлем и очки», — сказала ему Шторми. Он не мог послать Уиллоу ничего, кроме духовных даров... Но должен же найтись какой-то способ...
Воздушный эльф выжал рычаг ускорения и взмыл к небесам, торопясь домой, как и всякий ангел-хорек, слишком долго пробывший вдали от дома.

ГЛАВА 7

Огромная пещера в небесах только казалась обычным облаком. На самом деле то был ярко освещенный вертолетный ангар воздушных эльфов. Вертолеты стояли ровными рядами, каждый — на своей площадке под номером.
Бакстер приземлился на площадку номер тридцать семь и, выбравшись из вертолета, окунулся в море звуков — жужжанье пневматических дрелей, стук клепальных машин, скрежет гаечных ключей...
Старожилы здешних мест знали, что все это — лишнее. Вертолеты можно ремонтировать силой мысли. Да и вообще эльфы могут летать безо всяких машин — стоит этолько захотеть. Но пилоты и механики по-прежнему так любили возиться с машинами, что никому бы и в голову не пришло отменить старую традицию.
— Добро пожаловать, — механик Джеффри высунул из-под соседней машины нос, перепачканный моторным маслом. — Долгонько тебя не было.
— Извини...
— Ладно, ничего. Мы уже так давно не волновались, что и забыли, как это делается. — Он заботливо взглянул на пилота. — Устал?
Бакстер улыбнулся, хоть и слышал эту шутку не впервые.
— Мог бы и устать, если бы захотел. Знаешь, Джефф, я уже так давно не пробовал... — И в подтверждение своих слов — а отчасти и от ностальгии — он широко зевнул.
Механик вскарабкался на ступицу воздушного винта и приступил к своему любимому занятию — послеполетному осмотру.
— Ты потерял контргайку, — вскоре объявил он. — Ты, часом, не превышал скорость?
— Не знаю. Трудный был полет. Столько всего произошло...
— Значит, превышал
Джеффри отметил это таким спокойным тоном, что Бакстер не удержался и спросил:
— Ну и что в этом плохого?
— Ничего. Машинам тут ничего не грозит... так же как и нам. Ноя все-таки заменю ротор.
— Но, если ничего не...
Механик встопорщил усы и уставился на воздушного эльфа сверху вниз.
— Ты любишь летать?
— Конечно! Еще как люблю!
— Окончив школу земной жизни, мы не расстаемся с тем, что любили прежде. Любовь не покидает нас.
Джеффри спустился на пол и выбрал из ящика подходящие кусачки и гаечный ключ.
— Ты любишь летать на вертолетах, а мы любим с ними работать.
Они еще немного поболтали. Джеффри осторожно снял с винта золотые лопасти, обкусал с креплений контровочную проволоку, отвинтил гайки и аккуратно сложил их на полошу.
— Трансмиссия — высший класс, — заметил он с тихим восторгом.
Выйдя из ангара, Бакстер двинулся прямиком в спецмагазин воздушных эльфов, размышляя по пути о Дафне и Уиллоу.
Узы любви все так же крепко связывали Бакстера с женой. Подобно многим другим хорькам-супругам, Дафна и Бакстер поняли, что смерть — это врата, а не глухая стена. Оба они — и Дафна все еще находящаяся среди смертных, и Бакстер, ставший хоречьим ангелом, — сумели проникнуть в подлинную суть вещей. Оба доверяли своему воображению и внимали вестям друг от друга с открытым сердцем.
Поначалу Дафне казалось, будто голос Бакстера, звучащий у нее в голове, — это просто пустые фантазии. Но мало-помалу она научилась слушать его внимательно и стала узнавать то, чего нафантазировать никак не могла. И в конце концов она отбросила все сомнения. Перестав горевать, Дафна порадовалась вместе с Бакстером, когда тот решил стать воздушным эльфом. Она уже знала, на какое задание он отправился, и теперь с нетерпением ждала новостей.
Она давно уже поняла, как связываться с Бакстером: надо только сесть поудобнее, расслабиться, закрыть глаза и не топорщить мех. Со временем она натренировалась и теперь выходила на связь без труда.
От нее Бакстер узнал, что их старший внук Баджирон, работавший официантом на Манхэттене, стал писать рассказы. В ответ эльф поведал жене чудесную новость: их младшей внучке, Уиллоу, предстоит в один прекрасный день стать Учителем.
Но крошка Уиллоу не знала того, что было известно Дафне, и смерть дедушки глубоко потрясла ее.
Раньше они были неразлучны. Каждый погожий день Бакстер заводил свой одноместный вертолет, сажал внучку к себе на колени и катал ее над полями.
Смерть — вовсе не глухая стена, это верно. Другое дело — скорбь. До убитой горем малышки невозможно было достучаться никакими силами — прорваться к ней Бакстеру удавалось только в сновидениях, да и то от случая к случаю. Но сны забываются... А Бакстер так скучал по любимой внучке!
В задумчивости он брел по коридорам спецмагазина, высматривая какую-нибудь игрушку, которая может прийтись Уиллоу по душе. Несколько секунд он помедлил у полки с коробочкой духовной мудрости, но потом решил, что это слишком взрослый подарок. Пока еще рановато.
Затем внимание его привлекла стойка с разноцветными флакончиками: экстрасенситивные способности.
«Нет, малышке хватит и собственных, — подумал он. — Если послать ей эти бутылочки, а духовной мудрости не дать, пользы не будет. Один вред».
Он уже собрался было уходить, как заметил на прилавке прямо у себя под носом склянку с самым обычным кремом — чистым и прозрачным, как воздух. Способность видеть то, что существует на самом деле!
Бакстер затрепетал от радости. Великолепно! Он схватил склянку, тут же расплатился за нее и со всех лап бросился домой — в крытый соломой коттеджик, который он возвел для себя силой мысли на холме, высившемся над рекой. Стоять на вершине холма в высокой траве и смотреть сверху вниз на луга и реку было почти так же здорово, как летать.
Бакстер плюхнулся в гамак, закрыл глаза и нарисовал перед мысленным взором образ Дафны. Потрясающе! Он на небесах, а Дафна — по-прежнему с ним!
— Я так и знала, что это ты, — прозвучал в его воображении голос жены. — Я как раз собиралась тебя позвать.
Они обменялись новостями. Бакстер поведал Дафне во всех подробностях о своих сегодняшних приключениях и о том, какой урок преподал ему Джеффри: переходя из жизни в жизнь, мы не расстаемся с тем, что любили. Дафна рассказала мужу о детях и внуках. Уиллоу по-прежнему плакала о дедушке.
— У меня для нее подарок, — сообщил Бакстер и рассказал о склянке с кремом. Если Уиллоу увидит то, что есть на самом деле, она перестанет грустить.
Передать подарок Дафне будет довольно просто.
— Но как ты отдашь его Уиллоу? — спросил Бакстер. Наступило молчание. Легкие, как два облачка, супруги соприкоснулись сердцами.
— Значит, это крем?
— Что-то вроде крема. Похоже на нежный, легкий воздух.
Еще мгновение, и...
— Да это же совсем просто, Бакс! Я смажу им какую-нибудь твою вещь. А потом подарю ей — пусть поиграет!
— Какую-нибудь вещь?
— Ну, твой старый шарф... Ей это понравится. Или твою шляпу, их полным-полно осталось...
И тут его осенило.
— Нет, не шляпу, Даффи! Мой летный шлем и очки! Они в гараже, висят на гвоздике за дверью. Отдай ей мой старенький пушистый шлем и очки!
— Он весь в моторном масле. Помнишь, как однажды ты менял масло в вертолете, а Уиллоу спросила: «Дедушка, почему ты надеваешь шлем и очки, чтобы сменить масло?»
— Вот и прекрасно! — рассмеялся Бакстер. — Все к лучшему. Она вспомнит тот день — и ей будет легче избавиться от иллюзий. Надев эти очки, она увидит то, что есть на самом деле. Счастье, а не скорбь, радость, а не горе. Может, она даже увидит своего дедушку на вертолете. Как мне надоело, что она смотрит сквозь меня! Даже когда я чуть ли не на нос ей сажусь!
Так волшебная баночка с кремом перешла от Бакстера к Дафне — через границу двух миров. Теперь Дафне оставалось лишь натереть этим кремом старый летный шлем и защитные очки Бакстера и подарить их маленькой внучке.
И этот подарок поможет ей увидеть то, что есть на самом деле.

ГЛАВА 8

Мир перекувырнулся. Шторми, сидевшая на переднем сиденье открытой кабины « Эй джи-Щенка», обернулась и поймала глазами взгляд Строуба.
Оба были в мягких шлемах и очках. Шелковые шарфы развевались по ветру. Снова перевернув бипланчик вверх колесами, Шторми рассмеялась, выпустила штурвал из лап и нажала кнопку переговорного устройства.
— Твоя очередь, Строуб!
Это была шутка — но еще и экзамен. Как поступит хозяин биплана? Перевернет машину и выровняется или потянет штурвал назад, а потом вниз, по зигзагу? В первом случае он не потеряет высоту, во втором — сильно снизится.
— Ну, спасибо. Шторми!
Справившись с испугом за долю секунды, Строуб удержал дроссели в том же положении, в каком те ему достались, а руль отклонил в обратную сторону. «Щенок» перевернулся вниз колесами и плавно выровнял ход.
Не долго думая, Строуб задрал нос биплана прямо к полуденному солнцу. Когда скорость упала почти до нуля, он отпустил штурвал, платя Шторми той же монетой:
— А это тебе, красавица!
— Какой коварный хорек!
Шторми со смехом приняла управление и плавно повела штурвал вперед — до отказа. Биплан завертелся невесомой пушинкой и замер в воздухе. Потом нос медленно опустился, и «Щенок» устремился обратно к земле.
Когда он набрал скорость, Шторми выровнялась и тут же снова перевернула биплан брюхом кверху.
— Замечательная у вас машина, капитан!
Точно так же в прошлые выходные они вдвоем летали на гидроплане Шторми вокруг ее дома и над ярко-синим озером.
— Мне пора, Шторми, — сказал Строуб, как только они приземлились и поставили «Щенка» в ангар. Остывающий мотор все еще тихонько постукивал.
— Куда сегодня? — спросила она, стараясь сдержать досаду.
— Во Флориду. Там пересаживаюсь на «Хорь-три-семь» и везу Стилтона из Орландо в Мельбурн, а оттуда — в Санкт-Петербург.
— Но зачем ему огромный лайнер для такого рейса? Орландо — Мельбурн — Сент-Пит... Это же все рядом, Строуб! Почему он не возьмет вертолет? Да что там... На лимузине можно доехать!
Пилот ухмыльнулся.
— Извини, я неточно выразился. Не американский Мельбурн, а австралийский. А Санкт-Петербург — Тот, что в России. На лимузине неудобно.
Шторми согнулась пополам от смеха.
— О-о-о! Извини...
Они уже успели крепко подружиться. И расставаться очень не хотелось...

ГЛАВА 9

С тех пор как умер дедушка, Уиллоу все время носила волчью шапку, словно эта свирепая вещь могла защитить ее от равнодушного мира. Волчья голова из серой фланели, черные пуговицы глаз, разинутая пасть. А из пасти выглядывала наружу грустная мордочка малышки Уиллоу, чуть что прячась за оградой деревянных клыков.
Но в субботу, когда Дафна снова пришла навестить ее, Уиллоу неожиданно обрадовалась. Глаза ее вспыхнули радостью, как бывало когда-то.
— Бабушка! — воскликнула она, как только отец открыл дверь, и бросилась в Дафне, протягивая лапки.
Дафна нежно погладила по щеке сына — Хорька Раджа — и дала ему подержать коробку в обертке, разрисованной крошечными вертолетиками. Затем она поспешила навстречу внучке.
— А вот и моя маленькая Уиллоу-Ивушка!
Она подхватила внучку и, покружив ее в воздухе, подняла повыше, к самому носу. Они легонько соприкоснулись усами. Так всегда кружил ее Бакстер — и малышка всегда пищала от удовольствия.
Уиллоу примостилась у бабушки на плече.
— Где дедушка?
— Дедушка с тобой.
— Дедушка? — Уиллоу огляделась вокруг, волчья шапка повернулась влево, потом — вправо. Но дедушки нигде не было, и огонек радости угас в глазах маленькой хорьчихи.
«Как тесно они связаны!» — подумала Дафна. Она чувствовала, что муж где-то рядом. Чувствовала, с каким нетерпением он предвкушает то, что должно сейчас случиться.
— Уиллоу, — сказала она, — дедушка прислал тебе подарок.
Волчья шапка мгновенно повернулась к Дафне. Радж удивленно уставился на мать, а его жена Скай, только что вошедшая в комнату, застыла у порога.
— Радж... — Дафна протянула лапу. Тот подошел и поставил на ковер перед дочкой коробку, перевязанную пестрыми лентами. Уиллоу посмотрела на отца и бабушку, перевела вопросительный взгляд на маму и обернулась — а вдруг дедушка прячется у нее за спиной?
На мгновение она замерла, будто и впрямь увидела перед собой крапчатую дедушкину маску, увидела, как он подмигивает, услышала его голос: «Давай же, Уиллоу! Открывай!» Она нерешительно повернулась к подарку.
Крепко обняв сверток, она развязала ленты, осторожно развернула бумагу и приподняла крышку. Она заглянула внутрь — и потрясенно застыла. Еще раз бросив взгляд на Дафну, она очень осторожно погрузила в коробку обе лапы и извлекла подарок: старый пушистый летный шлем, весь в масляных пятнах, и подвешенные к нему на ремне очки.
— Деда... — прошептала она так тихо, что никто не услышал.
Уиллоу сорвала с головы волчью шапку и швырнула ее на пол.
Не дожидаясь помощи, она самостоятельно надела шлем и сдвинула очки на лоб таким же залихватским жестом, как это делал Бакстер, сажая вертолет на лужайку за домом.
— Спасибо, бабуля!
С этими словами Уиллоу подняла лапу и опустила очки на глаза.
— Ох..
Она разинула ротик.
Она затаила дыхание.
И мордочка ее расплылась в улыбке.
— Дук-дук-дук! — сказала она. — Дедушка!!! Дук-дук-дук!
Она подскочила, раскинув лапы, как крылья, и принялась вприпрыжку носиться по комнате, словно котенок, играющий с бантиком на веревочке. «Дук-дук-дук-дук-дук! » — тараторила она, будто сама превратилась в крохотный вертолетик.
Скай стояла рядом с Раджем и Дафной и изумленно глядела на дочь. Столько дней Уиллоу чахла и замыкалась в себе, все дальше отдаляясь от мира! И вдруг все это кончилось — в один миг!
Но для Уиллоу никакого чуда не случилось. Дедушка не мог ее бросить. Он слишком сильно любил ее! Она всегда знала, что он вернется. Нужно только позвать его как следует.
И он вернулся — в тот самый миг, как она опустила очки на глаза. Уиллоу снова видела его милую, смешную мордочку, его маску и усы, его веселые глаза. Дедушка сидел в сверкающем золотом вертолетике. Лопасти пропеллера крутились вовсю и очень забавно дук-дукали.
— Уиллоу! — позвал он, похлопывая по свободному сиденью. — Полетаем?
Уиллоу прыгнула на сиденье И обхватила дедушку лапами.
— Дедуля! Ты вернулся!
— Глупышка! — улыбнулся Бакстер. — Я никуда и не пропадал, Я был с тобой все время — как и сейчас.
— А я не видела...
Бакстер шутливо нахмурился и передразнил ее:
— «He видела, не видела...», а что говорило тебе сердце?
— Что дедушка меня любит! Что он меня никогда не бросит!
— Верь своему сердцу, Уиллоу. Верь своему сердцу.
И они полетели. Сверкающий винт качнулся вперед — дук-дук-дук, — и они взмыли к потолку, над диваном, мимо книжных полок и большого портрета, на котором собралось все семейство, а Уиллоу сидела у дедушки на коленях. Вверх, назад, влево, вправо... и, наконец, вертолетик завис посреди комнаты. Бакстер и Уиллоу глядели на маму, папу и бабушку, а у тех ни с того ни с сего на глаза навернулись слезы.

Предыдущая страница 7 Следующая страница


Ричард Бах - Хорьки в поднебесье

Хорьки в поднебесье 8

— Тебе еще многому надо научиться, Уиллоу-Ивушка!
— Конечно, дедушка. Я ведь буду учить других.
Бакстер пораженно уставился на нее и чуть не выпустил штурвал, но в последний момент успел-таки увернуться от люстры.
— Так ты знаешь?!
Не отрывая глаз от дочки, Скай потянулась К Дафне и обняла ее крепко-крепко.
Радж завороженно смотрел на свою малышку.
— Мама, как тебе удалось?!
— Твой отец придумал. Он нашел это в ангельском магазине.
Никто не удивился — ведь все видели, как Уиллоу чудесным образом вернулась к жизни.
Наконец Уиллоу перестала носиться кругами и остановилась посреди комнаты, уставившись сквозь очки в пустое пространство. Потом она медленно повернулась, и взгляд ее упал на взрослых, неотрывно следивших за ней глазами. Вдруг она увидела, что всех троих окутывает светящийся, серебряный с золотом, ореол. И она все поняла. Самое невозможное вдруг стало легким и простым.
Уиллоу сняла очки все тем же небрежным жестом.
— Спасибо, — проговорила она. -— Спасибо вам, папа и мама. Спасибо, бабуля. Спасибо, деда.
«Не за что», — без слов ответили все четверо.
Уиллоу кивнула.
— Я — Учитель, — вымолвила она тоненьким голоском. — Могу я быть Учителем, мама?
Тишина.
— Конечно, можешь, малышка моя, — наконец ответила Скай. — Если тебя изберут, если ты будешь доброй и любящей, если ты научишься...
— Я — Учитель, — повторила Уиллоу и бросилась в свою комнату. Волчья шапка осталась валяться на полу. Больше Уиллоу не надевала ее ни разу.

ГЛАВА 10

Высоко над Манхэттеном, в своем офисе на верхнем этаже небоскреба компании «Пуш-ТВ», самый богатый в мире хорек качнулся в кресле и неторопливо развернул его, чтобы взглянуть на раскинувшийся за окном огромный мир.
— Ты никогда ни о чем таком не просил, — заметил он, пряча улыбку от старого друга. — Сколько я тебя помню, Строуб, ты вообще никогда ни о чем не просил.
Пилот сидел напротив, любуясь той же панорамой за окнами и кончиками ушей Стилтона, торчавшими над спинкой кресла.
— Неправда. Я все время просил. Просил самые лучшие самолеты, самых лучших пилотов, самых лучших механиков...
— Это не просьбы, это твоя работа. Моя жизнь, жизнь каждого хорька, ступающего на борт самолета «Пуш-ТВ», — в твоих лапах. Мне и самому нужно все лучшее.
Так же медленно Стилтон развернулся обратно. Строуб спокойно выдержал его пристальный взгляд.
— Но теперь я действительно прошу. Компании нужны пилоты. Пилоты нужны всем. Более того, щенкам нужно открывать свои силы и возможности — даже если они и не станут летчиками. Бипланы — это долгосрочные инвестиции.
— «"Щенки" для щенков»... — Председатель совета директоров и главный администратор крупнейшей в мире корпорации хорьков взял авторучку и черкнул что-то на фирменном бланке. — Значит, ты предлагаешь создать по всей стране такте центры, где щенки смогут ремонтировать старые бипланы и учиться летать? И хочешь, чтобы компания поддержала это начинание? Ну а нам от этого что проку?
Строуб улыбнулся. Сколько рал он уже слышал этот вопрос
— Что от этого проку, Стилтона ты представь себе: «"Щенки" для щенков: летная школа "Пуш-ТВ"». «Пуш-ТВ» вкладывает деньги в щенков, влюбленных в небо. «Пуш-ТВ» вкладывает деньги в наше общее будущее. «Пуш-ТВ» дарит романтику полетов всем щенкам, которые иначе бы... «Пуш-ТВ» — это сама Романтика! «Пуш-ТВ» — это Приключение!
— И тогда ты будешь счастлив?
— Нет. Я уже счастлив. — Строуб коснулся лапой своего шарфа — темно-синего, с золотыми полосками. — Я прошу об этом, потому что так велит мне чувство высшей справедливости. И потому, что это поднимет компанию на небывалую высоту. Мы будем не просто говорить, что олицетворяем собою дух будущего, Мы докажем это на деле!
Маска, знакомая всем хорькам планеты, снова повернулась к Строубу, и тот с достоинством встретил пристальный взгляд этих темных глаз.
— А что думает Шторми насчет твоего плана? Шеф-пилот усмехнулся.
— Это ее идея. Но учти: она ни за что в этом не сознается. «Не важно, кому первому пришла в голову хорошая идея. Важно, кто ее воплотил».
Стилтон положил ручку на подставку. Как давно они стали друзьями! Еще в школе, еще до того, как Строуб бросил колледж, чтобы учиться на пилота. И до сих пор оба так и не нашли себе спутницу жизни: Строуб отдавал все время и силы полетам, а Стилтон был заточен в одиночестве на вершине этой гигантской стеклянной горы — корпорации «Пуш-ТВ».
«Но Строуб все-таки нашел себе жену, — подумал Стилтон и мысленно добавил: — Наконец-то!»
Он прикрыл глаза на мгновение — его снова охватила радость за друга. «Как бы я хотел тоже встретить свою любовь, — подумал он. — Я так пытаюсь увидеть ее, представить себе... Но все — как в тумане...»
— Значит, решено, — объявил главный администратор. — Для начала ограничимся сотней «Эйджи-Щенков». Ты мне покажешь, как превратить компанию в Романтику и Приключения. Мы скупим все развалюхи, какие тебе удастся сыскать, и переоборудуем их для щенков. Да, и не забудь про форменные шарфы! Это — часть программы.
Строуб нерешительно почесал нос.
— Если можно... Я хотел бы предложить...
— Согласен. Никаких логотипов. Чисто-белые бипланы. И принимаем всех, кто захочет. Зачем какие-то логотипы, когда они и так запомнят это на всю жизнь?!
Вот так все и началось. Буря, разбушевавшаяся на воздушной трассе не без помощи воздушных эльфов, свела и сдружила Шторми со Строубом, а оборотистый Хорек Стилтон научился извлекать пользу из романтики и приключений.
И вскорости небо опять наполнилось гулом белоснежных бипланов, и много-много щенков открыли для себя синюю страну поднебесья.
Они полюбили летать на рассвете, когда прохладный воздух обдувает носик и усики, а синий с золотом шарф гордо развевается на ветру.
Они научились храбрости.
Они научились дерзать и полагаться на свои силы.
Они научились искусно лавировать между темными грозовыми тучами — и между всеми опасностями и невзгодами, поджидавшими их на земных путях.
И, когда наступало время проститься со школой, они с решимостью ступали на стезю своего предназначения, чтобы делиться с другими тек, что обрели сами, и щедро возвращать дары, которыми одарила их жизнь.
Так преобразился мир — любовью двух хорьков, влюбленных в небо. И великой любовью влюбленных во все сущее воздушных эльфов, что обитают в незримом (но подчас все же зримом) мире и с незапамятных времен устраивают для смертных удивительные совпадения.
И поскольку Шторми встретилась со Строубом, то со временем она, конечно же, встретилась и с Уиллоу. А Уиллоу была Колумбиной, как и Шторми, и еще она была Учителем.
И, когда они встретились, мир преобразился еще раз. Но это уже совсем другая история.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Ричард Бах - Хорьки в поднебесье

Оглавление

    • Дорогой читатель! (Страница 1)
    • ХОРЕК И ОРЕЛ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 4)
    • ГЛАВА 5 (Страница 4)
    • ГЛАВА 6 (Страница 6)
    • ГЛАВА 7 (Страница 7)
    • ГЛАВА 8 (Страница 7)
    • ГЛАВА 9 (Страница 7)
    • ГЛАВА 10 (Страница 8)


Ричард Бах - Хорьки в поднебесье

Ричард Бах

Хорьки в поднебесье

Цикл: "Хроники Хорьков" - 2

 Читать книгу

Аннотация

Эта книга о том, как встреча двух любящих может преобразить мир... О том, что мы больше своей роли — безмерно больше. О том, что нужно следовать своему предназначению, что бы ни случилось. О том, что, вырастая, мы вовсе не становимся красивыми. Просто мы понимаем, что на самом деле были красивыми всегда. О том, что никто не умирает — мы просто становимся ангелами-хранителями для тех, кого любили, когда были смертными на Земле. О том, что, переходя из жизни в жизнь, мы не расстаемся с тем, что любили...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.gifik.narod.ru/
Над дизайном работали: Spider, Elfin, Angel


Ричард Бах - Биография

Ричард Бах

На основную страницу

Биография

Ричард Бах родился в Оук Парке в 1936 году. Будучи сыном Роланда и Руфи(Шоу) Бах, американец Ричард Бах является пра-пра-…-правнуком великого композитора Иоганна Себастьяна Баха. С 1955 в течение четырех лет Ричард бах учился в Long Beach State College(сейчас Калифорнийский Государственный Университет, Лонг Бич).

Еще будучи пилотом, Ричард Бах женился в первый раз. После рождения шести детей супруги развелись, потому что Ричард не верил в брак. Один из его детей, Джонатан, написал книгу "Над облаками" об отношениях с отцом, которого он никогда не знал. Областью его интересов было все, связанное с самолетами, включая работу пилота-каскадера в кино, пилота тактических истребителей ВВС, автора технической авиа литературы и летного инструктора. Он был даже привлечен в роли рассказчика и пилота-каскадера к съемкам фильма "Ничего случайного", основанного на его книге.

Хотя авиация была его настоящей страстью, он всегда мечтал писать. Еще в старших классах один из его учителей помог ему осознать свой потенциал. С 1959 года у него была идея о птице, мечтающей пройти сквозь стену из ограничений и запретов. Она вылилась в книгу "Чайка Джонатан Ливингстон". Почти во всех книгах Баха используются самолеты, как способ донести мысль. В книге "Бегство от безопасности" Ричард бах делится воспоминаниями о своем детстве. В 8 лет он потерял одного из братьев: Бобби. Также мы узнаем, что у него есть старший брат Рой.

Ричард Бах встретил свою жену Лесли Пэрриш в 1973 на съемках фильма "Чайка Джонатан Ливингстон", основанного на его книге. Он подал на продюсеров в суд за изменение сюжета без его разрешения. Фактически, в фильме не упомянуто его имя, только авторские права на название "Чайка Джонатан Ливингстон". Создается впечатление, что Бах не хотел быть причастным к фильму. Если соединить то, что написано в книге "Мост через вечность", c газетными публикациями, напрашивается вывод, что Лесли была своего рода посредником в достижении согласия относительно фильма между двумя группами.

Ричард и Лесли уехали достаточно далеко из Голливуда, где-то между 1977 и 1981. В итоге, они поженились в 1981. С тех пор Ричард Бах занимался парапланеризмом, видом спорта, максимально дающим ощущение полета.

Однако, Ричард и Лесли развелись.

А в апреле 1999-го года Ричард женился на Сабрине Нельсон-Алексопулос и в высшей степени счастлив.