Ричард Бах - Хорьки-спасатели на море

1 Ричард Бах

Дорогой читатель!

Как же меня удивил этот стук в мою дверь, этот нежданный визит! Я открыл дверь — и что же я увидел? Посланники иного вида стояли на пороге. Делегация хорьков прибыла известить меня, что я избран поведать человечеству несколько историй.
Конечно же, я пригласил их войти, и мы проговорили целый вечер. Я сидел у камина, они уютно устроились в другом кресле — все вчетвером: снежно-белые маски, теплые, угольно-черные шубки.
— Расскажешь людям о цивилизации, которая пришла с далёких звезд, — сказали они. — Мы забыли, что такое зло, еще задолго до того, как явились на Землю. Мы не знаем ненависти, преступлений и войн, но действовать и рисковать мы любим. Любим бросать судьбе вызов, когда шансов на победу нет и быть не может.
— Хорьки? — переспросил я. — Значит, эти истории — из параллельного мира, мира, существующего одновременно с моим? И в нем нет ни зла, ни ненависти, но приключения есть? И это — мир хорьков?
Все четверо серьезно кивнули, глядя в огонь.
— И вы решили, что я?..
Переверните страницу — Вас ждут приключения в мире хорьков!
Хорьчиха Бетани, капитан
Эта скромная маленькая Хорьчиха вступила в ряды хорьков-спасателей простым лейтенантом, но в конце концов стала капитаном быстроходного спасательного катера «Решительный».
Хорек Винсент, лейтенант
Младший брат Бетани только что окончил хоречью Школу морских офицеров и пошел по стопам своей сестры. Он тоже стал спасателем и точно так же предан своему делу.
Хорек Боа, старший механик
Боа поклялся, что ни за какие коврижки не покинет свой сухой док и уютный гамак. И он крепко держал свое слово: до тех пор, пока не встретил Хорьчиху Бетани!
Хорьчиха Хлоя
Прекрасная, неотразимо обаятельная журналистка и певица делит с командой «Решительного» смертельную опасность и постигает тайные глубины собственной отважной души.

ХОРЕК И МЫШЬ-ПОЛЕВКА

Маленькая мышь-полевка спасалась от кошки. Она бежала, зажмурившись от страха, и столкнулась нос к носу с хорьком.
— Я пропала! — пискнула мышь. — Стоило спасаться от одной смерти, чтобы угодить прямо е лапы другой!
— Да, ты угодила прямо в лапы ко мне, — кивнул хорек. — Но какая же я смерть?! Я — как и ты, живое существо, ведомое своей судьбой и высшим предназначением.
И с этими словами он отнес маленькую мышь в безопасное место, подальше от кошки, и отпустил.
— Ты спас мне жизнь! — всплеснула лапками мышь. — Как мне отблагодарить тебя?
— Спаси и ты чью-нибудь жизнь, — отвечал хорек, — а иной благодарности мне не надо.
И хорек пошел своей дорогой, и больше мышь никогда с ним не встречались.
Лучше выручить из беды живое существо, чем позволить ему погибнуть; спасти его — благородней, чем оставить на произвол судьбы.
Хорек Антоний. Притчи

ГЛАВА 1

Над прохладной тьмою летней ночи медленно-медленно кружились звезды. Хорьчиха Катринка подхватила дочку и ее младшего братца и бережно уложила их в гамак — спать. Каменные стены дома хорошо прогрелись за день, и свежевыкупанные щенки дожидались вечерней сказки в тепле и уюте.
Вопросительно глядя на щенков, Катринка медленно провела лапой по корешкам книг, выстроившихся на полке. Какую же выбрать на сегодня?
— Эту! — хором вскричали Бетани и Винсент. На мгновение задержав лапу на корешке, хорьчиха-мама сняла с полки пухлый томик. Она знала его на ощупь — по истрепанным, замятым уголкам.
— Ну и ну! Что же это у нас такое? — Даже не взглянув на название, она вытаращила глаза, притворяясь удивленной. — «Хорьки-спасатели на море»? Не может быть!
— Эту книгу Катринка читала своим щенкам столько раз, что они давным-давно выучили ее наизусть. Но они все равно закричали: «Да! Да!» — с таким восторгом, будто книга появилась у них на глазах из ниоткуда.
— Ну, тогда успокойтесь и слушайте внимательно, — сказала мама, — и я расскажу вам сказку о маленьких хорьчатах на море...
Бетани Никка, старшая сестра, угнездилась в своем любимом уголке гамака и натянула пушистое одеяло до самого подбородка. Встопорщив усы и всем своим видом выражая восхищенное внимание, она повернула носик к матери и закрыла глаза, погружаясь в мир воображения.
Винсент покрепче зажал в лапе мягкого игрушечного ежика и закопошился, устраиваясь поудобнее на своей половине гамака. Он знал, что рано или поздно этот гамак достанется ему целиком. Но пока что сестра была рядом — и Винсент с радостью уступал ей самое уютное местечко.
Хорьчиха-мама раскрыла книгу.
«Давным-давно компания щенков отправилась в поход. И пришли они на берег огромного океана. Щенки были смелые и мечтали о приключениях, но знали они не так-то много и по неразумию своему решили пуститься в плавание к далеким, таинственным берегам Запретного острова».
Тут мама повернула книгу, показывая картинку: смелые, но неразумные любители приключений на грубо сколоченном плоту под парусом из простыни. Бетани кивнула, не открывая глаз: точно такую же картинку нарисовали перед ее мысленным взором воображение и память.
«Ох, какие глупые щенки», — подумала она. Она-то знала, чего не знали маленькие мореходы: свирепый шторм уже гонит пенные буруны к берегам Запретного острова!
Все, о чем читала мама, Бетани видела как наяву: целый день пути под парусом и беспечных щенков, плывущих по воле ветра и волн. Вот они карабкаются на берег; вот они исследуют новую, таинственную землю и не замечают, как сгустились в небе черные тучи, предвещая беду. Но Бетани замечала все. Вспыхнула первая молния. Прогремел гром. Глупые щенки попались!
«Что же нам теперь делать?» — прошептала она едва слышно.
«Что же нам теперь делать?» — прочитала вслух хорьчиха-мама и снова повернула раскрытую книгу к щенкам.
Картинка занимала целый разворот. Шестеро злополучных хорьчат сгрудились на крошечном клочочке суши, вокруг которого стеной вздымались пенные гребни.
— Что же делать?! — хором воскликнули Винсент и Бетани вместе с мамой.
Не открывая глаз, Бетани смотрела, как безжалостно надвигается шторм; как большие корабли мчатся на полном ходу к гаваням, спасаясь от обезумевшего океана; как бедные хорьчата цепляются изо всех сил за дерево, а ветер треплет их, словно пушистые флажки; как мамы и папы в ужасе узнают, что их щенки потерялись, да еще и припасов захватили от силы на один день; как бушует и беснуется шторм... В конце концов ветер утих. Но море по-прежнему бурлило пузырями, и огромные волны накатывали на остров. Пути назад не было.
«Что же делать?» — прочла Катринка.
— ПОЗВАТЬ ХОРЬКОВ-СПАСАТЕЛЕЙ! — хором выкрикнули брат и сестра.
— Совершенно верно, — сказала Катринка. — Позвать хорьков-спасателей!
И она перевернула страницу.
Бетани затаила дыхание. Как живо и ярко разворачивалась эта история перед ее мысленным взором! Вот уже удары сигнального колокола раскатились над причалом спасательной станции, вот хорек-капитан Терри и весь дежурный экипаж ринулись по местам; вот взревели, набирая обороты, оба двигателя, и две пенные борозды потянулись от берега вслед за стремительным катерком, мчащимся в неспокойное море с миссией помощи.
Вот уже позади осталось устье канала, пенные валы расступились перед спасателями, и бурунокол «Хорьчиха Эмили Т.» лег на курс к Запретному острову.
Какой он храбрый! — подумала Бетани.
Впрочем, она понимала, что капитан Терри сейчас не оценит ее восхищения. Он слишком занят.
Целый час он правил по счислителю — самый полный вперед прямиком на остров. Он знал, что больших судов на этом участке всегда видимо-невидимо, а столкновения катерок не выдержит. Но времени было в обрез. Для очистки совести капитан Терри посматривал на радар, но помехи от бурунов все равно смазывали картину. Куда надежней радара были чуткие уши помощников: если по курсу окажется другое судно, они уловят эхо лучше всякого локатора.
А тем временем хорьчата на острове сбились в кучку и крепко сцепились лапами, чтобы никого не смыло в море. Они уже съели все припасы, до последней крошки, и теперь жались друг к другу, дрожа от холода и голода. Так им не продержаться даже до завтрашнего вечера! Какого же дурака они сваляли! И как они теперь раскаивались в своей глупости!
— Судно прямо по курсу, капитан!
Бетани увидела в точности то же самое, что предстало в этот миг взору капитана Терри: огромной кляксой на экране радара всплыл из ниоткуда человеческий сухогруз.
— Право руля! — крикнул капитан рулевому. На полном ходу спасательный катер развернулся, едва не улегшись набок и взметнув целое облако пены.
Из-за снежной пелены брызг вынырнул черным утесом Корпус сухогруза. Он стоял неподвижно, но в глазах Команды быстроходного катерка мелькнул и пронесся мимо смазанной глыбой тьмы за какую-то долю мгновения.
— Лево руля! Вернуться на курс! — скомандовал капитан.
И вот наконец, с превеликим трудом, спасательный катер пробрался между отмелями и рифами Запретного острова, и Хорек Абингдон, бросив с носа лотлинь, замерил глубину.
— Метка двенадцать лап! — объявил он. Катер двинулся дальше. — Метка восемь лап!
Поверхность моря и берег острова по-прежнему устилал ковер густой пены с огромными пузырями. Каждый пузырь — втрое больше радиомачты!
— Метка четыре лапы!
Отдать якорь! — скомандовал капитан и добавил: ВКЛЮЧИТЬ сирену!
Сирена резко взвыла — целых четыре гудка! Земля, невидимая за бурунами, отдалась эхом. И больше ни звука.
— Еще!
Снова эхо... И слабенькие, едва слышные отзвуки радостных голосов!
Капитан включил громкоговоритель.
— Эй, на острове! Это спасательный катер «Хорьчиха Эмили Т.». Мы стоим в сотне лап от берега. Сирену будем включать через каждые полминуты. Подойдите к кромке воды. Спасатели вас подберут. Не пытайтесь плыть к катеру. Дождитесь спасателей.
С острова снова донесся хор радостных возгласов:
— Ура! Привет!
Еще несколько гудков сирены — и вот уже помощник боцмана Хорек Дзинкль, весь промокший, покрытый хлопьями пены, вернулся с первым щенком-путешественником.
— Вперед, малыш! — Он поднял щенка, передал его на палубу прямо в лапы впередсмотрящей, Хорьчихе Джоанне, и, развернувшись, поплыл назад — за остальными.
Обратный путь до спасательной станции занял гораздо больше времени. Пена уже спадала, но море все еще не успокоилось, и с пассажирами на борту двигаться быстрей, чем на половине крейсерской скорости, было небезопасно даже для мощного хоречьего бурунолома.
Когда мама перевернула последнюю страницу — ту, где маленькая Хорьчиха Анджела на рисунке целовала капитана Терри, — Бетани смахнула слезинку. Ее переполняло восхищение перед отважными хорьками из Спасательной службы.
Мама закрыла книгу, и в спальне воцарилась тишина. Мама поднялась, подошла к гамаку и подоткнула одеяла.
— Спокойной ночи, мои крошки.
Бетани глубоко вздохнула,
— Как ты думаешь, мама... Как ты думаешь, я когда-нибудь смогу стать спасательницей?
Катринка обернулась. «Ох, старшенькая моя, — подумала она. — Вся в отца».
— Ты сможешь стать, кем захочешь, Бета-Никка, — сказала она, — но только если в твоем сердце достанет любви.
И она поцеловала обоих своих хорьчат и выключила свет.
Далеко-далеко от маленького каменного домика, в котором жила Хорьчиха Катринка со своими щенками, высоко-высоко в горах, у самой крыши мира, хорьки-философы поняли тоже самое и назвали это мудростью:
Счастье мы обретаем лишь тогда, когда идем за тем, что любим больше всего на свете.
Юная Хорьчиха Бетани слышала свою любимую историю еще много-много раз. Но именно в тот раз она впервые поняла, что в один прекрасный день сама взойдет капитаном на палубу спасательного катера.

ГЛАВА 2

Почти никто из людей этого не знает. Но на берегу каждого моря, рядом со зданиями береговой охраны и береговой патрульной службы той страны, которая объявила эту прибрежную полосу своей собственностью, обязательно стоит спасательная станция хорьков. Люди спасают от бурь и кораблекрушений людей. А хорьки спасают зверей-мореходов, попавших в беду.
Рядом с каждой человеческой станцией берегового патруля стоит маленькая база отважных и преданных своему делу хорьков, которые рискуют своей жизнью чтобы спасать другие жизни. Спасательные станции хорьков — точь-в-точь такие же, как и человеческие, только гораздо меньше. На каждой хоречьей станции тоже есть и комната отдыха, и столовая, и судоремонтная мастерская, и сухой док, и маленький командный центр.
Девиз Спасательной службы хорьков — Silentus Salvatum — говорит сам за себя. Спасаем без лишних слов — таковы цель и закон каждого хорька, записавшегося в ряды спасателей. И все хорьки-спасатели, как один, по праву гордятся своей историей: будь то шторм, пожар или нефтяное пятно, терпящие бедствие не пропадут, если уж катер ССХ вышел в море!
Спасательные суда хорьков, катера класса «Джей», — маленькие и легкие, но крепкие и быстроходные, с двумя мощными двигателями. Чтобы управиться с таким катером, достаточно команды из четырех специалистов и капитана. Как показывает опыт, эти суденышки — практически непотопляемые. Правда, несколько катерков за всю историю Спасательной службы все же затонули или разбились у скалистых берегов, но обычно под началом смелых и умелых моряков эти машины справляются со своим делом превосходно.
Прошло не так уж много времени с тех пор, как мама перестала читать ей сказки на ночь, — и вот Хорьчиха Бетани уже окончила школу морских офицеров (что было не так-то лето) и в звании энсина явилась для несения службы на спасательную базу «Майский день».
Это назначение Бетани заслужила отличными успехами в школе. База «Майский день» стояла на берегу узкого залива, по обе стороны от которого вдоль побережья тянулись рифы и отмели. Зимней порой здесь бушевали свирепые шторма, а летом, чтобы вывести судно в открытое море, приходилось пробираться сквозь целый лабиринт смертельно опасных течений. Бетани сама попросила направить ее туда, где скучать не придется. — Энсин Бетани прибыла для несения службы, сэр! Начальник базы Хорек Кертис высунул голову из моторного отсека одного из катеров, увидел на причале подтянутую фигурку юной хорьчихи и отсалютовал в ответ. «Отличница, — подумал он. — Хочет командовать собственным катером — как можно скорее. Много знает... Но сколько еще всего ей предстоит узнать! Бедняжка. Но как ей повезло!»
— Какова максимальная температура масла для двигателя этой машины, энсин?
Бетани опешила. Она ожидала радушного приема, а не очередного экзамена.
— Сто восемьдесят градусов по Цельсию, капитан.
— А что будет, если капитан решит идти на перегретом двигателе?
— Заест подшипник коленвала, сэр. Мотор выйдет из строя.
Начальник базы нахмурился и опустил голову, пряча усмешку. Да уж, новый офицер точно станет капитаном... умрет, а своего добьется!
— А что, если на карту будет поставлена жизнь, энсин? Как тогда быть?
— Что ж... один мотор можно и спалить, сэр. Но второй лучше сберечь.
— Именно так и поступил этот капитан, —- пристально взглянув на нее, промолвил Кертис. — Теперь нужно ставить новый мотор. А моторы на деревьях не растут, энсин.
— А этот капитан, сэр... Он многих спас?
Хорек Кертис снова бросил на нее резкий взгляд исподлобья.
— Двадцать пять мышей, трех котов и карликовую мартышку. Итого двадцать девять жизней.
— Да, сэр, — Новый офицер вытянулась по стойке «смирно».
— Добро пожаловать на базу, энсин, — сказал наконец командир Кертис. — Вы привезли хорошую погоду. Осваивайтесь покамест, пользуйтесь случаем — другой не скоро представится.
И голова его скрылась в люке моторного отсека. На самом-то деле барометр уже падал. Катер нужно было вернуть в строй как можно быстрее.
Так и начались приключения, которых искала Хорьчиха Бетани. Ее назначили третьим помощником на «Джей-166» —спасательный катер «Неустрашимый», под начало капитана Энджо Э. За первый же час, проведенный на борту, Бетани поняла, что море — куда более требовательный учитель, чем все наставники из офицерской школы вместе взятые.
Каждое утро в предрассветный час раздавался сигнал учебной тревоги. Снова и снова Бетани просыпалась под пронзительный визг сирены. В промежутках между гудками она, как и прочие хорьки, вылетала кувырком из гамака, натягивала фуражку-штормовку и спасательный жилет и мчалась на вахту. Лучи прожекторов кромсают тьму, остатки сна улетучиваются под грохот пробудившихся к жизни моторов.
— Отдать кормовые! — раздается с мостика. — Отдать носовые! Отдать обратные! Отдать все концы! Все на борт!
Два луча-близнеца взрезают завесу тьмы, два вихря-близнеца взметаются от моторов, волны белой пены от бортов захлестывают корму петушиными хвостами. Упрятав мордочку в гермошлем, Бетани мчится на свою вахту дозорного на правом борту через пункт техосмотра: «Энсин Бетани к выходу в море готова!»
Вот она, настоящая жизнь, — думает она. — То, о чем я мечтала с детства!
В наушниках слышен голос капитана, вызывающего спасательный центр.
— «Майский день»? «Джей-166» спущен на воду на середине канала, указания по курсу и расстоянию принять готовы!
Чаще всего на этом учебная тревога и заканчивалась.
— 166-й, вас понял. Ваше время — пятьдесят восемь секунд. Отбой. Вернуться на базу, оставаться на приеме.
Но иногда «Неустрашимый» устремлялся мимо пирсов вперед, к выходу в открытое море, залитое безлунной тьмой. По курсовым указаниям с берега и своим собственным догадкам Бетани выискивала взглядом в этой кромешной тьме какую-нибудь крошечную моторную лодку или парусник, дрейфующий с погашенными огнями. Команда этого суденышка обычно пряталась в трюме. Затаившись и свернувшись калачиком, спасаемые старались держаться как можно незаметнее. «Найди последнюю мышь» — так называли спасатели эту игру.
— Семеро выживших на борту, сэр, — отрапортовала однажды Бетани. Временно превратившись из дозорного в спасателя, она сейчас едва держалась на ногах: потерпевшие играли свою роль на славу, и перетаскивать их на палубу «Неустрашимого» было нелегко.
Хорек Энджо сощурился. Что-то пошло не так.
— Это все? Вы уверены? Все выжившие — на борту?
Спасательная операция завершалась не раньше, чем поступал отчет обо всех участниках до последнего.
Только после этого выключался секундомер. Бетани почувствовала неладное.
— Никак нет, сэр!
Она ринулась с мостика на палубу, где «выжившие», уже расслабившись, весело болтали между собой в полный голос.
— Прожектор! — крикнула она на бегу. Стремительно перебирая лапками, она скользнула по канату на спасенное судно и еще раз обыскала все от носа до кормы. Ни души... но в тот самый миг, когда Бетани уже уверилась было, что операция и впрямь закончена, в парусном ящике кто-то шевельнулся.
— Ага! — воскликнула Бетани. — Ну-ка, вылезай!
В глубине ящика, под сложенными парусами, свернулся тугим клубком маленький хоренок — точнее, хорьчиха. Она лежала тихо-тихо, не смея даже вздохнуть. Бетани сдернула с нее сложенный парус, но малышка по-прежнему лежала неподвижно, крепко зажмурив глаза.
— Попалась! — сказала Бетани и, крепко ухватив малышку зубами за загривок, вытащила ее из ящика.
— Хочу стать спасателем! — пропищала крошка.
Бетани невольно улыбнулась и, не разжимая зубов, пробормотала:
— В один прекрасный день...
Со своей неподвижно висящей ношей она торопливо вскарабкалась обратно на палубу «Неустрашимого» по канату, туго натянутому над волнами. Свет прожектора ударил ей в глаза. Пристроив малышку в компанию остальных потерпевших, она бросилась вверх по лестнице на мостик.
— Восемь спасенных на борту, сэр! — пропыхтела она.
— Вы уверены, энсин?
— Да, сэр!
Капитан поднес ко рту микрофон.
— «Джей-166», восьмеро спасенных на борту. Потерпевшее судно взято на буксир.
— 166-й, вас понял, восьмеро спасенных, — раздалось в ответ. — Отбой. Тридцать одна минута двадцать пять секунд. Вернуться на базу.
— Вас понял, — сказал капитан и, черкнув в бортовом журнале четыре цифры, добавил: — Есть вернуться на базу.
Коротким кивком он отпустил Бетани, и она двинулась было обратно, на дозорную вышку.
— 166-й? — внезапно донеслось из микрофона. — Кто обнаружил потерпевшего номер восемь?
Капитан в недоумении повернулся к Бетани.
— Энсин Бетани, — ответил он. — Она нашла последнюю хорьчиху.
— Маленькую? — уточнил голос по радио. Бетани кивнула.
— Ответ утвердительный, — сказал капитан.
— Отличная работа, «Неустрашимый», — похвалил голос из центра. — Молодцы.
Хорек Энджо опустил голову, скрывая улыбку. Очень может быть, что они держали пари. Ничего удивительного, если у спасенной номер восемь потом найдется в центре близкий родственник.
До первой в своей жизни дневной тревоги Бетани отработала с полтора десятка таких ночных рейдов.
Впервые услышав сирену при свете дня, она подумала с удивлением: «Но ведь так гораздо легче!» Цель обнаружилась уже на одиннадцатой минуте, и, невзирая на качку, «Неустрашимый» летел к терпящему бедствие суденышку на всех парах, спустив на воду шлюпку со спасателями. Бетани была среди них — когда цель найдена, в дозорном уже нет нужды.

1 Следующая страница


Ричард Бах - Хорьки-спасатели на море

Хорьки-спасатели на море 2

«А не так-то это просто», — подумала она. Но щенку, по-прежнему жившему в ее душе, все трудности были нипочем. Именно о такой жизни Бетани мечтала по ночам, засыпая в гамаке, — и вот ее мечты сбылись.
Нот уже спасенное судно на буксире, и «Джей-166» берет курс на базу, а Бетани снова стоит на дозорной пышке. Впервые она взглянула на пирсы с моря при свете дня... и кровь застыла у нее в жилах от того, что предстало ее глазам.
Она нажала кнопку переговорного устройства.
— Судно идет на скалы! — дрожащим голосом сообщила она на мостик. — Пирс по правому борту, сэр!
Ожидая ответа, она бросила еще взгляд на пирс... О ужас! Не просто судно! Один из спасательных катеров! Застрял на прибрежных валунах!
Напрягшись, Бетани ждала... Сейчас, сейчас, «Неустрашимый» даст правый крен и прибавит ходу... Сейчас они помчатся на помощь... Но ничего не случилось.
Может, капитан не услышал?..
— Дозорный по правому борту, сэр! Судно идет на скалы!
— Вас понял, дозорный по правому борту, — ответил капитан. — Вижу судно.
Но «Джей-166» по-прежнему шел на буксирной скорости, не меняя курса.
Почувствовав чье-то движение за спиной, Бетани обернулась и взяла под козырек.
— Добро пожаловать на вышку правого борта, сэр!
Шкипер «Неустрашимого» был несгибаем и суров, как сами скалы: этот крепкий духом и телом хорек проложил себе дорогу к капитанскому чину от третьего помощника — и все благодаря врожденной сметке и преданности делу. Но, подобно всем по-настоящему сильным хорькам, силу он демонстрировал редко, предпочитая держаться любезно и участливо.
— Успокойтесь, энсин. — Он коснулся ее плеча. — Этот катер уже год здесь стоит, — добавил он. — Я решил сказать вам лично, чтобы остальные не слышали.
Бетани повернулась к нему, оторвав взгляд от серой зыби.
— Но что случилось, сэр? Почему?..
Хорек Энджо вздохнул, снял фуражку и почесал в затылке.
— Это — «Джей-707». Возвращался с операции в бурную ночь... Бурную — еще слабо сказано... Радарный буй в заливе снесло.
— Но, сэр, как же они не засекли пирс по своему радару?
— К тому времени, как капитан понял, что случилось, было уже слишком поздно.
Юная хорьчиха поежилась.
— А команда, сэр?
— Никто не погиб. И моряки, и спасенные успели перепрыгнуть на пирс. Мы тут же их подобрали. А разбитый катер оставили здесь — в назидание, чтобы другие не расслаблялись. Операция заканчивается с благополучной швартовкой — и не раньше.
Бетани перевела взгляд на останки катера — те намертво засели в скалах на мели в какой-то сотне лап от проплывающего мимо «Неустрашимого». Схлынула очередная волна прибоя, и над водой показалась корма с выцветшей, но все еще хорошо заметной надписью. «Решительный», — прочитала Бетани.
— Но, сэр... Это судно...
— Это был «Джей-101», Бетани. Самый старый на станции. Мы сняли с него все, что можно было спасти. Остальное служит напоминанием. Мы же не хотим потерять так глупо еще один катер!
— Но как же, сэр, — прошептала она. — Этот корабль...
Капитан уже давно вернулся к себе на мостик, а Бетани все не спускала глаз с разбитого остова на скалах. От кормы почти до самой середины корпуса по ватерлинии тянулась пробоина. Неутомимые волны колотили останки катера о пирс; с приливом «Решительный» почти скрывался под водой, а с отливом снова садился на скалы. Но его элегантный, подтянутый силуэт не утратил былой красоты, а дозорные вышки-близнецы все так же горделиво возвышались над волнами, не желая покориться стихии.
«Что за расточительство, — думала хорьчиха. — Самый старый катер на станции? Ну и что с того? Это же «Джей»! Он ведь может еще послужить спасателям!»
На протяжении всего испытательного срока Хорьчиха Бетани прилежно исполняла свои обязанности. Тренировки и ночью, и днем; срочные вызовы; терпящие бедствие суда... Настоящие происшествия, однако, были легче учебных: то у кого-то не вовремя кончится топливо, то кто-нибудь собьется с курса в тумане, то сломается руль или забьется винт...
Шторма налетали часто, но предупреждение всегда поступало вовремя, и суда пережидали непогоду на глубокой воде, вдали от подветренных берегов и коварных прибрежных скал.
В положенный срок Бетани повысили в звании. Она стала лейтенантом, а затем и старшим лейтенантом. Старшие по званию отмечали ее выдающиеся способности и непоколебимое мужество. «Уникальный офицер, — повторяли они. — Одна на сотню! Вот каких офицеров хотел бы я видеть у себя на борту!» Но Бетани по-прежнему оставалась на борту «Неустранимого» — и вскоре стала первым помощником.
Вот только образ «Джей-101», брошенного на скалах, не шел у нее из головы. И выходя в море, и возвращаясь на базу, Бетани всякий раз бросала грустный взгляд на останки катера и вздыхала про себя: «Что за расточительство!»
И в конце концов не время и волны вырвали «Джсй-101» из челюстей суши, а терпеливая целеустремленность, с которой Бетани привыкла идти к своей мечте.
Нет, она никогда и ни с кем не заговаривала о том, что её беспокоит. Она никогда не вступала в споры с теми, кто полагали, что разбитому катеру положено оставаться на мели. Но она твердо знала одно: решимость воплотить свою мечту в жизнь — важнее всех на свете способностей, талантов и знаний. Юная спасательница решила спасти «Джей-101» во что бы то ни стало — а значит, она пойдет ради этого на все.
«Значение «Решительного» для спасательной службы трудно переоценить, — писала она, сидя в своей крошечной каютке на борту «Неустрашимого».. — Если это судно отремонтируют и оно послужит во спасение хотя бы одной-единственной жизни, то уже одним этим окупятся сторицей все затраты на ремонт. Какова же будет прибыль от предлагаемого мною скромного капиталовложения, если оно спасет еще сотню жизней?»
Сидя в своем кабинете с видом на пристань, командир Кертис с бесстрастным видом листал страницы ее прошения.
«Чтобы свести расходы к минимуму, я прошу разрешения в свободное or службы время и с помощью других свободных от службы хорьков-спасателей, которые пожелают принять участие в этом деле, собственными силами отремонтировать и вернуть в рабочее состояние спасательный катер «Джсй-101 Решительный».
Начальник базы нахмурился. Ведь ее капитан уже сказал ей, что корпус катера оставили на скалах намеренно. Что за навязчивая идея? Как она будет выполнять свои прямые обязанности, если станет тратить время на ремонт всякой рухляди? Бетани — перспективный офицер, ее место — в море! Кертис едва заметно покачал головой.
«В самом худшем случае, — писала Хорьчиха Бетани а своем следующем прошении, — участие в этом проекте позволит добровольцам отточить свои навыки и приобрести новые знания, что, несомненно, повысит их квалификацию как офицеров и моряков спасательной службы. В лучшем же случае база «Майский день» приобретет еще одно судно, полностью пригодное для плавания и проведения спасательных операций. Предлагаемый мною проект полностью согласуется с духом Спасательной службы хорьков, ставящей своей целью спасать и защищать суда морского плавания и жизни их экипажа и пассажиров».
Кертис снова покачал головой и выглянул в окно на пристань, где покачивались на волнах у причала вверенные его заботам катера. Прошение отправилось в корзину для бумаг.
Но вскоре за ним последовало еще одно, а потом еще, и еще. Можно было подумать, будто речь идет не о какой-то жалкой развалюхе, а о зачарованном мече, который юная хорьчиха вознамерилась любой ценой извлечь из камня, дабы проложить себе дорогу к настоящим подвигам. Бетани со всей ясностью давала понять, что мечта ее достижима и полезна для Спасательной службы, что проект ее обернется во благо во всех отношениях. Она предусмотрела все возможные проблемы и терпеливо разъясняла в своих письмах шаг за шагом, как она будет с ними справляться.
11 сентября под наблюдением своего капитана Бетани в качестве стажера приняла командование «Неустрашимым» в операции по спасению двух хомячков с весельной лодки, которую унесло течением в открытое море. Завидев еще издалека приближающийся спасательный катер, они запищали от радости.
Волнение было умеренным, но, чтобы поднять на борт гребцов и лодку в целости и сохранности, пришлось повозиться.
«Лейтенант Бетани провела спасательную операцию без ошибок», — записал Энджо в бортовом журнале. Никаких дополнительных комментариев не понадобилось. В доке ее уже ожидал курьер. Поднявшись на борт и взяв под козырек, он вручил первой помощнице запечатанный конверт. Лейтенанту Бетани предписывалось явиться в кабинет начальника базы в 15:00.
В 14:59, аккуратно причесанная, подтянутая и чуть-чуть дрожащая, она уже стояла перед дверью кабинета, держа под мышкой толстый пакет с очередным прошением.
Точно в назначенное время она переступила порог кабинета.
— Лейтенант Хорьчиха Бетани по вашему приказанию прибыла, сэр!
Начальник кивнул.
— Садитесь, лейтенант.
Он развернулся в кресле и уставился в окно, на ровный ряд белоснежных катеров у причала. «Крепкая лапа» и «Отважный» несут дежурство ближе всех к выходу в море и готовы отчалить в любую секунду.
Кабинет начальника базы сверкал чистотой. Полки с книгами вдоль трех стен. Выцветший снимок — старенький катер класса «И», бравый лейтенант Кертис с товарищами по команде стоит у лесенки капитанского мостика. Застекленный шкафчик с моделью катера класса «Джей», проработанной до мельчайших деталек. Рядом — цветная картинка: трое щенков возятся в траве на берегу озера.
Старший хорек молчал очень долго. Но наконец он снова повернулся к столу и, заглянув в лежащее перед ним личное дело Бетани, прочел про себя: «Отец офицера, Хорек Артемий, прыгнул с моста в бурную реку во время ледохода, пытаясь в одиночку спасти двух щенков, оказавшихся на льдине. Терпящих бедствие удалось вытолкнуть на берег, где о них позаботились. Оба щенка остались целы и невредимы. Но спасатель погиб в ледяной воде».
Начальник базы поднялся и взял со стола раскрытую книгу.
— Хочу прочитать вам кое-что из руководства по операциям ССХ. Готовы ли вы это услышать?
Бетани, сидевшая прямо и неподвижно на самом краешке стула, сглотнула комок в горле и взглянула командиру в глаза.
— Да, сэр.
— Тогда слушайте внимательно. — Он перевернул страницу.
«Личному составу запрещается принимать участие в строительстве, ремонте и обслуживании судов ССХ вне рамок тех заданий, которые возлагаются на них Службой».
Командир вздохнул и захлопнул книгу.
— Желаете что-то добавить?
— Да, сэр.
«...вне рамок тех заданий, которые возлагаются на них Службой...»
Это могло означать только одно.
— Слушаю вас, — кивнул командир.
— Спасибо, сэр!!!
— Вижу, вы ничуть не удивлены.
— Нет, сэр. У вас не было выбора, сэр. Рано или поздно вам пришлось бы дать мне разрешение.
Командир покачал головой, и по губам его скользнула улыбка смирения. Он протянул Бетани запечатанный конверт.
— Ваше задание, лейтенант, — эвакуировать, отремонтировать и вернуть в строй спасательный катер «Джей-101 Решительный». По завершении ремонтных работ вы примете на себя командование этим судном в спасательных операциях. Позволите мне процитировать по памяти?
Юная хорьчиха вцепилась в конверт, на глаза ее навернулись слезы.
— Конечно, сэр.
Командир снова отвернулся к окну и, наблюдая за тем, как приближается к пристани вернувшийся с дежурства катер, проговорил:
«Поскольку возложенное на вас задание всецело согласуется с духом Спасательной службы хорьков, ставящей своей целью спасать и защищать суда морского плавания и жизни их экипажа и пассажиров, то вам предписывается приложить всю свою изобретательность и настойчивость к тому, чтобы исполнить данное поручение как можно быстрее».
— Есть, сэр! Спасибо, сэр!
Бетани поднялась и замерла по стойке смирно, расплывшись в улыбке и не в силах вымолвить ни слова. Командир взял под козырек, давая понять, что разговор окончен. Отсалютовав в ответ, Бетани тотчас же снова прижала конверт лапами к груди и, вспомнив о своем офицерском достоинстве, отбарабанила:
— Прошу прощения, сэр. Благодарю вас, сэр. Вы будете гордиться, сэр...
— Я уже горжусь, лейтенант. Я рассчитываю, что к началу зимы «Решительный» выйдет на дежурство.
У юной хорьчихи перехватило дух, Отремонтировать судно и подготовить новую команду к спасательным операциям всего за два месяца?! Это же невозможно!
— Есть, сэр! — Бетани еще раз взяла под козырек и развернулась кругом.
— А, да, вот еще что... — спохватился командир.
— Да, сэр? — Бетани снова повернулась к нему.
— Если понадобится мое вмешательство, надеюсь, вы дадите мне знать?
Бетани просияла.
— Да, сэр!
Чудеса начались не на следующей неделе, как того ожидал командир Кертис, а буквально в тот же день. Бетани удалось заполучить в свое распоряжение единственный на базе плавучий кран, и команда энтузиастов под ее началом принялась за работу. Они сняли корпус «Решительного» со скал, и к закату солнца катер уже стоял в сухом доке, обвешанный красными флажками, что означало: «Судно на ремонте».
И тем же вечером ремонтники принялись за дело: они просто не смогли устоять перед огнем воодушевления, которым пылали темные глазах хорьчихи, обратившейся к ним за помощью.
Хорьки сварщики резали и латали всю ночь напролет, рассыпая во тьму фейерверки расплавленной стали. Бригада дюжих хорьков, вооруженных гидравлическим плунжером, выравнивала и восстанавливала переборки, электрики выдирали из разбитой капитанской рубки старую проводку и прокладывали новые кабели. Словно по спецзаказу у причала выросли целые штабеля оборудования, инструментов и электроники, и вскоре вся пристань уже ходила ходуном от грохота целого стального оркестра: тарахтели дюбельные пистолеты и отбойные молотки, визжали шлифовальные круги и пилы, а корпус катера сотрясался от топота бесчисленных лап.
К рассвету моторы и генераторы, снятые с «Решительного», доставили на ремонтную станцию, а ремни и приводные валы извлекли на свет для осмотра и балансировки.
Решительная под стать судну, которым ей предстояло командовать, Хорьчиха Бетани трудилась бессменно, ничуть не замечая усталости. За предыдущие месяцы службы она успела выспаться впрок, и теперь работала не покладая лап — советовала и отдавала приказы, ободряла, упрашивала и всеми силами старалась поддержать в своих подчиненных энтузиазм.
— Вы спасаете жизни, — твердила она хорькам-механикам, трудившимся в трюме. Их бригадир был настоящий великан — раза в два крупнее самой Бетани.
— Моторы привезут сегодня вечером, Боа, — напомнила она ему. — Не проще ли проверить радиаторы до того, как...
— Сегодня вечером, лейтенант? — рослый хорек улыбнулся. — Да мы же только на прошлой неделе их сняли! Еще месяца три, не меньше...
Обхватив механика лапами за пояс, Бетани встала на цыпочки и шепнула ему на ухо:
— Я выменяла наши моторы на новую пару, только что из ремонта...
Бригадир вытаращил глаза. Придерживая ее лапой за плечо, он обернулся и крикнул своему помощнику:
— Пошевеливайтесь там. Билли! Уйму всего еще надо проверить сегодня. Систему охлаждения, вытяжное устройство, подачу топлива, крепления моторов и подшипники. Мы спасаем жизни, лейтенант верно говорит.
Шум на катере не стихал ни на минуту: стук инструментов, шипение сварочных аппаратов и гул ремонтных машин мешались с выкриками бригадиров, а песни «Белой лапы», «Дук-дук» и «Дза-дза и Шоу Хорьков» лились из радиоприемников без остановки.
И вот уже в воздухе запахло не сваркой, а строительной пылью и старой краской, а еще через день свежевыкрашенный белоснежный катер предстал во всем своем возрожденном величии. На корме его с обеих сторон черной краской было выведено «Решительный», на транце — «Джей-101», а в средней части засияла огненно-красная надпись: «СПАСАТЕЛИ».
И наконец — не прошло и нескольких недель с того памятного дня, как разбитое судно сняли со скал, — «Решительного» спустили на воду. Лейтенант Бетани стояла на мостике. За эти недели она заметно исхудала, и под глазами появились темные круги, но юная хорьчиха дрожала вовсе не от усталости. Радость переполняла ее, и сверкающими глазами Бетани смотрела, как покачиваются за бортом пирс и портовые сооружения. На салинге развевался яркий лимонный вымпел, перечеркнутый по диагонали темно-вишневыми полосками, — под цвет нового форменного шарфа, аккуратно повязанного на шее Хорьчихи Бетани.
Она нажала кнопку микрофона:
— Включить первый двигатель, Боа!
— Есть первый двигатель, мэм! — отозвался в наушниках голос механика.
Двигатель тоненько завыл, набирая обороты, корпус судна завибрировал. И вот уже мотор разогрелся, неровное тарахтение сменилось плавным, мерным стуком, как только механик выжал дроссель.
Бетани счастливо улыбнулась.
— Включить второй двигатель!
— Есть второй двигатель, мэм!
С едва различимым сквозь гул первого двигателя жужжанием второй мотор разогрелся в считанные секунды, и черная струйка дыма поползла из выхлопной трубы. Хорьчиха Бетани потянула рычаг телеграфа:
— Вперед на четверти мощности!
— Есть вперед на четверти мощности!
Корпус мерно подрагивал, винты вращались бесперебойно.
Бетани переключилась с микрофона на громкоговоритель:
— Отдать все концы!
Голос ее звучал уверенно и спокойно. Швартовы плюхнулись в воду; вызвавшиеся помогать лейтенанту Бетани хорьки-добровольцы из числа портовых рабочих быстро выбрали канаты и втащили их на палубу.
С берега донеслись приветственные крики. Гордость за поставленный рекорд мешалась в голосах ремонтников с облегчением и надеждой, что в следующий раз лейтенанта Бетани они увидят не раньше, чем как следует и подольше отдохнут.
За первый свой рейс «Решительный» покрыл расстояние в дюжину собственных корпусов — от сухого дока до причала, где стояли на якоре другие спасательные катера. Прежде чем выйти в море по-настоящему, предстояло еще оборудовать каюты для экипажа и пассажиров, набрать и обучить команду и провести испытательное плавание. Нужно было предусмотреть еще сотни и сотни всевозможных мелочей — и только после этого «Джей-101» вновь обретет свободу.
— Назад на четверти мощности! — скомандовала Бетани и взяла право на борт.
— Есть назад на четверти мощности!
«Решительный» пополз боком по направлению к пирсу.
— Стоп машина!
— Есть!
Моторы смолкли.
— Концы на берег! — распорядилась Бетани.
Подручные спрыгнули на пирс и тщательно закрепили все швартовы — и носовые, и кормовые, и обратные.
От мостика до гамака было лапой подать, но Бетани едва преодолела даже эти несколько шагов. Надвинув фуражку на глаза и сорвав с шеи пестрый шарф, она рухнула на одеяло и тотчас же провалилась в глубокий сон.
Работа продолжала кипеть и в последующие дни, но теперь Бетани, по крайней мере, могла держать все под контролем. Теперь ей уже не приходилось выпрашивать помощь — напротив, желающих войти в команду «Решительного» стало хоть отбавляй. Больше десятка моряков подали формальные заявления, и еще не меньше дюжины предложили ей свои услуги на словах. Выйти в море под началом Бетани пожелал даже Боа, тот самый бригадир механиков, который когда-то поклялся, что ни за какие коврижки не расстанется больше со своим уютным гамаком на суше.
Все эти добровольцы видели, как Бетани вдохнула в «Джей-101» новую жизнь, как она воскресила этот катер своей безудержной силой воли. Они понимали, что и от них она потребует такой же самоотверженности, но это их не останавливало, такое восхищение пробудила в них юная хорьчиха.
Сидя в своей каюте, Бетани день за днем изучала автобиографии, проводила собеседования и вглядывалась в глаза и души тех, из кого ей предстояло набрать экипаж.
Последним заявление подал энсин Винсент, только накануне прибывший из школы морских офицеров на базу «Майский день» вслед за своей сестрой.
Бетани отложила его бумаги и вздохнула. «Ох, Винк... — подумала она. — Если я возьму тебя, рано или поздно мне придется послать тебя навстречу опасности, а быть может, даже на смерть. Нет, ни за что!» Но этим вечером, засыпая, она вдруг, как наяву, услышала его голос:
«Я сам выбрал такую жизнь. Как и ты, сестричка. Даже если я окажусь под началом другого командира, мне придется рисковать точно так же. Но тебе я доверяю больше, и ради тебя я буду больше стараться. Я буду делать все, что ты скажешь. Возьми меня, пожалуйста!»
Бетани покачала головой и заснула. Но ей тут же приснилось, как она повязывает брату на шею полосатый форменный шарф «Решительного». Бетани беспокойно заворочалась в гамаке. Какой кошмар!

ГЛАВА 3

Бетани вела дневник не по дням и не по месяцам. Она мерила свою жизнь событиями — штормами и спасенными судами. Не двадцатое ноября, а вызов на подмогу тонущей «Хорьчихи Марии-Луизы», с которой удалось спасти ни много ни мало триста двадцать восемь членов экипажа, пассажиров и мышей-безбилетников. Следующая запись — доставка в порт «Королевы Анджелы», у которой отказал руль. Следующая — операция по спасению судовых животных с человеческого океанского траулера «Лидия Шепард»: они успели вытащить всех до последнего, прежде чем траулер опрокинулся и пошел ко дну.
По первому же сигналу тревоги хоречьи и человеческие катера наперегонки устремлялись со спасательной базы в открытое море, на помощь терпящим бедствие. Хоречьи катерки были меньше, но легче и превосходили человеческие по соотношению мощности и веса. В штиль они без труда обгоняли спасательные катера людей, но, чтобы «Джей» выиграл такие гонки в бурном море и при сильном ветре, требовалось большое искусство.
В остальном экипажи спасателей-людей и хорьков всегда трудились бок о бок, помогая друг Другу доставлять в порт искалеченные суда и подстраховывая друг друга во время операций. И для Бетани к этой благородной работе сводился весь смысл жизни.
Но вот штормовой сезон подошел к концу, и от начальника базы поступил странный приказ. Бетани распечатала конверт, достала один-единственный листок с инструкциями, прочла и нахмурилась. Экипажу «Решительного» предписывалось принять на борту некую Хорьчиху Хлою — журналистку, которая хочет написать очерк о хорьках, рискующих жизнью. Командир Кертис выражал уверенность, что лейтенант Бетани Н. окажет гостье все подобающее уважение и обеспечит ей безопасность и комфорт на все время пребывания ее на борту.
Бетани вздрогнула и уронила листок на тумбочку. «И без того тяжело, — подумала она. — Пассажиры, мечущиеся в панике, разбитые суда, бурное море, волны, захлестывающие мой катерок. А теперь еще и писательница на борту?!»
Она, конечно, обратилась бы к командиру с просьбой освободить ее от этого поручения... Но благодарность ля то, что он доверил ей командование «Решительным», не позволила ей так поступить, и Бетани ответила, что с радостью примет журналистку.
Когда команда собралась на палубе и выслушала инструкции, Боа тотчас спросил:
— Это что — та самая Хорьчиха Хлоя, кэп? Та самая Хлоя из «Дза-дза и Шоу Хорьков»?
— Нет, конечно, — сказала Бетани. — Та ведь — певица, а не журналистка.
— Это именно она, эта знаменитость, мэм! — воскликнула Хорьчиха Даймина, дозорная по правому борту и самая младшая в команде. — «Дза-дза и Шоу Хорьков» — это же настоящие знаменитости! А Хлоя не только поет, но и пишет. Для толстых журналов.
— Это точно, капитан, — подтвердил Хорек Винсент. Он всегда обращался к сестре как положено: на берегу — «лейтенант», на борту — «капитан». Не будь экипаж таким маленьким, никто бы и не догадался, что они в родстве. — Недавно она написала про хорьков-космонавтов. По-моему, ей нравятся опасности, мэм. Или просто приключения... Не сказал бы, что работа спасателя такая уж опасная...
— Может, она споет для меня, — сказал Хорек Харлей. — Я готов ее слушать день и ночь.
Харлей был дозорным го левому борту и самым отчаянным из четверых членов экипажа. Обычно он ловко балансировал на самом краю устава Спасательной службы, но иногда все же терял равновесие. Бетани выбрала его именно за смелость, и ради спасения утопающих Харлей всегда рисковал собственной жизнью без колебаний. На многие его выходки, за которые другой хорек вылетел бы со службы в два счета, Бетани закрывала глаза, и только благодаря ей он до сих пор не лишился своего форменного шарфа.
— По мне, так это неплохо, — сказал Боа. — Если не будет путаться между лап, пусть себе пишет. Мы тоже ей мешать не станем.
Бетани кивнула.
— Если она станет задавать вопросы, будем рассказывать все как есть. Расскажем ей правду. А вы, Харлей, постарайтесь обойтись без своих страшных сказок. Если она захочет пойти в учебный рейс, возьмем ее. Будет стоять при мне, на мостике. Но, если получим вызов на спасательную операцию, придется ей остаться на берегу. Когда вернемся, расскажем ей все, как было, — что произошло, что мы пережили... все, что она захочет узнать.
Воо6ще-то Хорьчихе Бетани нечасто случалось недооценивать других хорьков. Но здесь — другое дело. Даймина совершенно права: Хлоя — настоящая звезда. И Бетани представить себе не могла, что делать со знаменитостью на борту в открытом море во время ответственного задания.

Предыдущая страница 2 Следующая страница


Ричард Бах - Хорьки-спасатели на море

3 Ричард Бах

ГЛАВА 4

В каюту Бетани постучали — не особенно робко, но и не слишком требовательно.
— Я ищу свою каюту... — На пороге стояла темная, очень красивая хорьчиха, чистенькая и аккуратно причесанная. Яркие глаза ее посверкивали любопытством из-под модной шляпки в морском стиле, которая явно обошлась не меньше, чей в месячное жалованье лейтенанта.
— Мне сказали, что это и есть мой катер.
— Вы, наверное, Хорьчиха Хлоя? — Бетани протянула красавице лапу, помимо воли поддаваясь ее чарам. — Я — капитан. Добро пожаловать на борт.
— Такая молодая — и уже капитан? Хорьчиха-спасательница вздохнула.
— Молодая, но решительная. Так обо мне говорят.
Певица смерила ее изучающим взглядом, всмотрелась ей в глаза и тепло улыбнулась:
— Мы подружимся, правда?
Бетани кивнула и улыбнулась в ответ.
— Да. Если вы будете меня слушаться.
— Даю честное слово, капитан! Покажете мне мою каюту?
— Конечно. Тут недалеко, на берегу. Вам отвели лучшие апартаменты в гостиничном корпусе для офицеров. Это лучше, чем спать на борту, поверьте мне на слово, мисс Хлоя.
— Можно просто «Кло», если не трудно, — сказала певица. — Когда я работаю для журнала, я не сплю в апартаментах. Мне нужно набираться опыта. Узнавать жизнь как она есть, а не просто наблюдать со стороны.
— На этот раз вам придется изменить своим привычкам, — возразила Бетани. — Каюты для членов экипажа заняты. А пассажирские... Ну, роскошными их уж точно не назовешь. Сказать по правде, никаких удобств.
— Ничего страшного. Я только брошу сумку, а потом... Можно будет встретиться с экипажем?
Бетани пожала плечами и повела гостью за собой по сходному трапу. Распахнув дверь в крошечную каютку чуть правее цепного клюза, она включила свет и с сомнением заметила:
— Вид отсюда, боюсь, не самый шикарный...
— Спасибо. Я не за красивыми видами приехала. Я здесь, чтобы жить вашей жизнью.
Бетани усмехнулась — вот так нахальство!
— Добро пожаловать. Наша жизнь — к вашим услугам. Дежурства, тренировки. Короче, все что угодно. Кроме спасательных операций, разумеется. Вы же понимаете...
— Устав запрещает, — кивнула Хлоя. — Вы не вправе брать на себя ответственность за постороннего наблюдателя на борту и занимать место, которое может понадобиться для спасенных.
— Совершенно верно, — подтвердила Бетани. — К тому же штормовой сезон почти закончился. Но вы увидите, как близки к реальности наши тренировки.
Никаких вопросов, никакой лжи. Они поняли друг друга с полуслова.
Хорьчиха Хлоя приехала, чтобы написать отчет очевидца о спасательной операции, не упустив ни одной волнующей подробности, и полностью на это рассчитывала.
Хорьчиха Бетани, со своей стороны, была готова запереть писательницу в отведенных ей апартаментах на берегу, чтобы оградить ее от опасных морских приключений.
Однако Бетани понимала, что очерк рок-звезды может пойти Спасательной службе на пользу: ведь его прочтут тысячи щенков, готовых выбрать свою дорогу в жизни, и, быть может, кое-кто из них поймет, что готов рисковать своей жизнью ради других.
Капитан и гостья выбрались через носовой сходной люк на палубу как раз в тот момент, когда из кормового люка показалась голова механика Боа. Завидев Бетани, он уже поднял было лапу в приветственном салюте, но тут в поле его зрения попала гостья, и он описал лапой в воздухе широкий круг, приветствуя и ее. Он не заметил, что на тот краткий миг, когда они встретились глазами, у гостьи перехватило дыхание.
Механик направился дальше по своим делам, а Хлоя обернулась и проводила его взглядом.
— А это...
— Это Боа, — сказала Бетани. И, помолчав немного, добавила: — Не будь Боа, мы бы с вами не стояли сейчас на этой палубе.
Журналистка еще раз обернулась, но Боа уже исчез. В других обстоятельствах она придержала бы язычок, но Бетани понравилась ей, и она спросила напрямую:
— Бетани, вы любите его?
От удивления лейтенант рассмеялась. «Вот из таких вопросов и получаются хорошие очерки», — подумала она.
— Я люблю всю свою команду, Хлоя. И Боа, конечно, тоже.
— Странное дело, капитан, — промолвила рок-звезда, озадаченно покачивая головой, — но я, кажется, тоже.
Ещё до конца дня Бетани успела понять, что общаться с Хлоей по-хорошему очень легко. «Странная хорьчиха — раздумывала она, пытаясь расставить по местам то, что подсказывала ей интуиция. — С одной стороны — такая живая, порывистая, открытая, обаятельная. А с другой — застенчивая, даже чуть-чуть напуганная».
— После вас, — сказала Бетани. Они стояли у двери в столовую базы. — Во-он там наш столик — по левому борту...
Но прекрасная гостья не спешила войти. — Подождите минуточку, — попросила она.
Лейтенант повернулась и озабоченно взглянула на нее. Гостью била дрожь.
— Вам нехорошо?
— Ничего страшного, — заверила Хлоя. — Просто нужно собраться с духом. — Она смущенно улыбнусь. — Как бы ты ни любил других зверей, — добавила она, — все равно выстраиваешь вокруг себя стены, когда видишь слишком много незнакомцев. Я уговариваю себя раскрыться.
Наконец, она расправила плечи, глубоко вздохнула и переступила порог столовой с таким видом, будто только что сошла с обложки модного журнала «Рок-звезды наших дней».
В считанные секунды смолкли все разговоры, замерли се голоса. Сотня мордочек разом обернулась к двери. Пара сотен глаз изумленно уставились на гостью. Воцарилась полная тишина.
Хорьчиха Хлоя? Та самая Хорьчиха Хлоя? В столовой базы «Майский день»?
Что же сейчас случится? Сумеют ли они сохранить спокойствие? Или ринутся наперегонки к дверям в надежде хоть краешком лапы прикоснуться к знаменитости?
— Всем приятного аппетита, — сказала Бетани, и на фоне всеобщего замешательства голос ее прозвучал на удивление спокойно и уверенно. — Мисс Хлоя благодарит вас за теплый прием. — И твердой лапкой она направила гостью к столику с новой стальной табличкой, на которой под яркими красно-желтыми полосками красовалась угольно-черная надпись: «Джей-101 Решительный».
Еще мгновение — и зал снова загудел как ни в чем не бывало, хотя Бетани подозревала, что все судачат только о том, кто это сейчас вошел в дверь. «Слава — сладкая штука, — подумала она. — Но столько славы?.. Если сладкий пирог засунуть в рот целиком, можно и подавиться».
Энсин Винсент, непринужденно болтавший о том о сем с остальными хорьками из команды, при виде сестры чинно выпрямил спину.
— Команда «Решительного» приветствует вас, лейтенант. Все в сборе.
Все четверо членов экипажа замерли, устремив немигающий взгляд прямо перед собой, на уставленный тарелками столик.
Вольно, «Решительный», — махнула лапой Бетани, и подчиненные расслабились, но к разговору так и вернулись. Заняв место во главе стола, Бетани указала гостье на свободный стул справа от себя.
Все вы знаете Хорьчиху Хлою, — проговорила она. — Но она вас не знает.
Винсент, сидевший прямо напротив, поднялся и отвесил рок-звезде поклон.
— Первый помощник капитана Хорек Винсент, мэм. Счастлив приветствовать вас.
Старший механик пожал плечами и чуть привстал:
— Мы уже встречались. Можете называть меня просто Боа, мэм.
— Харлей, — назвался третий хорек и нахально уставился гостье прямо в глаза.
— Даймина, — прошептала самая младшая, застенчиво глядя в сторону.
— Самый лучший экипаж на всей нашей базе! — гордо подытожила Бетани.
— Значит, я попала по адресу, — сказала Хлоя. — Я ведь как раз и хочу узнать, что значит быть самым лучшим. Хочу узнать, как стать такими, как вы.
Наступило неловкое молчание. Боа первым нашел выход из положения. Подхватив одной лапой тарелку лимонных цуккини, а другой — вазочку сицилийского летнего салата, он с полуулыбкой протянул угощение гостье.
— Нас хорошо кормят, — пояснил он. Гостья рассмеялась.
— Как стать такими, как мы? — переспросила Даймина. — Практика, практика и еще раз практика.
Харлей кивнул, уже налегая на золотистую запеканку из спагетти и средиземноморский салат из пшеничных зерен.
— Сами увидите. В ясные деньки все очень просто. Другое дело — по ночам, да еще под дождем, а то и в снег, когда и с прожектором-то на сотню лап вперед уже ничего не видать, да еще под ветром баллов этак на девять, да еще волны до зубов...
— Еще снежного горошка, Харлей? — с улыбкой перебила его Бетани, протягивая дозорному теплую тарелку с сочной зеленью. Харлей прижал лапу к груди, галантно склонив голову, и принял угощение.
Хлоя вытаращила глаза.
— Неужели так страшно?..
— Не-а, — качнул головой Боа, выдергивая своей мной лапищей морковину с большого блюда. — Так страшно только тогда, когда нужно произвести впечатление на даму.
Расскажите ей правду, Харлей, — велела Бетани. — По большей части — обычная рутина, не так ли? Дозорный пристыженно кивнул.
— Да, мэм. — Он повернулся к Хлое и продолжил, не в силах оторвать завороженного взгляда от ее прекрасных глаз: — Как правило, мы просто доставляем в порт суда, на которых кончилось топливо. Ну, или кто-нибудь малость с курса собьется. Или кто-то на борту заболеет и ему срочно понадобится на берег. В общем, ничего интересного. По большей части — обычная рутина, шкипер верно говорит.
Он уставился а тарелку и принялся за сладкую кукурузу.
— По большей части — рутина, — повторила рок-звезда. — Но ведь не всегда же?
От ее улыбки растаяло бы даже самое твердокаменное сердце.
Харлей радостно вскинул голову.
— Не всегда, конечно!
— Конечно, не всегда, — вмешалась Даймина. — Бывают еще тренировки, мисс Хлоя. Завести моторы и вывести катер на курс — по секундомеру. Кто первый отчалит. Кто первый доберется до места спасательной операции. За сколько минут успеешь найти мышонка на тонущей яхте.
— И обязательно надо успеть вовремя, Кло, — добавила Бетани, подливая гостье в бокал талой воды с высокогорного ледника. — Если вы не захватили с собой секундомер, не расстраивайтесь. На борту их полным-полно.
Гостья подняла голову и огляделась. Почти все глаза в зале были устремлены на нее. На каждом столике висела стальная табличка с названием судна, шею каждого хорька обвивал яркий шелковый шарф, раскрашенный в цвета команды.
Желтый с синими молниями — «Джей-131 Непокорный».
Красный с зелеными треугольниками — «Джей-139 Посланник небес».
Зеленый в желтый горошек — «Джей-143 Отважный».
Белый с черными ромбами — «Джей-160 Крепкая лапа».
Синий с белым, в шахматную клетку, — «Джей-166 Неустрашимый».
Золотой в черную полоску — «Джсй-172 Тихая гавань».
«Интересно, каково это, — думала она, — увидеть, как выплывает одно из этих имен из чернильной темноты, когда вокруг — только ледяные волны, а сам ты перепуган до смерти? Быть может, мой очерк так и начнется — в кромешной тьме?»
— Все экипажи — самые лучшие, — прошептала она. Боа кивнул.
— Верно, мисс Хлоя. Для тех несчастных, которым они приходят на помощь, — все они самые лучшие.

ГЛАВА 5

Хлоя извинилась: целый час после обеда ей пришлось потратить на раздачу автографов, она так и не прикоснулась к фаршированной печеной груше, несмотря на исходивший от лакомства восхитительный аромат. Затем вслед за экипажем «Решительного» она направилась на пристань. Вода поблескивала под луной и в свете причальных огней, начался отлив, и в воздухе стоял густой запах соли.
Даймина застенчиво спросила, не собирается ли Хлоя написать песню о «Решительном».
— Не песню, а очерк, — ответила журналистка. — Мне всегда хотелось узнать о вас побольше. И не мне одной. Кто вы, как вы живете? Эти вопросы задают себе многие хорьки. Я хочу выяснить все — и рассказать им.
— А мне хотелось бы узнать побольше о вас, — сказала Даймина. — О Дза-дза и Мистингетте... Вы и вправду такие, как пишут в «Знаменитых хорьках»?
Хлоя рассмеялась.
— В газетах никогда не печатают всей правды. Все думают, будто она сама и есть Дикая хорьчиха. Ничего подобного! Она читает книги. Изучает историю хорьков. И археологию. Она любит древности. «История — это мы прежние, взывающие к нам нынешним», — вот как она говорит.
Харлей поперхнулся.
—Да вы шутите! Дза-дза из «Шоу Хорьков»? Читаeт книги?!
Все потрясенно уставились на гостью.
— Энциклопедии, — уточнила Хлоя. — А Мистингетта... У Мисти сердце огромное, как мир. Она у нас романтик. Пишет стихи, поет и танцует. И все время ждет, когда же явится мистер Чудо и поможет ей изменить мир к лучшему.
Легчайший ветерок нашептывал: «Скоро лето».
— А что бы они рассказали нам о вас, Кло? — поинтересовалась Бетани.
Хлоя на секунду нахмурилась, но тут же вновь улыбнулась:
— «Кло — все время в движении, — сказали бы они. — Ни минуты не сидит на месте. Все время ищет то, чего еще никогда не видела».
Шестеро хорьков поднялись на борт «Решительного». Все, кроме гостьи, коснулись лапой козырька, салютуя флагу Спасательной службы, развевающемуся на салинге над капитанским мостиком. Ночь окружала их со всех сторон, над головой холодно и равнодушно мерцали звезды.
Все пожелали друг другу доброй ночи, и Бетани повела журналистку в ее каюту.
— Что же ищет Кло?
Гостья помедлила на пороге.
— Не знаю. — Она коснулась лапы Бетани, и две хорьчихи переглянулись, словно старые подруги. — Понимаете, на свете есть такая красота, какую мы и вообразить себе не можем. Она существует, я точно знаю. Рано или поздно я ее найду.

ГЛАВА 6

Шли недели, и стало ясно, что Хорьчиха Хлоя готовит свой очерк неторопливо и основательно. День за днем она проводила с командой, помогая с уборкой и покраской, наблюдая и слушая, внимательно следя за тем, как спасатели проверяют и перепроверяют все бортовые системы.
Каждый день во время очередной инспекции она стояла на капитанском мостике и слушала, как Бетани говорит в микрофон:
— Правая дозорная вышка, проверка.
— Главный прожектор включен... — раздался из наушников голосок Даймины, и на ее вышке вспыхивал луч, ослепительно яркий даже при дневном свете, — ...и выключен. Вспомогательный прожектор включен... и выключен. Ракетницы, краскопистолеты, канатные пистолеты заряжены и на предохранителе, огни замыкания зеленые. Спасательный плот исправен. Пелорус — триста шестьдесят градусов...
Хлоя смотрела, как прыгает по четвертям круга, обходя шкалу, стрелка компасного азимута, отмечающего правую дозорную вышку.
— Что такое пелорус? — спросила она.
— Указатель наземных ориентиров, — ответила Бетани, коснувшись индикатора.
— ...двести семьдесят, триста шестьдесят. Автокамера включена, защитные кожухи сняты. Правая дозорная вышка к операции готова.
Бетани нажала на кнопку секундомера и молча записала время.
— Левая дозорная вышка, проверка.
— Главный прожектор включен, — послышался голос Харлея.
Бетани стремилась к тому, чтобы все ее подчиненные умели выполнять функции друг друга и в случае необходимости смогли бы заменить даже капитана. Каждый член команды должен был учить остальных своим обязанностям, что на практике сводилось к лекциям Боа по машинному делу и дополнительным занятиям, на которых Бетани преподавала основы управления хоречьим судном.
Когда «Решительным» не был занят на дежурстве, они самостоятельно проводили учебные выходы. Стоя на мостике, Даймина и Харлей выводили катер из дока и вели его на крейсерской скорости по автопилоту и радару, а Боа учился обращаться с канатными пистолетами, пока не наловчился набрасывать буксирный трос на брошенный за борт мяч-погремушку.
Хлоя слушала и смотрела и даже несколько раз попыталась править судном. Однажды она попробовала управлять прожектором, а в другой раз выстрелила из ракетницы — просто чтобы почувствовать, каково это.
«Как будто запускаешь в полет над волнами огромную неспешную комету, — записала она. — Одним движением лапы я превратила ночь в яркий полдень ровно на две минуты четырнадцать секунд».
Скоро ей стало казаться, что в случае чего она даже смогла бы взять управление катером на себя. Но она продолжала учиться. На полке у ее гамака лежали серьезные книги: «История Спасательной службы хорьков», «Стратегия и тактика спасения мелких зверей на море», «Справочник хорька-моряка», «Пособие для морских механиков», «Суденышки в бурном море», «Уроки по управлению двухмоторным катером» и «Хорьки-герои: удивительные истории о ССХ».
— Вы, должно быть, очень счастливы здесь, Боа, — заметила она однажды, спустившись в машинное отделение. — Вы здесь все знаете, любите свое дело. Представляете, сколько зверей проживают свою жизнь, так и не отыскав того, что любят?
Хорек-великан коротко взглянул на нее поверх блестящего от масла корпуса инжектора, который как раз пытался установить на положенное место.
— Трудно сказать, мисс Хлоя, — ответил он. — Но я-то должен отыскать это для себя.
«Да, — подумала Хлоя, — вот так мы и учимся на собственных решениях. И как нам хочется опробовать на деле то, чему научились!»
— Мама мне говорила, — сказал Винсент, когда они возвращались с очередной ночной тренировки, — и я запомнил это на всю жизнь... — Они вдвоем смотрели на сверкающую пену, летевшую из-под борта. Винсент долго молчал, но все же решился: — «Винк, — говорила она, — если когда-нибудь тебе захочется найти такого хорька, который сможет одолеть любую, даже самую тяжелую беду и сделать тебя счастливым, когда этого не может больше никто... ты просто посмотри в зеркало и скажи: "Привет!"».
«Скажи мне, что приносит тебе утешение, — той же ночью записала Хлоя, — и я скажу, кто ты».
«Вот, например, Бетани, — подумала она. — Бетани находит утешение в том, чтобы сплачивать чужих друг другу хорьков в единую, дисциплинированную и могучую силу любви, а затем противопоставлять ее силам стихии». В этом была самая суть ее капитанского искусства. Бетани понимала, что любовь побеждает все, и готова была рискнуть собственной жизнью, чтобы доказать это.
Хлоя исписала уже три блокнота, но поняла, что со временем все острее чувствует свою принадлежность к дружной семье «Решительного». Если от нее требуется быть наблюдателем, то наблюдать придется с очень близкого расстояния.
Она вписалась в команду так легко, что капитан почти не обратила внимание на перемены. Боа учил журналистку вязать морские узлы, и она тренировалась без устали, пока не научилась завязывать «мартышкин кулак» за считанные секунды. Выбленочные узлы она стала щелкать как семечки, а пришвартовать кормовой канат могла одним легким поворотом лапки.
Боа рассказал ей, что однажды, когда был еще маленьким щенком, провел целое лето в Монтане, в учебном центре «Хорьскаут» Хорька Монти при горном курорте «Радужная овца». Вообще-то, никакого секрета тут не было, но Боа еще никому об этом не рассказывал, кроме капитана. Он развлекал рок-звезду морскими байками, а всякий раз, когда Фея правды тоненьким мышиным голоском читала ему нотации («...мы никогда не оставляем рядом с люком машинного отделения открытые бочонки с медом!»), Хлоя хохотала до слез и хваталась за животик.
Однажды, когда «Решительным» возвращался на базу на крейсерской скорости после очередного учебного выхода, Хлоя поднялась на мостик и встала рядом с Бетани.
— Спасибо вам за все, капитан.
— Не за что, Кло. — Бетани нажала кнопку микрона. — Вперед на трех четвертях, шеф!
— Есть вперед на трех четвертях, — ответил Боа, и голос его растворился в гуле двигателей.
Катер рванулся вперед. Ослепительная пена полетела бортов в обе стороны, сверкая, словно снег, на угольно-черной глади.
— Спасибо, что приняли меня, — сказала Хлоя. — Я к такому не привыкла.
— Вас все приняли, Кло, — усмехнулась Бетани. — Они вас любят! Вы — просто волшебница!
Она снова нажала кнопку переговорного устройства.
— Дозорные! Курс на пристань.
— Дозорный по левому борту, вас понял, — откликнулся Харлей.
— Дозорный по правому борту, вас понял, — отозвалась Даймина.
Два индикатора пелоруса качнулись на несколько градусов правее, а следом и третий — энсин Винсент тоже скорректировал курс.
— Впередсмотрящий, курс на пристань, — сообщил он.
Бетани сама держала катер на курсе. Она могла бы воспользоваться электронными приборами, но знала, что электроника порой подводит, и если такое случится, от капитана потребуются опыт и мастерство.

Предыдущая страница 3 Следующая страница


Ричард Бах - Хорьки-спасатели на море

Хорьки-спасатели на море 4

— Это магия известности, — пояснила Хлоя. — Как будто я отгорожена от всего мира. Всегда остаюсь посторонней. Что бы я ни сделала, что бы я ни сказала, — это обязательно не то, чего от меня ждут. Я всех разочаровываю. Я — не та, кого они надеялись видеть. Как бы мне хотелось, чтобы кто-нибудь видел меня, а не какого-то... солнечного зайчика!
— Я вас солнечным зайчиком не считаю, — возразила Бетани. — Думаю, и Боа тоже. Да что там, даже Даймина... Она победила свою застенчивость. Она делится с вами секретами...
— Вот за это я и говорю «спасибо», капитан.
Бетани взяла под козырек своей капитанской фуражки, уже изрядно выцветшей и просоленной:
— Рады служить!
Шли дни, и Бетани забыла, что Хорьчихе Хлое не довелось окончить школу морских офицеров и что дисциплину она соблюдает по собственному почину, а не потому, что того требует устав. Короче говоря, у Бетани просто вылетело из головы, что Хлоя — рок-звезда, а не член экипажа.

ГЛАВА 7

17 апреля исследовательское судно «Исследователь морей» вышло из залива Аляска и направилось на юг, следом за стаей китовых акул, совершающих сезонную миграцию в теплые воды. Ученые замеряли температуру течений, в которых двигалась стая, и сравнивали ее с температурой окрестных вод. Это был последний этап долгого путешествия, полного удивительных открытий.
Кроме пятнистой кошки, шетландской овчарки, индонезийского попугая и семидесяти шести судовых крыс, на «Исследователе» плыли тридцать пять мышей, пробравшихся на борт в поисках приключений, а также сорок четыре человека — моряки и ученые, каждый со своими бесчисленным» вопросами к бескрайним океанам и дальним небесам. Пустовавшие при отплытии компьютерные диски уже были полны ответами. В закупоренных наглухо контейнерах накопились всевозможные свидетельства новых открытий — отовсюду, от малайзийских лесов до гор и низменностей Минданао. На дисках этих запечатлелись шепоты самых тайных уголков планеты и последний крик океана о помощи, обращенный к тем живым существам, самая жизнь которых зависела от морских просторов.
Область низкого давления, надвинувшаяся с запада, когда «Исследователь» миновал остров Ванкувер и пролив Хуан-де-Фука, поначалу была лишь завитком на спутниковом фото, запятой, отмечающей конец успешного плавания. Ни на суше, ни на море никому и в голову не пришло, что эта завитушка может оказаться не просто безобидным капризом небес.
Но четыре дня спустя восьмибалльный ветер и гигантские валы уже подогнали «Исследователя морей» с наветренной стороны к прибрежным скалам, протянувшимся к северу от базы «Майский день». Корма его то и дело взлетала над волнами, и в конце концов все судно стало трещать по швам, а насосы уже не справлялись с напором воды. И незадолго до полуночи «Исследователь» обратился на базу с просьбой прислать для эскорта спасательный катер.
А еще через несколько минут судно снова ухнуло носом вниз с гребня чудовищной волны, и швы разошлись с оглушительным треском, перекрывшим на мгновение рев стихии. Вал правого винта, работавшего на полной мощности, разлетелся на осколки; несколько обломков пробили дыры в корпусе судна, и туда тотчас же хлынула вода.
Запрашивать эскорт уже не имело смысла.
— Mayday! Mayday! SOS! На связи «Исследователь морей», «Исследователь морей»! Просим помощи! Потерян правый винт, потерян руль, носовой трюм и машинное отделение затоплены! Местонахождение — три румба, две мили, двести шестьдесят два градуса от радиомаяка на рифе Морей. На борту сорок четыре человека. SOS! SOS! SOS! На связи «Исследователь морей»...
Тут радио отказало — антенну снесло в море. Но сообщение было получено, и на базе «Майский день» тотчас дружно взвыли все сирены.
Только что лейтенант Бетани дремала в своем гамаке — а в следующее мгновение она уже мчалась на мостик, просыпаясь на бегу. Нацепив наушники, она выждала долю секунды, чтобы голос звучал спокойно, а затем проговорила так, будто им предстоял всего лишь учебный выход:
— Боа! Включить первый двигатель! Включить второй двигатель!
Спрашивать, проснулся ли Боа, она не стала: ведь с момента сигнала прошло уже четверть минуты.
Затем она переключилась на палубный громкоговоритель.
— Внимание всему экипажу! Это не тренировка. Судно терпит бедствие.
Слова раскатились по палубе гулким эхом.
— Хорьчиха Хлоя! Немедленно покиньте судно. Повторяю: Хорьчиха Хлоя, немедленно покиньте судно.
Рок-звезда проснулась с первым же сигналом сирены, но собраться с мыслями еще не успела. Она услышала свое имя... Что это? Неужели они выходят в море?! Хлоя выскочила из гамака. Да ни один хорек в здравом уме не...
Но палуба уже дрожала от грохота двигателей.
Приготовиться отдать швартовы! — раздалось из громкоговорителя. — Отдать кормовые!
Спотыкаясь спросонья, Хлоя побрела к сходням.
— Отдать носовые!
Журналистка остановилась, вцепившись в поручень. Она еще не проснулась, ей было страшно даже сделать шаг. Что же это?! Штормовой сезон ведь кончился. И тренировки всегда проходили в хорошую погоду...
А из громкоговорителя все так же настойчиво раздавалось:
— Хорьчиха Хлоя! Немедленно покиньте судно! И вдруг — резким окриком:
— Кло! Сейчас же — на берег!
Хлоя застыла. Нет, это точно сон!
— Вперед на четверти мощности!
«Решительный» стронулся с места. Хлоя почувствовала это — сомнений быть не может. Значит, они и вправду выходят в море! В такой шторм!
— Отдать обратные!
Хлоя стояла, стиснув лапами поручни. В эти мгновения она видела себя словно со стороны — вот она стоит на сходнях, вот ее жизнь разворачивается у нее перед глазами...
— Вперед на четверти мощности! Проверить спасательные жилеты и оборудование! Впередсмотрящий, включить прожектор! Вперед на половине мощности... вперед на трех четвертях...
— «Решительный» набирал скорость, еще даже не отойдя толком от причала.
Хлоя поплелась обратно в каюту, натянула на себя Спасательный жилет, встала как вкопанная и затряслась от ужаса.
Стоя на мостике, Бетани твердой лапой вела катер навстречу шторму — самому свирепому шторму, какой только ей доводилось видеть за всю жизнь. «Решительный» почти на полном ходу рвался вперед, в объятья стихии.
— Дозорный по правому борту, дозорный по левому борту! Главные прожекторы — на пристань! Всем дозорным занять свои посты!
«Практика, практика и еще раз практика» — так говорила Даймина. И вот сейчас ее голос в наушниках звучал спокойно и уверенно:
— Главный прожектор включен... и выключен. Вспомогательный прожектор включен... и выключен. Ракетницы, краскопистолеты, канатные пистолеты заряжены и на предохранителе, огни замыкания зеленые...
Капитан выслушала сообщения, отметила на карте местоположение судна, терпящего бедствие, проложила курс по компасу и настроила автопилот, но включать его не стала: она предпочитала вести судно вручную.
Дождь забарабанил по палубе, словно град мелких камешков. Подветренная сторона канала вспыхивала белизной под прожекторными лучами. «Джей-101» мчался мимо волнорезов в открытое море.
«Это будет интересно», — подумала Бетани.
Мысленно она уже разрабатывала подходы к пострадавшему судну, представляя взаиморасположение спасательных судов.
«Если мы встанем с подветренной стороны, то катерам береговой охраны хватит места, чтобы обработать среднюю и кормовую секции. Но тогда мы окажемся между судном и берегом, и может не хватить времени разыскать всех зверей. Если мы встанем с наветренной стогны, у нас будет больше места, но работать будет труднее...»
— «Решительный»? «Крепкая лапа» на связи. Мы в канале, движемся в сторону моря. Не видим ваших огней. Назовите свои координаты.
— Дозорные! Направить вспомогательные прожекторы назад, вдоль канала! — скомандовала Бетани в микрофон.
Тотчас же два луча прорезали тьму за кормой катера.
Теперь можно было и ответить капитану Честеру, канадскому хорьку, приехавшему работать на «Майский день» по обмену:
— Привет, «Крепкая лапа». «Решительный» у четвертого маяка. Включили для вас кормовые огни.
Долгое молчание.
— Ничего не видим, Бетани. На какой вы скорости?'
— Полный вперед. Сорок узлов.
Новая пауза — еще дольше.
— Увидимся на месте, идет?
Еще мгновение — и последний волнорез остался позади. Бетани почудилось, что их вынесло на берег. Море походило на изрытый кратерами лунный пейзаж: валы вздымались выше радиомачты, под килем разверзались зияющие пропасти. Волны грозили расплющить крошечный катерок в любую секунду. Нечего было и надеяться, что через такой шторм удастся прорваться на полной скорости.
— Вперед на стандартной, — велела Бетани механику. — Есть вперед на стандартной, — отозвался Боа.
Он снизил мощность. Катер замедлил ход, и качка чуть ослабла.
— Впередсмотрящий? Как дела? — спросила Бетани.
— Нет проблем, мэм, — откликнулся ее брат, прижимая к глазам бинокль ночного видения и вглядываясь во тьму поверх гигантских гребней. — Пострадавшего судна не видно.
«Я люблю тебя, Винк», — подумала Бетани.
— Внимание, дозорные! Мы в трех милях от указанного местонахождения судна. По графику должны дойти за двенадцать минут... если только они не дрейфуют по ветру. Радарной связи нет и некоторое время не будет. Будьте внимательны!

ГЛАВА 8

Мыши и судовые крысы на борту «Исследователя» с замиранием сердца смотрели, как привычный мир опрокидывается прямо у них на глазах. Крыс Джаспер, хоть и не самый старший, плавал по морям дольше прочих, и сейчас остальные бросились к нему в ожидании помощи.
Что все это значит?
Что это за чудовищный треск?
И почему так ужасно накренилась палуба?
И почему соленая вода появилась там, где никогда никакой воды не бывало?
— Все будет хорошо, — заверил их Джаспер. — Мы недалеко от берега, и, если судно попало в беду, можно надеяться, что нас спасут. Нас возьмут на буксир и отведут в порт.
Он обвел взглядом испуганные мордочки. Сто с лишним грызунов... и мыши уже трясутся от страха.
— Если вода дойдет до второй палубы, судно может затонуть. Тогда все поднимайтесь по якорной цепи до самого клюза и держитесь изо всех сил. Сэмми я возьму с собой, мы с ним прямо сейчас туда отправимся. Чтобы вытащить всех нас отсюда, хорькам-спасателям понадобится помощь.
— А что, если хорьки не придут, Джаспер?
— Хорьки приходят всегда. Мышонок вздрогнул.
— Ну а что, если нет?
— Тогда мы все выскочим через клюз и поплывем к берегу.
— Джаспер! Я не умею плавать!
— Тогда возьмешь меня за лапу, и мы прыгнем вместе.
— Я тоже не умею плавать... — пискнул кто-то из задних рядов.
— Когда судно попадает в беду, хорьки приходят всегда, — твердо заявил крыс. — И когда они поднимут нам спасательную клеть, чтобы никакой паники не было! Никаких «я первый», вы меня поняли? Первыми спустятся самые маленькие, а остальные должны сохранять спокойствие. Сначала мыши, потом остальные звери, а уж затем — судовые крысы. И никому не прыгать за борт, пока я не велю прыгать!
— А кошку они тоже спасут?
— Они спасут всех. Кошка нас не тронет, пока судно в опасности. Таков морской закон.
Больше он не желал слышать никаких вопросов.
— Сэмми, — сказал Джаспер, — пошли.
Хорьчиха Хлоя сидела в своей каюте. Она уже совсем проснулась. Морской болезни у хорьков почти никогда не бывает, но порой на них нападает страх. Хуже всего было то, что у всех остальных хорьков на борту есть свое дело. Чувство долга их поддерживает. А ей, Хлое, не за что держаться, кроме как за стойку гамака.
Она-то думала, что Харлей все сочиняет! Внезапно она преисполнилась благодарности к Винсенту: он так терпеливо втолковывал ей, что катера класса «Джей» очень надежные и способны выдержать любой шторм. Винсент показывал ей чертежи и уравнения, свидетельствующие о том, что судно таких размеров и формы, как «Решительный», практически не может быть расплющено волнами. До тех пор, пока они держатся дальше от скал, мелей и тонущих судов, бояться нечего.
«Нужно только держаться покрепче — вот и все», — Повторяла себе Хлоя.
В конце концов она решила, что можно и подыскать место с обзором получше. Она с трудом пересекла качающуюся нижнюю палубу и, цепляясь за поручни, поднялась по трапу. Прежде чем открыть люк, ведущий на верхнюю палубу, она крепко ухватилась одной лапкой за крюк, входивший в комплект спасательного оснащения. На переборке позади люка есть стальной страховочный трос. Она набросит на него крюк, как только выберется на палубу, — в ту же секунду, как учил ее Боа.
Катер накренился вправо. Хлоя повернула ручку, откинула крышку люка... и ее чуть не вышвырнуло наверх. Черная вода захлестывала палубу, доходя ей до колен; шляпку тут же снесло ветром. Но Хлоя знала, что ее ждет, и справилась с крюком так же легко, как на тренировках. Когда очередная волна все-таки сбила ее с лап, она уже была надежно пристегнута к тросу, ведущему от люка к трапу капитанского мостика.
Трос звенел, как натянутая струна. Хлоя открыла глаза и посмотрела вперед. На какой-то безумный миг ей подумалось: «Как красиво!»
Катер выносило на гигантский гребень, увенчанный белой шапкой пены. Казалось, волна вот-вот погребет его под собой — но уже в следующее мгновение «Решительный» оседлал волну, и лучи прожекторов прочертили белые, как мел, дорожки в бушующей тьме.
То ли от ужаса, то ли от восторга перед царящим вокруг нее хаосом Хлоя завизжала. Катер нырнул под следующую волну, и снова над ним навис огромный завиток пены.
«Так вот что у них за работа, — отметил в голове у Хлои бесстрастный наблюдатель. — Я-то думала, что знаю их... Я-то думала... И даже крошка Даймина! Она сама сюда попросилось! Кто же они такие — эти зверьки?»
Вытаращив глаза от напряжения, Хлоя прыгнула к трапу мостика и крепко вцепилась в поручни. Холодная, как лед, волна окатила ее с головы до лап.
Как только волна схлынула, Хлоя отцепила крюк, ринулась вверх по трапу, распахнула дверь рубки и забилась внутрь, дрожа от холода и страха.
Бетани обернулась на шум и в багровом свете ночных огней разглядела съежившуюся у двери журналистку.
— Кло! Держись крепче!
Она крутанула штурвал, разворачивая «Решительный» носом к очередной волне: если б та настигла его с борта, катер бы точно опрокинулся.
Переводя дух, Хорьчиха Хлоя снова схватилась за поручни, пережидая волну, захлестнувшую «Решительный» до самых вышек. Сквозь армированное стекло рубки в рубиновом свете огней левого борта показался силуэт Харлея. Хлоя успела разглядеть его мускулистое тело в спасательном жилете. Подавшись вперед, он напряженно вглядывался в темноту, как будто отыскать потерпевшее судно в этой кромешной очи можно было одной силой воли.
— Я же тебе велела сойти на берег!
Бетани вернула судно на прежний курс. Поворачивать несколько секунд в открытое море она позволяла себе только тогда, когда катеру грозила настоящая опасность.
— Я же тебе приказала!
Рок-звезда вздрогнула. На нее никто никогда не кричал.
— Прошу прощения, капитан... Я так испугалась!
— Оставайся, где стоишь, Хлоя... — Грохот волны о стекло заглушил ее голос. — …не надо возвращаться к себе. Стой здесь, пока мы не выберемся из...
Раздался треск электрического разряда, а вслед за тем — голос Даймины:
— Дозорный по правому борту, вижу судно, мэм!
Застигнутая этим сообщением врасплох, Бетани бросила взгляд на индикатор пелоруса Даймины. Он указывал почти в точности на траверз по правому борту. На гребне следующей волны пришел сигнал радара: действительно, между катером и берегом появилась большая преграда.
— Вот это да! — выдохнула Бетани. — Невозможно!
Но она уже понимала, что так оно и есть. Лишившись руля, «Исследователь» несся по воле ветра и волн, которые неумолимо гнали его на риф Мори.
— Что случилось? — спросила Хлоя.
Бетани резко вывернула штурвал вправо, направляя катер прямо к тонущему судну.
— Оно идет на скалы, Кло.
Выбрав частоту Спасательной службы, Бетани нажала кнопку микрофона:
— Спасательная база «Майский день»! «Джей-101» обнаружил пострадавшее судно. Дрейфует в семи милях к западу от рифа Мори. Выполняем подход к носовой масти с наветренной стороны. Подаем световой сигнал.
Затем она переключилась на внутреннее переговорное устройство;
— Дозорный по левому борту? Харли? Дайте вспышку, пожалуйста.
Тотчас же с левой вышки взвился сноп искр, и ночь на несколько секунд обратилась в день. Гигантский корпус «Исследователя», уже глубоко осевший в воду, кренился под ветром, а бушующее море захлестывало его палубу белой пеной.
— Всем внимание! — скомандовала Бетани. — Проводим операцию по спасению жизней. Судно спасти невозможно, через час оно будет на скалах. Выполняем стандартный подход против ветра к носовой части. Вперед на одной трети, Боа!
Внизу, в машинном отделении, главный механик плавно выжал дроссели, и грохот двигателей сменился ровным урчанием.
— Есть вперед на одной трети.
— Дозорные! Прожекторы в сторону кормы, пожалуйста!
Хлоя обернулась. При виде волн, вздымающихся за кормой «Решительного», у нее перехватило дыхание.
Бетани боролась со штурвалом. Даже сбросив ход, «Решительный» покрыл расстояние до тонущего судна за считанные минуты. Бетани уже могла разглядеть клюзы, из которых тянулись вниз и уходили под воду якорные цепи.
«Должно быть, капитан пытался бросить якоря, — подумала она. — Но здесь слишком глубоко. Якоря коснутся дна, когда будет уже слишком поздно. Судно уже вынесет на отмель. Нет, его не спасти».
— Бетани, — спросила Хлоя, — а если судно вынесет на берег, разве они тогда не будут в безопасности? Я хочу сказать, если...
— Нет, Хлоя. Бетани говорила невыразительно, почти бесстрастно: голова ее была занята подсчетами. Надо было учесть силу ветра и волн, соотнестись с расстоянием... — Нет. Тогда они не будут в безопасности. Они будут Мертвы. — Она нажала кнопку переговорного устройства. — Серию вспышек, пожалуйста. За мгновение до того, как погасла ракета Харлея, Даймина выпустила новую. И снова стало светло, как Днем.
Оглядываясь через плечо, Бетани сосредоточенно выбирала момент, когда одна волна схлынет, а другая еще не успеет подняться. Наконец, она повернула навстречу ветру, и в тот же миг «Решительный» завертелся волчком.
— Стандартный подход, Боа!
— Есть стандартный, — тут же последовал спокойный ответ.
Гул двигателей притих. «Джей-101» подошел достаточно близко к «Исследователю», оставалось только удерживать катер с наветренной стороны. В одном из клюзов правого борта Бетани заметила двух судовых крыс, промокших от дождя и волн. Они ждали помощи. От «Решительного» зависела их жизнь.
— Даймина, Харлей! Чтобы поднять спасательную клеть, нужны два троса. Забросьте их в клюз — туда, где крысы. Не торопитесь, прицельтесь как следует. Нужно попасть.
Бетани посмотрела на носовую вышку и стиснула зубы.
— Винк, как только тросы закрепят, поднимешь клеть.
— Клеть готова, мэм. Как только прикажете...
Вопреки своим ожиданиям, Бетани не услышала страха в его голосе — только готовность подчиниться приказу.
В тот же миг Даймина выстрелила тросом в тонущее судно, а еще мгновение спустя к той же цели устремился трос Харлея.
Крысы пригнулись, чтобы их не задело, но, как только тросы плюхнулись на дно клюза, бросились привязывать их к якорной цепи.
Бетани нажала кнопку переговорного устройства:
— Винк! Вперед!
С мостика ей хорошо было видно, как ее брат ринулся с вышки, таща за собой неудобный сверток нейлоновой сети, и закрепил крюк из спасательного оснащения на страховочном тросе.
И тут же на него обрушилось море.
Бетани увидела, как Винсента швырнуло к корме, но он устоял и сеть не выпустил. Еще несколько секунд — и он уже взобрался на вышку правого борта и потянулся к спасательному тросу Даймины.
Оба крыса запрыгали от радости.
— Я же говорил тебе — они придут! — завопил Джаспер, пытаясь перекричать ветер. — Я же говорил — хорьки всегда приходят!
Хорек Харлей выпустил еще одну ракету. Сейчас ему очень хотелось быть на месте энсина. Но у него были свои обязанности — сейчас ему предстояло перезарядить ракетницу, что он и сделал.
Закинув сеть за спину, как рюкзак, энсин стремительно перебирал лапками по тросу. Еще немного — и он будет у цели.
Харлей напряженно следил за ним. На всякий случай он даже отстегнул свой крюк от страховочного троса.

Предыдущая страница 4 Следующая страница


Ричард Бах - Хорьки-спасатели на море

5 Ричард Бах

«Если малыш упадет, — подумал Харлей, — я прыгну за ним. Я его вытащу».
Бетани не смотрела в ту сторону. Она сосредоточилась на борьбе с качкой. Конечно, на тренировках они отрабатывали это сотни раз, но управиться с клетью при восьми баллах не так-то просто. Достаточно одного неверного движения, одного толчка — и спасатель сорвется с троса.
Но ее брат мчался короткими перебежками по тросу, словно цирковой хорек — по проволоке, в свете прожекторов и ракетных вспышек. И вот, наконец, он добрался до клюза, и крысы втащили его внутрь.
— Добро пожаловать на борт, — приветствовал Джаспер насквозь промокшего хорька. — Сколько у нас времени?
Сэмми озадаченно уставился на друга.
— Может, час, а может, и меньше, — ответил Винсент. — Якорные цепи, конечно, помогут притормозить, когда коснутся дна, но, боюсь, ваше судно этого не выдержит.
Он протер глаза мокрей лапой, снял со спины спасательную клеть, собрал ее и пристегнул к тросу «Решительного».
— Сколько зверей на борту?
— Больше сотни. Почти все здесь.
Судовой крыс указал Винсенту в глубь трубы, ведущей к клюзу: там собралась целая толпа перепуганных грызунов.
— Эй, мыши! Давайте сюда! Не бойтесь! Это — хорьки-спасатели!

ГЛАВА 9

— Привет, «Решительный»! Это «Крепкая лапа». Засекли ваши огни, С вашего разрешения, займемся средней частью.
Когда первую порцию спасенных погрузили в клеть, Бетани успокоилась и почувствовала, что все под контролем. Опасное чувство. Усилием воли она заставила себя снова встревожиться. Самоуверенность здесь недопустима.
— Добро пожаловать, «Крепкая лапа»! Приступайте. Мы наладили спасательную клеть, берем пострадавших на борт. Можете выслать поисковую группу. Собирайте выживших в средней части и задействуйте свою клеть. Еще немного — и судно сядет на скалы.
— Есть, капитан. Вы на каком ходу держитесь?
Бетани невольно улыбнулась. Она еще не привыкла, что другие командиры называют ее капитаном.
— Вперед на стандартной. Тут у нас малость штормит. — Бурная ночка, да?
Бетани дважды нажала кнопку микрофона — в знак согласия.
А Хорьчиха Хлоя тем временем изнывала от бездействия:
— Мне надо чем-то заняться, Бетани! Позволь мне помочь!
Капитан имела полное право запереть журналистку в ее каюте: ведь любой попыткой помочь та поставит под угрозу собственную жизнь. А потеря рок-звезды многим покажется гораздо большим несчастьем, чем крушение «Исследователя». Однако Хлоя усердно тренировалась со всей командой, и кисейной барышней ее не назовешь...
Клеть уже была в пути. Двадцать мышей в ужасе глядели вниз, на бушующее море.
— Да, помочь ты можешь, Хлоя. Журналистка серьезно взглянула на подругу:
— Скажи, что я должна делать. Я все сделаю, как надо.
— Харлей откроет клеть у главного трапа. Спасенные будут в растерянности. Они ужасно напуганы. Они не будут знать, куда идти. Встреть их на нижней палубе, у трапа. Скажи им, что они в безопасности, проводи их в каюту, уложи в гамаки и накрой одеялами. Это будет большая помощь.
— Есть, мэм! — сказала рок-звезда и решительно направилась к двери.
— Спасательное снаряжение, Кло!!! Пристегнись к страховочному тросу!
— Есть, капитан!
Бетани покачала головой. «Наверно, я сошла с ума», — подумала она. Но приказ отдан. Как только знаменитость исчезла за дверью рубки, палубу окатила очередная волна. Хлою сбило с лап и отнесло от страховочного троса на всю длину страховочного ремня. Торопливо вскочив, прежде чем ее настигнет новый вал, хорьчиха ринулась к главному трапу, отстегнула крюк и исчезла из виду под крышкой люка.
Бетани с облегчением перевела дух.
Клеть опустилась на палубу, где уже стоял наготове Харлей, надежно пристегнутый к страховочному тросу.
В промежутке между двумя волнами он подтащил клеть к сходному трапу, открыл и вытряхнул мышей вниз.
На мгновение он встретился взглядом с ожидавшей внизу Хлоей. Глаза его сверкнули.
— Первые гости, мадам! — крикнул он.
Хлоя улыбнулась и взяла под козырек — изящнейшим, на взгляд Харлея, жестом. Но каждая секунда была на счету. Харлей захлопнул крышку люка и подал Винсенту сигнал тащить опорожненную клеть обратно на «Исследователь».
Вскоре подоспел и большой катер береговой службы. Протянув спасательные тросы на корму, спасатели принялись снимать людей с пострадавшего судна, действуя не менее умело и слаженно, чем хоречий экипаж. Очень скоро операция окончилась без особых происшествий, и человеческий катер пустился в обратный путь, на прощание подав хоречьим «Джеям» световой сигнал — пожелание удачи.
«Вот за это мне и платят», — подумала Бетани, на долю секунды отдаваясь волнующему чувству опасности, вечному спутнику ее работы. Но затем она снова взялась за дело. За следующий заход клеть доставила на борт «Решительного» остальных мышей, попугая, собаку-шелти и промокшую, но стоически переносящую все невзгоды пятнистую кошку. На тонущем судне оставались только крысы. Они не сомневались, что хорьки позаботятся и о них.
«Исследователь» уже глубоко осел в воду и замедлил ход. Сквозь пробоину от осколков винта и разошедшиеся швы хлестала вода. Времени оставалось совсем немного. Бетани понимала: чтобы спасти этих отважных крыс, нужно поторопиться.
Хлоя стала для спасенных настоящим ангелом милосердия. Она успевала всюду. Она распаковала яркие, оранжевые с желтым одеяла, подвесила гамаки, уложила всех мышей и успокоила их, как могла.
Но одна мышь, коричневая с темно-красным отливом и белыми пятнышками на носу и груди, никак не желала успокаиваться.
— Они пропали, пропали! — плакала она.
Хлоя подоткнула ей одеяло.
— Ваше судна уже не спасти, — сказала она, — но вы спасены. И все ваши друзья в безопасности. Корабль можно заменить, а вот...
— Ничего вы не понимаете, — всхлипнула мышь. — Диски! Все наши открытия! Все осталось на борту! Все погибнет!
— Будут и другие экспедиции... — Хлоя опустилась на колени у гамака.
— Нет! Мы изучили данные... Мы думали, что уже слишком поздно, что это конец... Но мы нашли способ все исправить! Нельзя допустить, чтобы океан погиб! Все это — на дисках! А диски погибнут вместе с судном!
Хорьчиха Бетани позволила себе немного расслабиться. Время еще есть, даже с небольшим запасом. «Мы всех спасем. Мы успеем».
У каждого шторма — свое лицо, но капитан «Решительного» уже успела изучить нрав сегодняшней бури. Бетани то позволяла ветру отнести катер чуть ближе к берегу, чтобы трос не натянулся слишком туго, то снова правила в открытое море, чтобы трос не провис. Она приспособилась к ритму волн, наловчилась противостоять напору ветра и удерживать спасательный трос в нужном натяжении. Только когда накатывала слишком высокая волна, трос напрягался, как струна, и с этим уже ничего поделать было нельзя.
Спокойно придерживая руль, Бетани следила за тем, как скользит по тросу клеть с последней порцией спасенных. Операция близилась к концу.
И тут она увидела нечто такое, поверить во что было просто невозможно. Бетани замотала головой, да так, что капитанская фуражка слетела на пол рубки. Сквозь пелену дождя и брызг она смутно различила фигурку, карабкающуюся на дозорную вышку правого борта. Хорьчиха Хлоя! Похолодев от ужаса, Бетани беспомощно смотрела, как та взбирается на спасательный трос и, опустившись на четыре лапы, мчится без всякой страховки к тонущему судну.
— ХЛОЯ!!!
Бетани нажала кнопку переговорного устройства.
— Дозорный по правому борту! Немедленно подняться на мостик! Даймина, примите командование судном!
В ответ Даймина только испуганно пискнула, но бросилась выполнять приказ без возражений. Несколько секунд — и она уже стояла перед капитаном. Харлей, ожидавший на палубе прибытия клети, потрясенно уставился на рок-звезду, бегущую по тросу. Только дисциплина, приобретенная за годы работы в спасательной службе, удержала его от того, чтобы немедленно последовать за ней. Ему предстояло позаботиться о спасенных — иначе их просто смоет за борт.
За мгновение до того, как клеть опустилась на палубу, Харлей подпрыгнул и толкнул ее в сторону трапа, сам '.росился туда, выпустил крыс и задраил за ними крышку люка.
Только затем он взглянул на мостик — как раз в тот момент, когда Даймина приняла руль. Бетани выскочила на палубу, одним прыжком взлетела на правую мышку и ринулась по спасательному тросу вслед за Хорьчихой Хлоей.
Винсент, еще сидевший в клюзе, с удивлением уставился на сестру: неужели она покинула свой пост в такую бурю?..
— Куда она пошла. Винк?
— В компьютерный зал, — ответил брат. — Это там, на корме. Она сказала, ей нужно забрать данные. Какие данные? Зачем?..
— Кло сошла с ума! — заявила Бетани. — Возвращайся на катер. Я разыщу ее и притащу обратно.
— Бетани, давай лучше я...
— Нет! Я за нее отвечаю. Ступай, Винк! Это приказ! Винсент напрягся.
— Есть, мэм!
— И стой там, чтобы принять нас на борт, пока эта махина не затонула!
Она успокаивающе потрепала его по голове и исчезла в глубине трубы.
Винсент пристегнулся к спасательному тросу, выбрался из клюза и помчался обратно к «Решительному». Но тут гигантская волна подхватила катер, трос рывком натянулся, и энсин Винсент кувырком полетел вниз.
Спасательный жилет надулся мгновенно, и в ту же секунду замигал сигнальный фонарь, но волны захлестывали Винсента с головой, и разглядеть в бушующем море эти короткие, в десятую долю секунды, вспышки фонаря было почти невозможно.
Хорьку Харлею казалось, что все происходит очень медленно. Он смотрел, как Винсент движется по тросу, едва переставляя лапы, словно в вязком меду, — так иногда бывает в кошмарных снах. Медленно-медленно натянулся трос. Медленно-медленно от него оторвалось разноцветное пятно — яркий шарф, спасательный жилет, черный мех. Секунды растянулись в минуты.
Даймина тоже видела все это с мостика. Дрожа с головы до пят, она перевела взгляд на Харлея. Тот, забыв обо всем на свете и явно не задумываясь о том, как будет возвращаться, подбежал к борту и спрыгнул — туда, где вспыхивала в волках едва различимая точка света.
Как раз в этот момент спасатели с «Крепкой лапы» отчалили от «Исследователя».
— «Решительный»? Мы закругляемся. Сыграли в «последнюю мышь». Вы забрали всех. Ну что, идем обратно?
Но Даймина ничего не слышала. Она нажала кнопку внутреннего переговорного устройства и, сама удивляясь тому, как хладнокровно звучит ее голос, скомандовала:
— Боа! Вперед на трети мощности — и поднимайся на палубу. Винсент за бортом, Харлей прыгнул за ним. Пожалуйста, поднимись на правую вышку и брось им канат.
Чтобы помочь Харлею, она собиралась подойти к «Исследователю» поближе, хотя и понимала, чем грозит «Решительному» соседство с гигантским тонущим судном. Она доверяла Боа — она знала, что, несмотря на ветер и волны, он бросит канат так же точно, как сделала бы это она сама. Но, если канат не коснется барахтающихся за бортом хорьков, они просто не поймут, что его бросили. И тогда они пропали.
Даймине оставалось только крепко держать руль. Больше она ничего не могла поделать.
От толчка двигателей крышка носового люка распахнулась с громким треском, и трюм стало заливать. Но Даймина оставалась на посту. Она еще надеялась спасти Харлея и Винсента, но она и представить боялась, что случилось с Хлоей и капитаном.

ГЛАВА 10

Хорьчиха Бетани распахнула дверь в компьютерный зал. Вода уже заливала верхнюю палубу; «Исследователя» неумолимо затягивало в пучину.
Хорьчиха Хлоя уже разыскала коробки с компакт-дисками и сейчас торопливо запихивала их в большую оранжевую сумку с белой надписью: «Международные морские перевозки».
— Бетани! Мышь мне сказала... Это важные открытия! Звери... океан... будущее... Они потратили столько лет! Они наконец нашли разгадку! Все это здесь! Нельзя, чтобы это утонуло вместе с кораблем!
На какую-то секунду Бетани охватило неуместное желание объяснить рок-звезде разницу между кораблем и судном. Но она быстро одумалась.
— Мы идем на дно, Кло! Мы тоже утонем, если не выберемся отсюда сейчас же!
Но Хлоя ничего не желала слышать.
— Тогда уходи. Я без дисков не пойду.
Бетани подбежала к сумке и тоже принялась набивать ее коробками. Синие пластмассовые коробки с ярлыками: «Истощение и восстановление озонового слоя», «Статистика роста коралловых рифов», «Данные по температуре океанов», «Кривые корреляции данных»...
— Вот увидишь, Хлоя, я запру тебя в трюме! Я посажу тебя на хоречий корм и воду! Я подвешу твою шляпу так высоко, что ты...

ГЛАВА 11

Оказавшись в воде, Харлей обнаружил, что различить фонарь Винсента не просто трудно, а вообще невозможно. То и дело ему чудились слабые вспышки — и он устремлялся туда, но там никого не оказывалось. Он сознавал, что его собственная жизнь и жизнь младшего офицера теперь в лапках Даймины. И почему-то он был убежден, что юная хорьчиха справится. Она обязательно разыщет их и поднимет на борт прежде, чем исполинское человеческое судно уйдет под воду и затащит их за собой.
Сквозь рев ветра и волн до него донесся слабый крик Винсента:
— ХАРЛЕЙ! НЕ-ЕТ! ЗАЧЕМ?.. ВОЗВРАЩАЙСЯ НА БОРТ!
И тут всего в пяти лапах мелькнула вспышка, высветившая на мгновение лимонно-вишневый шарф энсина.
— ЕСТЬ, СЭР! — крикнул в ответ Харлей. — ВОЗВАЩАЕМСЯ НА БОРТ, СЭР... ВМЕСТЕ С НАМИ!
«Решительный» на малой скорости приближался к корме тонущего судна; удары волн по-прежнему сотрясали хоречий катерок. Боа по команде Даймины поднялся из машинного отделения и взобрался на вышку. Но в полосе бурлящей воды между «Решительным» и «Исследователем» не было видно ровным счетом ничего. Ничего, кроме волн, рвущихся в клочья под порывами ветра.
Главный механик поднес к глазам бинокль, но тут осветительная ракета рассыпалась искрами и погасла. Только два прожекторных луча по-прежнему рассекали тьму. Но внезапно, в стороне от лучей, в кромешной черноте воды сверкнул огонек. И еще один — совсем рядом с первым. Двух хорьков сносило в сторону от катера.
Боа схватил канатный пистолет. Чтобы оценить силу встречного ветра, хватило доли секунды. Боа прицелился и нажал на спуск.
Не теряя ни мгновения, он бросился ко второй ракетнице, надеясь, что та заряжена. Взметнулся сноп искр, затем на миг сгустилась темнота, еще чернее прежнего, и, наконец, снова вспыхнул яркий свет. Боа проследил взглядом линию каната — та оканчивалась точнехонько посередине между двумя ярко-желтыми спасательными жилетами.
— Есть! — завопил он — Поймал обоих!
«Ну, теперь держитесь, ребята, — добавил он мысленно. — Вы, главное, держитесь. Сейчас Боа вас поднимет».
Черный корпус «Исследователя» сам обратился в риф, ничуть не менее опасный, чем прибрежные скалы. «Решительного» теперь отделяли от него всего две гигантские волны. Один неверный поворот руля — и катерку конец. Как только Боа выстрелил, Даймина скомандовала:
— Вперед на двух третях, Боа! Нас несет к судну!
Не потрудившись пристегнуться, механик ринулся с вышки. В тот миг, когда лапы его коснулись палубы, накатила волна. Боа пошатнулся, но устоял — весил он изрядно. Не теряя ни секунды, он бросился к люку, открыл крышку, держась одной лапой за поручень, скатился по трапу вниз, в машинное отделение, и в прыжке переключил оба дросселя. Шлемофон лежал на столике, но Боа крикнул так громко, что Даймина все прекрасно расслышала:
— Есть вперед на двух третях!
Пена забурлила вокруг винтов — всего в нескольких лапах от стальной стены, грозившей разнести их в клочья.
«Молодцы!» — мысленно похвалил Боа свои моторы. Впрочем, он и не сомневался, что они послушно откликнутся на щелчок дросселей.
Затаив дыхание, Даймина смотрела с мостика, как «Решительный» медленно отползает в сторону от черной громады «Исследователя».
А Боа уже мчался наверх, к спасательному канату. Вот ни уже обхватил его лапами и потянул... До чего же тяжело! На какой-то миг механику показалось, будто он тащит не двух хорьков, а весь корпус тонущего судна.
— Ха-ха! — зверея от натуги, выкрикнул он в лицо шторму. — Я поймал обоих!
Упершись задними лапами в кормовой леер, хорек-великан тянул канат изо всех своих великанских сил. Он сопел и ворчал, плечи его тряслись от напряжения, и даже стальной поручень начал прогибаться. Но Боа все перебирал лапами, не обращая внимания на море, то и дело окатывающее его черной ледяной водой.
— Не возьмешь! — скрипя зубами, рычал он буре. — Я их поймал! Не отдам!

ГЛАВА 12

Бетани и Хлоя набили оранжевую сумку до половины. Они уложили все до единого диски с полки, пометка на которой гласила «Резервные копии».
Хлоя молниеносно стянула горлышко сумки тремя полуштыками, добавила еще один на всякий случай, а ручку завязала беседочным узлом.
— Давай еще возьмем! — предложила она. — Вдруг мы что-то забыли? Вот «Видеосъемки экспедиции» — похоже, это что-то важное.
— НЕ-Е-Т! — завопила Бетани.
Корпус «Исследователя» угрожающе скрипнул и осел еще глубже.
— НЕТ, ХЛОЯ! НЕТ! НЕТ!
Хорьчихи перетащили сумку из компьютерного зала на мостик. Это оказалось нетрудно — палубу уже залило водой, и сумка сама плыла за ними, оставалось только придерживать.
Как только они дошлепали до мостика, крышка среднего люка отвалилась с грохотом, и из-под палубы забил фонтан соленой воды.
«Счет на секунды, — мелькнуло у Бетани в голове. — Еще несколько секунд — и конец».
Хлоя двинулась к наветренной стороне, но Бетани закричала:
— Не туда! На подветренную сторону!
Хлоя замерла в недоумении — какая же сторона подветренная? Ага!
«Ну конечно, — сказала она себе. — С наветренной стороны море слишком бурное. Нас снесет».
Она повернула назад, к Бетани, — и подумала, что никогда не забудет зрелища, представшего ее глазам в этот миг: стройный силуэт хорьчихи-спасателя на фоне резкого света ракеты, черно-белая картина и единственным цветным пятном — гордо развевающийся на шее капитана вишнево-лимонный шарф.
«Слишком поздно», — подумала Бетани. Хлоя взглянула на море и тоже все поняла. Они обречены. Поздно пугаться, поздно о чем-либо сожалеть.
«Исследователь морей» пошел ко дну — почти мгновенно, куда быстрее, чем могла предположить Бетани. В одну секунду море захлестнуло носовую часть, корма встала дыбом, и судно, окутавшись гигантским облаком пены, стало проваливаться в разверзшуюся под ним бездну. Палуба, на которой только что стояли хорьчихи, превратилась в отвесную стену, и они заскользили вниз. Обеих с силой швырнуло на стенку мостика — теперь от зияющей внизу пропасти их отделяла только узенькая площадка. Судно подскочило, как поплавок, но в следующий же миг камнем ухнуло в пучину.
— Держись, Кло! — прокричала Бетани, прекрасно понимая, что им уже ничто не поможет. Будут они держаться или нет — все равно огромное судно затянет их под воду за собой. Ведь когда «Исследователь» скроется под волнами, на его месте возникнет водоворот.
На какой-то миг душу Бетани объял странный, необъяснимый покой. Все оказалось неважным. Все — и эти данные, и этот шторм, и это приключение, пережитое ими на этой крошечной планете, спутнице одной из множества звезд, этих краденных частиц какой-то крошечной галактики, летящей сквозь пространство и время. Все идет так, как и должно. Сейчас Бетани пожертвует жизнью, чтобы выжили другие, — и это правильно. Ей даже почудилось, что волны и ветер тоже успокоились.
Она улыбнулась подруге.
— Держись за мою лапу, Кло.
Хлоя, пребывавшая в таком же прекрасном покое, взяла ее за лапку.
— Все правильно, Бетани? Да? — тихо спросила она.
Черная громада «Исследователя» скользила в бездну.
И в этот миг невероятного покоя над морем вспыхнула широкая полоса теплого ласкового света. Огромная радуга, сияющая разноцветными огнями, протянулась перед двумя хорьчихами до самых небес.
А в следующий миг Бетани и Хлоя увидели маленькую черную хорьчиху. Казалось, будто она уже давно стояла перед ними — просто они только что ее заметили. Хорьчиха смотрела на них обеих, и взгляд ее сиял любовью и пониманием. Если у них еще и оставались какие-то страхи или сомнения, при виде этого удивительного создания вся тревога рассеялась без следа.
— Бетани, — проговорила черная хорьчиха. — Хлоя.
Они слышали ее не ушами — слова как будто сами возникали у них в голове.
На мгновение, растянувшееся в целую вечность, повисла тишина. Бетани и Хлоя утратили счет времени. И в эту бесконечную секунду обе вспомнили, кто они такие, откуда они пришли и почему решили прожить жизнь на этой планете.
«Ну конечно, — подумала Бетани. — Как же я могла забыть? »
Ей так хотелось пойти вслед за этой прекрасной хорьчихой — куда бы она ни повела их!
— Еще не время вам вступить на этот мост, — сказала чудесная хорьчиха. — Вам еще многому предстоит научиться. Вам еще много нужно сделать в тех местах и временах, которые вы избрали, чтобы выразить свою суть. У вас впереди еще множество приключений, — Бетани и Хлоя молча глядели в ее темные глаза, не в силах ни пошевелиться, ни вымолвить слово. — Вы следовали зову высшей справедливости. Вы прошли все испытания. Молодцы.
Хорьчиха приблизилась к ним, подняла лапу и коснулась обеих по очереди.
— Вы хотели вспомнить, — промолвила она и пристально взглянула Хлое в глаза.
— Являй миру красоту.
Затем взгляд ее медленно обратился на Бетани:
— Являй миру любовь.
Еще один долгий миг она оставалась рядом с ними, и сердца Хлои и Бетани преисполнились радостью.
А затем она скользнула прочь и исчезла — ушла в те края, что ближе к реальности, чем любое «здесь и сейчас», о каком только может помыслить хорек в своей земной жизни. Исчезла и радуга, свет растворился в ночи.
Стоя бок о бок, Бетани и Хлоя купались в волнах блаженства. Но, как только угасла последняя искра, в уши им ворвался оглушительный треск. От сокрушительного толчка они упали на все четыре лапы. Вокруг опять свирепствовала буря, волны с грохотом разбивались об останки «Исследователя».

Предыдущая страница 5 Следующая страница


Ричард Бах - Хорьки-спасатели на море

Хорьки-спасатели на море 6

Но «Исследователь» перестал погружаться. Он застыл неподвижно кормой вверх. Якорные цепи еще тянули его в пучину, но нос прочно врезался в гранитный шельф.
Бетани сморгнула. Судьба подарила им еще несколько минут… несколько минут на спасение!
— Давай, Кло!
Хорьчихи подтащили сумку к краю площадки и уставились на озерцо воды, защищенное от бури корпусом «Исследователя». Бетани понимала, что судну пришел конец. Еще немного — и корма тоже сядет на скалы, а потом разверзнется воронка. Однако шанс на спасение теперь все же есть.
— Прыгай!
Они перебросили сумку за поручень и прыгнули вслед за нею в темную полосу воды между останками судна и прибрежными скалами.
Спасательные жилеты вздулись яркими пузырями. Вода оказалась ледяной, но хотя бы спокойной.
— Плыви, Кло! Подальше от судна!
От тонущего судна надо держаться как можно дальше эту прописную истину все хорьки-спасатели знали назубок. Таща за собой сумку, хорьчихи поплыли прочь от «Исследователя», загребая изо всех сил, словно выдры.
— Бетани... — слабо пискнула Хлоя.
— Что с тобой, Кло?
— Ты видишь?.. — с трудом пропыхтела та.
— Подожди, Кло! Потом, все потом! Сейчас надо плыть!
И в ту же секунду небо разверзлось ослепительной вспышкой. Луч прожектора с «Решительного» разрезал тьму над озерцом, и тотчас же катер развернулся влево, заходя наперерез двум хорьчихам.
Хорек Харлей не стал возиться со шлюпкой. Он снова прыгнул за борт, а вслед за ним на выручку сестре ринулся и Винсент.
— Убирайся на борт! — крикнула Бетани брату, испугавшись, что того унесет прибрежным течением. — Я плаваю лучше тебя!
Но Винсент уже подплыл к ней и схватил сумку с дисками.
— Тогда давай наперегонки, Бет, — предложил он.
— Харлей! — крикнула Хлоя в темноту.
И Харлей тотчас же вынырнул у нее под боком.
— Вы в полной безопасности, мисс Хлоя. — Он протянул ей лапу. — Мы уже почти...
Перегнувшись через борт, силач Боа вытащил хорьков из воды — сразу парами, сначала капитана с братом, а затем и рок-звезду с ее спасителем.
А затем «Исследователь» испустил последний предсмертный стон. Под напором воды слетела крышка кормового люка, и стальная громада, высившаяся в опасной близости от хоречьего катерка, накренилась со страшным скрежетом и стала медленно заваливаться в сторону «Решительного».
Харлей и Хлоя все еще цеплялись за лапы Боа, а тот уже выкрикивал в микрофон:
— Я вытащил всех, Даймина! Уходим!!!
— Ходу, Боа! Полный вперед!
Свершилось чудо — не успел механик сделать и шаг, как двигатели сами включились на полную мощность. Едва удержав штурвал, Даймина торопливо развернула к морю, и катер помчался прочь от нависшего над ним многотонного чудища.
— Вперед на стандартной! — скомандовала она, как только «Решительный» вновь вошел в зону шторма.
Позади них «Исследователь» с оглушительным хлопком выпустил последний фонтан и пошел на дно. Тотчас море вокруг забурлило водоворотами, а спустя еще мгновение шторм уже бесновался у самых скал, будто и не было здесь никакого судна.
— Есть вперед на стандартной! — отозвалась Бетани из машинного отделения и переключила дроссели. — Примите поздравления, капитан!
Дрожащей лапкой юная хорьчиха нажала кнопку переговорного устройства.
— Спасибо, мэм, — сказала она и, с облегчением переводя дух, повела катер дальше в открытое море.
Хорек Харлей устроил Хлою в каюте и снова вскарабкался на левую вышку.
Бетани уступила Боа его законное место и поднялась на мостик.
Передав ей штурвал, Даймина взяла под козырек:
— Ваше судно, капитан.
Бетани коснулась лапой непокрытой головы.
— Спасибо, Даймина. Доложите о состоянии поста.
Устало кивнув, малышка исчезла за дверью. Через несколько секунд ее голос зазвучал из микрофона:
— Правая дозорная вышка. Главный прожектор включен... и выключен. Вспомогательный прожектор включен... и выключен. Ракетницы, краскопистолеты, канатные пистолеты...
— Выключить все прожекторы, — скомандовала Бетани, дослушав рапорт до конца. — Искать причальные огни базы «Майский день»!
На базу «Решительный» возвращался не так поспешно, как несколько часов назад мчался к месту крушения. Но Бетани правила сосредоточенно: она помнила, что впереди, в темноте, притаились черные скалы. — Всем дозорным, — проговорила она в микрофон. — Я засекла бакен, но с пристани нет ответа.
«Неужели снесло радары на пристани? — подумала она. — Осторожней, Бетани, осторожней!»
Впрочем, сигнал с бакена был четкий и ясный. Что бы там ни было, сворачивать налево, в канал, можно без опасений.
— Рифы по левому борту! — крикнул Харлей, и в тот же миг луч его прожектора пронзил темноту. На самом пределе видимости, сквозь водяную дымку Бетани разглядела слабые отблески бурунов, разбивающихся о скалы.
— Ну вот, опять! — проворчала она вслух. — Смотри в оба, капитан!
Значит, опять снесло бакен — хоть он и был прикован цепью к бетонной плите на дне канала! Бетани похолодела от ужаса.
— Всем постам! Бакен снесло! Всем искать причальные огни!
В ответ — долгое молчание. Все трое дозорных напряженно всматривались во тьму сквозь бинокли ночного видения.
— Вижу левый пирс, — объявил Винсент. Центральный указатель пелоруса над носовым стеклом рубки качнулся влево на тридцать градусов. Вспыхнул луч носового прожектора — и отражатель над скалами блеснул в ответ зеленым светом.
— Дозорный по левому борту, вижу левый пирс, — сообщил Харлей.
— Дозорный по правому борту, вижу правый пирс, — доложила Даймина. Ее прожектор выхватил из тьмы красную вспышку второго отражателя.
Бетани осторожно направила «Решительного» с подветренной стороны. Катер, нащупывающий курс лучами прожекторов, словно превратился в альпиниста, выискивающего путь через расселину под ураганным ветром. Тяжелые валы перекатывались между пирсами, разбиваясь о скалы. Стоит лишь на миг утратить бдительность — и «Джей-101!» разобьется снова, как в тот раз.
«Не бывать этому, — подумала Бетани, крепко сжимая лапами штурвал и даже не пытаясь поправить фуражку, съехавшую на затылок.
— Этому не бывать!»

ГЛАВА 13

Катер причалил, но спасенные не торопились проститься с хорьками, пришедшими им на выручку. Мыши столпились на палубе, кутаясь в огромные яркие одеяла.
— Одеяла можете забрать с собой, — сказала им Хлоя. — Берите. Это вам подарок от Спасательной службы хорьков.
Позже Бетани долго объясняла начальнику базы, что подарок гостья сделала без ее ведома... хотя, если вдуматься, это не так уж плохо... и даже весьма дальновидно.
Затем измученных и вымокших зверей рассадили по автобусам и повезли туда, где их ожидали горячий ужин и теплая постель. А компьютерные диски с «Исследователя морей», те самые, от которых зависела жизнь океана, погрузили в фургон и отвезли на базу береговой службы.
Когда суета улеглась, Бетани нажала кнопку переговорного устройства:
— Внимание всем постам!
Она умолкла на мгновение, чувствуя, как внимательно сейчас прислушивается к ней весь экипаж. Катер стоял на приколе, но качка по-прежнему была сильная.
— Я не в силах выразить... — вновь зазвучал в наушниках у всех членов команды голос капитана, — ...как я горжусь... как, должно быть, гордится «Решительный? » своим экипажем.
Бетани сняла фуражку и утерла слезы, ничуть не стыдясь. Дождь барабанил по палубе, rice молча слушали.
— Молодец, Боа.
Механик стоял посреди машинного отделения с тряпкой в лапе. Он как раз протирал кожухи моторов — благодарил двигатели за хорошую работу.
«Хороший она капитан», — подумал он.
— Молодец, Харлей.
«Делаю свою работу, шкипер,— мысленно ответил ей Харлей. — Просто делаю свою работу».
— Молодец, Даймина.
Маленькая хорьчиха покачала головой.
«Если бы они все только знали, как я перепугалась...»
— Молодец, Винк. Винсент кивнул.
«Мама гордится тобой, сестренка...»
— И ты, Хлоя... молодец!
У рок-звезды, убиравшей в трюме гамаки, на глаза навернулись горячие слезы. Она приехала написать очерк... А сделала такое важное дело!
— С разрешения экипажа, от имени всех здесь присутствующих... — Голос Бетани гулким эхом раскатился по всему судну и разнесся далеко по мокрым от дождя причалам. — ...Молодец, «Решительный»! Ты спас множество жизней. Ты спас их и нас.
Бетани отложила микрофон и наконец позволила себе расплакаться от облегчения. В одиночестве сидя на мостике, она плакала навзрыд. Сердце ее разрывалось от любви ко всем хорькам, ко всем живым существам на всем белом свете.

ГЛАВА 14

Шторм буйствовал двое суток, и только утром третьего дня солнце наконец прорезало тучи и ветер унялся. Ровно в полдень у причала, где стоял «Решительный», с тихим шелестом затормозил серебристый лимузин Хлои. У задней дверцы в терпеливом ожидании замер безупречно причесанный водитель.
Бетани стояла у штурвала, Харлей накрывал свою дозорную вышку защитным чехлом: они устанавливали ретрансляционную связь приборов ночного видения с мостиком.
— У меня одна каша на экране, Харлей. Связь никуда не годится...
И в этот момент Бетани увидела журналистку, выбирающуюся из люка с записными книжками под мышкой. Медленно и задумчиво Хлоя двинулась к мостику, касаясь на прощание поручней и страховочных тросов — таких знакомых, таких любимых...
— Погоди-ка, Харлей, — сказала Бетани. В дверь рубки постучались.
— Входи, Кло.
В глазах рок-звезды стояли слезы.
— Я возвращаюсь домой, Бетани. Но я не хочу!..
Бетани крепко обняла подругу.
— Одни служат на флоте, Кло, а другие — нет. Одни трудятся за кулисами, другие купаются в лучах славы. — Она взглянула красавице-хорьчихе в глаза. — Но все это не имеет значения. Являй миру красоту.
Журналистка испуганно вздрогнула. к
— Ты ее видела?! Ах, какая она была прекрасная... Сколько любви!.. Мне казалось, это был сон...
— Наверное... Но я ее никогда не забуду.
Наступила долгая тишина: обе хорьчихи погрузились в воспоминания.
— А радужный мост? Он тебе тоже приснился?
— Нет! — воскликнула Хлоя. — Это был не сон!
Она замерла на мгновение, потом смахнула со щеки слезинку.
— Я на самом деле это видела. — Голос ее упал до шепота. — Моя мама говорила, что однажды, когда моя жизнь подойдет к концу...
Бетани кивнула:
— Моя тоже.
Хорьчиха Катринка тоже видела это, когда пришел ее смертный час. И это был не сон. Она видела все это наяву и рассказывала дочке все, что видит. И она была счастлива. От той ночи в памяти Бетани запечатлелось только то, как счастлива была ее мать в свои последние мгновения — в тот самый последний миг, когда ослепительно яркая радужная вспышка внезапно озарила комнату.
«Быть может, радужный мост принадлежит иному миру, — подумала Бетани, — но где-то он точно есть. Он настоящий».
Они еще немного поговорили о том, что приключилось с ними в те минуты на мостике «Исследователя» и как это чудо преобразило их обеих. Что бы то ни было — видение ли пути на небеса, открывающегося перед хорьками в смертный час, или просто утешительная галлюцинация, — ни одна из них не поделится с другими хорьками воспоминаниями об этом еще долгие, долгие годы.
Наконец Бетани повернулась и включила громкоговоритель.
— Всем собраться на палубе в средней части, — негромко скомандовала она и двинулась вслед за подругой вниз по трапу.
Еще мгновение, — и Хорьчиху Хлою обступила дружная семья, сплоченная не узами родства, а единым стремлением — спасать от смерти других зверей, рискуя собственной жизнью.
— Мы понимаем, что ты должна нас покинуть, — проговорила Бетани. — Но нам жаль с тобой расставаться. Ты навсегда останешься членом нашего экипажа.
Харлей кивнул и ухмыльнулся.
— Можешь спеть для меня, Кло. В любой момент — когда захочешь.
Рок-звезда обняла его и погладила по мускулистой спине.
— Милый, смелый Харлей, — прошептала она. — Я буду петь для тебя всегда.
Даймина, пропахшая мастикой, в сбитой набок фуражке, примчалась со своего поста позже других. Увидев, что Хлоя покидает их, она в отчаянии закрыла мордочку лапами.
— О, Кло...
— Выше нос, Даймина, — сквозь слезы проговорила рок-звезда, сжимая в объятиях маленькую хорьчиху, которая в этот миг казалась совсем щенком. — Мы с тобой — друзья навек! Идет?
Собравшись с духом, дозорная кивнула.
— Ты лучше про узлы не забывай, — проворчал Боа. — В один прекрасный день они тебе жизнь спасут. То есть может статься...
Отказавшись пожать механику лапу, Хлоя предпочла его медвежьи объятия.
— Не забуду, — выдохнула она.
— Настоящий моряк, — одобрил Боа.
А Хлоя, прежде чем высвободиться из его лап, к удивлению обоих шепнула:
— Напиши мне, Боа!
Тут подошел проститься и энсин.
— Для нас было огромной честью выйти с вами на задание, мисс Хлоя, — церемонно промолвил он.
— Ох, Винсент! — Хлоя покачала головой и без всяких церемоний двинулась к нему с раскрытыми объятиями.
Винсент рассмеялся и попятился.
Она еще немного помедлила у сходней. Подняв голову, она посмотрела на флаг Спасательной службы.
— Если б я не потеряла шляпку, я бы взяла под козырек... — вздохнула сна.
— Ты не потеряла, шляпку, Кло, — возразила Бетани. — Ты ее нашла!
И с этими словами Бетани сорвала с головы капитанскую фуражку и водрузила ее на голову рок-звезде. Подумав секундочку, она сняла и вишнево-лимонный шарф и повязала его на шею подруге.
— Мы тебя любим, Кло!
От волнения у Хлои перехватило горло, и она снова чуть не расплакалась. Встав по стойке смирно, она отсалютовала судовому флагу, потрепанному в боях со стихией, повернулась и нырнула в лимузин. Водитель захлопнул дверцу.
Хорьки-спасатели с «Решительного» проводили ее взглядом. Но сквозь затененное стекло машины они разглядели только прощальный взмах ее изящной лапки.
— Ну вот, — сказала Бетани. — Прекрасная хорьчиха.
— Да-да... — пробормотали остальные хором.
Бетани выпрямила спину, подавляя слезы.
— В 15:30 у нас тренировка, — заявила она. — А завтра в 6:00 мы заступаем на дежурство. Все готовы?
— А я уже по ней соскучилась, — пискнула Даймина.
— Не ты одна, — проворчал Боа.
— А мне почему-то кажется, что мы ее еще увидим, — сказала Бетани. — Ну, что ж...
Она развернула плечи.
— У нее своя работа, а у нас — своя. Харлей, надо наладить наконец эту камеру! Надеюсь, мы успеем до тренировки?

ГЛАВА 15

«Одного спасли — еще двое дожидаются» — так говорят хорьки-спасатели, и это чистая правда. В первое же после операции с «Исследователем» дежурство «Решительного» сирены возвестили о несчастье с траулером «Либби Т. Хайнс» — тот опрокинулся из-за перегрузки.
Когда спасатели прибыли к месту бедствия, люди уже сидели в спасательной шлюпке, а с ними — дюжина мышей, дрожащих от холода и страха. «Тихое море, легкая операция, — записала Бетани в судовом журнале. — Двенадцать жизней».
Так оно и шло — от задания к заданию. Долгие часы скуки, изредка перемежавшиеся моментами настоящей опасности. Но именно такую жизнь избрали для себя все хорьки, служившие на борту «Решительного», и они не променяли бы ее ни на что на свете.
В июле очерк Хлои напечатали в журнале «Хорьки наших дней». Обложку украсила великолепная фотография: «Решительный» на фоне заката, окутанный облаком золотистых брызг, выходит в открытое море, дозорные стоят на вышках, капитан Бетани — на мостике, и вишнево-лимонное закатное небо полощется шарфом на ее шее.
Этими журналами завалили всю базу: они лежали в каждом кабинете, у каждого гамака и даже на каждом столике в столовой. Моряки и портовые служащие читали и удивлялись, то и дело натыкаясь на свои имена и обнаруживая свои фигурки на фотографиях. И все как один совали Бетани и ее подчиненным журналы и ручки — для автографа.
В августе появились афиши с объявлением о благотворительном концерте «Дза-дза и Шоу Хорьков» в пользу спасательной базы «Майский день».
А за день до концерта на базу прикатил белый лимузин с тремя рок-звездами. Хлоя была в потрепанной капитанской фуражке и вишнево-лимонном шарфе, а Дза-дза и Мистингетта — в больших темных очках. Целый день они встречались и беседовали с хорьками со станции, а ближе к вечеру совершили экскурсию по «Решительному».
Хлоя продемонстрировала Боа, что все еще может пришвартовать кормовой канат одним легким поворотом лапки... по крайней мере со второй попытки. И никому не показалось странным, что эти двое улучили гораздо больше минутки, чтобы вполголоса потолковать наедине.

Предыдущая страница 6 Следующая страница


Ричард Бах - Хорьки-спасатели на море

7 Ричард Бах

Затем провели учебный выход. Гости столпились на мостике и увидели своими глазами, как Даймина разыскала «последнюю мышь» всего за сорок секунд.
Что произошло на концерте — это уже совсем другая история. А впрочем, можно сказать, что Дза-дза для разогрева спела «Дикую хорьчиху», потом все трио исполнило «Ты только закрой глаза», а затем в дыму и пламени явилась их подруга Белая Лапа, и уже вчетвером они привели публику в полный восторг лучшим из лучших своих хитов — «Если б я могла летать».
Под конец вечера Хлоя вышла на сцену в фуражке и шарфе с «Решительного» и исполнила «Спасателей в ночи». Мисти и Дэа-дза подпевали так проникновенно, что у всех на глаза навернулись слезы еще до того, как растворился в тишине последний аккорд.
Очарованные поклонники осаждали певиц целый час после концерта, требуя автографов. И такая же огромная толпа собралась вокруг экипажа «Решительного» — на сей раз ему тоже довелось искупаться в лучах славы. Зрители благоговейно смотрели на настоящих хорьков-спасателей и тянулись потрогать их лапками.
В какой-то момент, оглядевшись вокруг, Даймина осознала, что происходит.
— Капитан... — Она посмотрела на Бетани. — Неужели мы прославились?!
В ответ тут же защелкали десятки фотокамер, и на следующее утро портрет Даймины красовался на первой странице «Знаменитых хорьков». А вопрос ее журналисты вынесли в заголовок.

ГЛАВА 16

Слава меркнет, личность остается.
Бетани и Винсент, Боа и Харлей, Даймина и прочие хорьки-спасатели с катеров класса «Джей», служащие на базе «Майский день», снова трудятся за кулисами. Но они всегда начеку и все так же добросовестно несут свою вахту на берегу грозного океана.
Вскоре после операции по спасению «Исследователя морей» Даймина подала заявление в школу морских офицеров, и благодаря отличному послужному списку и рекомендательным письмам от капитана и начальника базы «Майский день» ее зачислили на учебу без экзаменов.
Желающих занять освободившуюся должность дозорного по правому борту оказалось очень много. В один день Бетани пришлось провести сразу четырнадцать собеседований с высококлассными специалистами.
Последней в череде интервью стала вторая встреча с некой Хорьчихой Кимико, которая привлекла Бетани даже не столько своими возвышенными идеалами, сколько удивительным чутьем на поведение «Джеев» и четким осознанием стоящих перед ней задач.
Эта юная хорьчиха была из семьи моряков, и к концу собеседования она уже держалась с абсолютной уверенностью.
— Обещаю вам, мэм, — заявила она, — что в моем лице вы обретете лучшую дозорную во всей Спасательной службе... не считая той, что недавно пошла на повышение.
— Значит, не считая только одной? — улыбнулась Бетани.
— А вы меня не узнаете, мэм? Мы с вами раньше не встречались?
— Очевидно, встречались... раз вы спрашиваете.
Молодая хорьчиха твердо смотрела ей в глаза:
— Неужели вы не помните, капитан? Потерпевший номер восемь? Вы тогда за мной вернулись. Я пряталась в парусном ящике.
Хлоя когда-то спрашивала ее, откуда берутся такие удивительные хорьки. Бетани же принимала это как факт — без вопросов. Главное — не откуда мы приходим в этот мир, а зачем. Мы приходим ради любви, ради красоты и потому, что наш долг — служить другим.
— Так-так, — проговорила она. — Значит, ты вернулась. — Она смерила юную кандидатку долгим взглядом, и покачала головой. — Лучшая, не считая только одной, Кимико? Нет. Не годится. Мне нужны только самые лучшие спасатели. На меньшее я не согласна.
И она поднялась. Собеседование было окончено. Кандидатка тут же вскочила.
— Да, мэм. Спасибо, мэм.
«Как она уверена в себе», — подумала Бетани.
— Мы выходим в море на рассвете. Будем работать без радара. Тип потерпевшего судна неизвестен. Местонахождение неизвестно. Надеюсь, к этому времени ты будешь на посту, дозорная по правому борту. Но прежде ты должна осмотреть судно.
— Есть, мэм!
Хорьчиха Кимико взяла под козырек и повернулась к выходу. И в этот момент Бетани внезапно увидела в ней саму себя... Она увидела в ней Даймину и Харлея, Винсента и Боа... и всех хорьков, преданно служащих своему делу на базе «Майский день».
— Минуточку... — пробормотала она. Юная хорьчиха обернулась.
— Да, мэм?
На столе капитана стоял узкий деревянный ларчик. Бетани открыла крышку и достала ленту лимонного шелка, перечеркнутую крест-накрест ярко-вишневыми полосками. Она набросила на шею новой дозорной новый шарф и завязала его рифовым узлом.
— Это — от нашего судна, — сказала она. — От «Решительного». Добро пожаловать на борт!

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Ричард Бах - Хорьки-спасатели на море

Оглавление

    • Дорогой читатель! (Страница 1)
    • ХОРЕК И МЫШЬ-ПОЛЕВКА (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 4)
    • ГЛАВА 9 (Страница 5)
    • ГЛАВА 10 (Страница 5)
    • ГЛАВА 11 (Страница 5)
    • ГЛАВА 12 (Страница 5)
    • ГЛАВА 13 (Страница 6)
    • ГЛАВА 14 (Страница 6)
    • ГЛАВА 15 (Страница 6)
    • ГЛАВА 16 (Страница 7)


Ричард Бах - Хорьки-спасатели на море

Ричард Бах

Хорьки-спасатели на море

Цикл: "Хроники Хорьков" - 1

 Читать книгу

Аннотация

Серия из пяти чудесных книжек, одинаково интересных и для взрослых, и для детей. Почему Хорьки?.. А почему Чайка?.. Но здесь нет жадной и глупой Стаи. Хорьки — воплощение наших самых прекрасных, самых добрых, честных и смелых качеств. «Если когда-нибудь тебе захочется найти такого хорька, который сможет одолеть любую, даже самую тяжелую беду и сделать тебя счастливым, когда этого не может больше никто... ты просто посмотри в зеркало и скажи: "Привет!"»

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Файл взят с http://www.gifik.narod.ru/
Над дизайном работали: Spider, Elfin, Angel


Ричард Бах - Биография

Ричард Бах

На основную страницу

Биография

Ричард Бах родился в Оук Парке в 1936 году. Будучи сыном Роланда и Руфи(Шоу) Бах, американец Ричард Бах является пра-пра-…-правнуком великого композитора Иоганна Себастьяна Баха. С 1955 в течение четырех лет Ричард бах учился в Long Beach State College(сейчас Калифорнийский Государственный Университет, Лонг Бич).

Еще будучи пилотом, Ричард Бах женился в первый раз. После рождения шести детей супруги развелись, потому что Ричард не верил в брак. Один из его детей, Джонатан, написал книгу "Над облаками" об отношениях с отцом, которого он никогда не знал. Областью его интересов было все, связанное с самолетами, включая работу пилота-каскадера в кино, пилота тактических истребителей ВВС, автора технической авиа литературы и летного инструктора. Он был даже привлечен в роли рассказчика и пилота-каскадера к съемкам фильма "Ничего случайного", основанного на его книге.

Хотя авиация была его настоящей страстью, он всегда мечтал писать. Еще в старших классах один из его учителей помог ему осознать свой потенциал. С 1959 года у него была идея о птице, мечтающей пройти сквозь стену из ограничений и запретов. Она вылилась в книгу "Чайка Джонатан Ливингстон". Почти во всех книгах Баха используются самолеты, как способ донести мысль. В книге "Бегство от безопасности" Ричард бах делится воспоминаниями о своем детстве. В 8 лет он потерял одного из братьев: Бобби. Также мы узнаем, что у него есть старший брат Рой.

Ричард Бах встретил свою жену Лесли Пэрриш в 1973 на съемках фильма "Чайка Джонатан Ливингстон", основанного на его книге. Он подал на продюсеров в суд за изменение сюжета без его разрешения. Фактически, в фильме не упомянуто его имя, только авторские права на название "Чайка Джонатан Ливингстон". Создается впечатление, что Бах не хотел быть причастным к фильму. Если соединить то, что написано в книге "Мост через вечность", c газетными публикациями, напрашивается вывод, что Лесли была своего рода посредником в достижении согласия относительно фильма между двумя группами.

Ричард и Лесли уехали достаточно далеко из Голливуда, где-то между 1977 и 1981. В итоге, они поженились в 1981. С тех пор Ричард Бах занимался парапланеризмом, видом спорта, максимально дающим ощущение полета.

Однако, Ричард и Лесли развелись.

А в апреле 1999-го года Ричард женился на Сабрине Нельсон-Алексопулос и в высшей степени счастлив.