Ричард Бах - Единственная

1 Ричард Бах Лесли Бах

Предисловие к первому русскому изданию

Во время нашей первой встречи нас разделял занавес - нет, не железный - это был занавес одного из лучших концертных залов лос-анджелеса, "Шрайн Одиторум". Ваши танцоры были просто великолепны! В конце выступления зал взорвался овацией, все кричали "браво", "бис", нас наполняли любовь и радость.
В те дни в америке все были без ума от твиста, - и вот вы вышли на бис и сплясали нам... Твист! Зрители хохотали до упаду - кто бы мог подумать, что такие мастера могут танцевать этот незатейливый, но чисто американский танец, да так здорово! В ответ на новый шквал аплодисментов вы подарили нам "вирджиния рил!", Американский "казачок", и это опять тронуло наши сердца, мы поняли, что вы очень хорошо знаете нас, и мы тоже знаем вас прекрасно.
Мы вскочили, плача от радости и смеясь. Американцы посылали воздушные поцелуи советским людям, советские - американцам. Нас объединила любовь.
С этого момента мы увидели вашу красоту и элегантность, ваш юмор и обаяние. Какие бы проклятия и угрозы ни посылали друг другу лидеры наших стран... Вы стали нами, а мы - вами, у нас больше не было сомнений.
С тех пор мы никогда не забывали о вас. Всякий раз, когда занавес поднимался, мы зачарованно смотрели на вас и мечтали, что придет день и занавес исчезнет, и тогда наши встречи перестанут быть мимолетными.
И вот этот день настал.
Исчезли стены, разделявшие нас, и мы, как близнецы, разлученные с детства, бросаемся друг к другу в объятия, смеясь и плача от радости. Мы снова вместе! Как много мы должны сказать друг другу! И все - прямо сейчас, в эту самую секунду, ведь и так уже много времени растрачено понапрасну, а слова слишком неторопливы, чтобы выразить ими, как мы рады возможности наконец прикоснуться друг к другу.
Мы писали "единственную", надеясь, что этот день когда-нибудь придет, но были совершенно поражены, узнав, что книга переведена на русский язык, - наша мечта сбылась!
Мы еще могли поверить в то, что наши необычные приключения могут заинтересовать кого-то в америке. Но каково нам было увидеть, что заложенные в этой книге идеи воплощаются в жизнь всем советским народом и вашим президентом, политиком-провидцем, по праву ставшим всемирным героем... Может быть, где-то на жизненном пути мы оступились и случайно шагнули в мир, в котором воображение победило страх?
Мы с волнением следим за тем, как наши народы пытаются использовать этот шанс. Мы следим за этим, затаив дыхание.
Вот наша сокровенная мечта: пусть эта маленькая книжка, наш подарок вам, станет сценой, на которую ваши мечты выйдут вместе с нашими, и пусть поднимающийся сейчас занавес никогда уже не опускается.
Ричард Бах
Лесли Парриш-Бах Штат Вирджиния, Лето 1989 года. ---------------------------------------------------------------

Мы прошли долгий путь, правда?

Впервые мы встретились двадцать пять лет тому назад. Тогда я был летчиком, очарованным полетом, и пытался найти смысл жизни в показаниях приборов. Двадцать лет назад наше путешествие привело нас в новый необычный мир, распахнутый для нас крыльями Чайки. Десять лет назад встреча со Спасителем Мира позволила нам найти Его в нас самих. Но все вы прекрасно знали, что я был одинокой душой, прячущейся за экраном из слов и полетов в высоте. Так оно и было.
Я верю, что узнал вас настолько хорошо, что вы можете разделить со мной все мои приключения, каким бы ни был их конец - счастливым или не очень. Я, как и вы, начинаю осознавать, как устроен мир. Я, как и вы, чувствую безмерное одиночество и тревогу за все то, что вижу в этом мире. Наверное, и вы искали единственную великую любовь своей жизни. Искал ее и я - искал и нашел. Если вы прочли мою книгу Мост через вечность, вы уже знакомы с ней. Теперь ее зовут Лесли Парриш-Бах.
Мы пишем вместе, Лесли и я. Мы стали ЛеслиРичард - уже точно не разобрать, где кончается один и начинается Другой.
Теперь, когда вы уже познакомились с Мостом, мы чувствуем вас почти членами нашей семьи. К тем, кто, как и мы, любит полет и приключения, присоединились и другие - те, кто ищет свою любовь, и те, кто уже нашел ее, - наша жизнь, как зеркало, отразила их жизни. И они пишут нам об этом снова и снова. Может быть, видя свое отражение в других, и мы понемногу меняемся?
Обычно мы разбираем нашу почту на кухне: пока один готовит ужин, другой читает письма вслух. Иногда, читая их, мы так хохочем, что салат падает в суп, а иногда - плачем, и наша пища становится горько-соленой.
Однажды в жаркий летний день на нас, повеяло арктическим холодом от такого вот письма: "Помните, в книге "Мост через вечность" Вы упоминали о Ричарде из альтернативной жизни? Он сбежал, не желая отказаться ради Лесли от множества своих поклонниц. Думаю, вам будет интересно прочесть мое письмо, потому что я и есть тот самый человек, и я знаю, что случилось потом..."
То, что мы прочли, нас просто потрясло. Этот человек, тоже писатель, неожиданно разбогател, опубликовав бестселлер. Потом у него тоже были проблемы с налоговым управлением. И он тоже прекратил поиски единственной, разменяв ее на многих.
Он встретил женщину, которая полюбила его таким, каков он есть, и поставила перед ним выбор: или она будет единственной в его жизни, или уйдет из его жизни совсем. Перед такой же альтернативой когда-то поставила меня и Лесли, так что перед нашим читателем оказалась точно такая же возможность самому выбрать путь своей судьбы.
На этой развилке я выбрал дорогу любви и тепла, дорогу для двоих.
Он выбрал другой путь. Сбежал от женщины, любившей его, и, бросив свои особняк и самолет, спрятался от налоговой инспекции в Новой Зеландии (именно туда, куда, чуть было не отправился и я). Дальше мы прочли:
"...я продолжаю писать, и мои книги охотно покупают. У меня есть дома в Окленде, Мадриде и Сингапуре. Я путешествую по всему миру, кроме США. Никто теперь не приближается ко мне слишком близко.
Но я не могу забыть о моей Лауре. Как сложилась бы наша жизнь, если бы я воспользовался тем шансом? Может быть, Мост - это и есть ответ на мой вопрос? А вы по прежнему вместе? Правильно ли я сделал выбор? А вы?..."
Сейчас он - мультимиллионер, все его мечты сбываются и весь мир - его площадка для игр, но, дочитав это письмо, я смахнул слезу и увидел, что Лесли, уронив голову на руки, горько плачет.
Долго нам казалось, что он - просто фантазия, - просто призрак, живущий в мире-может-быть, куда могли бы попасть и мы. Однако после этого письма мы не могли найти себе места, словно кто-то звонит в нашу дверь, а мы не знаем, как ее открыть. Затем однажды ко мне странным образом попала в руки маленькая удивительная книжка по физике: "Интерпретация квантовой механики с точки зрения множественности миров". Существует множество миров, утверждает она. Каждый миг привычный нам мир расщепляется на бесконечное множество других миров с отличающимися друг от друга прошлым и будущим.
С точки зрения квантовой механики не исключена возможность, что Ричард, решивший убежать от Лесли, не исчез на том жизненном перекрестке, после которого так круто изменилось направление всей моей жизни. Он существует и теперь, только уже в альтернативном мире, движущемся параллельно нашему. В том мире Лесли Парриш тоже выбрала иную жизнь: Ричард "Бах вовсе не ее муж, она ушла от него, узнав, что ее ждут не обещанные им любовь и радость, но бесконечное горе.
После Множественности миров мое подсознание по ночам постоянно выдавало мне текст этой книжки и разрушало мой сон.
- А вдруг ты найдешь путь в эти параллельные миры, - нашептывало оно. - Вдруг та сможешь встретить Лесли и Ричарда еще до того, как ты совершил свои самые страшные ошибки и свои лучшие поступки? А вдруг ты сможешь предостеречь, поблагодарить или спросить их о чем-нибудь важном? Что они могут знать о жизни, о юности и старости, о смерти, о карьере, о любви к родине, о мире и войне, чувстве ответственности, о выборе и его последствиях, о том мире, который ты считаешь реальным?
- Убирайся, - говорил я.
- Ты думаешь, что не принадлежишь этому миру с его войнами и разрушениями, ненавистью и насилием? Почему же ты живешь здесь?
- Дай поспать, - говорил я.
- Спокойной ночи, - отвечало оно. Но разум-призрак никогда не спит, и я слышу шелест страниц, перелистываемых в моем сне.
Сейчас я проснулся, но вопросы остались. Правда ли, что наш выбор действительно изменяет наши миры? А что, если наука окажется права?

Один

На своем снежно-радужном гидросамолете мы плавно скользили вниз над горами цвета старой памяти. В жаркой дымке под нами раскинулась гигантская бетонная вафля города - цель нашего длинного полета.
- Еще долго, солнышко? - спросил я в интерфон. Лесли посмотрела на шкалу навигационного радара и сказала: "тридцать две мили, или пятнадцать минут полета. Соединяю тебя с диспетчером Лос-Анджелеса".
- Спасибо, - сказал я и улыбнулся. Как сильно мы изменились с тех пор, как нашли друг друга. Она, так ужасно боявшаяся летать, теперь сама стала настоящей летчицей. Я ничуть не меньше боялся женитьбы, но вот уже одиннадцать лет как стал ее мужем и все так же счастлив, как и в день свадьбы.
- Вызываю диспетчерскую Лос-Анджелеса, - сказал я в микрофон. - Здесь Чайка Мартин Один Четыре Браво от семь-тысяча-пять к три-тысяча-пять, направляюсь на юг к Санта-Монике. - Между собой мы прозвали наш гидросамолет Ворчуном, но диспетчерскому контролю я назвал наши официальные позывные.
Как же нам повезло, думал я, мы живем так, как в детстве и мечтать не могли. Полвека вызова, и учебы, проб и ошибок, борьбы и нелегких времен, - и прекрасное настоящее, лучшее, чем наши самые прекрасные мечты.
- Мартин Один Четыре Браво, есть радарный контакт, - послышался голос в наушниках.
- Помеха здесь, - сообщила мне Лесли. - И здесь. - Присматривай за ними. - Я взглянул на нее - актриса, превратившаяся в партнера по приключению: золотые волосы вокруг чудесного овала лица ловили свет и тень, глаза, синие, как море, заняты делом - ловят все в небе вокруг нас. Что за прелестное лицо создал этот разум! Мартин Один Четыре Браво, - сообщила Лос-Анжелесская диспетчерская, - ваш посадочный номер - четыре-шесть-четыре-пять.
Какова была вероятность, что мы найдем друг друга, - эта замечательная женщина и я, что наши тропы пересекутся и превратятся в одну? Что из чужих друг другу людей мы превратимся в пару?
Сейчас мы вместе летели в Спринт Хилл на встречу ученых, занимающихся проблемами, требующими предельного напряжения творческой мысли: наука и сознание, война и мир, будущее планеты.
- Это нам?- спросила Лесли.
- Точно. Но какой номер он назвал? Она обернулась ко мне, глаза полны веселья.
- А ты забыл?
- Четыре-шесть-четыре-пять.
- Так... - сказала она. - Ну что бы ты без меня делал? Это были ее последние слова перед тем, как мир изменился.

Два

Радарное устройство для посадки - это черная коробка на приборной панели амфибии, с окошками, показывающими код из четырех цифр. Посадочный номер в этих окошках - и за мили отсюда в затемненной комнате мы опознаны: номер самолета, высота, уровень, скорость - все, что нужно диспетчерскому контролю в их зеленоэкранном мирке. В тот полдень, может быть, в десятитысячный раз за свою летную карьеру я наблюдал изменение цифр в этих окошках: 4 - в первом, 6 - во втором, 4 - в следующем и 5 - в последнем. Пока я смотрел вниз, фокусируясь на этой задаче, в кабине раздалось странное гудение, которое перешло в визг, стремительно выходящий за пределы слышимости, а затем нас тряхнуло, будто мы попали в восходящий поток, и кабину залил ослепительный янтарный свет.
Лесли вскрикнула. РИЧАРД!
Я повернул голову, чтобы увидеть ее лицо. Рот открыт, глаза широко распахнуты... - Не тревожься, солнышко, - сказал я, - это просто воздушная ям... Тут я осекся на полуслове, потому что увидел сам. Лос-Анджелес исчез.
Не было раскинувшегося на всю ширину горизонта города, не было окружающих его гор, не было и растянувшегося на сто миль смога... Исчезли.
Небо было синим, цвета степных васильков, глубоким и холодным. Под нами вместо автомагистралей, торговых центров и крыш раскинулось бескрайнее море - зеркало неба. Оно было зеленовато-голубого цвета - явно не океанские глубины, а мелководье, метра два от силы. Дно было покрыто голубым песком, расцвеченным золотыми и серебряными узорами.
- А где Лос-Анджелес ? - спросил я. - Ты видишь...? Скажи мне, что ты видишь?

1 Следующая страница


Единственная 2

-Воду! Мы над океаном! - ее голос дрожал. - Ричи, что случилось?
- Понятия не имею! - сказал я ей, и это было действительно так.
Я проверил приборы и указатели. Скорость полета не изменилась, высота - 142 градуса по гирокомпасу. Но вот стрелка магнитного компаса лениво вращалась по кругу, не заботясь более о севере и юге.
Лесли проверила переключатели, нажала прерыватель цепи.
- Приборы радионавигации не работают, - сказала она сдавленным от страха голосом. - Питание есть, но никаких сигналов;
Так и есть. Вместо сигнала на экране было пусто. На экране лорана мы прочли надпись, которую никак не ожидали здесь увидеть. "НЕТ ПОЛОЖЕНИЯ В ПРОСТРАНСТВЕ".
Так же пусто было бы ну нас в голове. Мы удивленно уставились друг на друга.
- Заметила ли ты что-нибудь, прежде чем картина поменялась?
- Нет, ответила она. - То есть да! Был такой вой, ты его слышал? Потом - вспышка золотого света, нас встряхнуло, и потом все исчезло. Где мы? Я попытался подвести итоги.
- С самолетом все в порядке, кроме радиоаппаратуры и лорана. Но отказал магнитный компас - единственный безотказный прибор на борту! Я не знаю, где мы.
- Может, попробуем связаться с диспетчерской ЛосАнджелеса? - осенило ее.
- Точно, - я нажал кнопку микрофона. - Мартин Один Четыре Браво вызывает Лос-Анджелес.
В ожидании ответа я смотрел вниз. Казалось, что по песчаному дну струятся светящиеся реки. Их течение распадалось на бесчисленные рукава, связанные между собой притоками и каналами, и вся эта сложная геометрическая картина мерцала под водой на глубине нескольких футов.
- Амфибия Мартин Один Четыре Браво вызывает ЛосАнджелес. Вы нас видите? - повторил я снова.
Я установил максимальную громкость, и в наушниках раздался треск статических разрядов. Приемник работал, но там не было никаких радиоголосов.
- Любой пункт слежения, который видит Мартина Один Четыре Браво, отзовитесь на нашей частоте. Белый шум. Ни слова в ответ.
- У меня больше никаких идей, - сказал я.
Инстинктивно я начал набирать высоту, чтобы увеличить обзор, надеясь оттуда уловить хоть какой-нибудь намек на мир, который мы потеряли.
Уже через несколько минут мы заметили несколько странных вещей. Как бы высоко мы ни поднимались, показания альтиметра не изменялись - воздух с высотой не становился разреженнее. Когда мне казалось, что мы поднялись уже до пяти тысяч футов, он все еще показывал уровень моря.
Картина вокруг нас тоже не менялась. Миля за милей тянулась бесконечная отмель, на которой, как в калейдоскопе, узоры никогда не повторялись, а горизонт оставался таким же пустым. Ни гор, ни островов, ни солнца, ни облаков, ни корабля, ни одной живой души.
Лесли постучала по стеклу индикатора топлива. - Похоже, мы его совсем не расходуем. Разве так бывает?
- Скорее всего, заклинило поплавок. - Двигатель, как обычно, подчинялся ручке газа, но индикатор топлива застыл, как и раньше показывая чуть меньше половины бака.
- Ну вот, - сказал я, кивнув в его сторону. - И индикатор топлива накрылся.
Похоже, бензина у нас еще часа на два полета, но я хотел бы иметь хоть какой-нибудь запас на потом. Она оглядела пустой горизонт. - Где будем садиться?
- А какая разница?
Море под нами искрилось, околдовывая своими таинственными узорами. Я сбросил газ, и Ворчун плавно заскользил вниз. Мы всматривались в этот непостижимый морской пейзаж, и вдруг на дне сверкнули две яркие полоски. Вначале они извивались независимо друг от друга, потом пошли параллельно и наконец слились в одну. От них во все стороны, подобно ветвям ивы, отходили тысячи тоненьких дорожек.
Этому должна быть какая-то причина, подумал я. Они появились не случайно. Может быть, это потоки лавы? Или подводные дороги? Лесли взяла меня за руку.
Ричи, - сказала она тихо и печально, - а может быть, мы с тобой умерли? Столкнулись с чем-нибудь в воздухе и погибли? Может быть, мы врезались во что-нибудь, и это произошло настолько быстро, что мы не успели опомниться?
В нашей семье экспертом по загробной жизни считаюсь я, но мне такое даже в голову не приходило... Неужели она права? Но что же тогда здесь делает наш Ворчун? Никогда не встречал в книгах о жизни после смерти, что при этом не меняется даже давление масла в двигателе.
- Это не может быть смертью, - сказал я. - В книгах говорится, что когда мы умираем, мы попадаем в туннель, в Свет... и вся эта огромная любовь, и нас встречают люди... Если бы мы вместе попали в смерть, оба сразу, - не думаешь ли ты, что они вовремя встретили бы нас?
- Может быть, на самом деле не все так, как в книгах? Мы бесшумно опускались к воде, полные печали. Как же могло случиться так, что радость и обещания нашей жизни закончились так внезапно? - Ты чувствуешь себя покойником? - Нет. - И я нет. Мы летели над этими параллельными дорожками на небольшой высоте, проверяя, нет ли там коралловых рифов или затопленных бревен. Даже после смерти не хотелось бы разбиться при посадке.
- Как глупо вот так заканчивать жизнь! ММ даже не знаем, от чего мы умерли.
- Золотистый свет, Лесли, и ударная волна. Может, это ядерный ? Может, мы первые, кто погиб в третьей мировой войне?
Она немного подумала. - Мне так не кажется. Волна двигалась не к нам, а от нас. Мы летели и молчали. Печаль. Какая печаль.
- Это несправедливо! - сказала Лесли. - Жизнь только стала такой прекрасной! Мы работали так тяжко, мы прошли через столько проблем наши хорошие времена только начинались.
Я вздохнул. - Ну ладно, если мы умерли, то умерли вместе. Хоть в этом наши планы осуществились.
- Перед нами должна была в одно мгновение промелькнуть вся наша жизнь, - отметила она. - Перед тобой промелькнула твоя жизнь?
- Нет еще. А твоя?
- Нет. К тому же там говорилось, что наступает сплошная темень. Это тоже неправда.
-Как может ошибаться такое количество книг, как мы могли так ошибаться ? - сказал я. - Помнишь наше времявне-тела по ночам? Вот на что должна быть похожа наша смерть, за исключением того, что мы уйдем совсем и не вернемся утром.
Я всегда думал, что смерть имеет смысл, это должен быть новый творческий подход к миру, дающий иное понимание его, радостное освобождение от ограничений материи, приключение вне стен примитивных верований. Никто не предупреждал нас, что это - полет над бескрайним бирюзовым океаном.
Наконец мы все проверили и -могли садиться. Не было ни скал, ни водорослей, ни косяков рыбы. Вода была гладкой и чистой. Ветерок был таким слабым, что едва рябил поверхность воды. Лесли показала мне две яркие дорожки:
- Эти две - как двое друзей. - сказала она. - Всегда вместе.
- Может быть, это взлетные дорожки, - сказал я. - Пожалуй, лучше всего сесть прямо на них. Там, где они соединяются, о'кей? Готова к посадке?
- Кажется, да. Я выглянул в боковые иллюминаторы, еще раз осматривая предполагаемое место посадки. Мы зашли на последний разворот, и море под крылом склонилось в благодарном поклоне, приветствуя нас. Около минуты мы неслись в дюйме от поверхности, и вот Ворчун коснулся гребней волн и превратился в гоночную лодку, летящую в облаке брызг. Я сбавил газ, и шум волн перекрыл тихий гул двигателя.
Затем вода исчезла, а вместе с ней и наш самолет. Вокруг нас неясно виднелись крыши домов, пальмы и впереди - стена какого-то высотного здания с большими окнами.
- ОСТОРОЖНО! В следующее мгновение мы очутились внутри этого дома, ошарашенные, но целые и невредимые. Мы стояли в длинном коридоре. Я протянул к себе и обнял свою жену.
- С тобой все в порядке ? - спросили мы одновременно, даже не переведя дыхания.
- Да! - ответили мы. - Ни царапины! А у тебя? Да! Окно в конце коридора и стена, сквозь которую мы пронеслись, как ракеты, оказались целыми. Во всем здании нет ни души, не слышно ни звука. В смятении я заорал:
- Дьявол, да что же это происходит?
- Ричи, - тихо сказала Лесли, от удивления широко распахнув глаза. - Мне это место знакомо. Мы здесь уже были.
Я тоже огляделся. Коридор со множеством дверей, кирпично-красный ковер, пальма в кадке и прямо напротив нас - двери лифта. Окна выходят на черепичные крыши, залитые солнечным светом, вдали высятся золотистые холмы, жаркий синий полдень...
- Это ... выглядит как отель. Я не помню никаких отелей...
Тихонько звякнул звоночек, и над дверцей лифта загорелась стрелка.
Мы наблюдали, как дверцы с грохотом разъехались. В кабине стояли двое: стройный-худой мужчина и прелестная женщина, одетая в темно-синюю короткую куртку, выгоревшую рубашку, джинсы и кепку цвета корицы.
Я услышал, как Лесли судорожно вздохнула, и почувствовал, что она вся напряглась. Из лифта вышли те самые мужчина и женщина, какими мы были шестнадцать лет тому назад, в день нашей первой встречи.

Три

Мы уставились на них, замерев и затаив дыхание. Младшая Лесли, даже не взглянув на Ричарда, каким я когда-то был, вышла из лифта и чуть не бегом поспешила в свою комнату.
Срочно требовалось вмешательство. Мы не могли допустить, чтобы они ушли вот так в разные стороны.
- Лесли! Подожди! - воскликнула моя Лесли. Молодая женщина остановилась и повернулась, ожидая увидеть кого-нибудь из друзей, но, похоже, не узнала нас. Должно быть, наши лица были в тени - мы стояли против света, за нами было окно.
- Лесли, - сказала моя жена, шагнув к ней. - Минутку. Тем временем молодой Ричард прошел мимо нас в свою комнату. Какое ему было дело до того, что женщина из лифта встретила своих друзей?
То, что вокруг творилось нечто непонятное, не снимало с нас ответственности за происходящее. Мы как будто ловили цыплят - эти двое разбегались в разные стороны, но мы-то знали, что их судьба - быть вместе.
Оставив Лесли ловить прежнюю себя, я устремился за молодым человеком.
- Простите, - окликнул я его сзади. - Ричард? Он обернулся скорее на звук моего голоса, чем на слова. Он выглядел удивленным. Я узнал его спортивную куртку из мягкой верблюжьей шерсти. У нее постоянно отрывалась подкладка. Я зашивал этот шелк, или что там еще, раз десять, - и он опять отпарывался.
- Ты меня не узнаешь ? - спросил я. Он посмотрел на меня, и его вежливо-спокойные глаза вдруг широко распахнулись. - Что ! - Послушай, - сказал я как можно сдержаннее, - мы сами ничего не понимаем. Мы летели, и тут эта чертова штука ударила в нас, и...
- Ты...?
Его голос пресекся, он остановился и уставился на меня. Конечно, такая встреча не могла не вызвать у него шок, но этот парень начинал меня раздражать. Кто знал, сколько времени отпущено нам на эту встречу, может быть, только считанные минуты, а он транжирит их, отказываясь поверить в очевидное.
- Ответ - да. - сказал я. - Я тот самый человек, которым ты станешь через несколько лет. Оправившись от шока, он стал весьма подозрительным.
- Каким уменьшительным именем звала меня моя мать? -

Предыдущая страница 2 Следущая страница


3 Ричард Бах Лесли Бах

спросил он, сузив глаза. Я кивнул и ответил ему.
- Как звали моего пса, когда я был ребенком, и какие фрукты он любил?
- Ну, Ричард, хватит! О леди говорят "она", а не "он". Она любила абрикосы. У тебя был дома шестидюймовый Ньютоновский телескоп с отколотым краешком зеркала, который ты сломал щипчиками, доставая оттуда паучка через верх трубы, вместо того, чтобы сделать это через нижнюю ее часть, у тебя была секретная планка в заборе под окном спальни, через которую можно было улизнуть, если ты не хотел пройти через калитку...
- О'кей, - сказал он, уставившись на меня, как будто я был цирковым фокусником. - Я думаю, ты можешь не продолжать.
- Ну нет. Ты не можешь задать вопрос, парень, на который я не смог бы ответить, но у меня есть на шестнадцать лет больше ответов, чем у тебя - вопросов!
Он не сводил с меня глаз. Совсем еще мальчик, думал я, ни одного седого волоска. Ничего, седина тебе пойдет.
- Ты что, собираешься все время, сколько его там у нас есть, проболтать в коридоре? - спросил я. - А знаешь, что в лифте ты только что встретил женщину... самого важного человека в твоей жизни - и даже не догадался об этом!
- Она? - Он посмотрел вдаль и прошептал:
- Какая красавица! Да как же она могла... - Я сам не понимаю, но она находят тебя довольно привлекательным. Поверь мне.
- Ладно, верю, - сказал он. - Я верю! - он достал из кармана ключ. - Заходи.
Невероятно, но все совпадало. Это был не Лос-Анжелес, а Кармел, штат Калифорния. Октябрь 1972 года, номер на четвертом этаже гостиницы "Холидей Инн". Еще до того, как щелкнул замок, я знал, что по всей комнате будут разбросаны радиоуправляемые модели чаек, сделанные для фильма, который мы снимали на побережье. Некоторые из этих моделей вытворяли в воздухе просто чудеса, а другие камнем падали вниз и разбивались. Я приносил обломки в комнату и склеивал их заново.
- Я приведу Лесли, а ты постарайся немножко прибрать тут, о'кей?
- Лесли?
- Она... ну, здесь на самом деле две Лесли. Одна из них только что поднималась с тобой в лифте, жалея о том, что ты не догадался с ней поздороваться. А та красавица - это она же, только шестнадцать лет спустя, моя жена.
- Не могу в это поверить!
- Слушай, лучше займись уборкой, - сказал я, - мы сейчас придем.
Я нашел Лесли в коридоре неподалеку. Она стояла ко мне спиной и разговаривала с Лесли-из-прошлого. До них оставалось несколько шагов, когда из номера напротив горничная выкатила тяжелую тележку со сменой белья и направилась к лифту.
- Осторожно ! - закричал я.
Слишком поздно. На мой крик Лесли успела обернуться, но в ту же секунду тележка врезалась ей в бок, прокатилась сквозь ее тело, словно она была соткана из воздуха, а за тележкой сквозь Лесли прошлепала и горничная, улыбнувшись по дороге младшей из женщин.
- Эй! - воскликнула встревоженная юная Лесли.
- Привет, - ответила горничная. - День сегодня что надо. Я подбежал к моей Лесли. - С тобой все в порядке?
- Все отлично, - сказала она. - Мне кажется, она не... - Похоже, на секунду она тоже испугалась, но потом снова повернулась к молодой женщине. - Ричард, познакомься, пожалуйста, с Лесли Парриш. Лесли, это мой муж, Ричард Бах.
Знакомство было настолько официальным, что я рассмеялся.
- Привет, - сказал я. - Вы меня хорошо видите? Она засмеялась в ответ, глаза заискрились.
- А вы что, кажетесь себе прозрачным? - Ни шока, ни подозрительности. Должно быть, молодая Лесли решила, что ей все это снится, и хотела вволю насладиться своим сном.
- Нет, я просто проверяю, - ответил я. - После того, что случилось с тележкой, я не уверен, что мы из этого мира. Могу поспорить, что...
Я потянулся к стене, подозревая, что моя рука может пройти сквозь нее. Так и есть, зашла в обои по локоть. Молодая Лесли рассмеялась от удовольствия.
- Я думаю, здесь мы что-то вроде призраков, - сказал я. Вот почему, - подумал я, - приземляясь, мы пролетели сквозь стену, но остались живы и невредимы.
Как быстро мы привыкаем к невероятным ситуациям! Проскользнув на другую сторону, мы сразу научились держать голову над водой: мы дышали иначе, двигались иначе, мы адаптировались через полсекунды и даже не промокли.
Мы с головой окунулись в наше прошлое, но когда первое удивление прошло, мы в этом удивительном месте стараемся изо всех сил. А старались мы подружить эту парочку, не дать им упустить годы, которые сами потратили на то, чтобы понять, что мы - родные души и не можем жить друг без друга.
У меня было странное ощущение при разговоре с молодой женщиной, ведь мы еще раз встретились в первый раз! - Как странно, - думал я. - Это Лесли, но у меня с ней ничего нет!
- Может быть, вместо того, чтобы стоять здесь... - я махнул рукой в сторону комнат. - Ричард пригласил нас к себе. Мы сможем там немного поговорить, разобраться во всем спокойно, без снующих сквозь нас тележек. Юная Лесли взглянула в зеркало, висящее в холле.
- Я не думала идти в гости, - сказала она. - Я ужасно выгляжу.
Она пригладила белокурый локон, выбившийся из-под кепки. Я глянул на свою жену, и мы расхохотались.
- Отлично! - сказал я. - Вы выдержали наш последний экзамен. Если Лесли Парриш хоть раз посмотрит в зеркало и скажет, что выглядит хорошо, - это не настоящая Лесли Парриш.
Я подвел их к двери Ричарда и, не задумываясь, постучал. Рука провалилась в дерево, разумеется, не издав ни звука.
- Мне кажется, лучше постучать вам, - предложил я молодой Лесли.
Она постучала, да так озорно и ритмично, словно настукивала песенку. Дверь тут же распахнулась, и на пороге появился Ричард с огромной чайкой в руках.
- Привет, - сказал я. - Ричард, познакомься, это Лесли Парриш, твоя будущая жена. Лесли, а это Ричард Бах, твой будущий муж.
Он прислонил чайку к стене и весьма официально пожал руку молодой женщине. При этом на его лице странно смешались боязнь и желание понравиться.
Во время рукопожатия она старалась быть серьезной, насколько могла, но в ее глазах поблескивала искра смеха. "Я очень рада с вами познакомиться", - сказала она.
- А это, Ричард, моя жена, Лесли Парриш-Бах.
- Очень приятно, - кивнул он. Затем он надолго замер, поглядывая то на меня, то на женщин, словно к нему в гости пожаловала веселая компания, решившая его хорошенько разыграть.
- Заходите, - сказал он наконец. - У меня такой беспорядок...
Он не шутил. Если он и пытался прибрать, то заметить это было просто невозможно. По всей комнате валялись деревянные чайки, блоки радиоуправления, батарейки, куски бальсы, подоконники завалены какими-то железками, и все это насквозь пропахло нитрокраской.
На кофейном столике он расположил четыре стаканчика воды, три маленьких пакетика хрустящих кукурузных хлопьев и банку жареного арахиса. Если моя рука проходит сквозь стену, - подумал я, - то вряд ли мне больше посчастливится с хлопьями.
- Можете не волноваться, мисс Парриш, - начал он, - я хочу сказать, что уже один раз был женат и никогда не повторю этой ошибки. Я не совсем понимаю, кто эти люди, но я уверяю вас, что у меня нет ни малейшего намерения каким-либо образом навязывать вам это знакомство...
- О Боже, - пробормотала моя жена, глядя в потолок, - знакомые холостяцкие разговоры.
- Вуки, пожалуйста, - прошептал я. - Он хороший парень, просто он испуган. Давай не...
- Вуки? - переспросила молодая Лесли.
- Простите, - сказал я. Это прозвище одного из героев фильма, который мы смотрели давным... задолго до сейчас. - Тут я начал понимать, что разговор нам предстоит нелегкий.
- Прежде всего начнем с начала, - сказала моя жена, стараясь организовать невероятное. - Ричард и я - мы не знаем, как мы сюда попали, как долго будем здесь находиться и куда отправимся после. Единственное, что мы здесь знаем - это вы. Нам известно ваше прошлое и ваше будущее по крайней мере на шестнадцать лет вперед. - Вы полюбите друг друга. Вы уже влюблены, просто вы пока не знаете, что каждый из вас - это тот, кого вы полюбите, едва познакомитесь. А пока вы думаете, что в мире нет никого, кто мог бы понять или полюбить вас. Но такой человек есть, и сейчас он рядом.
Юная Лесли села на пол и облокотилась о кровать, едва сдерживая усмешку:
- Нам необходимо что-то делать с этой своей любовью, или же она - наша неотвратимая судьба?
- Хороший вопрос, - сказала Лесли. - Давайте лучше мы расскажем вам все, что помним о том, что с нами происходило. - Она помолчала, задумавшись о том, что собиралась рассказать. - Тогда вам останется только поступить так, как вы считаете правильным.
Что помним, - подумал я. - Я помню это место, я помню, как увидел Лесли в лифте, понятия не имея о том, что это на годы. Я не помню никаких будущих Лесли и будущих Ричардов которые говорят мне о том, что надо привести комнату в порядок.
Молодой Ричард посмотрел на юную Лесли и сел на стул. Ее физическая красота действовала на него на грани боли. Он ужасно терялся в присутствии красивых женщин и сейчас даже не догадывался о том, что она настолько же застенчива.
- Когда мы познакомились, нам помешала видимость явлений. Другие люди не дали нам даже попытаться узнать друга друга поближе, - сказала моя Лесли. - Порознь мы совершали ошибки, которых никогда не сделали бы вместе. Но теперь вам известно Вы понимаете? Вам вовсе не обязательно делать эти ошибки.
К тому времени, когда мы снова встретились, - продолжала Лесли, - нам осталось лишь попытаться собрать осколки и надеяться на то, что нам все же удастся построить прекрасную жизнь, которую мы могли бы создать годы назад. Если бы мы встретились раньше, нам бы не пришлось проходить через весь этот период выздоразливания. Конечно, мы встретились раньше, в лифте, так же, как и вы. Но у нас не хватило храбрости или дерзости ... Она покачала головой. - Чего-то нам не хватило. Чего-то такого, что позволило бы нам понять, чем мы являемся друг для друга.
- Потому мы думаем, что с вашей стороны просто безумие - сейчас же не броситься друг другу в объятия, - продолжил я, - и благодарить Бога за то, что вы встретились, и заняться тем, чтобы изменить свою жизнь и быть вместе.
Наши юные двойники переглянулись и быстро отвели глаза друг от друга.
- Мы потратили столько времени, когда были вами, мы упустили столько возможностей избежать многих катастроф и взлететь.
- Даже катастроф? - спросил Ричард.
- Да, катастроф, - подтвердил я. Уже сейчас с вами происходят некоторые из них, просто вы пока об этом не знаете.
- Но вы прорвались, - сказал он. - Может быть, вы полагаете, что только вы способны решить все проблемы? И знаете все ответы? Почему он так агрессивно защищается? Я стал ходить вдоль стола, глядя на него сверху вниз.
- Мы знаем некоторые ответы. Но важно то, что твои ответы в большинстве своем были найдены ею, а ответы для нее нашел в основном ты. Поэтому когда вы вместе, вас не может остановить ничто.
- Остановить в чем? - спросила юная Лесли. Ее захватила интенсивность моих чувств, и она в конце концов начала понимать, что все это, возможно, и не сон.
- Остановить в стремлении пережить свою высочайшую любовь, - сказала моя жена. - Жить вместе замечательной жизнью, какой вы даже не можете себе представить, пока каждый из вас сам по

Предыдущая страница 3 Следущая страница


Единственная 4

себе.
Как могли эти двое сопротивлятбся получению такого дара? Ведь то, что мы им предлагали, возможно единожды в вечности. Часто ли мы разговариваем с людьми, которыми мы станем впоследствии, - с теми, кто знает каждую ошибку, которую нам предстоит совершить? У них был шанс, который жаждет получить каждый, но не получает никто.
Моя жена села на пол рядом с Лесли - старшая из близнецов.
- Кроме нас, здесь никого нет, и наедине мы можем вам сказать: несмотря на все ваши ошибки, каждый из вас - исключительная личность. Вы .сохраняли верность своему чувству справедливости, даже когда это было сложно или опасно, и когда люди называли вас странными. Именно эта странность вас разделяет, она делает вас одинокими, но именно она также делает вас совершенными друг для друга.
Они так внимательно слушали, что я ничего не мог прочесть по их лицам. - Она права? - спросил я их. - Скажите нам, чтобы мы ушли, если все это ерунда. Мы можем уйти - у нас есть своя собственная маленькая проблема, которой нам нужно заняться....
- Нет, - хором воскликнули они.
- Вы нам сказали, - сказала юная Лесли, что мы проживем еще шестнадцать лет, и не будет ни войн, ни конца света! Но может быть, такой вопрос. Эти годы прожиты нами, или вами?
- Вы думаете, мы понимаем, что тут происходит? - воскликнул я. - Вовсе нет. Мы даже не знаем, живы мы или уже умерли. Ясно только, что каким-то образом это возможно - мы-из-вашего-будущего встретились с вамииз-нашего-прошлого - и при этом наша вселенная не разрушилась.
Я говорил так страстно, что юная Лесли стала очень серьезной - видимо, начала осознавать, что все это ей не снится.
- Нам кое-что нужно от вас, - сказала Лесли. Она же в юности взглянула на нас, - те же прекрасные глаза.
- Что?
- Мы - те, кто идет за вами, именно мы расплачиваемся за ваши ошибки и добиваемся успехов благодаря вашим стараниям. Мы гордимся вами, когда в нужный момент вы делаете правильный выбор, и грустим, когда выбор оказывается неверным. Мы ваши самые близкие друзья, кроме вас самих. Чтобы ни случилось, не забывайте о нас, не предавайте нас!
- А знаете, чему мы научились за это время? - спросил я. - Нам совсем не нужны сиюминутные радости, приносящие проблемы, из которых потом очень долго приходится выпутываться! Легкий путь - самый худший. - Я повернулся к себе в юности. - А ты знаешь, сколько подобных предложений тебе сделают за то время, пока ты не станешь мной?
- Много? Я кивнул. - Множество.
- Как нам найти верную дорогу? - спросил он. - Мне кажется, что я уже пару раз пошел легким путем.
- Как и ожидалось, - ответил я. - Неверный путь так же важен, как и верный. Иногда даже важнее. -
- Но он не приносит радости, - сказал он.
- Нет, но ...
- А вы - наше единстветое будущее? - внезапно спросила молодая Лесли.
Ее вопрос был настолько обескураживающим, что я осекся и по спине у меня побежали мурашки.
- А вы - наше единствешое прошлое? - в ответ спросила моя жена.
- Конечно... - начал Ричард. - Нет! - я уставился на него, ошеломленный своим открытием. - Конечно нет! Вот почему мы с Лесли не помним, что в этой гостинице к нам являлись мы-аз-будущего. Мы не помним этого потому, что случилось это не с нами, а с вами!
В ту же секунду каждый из нас понял истинный смысл этих слов. Мы изо всех сил старались объяснить ребятам, как им следует поступить, но вдруг окажется, что они живут лишь в одном из многих вариантов нашего прошлого, стоят на одном из многих путей, ведущих к тем, кто мы есть сейчас? Встреча с нами на какое-то время успокоила их, показала, что будущего не стоит бояться, все будет в порядке. А вдруг мы пришли вовсе не из единственного варианта ожидающего их будущего, вдруг они сделают не такой выбор, как когда-то сделали мы, и пойдут другим путем?
- Не имеет значения, пришли мы именно из вашего будущего или нет, - начала моя жена. - Не отворачивайтесь от любви...
Она замолчала. Не закончив фразы, она испуганно посмотрела на меня. Комната задрожала, по всему зданию пронесся гул.
- Землетрясение? - предположил я.
- Нет никакого землетрясения, - ответила молодая Лесли. - Я ничего не чувствую. А вы, Ричард? Он покачал головой.
- Ничего.
Но мы чувствовали, что комната заходила ходуном, и гул с каждой секундой усиливался. Моя жена неожиданно вскочила. Ее испуг легко понять - она уже пережила два сильных землетрясения, и ей не очень-то хотелось испытать все это в Третий раз. Я взял ее за руку.
- Смертные в этой комнате землетрясения не чувствуют, Буки, а нам, привидениям, падающая штукатурка не страшна...
Тут комнату затрясло, как на вибростенде, стены стали таять на глазах, а гул перешел в рев. Наши юные двойники уставились на нас, сбитые с толку тем, что с нами происходит. В этом бушующем океане реальной оставалась только моя жена, взывающая к тем двоим: Оставайтесь, - крикнула она, - вместе!!
В ту же секунду комнату заполнил рев двигателя, и она исчезла в брызгах воды. Из опущенного стекла хлестал ветер - мы снова очутились в кабине нашего гидросамолета, который уже приподнялся над водой и готов был вот-вот взлететь.
Лесли вскрикнула от радости и ласково погладила панель приборов.
- Ворчун! Как я рада тебя видеть! Я потянул на себя штурвал, и через несколько секунд .наш маленький кораблик оторвался от воды, оставив позади мелководье, исчерченное замысловатым узором. Какое облегчение снова оказаться в воздухе!
- Так это взлетел Ворчун! - догадался я. - Это он вытащил нас из Кармела. Но, слушай, как он мог сам завестись? Почему он пошел на взлет?
Не успела Лесли и рта раскрыть, как с заднего сиденья послышался ответ.
- Это сделала я.
- Онемев от изумления, мы обернулись. Нежданно-негаданно, в трех сотнях футов над океаном, в мире, которого мы не знали, у нас на борту объявился пассажир.

Четыре

Я инстинктивно толкнул штурвал от себя, чтобы бросить самолет в пике и прижать незванного гостя к потолку кабины.
- Не пугайтесь! - сказала она. - Я ваш друг! - Она рассмеялась. - Уж кого-кого, а меня как раз и не стоит бояться! Я немного расслабился.
- Кто,...? - начала Лесли, в упор глядя на незнакомку. Наша пассажирка была одета в джинсы и клетчатую куртку, смуглая, черные волосы рассыпаны по плечам, глаза
- Меня зовут Пай, - сказала она, - по отношению к вам я - то же, что вы - по отношению к тем ребятам из Кармела. - Она пожала плечами и поправилась. - В несколько тысяч раз. Я сбросил газ, и в кабине стало потише.
- Как вы...?- начал я. - Что вы здесь делаете?
- Мне показалось, что у вас могут быть проблемы, - сказала она. - Я пришла помочь.
- Что значит в несколько тысяч раз?- спросила Лесли.
- Вы из будущего?
Пай кивнула и придвинулась к нам, чтобы было лучше слышно.
- Я - это вы оба. Я не из будущего, а из... - Она пропела какую-то удивительную двойную ноту. -... Из альтернативного настоящего.
Мне хотелось выяснить, как она могла быть сразу нами обоими, что такое альтернативное настоящее, но больше всего мне хотелось знать, что же происходит?
- Где мы ? - спросил я. - Ты знаешь, отчего мы погибли? Она улыбнулась и покачала головой.
- Погибли? А с чего вы это взяли?
- Не знаю, - сказал я. - Мы уже было зашли на посадку в Лос-Анжелесе, но тут что-то бабахнуло, и город исчез. Цивилизация в долю секунды испарилась, мы летаем над океаном, не существующим на Земле, а когда приземляемся, привидениями бродим в нашем прошлом, там нас, кроме нас самих, никто не видит, по нам ездят тележки, а мы проходим сквозь стены... - Я пожал плечами. - Если этого не считать, то и вправду непонятно, с чего я взял, что мы умерли. Она рассмеялась.
-Успокойтесь, вы живы.
Мы с Лесли переглянулись и на самом деле почувствовали сильное облегчение.
- Тогда где мы? - спросила Лесли. - Что с нами произошло?
- Это нельзя назвать местом, скорее - это точка бесконечной перспективы, - сказала Пай. - А произошло это, скорее всего, по вине электроники. Она осмотрела панель приборов. Золотая вспышка была? Интересно. Чтобы оказаться здесь, у вас был всего один шанс на триллион.
Она очаровывала нас, мы чувствовали себя с ней как дома.
- То есть у нас всего один шанс на триллион вернуться? - спросил я. - У нас завтра встреча в Лос-Анжелесе. Мы успеем вернуться вовремя?
- Вовремя? - она повернулась к Лесли. - Ты голодна?
- Нет. Затем ко мне. - Хочется пить?
- Нет.
- Как вы думаете, почему нет?
- Волнение, -предположил я. - Стресс.
- Страх! - сказала Лесли.
- Вы напуганы?- спросила Пай. Лесли чуть-чуть подумала и ответила с улыбкой:
- Уже нет. Я бы сказала иначе. Не очень-то я люблю внезапные перемены. Она повернулась ко мне.
- И много топлива израсходовали? Стрелка стояла не шелохнувшись.
- Ни капли! - воскликнул я, внезапно догадавшись. - Ворчун не расходует топлива, а нам не хочется ни есть, ни пить потому, что голод и жажда появляются со временем, а здесь времени нет. Пай кивнула.
- Скорость тоже зависит от времени, - сказала Лесли.
- Но мы движемся.
- Вы уверены? - Пай, вопросительно изогнув свои черные брови, повернулась ко мне.
- Не смотри так на меня, - сказал я. - Мы движемся только в нашем воображении? Только в...
Пай ободряюще улыбнулась, как бы говоря, "теплее, теплее", словно мы играли в угадайку.
- ...в осознании мира? Она радостно улыбнулась.
- Верно! Временем вы называете ваше движение к осознанию мира. Любое событие, которое может произойти в пространстве-времени, происходит сейчас, сразу, - все одновременно. Нет ни прошлого, ни будущего, только настоящее, хотя, чтобы общаться, мы говорим на пространственно-временном языке.
Это как... - она умолкла, подыскивая сравнение, - ...как в арифметике. Как только ее поймешь, становится ясно, что все задачки уже решены. Кубический корень из 6 известен, но нам потребуется то, что мы называем временем, несколько секунд, чтобы узнать, каким он всегда был и остается.
Кубический корень 8 равен 2, - подумал я, - а 1 равен 1. Кубический корень 6? Где-то 1.8? - И, конечно же, пока я прикидывал в уме, я понял, что ответ ждал меня задолго до того, как я задался этим вопросом.

Предыдущая страница 4 Следущая страница


5 Ричард Бах Лесли Бах

- Любое событие? - переспросила Лесли. - Все, что только возможно, уже случилось? Так будущего нет?
- Ни прошлого, - ответила Пай. - Ни времени. Моя практичная Лесли вышла из себя.
- Так зачем же мы вообще живем, перенося все испытания в этом... в этом выдуманном времени, если все уже свершилось? Тогда зачем о чем-то беспокоиться?
- Дело не в том, что все уже произошло, а в том, что у нас неограниченный выбор, - сказала Пай. -Сделанный нами выбор приводит нас к новым испытаниям, а преодоление их помогает нам осознать, что мы вовсе не те беспомощные жалкие существа, которыми сами себе иногда кажемся. Мы - безграничные выражения жизни, зеркала, отражающие дух.
- А где все это происходит? - спросил я. - Может, на небе есть огромный склад, где на полках хранятся приключения и испытания на любой вкус?
- Склада нет. И места такого нет, хотя вы можете представить себе это в виде пространства. Как вы думаете, где это может быть?
Не зная ответа, я лишь покачал головой и повернулся к Лесли. Она тоже покачала головой.
Пай переспросила театральным голосом: "Так где? " Глядя нам в глаза, она показала рукой вниз.
Там внизу, под водой, на дне океана пересекались бесчисленные дороги.
- Эти узоры? - воскликнула Лесли. - Под водой? А-а! Это наш неограниченный выбор. Эти узоры показывают направления, которые мы можем выбрать! И те повороты, которые мы могли бы " своей жизни сделать, и уже сделали в...
- ...параллельных жизнях? - закончил я за нее, догадавшись, какой рисунок складывается из всей этой мозаики. - Альтернативные судьбы!
Мы изумленно уставились на бескрайние узоры, раскинувшиеся под нами.
- Набирая высоту, - продолжил я в приливе проницательности, - мы видим перспективу! Мы видим все возможные варианты выбора и его последствия. Но чем ниже мы летим, тем больше мы теряем понимание этой перспективы. А когда мы приземляемся, то теряем из виду все остальные возможности выбора. Мы фокусируемся на деталях этого дня, часа или минуты и забываем обо всех других возможных судьбах.
- Какую дивную метафору вы придумали, чтобы понять, кто же вы такие на самом деле, - сказала Пай, - узоры на бескрайнем дне океана. Вам приходится летать на своем гидросамолете и садиться то там, то здесь, чтобы повидаться с самим собой из альтернативной жизни. Это лишь один из возможных творческих подходов, и он работает.
- Значит это море под нами - вовсе не море? - спросил я. И этих узоров там на самом деле нет?
- В пространстве-времени на самом деле ничего нет, - сказала она. - Эти узоры - всего лишь придуманное вами наглядное пособие. Так вам легче понять одновременность жизней. Сравнение с полетом, потому что ты любишь летать. Когда вы приземляетесь, ваш гидросамолет плывет над какой-то частью картины, вы становитесь наблюдателями, призраками входите в ваши альтернативные миры. Вы можете научиться чему-нибудь у живущих там других аспектов нашего Я, даже не считая реальностью их жизненное окружение. А когда вы узнаете то, чему вам надо было научиться, вы вспомните свой гидросамолет, прибавите обороты двигателя, подниметесь в воздух и снова приобретете перспективу.
- Мы сами создали эту... картину? - спросила Лесли. - В пространстве-времени столько же метафор, представляющих жизнь, сколько интересующих вас занятий, - ответила Пай. - Если вы бы увлекались фотографией, возможно, вы бы представили себе огромный фотообъектив. Мы видим четко только то, что находится в фокусе, остальное размыто. Мы фокусируемся на одной жизни и думаем, что кроме нее ничего больше нет. И все остальные стороны нас самих, наши размытые тени, мы считаем снами, желаниями, чем-бы-я-мог-с1пать, но они точно так же реальны, как и мы. Мы сами наводим фокус.
- Может быть, поэтому нас так зачаровывает физика? - спросил я. - Квантовая механика с ее безвременьем? Ничто не возможно, но все реально? Нет ни прошлых, ни будущих жизней, выдели одну точку, поверь в то, что она движется - и вот мы выдумали время? Чувствуя себя участником события, начинаешь думать, что это единственная жизнь? Это так, Пай?
- Очень похоже, - сказала она.
- Тогда мы можем полететь вперед, - предложила Лесли, - над той дорогой, где мы покинули Ричарда и Лесли, приземлиться чуть дальше и посмотреть, остались ли они вместе, спасли ли годы, потерянные нами!
- А вы уже знаете, - сказала наша гостья из другого мира.
- Мы не знаем! - воскликнул я. - Нас утащили оттуда... Пай улыбнулась. - У них тоже есть выбор. Одна часть их существа напугана и пытается убежать от будущего, связанного с взаимными привязанностями. Другая часть желает стать просто друзьями, еще одна - любовниками, чуждыми друг другу духовно, еще одна - жениться и развестись, и последняя - слиться духовно, пожениться и вечно любить друг друга.
- Значит, мы здесь вроде туристов! - сделал вывод я. - Не мы создали этот пейзаж, но мы выбираем ту часть картины, которую хотим разглядеть поближе.
- Неплохо, - согласилась Пай.
- О'кей, - сказал я. - Ну а если, предположим, мы прилетим в ту часть картины судеб, где моя мать должна встретить моего отца. Но мы им помешаем, они не встретятся. Как же тогда я мог родиться на свет? - Нет, Рнчн, это не помешает тебе родиться. Ты родился в той части картины, где они смогли встретиться, и ничто этого изменить не может.
-Так нет ничего предопределенного? - спросил я. - Разве каждому из нас не назначена своя судьба?
- Судьба, конечно, есть, - сказала Пай, - но она вовсе не тащит тебя силком туда, куда ты не хочешь идти. Вы сами делаете выбор. Судьба зависит только от вас.
- Пай, а если мы захотим домой, - начал я, - как нам вернуться? Она улыбнулась.
- Вернуться домой очень просто. Вы создали эту картину мира силой своего воображения, но путь домой - это путь духа. Любовь укажет вам дорогу... - Она внезапно замолчала. - Простите меня, я что-то увлеклась поучениями. Вы хотите вернуться прямо сейчас?
- Да, пожалуйста.
- Нет! - воскликнула Лесли. Она говорила с Пай, но при этом взяла меня за руку, словно просила выслушать ее до конца. - Если я правильно поняла, те двое, какими мы были на пути в Лос-Анжелес, остановились во времени, и мы можем вернуться к ним, как только захотим.
- Конечно, можем, - сказал я. - Но тут опять бабахнет, и мы снова угодим сюда.
- Нет, - сказала Пай. - Если вы вернетесь, некоторые незначительные обстоятельства изменятся, и назад вам уже не попасть. Так вы хотите домой?
- Нет, - повторила Лесли. - Мне хотелось бы многое узнать здесь, Ричард. Я хочу понять! У нас был лишь один шанс на триллион, и он нам выпал, мы должны остаться!
- Пай, - сказал я, - а если мы останемся, можем ли мы погибнуть, даже если здесь мы - привидения?
- Если таков будет ваш выбор, - ответила она.
- Наш выбор? - Эти слова мне показались зловещими. - Я люблю безопасные приключения. Полет в полную неизвестность - вовсе не забавное приключение, это просто безумие. А вдруг мы станем пленниками этой воображаемой картины судеб и потеряем наш собственный мир? Вдруг нас что-нибудь разлучит, и мы с Лесли никогда здесь друг друга не найдем? Воображение может заманить
нас в··, ловушку.
Мне это не нравилось, и я повернулся к своей жене. - Я думаю, нам лучше вернуться, дорогая.
- Ну, Ричи, неужели ты действительно хочешь упустить такой случай? Разве не об этом ты всегда мечтал - параллельные миры, альтернативное будущее! Только подумай, сколько нового мы можем здесь узнать! Давай немножко рискнем.
Я вздохнул. На пути к истине моя Лесли в прошлом не раз смотрела в лицо опасности. Конечно, она хочет остаться. Теперь она позвала в дорогу скитальца, живущего в глубине моей души.
- Ну ладно, малыш, - сказал я в конце концов. В воздухе сильно запахло опасностью. Я почувствовал себя пилотом-новичком, осваивающим воздушную акробатику без ремня безопасности.
- Пай, кстати, а сколько здесь живет разных аспектов нашей души ? - спросил я. Она рассмеялась и посмотрела вниз на бесконечный узор.
-А сколько ты можешь себе представить? Им нет числа.
- Так вся эта картина - о нас? - с изумлением спросила Лесли. - Куда бы мы ни посмотрели, куда бы ни полетели - эти узоры показывают наш выбор? Пай кивнула.
Мы еще не начали путешествия, - подумал я, - а уже столкнулись с чем-то невероятным.
- А как же другие, Пай? Сколько же жизней может быть в одной Вселенной?
Она озадаченно посмотрела на меня, словно не поняла моего вопроса.
- Сколько жизней во Вселенной, Ричард? - переспросила она. - Одна-единственная.

Пять

- Ты уверена, что нет никакой карты? Пай улыбнулась:
- Никакой.
Я подумал о том, что просчитанный до тонкостей курс так много значит для любого полета. Обычно все выглядит так. На листе бумаги ставится точка - здесь находимся мы. И еще одна точка - сюда мы собираемся лететь. Все пространство между этими точками заполняется числовыми значениями различных углов, расстояний, направлений и времени. Здесь, в безграничной стране, которую мы никогда в глаза не видели, отказывался работать компас и хоть какой-нибудь карты тоже не было.
- Вас будет вести интуиция, - сообщила Пай. - На одном из уровней вашего Я вам уже все известно. Нащупайте его, попросите указать дорогу и убедитесь, что он поведет вас туда, куда вы больше всего стремитесь. Попробуйте.
Лесли сразу закрыла глаза, изо всех сил стараясь следовать сказанному Пай. Из окна отчетливо обозревалась панорама великолепного узора, наша необыкновенная гостья сидела молча, да и моя Лесли так долго не издавала ни звука, что можно было подумать, будто она уснула.
- Поверни вправо, - наконец заговорила она мягко, не уточнив, как именно свернуть - резко вправо или чуть правее, словом, угол поворота остался неизвестен.
Я решил взять чуть вправо и амфибия, изящно наклонившись, изменила курс. Мгновение спустя я опять услышал голос Лесли:
- Этого достаточно...
И вот крылья нашего гидроплана снова в горизонтальном положении. спросил я.
- Летим на высоте около пятисот футов. Я плавно прибавил скорость, и мы понеслись над морем, которое было теперь совсем рядом.
Ничего странного, - подумал я. - Сенситивы, умеющие вспоминать свои прошлые жизни, следуют, повинуясь некому внутреннему ощущению, через неприступные стены и запертые двери, пока не почувствуют, что прибыли. А что если попытаться обнаружить в себе такую же силу, чтобы верно направлять полет Ворчуна? Почему бы нам не найти альтернативных себя, если этого будет страстно желать наш внутренний гид? И что мы потеряем в случае, если ничего не выйдет?
- Опять направо, - указала дорогу Лесли и затем почти сразу добавила:
- Прямо. И опустись на пятьсот футов.
- Но тогда мы будем прямо над водой, - сообщил я после несложных вычислений. Она кивнула, все еще не раскрывая глаз:
- Приготовься к посадке.
На полотне с изображением бесконечного лабиринта, расстилавшегося внизу, не произошло никаких изменений: оно по-прежнему было необозримо сложным и запутанным. Завитки, разветвления и параллели всех цветов радуги уступали путь

Предыдущая страница 5 Следущая страница


Единственная 6

поворотам, изгибам и веерообразным потокам, в которых пастельные тона перерастали в серебристые. Поверх этого загадочного мира хрустальным куполом искрилось прозрачное море.
Я повернулся к Пай, но вместо ответа прочел в ее взгляде безмолвное подожди-и-увидишь.
- Поверни направо, - продолжала вести нас Лесли. - Мы уже почти там. Чуть левее... Теперь выключай мотор, садись!
Я сбросил газ, и в тот же миг поплавки гидроплана коснулись волн. Услышав плеск воды, Лесли открыла глаза и принялась наблюдать за происходящим, ожидая так же нетерпеливо, как и я, пока мир растворится в обильных морских брызгах. Ворчуна не было, и вместе с ним исчезла и Пай. Мы с Лесли стремительно пронеслись сквозь золотые сумерки над рекой, мимо деревьев, росших на берегу, оказавшись вблизи старого каменного дома. Мы очутились в гостиной, серой и потускневшей, с низкими потолками, с заколоченным досками камином в углу, с ужасно покореженными деревянными полами, с ящиком из-под апельсинов вместо стола, с видавшим виды стареньким пианино у одной из стен. В этой комнате даже свет отдавал серостью.
За пианино, на обветшалом стуле, в бедном поношенном платье сидела худощавая девушка с длинными светлыми волосами. Книжная полка перед ней была битком забита томами внушительных размеров с сочинениями Брамса, Баха, Шуберта. Она играла по памяти сонату Бетховена, и ей удавалось извлекать из этого полуразвалившегося инструмента удивительные звуки. Лесли оторопела.
- Это же мой дом, - прошептала она в замешательстве, - дом в Аппер Блэк Эдди! Ричи, это я!
Я присмотрелся повнимательнее. Моя жена и прежде рассказывала, что в детстве ей не часто удавалось наедаться досыта, но эта девушка, - она была на грани голодного истощения. Неудивительно, что Лесли редко оглядывалась назад. Будь мое прошлое таким же унылым, я бы тоже не получал особого удовольствия от воспоминаний. Девушка не заметила нас и играла так вдохновенно, словно была очарована блаженством Небес.
На пороге кухни бесшумно появилась женщина со вскрытым конвертом в руках и остановилась, прислушиваясь к музыке. Небольшого роста и приятной внешности, она казалась такой же худой и изможденной, как и девушка.
- Мама!.. - заплакала Лесли, ее голос дрожал. Женщина не увидела нас и ничего не ответила. Она терпеливо ждала, когда оборвется соната.
- Радость моя, все это превосходно, - грустно качая головой, обратилась она к девушке, хотя та сидела в ней спиной. - На самом деле. И я горжусь тобой. Но у этого нет будущего!
- Мама, я прошу тебя...
- Будь реалисткой, - продолжала женщина. - Пианистов ни в грош не ставят. Помнишь, что говорил святой отец? Его сестре игра на фортепиано не принесла никаких средств к существованию. И это после стольких
лет учебы!
- Ну мама! - воскликнула девушка, раздраженно вскинув руки. - Оставь в покое сестру святого отца! Почему бы тебе не сказать, что она попросту никудышная пианистка? Она не может обеспечить себя, потому что она бездарна! Казалось, мать девушки не расслышала этой тирады.
- Знаешь ли ты, как долго тебе предстоит учиться и жолько денег для этого понадобится?
Плотно сжав губы, девушка взглянула на полку с нотами, висевшую прямо перед ней и кивнула, уверенно и гневно.
- Мне известна точная сумма. И сейчас у меня в трех местах есть работа. Мама, я добуду деньги. Женщина вздохнула.
- Не злись на меня, доченька. Я всего лишь пытаюсь помочь. Мне так не хочется, чтобы ты отказалась от одного великолепного шанса, как я сделала в свое время, и потом всю жизнь раскаивалась. Я отправила в Нью-Йорк твою фотографию, потому что мне казалось, что так ты сможешь пробиться. И представь себе, ты победила? Они заметили тебя! Она положила конверт на подставку для нот.
- Хотя бы взгляни на него. У тебя есть шанс стать моделью в одном из крупнейших агентств Пью-Йорка и больше не изнурять себя бесконечным... прислуживанием в ресторанах, и уборкой в чужих домах, и вкалыванием до смерти.
- Но я не вкалываю до смерти!
- Посмотри на себя! Ты худа, как жердь. Ты думаешь, что выдержишь, вот так, дважды в неделю наскоками посещая колледж, мотаясь до Филадельфии и обратно, поскольку не можешь остаться там больше чем на одну ночь? Ты не выдержишь. Тебе всего семнадцать, а ты так истощена! Почему бы не быть благоразумной?
Девушка сидела неподвижно и молчала. Женщина, наблюдая за дочерью, в недоумении качала головой.
- Каждая девушка была бы рада стать моделью, а ты собираешься отказаться! Солнышко, выслушай меня. Поезжай и позанимайся этим год и постарайся экономить, насколько получится, а затем, если все еще будет желание, вернешься к своей музыке.
Девушка взяла конверт и, даже не взглянув на него, через плечо передала назад.
- Мне не хочется ехать в Нью-Йорк, - сказала она, стараясь сдержать гнев. - Меня не волнует то, что я победила. Я не собираюсь быть моделью. И не остановлюсь перед истощением, если именно оно позволит мне заниматься любимым делом.
Женщина выхватила письмо из рук дочери, ее материнскому терпению пришел конец.
- Пианино - это единственное, о чем ты мечтаешь?
-Да!
Руки девушки коснулись клавиш, и звуки из раскрытых перед нею страниц наполнили комнату. Дальнейшее продолжение разговора утонуло в этих звуках. Ее пальцы то порхали бабочками, то неподвижно замирали. Откуда в таких тоненьких руках, - подумал я, - столько силы?
Некоторое время женщина наблюдала за дочерью, затем вынула из конверта письмо, развернула его, положила на ящик из-под апельсинов и вышла через заднюю дверь. Девушка продолжала играть.
Я знал из рассказов Лесли, что на следующий день после этих событий должен был состояться ее концерт. Назавтра ей предстояло встать в четыре утра, чтобы за шесть часов ходьбы и езды на автобусе и троллейбусе проделать путь длиной в шестьдесят пять миль. Она собиралась посвятить весь этот день занятиям, а поздним-вечером играть на концерте, затем спать на автобусной остановке, чтобы утром опять пойти на занятия, сэкономив деньги за ночлег на покупку нот.
Лесли отошла от меня и стала рядом с девушкой. Та не заметила ее.
Я зачарованно посмотрел на ноты и подумал: - Вот странно! Они выглядят совсем новыми! Это были те самые сборники, которые, несмотря на свои пожелтевшие от времени страницы, и теперь украшают полку над нашим фортепиано. "
Наконец девушка повернулась к Лесли. Бледное красивое лицо, напоминавшее своими чертами лицо матери, голубые глаза, сверкающие негодованием.
- Если вы из агентства, которому нужны фотомодели,
- сказала она, едва сдерживая раздражение, - то мой ответ - нет. Благодарю вас, но - нет.
Лесли отрицательно покачала головой. - Я не от Конавера, - успокоила она ее.
Девушка долго смотрела на мою жену, потом вскочила, рот ее был раскрыт от изумления. - Ты... ты похожа на меня! - прошептала она. - Ты и есть я, так ведь? Лесли кивнула.
Взгляд девушки был полон удивления. - Но ты гораздо взрослее!
Она стояла наедине со своей нищетой, окруженная мечтами, молча смотрела на мою жену, пытаясь разглядеть свое будущее. В конце концов стена ее упорства рухнула.
Обессилев, она опустилась на стул, закрыла лицо руками и разрыдалась.
- Помоги мне, - попросила она, - помоги мне, пожалуйста!

Шесть

Моя жена опустилась на колени возле ребенка, которым она была много лет назад. - Все хорошо, - стала утешать она ее, глядя снизу вверх. - Все будет хорошо. Ты такая счастливая девочка! В самом деле, счастливая!
Девушка подняла голову и недоверчиво на нее посмотрела, вытирая слезы руками.
- Счастливая? По-твоему, это - счастье? - она почти рассмеялась, сквозь слезы робко проступил луч затеплившейся надежды.
- Счастье, дар, привилегия. Ты ведь нашла то, что ты любишь! В твоем возрасте так мало людей это находят. Некоторые вообще не находят никогда. А ты уже это знаешь.
-Музыка.
Моя жена кивнула, поднялась с колен. - У тебя столько всего есть: есть способности, есть талант, ты любишь свою музыку и упорства тебе не занимать. Ничто не сможет тебе помешать!
- Почему я вынуждена жить в такой нищете? Если бы только... это фортепиано... вот, послушай! Она четырежды ударила по клавишам, извлекла четыре пары звуков через октаву. Даже я мог бы сказать, что внутри есть порванные струны. - "Соль-диез" и "ре" вообще не звучат, и совершенно невозможно настроить... - Она в отчаянии стукнула кулачком по пожелтевшим клавишам. - Почему?
- Но ты сможешь доказать, что упорство, любовь и трудолюбие помогут тебе подняться над нищетой и безысходностью. И, может быть, в один прекрасный день встретишь такую же бедную девушку. И когда она скажет: "Конечно, тебе просто - ты известная пианистка, ты богата, а мне даже на еду не хватает и заниматься приходится на вот этой рухляди..." - ты сможешь поделиться с ней своим опытом, помочь ей обрести уверенность.
Девушка задумалась. - Я ною, - сказала она, - а почему - не знаю. Я ненавижу ныть!
- Точно как я, - сказала Лесли.
- А я обрету уверенность? Достигну успеха? - спросила девушка.
- Выбор за тобой, причем в большей степени, чем ты думаешь. - Лесли бросила на меня взгляд. - Если ты всегда будешь придерживаться того, что для тебя важно, если это будет для тебя настолько важно, что ты готова будешь отдать все свои силы, я обещаю, у тебя будет очень удачная жизнь. Трудная, поскольку мастерства достичь нелегко, но интересная.
- А легкая неинтересная жизнь у меня может быть?
- Это тоже один из вариантов. В ее глазах промелькнули озорные искорки. - А как насчет легкой счастливой жизни? Они вместе расхохотались. - Это возможно, - сказала Лесли. - Но ты ведь не станешь выбирать легкую жизнь, правда?
Девушка посмотрела на нее, кивнула. - Я хочу поступать точно так же, как поступала ты!
- Нет, - сказала Лесли с грустной улыбкой. - Тебе придется идти своей собственной дорогой, искать свой путь самой.
- Ты счастлива?
-Да.
- Тогда я хочу поступать так же, как поступала ты. Она внимательно посмотрела на девушку и решилась высказать худшее. - Я не уверена, что ты станешь поступать по-моему. Бывали периоды, когда все было так ужасно, что мне вообще не хотелось жить. Много раз. Не раз я пыталась со всем этим покончить... У девушки перехватило дыхание. - Я тоже!
- Я знаю, - продолжила Лесли. - Я знаю как тяжело тебе будет жить дальше.
- Но ведь ты это смогла. Как? Лесли отвернулась, ей стыдно было признаться. - Я согласилась работать у Коноверса. Я оставила фортепиано.
Девушка вскочила, онемев от изумления, - как ты могла? А как же... любовь и устремленность?
Лесли повернулась обратно. - Я знаю, как тебе приходится перебиваться в Филадельфии - спать на автобусной остановке, голодать, чтобы на сэкономленные деньги покупать ноты. Если бы мама узнала, она бы упала в обморок. Ты все время живешь на грани обморока. Девушка кивнула.
- Я была такой же, - сказала Лесли. - Затем я потеряла одну из своих работ и денег мне уже совсем перестало хватать, даже если бы я вообще ничего не ела. Я впала в отчаяние, в бешенство, но в конце концов мне пришлось взглянуть фактам в

Предыдущая страница 6 Следущая страница


7 Ричард Бах Лесли Бах

лицо. Мама была права.
Я пообещала себе, что поеду в Нью-Йорк только на один год, буду работать день и ночь, экономить каждый цент и заработаю достаточно, чтобы учиться и получить степень магистра... - она оборвала предложение, углубившись в воспоминания.
- Но ты вообще ничего не заработала? - Нет... заработала я много. Поначалу волна успеха накрыла меня с головой: работа в качестве модели, затем съемки на телевидении. Через год я уже была в Голливуде, снималась в фильмах по контракту с Twentieth Century-Fox. Но преуспела я не в любимом деле. Я никогда не чувствовала себя вполне удовлетворенной, никогда не принадлежала этому делу полностью.
Теперь я могла помогать своей семье, поэтому было непросто все это бросить и вернуться к музыке. Но и остаться в мире кино - это был не мой выбор. Я просто осталась - выбор свершился сам собой. Она на секунду замолчала, припоминая, как все это было.
- Ну и поскольку, как ты видишь, мое сердце полностью не принадлежало этому делу, я могла позволить себе лишь некоторый ограниченный успех. Каждый раз, когда он грозил превзойти эту границу, я отказывалась от выгодных ролей, убегала или заболевала - словом, делала что-нибудь,
чтобы погубить его. Никогда у меня не было ясной решимости действительно преуспеть.
На мгновение стало тихо, обе они задумались над сказанным.
- Как я могла быть недовольной, когда со мной происходило столько всего замечательного? Я ни с кем не могла поделиться своим чувством. Я чувствовала себя одинокой и несчастной многие годы. - Лесли вздохнула. - Так что, когда я оставила музыку, я получила столько успеха, сколько смогла его принять. Я получила приключения, испытания, восхищение, возможность многому научиться...
- Все это звучит не так уж плохо... - промолвила девушка.
Моя жена кивнула. - Я знаю. Именно поэтому так трудно было в этом разобраться, так трудно было все это бросить. Лишь спустя годы я поняла, что когда оставила музыку, то лишила себя возможности жить мирной, радостной жизнью, занимаясь любимым делом. По крайней мере, на долгое время.
Я слушал и удивлялся. Только теперь я увидел, как все могло повернуться, чем пожертвовала моя жена, когда оставила музыку и окунулась в ледяную голливудскую карьеру. Девушка совсем смутилась. - Ну хорошо, все это произошло с тобой, но произойдет ли так со мной? Что мне делать?
- Только ты одна в целом мире можешь ответить на этот вопрос. Определи, чего ты на самом деле хочешь и поступай в соответствии с этим. Не трать двадцать лет на то, чтобы жить, уклоняясь от выбора своего пути, когда ты можешь прямо сейчас решить и отправиться навстречу тому, что ты любишь. Чего ты на самом деле желаешь?
Ответ у нее был готов. - Я хочу учиться. Я хочу достичь совершенства в том, что я делаю, - сказала она. Я хочу подарить миру нечто особенное!
- Так и будет. Что еще?
- Я хочу быть счастливой. Я не хочу жить в нищете.
- Да. Еще?
Ей понравилась эта игра. - Мне бы хотелось верить, что у жизни есть какой-то смысл, есть какой-то принцип, который давал бы мне силы как в трудные, так и в радостные минуты. Это не религия, я уже с ней знакома. Нет, правда, - ты задаешь вопрос, и вместо ответа получаешь: "Веруй, дитя мое".
Лесли нахмурилась, припоминая. Девушка продолжила, внезапно смутившись.
- Мне бы хотелось верить, что в мире есть некто, такой же одинокий, как и я. Мне бы хотелось верить, что мы найдем друг друга и... и полюбим, и никогда больше не будем одиноки!
- Послушай, - сказала моя жена. - Все, о чем ты говоришь, все, чему хочешь верить, это все уже так, и есть. Тебе, возможно, понадобится некоторое время, чтобы достичь того или иного, на что-то может уйти немало времени, но от этого все, о чем ты говорила, не перестает быть истинным прямо сейчас!
- Даже тот, кого я полюблю? Есть кто-то, кто словно специально для меня создан? Это тоже правда?
- Его зовут Ричард. Хочешь с ним познакомиться?
- Познакомиться сейчас? - спросила она, в ее глазах вспыхнули огоньки любопытства.
Моя жена поманила меня рукой. Я вышел из-за спины девушки, радуясь тому, что этот аспект моей милой Лесли пожелал узнать, кто я такой.
Она глядела на меня снизу вверх, не в силах что-нибудь вымолвить.
- Привет, - сказал я, сам слегка смущенный. Как странно смотреть в это лицо, так отличающееся от лица женщины, которую я люблю, и в то же время такое же.
- Вы такой... настолько... взрослее меня. - Она наконец нашла тактичный способ сказать старый,
- К тому времени, когда мы встретимся, ты уже будешь любить гораздо более старых мужчин, - сказал я.
- Я не люблю более старых мужчин, - возразила моя жена, обнимая меня за талию. - Я люблю этого мужчину...
Девушка смотрела на нас. - Можно мне спросить... вы и в самом деле счастливы вместе? - Она произнесла это так, словно никак не могла в это поверить.
- Ты даже не представляешь, как! - сказал я.
- А когда я вас встречу? И где? В консерватории? Стоило ли говорить ей правду? О том, что пройдет еще двадцать пять лет? Что она неудачно выйдет замуж и разведется, что в ее жизни будут другие мужчины? Что пройдет еще целых полторы теперешних ее жизни до того момента, когда мы встретимся? Я вопросительно посмотрел на мою жену.
- Прежде пройдет еще какое-то время, - сказала она мягко.
- О, - вздохнула девушка.
Это "пройдет еще какое-то время" сделало ее более одинокой, чем когда бы то ни было.
Она повернулась ко мне. - А кем вы стали в своей жизни? - спросила она. - Вы тоже пианист?
- Нет, - ответил я. - Я летчик... Она разочарованно посмотрела на Лесли.
-... но я учусь играть на флейте. Начинающие флейтисты ее, похоже, не впечатляли. Но она не поддалась разочарованию, и, упорно стараясь увидеть во мне лучшие стороны, живо поинтересовалась: - Чему вы можете научить меня? Что вы знаете?
- Я знаю, что мы все - в школе. И у всех нас есть обязательные предметы: Выживание, Питание, Крыша над головой, - сказал я с явным намеком. Она виновато улыбнулась, догадавшись, что я слышал, каким способом она тайно экономит деньги. - Хочешь знать, что я еще знаю?
- Что?
- Никакие аргументы, ни факты, ни споры не смогут изменить твое мнение. Для нас твои проблемы просты, - любая проблема кажется простой, когда ты уже знаешь, как ее разрешить. Но даже твое собственное будущее "я", материализовавшееся прямо перед тобой из воздуха и рассказывающее тебе слово в слово, что тебя ждет в течение следующих тридцати пяти лет, не сможет изменить твое мнение. Единственное, что сможет его изменить - это твое собственное индивидуальное прозрение!
- Этому вы хотите меня научить? - она рассмеялась. - Вся моя семья считает, что я странная и упрямая. Они бы разозлились, узнав, что вы меня поддерживаете.
- Как ты думаешь, почему мы пришли к тебе? - спросила Лесли.
- Потому что боялись, что я покончу с собой? - спросила девушка. - Потому что, когда ты была в моем возрасте, тебе хотелось, чтобы тебя посетило твое будущее "я" и успокоило тебя, сказало, что все будет в порядке. Так, да? Лесли кивнула.
- Я обещаю перенести все трудности, - сказала девушка. - Даже более того, я обещаю, что вы сможете за меня порадоваться, будете мной гордиться!
- Я уже горжусь тобой! - сказала Лесли. - Мы оба тобой гордимся. Моя жизнь была в твоих руках, и ты не позволила мне умереть, не бросила все, когда вокруг тебя была сплошная безысходность. Может быть, мы вернулись не затем, чтобы тебя спасти, а затем, чтобы поблагодарить тебя за то, что ты проложила дорогу, сделала возможной нашу с Ричардом встречу и наше совместное счастье. Возможно, мы пришли, чтобы сказать, что мы любим тебя.
Мир вокруг нас содрогнулся, серая комната начала терять свои очертания, - нас возвращали обратно.
Девушка поняла, что мы ее покидаем, из ее глаз брызнули слезы. - Я вас увижу еще?
- Мы надеемся, что да... - проговорила Лесли. На ее глаза тоже навернулись слезы.
- Спасибо за то, что вы пришли! - крикнула она нам вдогонку. - Спасибо!
Мы, по-видимому, для нее исчезли, поскольку сквозь постепенно проявляющуюся голубизну неба мы видели, как она опустила голову на фортепиано, но уже через мгновение распрямилась, уселась поудобнее на старом стуле и ее пальцы забегали по клавишам.

Семь

Серая комната исчезла в фейерверке брызг и реве мотора, когда самолет устремился вверх.
Пай убрала руку с рычага газа, устроилась на заднем сидении и наблюдала за нами, выражая всем своим видом теплую симпатию.
- У нее была такая трудная жизнь! - сказала Лесли, вытирая слезы. - Она была так одинока! Разве не справедливо, что она должна получить воздаяние за свою смелость и за свой тяжелый труд?
- Помни, что она избрала ту жизнь, - сказала Пай. - Она же избрала и вознаграждение за нее.
- И вознаграждение? - спросила Лесли.
- Разве она не составляет часть тебя прямо сейчас? Конечно, - думал я. - Ее восторг от музыки, ее целеустремленный упрямый характер и даже ее тело, ставшее красивым и завершенным после многих лет настойчивого труда, - разве она не сидит сейчас здесь с нами, когда мы летим?
- Думаю, что это так, - ответила Лесли. - Вот интересно было бы узнать, что произошло с ней...
- С ней произошло все, - сказала Пай. - Она продолжила занятия музыкой и забросила их, она поехала в Нью-Йорк и не сделала этого, она стала известной пианисткой, она совершила самоубийство, она стала преподавателем математики, кинозвездой, политическим деятелем, послом Соединенных Штатов в Аргентине. На каждом повороте нашей жизни, каждый раз, когда мы принимаем решение, мы становимся родителями всех наших последующих воплощений в будущем. Ты - лишь одна из ее дочерей.
Я выровнял полет гидроплана на высоте нескольких сотен футов над водой и отвел рычаг газа в обычное для маршевого полета положение. Не нужно набирать высоту, если можно совершить посадку где угодно в мире.
Под нами проносились всевозможные рисунки, напоминающие бесконечные переплетающиеся дорожки под водой.
- Запутано, не правда ли? - спросил я.
- Это подобно гобелену, - сказал Пай. - Ниточка за ниточкой: вначале все просто. Но сотки длиной в один метр, - и все становится довольно сложным.
- Ты скучаешь по своим предыдущим воплощениям? - спросил я у нашего гида. - Ты скучаешь по нас? Она улыбнулась.
- Как я могу скучать по вас, если мы никогда не разлучаемся. Я не живу в пространстве-времени. Я всегда с вами.
- Но ведь у тебя есть тело, Пай, - сказал я. - Оно вполне может быть не таким как наше, но ему свойствен определенный вид, некоторый размер...
- Это не так. У меня нет тела. Вы просто замечаете мое присутствие и предпочитаете воспринимать меня в телесном облике. Вы могли бы избрать множество других способов восприятия, каждый из которых может быть удобным, но ни один из них не соответствует реальности. Лесли повернулась и посмотрела на нее.
- Какие более высокие способы восприятия мы могли избрать?
Я обернулся тоже и увидел бело-голубую звезду, излучающую чистый свет. Казалось, у нас в кабине засияла вольтова дуга. Все вокруг озарилось ослепительным блеском.

Предыдущая страница 7 Следущая страница


Единственная 8

Мы отпрянули. Я плотно закрыл глаза, но свет по-прежнему проникал в них. Затем сияние прекратилось. Пай коснулась наших плеч, и мы снова смогли видеть.
- Извините меня, - сказала она, - как это неразумно с моей стороны! Вы не можете меня видеть такой, каковой я являюсь, вы не можете прикоснуться ко мне в моем подлинном виде. Мы не можем общаться с помощью слов и рассказать о том, как все есть в действительности, потому что язык не может описать... С моей точки зрения, произносить Я и не подразумевать при этом вы-мы-все-посути-Одно - означает говорить неправду. Однако, если мы будем молчать, мы упустим возможность побеседовать. Лучше уже врать из самых лучших побуждений, чем молчать, не говоря ничего... Мои глаза все еще были ослеплены ее светом.
- Боже мой, Пай, когда же мы научимся этому? Она засмеялась.
- Вы уже являетесь этим. Вам пришлось хорошенько потрудиться, когда вы начинали жить в пространстве-времени, чтобы научиться не проявлять свой свет!
Я был более озадачен, чем когда-либо раньше. Меня беспокоила наша зависимость от этой женщины. Какой бы доброй она ни выглядела, она могла управлять нашими жизнями.
- Пай, когда мы желаем покинуть тот мир, в котором живут наши двойники, что нам делать с самолетом, чтобы он унес нас оттуда?
- Гидроплан вам вообще не нужен. И рисунки на воде тоже. Вы создаете их в своем воображении и делаете с ними все что пожелаете. Поэтому ваш мир кажется вам таким, каким вы его вообразили себе.
- Ты хочешь сказать, что я воображаю, как моя рука тянется к рычагу газа? Как я могу перемещать руку по направлению к рычагу, если я нахожусь в каком-то другом мире? Как я могу быть в двух мирах сразу? Если бы ты не помогла нам, мы бы навсегда остались в 1952 году!
- Вы не находитесь одновременно в двух мирах, вы одновременно пребываете везде. И вы сами приводите в движение свои миры, а не они управляют вами. Вы хотите еще попробовать? Лесли коснулась моего колена и взялась за рычаги.
- Давай я попробую, солнышко, - сказала она. - Говори, куда лететь. Я уселся поглубже в свое кресло и закрыл глаза.
- Прямо вперед, - сказал я, чувствуя себя глупо. С таким же успехом я мог сказать "Прямо вверх".
Мотор мерно погудел еще некоторое время. Затем для меня в темноте возникло внезапное ощущение цели, хотя я ничего не видел.
- Поверни вправо, - сказал я. - Еще вправо. Когда она поворачивала, я почувствовал, что где-то поблизости находится много самолетов. Вскоре я заметил две тонкие ниточки светящегося тумана. Одна из них тянулась вертикально, другая - горизонтально. Мы подлетали слева к центру того места, где они пересекались.
- О'кей. Иди на снижение. Крест становился все ближе и все отчетливее.
- Начинай посадку. Чуть-чуть левее... Картина в моем уме была теперь так же отчетлива и реальна, как стрелки приборов на щите управления. Каким настоящим кажется то, что мы воображаем себе!
- Еще немножко ниже, - сказал я. - Мы над посадочной полосой, как раз над ее осевой линией. Снова чуточку влево. Вот мы уже готовы коснуться, правда?
- Осталось несколько футов, - сказала Лесли.
- Да. Все готово. Сбрасывай газ, - сказал я. Я услышал, как волны начали стучать по килю нашего гидроплана и открыл глаза, чтобы увидеть, как среди брызг исчезнет один мир и появится другой.
Некоторое время все двигалось в кромешной тьме. Затем бледные серебристые очертания стали вырисовываться из темноты. Мы остановились.
Наш самолет стоял на широкой бетонированной площадке... воздушной базы! Голубые сигнальные огни по краям, взлетные полосы вдали. Реактивные истребители, стоящие рядами, отражали серебристый лунный свет.
- Где мы? - прошептала Лесли. Истребители, стоявшие ровными рядами друг за другом, были северо-американскими Сабриджет F-86F. Я сразу же понял, где мы.
- База воздушных сил "Вильяме", Аризона. Школа пилотов истребителей. Это 1957 год, - пробормотал я. - Я, бывало, прогуливался здесь по ночам, чтобы быть поближе к самолетам.
- Почему мы говорим шепотом? - спросила она. В этом момент патрульный джип полиции Воздушных Сил показался из-за крайнего самолета и направился к нам. Он замедлил скорость, завернул за истребитель, стоящий справа от нас, и остановился. Мы не могли ведеть полицейских, но слышали их голоса.
- Прошу прощения, сэр, - сказал кто-то, - не покажете ли вы мне свое удостоверение?
Затем прозвучал тихий голос, всего несколько слов, которых мы не расслышали.
- Полицейский разговаривает там со мной, - сказал я Лесли. - Я помню этот случай...
- Все в порядке, сэр, - послышался снова голос полицейского. - Мы просто проверяем. Вы вне подозрений.
Через мгновение джип отъехал назад, водитель перешел на другую передачу и нажал на газ. Машина выехала из-за самолета. Если водитель и заметил нас, то не подал вида. Прежде, чем мы успели о чем-то подумать, фары, как два сияющих солнца, ослепили наши глаза.
- ОСТОРОЖНО, - закричал я, но было уже слишком поздно. Лесли пронзительно вскрикнула.
Джип несся прямо на нас, проехал сквозь нас, ни о чем не подозревая, и помчался дальше, набирая скорость.
- О, - сказал я с облегчением, - я забыл. Извини.
- К этому трудно привыкнуть! - сказала она, переводя дыхание. Из-за крыла самолета показалась фигура человека.
- Кто там? С вами ничего не случилось? - спросил он. На нем был темный нейлоновый полетный костюм и куртка. Он тоже казался туманным призраком при свете луны. На куртке были нашиты эмблема летчика и желтые шевроны второго лейтенанта.
- Ты иди, -прошептала Лесли, - а я останусь здесь. - Я кивнул и обнял ее.
- Со мной все в порядке, - сказал я, подходя к нему. - Можно к тебе присоединиться? - Я улыбнулся, когда снова заговорил по-кадетски после всех этих лет.
- Кто это? И почему только он задает такие трудные вопросы?
- Сэр, - ответил я, - я - второй лейтенант Ричард Д. Бах! А-О, три-ноль-восемь, ноль-семь, семь-четыре, сэр!
- Майз, это ты? - хихикнул он. - Нашел место дурачиться!
Фил Майзенхольтер, - думал я. - Какой прекрасный это был друг! Через десять лет его F-105 подобьют во Вьетнаме. Он погибнет.
- Это не Майз, - ответил я. - Это Ричард Бах, ты-из-будущего, через тридцать лет после сегодняшней нашей встречи. Он уставился на меня сквозь темноту.
- Кто, кто?
Когда мы привыкнем к таким встречам, думал я, такие вопросы не будут вызывать у нас удивления.
- Я - это ты, лейтенант. Я - это ты, который прожил чуточку больше, чем ты сейчас. Я - это тот, кто сделал все те ошибки, которые ты собираешься сделать, и все же както выжил.
Он подошел ближе ко мне, рассматривая меня во тьме и все еще думая, что я его разыгрываю.
- Я буду делать ошибки? - спросил он с улыбкой. - В это трудно поверить.
- Если хочешь, называй их неожиданными возможностями чему-то научиться.
- Я думаю, что я смогу обойтись и без них, - сказал он.
- Ты уже совершил одну большую ошибку, - настаивал я. - Ты пошел служить в армию. Ты бы проявил сообразительность, если бы сразу бросил это дело. Не просто сообразительность. Ты бы проявил мудрость, если бы бросил.
- Хо! - воскликнул он. - Я только что закончил летную школу! Я все еще не могу поверить в то, что я - пилот Воздушных Сил, а ты мне говоришь, чтобы я ушел из армии? Хорошо, ничего не скажешь. А что еще ты знаешь? - Если он решил, что я играю с ним, очевидно, он согласился включиться в игру.
- Слушай, - сказал я, - насколько я помню, в прошлом я думал, что использую Воздушные Силы для того, чтобы научиться летать. В действительности же Воздушные Силы использовали меня, хотя я об этом не знал.
- Но я ведь знаю это! - запротестовал он. - И, между прочим, я люблю свою страну, и если где-то нужно будет сражаться за ее свободу, я хочу быть там!
- Помнишь лейтенанта Вьетта? Расскажи мне о нем. Он бросил на меня тяжелый косой взгляд.
- Его звали Вьятг, - поправил он. - Он был инструктором по наземной части полетных занятий. Что-то случилось с ним в Корее, и он слегка помешался. Он стал перед аудиторией и написал большими буквами на доске: УБИИЦЫ. Затем он повернулся к нам лицом, которое напоминало улыбку смерти, и сказал: "Это вы!" Его звали Вьятт.
- А знаешь, чему тебя научит твое будущее, Ричард? - сказал я. - Ты скоро обнаружишь, что лейтенант Вьятт был самым здравомыслящим человеком, которого ты когда-либо встречал в Воздушных Силах. Он покачал головой.
- Знаешь, - сказал он, - иногда я пытаюсь представить, какой могла бы быть моя встреча с тобой, разговор с человеком, которым я стану через тридцать лет. И ты совсем на него не похож. Нисколечко! Он гордится мной!
- Я тоже горжусь тобой, - сказал я. - Но по иным причинам, чем те, о которых ты думаешь. Я рад за тебя, потому что знаю, что ты поступаешь наилучшим образом, насколько позволяют тебе твои знания. Но я не горжусь тем, что твои знания позволят тебе добровольно убивать людей, расстреливая ракетами и поливая напалмом с бреющего полета деревни, в которых находятся испуганные женщины и дети.
- Черта с два я буду это делать! - запротестовал он. - Я буду на своем истребителе защищать от нападений с воздуха другие самолеты! Я не сказал ни слова. - Да, я хочу участвовать в воздушной защите... Я просто смотрел на него в темноте.
- Да ведь я служу своей стране и делаю все, что...
- Ты можешь служить своей стране десятью тысячами других способов, - сказал я. - Скажи мне, почему ты здесь? Хватит ли у тебя честности признаться себе в этом? Он колебался.
- Я хочу летать.
- Ты знал как летать до того, как поступил на службу в Воздушные Силы. Ты мог летать на Лайнер Кабах и Чесснах.
- Но ведь они не так... быстры.
- И не напоминают картинки на рекламных плакатах, правда? Чессны не похожи на те самолеты, которые показывают в боевиках?
- Нет, - ответил он в конце концов.
- Так почему ты здесь в таком случае?
- В них что-то такое могущественное... - Он спросил себя мысленно, действительно ли он предельно искренен в своих словах. - В этих истребителях есть что-то. Какая-то красота, которой нет больше нигде.
- Расскажи мне об этой красоте.
- Красиво то, что... достигает совершенства. Когда летишь на этом самолете... - Он любовно постучал по крылу Сабра. - Да, когда я лечу на нем, я не барахтаюсь в грязи, я не привязан к рабочему столу, к своему дому и ничему другому на земле. Я могу лететь быстрее звука на высоте сорок тысяч футов - ни одно другое живое существо не может подниматься так высоко. Очень редко кто может. Что-то во мне знает, что мы не земные существа, оно говорит мне, что мы беспредельны. И самое близкое этой истине из всего того, что я могу пережить, - это полет на одном из этих самолетов.
Именно так. Вот почему я всегда был неравнодушен к скорости, ослепительному блеску и ярким вспышкам. Я никогда не выражал это словами, никогда не думал об этом. Я просто чувствовал это.
- Я ненавижу, когда они навешивают на самолеты бомбы, -

Предыдущая страница 8 Следущая страница


9 Ричард Бах Лесли Бах

сказал он. - Но я ничего не могу с этим поделать. Если бы не они, такие машины никогда не были бы созданы. Без тебя, думал я, война была бы невозможна. Я протянул руку к Сабру. До этого дня я считаю его наикрасивейшим самолетом, который когда-либо был создан.
- Прекрасно, - сказал я. - Это приманка.
- Приманка?
- Истребители - это приманка, а ты - рыбка.
- А где же крючок?
- Крючок погубит тебя, когда ты столкнешься с ним, - сказал я. - Крючок состоит в том, что ты, Ричард Бах и человек, несешь личную ответственность за каждого мужчину, женщину и ребенка, которых ты убьешь с помощью этой вещицы.
- Погоди! Я не ответственен, я не имею никакого отношения к тем, кто принимает такие решения! Я выполняю приказы...
- Приказы не снимают с тебя ответственности, Воздушные Силы не оправдывают твоих поступков, война не является предлогом. Каждое убийство будет преследовать тебя до самой смерти. Каждую ночь ты будешь просыпаться с криком, убивая во сне каждого человека снова, и так будет повторяться без конца. Он заупрямился.
- Послушай. Если у нас не будет Воздушных Сил и на нас нападут... Я защищаю нашу свободу.
- Ты сказал, что ты оказался здесь, потому что хочешь летать, и потому что самолеты красивы.
- Мои полеты защищают мою страну...
- В точности так же говорят другие. Русские солдаты, китайские солдаты, арабские солдаты. Любые защитники любой страны. Их научили верить В Нас Которые Правы. Они считают, что нужно Защищать Родину, Отечество от ТЕХ. Но ТЕ для них - это ты, Ричард! Его заносчивость внезапно исчезла.
- Помнишь детские самолетики? - спросил он почти умоляющим голосом. - Множество моделей аэропланов и крохотного меня, который летел в каждом из них. Помнишь, как я взбирался на дерево и подолгу смотрел вниз? Я был птицей, которая хотела летать. Помнишь, как я прыгал с трамплина в воду и представлял себе, что лечу? Помнишь первый подъем в воздух на "Глоуб Свифте" Пола Маркуса? Я еще долго не мог прийти в себя после этого. Я никогда больше не был таким, как прежде!
- Так все было спланировано, - сказал я.
- Спланировано?
- Как только ты научился смотреть, появились рисунки. Как только ты стал понимать слова, появились истории и песни. Как только ты научился читать, пришли книги, девизы и лозунги, а затем флаги, боевики, статуи, традиционное воспитание, уроки истории. Ты должен был присягать в верности, отдавать честь флагу. Появились Мы и Они. И Они ударят по Нам, если Мы не будем в готовности, подозревая, устрашая, вооружаясь. Выполняй приказы, делай то, что тебе говорят, защищай свою сторону.
Сначала они поощряли мальчишеский интерес к движущимся машинам: автомобилям, кораблям, самолетам. Затем они собрали всю самую великолепную технику в одном месте - в армии, которая имеется у любой страны. А потом сажают любителей автомобилей в танки, каждый из которых стоит миллионы долларов, любителей кораблей - в атомные подводные лодки, а будущим пилотам - таким, как ты, Ричард, - предлагают самые быстрые в истории человечества самолеты, будто они - это то, что ты всегда хотел. И ты теперь носишь этот блестящий шлем с козырьком и пишешь свое имя на кабине истребителя!
Они продолжают обрабатывать тебя дальше: Готов ли ты? Достаточно ли ты уже зачерствел? Они восхваляют тебя. Элита! Летчик-ас. Они обшивают тебя флажками, приклеивают эмблемы на все карманы, полоски на погоны, дают тебе красивые медали за то, что ты в точности выполнял приказы тех, у кого в руках все нити.
На рекламных плакатах соблюдается правило: "Ни одного слова правды!" На них изображены реактивные истребители. Но рядом не написано так: "Кстати, если тебя не убьют, когда ты будешь в воздухе, ты умрешь, распятый на кресте собственной личной ответственности за тех, кого ты убил".
На этот раз наживку проглотил ты, Ричард, а не одураченная толпа. И ты гордишься этим. Гордишься, как напыщенная свободная рыбешка в опрятной голубой униформе, попавшаяся на крючок этого самолета. Тебя тянут на леске к твоей смерти, твоей собственной благодарной, гордой, почетной, патриотической, бессмысленной, глупой смерти.
И Соединенным Штатам на это наплевать, и Воздушным Силам, и генералам, которые отдают приказы, - тоже наплевать. Единственный, кто позаботится о том, чтобы ты действительно убил тех, кого ты собираешься убить, - это ты. Ты убьешь их всех вместе с их семьями. Довольно красиво, Ричард...
Я развернулся и направился прочь, оставив его стоять возле крыла истребителя. Неужели пропаганда так влияет на судьбы, думал я, что их уже никак нельзя изменить? Изменился бы я, прислушался бы к этим словам, если бы был сейчас на его месте?
Он не повысил голоса и не окликнул меня. Он заговорил снова так, будто не заметил, что я ухожу.
- Что ты имеешь в виду, когда говоришь, что я несу ответственность?
Какое странное чувство! Я разговариваю с собой, но мой ум не повинуется моему желанию измениться. Только в короткий миг вечности, который существует в нашем настоящем, мы можем преобразить свою жизнь. Если мы чуть-чуть промедлим, выбор будет делать уже кто-то другой. Я вслушивался, чтобы расслышать его слова.
- Сколько человек я убью? Я снова вернулся к нему.
- В 1962 году тебя пошлют в Европу в составе 478-й дивизии тактических истребителей. События будут называться "Берлинский кризис". Ты запомнишь маршруты к одной главной и двум второстепенным целям. Есть довольно большая вероятность, что через пять лет ты сбросишь водородную бомбу на Киев. Я наблюдал за ним.
- Этот город известен прежде всего своими издательствами и киностудией, но целью для тебя будет железнодорожный вокзал в центре и станкостроительные заводы на окраинах.
- Сколько человек...?
- В ту зиму в Киеве будет проживать девятьсот тысяч жителей, и если ты последуешь приказу, те несколько тысяч, которые выживут, всю оставшуюся жизнь будут сожалеть, что не погибли тоже.
- Девятьсот тысяч жителей?
- Вспыльчивость политиков, гордость нации, которая поставлена на карту, безопасность свободного мира, - продолжал я, - один ультиматум следует за другим...
- Сброшу ли я... сбросил ли я бомбу? Он был напряжен, как сталь, вслушиваясь в свое будущее. Я открыл рот, чтобы сказать "нет", чтобы сообщить ему, что Советы пошли на уступки. Но вдруг все во мне затряслось от ярости. Какой-то другой "я" из иного параллельного мира, в котором случилась эта страшная бойня, схватил меня за горло и заговорил в исступлении резким, как бритва, голосом, отчаянно стремясь к тому, чтобы его услышали.
- Конечно же, сбросил. Я не задавал вопросов, точно так же, как ты! Я думал, что если начинается война, Президент располагает всеми известными фактами, он примет правильное решение и будет ответственным за него в полной мере. Я никогда, вплоть до самого взлета с бомбой на борту не задумывался над тем, что Президент не может быть ответственным за то, что я ее сброшу, потому что Президент даже летать на самолете не умеет. Я старался сдерживать себя, но не мог.
- Президент не отличит кнопку запуска ракеты от рулевой педали. Главнокомандующий не может завести мотор, он не в состоянии даже выехать на взлетную полосу - без меня он был бы безобидным дурачком из Вашингтона, а мир по-прежнему продолжал бы свое существование без его ядерной войны. Но, Ричард, этот дурачок приказал мне! Он не знал, как убить миллион людей, поэтому я сделал это за него! Не бомба была его оружием, - я был его оружием! Я никогда не вникал в это тогда. Ведь сбросить бомбу могут лишь несколько человек, а без нее война была бы невозможна! Сможешь ли ты поверить мне, когда я скажу, что я уничтожил Киев, что я кремировал девятьсот тысяч его жителей, потому что какой-то сумасшедший... приказал мне сделать это? - Лейтенант стоял с открытым ртом, наблюдая за мной.
- Разве в Воздушных Силах тебе преподают этику? - прошипел я. - У тебя был когда-либо курс, который назывался бы Ответственность пилотов самолетов-истребителей? Такого курса у тебя не было и никогда не будет! В Воздушных Силах учат так: выполняй приказы, делай то, что тебе говорит твоя страна, и не думай, правильно это или нет. Тебе не скажут, что тебе всю жизнь придется жить со своей совестью и отвечать перед ней за все свои правильные и неправильные поступки. Ты выполнил приказ и сжег Киев, а через шесть часов парень, который бы тебе очень понравился, пилот по имени Павел Чернов, выполнил свой приказ и кремировал Лос-Анджелес. Все умерли. Если, убивая русских, ты погибаешь сам, - зачем вообще их убивать?
- Но ведь я... я поклялся, что выполню приказ! Внезапно безумец отпустил мое горло и исчез, исполненный отчаяния. Я снова заговорил спокойно.
- Что они сделают с тобой, если ты спасешь миллион жизней, если ты не последуешь приказу? - спросил я. - Тебя назовут неумелым пилотом? Отдадут под трибунал? Приговорят к смерти? Будет ли это хуже, чем все то, что ты сделаешь с Киевом? Он долго смотрел на меня молча.
- Если бы ты мог сказать мне что-то главное, и если бы я пообещал это помнить, что бы это было? - спросил он наконец. - Ты бы сказал, что тебе стыдно за меня? Я вздохнул, внезапно почувствовав усталость.
- О, малыш, мне было бы намного проще, если бы ты просто-напросто отгородился и настаивал на том, что ты прав и всего лишь выполняешь приказы. И почему ты мне кажешься таким славным парнем?
- Потому, что я - это вы, сэр, - ответил он. Я почувствовал прикосновение к своему плечу и увидел блеск золотистых волос при свете луны.
- Ты не представишь меня? - спросила Лесли. Тени сделали ее волшебницей в ночи. Я сразу выпрямился, улавливая ее намерение.
- Лейтенант Бах, - сказал я, - познакомься с Лесли Парриш. Это твоя родная душа, твоя будущая жена, та женщина, которую ты искал и которую найдешь после многих приключений и перед началом самых лучших из них.
- Здравствуй, - сказала она.
- Я... о!.. здравствуйте, - сказал он, заикаясь. - Ты говоришь... моя .жена ?!
- Это время может прийти, - сказала она тихо.
- Вы уверены в том, что речь идет обо мне?
- Сейчас где-то живет молодая Лесли, - сказала она. - Она начинает свою карьеру и размышляет о том, кто ты, где ты и когда вы встретитесь...
Молодой человек был поражен, когда увидел ее. Многие годы она снилась ему, он любил ее и знал, что гдето в этом мире она ждет его.
- Я не могу в это поверить, - сказал он. - Вы из моего будущего?
- Из одного из твоих будущих, - ответила она.
- Но как нам встретиться? Где вы сейчас?
- Мы не можем встретиться, пока ты служишь в армии. А в некоторых будущих мы вообще никогда не встретимся.
- Но если мы с вами родные души, - мы должны встретиться! - воскликнул он. - Родные души рождаются для того, чтобы провести жизнь вместе! Она отступила от него назад. Всего один маленький шаг.
- Мы можем и не встретиться. Никогда она еще не выглядела более прекрасной, чем теперь, - подумал я. - И как сильно он захотел устремиться в будущее, чтобы найти ее!
- Я не думаю, что что-то может... какая сила может помешать встрече родных душ? - спросил он.
Говорила ли это моя жена или какая-то другая Лесли из иного пространства-времени?
- Мой дорогой Ричард, - сказала она, - мы не встретимся в том будущем, в котором ты сбросил бомбу на Киев, а твой русский друг-летчик разбомбил Лос-Анджелес. Студия "ХХ Century-Fox", где я буду в то время работать, находится меньше чем в миле от эпицентра взрыва. Я буду мертва уже через секунду после того, как взорвется первая бомба.
Она повернулась ко мне, и в глазах у нее промелькнул ужас, ведь нашей осмысленной совместной жизни могло бы и не быть. Ведь существуют такие будущие, кричало ее другое "я"... две половинки встречаются не всегда!
Я сразу же оказался рядом с ней, моя рука обнимала ее и прижимала к себе до тех пор, пока страх не рассеялся.

Предыдущая страница 9 Следущая страница


Единственная 10

- Мы не можем изменить это, - сказал я. Она кивнула в знак согласия, и когда волнение покинуло ее, произнесла раньше, чем я успел об этом подумать:
- Ты прав, - говорила она с грустно, повернувшись лицом к лейтенанту. - Это не наш выбор. Выбрать должен ты.
Все, что мы могли сказать, было сказано. Все, что мы знали, теперь он знал тоже. Где-то в нашем одновременном с ней будущем Лесли сделала так, как сказала Пай. Настало время покинуть этот мир, и, закрыв глаза, она вообразила себе тот другой мир, мир рисунков на поверхность воды, а затем толкнула вперед рычаг газа Сиберда.
Ночное небо, истребители, база Воздушных Сил, на территории которой мы были, и лейтенант, кричащий нам вслед: "Подождите!"...
Боже мой, - думал я. - Женщины, дети и мужчины, влюбленные и пекари, актрисы, музыканты, комедианты, врачи и библиотекари - лейтенант убьет их всех без всякого сожаления, следуя приказу какого-то Президента. Маленькие щенята, птицы, деревья, цветы и фонтаны, книги, музеи и картины - он сожжет это все, и даже свою единственную, и мы ничего не можем сделать, чтобы остановить его. Он - это я, и я не могу остановить его! Лесли прочла эту мысль и взяла меня за руку.
- Ричард, дорогой, послушай. Возможно, мы не смогли помочь ему, - сказала она. - Но может быть и так, что это получилось.

Восемь

Лесли передвинула ручку газа вперед, и Ворчун стал плавно подниматься в небо. Футах в ста над водой она сбросила газ, уменьшила скорость и перешла в горизонтальный полет. Нас окружало ясное чистое небо, внизу искрилась прозрачная вода, но в кабине мрачной тучей повисло отчаяние - как могут разумные человеческие существа воевать, уничтожая друг друга? Мы словно впервые увидели все безумие войн, и та мрачная покорность, с которой мы прежде принимали их возможность в нашей жизни, разлетелась вдребезги.
- Пай, - сказал я наконец, - почему из всех участков бесконечного узора, на которых можно приземлиться, мы выбрали именно эти эпизоды нашего прошлого? Почему именно Лесли у фортепиано и Ричард - рядом с боевым самолетом?
- Может быть, вы сами ответите? - спросила она, адресуя вопрос к нам обоим.
Я мысленно просмотрел эти два эпизода. Что в них общего?
- Они оба были очень молоды и растерянны?
- Перспектива? - подсказала Лесли. - В жизни каждого из них настал момент, когда нужно было вспомнить о силе выбора... Пай кивнула.
- Вы оба правы.
- И цель этого путешествия, - спросил я, - в том, чтобы научиться использовать перспективу?
- Нет, - ответила она, - никакой цели нет. Вы попали сюда случайно.
- Ну да! - не поверил я.
- Вы не верите в случайность? Тогда вам придется поверить в то, что вы сделали это сами.
- Ну уж я-то сюда точно курса не прокладывал... - сказал я уверенно и повернулся, чтобы посмотреть на Лесли.
Между собой мы часто шутили, что Лесли, которая на земле способна заблудиться в трех соснах, гораздо лучше меня ориентируется, когда мы поднимаемся в небо.
- Штурман - я, - сказала она и улыбнулась.
- Ей кажется, что она шутит, - сказала Пай. - Но без нее ты бы сюда не смог попасть, Ричард. Ты это знаешь? Я кивнул.
- Среди нас двоих именно я очарован экстрасенсорными способностями, идеями о путешествиях вне тела, жизни после смерти. Я страница за страницей изучаю книги на эту тему, зачитываюсь до поздней ночи. Лесли книг почти не читает, зато она читает мысли и видит будущее...
- Ричард, это вовсе не так! Я скептик, и ты это знаешь! Я всегда скептически относилась к твоим иным-мирам...
- Всегда! - заметила Пай.
- Ну... Иногда он бывает прав, - признала Лесли. - Бывает так, что ему приходит в голову какая-то необычная идея, а через неделю или через год то же самое открывают ученые. Поэтому я научилась относиться с определенным уважением даже к самым сумасшедшим из его теорий. Мне нравятся те причудливые формы, которые иногда принимает ход его мыслей, даже если наука никогда с ним не согласится. В его точке зрения часто присутствует какое-то особое очарование. Но сама я всегда руководствовалась лишь практическими соображениями...
- Всегда? - спросил я.
- А... это не считается, - сказала она, прочитав мои мысли. - Я тогда была маленькой девочкой. И мне все это не понравилось, поэтому я перестала этим пользоваться!
- Лесли говорит, что ее интуиция была настолько сильной, что ей становилось просто страшно, - прокомментировала Пай. - Тогда она решила подавить ее и с тех пор изо всех сил старается, чтобы она снова не вырвалась на свободу. Трезвомыслящие скептики не любят пугать себя необычными способностями.
- Мой дорогой штурман, - сказал я, - какие могут быть сомнения! Ведь когда исчез Лос-Анджелес, это не ты, а я хотел вернуться обратно в наш мир. И не я могу подвинуть вперед воображаемую ручку газа, а ты!
- Что за глупости, - запротестовала Лесли. - Я бы никогда не смогла управлять гидросамолетом, да и вообще никогда бы не села в самолет, если бы не ты. И поездка в Лос-Анджелес была твоей идеей...
Что правда, то правда. Именно я уговорил Лесли оставить дом и цветы и направиться в Спринт Хилл. Но идеи - это наш духовный рост и радость, наши находки и разочарования. Из ниоткуда приходят вопросы и дразнят нас; заманчивые ответы пляшут там, впереди, призывая нас разгадывать то, -как-то выразить это, пойти сюда, поступить так, помочь тому. Никто из нас не может устоять перед идеями. И тут же мне захотелось узнать, почему так.
- Пай, откуда приходят идеи? - спросил я.
- Влево на десять градусов, - ответила она.
-. Не понял? - переспросил я. - Нет, я говорю потен. Просто они... появляются в самые неожиданные моменты. Почему?
- В этом узоре содержится ответ на любой твой вопрос, - пояснила она. - Поверни влево, теперь уже на двадцать градусов, и иди на посадку.
С нашим столь продвинутым духовно другом я чувствовал себя как когда-то с летными инструкторами - пока они были со мной на борту, я не боялся проделать даже самый рискованный трюк.
- О'кей, Буки? - спросил я жену. - Ты готова? Она кивнула, предвкушая новое приключение. Я развернул гидроплан так, как велела Пай, убедился, что шасси убрано, закрылки выпущены, уменьшил обороты двигателя.
- Два градуса вправо, выровняйся над этой яркой желтой полосой, следуй по ней вперед... добавь чуть-чуть газа, - выдавала инструкции наш гид наконец:
- Здесь! Точно!
Место, куда мы попали, было похоже на гигантскую адскую кухню. В печах бушевало и ревело пламя, чудовищных размеров ковши с расплавом, подвешенные к мостовым кранам, плыли, тяжело покачиваясь, под самой крышей.
- О, Боже... - вырвалось у меня. По ближайшему проходу подкатила небольшая электротележка, с нее спрыгнула и направилась к нам стройная девушка в комбинезоне и защитной каске. Если она и поздоровалась, то ее слова утонули 6 грохоте металла и реве пламени. Котел накренился и из изложницы позади девушки брызнули мириады зеленых искр, превратив ее для нас на мгновение в силуэт.
Это была девушка хрупкого телосложения с ярко-голубыми глазами; из-под каски струились белокурые локоны.
- Неплохое местечко, правда? - прокричала она вместо приветствия. По ее голосу можно было сказать, что она гордится этим заводом. - Они скорее всего вам не понадобятся, - добавила она, протягивая нам защитные каски, - но если начальство заметит, что вы без касок... - Она усмехнулась и чиркнула пальцем по горлу.
- Но мы же не можем коснуться... - начал было я. Она покачала головой. - Все в порядке, здесь вы это можете.
И конечно же, мы не только смогли взять каски в руки, но они пришлись нам как раз в пору. Она махнула рукой, мол, следуйте за мной.
Я взглянул на Лесли: кто эта незнакомка? Она, прочитав мои мысли, пожала плечами и отрицательно покачала головой - я не знак).
- Скажите, а как вас зовут? - крикнул я вдогонку. Девушка остановилась от неожиданности. - Вы придумали для меня столько всяких имен! Но все они уж больно официальные! - Она пожала плечами и улыбнулась. - Зовите меня Тинк!
Она проворно вела нас к железной лестнице, рассказывая по ходу дела, что происходит вокруг.
- Сначала руда поступает по транспортерам в грохоты, установленные снаружи, потом проходит промывку и попадает в главный бункер...
Мы с Лесли вопросительно посмотрели друг на друга. Она говорит с нами так, как будто считает, что мы в курсе того, что здесь происходит.
-... откуда попадает в одну из плавильных печей - на этом этаже их двадцать пять - и плавится при температуре в три тысячи градусов. Затем подвесной кран доставляет ковши с расплавом вот сюда.
- О чем ты нам рассказываешь? - спросил я.
- Если вы пока повремените с вопросами, - сказала она, - то, вероятно, на большинство из них я отвечу по ходу рассказа.
- Но мы не... Она указала рукой. - По пути расплав проходит продувку ксеноном, а затем выливается в эти изложницы. Их стенки покрыты слоем порошкового хондрита толщиной в 20 микрон. - Она улыбнулась и подняла руку, предупреждая наш вопрос. - Нет, хондрит нужен не для того, чтобы способствовать кристаллизации, просто так легче извлекать слитки из изложницы!
Слитки эти были не из стали, а из какого-то стекла. Остывая, они из оранжевых постепенно становились прозрачными.
Рядом целая команда промышленных роботов подобно гранильщикам алмазов превращала эти почти невидимые блоки в бруски, кубы и ромбоиды.
- Здесь блоки проходит огранку и их заряжают энергией, - пояснила Тинк, когда мы пробегали мимо, - каждый по-своему, разумеется...
Вместе с нашим загадочным экскурсоводом мы поднялись по винтовой лестнице в шлюзовую камеру. - А вот и последний этаж. - С особой гордостью произнесла она. - Вот то, что вы так хотели увидеть!
Мы шагнули вперед. Двери перед нами автоматически распахнулись, потом так же автоматически закрылись за нашей спиной.
Грохот стих. Здесь стояла абсолютная тишина, вокруг было чисто, каждая вещь - на своем месте. От одной стены до другой тянулись рабочие столы, покрытые мягким фетром. На каждом из них покоился отполированный кристалл - скорее нечто нерукотворное, чем изделие тяжелой промышленности. Люди за столами работали молча и сосредоточенно. Что это - сборный цех космического центра?
Мы замедлили шаг и остановились возле стола, за которым во вращающемся кресле сидел здоровенный молодой парень. Он внимательно изучал кристалл размером больший, чем я, закрепленный в установке, похожей на ультрасовременный револьверный станок. Вещество было таким прозрачным, что его едва можно было различить - скорее намек на некий объем в пространстве, - но его грани восхитительно сверкали. В кристалле мы увидели сложное переплетение разноцветных лучей, эдакую сеть из светящихся ниточек, словно внутри него были спрятаны мини-лазеры. Парень нажал на какие-то клавиши установки, и в кристалле что-то едва заметно изменилось.
Я коснулся руки Лесли, показал на кристалл и озадаченно кивнул, пытаясь припомнить. Где мы все это раньше видели?
- Он проверяет, все ли соединения завершены, - прошептала Тинк. - Если пропустить хоть одну ниточку, весь блок пойдет в брак.
Услышав ее слова, парень обернулся и увидел нас. - Привет! - сказал он так, словно мы были его старыми друзьями. - Рад вас видеть.

Предыдущая страница 10 Следущая страница


11 Ричард Бах Лесли Бах

- Привет, - ответили мы.
- Мы знакомы? - спросил я.
Он улыбнулся, и сразу мне понравился. - Знакомы? Да. Хотя ты вряд ли помнишь меня. Мое имя Аткин. Однажды я был твоим авиамехаником, в другой раз - твоим Дзэн-мастером... Нет, не думаю, что ты помнишь. - Он пожал плечами, - все это было неважно.
Я запнулся, пытаясь найти слова. - А чем... чем ты сейчас здесь занимаешься?
- Смотрите сами. - Он указал на окуляры прибора, установленного рядом с кристаллом. Лесли прильнула к ним.
- Вот это да! - произнесла она.
- Что там?
- Это... это не стекло, Ричи. Это - идеи! Словно паутина - они все взаимосвязаны!
- Расскажи мне.
- Здесь нет слов, - объяснила она. - По-моему, каждый должен выразить их словами сам, как может.
- А какие бы слова ты подобрала? Попробуй, скажи.
- Ах! - восторженно воскликнула она. - Только посмотри на элю!
- Скажи, - попросил я. - Пожалуйста.
- Хорошо. Я попробую. Здесь о том... как трудно сделать правильный выбор и как важно поступать наилучшим, по нашему мнению, образом... и о том, что мы на самом деле знаем, как лучше всего поступать! - Она извинилась перед Аткином. - Я знаю, что передаю содержание не совсем точно. Ты не прочел бы нам этот серебристый кусочек? Аткин снова улыбнулся. - У тебя очень хорошо получается, - сказал он, заглянув в соседнюю пару окуляров.
-Здесь сказано: Небольшая перемена сегодня приведет нас в совершенно другой завтрашний день. Тех, кто выбирает высокий, трудный путь, ждет щедрая награда, но она долгие годы останется в скрытом виде. Каждый выбор совершается нами вслепую, не задумываясь, и окружающий нас мир не дает никаких гарантий. Следом за этим, видишь? Единственный способ навсегда избежать пугающего нас выбора - это покинуть общество и стать отшельником, но такой выбор испугает любого. А это связано вот с чем: Мы творим свой характер, когда следуем своему высшему чувству правильного, когда верим в идеалы, не будучи уверенными, что они оправдают наши надежды. Одна из задач, которую нам предстоит решить во время наших приключений на этой земле, - это стать выше безжизненных систем - войн, религий, наций, разрушений,
- перестать быть их частью, и вместо этого реализовать свое истинное "Я", которое известно каждому из нас.
- А вот, Ричи, послушай это, - сказала Лесли, вглядываясь в кристалл. - Никто не сможет решить проблемы человека, проблема которого в том, что он не хочет, чтобы его проблемы решились. Я правильно поняла? - спросила она Аткина.
- Абсолютно! - подтвердил он. Она снова прильнула к окуляру, обрадовавшись, что начала понимать. - Несмотря на то, как много мы умеем, сколь многого заслуживаем, мы никогда не достигнем лучшей жизни, пока не сможем ее представить и не позволим себе жить именно так. Боже, это истинная правда!
- Вот на что похожа идея, когда мы закрываем глаза и думаем о ней! - она с восторгом улыбнулась Атеину. - Тут все целиком, все связи, ответы на любые вопросы относительно этой идеи. Можно следовать цепочке связей в любую сторону. Это великолепно!
- Благодарю, - сказал Аткин. Я повернулся к нашему экскурсоводу. - Тинк!
-Да?
- Идеи приходят к нам из литейного цеха? С металлургического завода? - Они не могут быть сделаны из воздуха, Ричард, - сказала она серьезно, - и сахарную вату мы использовать не можем! Человек доверяет свою жизнь тому, во что он верит. Его идеи должны поддерживать его, они должны выдерживать груз вопросов, которые он задает самому себе, плюс бремя сотен, тысяч, десятков тысяч критиков, циников и любителей разрушать. Идеи человека должны вынести тяготы всех последствий, к которым они приведут!
Я окинул взглядом огромный зал, сотни столов, покачал головой. Да, это правда, что лучшие идеи всегда приходят к нам в готовом, завершенном виде, но я не готов был принять мысль о том, они приходят к нам из...
- Плохо, когда мы отказываемся от того, во что верим, - сказала Тинк, - но еще хуже, когда идеи, которым мы верим всю свою жизнь, оказываются ложными. - Она посмотрела на меня, нахмурившись, и сказала решительно и четко: - Разумеется, они приходят из литейного цеха! Только они не из стали. Сталь бы не выдержала.
-Это замечательно! - воскликнула Лесли, снова углубившись в чтение кристалла. Она была похожа на капитана подводной лодки у перископа. - Вот, послушай: Успех - элю потея плюс воплощенный выбор. Оглянись вокруг: все, что ты видишь, к чему можешь прикоснуться руками, когда-то было лишь невидимой идеей, пока некто не воплотил ее в жизнь. Какая мысль! Когда альтернативные мы из других воображаемых пространств-времен нуждаются в нашей помощи, мы не можем передать им деньги, но в наших силах передать им идеи, которые они смогут плодотворно использовать, если пожелают. Она уступила мне свое место и повернулась к Аткину.
- Я поражена, - сказала она. - Здесь... все так точно выражено, так хорошо продумано!
- Мы стараемся, - скромно ответил он. - Над этим блоком пришлось поработать. Это основополагающая едея - она называется Выбор. Если в такой идее будет дефект, человеку придется в своей жизни забросить все, пока он не разберется, в чем дело. А смысл нашей работы не в том, чтобы вас остановить, она в том, чтобы помочь вам двигаться вперед. Я прильнул к окулярам. Его голос доносился до меня все глуше и глуше - настолько захватила мое внимание картина внутри кристалла.
Она была странной и в то же время знакомой. Странной - потому что хитросплетение цветных лучей и сверкающих плоскостей моментально превращалось в готовую мысль. Знакомой - потому что я был уверен, что уже видел все это, лежа с закрытыми глазами, когда вдруг в голове, словно падающая звезда, вспыхивает новая идея.
А ведь мы набрасываем на идеи сети, - подумал я. - Все что угодно: от Единой Теории Поля до проклятия, от элементарного гвоздя до орбитальной станции, все, что можно выразить на любом языке: на арабском, зулу, на языке математики, музыки, искусства, все, что можно аккуратно записать, небрежно застенографировать или выбить на камне - все это сеть, наброшенная на некоторую идею.
Мое внимание привлекло фиолетовое мерцание, и я попытался как можно лучше высказать эту идею вслух. - Неприятности - это не самое плохое, что может с нами произойти. Хуже всего, когда с нами НИЧЕГО не происходит! Я справился у Аткина: - Похоже?
- Слово в слово, - ответил он. А там, в кристалле, фиолетовый сменился темно-синим. - Легкая жизнь ничему нас не учит. А главное - то, чему мы в итоге научились, что познали и как выросли.
- Точно, - подтвердил Аткин. Я увидел изумительную полоску, проходящую через алмазную грань: - В своей жизни мы можем найти себе оправдание, а может - здоровье, любовь, понимание, приключения, богатство и счастье. Мы создаем свою жизнь силой своего выбора. Мы чувствуем себя совершенно беспомощными, когда уклоняется от возможности сделать выбор, когда не хотим строить свою жизнь сами. - Ты это говорила молодой Лесли!
Третий уровень соединял две эти плоскости и, казалось, усиливал всю конструкцию. Каждому из нас при рождении дают глыбу мрамора и инструменты, чтобы превратить ее в статую. Рядом парила такая мысль: Мы можем таскать эту глыбу за собой, так ни разу ее и не коснувшись, мы можем раздробить ее в мелкую крошку, мы можем создать из нее великий шедевр. Параллельно этому: Нам оставлены примеры, созданные всеми другими прожитыми жизни: завершенные и незавершенные, ведущие нас и предупреждающие об опасностях. Диагональ, соединяющая последнее и первое: В конце, когда наша скульптура уже почти завершена, мы можем навести последний глянец, отполировав то, что начали многие годы назад. Именно тогда у нас появляется возможность шагнуть далеко вперед, но для этого необходимо видеть сквозь внешние ограничения возраста.
Я молча вчитывался, чувствуя себя пчелой, пьющей нектар из цветка.
Мы сами создаем окружающий нас мир. Мы получаем именно то, что заслуживаем. Как же мы можем обижаться на жизнь, которую создали для себя сами? Кого винить, кого благодарить, кроме самих себя! Кто, кроме нас, может изменить ее, как только пожелает?
Я повернул окуляры и увидел, что во все стороны расходятся следствия.
Даже самая прекрасная ц мощная идея совершенно бесполезна до тех пор, пока мы не решим ею воспользоваться.
Разумеется, подумал я. Самое интересное в идеях - это попробовать их на деле. В тот момент, когда мы собственными руками запускаем ее в жизнь, она превращается из "а-что-если" в лодку, несущую нас в отважное и захватывающее плавание по бурной реке.
Как только я отошел от окуляров, кристалл снова превратился в загадочное произведение искусства. Я чувствовал, что в нем таится большая сила, но уже утратил радость понимания скрытого в ней смысла. Если бы эта идея появилась в моем уме, она не вылетела бы так скоро.
-... так же, как звезды, планеты и кометы притягивают к себе пыль, - рассказывал Лесли Аткин, довольный, что можно поговорить с кем-нибудь, кому так нравится его работа, - так мы являемся центрами мысли и притягиваем к себе идеи всех видов и масштабов: от интуитивных озарений до таких сложных мысленных систем, что на их проработку требуется несколько жизней. Он повернулся ко мне. - Закончил? Я кивнул. Тогда он без особой церемонии нажал на своей машине -какую-то клавишу и кристалл исчез. Прочитав на моем лице изумление, он пояснил: - Он не исчез. Перешел в другое измерение.
- Пока вы здесь, - сказала Тинк, - может быть вы хотели бы что-то передать другим аспектам вашего "Я"? Я моргнул. - Что ты имеешь в виду?
- Что могло бы пригодиться им в их мире из того, чему вы научились? Если бы вы хотели изменить чью-либо жизнь, подарить кому-нибудь замечательную мысль, как бы она звучала?
Мне в голову пришел афоризм: Нет такого несчастья, которое не могло бы стать благославением, и нет такого благославения, которое не могло бы обернуться несчастьем.
Тинк глянула на Аткина и гордо улыбнулась. - Какая прекрасная мысль, - сказала она, - а вам самим она пригодилась?
- Пригодилась? - воскликнул я. - Да на ней уже вся краска стерлась - так часто мы ею пользуемся. Теперь мы уже не спешим с выводами - что хорошо, а что плохо. Наши несчастья оказались едва ли не лучшим из того, что было в нашей жизни, а то, что мы считали подарком судьбы, на самом деле оказалось худшим.
- А что значит лучшее и худшее? - спросил как бы мимоходом Аткин.
- Лучшее - это то, что надолго делает нас счастливыми, худшее - то, что надолго делает нас печальными.
- А сколько это времени - "надолго"?
- Годы. Целая жизнь. Он молча кивнул.
- Где вы берете свои идеи? - спросила Тинк. На ее лице появилась улыбка, но я почувствовал, что это очень важный для нее вопрос.
- А ты не будешь смеяться?
- Нет, если это не будет смешно.
- Их приносит фея сна, - сказал я. - Идеи приходят, когда мы крепко спим или когда едва проснулись и еще не в силах что-либо записать.
- А еще есть ванная фея, - подхватила Лесли, - фея прогулок, фея долгих поездок, фея плавания, садовая фея. Лучшие мысли приходят в самые невероятные моменты времени - когда мы насквозь промокли или перемазались в грязи, а под рукой, конечно же, нет записной книжки. Словом, когда их труднее всего записать. Но они так много для нас значат, что почти каждую из них нам удается сохранить. Если когда-нибудь мы встретим нашу дорогую фею идей, мы просто задушим ее в объятиях - вот как мы ее любим!
Тут Тинк закрыла лицо руками и разрыдалась. - О, спасибо, спасибо вам! - сказала она, всхлипывая. - Я так стараюсь помочь... Я вас тоже очень люблю! Я остолбенел. - Так ты и есть фея идей? От кивнула, не отрывая рук от лица.
- Здесь всем руководит Тинк, - тихо произнес Аткин, выставляя свою установку в исходное состояние. - Она очень серьезно относится к своей работе.

Предыдущая страница 11 Следущая страница


Единственная 12

Девушка вытерла слезы кончиками пальцев. -Я знаю, вы зовете меня разными глупыми именами, - сказала она, - но главное, что вы прислушиваетесь. Вы удивляетесь, - почему, чем больше идей вы используете, тем больше их к вам приходит? Да потому, что фея идей знает, что она для вас что-то значит! А раз так, то и вы для нее значите немало. Я говорю всем, кто здесь работает, что мы должны отдавать все самое лучшее, потому что эти идеи не просто витают в нуль-пространстве, они приходят к людям! - Она достала носовой платок. - Простите, что я расплакалась. Не знаю, что это на меня нашло. Аткин, забудь об этом... Он посмотрел на нее без улыбки. - Что забыть, Тинк? Она повернулась к Лесли и принялась горячо объяснять.
- Вы должны знать, что каждый из работающих на этом этаже по крайней мере в тысячу раз умнее меня...
- Все дело в очарованно, - сказал Аткин. - Все мы были учителями, нам нравится эта работа и подчас мы не так уж плохо с ней справляемся, но никто из нас не может придать идее такого очарования, как Тинк. А без него даже самая превосходная идея во Вселенной так и останется мертвым стеклом, и никто к ней не прикоснется. Но. когда к вам приходит идея, посланная феей сна, она настолько очаровательна, что от нее просто невозможно отказаться, и идея отправляется в жизнь, изменяя миры. Эти двое нас видят, - подумал я, - значит они - это мы из альтернативной жизни, те, которые выбрали другие пути на карте судеб. Все же как-то не верилось. Фея идей - это мы? Неужели другие уровни нашего "я" многие жизни шлифуют знание, доводя идеи до кристальной ясности, надеясь, что мы увидим и воспользуемся ими в нашем мире?
В этот момент к нам подкатил маленький робот, державший в манипуляторах новый кристалл, под тяжестью которого поскрипывали амортизаторы. Он осторожно установил кристалл на стол Аткина, дал два негромких звонка, и укатил вдоль по проходу.
- Отсюда, - поинтересовался я, -... все идеи? Изобретения? Ответы?
- Не все, - сказала Тинк. - Есть ответы, которые вы получаете сами на основе собственного жизненного опыта. Отсюда приходят только самые странные, самые неожиданные,
те, на которые вы наталкиваетесь, когда освободитесь от наваждения повседневности. Мы просто просеиваем бесчисленные возможности и отбираем из них те, которые вам понравятся.
- А идеи рассказов? - спросил я. - Идеи книг? Чайка Джонатан тоже пришла отсюда?
- Рассказ о чайке для тебя был просто идеален, - нахмурилась она, - но ты только начинал тогда писать и ничего не хотел слушать.
- Тинк, я слушал!
Ее глаза вспыхнули. - И он еще говорит, что слушал! Ты хотел писать, но только чтобы в твоих произведениях не было ничего слишком необычного. Я из сил выбилась, пытаясь привлечь твое внимание!
- Из сил выбилась?
- Пришлось подействовать на твою психику, - сказала она, и в ее голосе послышалось огорчение. Я этого страшно
не люблю. Но если бы я тогда не прокричала тебе в ухо название, если бы не прокрутила весь сюжет, словно фильм перед носом, бедный Джонатан был бы обречен!
- Ты не кричала.
- Да, но ощущение у меня было именно такое после всех попыток до тебя достучаться.
Значит тогда я слышал голос Тинк! Это было очень давно, темной ночью. Никакого крика, просто совершенно спокойный голос произнес: "Чайка Джонатан Ливингстон". Поблизости никого не было, и я до смерти перепугался, услышав этот голос.
- Спасибо, что ты в меня верила, - сказал я.
- Пожалуйста, - ответила она, смягчившись. Она посмотрела на нас торжественно. Мы помахали рукой и комната растаяла, сменилась уже знакомым хаосом. В следующее мгновение мы, как и следовало ожидать, оказались в кабине самолета, отрывающегося от поверхности воды. Рука Лесли лежала на рукоятке газа. Первый раз с тех пор, как началось это необычное путешествие, мы улетали с чувством восхищения, а не печали.
- Пай, как здорово! - воскликнула Лесли. - Спасибо тебе за эту радость!
- Мне приятно, что я смогла так вас порадовать перед тем, как я вас покину.
- Ты нас покидаешь? - спросил я, вдруг забеспокоившись.
- На некоторое время, - ответила она. - Вы знаете, как найти те аспекты себя, с которыми вы хотите встретиться, те места, где можно чему-то научиться. Лесли умеет возвращаться в самолет, когда это нужно, и ты, Ричард, тоже это сумеешь, когда научишься доверять своему внутреннему чувству. Больше вам наставник не нужен.
Она улыбнулась, как улыбаются летные инструкторы, отправляя своих учеников в первый самостоятельный полет.
- Возможностей - бесконечность. Выберете самое для вас важное, доверьтесь этому, исследуйте это вместе. Мы еще встретимся. Улыбка, лазерно-синяя вспышка, и Пай исчезла.

Девять

- А без нее совсем не так уютно, правда? - отметила Лесли, глядя вниз на узор. - Тебе не кажется, что он потемнел?
И действительно. Море, игравшее прежде яркими бликами, стало каким-то угрожающим. Даже цвета изменились. На смену мягким пастельным и серебристо-золотым краскам пришли малиновые и темно-красные, дорожки на дне казались черными, как уголь.
Я поежился. - Жаль, мы еще о многом не успели ее спросить.
- Почему она была так уверена, что мы сами со всем справимся ? - спросила Лесли.
- Если она - это мы, только ушедшие далеко вперед,
- ответил я, - она, пожалуй, должна знать.
- М-м...
- Может, выберем место и посмотрим, что случится, ты как думаешь?
Она кивнула. - Я попробую, как говорила Пай, выбрать что-нибудь важное, найти то, что имеет самое большое значение. - Она закрыла глаза, сконцентрировалась.
Через пару минут она их снова открыла. - Ничего! Странно, но интуиция никуда меня не ведет. Давай я буду управлять самолетом, а ты попробуешь.
Я тут же ощутил, как что-то во мне напряглось. Это не страх, подумал я, просто осторожность, обычное чувство для человека из двадцатого века.
Я сделал глубокий вдох, закрыл глаза, расслабился и мгновенно почувствовал, что нужно снижаться. - Сбрось газ! Прямо здесь! Садимся!
Мы остановились в нескольких метрах от грубо сработанного многоугольного шатра. Крыша его представляла собой сшитые друг с другом куски кожи, швы на ней лоснились от смолы. Стены были сделаны из темной, грязно-серой ткани, на которой вишневыми бликами отражался свет факелов. В пустыне вокруг нас виднелись сотни костров, оттуда доносились грубые пьяные голоса людей, ржание и топот лошадей.
У входа в шатер стояли двое стражников. Если бы они не были такими грязными и нечесанными, мы бы приняли их за центурионов. Это были люди небольшого роста, их грубая кожа была сплошь покрыта шрамами, на них были плохо сидящие туники с бронзовыми застежками, шлемы и отделанные сталью кожаные сапоги, у каждого к поясу были подвешены короткий меч и кинжал. Огонь и мрак, поежился я. Куда это я нас затащил? Посмотрев на стражников, я обернулся к Лесли и взял ее за руку. Они нас не видят, но если бы видели, она бы явно привлекла их внимание!
- Есть ли у тебя какие-нибудь идеи по поводу того, что мы здесь делаем? - спросил я шепотом.
- Нет, солнышко, - прошептала в ответ Лесли, - это ведь была твоя посадка.
Невдалеке двое сцепились друг с другом и завязалась драка. Никто нас не заметил.
- Я полагаю, тот, с кем мы должны встретиться, - в шатре, - сказал я.
Она с опаской поглядела на меня. - Если это альтернативный ты, то нам нечего бояться, правда ведь?
- Может, нам с ним и незачем встречаться. Я думаю, здесь какая-то ошибка. Давай вернемся назад.
- Ричи, вдруг это важно, вдруг это самое важное. Должна же быть причина, по которой мы здесь очутились, наверняка это чему-то должно нас научить. Разве тебе не интересно узнать все это?
- Нет, - ответил я. У меня была ровно столько же желания встречаться с человеком в шатре, как и встречаться
с огромным пауком в центре его паутины. - У меня нехорошее предчувствие.
На какой-то момент ее охватило сомнение, она озабочено оглянулась. - Ты прав. Только глянем мельком и возвращаемся. Мне просто интересно узнать, кто...
Прежде, чем я успел что-либо сделать, она проскользнула сквозь стену шатра вовнутрь. Секундой позже оттуда донесся крик.
Я ринулся вслед за ней и увидел как зловещая фигура с ножом в руке пытается добраться до шеи Лесли.
-НЕТ!
Я бросился вперед и в тот же момент нападавший на Лесли пролетел сквозь нее, выронив от удивления нож.
Это был низкорослый, крепко сложенный человек, но реакция у него была мгновенной. Он подхватил свое оружие, вскочил на ноги и, не говоря ни слова, набросился на меня. Я попытался по возможности отойти в сторону, но он уловил мое движение и ударил меня ножом прямо в живот.
Я остался стоять, где стоял, а он пролетел сквозь меня, как камень сквозь огонь, и ударился о стойку шатра. Стойка переломилась, и крыша над нами провисла.
Нож он потерял, но тут же вытащил из-за голенища другой, развернулся и снова бросился в атаку. Пролетев сквозь меня на уровне плеча, он приземлился на низкую остроугольную деревянную табуретку, разбив вдребезги светильник.
Через какое-то мгновение он уже снова был на ногах, в щелочках его глаз пылал гнев, все мускулы напряжены, как у борца, кинжал - снова в руке. Вцепившись в меня взглядом, он медленно двигался вперед. Ростом он доходил Лесли до плеча, но глаза его несли смерть.
Вдруг он с быстротой молнии обернулся, ухватил Лесли за воротник блузки и дернул вниз. Потом тупо уставился на свои руки, в которых ничего не было.
- Стоп! - крикнул я. Он повернулся и запустил кинжал мне в голову.
- ПРЕКРАТИ НАСИЛИЕ!
Он замер и уставился на меня. Самым страшным в его глазах была не жестокость - это были разумные глаза. Когда этот человек убивал, это было не случайно.
- Ты можешь говорить?- спросил я, хотя и не ожидал, что он поймет английский. - Кто ты?
Он, злобно нахмурившись, тяжело дышал. Затем, к моему удивлению, ответил. Не знаю, какой это был язык, но мы поняли.
Он показал на свою грудь и гордо произнес: - Ат-Ила. Ат-Ила, Бич Бога!
- Ат-Ила? - произнесла Лесли. - Аттила?
- Хан Аттила?
Воин заметил, как я потрясен, и оскалился в усмешке. Потом глаза его снова сузились.
- Стража! - рявкнул он.
Тут же в шатре возник один из стоявших снаружи оборванцев. Он ударил себя кулаком в грудь, отдавая честь.
Аттила показал на нас. - Ты не сказал мне, что у меня гости, - произнес он вкрадчиво.
Солдат испуганно обвел глазами помещение. - Но здесь нет никаких гостей, о, Великий!
- Здесь нет мужчины? Здесь нет женщины?
- Здесь никого нет!
-Хорошо. Оставь меня.

Предыдущая страница 12 Следущая страница


13 Ричард Бах Лесли Бах

Стражник отдал честь, обернулся и поспешил к выходу из шатра.
Аттила его опередил. Его рука взметнулась, словно атакующая кобра, и он с неимоверной силой всадил кинжал стражнику в спину.
Это действие произвело поразительный эффект. Впечатление было такое, будто стражника не убили, а разделили надвое. Тело почти беззвучно рухнуло на пол у выхода, а призрак этого человека спокойно вернулся на свой пост, даже не заметив, что он умер. Лесли в ужасе посмотрела на меня. Убийца вытащил кинжал из тела.
- Стража! - позвал он. На пороге возник второй оборванец. - Убери это отсюда.
Стражник отдал честь и вытащил тело наружу. Аттила вернулся к нам, вложил окровавленный кинжал в ножны.
- Почему? - произнес я.
Он пожал плечами, на лице его отразилось презрение.
- Если мой стражник не видит того, что вижу я в моем собственном шатре...
- Нет, - остановил его я. - Почему ты такой жестокий? Зачем столько убийств? Столько насилия, разрушений? Я имею в виду не только этого человека, - ты уничтожаешь целые города, целые народы без всякой причины!.
Он захлебывался от презрения. - Трус! Ты что, предлагаешь мне не обращать внимания на вторжения дьявольских сил Римской империи и ее марионеток? Безбожники! Бог приказал мне смести безбожников с лица земли, и я подчиняюсь слову Бога!
Его глаза сверкали. - Горе вам, земли Запада! Я обрушу на вас свою кару! Бич Бога уничтожит ваших мужчин, под моими колесницами падут ваши женщины, копыта моих лошадей растопчут ваших детей!
- Слово Бога, - сказал я. - Пустой звук, но он сильнее стрел, потому что никто не осмеливается восстать против него. Как легко с его помощью обрести власть над дураками!
Он уставился на меня широко раскрытыми глазами. - Ты говоришь мои слова!
- Сначала стань безжалостным, - продолжал я, сам поражаясь тому, что говорю, - затем объяви, что ты - Бич Бога - и твои армии наполнятся теми, у кого недостаточно разума, чтобы вообразить любящего Бога, кто слишком боится восстать против злого. Прокричи во всеуслышание, что тому, кто погибнет с мечом, обагренным кровью безбожников. Бог обещает женщин, апельсины, вино и все золото Персии, и вот уже у тебя есть сила, способная обращать города в руины. Чтобы удержать над ней власть, призови на помощь слово Всевышнего, ведь оно лучше всего превращает страх в гнев на любого нужного тебе врага!
Мы пристально смотрели друг на друга, Аттила и я. Это были его слова. Это же были и мои слова. Он знал это, и я тоже.
Как просто было увидеть себя в Тинк и Аткине, в их мире, полном радостного творчества! И как трудно было сейчас узнать себя в этом полном жестокости убийце. Я так долго носил его в себе запертым в клетку, прикованным цепями в маленьком внутреннем подземелье, что не узнал, когда встретился с ним лицом к лицу!
Он повернулся ко мне спиной, отошел на несколько шагов, остановился. Он не мог ни убить нас, ни прогнать. У него была только одна возможность - победить разумом. Затем, грозно нахмурившись, он вернулся на прежнее место.
- Я запугиваю так же, как запугивает Бог! - заявил он. Что делается с разумом, когда он начинает верить в придуманную для других ложь? Неужели он гибнет в мрачных дырах, куда его затягивают водовороты безумия?
Тут заговорила Лесли, в ее голосе слышалась печаль. - Если ты веришь, что сила исходит от страха, - сказала она, - ты окружаешь себя теми, кто охвачен страхом. Это не слишком симпатичная компания, и как глупо, что это делает такой умный человек! Если бы ты использовал свой ум...
- ЖЕНЩИНА! - проревел он. - Замолчи/
- Ты запуган теми, кто чтит страх, - продолжала она мягко. - Те, кто чтит любовь, могли бы любить тебя.
Он пододвинул стул и уселся лицом ко мне, спиной к Лесли. Каждая черточка его лица источала гнев, он стал читать:
- Всевышний говорит: "Я разрушу твои высокие башни, превращу в руины твои стены, камня на камне не оставлю от твоих городов!" - Так говорит Бог. Здесь ни слова нет о любви.
Если бы гнев мог кипеть, этот человек представлял бы собой бурлящий котел. - Я ненавижу Бога, - прошипел он. - Ненавижу Его приказы. Но других Он мне не дает! Мы промолчали.
- Ваш Бог, полный любви. Он никогда не обратил против меня Свой меч, никогда не открыл мне Своего Лица! - он вскочил на ноги, схватил одной рукой тяжелый стул и с силой ударил им о землю - только щепки полетели. - Если Он так силен, почему Он не встал на моем пути?
Я знал, что гнев означает страх. Тот, кто злится, - испуган, он боится что-либо потерять. И я никогда еще не видел такого злого человека, как это отражение моего собственного дикого я, запертого и захороненного глубоко внутри.
- Почему тая так боишься ? - спросил я. ОН придвинул ко мне, глаза - сплошной огонь. - Ты ОСМЕЛИЛСЯ! - зарычал он. - ТЫ ОСМЕЛИЛСЯ сказать, что Ат-Ила боится?!! Я изрежу тебя на куски и скормлю шакалам!
Мои кулаки сжались. - Но ты не можешь коснуться меня, Ат-Ила! Ты не можешь причинить мне вреда, и я ничего не могу тебе сделать! Я ведь - твой собственный дух, только из будущего, которое наступит через две тысячи лет!
- Ты ничего не можешь мне сделать ? - спросил он.
- Ничего!
- Если бы мог, сделал бы, несомненно!
- Нет.
Он на секунду задумался. - Почему? Я же Смерть, Божий Бич!
- Пожалуйста, - сказал я, - хватит лжи! Лочему ты так боишься?
Если бы стул еще был цел, он бы снова разнес его вдребезги. - Потому что, я одинок в этом сумасшедшем мире! - взревел он. - Бог зол. Бог жесток! И я должен быть самым жестоким, чтобы быть повелителем. Бог приказывает: убей или умри!
Затем он вдруг тяжело вздохнул, его бешенство прошло. - Я одинок, вокруг одни чудовища, - проговорил он едва слышно. - Все это бессмысленно...
- Как это все печально, - сказала Лесли, на ее лице изобразилась мука. - Довольно. - Она повернулась и вышла сквозь стену шатра.
Я задержался еще на мгновение, глядя на него. Это один из самых свирепых людей в истории, - подумал я. - Если бы он мог, он бы нас убил. Почему же мне его жаль?
Я последовал за Лесли и увидел, что она стоит невдалеке от призрака убитого стражника, глядя невидящими от скорби глазами в пустыню. Он же, совершенно сбитый с толку, смотрел, как его тело грузят на повозку, пытаясь понять, что же произошло.
- Ты меня видишь, правда? - обратился он к ней. - Я ведь не умер? Потому что я... здесь! Ты пришла забрать меня в рай? Ты - моя женщина? Она не ответила.
- Идем? - спросил я ее.
Он резко обернулся на мой голос. - НЕТ! Не трогай меня!
- Лесли, поднимай Ворчуна в воздух, - сказал я.
- На этот раз попробуй ты, - ответила она устало. - Я ни о чем думать не могу.
- У меня это неважно получается, ты ведь знаешь. Она словно не услышала, осталась стоять неподвижно, неотрывно глядя в пустыню.
Я решил попробовать, расслабился, насколько это было возможно в таком месте, вообразил, что мы - в кабине Ворчуна, потянулся к ручке газа. Ничего не произошло. Ворчун, - мысленно взмолился я, - ДАВАЙ!
- Женщина, - крикнул призрак, - иди сюда! Моя жена не сдвинулась с места. Вдруг он решительно направился к нам. Смертные не могут нас коснуться, - подумал я, - а призраки варваров-стражников?
Я встал между ним и Лесли. - У меня не выходит вернуть нас отсюда, - сказал я ей в отчаянии. - Придется это сделать тебе!
Стражник бросился вперед.
Как быстро мы меняемся, когда нам угрожают! Мной овладел пещерный разум Аттилы, все его навыки пошли в ход. Никакой защиты! Когда на тебя нападают, атакуй первым!
В ту же секунду я бросился к нему, целясь в лицо, пригнулся в последний момент и ударил ниже колен. Он был крепкий малый, но и я не из слабых. Ниже колен - это нечестно, - подумал я. К черту честность, - ответил примитивный разум. Он перелетел через меня, упал, вскочил на ноги и тут я изо всех сил ударил его сзади, по шее. Порядочные люди не нападают сзади. Убей - завопил внутренний зверь. Я уже собирался ударить его ребром ладони, как топором, ниже подбородка, но вдруг этот ночной мир исчез, мы оказались в кабине взлетающего гидросамолета. Свет ударил мне в глаза. Ночь сменилась ясным небом.
- Ричард, стоп! - закричала Лесли.
Моя рука застыла в воздухе, едва не разбив вдребезги альтиметр. Глаза все еще были налиты кровью, как у разъяренного буйвола. Я обернулся к ней. - С тобой все в порядке?
Она кивнула, передвинула ручку и самолет устремился вверх. - Я не знала, что он может нас коснуться.
- И он, и мы были призраками, - сказал я. - Видимо, в этом все дело.
Я обессиленно откинулся на сидение. Не верится. Всегда и везде, где Аттила мог выбирать, он выбирал ненависть и уничтожение. И все это делалось в угоду злому богу, которого нет. Почему?
Некоторое время мы летели молча, я приходил в себя. Уже второй раз я видел себя в образе разрушителя - сначала современный лейтенант, затем древний генерал. Почему это так, я не знал. Неужели даже ветеранов, реально не участвовавших в военных действиях, преследуют события, которые могли произойти, картины того, что они могли совершить.
- Я? Хан Атилла? - сказал я. - Хотя по сравнению с пилотом, который испепелил Киев, Аттила - просто безобидный котенок! Лесли надолго задумалась.
- Что все это значит? Мы знаем, что все события происходят одновременно, но, может быть, сознание эволюционирует? Однажды в этой жизни государство готовило тебя в убийцы. Теперь это уже невозможно. Ты изменился, ты эволюционировал!
Она взяла меня за руку. - Наверное, и во мне есть что-то от Аттилы, наверное это есть в каждом, кому хоть раз приходила в голову насильственная мысль. Видимо, поэтому мы забываем прошлые жизни, когда рождаемся заново, чтобы начать сначала, сосредоточиться, чтобы на этот раз получилось лучше.
Что получилось лучше ? - едва не произнес я вслух, и прежде, чем вопрос успел оформиться в слова, услышал.
- Выразить любовь.
Ощущение было такое, словно после этой посадки наш самолет вымазался, словно на него налипла грязь. Под нами сверкала чистая прозрачная вода. - Ты не будешь против, если мы пополощемся немного, омоем Ворчуна? Она вопросительно посмотрела на меня.
- Просто символически.
Она поняла, что я имею в виду и поцеловала меня в щеку. - Давай, пока ты не научишься жить за других, ты будешь нести ответственность лишь за жизнь Ричарда Баха, а Аттила пускай отвечает за свою.
На небольшой скорости мы коснулись поверхности волн, замедлились, но не остановились; вокруг нас поднялись целые фонтаны брызг. Они искрящимся хвостом извивались позади нас, когда я поворачивал влево-вправо, смывая память об этом ужасном мире.
Чтобы брызги улеглись, я немного сбавил скорость. Они улеглись, но мы, разумеется, оказались в новом мире.

Десять

Мы остановились на лужайке. Впечатление было такое, словно кто-то налил целое озеро изумрудной травы в чашу из гор. Пурпурные облака укутали догорающий закат.
Швейцария, - тут же подумал я, - мы приземлились на

Предыдущая страница 13 Следущая страница


Единственная 14

открытке со швейцарским пейзажем. Внизу, в долине, среди деревьев были разбросаны домики с остроугольными крышами, высился купол церквушки. По сельской дороге катила телега, но ее тянул не трактор и не лошадь, а животное, похожее на быка.
Поблизости не было ни души, а на лугу - ни тропинки, ни козьего следа. Только озеро травы, кое-где усыпанное полевыми цветами, в полукольце скалистых гор, увенчанных снежными шапками.
- Как ты думаешь, почему... - сказал я. - Где это мы?
- Во Франции, - ответила, не задумываясь Лесли, и прежде, чем я успел поинтересоваться, откуда она это знает, она, затаив дыхание, прошептала: - Смотри!
Она указала на расщелину в скале, где у небольшого костра стоял на коленях старик в грубом полотняном коричневом одеянии. Он занимался сваркой. Скалу позади него озаряли яркие белые и желтые вспышки.
- Что здесь делает сварщик? - недоуменно спросил я. Лесли пригляделась внимательнее. - Это не сварка, - сказала она так, словно эта сцена не происходила у нее перед глазами, а всплывала в памяти. - Он молится.
Она направилась к старику, я последовал за ней, решив пока не вмешиваться. Может быть, моя жена увидела себя в этом отшельнике так же, как я увидел себя в Аттиле?
Мы подошли ближе и убедились, что никакого сварочного аппарата там действительно нет. Ни звука, ни дыма, вместо этого в метре от старика поднимался от земли яркий пульсирующий столб солнечного света.
-... и в мир отдашь ты то, что было тебе передано, - услышали мы мягкий голос, доносящийся из света. - Отдашь тем, кто жаждет узнать истину о том, откуда мы приходим сюда, смысл нашего существования и тот путь, который ведет в наш вечный дом.
Мы остановились в нескольких шагах позади него, пораженные увиденным. Однажды я уже видел этот яркий свет много лет назад. Тогда я был совершенно поражен, случайно взглянув на то, что до сегодняшнего дня я зову Любовью. И теперь мы смотрели на тот же самый свет, и по сравнению с ним мир вокруг казался призрачным, погруженным в сумерки.
В следующее мгновение свет исчез, а на том месте, из которого он исходил, остался лежать ворох золотистых страниц, исписанных исключительно ровным и красивым почерком.
Старик все еще стоял на коленях с закрытыми глазами, не догадываясь о нашем присутствии.
Лесли ступила вперед и подняла с земли сияющий манускрипт. В этом загадочном месте ее рука не прошла сквозь страницы.
Мы ожидали увидеть руны или иероглифы, но обнаружили английский текст. Разумеется, - подумал я, - старик прочтет это по-французски, а перс - на языке фарси. Так и должно быть со всяким откровением - язык не имеет значения, важно восприятие идей.
Вы - существа света, - начали читать мы. - Из света вы пришли, в свет вам, суждено вернуться, и на каждом шагу вас окружает свет вашего безграничного бытия. Лесли перевернула страницу.
По своей воле оказались вы в мире, который создали для себя сами. Что держите в сердце своем, то и исполнится, чем больше всего восхищаетесь, тем и станете.
Не бойтесь и не поддавайтесь смятению, увидев призраков тьмы, личину зла и пустые покровы смерти, поскольку вы сами выбрали их, чтобы испытать себя. Все это - камни, на которых оттачивается острие вашего духа. Знайте, что вас повсюду окружает реальность мира любви, и в каждый момент у вас есть силы, чтобы преобразить свой мир в соответствии с тем, чему вы научились.
Страниц было очень много, сотни. Мы листали их, охваченные благоговением.
Вы - это жизнь, создающая формы. И погибнуть от меча или от старости вы можете не более, чем умереть на пороге двери, проходя из одной комнаты в другую. Каждая комната дарит вам свое слово - вам его сказать, каждый переход - свою песню, вам ее спеть.
Лесли посмотрела на меня, глаза ее сияли. Если это писание так тронуло нас, людей двадцатого века, - подумал я, - то какое впечатление оно должно произвести на живущих... в каком же это?.. двенадцатом!
Мы сноба принялись читать манускрипт. В нем не было ни слова о ритуалах, поклонении, никаких призывов обрушить огонь и разорение на головы врагов, не было упоминания о каре за неверие, не было жестоких богов Аттилы. Там не упоминалось о храмах, священниках, раввинах, братствах, хорах, рясах и священных праздниках. Эта рукопись была написана для полного любви существа, живущего у нас внутри, и только для него. Стоит лишь выпустить эти идеи в мир, - подумал я, - дать людям этот ключ к осознанию власти над воображаемым миром, к раскрытию силы любви, как исчезнет всякий ужас. И тогда мир сможет обойтись без Темных Веков в своей истории!
Наконец старик открыл глаза, увидел нас, и поднялся, ничуть не испугавшись, словно рукопись была его сутью. Он скользнул по мне взглядом, задержал его на Лесли.
- Я - Жан-Поль Ле Клерк, - представился он. - А вы - ангелы.
Прежде, чем мы оправились от изумления, он радостно рассмеялся. - А вы заметили, - поинтересовался он. - Свет?
- Это было вдохновение! - сказала моя жена, вручая ему золотистые страницы.
- Воистину, вдохновение. - Он поклонился так, словно помнил ее, и она, как минимум, была ангелом. - Эти слова - ключ к истине для тех, кто их прочтет, они подарят жизнь каждому, кто их услышит. Когда я был маленьким ребенком, мне было обещано Светом, что эти страницы попадут ко мне в руки в тот вечер, когда явитесь вы. Теперь, когда я стал стар, наступил это вечер - вот вы, вот и они.
- Они изменят этот мир, - сказал я. Он как-то странно посмотрел на меня. - Нет.
- Но ведь они были даны тебе...
-... в испытание, - закончил он.
- Испытание?
- Я много путешествовал, - сказал он. - Я изучил писания сотен верований, от Китая до земель северных викингов. И, несмотря на все свои изыскания, я научился вот чему. Каждая из великих религий уходит своими корнями в свет. Но лишь сердце может сохранить свет. Писания этого сделать не могут.
- Но у тебя в руках... - начал я. - Ты должен прочесть. Это великолепно!
- В моих руках бумага, - сказал старец. - Если отдать эти слова в мир, их поймут и оценят те, кто уже знает истину. Но прежде чем это сделать, нам придется дать им название. А это их погубит.
- Разве дать имя чему-то прекрасному - значит погубить его?
Он удивленно посмотрел на меня. - В том, чтобы дать имя какой-либо вещи, нет ничего плохого. Но дать имя этим идеям - означает создать религию. - Почему? Он улыбнулся и вручил мне манускрипт.
- Я отдаю эти страницы тебе,... ?
- Ричард, - сказал я.
- Я отдаю эти страницы, пришедшие прямо из Света Любви, тебе, Ричард. Желаешь ли ты, в свою очередь, подарить их миру, людям, жаждущим узнать, что в них написано, тем, кому не выпала честь быть на этом месте, когда явился сей дар? Или ты хочешь оставить эту рукопись лично для себя?
- Конечно, я хочу отдать их в мир!
- А как ты назовешь свой дар? Интересно, куда это он клонит, подумал я. - Какая разница?
- Если ты не дашь ему название, это сделают другие. Они назовут их Книгой Ричарда.
- Ага, я понял. Ладно, тогда я назову это... ну хотя бы просто Страницы.
- Будешь ли ты оберегать Страницы? Или позволишь другим править их, изменять то, что им непонятно, выбрасывать то, что им не понравится?
- Нет! Никаких изменений. Они появились из самого Света. Какие могут быть изменения!
- Ты уверен? Ни единой строчки? Даже из самых благих побуждений? "Многие этого не поймут?", "Это их обидит?", "Здесь непонятно изложено?"
- Никаких изменений!
Он изогнул брови вопросительной дугой. - А кто ты такой, чтобы так на этом настаивать?
- Я был здесь, когда они явились, - не унимался я. - Я сам видел, как они были даны миру.
- Итак, - продолжил он, - ты станешь Хранителем Страниц?
- Не обязательно я. Пусть будет любой другой, кто пообещает следить, чтобы не было никаких изменений.
- Но все-таки нужно, чтобы кто-то стал Хранителем Страниц?
- Да, я думаю, нужно.
- Так появятся служители Страниц. Те, кто всю свою жизнь посвятят защите некоего образа мысли, сделаются служителями этою образа. Но любой новый образ мысли, любой новый порядок означает изменение. А когда появляются изменения, наступает конец тому миру, который есть сейчас.
- Эти страницы не несут никакой угрозы, - не сдавался я. - Они несут любовь и свободу!
- А любовь и свобода - конец страху и рабству.
- Разумеется! - горячо воскликнул я. Куда же он всетаки клонит? Почему Лесли стоит молча? Разве она не согласна, что...
- Как ты думаешь, тем, кто наживается на страхе и рабстве, - продолжил Ле Клерк, - принесет ли им счастье то, что написано на этих Страницах?
- Скорее всего, нет. Но не можем же мы допустить, чтобы этот... свет... был утрачен!
- Обещаешь ли ты защищать этот свет? - спросил он.
- Конечно!
- А другие последователи Страниц, твои друзья, они тоже станут его защищать?
-Да.
- А если поборники страха и рабства убедят власти этих земель, что ты опасен, если они придут к тебе в дом с мечами, как тогда ты защитишь Страницы?
- Я убегу вместе с ними!
- А если за тобой снарядят погоню, настигнут, загонят в угол?
- Если нужно будет сражаться, я буду сражаться, - ответил я. - Есть принципы более важные, чем даже жизнь. За некоторые идеи стоит умереть.
Старик вздохнул. - Так начнутся Страничные Войны, - сказал он. - В дело пойдут кольчуги, мечи, щиты, стяги, на улицах появятся лошади, огонь, кровь. Это будут немалые войны. Тысячи истинно верующих присоединятся к тебе, Десятки тысяч ловких, сильных, находчивых. Но принципы, провозглашенные в Страницах, бросают вызов правителям всех тех государств, где власть держится на страхе и невежестве. Десятки тысяч встанут на борьбу с тобой.
Наконец, до меня понемногу начало доходить то, что пытался сказать мне Ле Клерк.
- Чтобы вас узнавали, - продолжал он, - чтобы могли отличить от других, вам понадобится символ. Какой символ ты выберешь? Какой знак изобразишь на своих стягах?
Мое сердце застонало под тяжестью его слов, но я продолжал сопротивляться.
- Символ света, - сказал я, - знак огня.
- Я будет так, - сказал он, читая еще не написанные страницы этой истории. - Знак Огня встретится со Знаком Креста в битве на полях Франции, и Огонь одержит славную победу. Первые города Креста будут сожжены твоим священным огнем. Но Крест объединится с Полумесяцем, и их армии вторгнутся в твои владения с юга, востока и севера; сто тысяч человек против твоих восьмидесяти. "Стой", - хотел сказать я. Я знал, что будет дальше. И за каждого воина Креста, за каждого солдата

Предыдущая страница 14 Следущая страница


15 Ричард Бах Лесли Бах

Полумесяца, которых ты убьешь, защищая свой дар, сотни проклянут твое имя. Их отцы, матери, жены, дети и друзья возненавидят Страничников и проклятые Страницы, которые погубили их возлюбленных. А все Страничники станут презирать всех христиан и проклятый Крест, каждого мусульманина и проклятый Полумесяц, за смерть их родных Страничников.
- Нет! - воскликнул я. Каждое его слово было чистой правдой.
- И во время этих Войн появятся алтари, вознесутся шпили соборов и храмов, чтобы увековечить священные Страницы. А те, кто искал нового знания и духовного роста, вместо них получат новые предрассудки и новые ограничения: колокола и символы, правила и песнопения, церемонии и молитвы, одеяния, благовония и подношения золота. Сердце Страницизма вместо любви наполнит золото. Золото, чтобы сооружать все больше храмов, золото, чтобы купить на него мечи, которыми потом обращать неверующих, спасая их души.
- А когда ты умрешь. Первый Хранитель Страниц, понадобится золото, чтобы запечатлеть твой лик. Появятся величественные статуи, огромные фрески, полотна, своим бессмертным искусством превозносящие эту сцену. Вообрази огромный гобелен: здесь Свет, здесь Страницы, там, в небе, распахнулись ворота в Рай. Вот преклонил колени Ричард Великий в сияющих доспехах; а вот прекрасный Ангел Мудрости - держит в своих руках Священные Страницы; рядом с ней старый Ле Клерк у своего скромного костра в горах, свидетель этого чуда. Нет! - воскликнул я мысленно, - это невозможно! Но это было не только возможно, это было просто неизбежно.
- Отдай эти страницы в мир, и возникнет еще одна религия, новое духовенство, снова будут Мы и будут Они, настроенные друг против друга. За сотню лет миллионы погибнут за эти слова, которые мы держим в руках; за тысячи лет - десятки миллионов. И все из-за этой бумаги.
В его голосе не было даже намека на горечь, сарказм или усталость. Жан-Поль Ле Клерк был исполнен знания, которое он получил в своей жизни, спокойно принимая то, что он в ней нашел. Лесли поежилась.
- Дать тебе мою куртку? - спросил я.
- Спасибо, Буки, - ответила она, - я не замерзла.
- Холодно? - спросил Ле Клерк. Он нагнулся, достал из костра горящую веточку, поднес ее к золотистым страницам. - Это тебя согреет.
- Нет! - Я отдернул ворох страниц. - Сжечь истину?
- Истину невозможно сжечь. Истина ждет любого, кто пожелает ее найти, - сказал он. - Сгореть могут лишь эти страницы. Выбирайте, желаете ли вы, чтобы Страницизм стал еще одной религией в этом мире? - Он улыбнулся. - Церковь объявит вас святыми...
Я в ужасе посмотрел на Лесли и прочел в ее глазах то же выражение.
Она взяла веточку из его рук, коснулась краев манускрипта. В моих руках распустился солнечно-огненный цветок, я опустил его, и на землю упали догорающие лепестки. Еще мгновение - и снова стало темно.
Старец облегченно вздохнул. - Благословенный вечер! - сказал он. - Не часто нам выпадает шанс уберечь мир от новой религии!
Затем он, улыбаясь, посмотрел на мою жену и спросил с надеждой. - А мы спасли его?
Она улыбнулась в ответ. - Спасли. В нашей истории, Жан-Поль Ле Клерк, нет ни слова о Страничниках и их войнах.
Они нежным взглядом попрощались друг с другом, скептик и скептик, полный любви. Затем старик слегка поклонился нам обоим, повернулся и пошел прочь, в горы, под покров темноты.
Охваченные огнем страницы все еще догорали у меня в сознании, вдохновение обращалось в пепел.
- Но как же те, кому нужно то, что говорилось на этих страницах, - обратился я к Лесли. - Как же они... как мы узнаем все, что там было написано?
- Он прав, - ответила она, провожая взглядом фигурку старца, - тот, кто хочет света и истины, сможет найти их сам.
- Я не уверен. Иногда нам нужен учитель. Она обернулась ко мне. - Попробуй вообразить, что ты искренне, страстно желаешь узнать, кто ты, откуда пришел и почему ты здесь оказался. Представь, что тебе не будет покоя, пока ты этого не узнаешь.
Я кивнул и вообразил, как я не покладая рук прочесываю в поисках знания библиотеки, ищу книги, изучаю рукописи, посещаю лекции и семинары, веду дневники, куда записываю свои надежды, размышления, интуитивные прозрения, пришедшие во время медитаций на горных вершинах, изучаю свои сны, ищу подсказку в случайных совпадениях, беседую с различными людьми - словом, делаю все то, что мы делаем, когда самым главным в нашей жизни становится познание.
- Представил.
- А теперь, - продолжала она, - можешь ли ты вообразить, что не найдешь того, что искал?
Вот это да! - подумал я, - как этой женщине удается открывать мне глаза!
Я поклонился в ответ. - Моя Леди Ле Клерк, Принцесса Знания.
Она присела в медленном реверансе. - Мой Лорд Ричард, Принц Огня.
Мы стояли рядом, нас окружала тишина и чистый горный воздух. Я обнял ее, и звезды, спустившись с небосвода, окружили нас. Мы стали одним целым со звездами, с Ле Клерком, с рукописью и полнящей ее любовью, с Пай, Тинк, Аткиным и Атгилой, со всем что есть, что когда-либо было или еще будет. Одним. Единым.

Одиннадцать

Миля за милей проносились под нами, мы летели, охваченные тихой радостью. Если бы только шанс не был одной триллионной, подумал я. Если бы любой мог хотя бы раз в каждой своей жизни попасть в это место!
Лучащиеся коралловые отблески, возникшие на дне, под водой, словно магнитом притягивали нас к себе. Лесли кружила над ними, заставляя Ворчуна выделывать виражи.
- Это великолепно, - сказала она. - Стоит приземлиться, ты как думаешь?
- Я полагаю, да. Что тебе говорит твоя интуиция? Что мы пытаемся отыскать?
- То, что важнее всего. Я кивнул.
Я готов был поклясться, что мы остановились на Красной Площади после наступления темноты. Вымощенная булыжниками мостовая, возвышающиеся справа от нас величественные стены, освещенные прожекторами, позолоченные луковицы куполов на фоне зимнего ночного неба. Вне всяких сомнений, мы очутились в самом центре Москвы без визы и без экскурсовода. - О, Боже! - вырвалось у меня. Толпы людей, одетых в пальто и меха, озабоченные своими вечерними проблемами, спешно проходили мимо нас, недовольно щурясь на снегопад. - Можешь ли ты определить, где мы находимся, по людям ? - спросила Лесли заинтересованно. - Представь себе, что они - жители Нью-Йорка, надевшие лохматые шапки. Ну как, сможешь определить?
Для Нью-Йорка это место было слишком просторным, не хватало страха ночных улиц. Однако, если отвлечься от самого города, то разницу в людях, которую я почувствовал, выразить словами было трудно.
- Дело тут не в шапках, - произнес я. -Эти люди похожи на русских точно так же, как день-следующий-зачетвергом похож на пятницу.
- А могли бы они быть американцами ? - спросила она.
- Если бы мы находились в Миннеаполисе и наблюдали там этих людей, могли бы мы сказать о них - русское ? - Она на мгновение умолкла. - Похожа ли я на русскую?
Я посмотрел на нее искоса, наклонил голову. Посреди этой советской толпы - голубые глаза, знакомая скуластость, золотистые волосы...
- Вы, русские, - весьма красивые женщины!
- Спасибо, - застенчиво ответила она по-русски. Вдруг, не более чем в шести метрах от нас в толпе остановились, держась за руки, двое. Они уставились на нас так, словно мы были марсианами, высадившимися из летающей тарелки, и вместо рук у нас были щупальца.
Остальные пешеходы, косо поглядывая на эту пару за то, что она так некстати остановилась посреди тротуара, обходили ее двумя потоками. Пара не обращала на них внимания, их взгляд был прикован к нам, к тому, как их сограждане, как ни в чем не бывало, проходили сквозь нас, будто мы были голограммами, спроецированными у них на пути.
- Привет! - крикнула Лесли с некоторым колебанием в голосе.
Не последовало никакой реакции. Они глазели на нас с таким недоумением, словно не поняли ее слов. Неужели наша удивительная способность владения любым языком не оправдала себя в Советском Союзе?
- Привет! - я предпринял еще одну попытку заговорить с ними. - Как дела? Не нас ли вы ищете? Первой пришла в себя женщина. Ее темные волосы ниспадали каскадом выбивались из под шапки, ее пытливые глаза изучали нас.
- Это вы нам? - спросила она, застенчиво улыбаясь. - Ну, тогда добрый вечер!
Она направилась к нам, увлекая за собой мужчину, и тот очутился совсем рядом .с нами, даже ближе, чем ему хотелось бы.
- А ведь вы - американцы, - сказал он нам. Только когда я снова стал дышать, то сообразил, что на какое-то время у меня перехватило дух.
- Как вам удалось это определить? - поинтересовался я. - Мы как раз только сейчас об этом говорили!
- У вас вид, как у американцев.
- А что в нас такого особенного? Или в наших глазах есть что-то от Нового Света?
- Все дело в ваших ботинках. Мы отличаем американцев по их ботинкам.
Лесли рассмеялась. - А как вы тогда отличаете итальянцев? Он запнулся, улыбнувшись едва заметной улыбкой.
- Итальянцев не получится отличить, - сказал он. - У них и так всегда все отлично...
Мы все рассмеялись. Как странно, - подумал я, меньше минуты прошло после нашей встречи, а мы уже ведем себя как друзья.
Мы рассказали им, кто мы такие и что с нами произошло. Но в том, что мы реальны, мне кажется, их окончательно убедило то странное состояние нереальности, в котором мы пребывали. Более того, Татьяна и Иван Кирилловы пришли в полнейший восторг, поскольку обрели среди американцев альтернативных себя.
- Пойдемте, прошу вас, - пригласила Татьяна, - к нам в гости! Это недалеко...
Мне всегда казалось, что мы избрали в качестве своих соперников именно советских, потому что они так похожи на нас. На редкость цивилизованные варвары. Тем не менее, их жилье не выглядело варварским, оно было таким же уютным и светлым, каким бы мы хотели видеть и свой собственный дом.
- Входите, - сказала Татьяна, приглашая нас в гостиную. - Пожалуйста, чувствуйте себя как дома. Трехцветный котенок, распластавшись, дремал на софе.
- Привет, Петрушка, - сказала Татьяна. - Ты была сегодня примерной девочкой? - Она села рядом с кошкой, придвинула ее ближе к своим коленям, ласково поглаживая. Петрушка прищурилась, взглянула на хозяйку и, свернувшись клубочком, снова уснула.
Большие окна, выходящие на восток в ожидании утренней зари. Стены напротив доверху уставлены книжными полками, пластинками и кассетами с теми же записями, которые мы слушаем у себя: Барток, Прокофьев, Бах, А Crowd of One (Толпа из Одного) Пика Джеймсона, Private Dancer (Приватная танцовщица) Тины Тернер. Множество книг. Три полки книг, посвященных сознанию, жизни после смерти и экстрасенсорике. Я думаю, Татьяна не прочла ни одной из них. Не хватало только персональных компьютеров. Как они могут обходиться без компьютеров?
Иван, как мы узнали, был авиаинженером, состоял в партии и, пойдя на повышение, оказался в Министерстве авиации.
- Ветру все равно, какие крылья обдувать - советские ли, американские ли, - начал он. - Стоит лишь превысить критический угол атаки, и они тут же теряют подъемную силу.
- Только не американские крылья, - возразил я, открыто

Предыдущая страница 15 Следущая страница


Единственная 16

глядя ему в лицо. - Американские крылья никогда не теряют подъемную силу.
- Знаем, знаем, - сказал Иван. - Да, испытывали мы ваши крылья, не теряющие подъемную силу. Но при этом мы так и не придумали, как доставить пассажиров на борт самолета, который не может сесть! Пришлось бы ловить самолет с вашими крыльями сачком и отправлять обратно в Сиэтл. Наши жены нас не слушали.
- За последние двадцать лет я чуть с ума не сошла! - жаловалась Татьяна. - Правительство никому не дает возможности работать слишком хорошо. Они полагают, что если мы работаем менее эффективно, то при этом образуется больше рабочих мест, и стране не грозит безработица. Я утверждаю, что у нас чересчур много бюрократии. Нам не следует мириться с этим безобразием. Особенно у нас, на киностудии, ведь наша задача - распространять информацию! " Ну-ну, - смеются мои сослуживцы и говорят, - Татьяна, сохраняй спокойствие". Но теперь пришла лерестройка, гласность - и все сдвинулось с мертвой точки!
- А что, теперь не нужно сохранять спокойствие? - поинтересовался ее муж.
- Ваня, - ответила она. - Теперь я могу делать все, на что способна. Я могу упрощала все там, где это требуется. Я вполне спокойна.
- Вот бы нам упростить наше правительство, - сказала
Лесли.
- Ваше правительство приобретает облик нашего, это замечательно, - добавил я, - но наше начинает походить на ваше, вот что ужасно!
- Лучше уж нам походить друг на друга, чем уничтожать, - сказал Иван. - А вы видели газеты? Нам не верится, что ваш президент мог такое сказать!
- Об Империи Зла? - уточнила Лесли. - Наш президент любит все несколько драматизировать в своих выступлениях...
- Нет, - возразила Татьяна. - Давать нам такие прозвища просто глупо, но это уже дела давние. А вот - совсем свежее, прочтите! - Она отыскала газету, пробежала по ней беглым взглядом, нашла нужное место. - Вот здесь. - Она зачитала нам выдержку. - Временное радиационное заражение почвы зарубежной страны лучше, чем постоянное влияние коммунизма на умы подрастающих американцев, - утверждал капиталистический лидер. - Я горжусь мужеством моих сограждан и благодарен им за их молитвы. С именем Господа на устах, следуя Его воле, я обещаю вести свободу к ее окончательной победе. Кровь застыла в моих жилах. Когда на свет появляется Бог ненависти, будь бдителен!
- Как это понимать? - воскликнула Лесли. - Временная радиация? Окончательная победа свободы? О чем это он?
- Он утверждает, что у него есть прочная поддержка общественности, - сказал Иван. - Люди Америки и в самом деле хотят уничтожить людей Советского Союза?
- Конечно же, нет, - успокоил я Ивана. - Уж таков стиль речей всех президентов. Они всегда говорят о том, что обладают полнейшей поддержкой народа, и если в вы. пуске новостей не показывают, как толпа кричит и швыряет булыжники в сторону Белого Дома, то они думают, что мы им поверим.
- Наш маленький мир рос и развивался, - сказала Татьяна. - Наконец мы подумали, что слишком много средств тратим на защиту от американцев, но теперь... эти слова нам кажутся абсурдом! Может быть, мы потратили на защиту не чересчур много, может, мы наоборот, недостаточно средств израсходовали? Как нам избежать этого ужаса... эта бегущая дорожка так никогда не остановится! Мы все бежим и бежим, и кто знает, когда это кончится?
- А что если бы вы унаследовали дом, которого никогда раньше не видели, - начал я. - И вот однажды приехали бы с ним познакомиться и обнаружили, что из его окон торчат...
- Пушки! - изумившись, закончил за меня Иван. Откуда американец мог знать, что русский придумал для себя ту же метафору. - Пулеметы, артиллерийские орудия и ракеты, нацеленные через поле на другой дом, находящийся неподалеку. И что окна того другого дома тоже забиты пушками, направленными в противоположную сторону! Оружия в этих домах хватит, чтобы сотню раз убить друг друга! Что бы мы сделали, если бы нам вдруг достался такой дом?
Он сделал мне жест рукой, чтобы я продолжил этот рассказ, если смогу.
- Жить среди пушек и называть это миром? - произнес я. - Накупать все больше оружия только потому, что его накупает человек из дома напротив? С наших стен сыплется штукатурка, у нас протекает крыша, но пушки наши смазаны и нацелены друг на друга!
- Интересно, в каком случае сосед выстрелит вероятнее всего, - если мы уберем из окон пушки, - вмешалась Лесли, - или если добавим новые?
- Если мы уберем из наших окон несколько пушек, - ответила Татьяна, - так, что сможем убить его лишь девяносто раз, станет ли он в нас стрелять потому, что теперь сильнее нас? Я не думаю. Так что я уберу одну старую маленькую пушку.
- Односторонне, Татьяна ? - спросил я. - Ни соглашения? Ни переговоров, длящихся годы? Ты собираешься разоружаться односторонне, в то время как у него есть пушки и ракеты, нацеленные в твою спальню?
- Она вызывающе вскинула голову. - Односторонне!
- Поступите так, - соглашаясь, кивнул ее муж, - а затем позовите его на чай. И угостите его маленьким пирожным, говоря при этом следующее: "Послушай, я на днях унаследовал от своего дяди этот дом, впрочем, как и ты унаследовал свой. Возможно, они недолюбливали друг друга, но у меня нет оснований для ссоры с тобой. У тебя тоже течет крыша?"
Он скрестил на груди руки. - И что предпримет этот человек? Разве, съев наше пирожное, он вернется домой и пальнет в нас из пушек? - Он повернулся ко мне, улыбаясь. - Американцы - отчаянный народ, Ричард. Но неужели вы такие безумцы? Неужели ты, проглотив наше пирожное, придешь домой и откроешь по нам огонь ?
- Американцы - не безумцы, - возразил я, - мы - хитрецы. Он искоса посмотрел на меня.
- Вы убеждены, что Америка тратит миллиарды на ракеты и сложнейшие системы управления к ним? Это не так. Мы экономим миллиарды. Как, спросите вы?- Я поглядел ему в глаза, ни тени улыбки.
- Как? - переспросил он.
- Иван, на наших ракетах нет систем управления! Мы даже не ставим на них двигатели. Только боеголовки. А остальное - картон и краска. Еще задолго до Чернобыля мы осознали следующее: не имеет значения, откуда стартуют боеголовки! Он посмотрел на меня важно, будто судья. - Не имеет значения?
Я покачал головой. - Мы, хитрые американцы, осознали две вещи. Во-первых, мы поняли, что где бы мы ни начали строить ракетную базу, это будет не пусковая площадка для наших ракет, а цель для ваших! Как только перевернута первая лопата земли, мы уже знаем, что с вашей стороны сюда нацелено пятьсот мегатонн. Во-вторых, Чернобыль был крошечной ядерной катастрофой, которая произошла в другой части мира. По мощности он равнялся не более чем сотой доле одной боеголовки, тем не менее, шесть дней спустя после этих событий мы в Висконсине выливали молоко, которое подверглось воздействию ваших гамма-лучей!
Русский изогнул брови дугой. - Поэтому вы поняли... Я кивнул. - Если у нас друг для друга припасено по десять миллионов мегатонн, то какая разница, откуда они стартуют? Все погибнут! Зачем тогда тратить миллиарды на ракеты и управляющие компьютеры? Как только мы засечем первую советскую ракету, выпущенную по нам... мы взорвем Нью-Йорк, Техас и Флориду, и вы обречены! А тем временем, производя ракеты, вы подрываете свою экономику. - Я посмотрел на него лукаво, как койот. - Где мы, по-вашему, взяли деньги на строительство Диснейленда? Татьяна слушала меня с открытым ртом.
- Совершенно секретно, - сказал я ей. - Мои старые приятели по Воздушным Силам теперь стали генералами Стратегического Ракетного Командования, лиственные в Америке ракеты, у которых настоящие двигатели, - это РОИ.
- РОИ? - словно эхо повторила Татьяна, глядя на мужа. Оба они занимали высокие партийные должности, но никто из них не слышал о РОИ.
- Ракеты Общественной Информации. Изредка мы запускаем одну из них, чтобы произвести эффект...
- И все это вы снимаете четырьмя сотнями камер, - сказал Иван, - а потом показываете по телевидению не для американцев, а для нас!
- Разумеется, - признался я. - Вас никогда не удивляло, что все изображения ракет в наших выпускам новостей напоминают одну и ту же ракету? Это и есть одна и та же ракета!
Татьяна посмотрела на мужа, на лице которого, клянусь, не было и тени улыбки, и залилась хохотом.
- Если КГБ нас подслушает, - спросил я, - и услышит только русскую часть нашей беседы, что они подумают?
- А если ЦРУ подслушает американскую часть? - спросил Иван.
- Если ЦРУ подслушает нас, - ответил я, - нам крышка! Они назовут нас предателями, выдавшими Главную Американскую Тайну в наши планы не входит бомбить вас, наш план состоит в том, чтобы разорить вас производством ракет.
- Если наше правительство узнает... - начала Татьяна.
- ...то ему вообще не нужно будет строить ракет, - продолжила за нее Лесли. - Вы можете сидеть здесь безоружными. Мы не сможем вас атаковать, потому что в наших ракетах вместо двигателей - опилки. Нет, мы конечно могли бы отправить их в Москву по почте, посылкой, прикрыв сверху для маскировки свистульками, но что в этом толку...
- ...через шесть дней мы погибнем от нашей же радиации, - подхватил я. - Стоит сбросить на вас бомбы, и прощай футбол в понедельник вечером! Я обращаюсь к вам двоим, послушайте: первым правилом капитализма является Создание Потребителей. Вы что, могли подумать, что мы станем разорять, наших дорогих потребителей, что согласимся потерять доход от парфюмерной промышленности, от рекламной индустрии ради Бог знает чего?
Он вздохнул, посмотрел на Татьяну. Она едва заметно кивнула.
- У СССР есть свои собственные тайны, - сказал Иван. - Чтобы выиграть в гонке вооружений, нам нужна Америка, которая бы недооценивала нас, глядела бы свысока на наши перемены. Пусть в Америке думают, что для Советского Союза идеология важнее экономики.
- Вы строите подводные лодки, - сказал я, - авианосцы. На ваших ракетах стоят рабочие двигатели.
- Конечно. Но обратило ли ЦРУ внимание, что на борту наших новых подводных лодок нет ракет и что у них - стеклянные окна? - Он замолчал и снова посмотрел на жену. - Расскажем им? Она решительно кивнула в знак согласия.
- От подводных лодок тоже может быть определенная польза... - начал он.
- ...подводные экскурсии! - прибавила она. - Первая страна, которая доставит туристов на дно океана, разбогатеет на этом!
- Вы думаете, мы строим авианосцы ? - спросил он. - Ну-ну, думайте. Это не авианосцы - это плавающие кварталы! Для тех, кто любит путешествовать, но не желает расставаться с домом. Это бездымные города с самыми большими в мире теннисными кортами, плывущие туда, где бы вам хотелось жить. Скажем, где климат потеплее.
- Космическая программа, - продолжил он. - Знаете ли вы, сколько людей стоят в очереди на двухчасовой полет в космос, за любую цену, которую мы запросим? Скорее в Сибири наступит жара, - сказал он, улыбнувшись, словно довольный кот, - чем Советский Союз обанкротится!
Настала моя очередь прийти в изумление. - Вы собираетесь продавать полеты в космос? А как же коммунизм?
- А что ? - пожал он плечами. - Коммунисты тоже любят деньги. Лесли повернулась ко мне. - Что я тебе говорила?
- А что она тебе говорила? - спросил Иван.
- Что вы такие же, как и мы, - ответил я, - и что надо приехать к вам и самим в этом убедиться.
- Для большинства американцев, - стала объяснять Лесли, - холодная война закончилась, когда по телевидению показали фильм, в котором Советы захватили Соединенные Штаты и установили у нас свои порядки. К тому времени, как фильм кончился, вся наша страна едва не умерла от скуки, мы никак не могли поверить, что где-то в мире может быть такая глупость. Нам захотелось посмотреть на все самим, и буквально за пару дней поток туристов в Советский Союз вырос в три раза.
- Ну и как, у нас скучно? - спросила Татьяна.
- Не настолько скучно, - ответил я. - Кое-что в Советской системе - действительно глупость, но некоторые американские политики тоже индейку в транс загонят. Остальное по обе стороны не так уж плохо. Каждый из нас выбирает, что для него самое

Предыдущая страница 16 Следущая страница


17 Ричард Бах Лесли Бах

важное. Вы жертвуете свободой во имя безопасности, мы жертвуем безопасностью во имя свободы. У вас нет порнографии, у нас нет законов о невыезде. Но никто еще не заскучал настолько, чтобы пора было покончить со всем миром!
- В любом конфликте, - сказала Лесли, - можно защищаться, а можно учиться. Защита довела мир до такого состояния, что в нем невозможно жить. А что произойдет, если мы вместо нее выберем учебу? Вместо того, чтобы говорить я тебя боюсь, мы скажем ты мне интересен?
- Нам кажется, наш мир очень медленно идет к тому, чтобы это стало возможным, - сказал я.
Интересно, чему нас научит эта встреча, подумал я. Что Они - это Мы? Американцы - это русские, они же китайцы, они же африканцы, они же арабы, азиаты, скандинавы или индийцы? Различные выражения одного и того же духа, которые произрастают из разных выборов, различные повороты бесконечного узора жизни в пространстве-времени?
Наш вечер незаметно перевалил за полночь, а мы все говорили о том, что нам нравится и что не нравится в двух суперсилах, которые так влияют на нашу жизнь. Мы сидели рядом, словно старые друзья, и чувствовали, что любили этих двоих всю нашу жизнь.
Как все изменилось, когда мы познакомились с ними! После сегодняшнего вечера начать войну против Татьяны и Ивана Кирилловых было бы все равно, что сбросить бомбы на самих себя. Когда из шаблонного образа жителей Империи Зла они превратились в равные нам человеческие существа, в людей, которые, как и мы, изо всех сил пытаются строить разумный мир, исчезли все страхи, которые могли у нас по отношению к ним возникнуть. Для нас четверых бегущая дорожка остановилась.
- У нас есть история о волке и танцующем кролике, - начал Иван, поднимаясь, чтобы изобразить нам ее в лицах.
- Ш-ш-шш! - вдруг перебила его Татьяна, вскинув руку. - Слушайте!
Он тревожно взглянул на нее.
Из темноты за окном донесся глубокий медленный стон, словно город вдруг охватила боль.
Завыли сотни сирен, их звук слился в одну мощную струю. Он грохотал, бился в окна. Татьяна вскочила на ноги, глаза - размером с блюдца.
- Ваня! - закричала она. - Американцы! Мы подскочили к окну. По всему городу вспыхивали огни. - Этого не может быть! - вырвалось у Лесли.
- Но это случилось! - воскликнул Иван. Он повернулся к нам, махнул рукой от боли и безысходности. Затем подбежал к шкафу, вытащил оттуда две сумки, одну из них вручил жене. Она подхватила с софы сонную Петрушку, запихнула ее в одну из сумок, и они выбежали из квартиры, оставив дверь открытой.
Через секунду на пороге опять возник Иван, он посмотрел на нас недоуменно. - Чего вы ждете ? - закричал он. - У нас есть пять минут! Давайте бегом!
Мы вчетвером пронеслись вниз по лестничным пролетам и выскочили в хаос, который творился на улице. Толпы перепуганных людей бежали в направлении метро. Родители с младенцами на руках, дети, цепляющиеся за плащи взрослых, чтобы не отстать, старики, отчаянно пытающиеся двигаться вместе с толпой. Одни в ужасе кричали, толкались, другие шли и бежали молча, зная, что все это бесполезно.
Иван заметил, что толпа несется сквозь нас, ухватил Татьяну и выскочил из этой реки отчаявшихся. Он тяжело дышал.
- Вы, вы, Ричард и Лесли, - сказал он, сдерживая слезы, безо всякого гнева и ненависти к нам. - Вы единственные, кто может отсюда выбраться. - Он остановился, чтобы перевести дыхание, помотал головой. - Не идите с нами. Возвращайтесь... обратно, откуда вы пришли. - Он кивнул, выдавив из себя улыбку. - Возвращайтесь в свой мир и расскажите им. Расскажите всем, что это такое! Пусть с вами этого не случится... С этими словами они нырнули в толпу и скрылись из виду.
Мы с Лесли остались стоять на этой московской улице, полные беспомощного отчаяния. На наших глазах становился реальностью кошмарный сон. Нам было все равно, выберемся ли мы отсюда, останемся живы, или погибнем. Что толку рассказывать об этом в нашем мире, - подумал я. В вашем мире, Иван, это все тоже было известно, и тем не менее он совершил самоубийство. Пойдет ли наш по другому пути?
Затем над городом громыхнуло, он содрогнулся и превратился в мириады брызг, стекающих по лобовому стеклу Ворчуна. Еще долго после взлета Лесли держала руку на ручке газа, и все это время никто из нас не проронил ни слова.

Двенадцать

- Почему ? - закричал я. - Что, черт возьми, так притягательно в убийстве себе подобного, что никто за всю историю мира так и не нашел более умного решения проблем, чем убить каждого, кто с ним не согласен? Неужели человеческий разум так ограничен? Неужели мы - все еще неандертальцы? "Бог испуган, Бог убивает!" Неужели это... Я не могу поверить, что все всегда были такими... идиотами. Что никто никогда...
Я захлебнулся от бессилия и посмотрел на Лесли. По ее щекам текли слезы. То, что вызвало у меня бешеную ярость, ее повергло в глубокую печаль. - Татьяна... - всхлипнула она, в ее голосе звучала такая боль и обреченность, словно это на нас вот-вот должны были упасть бомбы. - Иван... Какие родные, светлые, веселые... и Петрушка... О, Боже! - Она разрыдалась.
Не выпуская ее руки из своей, я взял управление самолетом на себя. Как я хотел, чтобы здесь была Пай! Что бы она сказала, увидев наш гнев и наши слезы?
Черт возьми, подумал я, неужели, несмотря на все то прекрасное, чего мы можем достичь, невзирая на все то великолепное, чего многие уже достигли, все обязательно должно закончиться тем, что какой-то последний кретин нажмет на кнопку и всему наступит конец? Неужели во всем узоре не найдется никого, кто смог бы предложить что-нибудь лучше, чем...
Я это услышал, или мне показалось? Поверни влево. Лети прямо, пот узор внизу не приобретет янтарную окрасу,
Лесли не спросила, почему мы повернули и куда мы направляемся. Ее глаза были закрыты, но из них по-прежнему катились слезы.
Я крепче сжал ее руку, чувствуя охватившее ее отчаяние. - Держись, малыш, - сказал я. - Мне кажется, на этот раз мы увидим, на что похож мир без войн.
Это было недалеко. Я сбросил газ, поплавки коснулись воды, мир обратился в брызги и... Мы оказались в самолете, который летел, перевернувшись вверх брюхом, на высоте около шести тысяч футов. В следующее мгновение он ринулся прямо вниз.
На какую-то долю секунды мне показалось, что это наша амфибия потеряла управление, но потом я понял, что это не Ворчун - мы неслись на полной скорости вниз в боевом самолете.
Кабина была маленькой, и если бы мы с Лесли не были призраками, то никак не уместились бы рядом друг с другом позади пилота.
Прямо перед нами, то есть прямо под нами, пятьюста футами ниже еще один боевой самолет вертелся в воздухе, отчаянно стараясь улизнуть. Я посмотрел сквозь наше лобовое стекло, и мурашки пробежали у меня по коже: этот самолет почти полностью попадал в рамку наводки, яркая точка прицела плясала в поисках его кабины.
Мир без войн? После того, что произошло в Москве, нам предстояло увидеть, как чей-то самолет вот-вот разнесут в воздухе на кусочки.
Одна моя половина сжалась от ужаса, другая бесстрастно наблюдала. Самолет не реактивный, заметила эта другая половина, это не Мустанг, не Спитфайр, не Мессершмидт, такого самолета, как этот, вообще никогда не существовало, военный летчик во мне тоже наблюдал, одобряя действия пилота. Хорошая техника полета, подумал я. Плавно ведет цель, подходя на расстояние прицельного выстрела, взмывает вслед за ней вверх, повторяет ее вращения, снова пикирует вместе с целью вниз.
Лесли, затаив дыхание, застыла рядом со мной, ее глаза были прикованы к самолету под нами, к земле, со свистом несущейся нам навстречу. Я крепко обнял ее.
Если бы я мог перехватить штурвал и увести наш самолет в сторону, если бы я мог сбросить газ, я бы сделал это. В кабине было чересчур шумно, поэтому обращаться к пилоту, поглощенному этим убийством, было бессмысленно.
На крыльях самолета, что вертелся в нашем прицеле, были красные звезды Китайской Народной Республики. О, Господи, подумал я, неужели безумие охватило все эти миры? Неужели мы и с Китаем воюем?
Со стороны китайский самолет был как две капли воды похож на спортивный того типа, на котором в авиа-шоу выполняют приемы воздушной акробатики. Снизу он был раскрашен к небесно-голубой цвет, сверху покрыт коричневыми и зелеными пятнами. Кроме того, несмотря на шум и динамичность событий, наш индикатор скорости показывал лишь триста миль в час. Если это война, подумал я, где же реактивная авиация? какой же это год?
Изо всех сил стараясь уйти, цель заложила такой крутой вираж, что с кончиков ее крыльев сорвались струйки пара. Наш пилот повторил маневр, не желая прекращать преследования. Мы не чувствовали перегрузок, которые испытывал он, но сзади было видно, как его тело вдавило в кресло и как вместе с ним поехал вниз его шлем.
Это я, - решил я. Я снова пилот. Проклятая армия! Сколько же еще раз я буду совершать одну и ту же ошибку? В этом мире я вот-вот кого-то убью .и буду сожалеть потом об этом до конца жизни...
Цель резко ушла вправо, потом, отчаявшись, снова влево. Уже буквально на расстоянии прямого выстрела она оказалась точно в центре нашего прицела, и альтернативный я нажал гашетку на штурвале. В крыльях приглушенным фейерверком застрекотали пулеметы, и тут же из двигателя китайского самолета вырвалось облако белого дыма. Наш пилот произнес два слова.
- Готов! - сказал он. - Почти... - Это был голос Лесли! Оказывается в кабине сидел не альтернативный я, а альтернативная Лесли!
В поле прицела вспыхнула надпись: ЦЕЛЬ ПОВРЕЖДЕНА.
- Черт возьми! - донеслось спереди. - Давай же, Линда!.. Она еще ближе подобралась к подбитому самолету и выпустила по ней длинную очередь. В кабине запахло порохом.
Белый дым стал черным, из двигателя жертвы полилось масло, капли которого попали даже на наше лобовое стекло. ЦЕЛЬ УНИЧТОЖЕНА.
- Есть! Все-таки есть! - воскликнула альтернативная Лесли.
Из ее шлемофона до нас едва слышно донеслось: - Дельта Лидер, уходи вправо! Сейчас же! Немедленно! Уходи, вправо!
Она, даже не обернувшись, чтобы посмотреть, где опасность, резко бросила штурвал вправо, словно от этого зависела ее жизнь. Поздно.
В тот же момент наше лобовое стекло залила струя горячего масла из двигателя, из под обтекателя повалил дым. Двигатель чихнул раз-другой и заглох, пропеллер замер.
В кабине прозвучал гонг, будто закончился боксерский раунд. В поле прицела зажглась надпись: СБИТ.
Стало тихо, лишь снаружи доносился свист ветра, да дым клубами вырывался из двигателя.
Я обернулся и посмотрел назад. За нами тянулся черный хвост. Самолет, двойник того, что мы сбили, только раскрашенный в желто-оранжевую шахматную клеточку, с рокотом обгонял нас. До него было не более пятидесяти футов. Его пилот засмеялся и помахал нам рукой, радостно при этом улыбаясь.
Альтернативная Лесли подняла стекло своего шлема и помахала в ответ. - У, проклятый Хиао, - проворчала она. - Ты у меня еще получишь!
Самолет проплыл мимо, на его борту под кабиной выстроились в ряд знаки одержанных побед нарисованные чем-то блестящим, они вспыхивали на солнце. Затем он задрал нос и в меньшом развороте ушел вверх, навстречу нашему ведомому, коршуном пикирующему на него, чтобы отомстить. Через полминуты оба самолета, описывая круги друг вокруг друга, скрылись из вида.
Огня в кабине нашего самолета не было, дыма тоже почти не осталось, да и пилот наш выглядел чересчур спокойным для того, кто только что проиграл битву.
- Дельта Лидер, отзовись, - раздался голос из шлемофона, в тишине он прозвучал громко. - Твоя камера отключена! Я здесь вижу по лампочкам, что тебя сбили. Скажи, что это неправда!
- Сожалею, тренер, - ответила женщина-пилот. - Где-то выигрываешь, где-то проигрываешь, черт побери! Меня сбил Хиао Хиен Пинг.
- Извинения, оправдания... Скажешь их своим поклонникам. Я поставил двести долларов на то, что Линда Олбрайт будет сегодня в тройке лучших асов, и вот так пролетел! Где ты приземляешься?
- Ближе всего Шанхай Три. Могу зайти на Второй, если хочешь.

Предыдущая страница 17 Следущая страница


Единственная 18

- Третий подходит. Я назначу тебе вылет назавтра с Шанхай Три. Позвонишь вечером, ладно!
- О'кей, - и она добавила виновато. - Извини меня. Голос стал мягче. - Всех не победишь. Небо было замечательным, лишь несколько по-летнему пушистых облаков парили в нем. Запас высоты у нас был достаточный, до аэродрома хватит. Даже учитывая заглохший двигатель и потеки масла на переднем стекле, посадка будет нетрудной. Она коснулась переключателя радиодиапазонов.
- Шанхай Три, - произнесла Линда в микрофон. - Дельта Лидер Соединенных Штатов, юг-десять высота пять. Сбит, прошу посадки. Диспетчеры ждали ее запроса. - Дельта Лидер, даю посадку под номером два в безмоторной части, полоса два восемь правая. Добро пожаловать в Шанхай...
- Спасибо. - Она вздохнула, откинулась на спинку кресла. Я, наконец, осмелился нарушить тишину.
- Привет, - сказал я. - Ты не могла бы объяснить нам, что здесь происходит?
На ее месте я, наверное, так подскочил бы от испуга, что вылетел бы из самолета. Однако Линду Олбрайт мой вопрос, кажется, не удивил. Она ответила, вся охваченная злостью, не задумываясь над тем, кто спрашивает.
- Целый день пошел насмарку, - резко выпалила она, стукнув кулаками по приборной панели. - Считается, что я самая что ни на есть суперзвезда, а я только что принесла нам потерю десяти очков в Международном Полуфинале! Плевать мне на ведомого, на всех мне наплевать, я больше никогда... Я буду смотреть, смотреть, смотреть ц еще смотреть - назад! - Она выдохлась и тут вдруг прислушалась к своим собственным словам, резко обернулась, чтобы посмотреть назад - на нас. - Вы кто?
Мы рассказали ей, и к тому времени, как она зашла на посадку, она уже настолько освоилась с тем, что мы сказали, словно жители параллельных Вселенных появлялись у нее в гостях как минимум раз в несколько дней. У нее все не выходили из головы эти десять очков.
- Здесь это спорт? - спросил я. - Вы превратили воздушный бой в технический вид спорта?
- Да, это так и называется - Авиа-Игры, - ответила она мрачно. - Но это не игра, это большой бизнес! Как только ты становишься хоть сколько-нибудь пилотомпрофессионалом, как сразу попадаешь на большое телевидение. В прошлом году я сбила его в Синглс, сбила Хиао Хиен Пинта в двадцатишестиминутном бою, черт побори! А только что позволила ему меня слопать лишь потому, что не смотрела по сторонам, и вот теперь я - вчерашняя новость. - Она в сердцах ударила по рычажкам шасси, словно это могло изменить то, что уже произошло.
- Колеса вышли и стали на замки, - произнесла она вяло.
В бою смотреть по сторонам - это задача ведомого, но наш ведомый предупредил об опасности слишком поздно. Китайский истребитель вышел прямо со стороны солнца совершенно открыто, и в первом же заходе ее сбил.
Мы спланировали на посадочную полосу, колеса мягко скрипнули по бетону, самолет покатился и остановился у красной линии прямо возле рулежной дорожки. Над ним склонились шеи телекамер.
Мы находились не столько в аэропорту, сколько на огромном стадионе. По бокам пары посадочных полос стояли огромные трибуны. На них было не менее двухсот тысяч человек. На десяти огромных телеэкранах застыл наш истребитель в тот момент, когда он коснулся посадочной полосы.
В отдалении, за красной линией, стояли еще два американских истребителя и тот китайский, которого сбила Линда. На каждом из самолетов, как и на нашем, была черная копоть, все брюхо от середины двигателя до хвоста вымазано маслом. Возле них трудились техники, вытирая их начисто, заменяя генераторы дыма и разбрызгиватели масла. Следует однако заметить, что те самолеты не украшала цепочка победных знаков, которые ставятся рядом с именем пилота, под кабиной.
Репортеры и телеоператоры побежали в нашу сторону, чтобы взять интервью.
- Терпеть этого не могу, - сказала нам Линда. - Сейчас по всему миру на Первом Военном Канале передают, что Линда Олбрайт была сбита сзади, как какой-то едва оперившийся сосунок. - Она вздохнула. - Ну, ладно. Держись красиво, Линда.
Через какое-то мгновение маленький самолет оказался окружен плотным кольцом корреспондентов, телекамер, нацеленных на него, как объективы микроскопов на мошку. На огромных экранах появилось изображение альтернативной Лесли. Она открыла фонарь, сняла шлем, отбросила назад свои длинные темные волосы. Видно было, что она огорчена, недовольна собой. Нас на экранах не было.
Первым к ней добрался диктор. - Американский ас Линда Олбрайт! - объявил он в свой микрофон. - Победитель в великолепной схватке с Ли Шенг-Тапок, но, к сожалению, жертва Хиао Хиен Пинта! Что вы можете сказать о своих сегодняшних боях, мисс Олбрайт?
За красной линией стояла толпа фанатов, почти все в кепках и куртках с эмблемами их местных боевых эскадрилий, в основном китайских. Они заглядывали на видеомониторы, пытаясь поймать там себя рядом с изображением Линды Олбрайт. Как радушно принимали ее, героя сегодняшнего дня! Под ее изображением на экранах появилась надпись ЛИНДА ОЛЕРАЙТ, СОЕДИНЕННЫЕ ШТАТЫ No2, и ряд оценок 9.8 и 9.9. Она стала говорить, и аудитория притихла.
- Отважный Хиао - один из самых великолепных игроков, достойных того, чтобы им гордиться, - сказала она, и громкоговорители разнесли ее слова по всему стадиону. - Моя рука раскрыта в знак уважения к смелости и мастерству вашего великого пилота! Соединенным Штатам Америки выпадет великая честь, если моей незначительной особе предоставится возможность снова встретиться с ним в небесных просторах вашей прекрасной страны.
Толпа взорвалась одобрительными криками. Чтобы быть звездой Авиа-Игр, недостаточно было только уметь нажимать на гашетку.
Диктор коснулся своих наушников, поспешно кивнул. - Благодарю вас, мисс Олбрайт, - сказал он. - Мы признательны вам за визит на Стадион Три, надеемся, вам понравится наш город, и мы желаем вам успехов в дальнейших раундах этих Международных Игр! - он повернулся к камере. - А сейчас мы перенесемся в Зону Четыре, где только что поднялся в воздух Юан Чинг Чи. Там разворачивается захватывающее сражение.
На экранах возникла панорама неба. Три китайских истребителя строем шли наперерез восьми американским. По стадиону пронесся вздох тревоги и изумления. Все глаза были прикованы к этой картине. То ли эти трое были совершенно в себе уверены, толи им позарез нужны были очки и слава, но их храбрость завораживала и притягивала, как магнит.
Съемка битвы велась как с камер, установленных на каждом истребителе, так и с целой сети специальных съемочных самолетов. Режиссеру, вероятно, приходилось выбирать не менее чем из двадцати картинок. С полосы одна за другой поднялись в воздух две группы по четыре китайских истребителя. Они полным ходом стали набирать высоту, стремясь поскорее присоединиться к сражению, чтобы изменить соотношение сил до того, как эта схватка в Зоне Четыре станет спортивной историей. Линда Олбрайт отстегнула привязные ремни и спустилась на землю, вся сверкая великолепием своего шелкового летного комбинезона цвета огня, который, словно трико танцовщицы, плотно облегал ее фигуру. Поверх него была синяя куртка с белыми звездами и шарф в красно-белую полоску.
Нас окружили репортеры, желающие взять самое свежее, только-что-из-неба, интервью. Видно было, что летные тренировки научили ее не только высшему пилотажу и мастерству ведения боя, но также такту и вежливости. На каждый вопрос она давала неожиданный ответ, причем он был одновременно и искренним и убедительным. Когда вопросы корреспондентов кончились, ее окружила толпа людей, которые тоже хотели задать вопросы, получить автограф, они подсовывали ей программки на китайском языке с ее фотографией на всю страницу.
- Если ее так принимают в чужой стране, когда она потерпела поражение, - сказала Лесли, - то что творится, когда она с победой возвращается домой, в свою страну?
Полицейские освободили нам путь к лимузину, и через полчаса мы втроем были в тихой и спокойной обстановке. Из одного окна нашего номера был виден аэропортстадион, из другого - город, река и все остальное. Этот Шанхай был очень похож на тот, что остался в нашем мире, только больше, здания - выше и современнее. На экране телевизора мелькали повторы эпизодов Авиа-Игр и комментарии к ним.
Линда Олбрайт выключила его, коснувшись пульта управления, затем рухнула на диван. - Что за день!
- Как это произошло? - спросила Лесли. - Что привело.,.
- Я нарушила собственное правило, - сказало в ответ ее альтернативное "я". - Всегда смотри назад, Хиао - чудесный пилот, у нас могла бы завязаться потрясающая битва, но...
- Нет, - сказала моя жена. - Я имела в виду, как появились Игры? И почему? Что они для вас значат?
- Вы ведь из другого мира, правда? - спросила Линда.
- Из какого-то утопического, где нет соревнований, да? Из мира, где нет войн? Это же скука.
- Нет, мы не из того мира, где нет войн, - ответил я, - и наш мир не скучный, - он глупый, идиотский. Тысячи людей погибают, миллионы. Наши политики нас запугивают, религии пытаются натравить друг на друга...
Линда взбила подушку и улеглась поудобнее. - У нас тоже тысячи погибают, - сказала она с раздражением. - Как вы думаете, сколько раз я нюхнула пороху, пока стала профессионалом? Исток уж много, но такие дни, как сегодняшний, иногда бывают. В 1980 году американскую команду три дня подряд сбивали в полном составе! И можете представить, что творилось с нашими на суше и на море, когда они на, три дня лишились прикрытия с воздуха! Поляки... - она сделала руками движение вверх, покачала головой, - их невозможно было остановить, они разнесли нас в пух и прах. Три дивизии, триста тысяч игроков выбыли из соревнований! Всю американскую команду обратили в ноль!
В процессе рассказа ее гнев на себя за сегодняшнее поражение несколько поутих.
- Союзники у нас были неплохие, - продолжила она. - Но они сровняли с землей Советский Союз, уничтожили Японию, Израиль. Когда в конце концов они одержали победу над Канадой и выиграли Золотой Кубок, можете себе вообразить, что там было. Польша просто бурлила, вся страна словно с ума сошла. Они закупили собственный телеканал, чтобы отпраздновать эту победу! В ее голосе можно было уловить нотки гордости.
- Ты не понимаешь, - сказала Лесли. - Наши войны - это не игры. Мы убиваем людей не на бумаге. В наших войнах они умирают по-настоящему.
Искорки в ее глазах угасли. - У нас тоже это иногда случается, - ответила Линда. - В Авиа-Играх бывают аварии в воздухе. Англичане в Морских Играх в прошлом году потеряли корабль во время шторма, вся команда погибла. Но хуже всего в этом отношении Сухопутные Игры, там мощная, быстрая техника на дикой, открытой местности. По-моему, у них смелость берет верх над здравым смыслом, стоит лишь им оказаться перед телекамерой. Слишком много несчастных случаев...
- Ты все еще не понимаешь, о чем говорит Лесли? - спросил я. - Бриошей реальной жизни все это чересчур серьезно.
- Понятно, - подхватила она. - Всегда, когда пытаешься осуществить что-то, все становится очень серьезно!
Мы вместе с Советским Союзом построили станцию на Марсе, в следующем году наша экспедиция достигнет Альфы Центавра, практически каждый ученый во все мире сейчас ею занят. Но индустрия с мультитриллионным оборотом не остановится из-за каких-то несчастных случаев.
- Как до тебя можно достучаться, а? - сказала Лесли. - Мы говорим не о несчастных случаях, не об играх или соревнованиях, а о преднамеренном, продуманном массовом убийстве.
Линда Олбрайт села на диване и ошарашено уставилась на нас. - О, Боже! - вдруг воскликнула она. - Вы имеете в виду войну?! - Для нее это было настолько невероятно, что даже не пришло ей в голову.
Ее голос наполнился сочувствием, пониманием. - Простите? - сказала она. - Я и вообразить не могла... У нас тоже были войны много лет назад. Мировые войны, пока мы не осознали, что в следующей из них нам всем придет конец.
- И что вы тогда сделали? Как вам удалось остановиться?
- Мы не остановились. Мы изменились. Она улыбнулась, припоминая. - Все началось с японцев и их автомобилей. Тридцать лет назад компания Мацумото приняла участие в американских соревнованиях по высшему пилотажу. Они установили в спортивный самолет автомобильный двигатель фирмы Сандай, в крыльях разместили миниатюрные кинокамеры и отсняли весьма интересный материал. А затем все это превратилось в первые коммерческие соревнования под эгидой Сандай Драйв. В тому времени, как завершились четвертые, объем экспорта фирмы Сандай невообразимо вырос.
- Это изменило мир?
- Да, постепенно. На сцене появился Гордон Бремер, организатор авиационных шоу. Он подал идею установить в

Предыдущая страница 18 Следущая страница


19 Ричард Бах Лесли Бах

спортивные самолеты микро-телекамеры и лазерные имитаторы пушек, разработал и сформулировал правила, установил большие призы для пилотов, участвующих в воздушных боях. Где-то около месяца эта идея существовала в виде местных шоу-выступлений, а затем вдруг воздушные бои стали новым видом спорта, превосходящим по зрелищнести все, что доселе было известно. Это блестящие выступления целых команд, это приемы каратэ, элементы шахмат, битвы на мечах, футбола, и все это в трехмерном пространстве, на бешеной скорости под рев моторов и свист ветра, когда риска и опасностей больше, чем в самом аду.
Ее глаза вновь засветились. То, что привело Линду Олбрайт в спорт, жило в ней по-прежнему, невзирая на все мастерство, которого она достигла.
- При помощи этих камер зритель сам словно оказывался в кабине пилота, это производит неизгладимое впечатление! Каждую неделю это были Кентукки Дерби, Индианаполис Пятьдесят и Супер Баул вместе взятые. Когда Бремер стал транслировать свое шоу на всю страну, он с тем же успехом мог бы поднести спичку к фитилю порохового погреба. Тут же воздушные бои стали вторым по величине телевизионным спортом в Америке, затем первым, а затем американские Авиа-Игры распространились через спутники по всему миру. Все произошло молниеносно!
- Деньги, - сказала Лесли.
- Да, представьте себе, и деньги! Сначала города покупали право выставлять в Авиа-Играх свои команды, затем по результатам отборочных соревнований стали формироваться национальные команды. Затем - вот тут-то все реально и изменилось - начались международные состязания - что-то вроде профессиональной АвиаОлимпиады. Два миллиарда зрителей семь дней кряду не отходили от своих экранов, а в это время представители всех стран, которые были способны построить самолет, рубились в воздухе как сумасшедшие. Только вообразите себе доход от рекламы при аудитории такой величины! Некоторые страны только за счет дохода от этих первых соревнований расплатились со своим национальным долгом. Мы замерли, слушая, словно нас околдовали.
- Все это произошло так быстро, что даже не верится. Каждый городок, где был свой аэропорт и пара-тройка самолетов, пытался организовать свою любительскую команду. Большие города... - за несколько лет подростки-оборванцы превращались в спортивных героев. Если ты был уверен, что ты быстрый, сообразительный и смелый, если ты не имел ничего против того, чтобы стать телезвездой международного уровня, ты мог заработать больше денег, чем могли мечтать даже президенты.
Тем временем начался отток асов из Воздушных Сил. Когда подходил к концу срок службы, они увольнялись и переходили в Игры. Конечно же, добровольцы в армию не шли. Кому захочется быть низкооплачиваемым офицером, жить по уставу на какой-то Бог знает где находящейся авиабазе, сидеть целыми днями в тренажерах, которые скорее перегружают нервную систему, чем создают чувство полета, летать на огромных смертоносных самолетах, где удовольствия от полета не ощутишь, и где единственное, в чем можно быть уверенными - это что тебя одним из первых убьют, если начнется война? - Думаю, немногим!
Разумеется, подумал я. Если бы, когда я был мальчишкой, существовали гражданские авиаотряды, если бы была возможность вкусить скорость и великолепие полета каким-нибудь иным способом, кроме службы в армии, молодой Ричард ни за что не пошел бы туда, - это было бы все равно, что добровольно пойти в тюрьму.
- Но почему, несмотря на все эти деньги, вы все еще летаете на винтовых самолетах? - спросил я. - У вас двигатели на сколько, где-то на шестьсот лошадиных сил? Почему реактивная авиация в этом не участвует?
- Девятьсот лошадиных сил, - ответила Линда. - Реактивные самолеты оказались неинтересными. У них скорость сближения вдвое превышает скорость звука. короткая битва длится вообще полсекунды, длинная - до тридцати секунд, причем большую часть этого времени самолеты находятся вне зоны видимости. Моргнул глазом - и все пропустил. После того, как первая волна новизны схлынула, зрители очень быстро устали от реактивных истребителей. Не очень-то тут поболеешь за какого-то университетского технаря, который несется на сверхзвуковом компьютере с крыльями.
- Понятно, что пилоты нашли в Играх, - сказала Лесли. - А как насчет сухопутных войск и флота?
- Они тоже решили не слишком отставать. В Европе было такое количество танков, что сухопутное командование подумало, почему бы не установить на некоторых из них телекамеры и не заработать на этом железе немного денег? Ну и флот, разумеется, не захотел остаться за бортом. Они сразу же взялись за дело масштабно, снабдили корабли лазерными пушками, и в первый же год провели двухнедельные Морские Игры на кубок Америки.
Все это получило у них название Игры в Третью Мировую Войну. Но у военных все это выглядело медленно и неинтересно. В мире телевидения не одержишь победу, когда у тебя лишь пешки, которые сами думать не способны, и машины, которые не работают, на телевидении нужны выстрелы и попадания, приносящие очки.
Тогда возникли частные корпорации, появились гражданские команды для Сухопутных и Морских Игр. Они были легче на подъем, быстрее, сообразительнее. Военных вообще вытеснили из сферы Игр. И теперь уже солдат, танкистов, капитанов было не удержать в армии, когда деньги и слава перешли к невоенным боевым командам.
На телефоне замигали лампочки. Она так увлеклась рассказом об Играх этим двоим с планеты-бойни, что не обратила на них внимания.
- Теперь все были так заняты тренировками, планами, подготовкой к Играм, что уже никто и не думал о настоящей войне. Какой смысл готовиться к сражениям, которые когда-то там могут случиться, а могут и не случиться, если можно прямо сейчас получить удовольствие от боев, да еще заработать на этом деньги!
- И что, армия осталась без работы? - спросил я в шутку.
- Что-то вроде того, их к этому вынудили. Правительства еще пару лет по привычке выделяли на армию средства, но потом налоговые реформы просто положили этому конец.
- И армия погибла? - спросил я. - Слава Богу!
- Да нет, - Линда засмеялась. - Люди спасли ее.
- Люди что? - переспросила Лесли.
- О, поймите меня правильно, - стала объяснять Линда. - Мы любили военных. Каждый год, когда я заполняю налоговую декларацию, я обязательно ставлю птичку в маленький квадратик против них на бланке, выделяя им тем самым средства. Дело в том, что они изменились! Во-первых, они стали гораздо менее тяжеловесными, избавились от бюрократии и коррупции и перестали выбрасывать тонны денег на ветер. Они поняли, что у них есть лишь один шанс выжить, и он заключается в том, чтобы заняться деятельностью, которой в Играх заниматься не приходится, причем заняться этим полноценно, качественно. Это должна была быть опасная, увлекательная работа, работа, требующая усилий всей нации. И она нашлась: создание космических колоний. Через десять лет у нас появилась действующая станция на Марсе, а теперь мы на пути к Альфе Центавра.
В этом что-то есть, - подумал я. - Раньше мне в голову не приходило, что существует еще какая-нибудь альтернатива войне, кроме как всеобщий мир. Оказывается, я ошибался.
- Это могло бы получиться! - сказал я Лесли.
- Это и получилось, - ответила она. - Здесь это получилось.
- Конечно! - подхватила Линда. - Есть еще и другая сторона - влияние на экономику. Когда появились Игры, появилась острая необходимость в высококлассных специалистах: механиках, инженерах, пилотах, стратегах и тактиках, в группах наземного обслуживания... деньги здесь просто невероятные. Я не знаю, сколько получает обслуживающий персонал, но хороший игрок может заработать миллионы. Кроме основной платы, это еще премии за победы,. за каждого новичка, которого ты найдешь и обучишь... Словом, денег у нас больше, чем можно потратить. Опасностей как раз хватает, чтобы чувствовать себя счастливым - иногда их даже несколько больше, чем нужно. Особенно в первом раунде, когда в одном видеосюжете участвуют сорок восемь самолетов, тут уж держи ухо востро... Со стороны двери раздался мелодичный звонок.
- На такую важную персону, как я, всегда найдется кто-нибудь из прессы, - сказала она, направившись к двери. - Ну и конечно же, незачем гадать, кто победит в следующей мировой войне, любой может включить свой телевизор двадцать первого июня и сам все увидеть. Многие, разумеется, делают ставки на фаворитов. Поэтому иногда чувствуешь себя беговой лошадью на скачках Извините, я сейчас. - Она открыла дверь.
Мужчину было почти не видно за огромным букетом весенних цветов. - Бедняжка, - послышался его голос, - не побыть ли нам с тобой вместе сегодня вечером?
- Крое! Она бросилась ему на шею. В рамке двери оказались две фигуры в сверкающих летных комбинезонах, словно бабочки, купающиеся в цветах. Я посмотрел на Лесли, и беззвучно спросил, не пора ли нам. Ее альтернативное "я" вряд ли будет удобно чувствовать себя, беседуя с людьми, которых ее друг не видит. Но когда я снова обернулся к двери, я понял, что никаких проблем не будет. Мужчиной был я.
- Солнышко, что ты делаешь здесь? - спросила Линда.
- Ты же должен был быть в Тайней, у тебя ведь вылет в третью смену из Тайней!
Мужчина пожал плечами, посмотрел на носок своего летного ботинка, коснулся им ковра. - Но там была большая битва, Линда! - сказал он. У нее рот открылся от удивления.
- Ты был сбит?
- Только поврежден. Лидер вашей эскадрильи - удивительный пилот. - Он сделал паузу, наслаждаясь ее изумлением, потом рассмеялся. - Хотя, не такой уж и удивительный. Он забыл, что белый дым - это не черный дым. Я уже заходил на вынужденную посадку, выпустил шасси и закрылки, и вдруг на полной скорости сделал мертвую петлю, он оказался в моем прицеле, и я достал его! Повезло, но режиссер сказал, что на экране смотрелось великолепно. Все сражение длилось двадцать две минуты! К тому времени Тайней остался далеко позади, поэтому я вызвал Шанхай Три. Еще даже не приземлившись, я увидел твой самолет, черный от копоти, как овца! Ну и когда все мои интервью закончились, я подумал, что мою жену нужно немножко утешить...
Тут он обвел взглядом комнату, увидел нас, снова повернулся к Линде. - А! Пресса. Прошу прощения. Мне оставить вас на некоторое время?
- Это не корреспонденты, - сказэла она, глядя ему в лицо. -Затем, обращаясь к нам: - Ричард и Лесли, это мой муж Кржиштоф Собески, польский Ас Номер Один...
Мужчина был чуть пониже меня, его волосы были несколько светлее, а брови гуще, чем мои. Его красно-белую куртку украшала надпись "Первая эскадрилья - Польская Команда по Воздушному Бою".
Не считая этого, я мог с тем же успехом смотреть на свое собственное отражение в зеркале, которое с удивлением взирало на меня. Мы поздоровались и Линда как могла объяснила, кто мы и откуда.
- Я понял, - сказал он, с трудом принимая нас, только потому, что это сделала его жена. - То место, откуда вы прибыли, оно похоже на наш мир?
- Нет, - сказал я. - У нас сложилось такое впечатление, что ваш мир построен вокруг игр. Словно ваша планета - это большой аттракцион, что-то вроде огромного карнавала. Нам это кажется несколько странным.
- Вы только что сказали, что ваш мир построен вокруг войны, настоящей войны, преднамеренного, продуманного массового убийства, что ваша планета катится к самоубийству, - сказала Линда. - Разве это не странно?
- Вам это кажется аттракционом, - пустился объяснять ее муж, - но у нас здесь мир, есть много работы, мы процветаем. Даже военная промышленность пережидает подъем; только пушки на самолетах, кораблях и танках у нас не боевые. Вместо этого на них стоят лазерные имитаторы и холостые заряды для создания огня. Зачем воевать, убивая просто так друг друга, если все эти бои можно снять, показать по телевизору, и за счет этого жить по-королевски? Какой смысл гибнуть в настоящем бою, лишь один раз? Разве актеры умирают на съемках лишь одного фильма? Игры - это огромная индустрия. Некоторые говорят, что Игры ни к чему хорошему не ведут, но нам кажется, уж лучше играть в Игры, чем... как это сказать... уничтожать самих себя.
Он подвел свою жену к дивану, взял ее за руку и продолжил.
- Кроме того, Линда не сказала, как легко живется, когда не нужно кого-нибудь ненавидеть! Сегодня я узнал, . что мою жену сбил китайский пилот. Стану ли я сходить с ума от ненависти к нему, ко всем китайцам, к самой жизни? Мне просто не хотелол бы быть на его месте, когда в следующий раз моя Линда настигнет его в небе. Она - Американский Ас Номер Два! - Он посмотрел на нее, увидел, как она нахмурилась. - Надо полагать, она вам этого не сказала?
- Мой номер будет последним, если я не буду глядеть по сторонам, - сказала она. - Никогда так глупо себя не чувствовала, Крис. Никогда не чувствовала себя так... прежде, чем я успела понять, в чем дело, прозвучал сигнал, что я сбита, и заглох двигатель. И тут же рядом проносится Хиао и заливается смехом...
Лампочки, которые поначалу мигали на телефонах изредка, стали мигать чаще, настойчивее. Наконец аппараты зазвонили - обрушилась целая лавина звонков. Звонили продюсеры, режиссеры,

Предыдущая страница 19 Следущая страница


Единственная 20

официальные представители команд, представители городских властей, прессы, телевидения. Если бы эти двое жили в наше время и в нашем мире, мы бы решили, что они - рок-звезды, совершающие турне.
Столько всего можно было бы у них еще спросить, - подумал я, - но им надо еще обсудить завтрашнюю стратегию со своими тренерами, поговорить друг с другом, поспать, наконец.
Мы с Лесли поднялись и молча помахали им на прощание. Оба они разговаривали по телефону. Линда прикрыла свой микрофон рукой.
- Не уходите! Мы уже через минутку... Крис тоже прикрыл свой микрофон. - Подождите! Мы можем вместе пообедать! Останьтесь, пожалуйста!
- Спасибо, но нам пора, - сказала Лесли. - Вы и так уделили нам чересчур много времени.
- Счастливой посадки вам обоим, - добавил я. - И мисс Олбрайт, давайте с сегодняшнего дня будем оглядываться назад. 0'кей?
Линда Олбрайт покраснела, закрыла лицо руками, и их мир исчез. Поднявшись снова в воздух, мы продолжили наш разговор, восхищаясь Линдой, Крисом и их временем, которое представилось нам великой альтернативой нашему времени. Ведь постоянная война и подготовка к войне, казалось, замкнули наш земной мир в мрачном технократическом средневековье.
- У нас еще есть надежда! - сказал я.
- Но какой контраст! - воскликнула Лесли. - Невольно замечаешь, как много мы растрачиваем на страх, подозрительность и вражду!
- Интересно, много ли существует здесь, под нами, других миров, где люда живут так же творчески, как они? - спросил я. - Каких миров больше, таких, как у нас, или таких, как у них?
- Может быть, они все здесь такие же творческие! Давай приземлимся еще раз! Солнце над головой представляло собой сферу мягкого медно-красного сияния в фиолетовом небе. Оно было раза в два больше, чем наше Солнце, но не такое яркое. Планета располагалась ближе к звезде, но при этом было не теплее, чем на Земле. Вся панорама отсвечивала слабым золотым сиянием. В воздухе едва заметно ощущался запах ванилина.
Мы стояли на склоне холма, где лес переходил в луг, и спиральная галактика крохотных серебристых цветков сверкала вокруг нас. С одной стороны от нас вдали простирался океан, почти такой же темный, как небо, и алмазная река мерцала по пути к нему. По другую сторону до самого горизонта тянулась обширная "равнина, по которой были разбросаны необитаемые холмы и долины. Все было пустынным и спокойным. Мы словно вернулись в Эдем.
С первого взгляда у меня создалось впечатление, что мы высадились на планету, нетронутую цивилизацией. Или, может быть, люди здесь превратились в цветы?
- Это... это похоже на "Звездные путешествия", - сказала Лесли. Чужое небо, красивая чужая земля.
- Вокруг ни души, - отметил я. - Что нам делать на этой пустынной планете?
- Это не может быть необитаемая планета. Ведь здесь где-то должны быть мы.
Я посмотрел более внимательно и понял, что был не прав. Далеко за естественным пейзажем слабо виднелось что-то похожее на шахматные доски. Это были едва заметные очертания городских кварталов, проспектов и улиц. Казалось, что можно разглядеть скоростные трассы, по которым когда-то ездили машины, впоследствии растаявшие в воздухе. Моя интуиция редко подводит меня.
- Я знаю, что случилось. Мы находимся в районе Лос-Анджелеса, только опоздали на тысячу лет! Смотри! Вон там когда-то была Санта-Моника, а там Беверли-Хиллз. Цивилизации пришел конец!
- Возможно, - ответила она. - Но над Лос-Анжелесом никогда не было такого неба, правда? И двух лун? - Она указала мне на них.
Вдали над горами довольно отчетливо виднелись одна красная луна и одна желтая. Они были не такими большими, как земная Луна, и возвышались в небе одна над другой.
- Да, - сказал я, соглашаясь с Лесли. - Это не Лос-Анджелес. Это "Звездные путешествия". Мы заметили какое-то движение в лесу недалеко от нас.
- Смотри!
Среди деревьев показался леопард, он двигался в нашу сторону, и его шерсть с отчетливыми белыми пятнами была цвета солнца на закате. Я подумал, что это леопард, потому что на шкуре зверя были пятна, хотя по размеру он был больше похож на тигра. Он передвигался каким-то странным хромающим шагом, с трудом поднимаясь на пригорок, и мы слышали его Тяжелое дыхание, когда он приблизился к нам.
Он никак не может увидеть или напасть на нас, говорил я себе. Он не выглядел голодным, хотя, глядя на тигра, трудно сказать, что у него на уме.
- Ричи, он ранен!
Эта странная походка была вызвана тем, что какая-то ужасная сила обрушилась на животное, а не тем, что это было существо другой планеты. В золотистых глазах застыло страдание, но животное тяжело передвигалось вперед. Казалось, что его жизнь зависит от того, удастся ли ему пересечь поляну и углубиться в лес позади нас.
Мы бросились на помощь, хотя я не знал, что мы могли бы сделать, даже если бы были здесь в телесном облике.
Вблизи животное оказалось громадным. Гигантская кошка была высотой с Лесли и весила, должно быть, не меньше тонны.
В ее дыхании мы слышали начинающуюся агонию, и поняли, что ей осталось жить совсем недолго. Запекшаяся и почти уже высохшая кровь была видна на лопатках и на боках животного. И вот сено упало, проползло несколько шагов вперед и снова растянулось среди серебристых цветов. В последние минуты своей жизни, думал я, почему оно так отчаянно стремится добраться до тех деревьев?
- Ричи, что мы можем сделать? Мы же не можем просто так стоять и даже не попытаться помочь! - В ее глазах была видна боль. - Ведь должна же быть какая-то возможность...
Лесли склонилась над огромной головой, протянула руки, чтобы приласкать умирающее животное, успокоить его, но они прошли сквозь его шерсть. Животное тоже не могло ощутить ее прикосновения.
- Не беспокойся, дорогая, - сказал я. - Тигры выбирают себе судьбы точно так же, как и мы. Смерть - это не конец их жизни, так же, как и для нас... "Все это верно", думал я, но как слабо это утешает.
- Нет! Мы не могли оказаться здесь и видеть, как это прекрасное... как оно умирает. Ричи, нет! Гигантское животное, дрожало в траве. Дорогая моя, - думал я, прижимая ее к себе, - для этого есть причина. Для всего есть причина. МЫ просто не ! знаем, что здесь сейчас происходит.
Голос, который донесся с опушки леса, был приятен, как солнечный свет. Однако он прозвучал у нас за спиной неожиданно, как удар грома.
-Тйин!
Мы быстро повернулись, чтобы посмотреть. На краю цветочной поляны стояла женщина. Поначалу я подумал, что это Пай, но ее кожа была светлее, а легкие, как кленовые листья волосы были длиннее, чем у нашего гида. И все же, она казалась сестрой нашего "я" из этого мира в той же мере, в какой выглядела сестрой моей жены: то же плавное очертание щеки, та же заостренная линия подбородка. Ее платье было ярко-зеленого цвета, а поверх него была надета мантия темно-изумрудного цвета, которая почти касалась земли.
Мы видели, как она подбежала к раненому животному. Громадное существо зашевелилось, подняло над цветами голову и прорычало в последний раз своим надломленным голосом.
Женщина приблизилась к нему в мелькающей зелени своей одежды, без. страха склонилась перед ним и нежно прикоснулась к нему руками, которые выглядели крошечными на огромной морде зверя.
- А сейчас поднимайся... - прошептала она. Оно послушно сделало несколько попыток, но лапы лишь загребали воздух.
- Боюсь, что оно серьезно ранено, мадам, - сказал я. - Едва ли вы сможете ему помочь...
Она не слышала меня. С закрытыми глазами она сконцентрировала всю свою любовь на теле зверя и легонько ударила его рукой. Затем она быстро открыла глаза и заговорила:
- Тйин! Малышка, поднимайся! Снова зарычав, тигр вскочил на ноги так быстро, что вокруг него в воздух полетела трава. Он глубоко вздохнул, возвышаясь над женщиной среди цветов.
Она встала в полный рост, положила руки на шею животного, прикоснулась к его ранам и разгладила шерсть на лопатках. - Глупый котенок, Тйин, - сказала она. - Куда ты смотрела? Твое время умереть еще не пришло!
Запекшаяся кровь пропала, когда она смахнула ее, как пыль со шкуры экзотической раскраски. Громадное создание посмотрело вниз на женщину, на мгновение закрыло глаза и уткнулось мордой в ее плечо.
- Я бы посоветовала тебе еще пожить некоторое время, - сказала женщина, - что же будет с твоими голодными малышами, а? Ну, давай, иди куда тебе нужно.
Мы услышали рев, похожий на рев дракона, который не желал уходить.
- Иди! И будь осторожна на скалах, Тйин, - сказала она. - Ты ведь не горный козел!
Гигант покачал в ответ головой, встряхнулся и убежал прочь легкими, грандиозными прыжками. Зверь пересек поляну, тени замелькали среда деревьев, и он пропал из виду.
Женщина смотрела ему вслед, пока он не скрылся, а затем повернулась к нам, как ни в чем ни бывало.
- Она любит высоту, - промолвила женщина, как бы оправдывая безрассудство животного. - Просто сходит с ума от высоты и не понимает, что не каждая скала может выдержать ее вес.
- Что ты с ней сделала? - спросила Лесли. - Мы думали... казалось, что нет уже никакой надежды, и мы думали...
Женщина повернулась и направилась в сторону вершины холма, приглашая нас взмахом руки следовать за ней.
- Исцелить животных можно очень быстро, - сказала она, - но иногда для того, чтобы им помочь, нужно немножко любви. С Тйин мы знакомы уже давно.
- Мы с тобой, должно быть, тоже старые друзья, - сказал я, - если ты можешь видеть нас. Кто ты?
Она пристально взглянула на нас, пока мы следовали за ней. У нее было великолепное лицо, а глаза еще более темного, чем мантия зеленого цвета, просветили каждого из нас на один миг, как лазер, заметно переводя взгляд слева направо несколько раз, она быстро читала наши души. Сколько разума в этих глазах! И никакого притворства, полная открытость. Затем она улыбнулась, будто внезапно поняла что-то.
- Лесли и Ричард! - сказала она. - Я - Машара! Откуда она могла знать нас? Где мы раньше встречались? Что она делала в этом месте, и что для нее значит это место? Вопросы окружили меня со всех сторон. Какая невидимая цивилизация живет здесь? Чем руководствуются в жизни здешние люди? Кто эта женщина?
- Я - это вы в этом измерении, - сказала она, будто услышав мои мысли. - Те, кто знает вас здесь, называют вас Машарой.
- Какое это измерение? - спросила Лесли. - Где мы? Когда...? Она засмеялась.
- У меня тоже есть к вам вопросы. Идемте. Сразу за опушкой леса мы увидели домик, который был размером не больше, чем горная хижина. Он был сложен из камней без раствора. Камни были так обработаны и подогнаны, что не было ни одной щели, куда бы поместился краешек игральной карты. В окнах не было стекол, дверь тоже отсутствовала.
Целое семейство толстых нелетающих птиц прошагало одной вереницей через двор. Пушистый зверек с разноцветными полосками шерсти на хвосте и хищной мордочкой лежал, развалившись на ветке дерева. Он открыл глаза на мгновение, пока мы проходили мимо, а затем снова закрыл их и погрузился в сон.
Машара пригласила нас войти, ступив первой в дверной проем. Внутри возле окна на подстилке из листьев и соломы дремал зверек цвета летних облаков, который был похож на молодого гуанако. Наше появление заставило его повернуть уши в нашу сторону, но не вызвало у него столь сильного интереса, чтобы он встал на ноги.
В маленьком домике не было ни печи, ни кладовой, ни кровати. Казалось, что тот, кто живет здесь, не ест и не спит.

Предыдущая страница 20 Следущая страница


21 Ричард Бах Лесли Бах

Однако домик был наполнен уютом и казался вполне безопасным. Если бы мне пришлось угадывать, я бы сказал, что Машара - добрая лесная колдунья.
Она усадила нас на скамью у стола, который стоял перед большим окном. Из него открывалась широкая панорама леса, луга и долины.
- Я живу в пространстве-времени, которое существует параллельное вашим, - сказала женщина, - вы ведь знаете, что это значит. Другая планета, другое солнце, другая галактика, другая вселенная, но то же самое сейчас.
- Машара, правда ли, что когда-то давно на этой планете произошло нечто ужасное? - спросила Лесли.
Я понял, что она имеет в виду. Эти следы на земле, эта необитаемая планета. Может, Машара - последний представитель цивилизации, которая когда-то процветала здесь?
- Вы тоже помните об этом! - вскрикнула та, кто была нашим другим "я". - Но разве это плохо, если цивилизация, которая разрушила все на этой планете от морского дна до стратосферы... разве это так ужасно, если такая цивилизация исчезает? Разве это плохо, когда планета излечивает себя?
Впервые я почувствовал себя неуверенно в этих местах, воображая себе, какими должно быть были последние дни этой цивилизации, когда везде кружилась и убивала смерть.
- А разве хорошо, если погибает что-то живое? - спросил я.
- Не погибает, - ответила она через мгновение, - а видоизменяется. Здесь жили те ваши воплощения, которые избрали бывшее тут общество. Были также другие воплощения в других мирах, которые протестовали против него и делали все от них зависящее, чтобы изменить судьбу цивилизации в лучшую сторону. В одних вселенных вы победили, в других потерпели поражение, но везде чему-то научились.
- Но планета ожила, - сказала Лесли, - посмотрите на нее! Реки, деревья, цветы... она прекрасна!
- Планета ожила, но люди - нет. - Сказала Машара, глядя вдаль.
В словах этой женщины совсем не чувствовалось личной заинтересованности. Они были редкими, но не осуждающими. Она просто говорила правду о том, что здесь произошло.
Зверек поднялся на ножки и неторопливым легким шагом вышел наружу.
- Эволюция дала в распоряжение цивилизации эту планету. Через сотни тысяч лет люди восстали против эволюции, стали разрушать, а не созидать, паразитировать, а не исцелять. Поэтому эволюция взяла обратно свой дар и положила конец цивилизации, спасая планету от разума и передавая ее на попечение любви.
- Это... - сказала Лесли, - это твоя работа, Машара? Спасать планеты? Она кивнула.
- Спасать эту планету. Для нее я - это терпение и защита, сострадание и понимание. Я воплощаю в себе все высшие идеалы, которые люди древности находили в себе. Здесь процветала когда-то прекрасная во многих отношениях культура и великолепное общество, но они в конце концов пали жертвой собственной жадности и недальновидности. Люди превратили леса в пустыни. Искромсали тело планеты шахтами, завалили ее отходами, отравили воздух и океан, засорили почву радиацией и ядами. У них были миллионы миллионов шансов для того, чтоб измениться, но они не сделали этого. Из земли они выкапывали изобилие для немногих, тяжкий труд для остальных и могилы для своих детей. В конце концов дети не согласились с этим, но когда это случилось, было уже слишком поздно.
- Как могла целая цивилизация быть такой слепой? - спросил я. - И то, что ты сейчас делаешь... Ты знаешь ответ? Она повернулась ко мне. Эти была непобедимая любовь.
- Я не знаю ответа, Ричард, - сказала она. - Я - это и есть ответ.
Некоторое время мы молчали. Край солнечного диска коснулся горизонта, но до наступления темноты было еще далеко.
- А что случилось с остальными? - спросила Лесли.
- В последние годы, когда они поняли, что уже слишком поздно что-либо менять, они создали в своих лабораториях нас, - суперкомпьютеры на сверхпроводниках. Они научили нас восстанавливать планету и выпустили нас из лабораторий, чтобы мы работали на воздухе, которым они больше не могли дышать. Последним их действием, за которое планета простила им все их грехи, было предоставление в наше распоряжение их герметических лабораторий, чтобы спасти в них тех диких животных, которые еще не исчезли. Люди называли нас работниками по восстановлению планеты. Они попрощались с нами, благословили нас и ушли все вместе в те ядовитые места, где когда-то были леса. - Она опустила глаза. - И теперь их больше нет.
Мы вслушивались в эхо ее слов и думали о том, какое одиночество и отчаяние выпало, должно быть, на долю этой женщины.
Она говорила обо всем этом с такой потрясающей легкостью.
- Машара, - спросил я, - они создали тебя? Ты - компьютер? Прекрасное лицо повернулось ко мне.
- Меня можно описать как компьютер, - ответила она. - Но ведь и тебя тоже можно так представить.
Когда я спрашивал у нее, я почувствовал, что тот великолепный образ, который у меня уже успел сложиться, был частично разрушен.
- Ты... - сказал я. - Машара, ты живая?
- Почему тебе это кажется невозможным? - спросила она. - Имеет ли значение, на какой структуре основывается проявление человечности, создана ли она из атомов углерода или из атомов кремния и галлия? Разве человеком рождаются?
- Конечно! Самые ничтожные... даже разрушители, даже убийцы - все они люди, - запротестовал я. - Нам они могут не нравиться, но все же это люди. Она отрицательно покачала головой.
- Человек - это выражение жизни, излучающее свет и любовь во всех измерениях, в которых он оказывается, в каком бы виде он там ни присутствовал. Человечность - это не физическая характеристика, Ричард. Это духовная цель. Это не то, что нам дается, а то, чего мы должны достичь.
Мне эта мысль показалась восхитительной, особенно если принять во внимание, что я услышал ее на месте великой трагедии. Как я ни старался увидеть в Машаре машину, компьютер, вещь, я не мог этого сделать. Было ясно, что ее жизнь определялась не химией соединений тела, а глубиной ее любви.
- Мне кажется, что я привык считать всех людей человечными, - сказал я. - Возможно, тебе следует изменить свое мнение, - сказала она.
Моя любопытствующая часть уставилась на эту женщину, рассматривая ее сквозь призму ее нового названия. Суперкомпьютер! Я должен был испытать ее.
- Сколько получиться, если тринадцать тысяч двести девяносто семь разделить на две целых и тридцать два миллиона триста семьдесят тысяч одну стомиллионную, возведенные в квадрат?
- Тебе нужно это знать? Я кивнул. Она вздохнула. - Две тысячи четыреста шестьдесят два, запятая, четыре, ноль, семь, четыре, ноль, два, пять, восемь, четыре, восемь, два, восемь, ноль, шесть, три, девять, восемь, один... Сколько тебе нужно десятичных цифр?
- Поразительно! - воскликнул я.
- Откуда ты знаешь, что я не выдумала это все? - спокойно спросила она.
- Извини меня. Это бы было просто... ты выглядишь такой...
- Хочешь окончательной проверки? - спросила она.
- Ричард, - предусмотрительно сказала Лесли. Женщина с благодарностью взглянула на мою жену.
- Ты знаешь, что является окончательной проверкой на человечность, Ричард?
- Нет, не знаю. Ведь никогда нельзя точно сказать...
- Ответишь мне на один вопрос?
- Конечно.
Она смотрела прямо мне в глаза. Это была добрая лесная фея, которая не боится ничего, что должно случиться в будущем.
- Скажи мне, - попросила она, - как бы ты себя чувствовал, если бы я умерла, прямо сейчас? Лесли судорожно вздохнула. Я вскочил на ноги.
- Не надо!
Меня внезапно, как резкий удар ножом, пронзил ужас, что высшая форма любви, которой наделена наша параллельная сущность из этого Мира, может быть такой самоубийственной. Неужели она хочет, чтобы мы чувствовали себя виноватыми л ее уходе из жизни?
- Машара, не надо!
Она упала легко, как цветок, и лежала неподвижно, спокойно, как неживая. Ее прекрасные зеленые глаза стали совсем безжизненными.
Лесли бросилась к ней. Призрак человека так же нежно обнял призрак компьютера, как добрая колдунья совсем недавно обнимала громадную кошку, которую она любила.
- А как бы ты чувствовала себя, Машара, - спросила Лесли, - если бы Тйин и ее детеныши, леса, море, и планета, которую доверили твоей любви, умерли вместе с тобой? Неужели ты не уважаешь другие жизни так, как мы уважаем твою?
Очень медленно жизнь вернулась к ней. Прекрасная Машара зашевелилась и повернула лицо, чтобы посмотреть на свою сестру из другого времени. Они были подобны двум зеркалам, поставленным друг против друга. Одни и те же великие ценности сияли в различных мирах.
- Я люблю вас, - сказала Машара, медленно садясь и поворачиваясь в нашу сторону. - Не думайте, что... что я не забочусь... Грустная улыбка пробежала по лицу Лесли.
- Как мы можем видеть твою планету и думать, что ты не заботишься? Как мы можем любить нашу собственную Землю, не любя тебя, дорогая попечительница?
- Вам пора, - сказала Машара, закрывая глаза. Затем она прошептала:
- Вы запомните нашу встречу? Я взял руку своей жены и кивнул в ответ.
- Первые цветы, которые мы будем отныне сажать в каждом году, первые деревья, - сказала Лесли, - мы будем сажать для Машары.
Зверек-гуанако мягко подошел к дверному проему, навострил уши, а темные глазки и бархатный носик тянулись к женщине, которая для него означала дом. Последним, что мы видели, было то, как добрая лесная колдунья обняла своими руками его шейку, отвечая ему любовью на любовь.
Маленький домик растаял в фонтане брызг и солнечного света. Ворчун снова свободно устремился ввысь над рисунками на поверхности воды. - Какая прекрасная душа, - сказал я. - Подумать только, одно из самых дорогих для нас человеческих существ, которых мы когда-либо знали, - это компьютер!

Четырнадцать

Мы летели, окутанные любовью Машары и все еще переполненные впечатлениями от ее прекрасной планеты. Как здорово, оказывается, иметь друзей в других мирах!
Мы пережили радость, мы познали ужас, но все время мы учились чему-то новому, мы видели и познавали новые возможности, которые не могли бы себе вообразить, даже если бы прожили на нашей планете сотни жизней. Нам хотелось продолжать.
В нашем поле зрения рисунки стали слегка розовыми, а дорожки загорались внизу золотистым сиянием. Мне не понадобилось советоваться с интуицией, чтобы понять, что я хочу прикоснуться к этим цветам. Я взглянул на Лесли. Она кивнула.
- Готова ко всему?
- Думаю, что да... - И она сделала вид испуганного пассажира, который предусмотрительно закрывается руками от сияющего лобового стекла. Когда взметнувшиеся потоки брызг от посадки на воду улеглись, мы обнаружили, что по-прежнему сидим в кабине, а самолет лениво скользит по поверхности воды. Но это был не океан: рисунков на поверхности воды не было.
Мы плыли по поверхности горного озера, сосны и ели доходили до самого берега, который имел медовый оттенок. Вода ясно поблескивала под нами, а на песке играли узоры светотени. Мы пль1ли так некоторое время, пытаясь понять, где мы.
- Лесли! - воскликнул я. - Здесь я учился садиться на воду! Это озеро Хили. Мы не попали в другой мир!

Предыдущая страница 21 Следущая страница


Единственная 22

Она искала каких-то особых примет, чтобы доказать мне, что я ошибаюсь.
- Ты уверен?
- Вполне. - Я вновь осмотрелся. Крутые склоны, покрытые лесом, слева от нас, низкие деревья на другом конце озера. За деревьями должна быть долина.
- Ура! - воскликнул я, но слово прозвучало без всякого восторга, и, более того, я произнес его один.
Я повернулся к Лесли. Ее лицо было хмурым от разочарования.
- О, я знаю, что мне бы следовало радоваться нашему возвращению на Землю, но ведь мы только начали учиться. Сколько всего мы еще могли бы узнать!
Она была права. Я тоже чувствовал себя обманутым, будто в зале зажгли свет, а актеры уходят со сцены и расходятся по домам до того, как пьеса подошла к концу.
Я отпустил водяной руль, нажал на педаль, чтобы повернуть к берегу, и услышал, как у Лесли перехватило дыхание.
- Смотри! - Она указывала в сторону берега. Прямо против нашего правого крыла, в направлении поворота, стоял, вытянутый носом на песок такой же как у нас "Мартин Сиберд".
- Ага! - сказал я. - Вот оно что. Теперь у меня не остается никаких сомнений. Здесь летают многие. Мы дома, все в порядке.
Я прибавил газу, и мы направились поперек озера к другому гидроплану.
Нигде не было никакого движения, никаких следов жизни. Я заглушил мотор, и мы проплыли последние несколько ярдов по направлению к берегу в тишине. Киль мягко зашуршал по песку в двухстах футах от другого самолета.
Я выбрался из самолета, ступил в воду, которая была мне по щиколотку, и помог Лесли сойти на берег. Затем я поднял киль нашего летающего кораблика и вытащил его еще на один фуг на песок.
Лесли направилась к другому гидроплану, пока я закреплял якорь в песке.
- Кто здесь? - сказала Лесли. - Есть здесь кто-нибудь?
- Что, там никого нет? - спросил я, подходя к ней. Она не ответила. Она стояла возле другого аэроплана и заглядывала в кабину.
Это летающее судно было близнецом нашего Ворчуна. Оно было украшено снежно-радужным рисунком, который мы сами придумали для своего самолета. Обивка кабины была того же цвета, что и наша, тот же ковер на полу - все было таким же, вплоть до наклейки на лобовом стекле и надписей на панели управления.
- Совпадение? - спросила Лесли. - Другой гидроплан точно такой же, как Ворчун
- Странно. Очень странно.
Я протянул руку и потрогал радиатор. Мотор все еще был теплым.
- У-у-у! - прогудел я, когда жутковатое предчувствие охватило меня. Я взял руку Лесли, и мы направились к нашему аэроплану. На полпути к нему она остановилась и оглянулась.
- Посмотри! Здесь нет ни одного отпечатка человеческой ноги, кроме наших. Как может кто-то подплыть к берегу, высадиться из аэроплана, исчезнуть и не оставить даже отпечатков на берегу? Мы стояли между двух Ворчунов, озадаченные.
- Ты уверен в том, что мы на Земле? - спросила она. - Кажется, мы все еще путешествуем по узорам.
- А это - точная копия озера Хили? - подхватил я. - А как после нас могут оставаться отпечатки, если мы по-прежнему призраки?
- Ты прав. Если бы мы приземлились на узор, мы бы встретили своих двойников, - сказала она. Лесли постояла молча какое-то мгновение, а затем озадаченно повернулась в сторону другого "Сиберда".
- Если мы все еще путешествуем по узорам, это может быть очередным испытанием для нас, - сказал я. - Поскольку нам кажется, что здесь больше никого нет, урок может состоять в том, чтобы мы научились узнавать себя в каком-то другом виде. Мы не можем здесь быть одни. Мы никогда не одиноки, если при этом не верим в то, что мы одиноки.
Ярко-красный свет вспыхнул в двадцати футах от нас, и там возникло наше знакомое другое "я" в белых джинсах и блузке.
- Почему я так люблю вас? Потому, что вы умеете помнить - Она протягивала руки навстречу нам.
- Пай! - Моя жена бросилась к ней в объятия. В этом месте, о котором мы не знали, что это за мир, мы не были призраками, и могли действительно кого-то обнять.
- Как приятно снова видеть тебя! - воскликнула Лесли. - Ты даже не представляешь себе, где мы побывали! Но самое интересное и самое ужасное... о, Пай, мы можем так много всего рассказать тебе, нам так много всего еще нужно понять! Пай повернулась ко мне.
- Мы рады, что ты вернулась! - сказал я, тоже обнимая ее. - Почему ты покинула нас так неожиданно?
Она улыбнулась, подошла к самой воде, села на берегу скрестив ноги и похлопала по песку рядом с собой, приглашая нас присоединиться к ней.
- Потому что я была уверена в том, что это должно было случиться, - сказала она. - Когда вы любите кого-то, когда вы знаете, что он готов к тому, чтобы учиться и расти, вы предоставляете ему свободу. Как бы вы могли учиться, как бы вы могли столько всего пережить, если бы вы знали, что я рядом и влияю на вощу свободу выбора? Она повернулась ко мне, улыбаясь.
- Это действительно озеро Хили из параллельного мира, - сказала она. - Гидроплан - это просто шутка. Вы напомнили мне, как сильно я люблю летать, поэтому я скопировала вашего Ворчуна и начала учиться управлять им, а затем отправилась искать вас. Ведь это так здорово, когда садишься, выпустив шасси, на воду, не правда ли? Она увидела ужас на моем лице и подняла вверх руку.
- Я воспользовалась остановкой времени. За миг до того, как колеса должны были коснуться воды, я позвала на помощь то свое воплощение, которое разбирается в гидропланах. И ты завопил шасси". Спасибо. Затем она коснулась плеча Лесли.
- Ты очень наблюдательна, если заметила, что я не оставила следов на песке. Я это сделала, чтоб напомнить вам, что вы должны выбирать свой собственный путь, следовать своему собственному высшему чувству справедливости, а не подсказкам других. Но вы уже знаете это.
- О, Пай, - сказала Лесли, - как мы можем следовать нашему высшему чувству справедливости, что мы можем сделать в мире, в котором... Ты знаешь Ивана и Татьяну? Она кивнула.
- Мы любим их! - сказала Лесли, и ее голос сорвался. - Но ведь это американцы погубили их! Пай, это были мы!
- Это были не вы, дорогая. Как ты можешь себе представить, что это вы убили их? - Она подняла подбородок Лесли и заглянула ей в глаза. - Помни, что ничто в картине судеб не случайно, ничто не возникает в ней без причины.
- Какая может быть для этого причина? - перебил я. - Ты не была там, ты не пережила весь этот ужас! - Ночь в Москве нахлынула на меня вновь. Я чувствовал, будто мы убили во тьме всех своих родных.
- Ричард картина судеб содержит все возможности, - сказала она тихо, - у нас полная свобода выбора. Это похоже на книгу. Каждое событие -это слово, предложение или часть незаконченной истории; каждая буква вечно находится на своей странице. Меняется только сознание, которое выбирает, что читать, а что оставить непрочитанным. Когда ты обращаешься к странице, на которой идет речь о ядерной войне, ты впадаешь в отчаяние или учишься тому, чему она может тебя научить? Прочтя эту страницу, ты умрешь или пойдешь читать дальше, обогатившись опытом от прочитанного?
- Мы не умерли, - сказал я. - И я надеюсь, что мы стали мудрее.
- На той странице вы жили вместе с Татьяной и Иваном Кириловыми, и, закончив читать, вы перелистнули ее. Но она по-прежнему существует в настоящий момент для того, чтобы изменить взгляды любого, кто возьмется ее прочесть. Но после того, как вы усвоили этот урок, никто не вынуждает вас читать ее вновь. Вы перешли от этой страницы к другим, так же, как и они.
- Они тоже перешли к другим страницам? - спросила Лесли с надеждой в голосе. Пай улыбнулась.
- А разве Линда Олбрайт не напомнила вам немножко Татьяну Кирилову? Разве Кржиштоф не похож чуть-чуть на вашего друга Ивана? И разве ваши пилоты Воздушных Игр не превратили ужасы войны в развлечение, чем и спасли свой мир от разрушения? Как вы думаете, кто они?
- Те же, кто читал вместе с нами страницу об ужасной ночи в Москве? - спросила Лесли.
- Да! - воскликнула Пай.
- И они - это тоже мы? - спросил я.
- Да! - Ее глаза сияли. - Ты и Лесли, Линда, Татьяна и Машара, Жан-Поль, Аттила и Иван, Аткин, Тинк и Пай - все мы... составляем... одно целое!
Маленькие волны накатывались на песок, и мы слышали, как в ветвях деревьев тихо шелестит ветер.
- У меня были основания для того, чтобы найти вас, - сказала она, - и у вас были основания, чтобы встретиться с Аттилой. Вас беспокоят вопросы войны и мира? Если это так, то вы приземляетесь на страницы, которые помогают вам разобраться с войной и миром. Вы боитесь, что вам придется расстаться или умереть и потерять друг друга? В этом случае 6ы приземляетесь в мирах, где вы узнаете многое о расставании и смерти, и все, что вы узнаете, навсегда изменит мир вокруг вас. Вы любите Землю и заботитесь о том, чтобы человечество не погубило ее? Тогда вы видите самые худшие и самые лучшие возможности, которые ожидают человечество в будущем, и учитесь т6му, что все зависит от вашей собственной свободы выбора.
- Ты утверждаешь, что мы сами создаем нашу собственную реальность? - спросил я. - Я знаю, что можно так говорить об этом, Пай, но я не согласен...
Она весело засмеялась, а затем указала в сторону горизонта на востоке.
-Сейчас раннее, раннее утро, - сказала она, и ее голос внезапно прозвучал тихо и таинственно. - Еще темно. Мы стоим на берегу, похожем на этот берег. Первые проблески зари. Холодно.
И мы оказались с ней на холоде и в темноте, проживая то, что она сказала.
- Перед нами стоят мольберты и холсты, и мы держим в руках кисти и краски. - Я чувствовал, будто меня загипнотизировали эти темные глаза. Я ощутил, что в моей левой руке находится палитра, а в правой - кисти с грубыми деревянными ручками.
- Теперь свет появляется в небе, вы видите его? - спросила она. - Небо озаряется светом, золото выливается из-за горизонта, ледяные призмы тают в первых лучах восходящего солнца... Мы смотрели, ошеломленные игрой красок.
- Рисуйте! - сказала Пай. - Запечатлейте этот восход на ваших полотнах! Примите этот свет на ваши лица и через глаза обратите его в произведение искусства! Быстро, давайте, поторопитесь! Проживите рассвет с помощью ваших кистей!
Я не художник, но эта красота отразилась в моем уме и превратилась в смелые мазки на холсте. Я вообразил себе мольберт Лесли и увидел ее рассвет, который был воспроизведен на полотне удивительно точно.
- Готово? - спросила Пай. - Отложим кисти? Мы утвердительно кивнули.
- Что вы сейчас создали?
Мне захотелось нарисовать в этот момент нашего учителя - так сияли ее смуглые черты.
- Два очень непохожих восхода солнца, - ответила Лесли.
- Не два восхода солнца, - сказала Пай. - Художник создает картину, - Она кивнула.
- Восход солнца - это реальность, а картина - это то, что мы делаем из нее? - спросил я.
- Правильно! - сказала Пай. - Если каждый из нас творит собственную реальность, неужели вы думаете, что в итоге получится хаос? Реальность для каждого из нас ограничена всем тем, что он может воссоздать! Я кивнул и принялся воображать. Как мне сотворить восход солнца, если я никогда не видел ни одного рассвета? Как мне перейти от черного ночного неба к

Предыдущая страница 22 Следущая страница


23 Ричард Бах Лесли Бах

началу дня? Достаточно ли мне лишь подумать о небе, о ночи и дне, чтобы все изменилось? Пай продолжала.
- Реальность не имеет ничего общего с видимостью, с тем, что открывается нашему ограниченному восприятию. Реальность - это воплощенная любовь, чистая в своем совершенстве, не стесненная пространством и временем.
Случалось ли вам когда-либо чувствовать такое единство с миром, со вселенной, со всем, что есть, при котором вас охватывала любовь? - Она посмотрела сначала на Лесли, потом на меня. - Это реальность. Это и есть истина. То, во что мы превращаем ее, зависит от нас, так же, как изображение восходящего солнца зависит от художника. В вашем мире человечество отошло от этой любви. Оно живет ненавистью, борьбой за власть и эксплуатацией всей планеты для своих убогих целей. Продолжайте в том же духе - и наступит время, когда никто уже не сможет увидеть рассвета. Рассвет, конечно, будет существовать всегда, но люди на Земле не будут знать о нем ничего, и в конце концов забудут даже описания его красоты.
О Машара, подумал я, неужели твое прошлое должно стать нашим будущим?
- Как мы можем вернуть любовь в наш мир? - спросила Лесли. - Ведь существует так много угроз и так много... Аттил?
Пай на мгновение остановилась, раздумывая о том, что нам сказать, а затем начертила на песке небольшой квадрат.
- Предположим, что мы живем в ужасном месте - Городе Страха, - сказала она и указала на квадрат. - Чем дольше мы там живем, тем меньше нам это нравится. Там процветает насилие и разрушение, нам не нравятся те люди, нам не нравится их выбор, и мы не принадлежим к их числу. Город Страха - не наш дом!
Она провела волнистую линию в направлении от квадрата с его углами и равными сторонами. В конце линии она нарисовала круг.
- Итак, в один прекрасный день мы собираем свой чемодан и уезжаем на поиски Города Мира. - Она проследовала пальцем вдоль всей трудной дороги, которую нарисовала на песке, указывая на ее повороты и изгибы. - По пути мы выбираем повороты налево и направо, прямые и окольные маршруты, мы следуем указаниям наших высших надежд, и вот наконец мы достигаем цели, попадая в это уютное и красивое место.
Город Мира был кругом на песке, и палец Пай остановился на нем. Разговаривая, она в этом месте воткнула в песок небольшие зеленые веточки, которые должны были обозначать деревья.
- Мы обнаруживаем, что в Городе Мира мы чувствуем себя как дома, и когда мы знакомимся с людами, которые живут в нем, мы замечаем, что они тоже ценят все то, что привело нас сюда. Каждый из них нашел свой путь, следовал своим ориентирам, чтобы добраться в это место, где люди избрали любовь, радость и доброту - по отношению друг к другу и по отношению к городу и земле. Мы не должны агитировать каждого жителя Города Страха следовать в Город Мира вместе с нами. Нам не следует убеждать никого, кроме себя. Город Мира уже существует, и каждый, кто этого пожелает, может добраться туда в любое время. Она посмотрела на нас, чуть-чуть испугавшись своих слов.
- Жители Города Мира знают, что ненависть - это любовь без понимания. Зачем говорить ложь, чтобы разобщать и уничтожать людей, если в действительности все мы - одно? Люди из Города Страха свободны избрать уничтожение, тогда как мы свободны избрать мир. По истечении некоторого времени другие жители Города Страха могут насытиться насилием, и, возможно, тогда они последуют своим ориентирам на пути в Город Мира, сделают такой же выбор, какой сделали мы, когда оставили уничтожение позади. Если они все сделают такой выбор. Город Страха станет призрачным.
Она выписывала восьмерки на песке, мягко вычерчивая извилистый путь между двумя Городами.
- И в один прекрасный день люди из Города Мира, помнящие о своем прошлом, могут поинтересоваться, что происходит в Городе Страха. Они посетят его руины и увидят, что когда разрушители ушли, реальность проявилась вновь: там, где были ядовитые стоки, текут прозрачные ручьи, на месте пустырей и карьеров зеленеют новые леса, а в чистом воздухе поют птицы. - Пай посадила еще несколько веточек в этом новом городе. - И тогда жители Города Мира снимут с ворот покосившийся знак названия города: "Город Страха", а на его месте повесят новый: "Добро пожаловать в Город Любви". И некоторые из них вернутся назад, чтобы расчистить развалины, построить новые тихие улочки, и они пообещают, что новый город будет соответствовать своему названию. Все зависит от выбора, мои дорогие, вы это видите? Все зависит от выбора!
В этот момент, в этом странном месте все, что она сказала, имело смысл.
- Что же вам делать? - спросила она. - В большинстве миров внезапные чудеса редко предвещают изменения в развитии событий. Изменения наступают, когда между странами протягивается первая дрожащая хрупкая ниточка: первые любительские Воздушные Игры в Мире Линды Олбрайт, а в вашем мире это первые советские танцоры и певцы, или киноактеры, которые выступают перед американской аудиторией. Медленно, но неуклонно продолжайте делать выбор в пользу жизни.
- А почему это не может случиться сегодая вечером? - спросил я. - Нет ничего, что исключало бы возможность быстрых изменений...
- Конечно, быстрые изменения возможны, Ричард, - ответила она. - Изменения случаются каждую секунду, независимо от того, замечаешь ты их или нет. Твой мир, в котором появился первый проблеск надежды на мирное будущее, - это такой же подлинный мир, как и тот, который погиб в 1962 году в первый день своей последней войны. Каждый из нас выбирает судьбу нашего мира. Вначале должны меняться умы, потом последует изменение хода событий.
- Тогда верно то, что я сказал лейтенанту! - воскликнул я. - В одном из моих будущих в 1962 году Советы не пошли на уступки. И я начал ядерную войну.
- Конечно. В картине судеб возможны тысячи путей развития мира, на которых он прекратил свое существование в том году, и тысячи других Ричардов, которые выбрали при этом смерть. Ты выбрал жизнь.
- Погоди, - сказал я. - Разве в тех параллельных мирах, которые не выжили, не было невинных людей, просто продолжавших свою жизнь, не подозревая ни о чем, когда произошел взрыв, а тогда они оказались замороженными или превращенными в пар, или съеденными муравьями?
- Несомненно, все это так. Но, Ричард, они сами выбрали уничтожение своей планеты! Для одних это был выбор по умолчанию: они не заботились ни о чем; другие выбрали это, потому что верили в то, что лучший способ защиты - нападение; а третьи - потому что считали, что они не в силах ничего сделать, чтобы предотвратить опасность. Один из способов выбрать свое будущее состоит в том, чтобы верить в то, что оно предопределено.
Она сделала паузу и похлопала по кругу на песке, где росли маленькие деревья.
- Когда мы выбираем мир, мы живем мирно.
- Можно ли как-нибудь разговаривать с людьми, которые живут в других мирах, чтобы узнать от наших двойников то, чему они научились, если это необходимо нам здесь? - спросила Лесли. Пай улыбнулась ей.
- Вы занимаетесь этим сейчас.
- Но как нам делать это, - спросил я, - не прибегая к гидроплану, когда у нас один шанс из триллиона, что мы встретим в ином измерении тебя?
- Вы хотите узнать, как можно разговаривать с любым своим воплощением, какое вы только можете себе вообразить?
- Пожалуйста, научи нас этому, - попросил я.
- В этом нет ничего слишком таинственного, - сказала она, - и работает этот способ хорошо. Вообрази себе, Ричард, того, с кем ты хочешь поговорить, и поверь в то, что ты можешь спросить у него обо всем, что тебе нужно. Затем представь себе, что ты слышишь ответ. Попробуй. Внезапно я разнервничался.
- Я? Сейчас?
- А почему бы и нет?
- Глаза закрывать нужно?
- Если хочешь, можешь закрыть.
- Никакого ритуала не нужно, я надеюсь?
- Если ритуал не стеснит тебя, можешь воспользоваться им, - сказала она. - Сделай глубокий вдох, вообрази себе дверь, которая открывается в комнату, заполненную разноцветным сиянием, и наблюдай, как нужный тебе человек появляется среда сияния или в тумане. Или забудь и о сиянии и о тумане, и представь себе, что слышишь голос; иногда бывает так, что голос услышать легче, чем визуализировать. Или забудь о зрении и о слухе, и просто чувствуй, как понимание этого человека вливается в твое собственное. Или забудь об интуиции и вообрази, что первый встречный даст тебе ответ, если ты его спросишь, а затем спроси кого угодно. Или произнеси свое волшебное слово. Как хочешь, так и воображай.
Я решил, что хочу увидеть, и вспомнил магическое слово. Закрыв глаза, я вообразил себе, что когда я произнесу слово, я увижу перед собой свою альтернативную личность, которая скажет мне то, что я должен знать.
Расслабившись, я увидел пастельные краски мягких оттенков, плывущие вокруг меня. Когда я произнесу слово, я увижу этого человека, - подумал я. Спешить было некуда. Разноцветные облака спокойно плыли перед моими глазами.
- Единственная, - сказал я.
Передо мной как будто внезапно открылся затвор фотоаппарата, и я увидел человека, стоящего рядом с крылом старого биплана, находящегося на скошенном поле. Сверху высилось голубое небо, а за спиной у человека было солнце, ослепительное сияние которого не давало мне возможности рассмотреть его лицо. Я услышал его голос так, будто он сидел рядом с нами на берегу.
- Скоро тебе понадобятся все твои знания, чтобы суметь отвергнуть видимость, - сказал он. - Помни, что для того, чтобы попасть из одного мира в другой в твоем гидроплане, который может путешествовать по различным измерениям, тебе понадобится сила Лесли, а ей нужны будут твои крылья. Вместе вы можете летать.
Затвор фотоаппарата закрылся, и я удивленно открыл глаза.
- Что-то было? - спросила Лесли- Да! - воскликнул я. - Но я не совсем понял, как я могу этим воспользоваться. - И я рассказал ей все, что видел и слышал. - Я не понимаю, к чему это.
- Ты поймешь, как только возникнет необходимость в этом, - сказала Пай. - Когда ты вначале что-то узнаешь, не проверив еще свое знание на опыте, его смысл не сразу становится понятным. Лесли улыбнулась.
- Не все из того, что мы здесь узнали, можно использовать на практике.
Пай снова начертила восьмерку на песке, думая о чем-то своем.
- Ничто нельзя использовать на практике, пока мы не поняли его, - сказала она. - Существуют такие ваши двойники, которые поклонялись бы вам, как Богу, потому что вы летаете на "Мартин Сиберд". А есть и другие, которых вы можете встретить и поклясться, что они - само воплощение магии.
- Как ты, - сказал я.
- Как любой маг, - ответила она, - я кажусь вам волшебницей, потому что вы не знаете, как много я занималась! Я - точно такой же, как и вы, фокус сознания, проявляющийся в форме. Как и вы я никогда не рождалась и никогда не умру. Даже разделение между мной и вами - запомните это - подразумевает различие, которого в действительности не существует.
. - Точно так же, как вы и те Ричард и Лесли, которые были здесь секунду назад или неделю назад, составляют одно целое, - продолжала Пай, - точно так же вы составляете одно целое с теми Ричардом и Лесли, которые появятся здесь через мгновение или через неделю. Точно такое же единство характерно для вас, ваших предыдущих воплощении, ваших двойников из параллельных вселенных и сотен людей, которыми вы станете в том, что вы называете своими будущими жизнями. Она встала и смахнула песок со своих рук.
- Мне пора, - сказала она. - Не забывайте о художниках и восходе солнца. Что бы ни случилось, что бы вам ни показалось, помните, что единственно реальна только любовь. Она подошла к Лесли и обняла ее на прощанье.
- О, Пай! - воскликнула Лесли. - Как нам не хочется, чтобы ты уходила!
- Уходила? Я могу исчезнуть из виду, мои малыши, но я никогда не покину вас! В конце концов, разве вы не знаете, сколько нас здесь?
- Всего одна жизнь, дорогая Пай, - сказал я, обнимая ее перед расставанием. Она засмеялась.
- Почему я люблю вас? - спросила она. - Потому что вы помните... И она исчезла.

Предыдущая страница 23 Следущая страница


Единственная 24

Мы с Лесли еще долго сидели на берегу возле рисунка, оставленного Пай на песке. Мы рассматривали начерченную ею восьмерку и любовались ее маленькими городами и деревьями, вспоминая ее рассказ.
В конце концов мы направились к Ворчуну, обнявшись. Я смотал фал, которым гидроплан крепился к берегу, помог Лесли сесть в кабину, оттолкнул самолет от берега и запрыгнул на него сам. "Мартин" спокойно покачивался на волнах, дул небольшой ветерок, и я завел мотор.
- Интересно, что ожидает нас теперь, - сказал я.
- Странно, - сказала Лесли. - Когда мы приземлились здесь и поняли, что снова вернулись в наш мир, мне было жаль, что все так быстро кончилось! Но сейчас я чувствую, что... Наша встреча с Пай как-то подвела итог для меня. Мы научились так быстро стольким вещам! Я хочу теперь, чтобы мы полетели домой, - подумали хорошенько обо всем этом и разобрались, что к чему...
- И я тоже! - сказал я.
Мы некоторое время смотрели друг на друга и, не говоря ни слова, согласились с этим.
- 0'кей, - сказал я, - домой так домой. Следующее, что нам нужно узнать, - это как нам вернуться туда.
Я потянулся к рычагу газа и толкнул его вперед. Никакого воображения, никаких затруднений с визуализацией. Мотор Ворчуна загудел, и гидроплан устроимся вверх. Почему, думал я, это простое действие оказывается таким сложным, когда я не вижу рычага перед собой? В тот миг, когда Ворчун оторвался от поверхности воды, черное озеро исчезло из вида, и мы снова оказались в полете над всеми возможными мирами, которые только могут быть.

Пятнадцать

Узоры раскинулись под нами - такие же таинственные, как всегда. Никаких указателей - ни стрелок, ни надписей, ни знаков.
- Идеи есть? С чего начнем? - поинтересовался я.
- Как обычно, последуем интуиции? - спросила Лесли.
- Интуиция - нечто чересчур общее, в ней полно сюрпризов, - сказал я. - Мы ведь не отправлялись специально на поиски Тинк или Машары. Или Аттилы. Разве интуиция сможет нас вывести точно в то же место этой структуры, куда мы попали, когда направлялись в Лос-Анджелес.
Это напоминало один из этих нудных тестов на сообразительность. Когда знаешь ответ, все так просто. Но пока до него додумаешься, вполне можно спятить. Лесли тронула меня за руку.
- Ричард, когда мы совершили посадку среди узоров, - сказала она, - мы не встретили Аттилу, Тинк или Машару. Поначалу мы узнавали только самих себя: в Кармеле, когда познакомились, потом себя в юности. Но чем дальше мы летели...
- Верно! Чем дальше мы летели, тем сильнее мы менялись. То есть, ты хочешь сказать, что имеет смысл повернуть назад - а вдруг что-нибудь покажется знакомым? Конечно же! Она кивнула:
- Можем попробовать. А назад - это куда? Мы огляделись вокруг. Яркая структура узоров со всех сторон, но ни солнца, ни указателей. Ничего, что могло бы нас вести.
Мы по спирали поднялись вверх, рассматривая структуру в поисках хоть каких-то признаков места, где мы садились раньше. Наконец далеко внизу слева я заметил, как мне показалось, кромку розового с золотым, где мы повстречали Пай.
- Лесли, смотри... - я положил Ворчуна на крыло, чтобы ей было видно.
- Тебе не кажется...
- Розовое. Розовое с золотым! - воскликнула она. Мы переглянулись, уловили проблеск надежды в глазах друг друга и поднялись по спирали еще выше.
- Это оно, - сказала Лесли, - а вон там, подальше... за розовым-- не зеленое ли? Где была Машара?
Мы резко свернули влево и направились к первым знакомым картинкам, которые нашлись в структуре узора.
Гидросамолет монотонно гудел над матрицей воплощений - крохотная точка в бескрайнем небе - минуя зеленые и золотые цвета Машары, минуя коралловые разводы, скрывавшие ту надрывную ночь в Москве, минуя винно-багровую тьму Аттилы. Казалось, что с момента взлета прошли часы.
- Когда Лос-Анджелес исчез впервые, вода была голубой, а на ней - золотою и серебряные полосы, помнишь? - спросила Лесли, указывая на далекий горизонт. - Это случайно не оно? Да! - в ее глазах блеснуло облегчение. - Все не так уж трудно. Или трудно? Да, трудно, - подумал я.
Когда мы пересекли край голубизны и золота, они раскинулись перед нами насколько хватало глаз. Где-то там был тот самый, точно отмеренный фут глубины, необходимый для касания поверхности - дверь в наше собственное время. Где?
Мы продолжали лететь, поворачивая то туда, то сюда в поисках двух ярких дорожек, которые привели нас к первой встрече в Кармеле. Под нами расстилались миллионы троп, миллионы параллельных и пересекающихся линий.
- О, Ричи! - вырвалось наконец у моей жены. В голосе ее теперь чувствовалась тяжесть, вполне соизмеримая с легкостью, звучавшей в ней раньше.
- Не найдем. Никогда не найдем!
- Найдем, - сказал я. Но в глубине души я опасался, что Лесли права.
- Может, пора попробовать интуицию? У нас в общемто особого выбора нет. Там, внизу, все выглядит совершенно одинаково.
- 0'кей, - спросила она. - Ты или я?
- Ты, - ответил я.
Она расслабилась на своем сидении, закрыла глаза и на несколько мгновений погрузилась в молчание.
- Поверни налево. Осознавала ли она печаль, звучавшую в ее голосе?
- Полный поворот налево и вниз...
Бар был почти совсем пустым. Кто-то одиноко сидел в самом конце стойки, за столом сбоку - седовласая пара.
- Что мы делаем в баре? - подумал я. Всю жизнь я их ненавидел, и проходя мимо, переходил на противоположную сторону улицы.
- Уйдем? Лесли остановила меня, положив ладонь мне на плечо.
- Когда мы приземлялись, нам часто казалось, что мы попали не в то место, - сказала она. - Но была ли Тинк ошибкой? А озеро Хили?
Она подошла к стойке, повернулась, чтобы взглянуть на пожилых людей за столом, и глаза ее расширились. Я подошел к ней.
- Поразительно! - шепнул я. - Это мы, точно, одеако... Я покрутил головой.
Но - измененные. Ее лицо было таким же морщинистым, как и его, складка рта - настолько же жесткая. Не старые - потрепанные. На столе стояли две бутылки пива, горячие бутерброды с мясом и французские чипсы на тарелках. Между ними титулом вниз лежал экземпляр нашей последней книги. Они с головой ушли в беседу.
- И что ты по этому поводу думаешь? - спросила Лесли, тоже шепотом.
- Альтернативные мы - в собственном времени - читают в баре нашу книгу?
- А почему они нас не видят? - спросила она.
- Пьяные, вероятно, - сказал я. - Идем. Последнее слово она проигнорировала.
- Можно было бы с ними пообщаться, но я ужас как не люблю вмешиваться в разговор. Очень уж мрачно они выглядят. Давай немного посидим за соседним столом и послушаем.
- Послушаем? Ты намерена подслушивать, Лесли?
- Нет? - спросила она. - 0'кей, тогда ты вмешайся, а я к тебе присоединюсь, едва лишь замечу, что они не прочь пообщаться. Я изучающе посмотрел на тех двоих.
- Наверное, ты права.
Мы проскользнули за соседний стол и устроились за дальним его концом, так, чтобы видеть их лица.
Мужчина кашлянул, постучал по книге, лежавшей перед его женой.
- Это мог бы сделать и Я - проговорил он между двумя кусками бутерброда. - Все, что есть в книге! Она вздохнула:
- Возможно, ты смог бы, Дэйв.
- Да точно мог бы! - он снова кашлянул. - Вот смотри, Ларей, - этот парень летает на старом биплане. Ну и что? Я тоже начинал летать, ты же знаешь. Что сложного в том, чтобы летать на старом самолете?
- Но я ведь не писал, что это сложно, - подумал я. - Я написал, что был странствующим пилотом, когда понял, что жизнь моя идет в никуда.
- Но в книге есть не только старые самолеты, - сказала она.
- Да ведь он же трепло. Никто не зарабатывает на жизнь, катая публику за деньги над лугами. Это он все придумал. А его чудная женушка - тоже придумал, наверное. Все - вранье. Неужели тебе не понятно?
Почему он так циничен? Если бы я прочел книгу, написанную альтернативным мной, не увидел ли бы я себя на ее страницах? А если он - один из аспектов меня - того, кто я есть сейчас -почему у нас не одинаковые ценности? Бога ради, что он делает в баре за пивом, поедая расчлененное и опаленное тело какой-то несчастной мертвой коровы?
В тот день он был несчастной душой, и, судя по всему, такое положение вещей сложилось уже достаточно давно. Лицо его было лицом, которое я ежедневно видел в зеркале, но морщины были так резки и глубоки, что казалось, будто он когда-то пытался исполосовать свое лицо ножом. У меня возникло какое-то щемящее чувство, некая напряженность повисла в воздухе, захотелось убраться подальше от этого человека, от этого места.
Лесли увидела мое беспокойство, придвинулась поближе и взяла меня за руку, призывая к терпению.
- Ну и что, если и то, и другое придумано, Дэйви? - спросила женщина. - Это - всего лишь книга. Что тебя так бесит? Он доел бутерброд и потянулся за чипсами в ее тарелке.
- Я только говорю, что ты капаешь мне на мозги. Ты капала мне на мозги, чтобы я прочел эту книгу, и я это сделал. Я ее прочел, и в ней нет ни черта особенного. Я тоже мог бы делать все, что делал этот парень. И я не понимаю, почему для тебя это что-то такое... не важно, какое.
- - Для меня это вовсе не что-то такое. Просто я думаю о том же, о чем ты только что сказал - ведь там могли быть мы. В этой книге. Когда он, опешив, взглянул на нее, она подняла руку.
- Позволь мне договорить.
- Если бы ты не бросил свои полеты, кто знает? И ты тоже ведь писал, помнишь, когда работал в Курьере, и по ночам сочинял рассказы. Совсем, как он.
- Скажешь тоже! Рассказы по ночам. И что из этого вышло?
- Отказы. Целая коробка маленьких листков с напечатанными типографским способом стандартными отказами. Даже не в формат страницы. Кому это нужно? В ее голосе была почти нежность.
- Может быть, ты слишком быстро все бросил?.
- Может и так. Я тебе точно говорю - я мог бы, черт возьми, не хуже него написать эту штуку с чайкой! Я, когда мальчишкой был, все время бегал на мол смотреть на птиц. Так было жаль, что у меня нет крыльев...
- Я знаю. Втискивался между большущими валунами, так, чтобы тебя не было видно, и чайки пролетали так близко, что тебе был слышен шум ветра на их крыльях - покрытых перьями мечах, проносившихся мимо. Потом - поворот, взмах - и они уносились по ветру, двигаясь, как летучие мыши, свободные в небе. А ты сидел там, застряв среди твердых камней.
Внезапно меня охватило сострадание к этому человеку. Я ощутил, как щиплет в глазах, когда я смотрю на его изможденное лицо.

Предыдущая страница 24 Следущая страница


25 Ричард Бах Лесли Бах

- Я мог бы написать эту книгу, слово в слово, - он еще раз кашлянул. - Сегодня я был бы уже богачом.
- Да, - сказала она.
Доев бутерброд, она помолчала. Он заказал еще пива, закурил и на мгновение скрылся в облаке голубого дыма.
- Почему ты бросил летать, Дэйв, - спросила она, - если тебе так этого хотелось?
- А я не рассказывал? Все очень просто. Нужно было либо платить черт знает сколько за каждый полет, по двадцать долларов, на которые спокойно можно было прожить неделю, либо работать как раб, полируя аэропланы и заливая бензин в баки с утра до ночи за один-единственный раз. А я никогда не был ничьим рабом! Она промолчала,
- А ты бы это делала? Ты бы согласилась каждый вечер приходить домой, насквозь пропахнув бензином и полиролью - и все ради одного часа в воздухе в неделю? При таких темпах на получение летной лицензии у меня ушел бы год. Он выдохнул - длинный вздох.
- Называется - мальчик на побегушках. "Мальчик, вытри масло! Мальчик, подмети ангар! Мальчик, вынеси мусор!" Это не для меня!
Он затянулся так, словно в сигарете сгорал не табак, а его воспоминания.
- Да и в армии было ненамного лучше, - произнес он из облака дыма, - но там хоть платили наличными.
Он бросил невидящий взгляд через комнату, ум его витал где-то в ином времени.
- Когда мы выезжали на учения, истребители пикировали на нас, как сверкающие копья, потом взмывали вверх и скрывались из виду. И я жалел, что не пошел в Военно-Воздушные Силы. Я бы был летчиком-истребителем.
- Еще чего, - подумал я. - Армия - это был твой ход конем, Дэйв. Все, чего можно достичь в армии, - это время от времени кого-нибудь убить. Он снова сделал выдох и закашлялся.
- Не знаю, возможно, ты права относительно книги. Мог быть и я. И определенно могла бы быть ты, Ты была достаточно привлекательна для того, чтобы стать киноактрисой. Он пожал плечами.
- Там, в книге, они проходят через некоторые трудности. Наверняка его собственная вина.
Он помолчал, сделал еще одну длинную затяжку. Он выглядел печальным.
- Я, вообще-то, им не завидую. Я завидую тому, как все у них вышло.
- Не нагоняй на меня тоску, - сказала она. - Я рада, что мы - не они. В их жизни есть кое-что занятное, но все это - ходьба по краю, все это мне слишком уж непонятно. Если бы я была ею, я бы спать не могла. А у нас с тобой - у нас была хорошая жизнь: приличная работа, мы никогда не были безработными, не были банкротами. Нам это никогда даже не грозило. У нас хороший домик, кое-какие деньги отложены. Мы отнюдь не относимся к самым беспутным, правда, самыми счастливыми нас тоже не назовешь, но я люблю тебя, Дейв... Он усмехнулся и похлопал ее по руке.
- Я люблю тебя сильнее, чем ты - меня...
- Ox, Дэвид! - она покачала головой. Они надолго замолчали. Насколько иными я увидел их вдруг в этот короткий промежуток, сидя за столом! Хотелось бы, чтобы Дэвид никогда не научился курить, но все равно мне этот парень нравился. Я переключился - антипатия к некоторой доселе неизвестной части себя трансформировалась в симпатию. Как сказала Пай, ненависть суть любовь без фактов. И когда кто-либо нам не нравится, имеет смысл проверить - а нет ли фактов, которые изменят наше отношение?
- Знаешь, что. я собираюсь, подарить тебе на юбилей? - спросила она.
- Юбилейные подарки? Почему ты сейчас об этом вспомнила? - поинтересовался он.
- Летные уроки! - сказала она. Он взглянул на нее так, словно она была не в себе.
- Ты еще можешь, Дэйви. Я знаю, у тебя получится... Они немного помолчали.
- Черт, - сказал он, - как несправедливо.
- А что вообще справедливо? - сказала его жена. - Но знаешь, говорят, иногда бывает так, что после шести месяцев все проходит, и человек живет еще много лет!
- Ларей, все случилось так быстро. Только вчера я пошел в армию, а ведь уже миновало тридцать лет! Почему никто не предупреждает, что все идет так быстро?
- Предупреждают, - отозвалась она.
- Тогда почему мы не прислушиваемся?
- Какое это имеет значение?
- Имело бы, - если бы жил, зная.
- И что бы ты сказал теперь нашим детям, если бы таковые имелись?
- Чтобы каждый раз думал а хочу ли я это делать? Не важно, что делаешь, важно хочешь ли делать, Она удивленно на него посмотрела. Не часто он так высказывается, - подумал я.
- Не так уж весело, - продолжал он, - когда тебе осталось всего шесть месяцев, увидеть, что случилось с тем самым лучшим в тебе, чем ты мог бы стать, с тем, что единственно имеет значение.
Он кашлянул, нахмурился и затушил сигарету в пепельнице.
- Что никто не собирается увязнуть в... посредственности, но именно это случается, если не думаешь о каждом шаге, если каждый раз не делаешь самый лучший выбор, какой способен сделать.
-Тебе нужно было писать, Дэйви. Он сделал рукой отрицательный жест
- Это как в том парадоксальном тесте: горжусь ли я собой? Я заплатил жизнью за то, чтобы стать тем, кто я есть сейчас! Стоило ли это такой цены? В голосе его вдруг зазвучала ужасная усталость. Ларей достала из сумочки платок, опустила голову на его плечо и смахнула слезы. Муж обнял ее, похлопал по плечу, и они оба погрузились в молчание, прерывавшееся только его неотступным кашлем.
Говорить что-либо детям уже было бы слишком поздно, - подумал я, - но он сказал хоть кому-нибудь. Своей жене, нам, столу и всей огромной вселенной. Эх, Дэйв...
Как часто я представлял себе этого человека, как много раз я проверял на нем свои решения: если отказаться от этого испытания, если не пойти на опасную игру, что я буду чувствовать, оглядываясь на сделанное? Некоторые варианты выбора отбросить было легко: нет, я не хочу грабить банки, нет, я не намерен пристраститься к наркотикам, нет, я не собираюсь продавать свою жизнь за дешевую сенсацию. Но выбор любого настоящего приключения оценивался его глазами: взглянув назад, буду я рад тому, что на это отважился, или тому, что отказался?
- Бедняги! - нежно проговорила Лесли. -. Это что, Ричард, - мы, сожалеющие о том, что жили не так?
- Мы слишком много работаем, - пробормотал я в ответ. - Нам так повезло, что мы есть друг у друга. Хотелось бы больше времени этим наслаждаться. Просто молча быть рядом.
- Мне - тоже! Знаешь, дружок, можно было бы слегка притормозить, - сказала она. - Нам ведь не обязательно ездить на конференции, снимать кино и вести по десять проектов одновременно. Может, стоило бы уехать, податься в Новую Зеландию и там устроить себе пожизненный отпуск, как ты собирался.
- Я рад, что мы этого не сделали, - сказал я. - Я рад, что мы остались.
Я взглянул на нее, любя за все те годы, которые мы прожили вместе. Не важно, что годы эти были годами борьбы - они были также величайшей радостью в моей жизни.
- Тяжелые времена, прекрасные времена, - читал я в ее глазах, - я ни на что не променяла бы их.
- Давай по возвращении устроим себе длинный отпуск, - сказал я под впечатлением нового угла зрения, открывшегося мне, пока мы наблюдали за этой увядающей парой. Она кивнула:
- Давай заново обдумаем свою жизнь.
- Знаешь, о чем я подумала, Дэйви, дорогой? - сказала Ларей с вымученной улыбкой. Он прокашлялся и улыбнулся ей в ответ:
- Я никогда не знаю, о чем ты думаешь.
- Я думаю, нам следует взять вот эту салфетку, - она поискала что-то в сумочке, - и вот этот карандаш, и записать все, чего нам больше всего хотелось бы в жизни, и сделать эти шесть месяцев... лучшим временем в нашей жизни. Так, как если бы всех этих докторов с их "это можно, того нельзя" не существовало бы вовсе. Они признают, что не могут тебя вылечить. Тогда кто они такие, чтобы указывать нам - что делать с тем временем, которое осталось нам двоим провести вместе? Я думаю, нам следует составить такой перечень и - вперед - делать то, что хочется.
- Ты - сумасбродная девчонка, - сказал он. Она написала на салфетке:
- Летные уроки, наконец...
- Ну-ну, продолжай, - сказал он.
- Ты сам говорил, что мог бы сделать то, что делал этот парень, - она дотронулась до книги. - Ну, это так, для удовольствия. Давай. Что еще?
- Ну, мне всегда хотелось попутешествовать. В Европу, может. Мечтать - так мечтать.
- Куда в Европу? В какое-нибудь конкретное место?
- В Италию, - сказал он таким тоном, словно это была мечта всей его жизни. Она подняла брови и записала.
- А прежде чем отправиться туда, я хотел бы немного выучить итальянский, чтобы можно было там общаться с людьми.
Она удивленно подняла глаза, карандаш на мгновение завис в воздухе.
- Достанем какие-нибудь учебники итальянского, - сказала она, записывая. - И я знаю, есть еще учебные кассеты. Она подняла глаза.
- Что еще? Этот перечень - для всего, чего ты пожелаешь,
- Но у нас нет времени, - сказал он, - нам нужно было сделать это...
- Нужно было! Чепуха! Какой смысл желать прошлого, которое мы никак не можем изменить? Почему не пожелать того, что мы еще можем осуществить?
Он немного подумал и тоска из его глаз исчезла. Словно она вдохнула в него новую жизнь.
- Черт, верно! И вовремя! Добавь серфинг.
- Серфинг? - переспросила она, глаза ее округлились.
- А что по этому поводу сказал бы врач? - с дьявольской усмешкой поинтересовался он.
- Он сказал бы, что это вредно для здоровья, - она засмеялась и записала. - Дальше? Мы с Лесли усмехнулись друг другу.
- Может быть, они и не сказали нам, как попасть домой, - сказал я, - но они совершенно точно нам объяснили, чем следует заняться, когда мы туда доберемся.
Лесли кивнула и толкнула невидимый рычаг газа вперед Комната унеслась прочь.

Шестнадцать

Снова - в воздухе и опять - поиск возможного ключа в структуре узора, хоть какого-нибудь знака, указывающего путь домой. И, конечно, - пути, протянувшиеся сразу во всех направлениях.
- Интересно, - сказала Лесли, - мы что, так и проведем остаток дней своих, вскакивая в жизни других людей и выскакивая из них в поисках нашей собственной?
- Нет, солнышко, она где-то здесь, - солгал я. - Должна быть! Просто нужно проявить терпение, пока не отыщется ключ, чем бы он ни был.
Она взглянут на меня:

Предыдущая страница 25 Следущая страница


Единственная 26

- Ты чувствуешь в данный момент значительно яснее, чем я. Почему бы тебе не выбрать место для следующей попытки?
- Интуиция - еще один, последний раз? Едва закрыв глаза, - я тут же понял: это - именно то, что нужно.
- Прямо вперед! И - на посадку!
Он в одиночестве валялся на кровати в гостиничном номере. Мой двойник, мой точный двойник - опершись на локоть, глядел в окно. Он не был мною, но находился где-то настолько близко, что мне стало ясно: мы не можем быть далеко от дома.
Сквозь стеклянную дверь был веден балкон, выходивший на площадку для гольфа, за ней - высокие вечнозеленые деревья. Низкие тучи, по крыше ровно барабанит дожде. Либо начинался вечер, либо тучи были такими плотными и темными, что день превратился в сумерки.
Мы с Лесли стояли на втором таком же балконе с противоположной стороны комнаты и смотрели внутрь.
- У меня такое чувство, что он ужасно подавлен, тебе не кажется? - шепнула она. Я кивнул
- Непохоже на него - лежит и бездельничает. А где Лесли? Она покачала головой, озабоченно разглядывая его.
- Я чувствую себя... как-то неловко в этой ситуации. Думаю, ты должен поговорить с ним один на один. Человек лежал неподвижно. Но он не спал.
- Давай, милый, - подтолкнула она меня. - Думаю, ты ему нужен.
Я пожал ее руку и сдан двинулся в комнату. Он лежал, уставившись в полумрак, и, когда я появился, едва повернул голову.
Рядом с ним на покрывале - портативный компьютер. Индикатор включения светится, но на экране, как и на его лице - ничего.
- Привет, Ричард, - сказал я. - Не пугайся. Я...
- Я знаю, - вздохнул он. - Проекция замороченного ума. И он снова отвернулся к дождю. В моем уме промелькнул образ сожженного молнией дерева, поверженного и не способного пошевелиться.
- Что случилось? - спросил я. Никакого ответа.
- Почему ты так подавлен?
- Что-то не так, - произнес он наконец, - я не знаю, что случилось. Еще одна пауза.
- Она ушла от меня.
- Лесли? Ушла от тебя? Силуэт на кровати едва заметно кивнул:
- Она сказала, что если я не уберусь из дому, уйдет она, потому что выдерживать меня ей уже невмоготу. Улетел-то я, но расторгла брак - она.
Невозможно, - подумал я. - Что должно было случиться, чтобы альтернативная Лесли заявила, что не может его больше выдерживать? Мы прошли сквозь такие тяжелые времена вместе - моя Лесли и я - сквозь годы борьбы после моего банкротства; были моменты, когда мы уставали настолько, что едва находили в себе силы продолжать, иногда давление обстоятельств достигало такого уровня, что мы теряли надежду и терпение, временами мы ссорились. Но это никогда не было всерьез, мы никогда не расставались, и ни разу ни один из нас не сказал: "Если не уйдешь ты, уйду я". Что могло случиться с ними, худшее чем то, что было с нами?
- Она не желает со мной говорить, - его голос был таким же апатичным, как его тело, - едва только я об этом заговариваю, она вешает трубку.
- А что ты сделал? - спросил я. - Запил, к наркотикам пристрастился? Ты...
- Не будь идиотом! - раздраженно сказал он, - Я - это я. Он закрыл глаза.
- Иди отсюда! Оставь меня в покое!
- Прости, - сказал я. - Конечно, это глупо. Просто я не могу себе представить, что нужно, чтобы вас окончательно перессорить. Это должно быть что-то монументальное!
-Нет! - сказал он, - мелочи, одни мелочи! Эта гора работы - налоги и счета, и фильмы, и книги, тысячи просьб и предложений - со всего мира. Она считает, что все это должно быть сделано, и сделано правильно, и потому бросается на все, как ненормальная, она никогда не останавливается. Много лет назад она пообещала мне, что моя жизнь больше не будет такой безумной кутерьмой, как до нашей встречи. И она отвечала за свои слова.
Он сбивчиво заговорил, радуясь возможности пообщаться, пусть даже с проекцией своего собственного ума.
- Мне ведь дела нет до текучки. И никогда не было. Вот она и взяла все это на себя, жонглируя тремя компьютерами одной рукой и тысячью форм, запросов и долговых обязательств - другой. Она не нарушит своего обещания, даже если это ее убьет, понимаешь?
Последнее предложение он сказал так, что в нем явственно прозвучало - если это убьет меня. Он говорил обиженно и въедливо.
- У нее нет времени на меня. Нет времени ни на что, кроме работы. А я не могу помочь ей, так как она до смерти боится, что я опять все запутаю.
Поэтому я напоминаю ей, что этот мир иллюзорен, что не нужно воспринимать все серьезно, и говорю, что отправляюсь немного полетать. Простые истины, но, когда я ухожу, она так сверкает на меня глазами, словно хочет испепелить!
Он улегся на кровать, как будто это была кушетка в кабинете психоаналитика.
- Она изменилась, напряжение изменило ее. Она больше не очаровательна, не забавна, не красива. Она словно управляет бульдозером или экскаватором, и так много бумаги должно быть перетаскано к пятнадцатому апреля, или к тридцатому декабря, или к двадцать шестому сентября, что она окажется погребенной под этим валом, если прекратит движение, а я говорю - что случилось с нашей жизнью? а она вопит - ладно, если бы ты хоть часть нагрузки взял на себя, ты, может быть, понял бы! Если бы я не знал, что он - это я, я бы сказал, что этот человек бредет.
Но однажды - было такое - я чуть не встал на его путь, я почт настолько же сошел с ума. Так легко затеряться в урагане деталей, отбросить самое важное в жизни, когда уверен .- ничто не угрожает такой особенной любви, а потом однажды обнаружить - сама по себе жизнь вся превратилась в деталь, и в процессе ты стал чужим человеку, которого больше всего любил.
- Я был там, где ты - сейчас, - сказал я, сложа искажая истину. - Ничего, если я задам тебе один вопрос?
- Валяй, спрашивай. Меня ничто не обидит. Это - наш конец. Это была моя вина. Мелочи могут стать смертельными, верно, но ведь это - мы! Родственные души! Ты представляешь? Я возвращаюсь к старому, становлюсь немного менее аккуратным на несколько детей, и она жалуется, что я прибавляю ей работы, в то время, как она и так уже в ней утонула. Она составляет список мелочей, которые я должен сделать, я забываю что-то, какую-нибудь глупость, например, заменить лампочку, а она обвиняет меня, мол, я перекладываю на ее плечи всю ответственность. Понимаешь, о чем я?
Конечно, я должен помогать ей выбраться, но все время? А если нет, разве это - достаточное основание для того, чтобы разорвать наш брак? Но это как камешки на мосту - накапливается одой) на другом, пока мост не рухнет. Я говорю - нужно отрешиться, увидеть светлые стороны, но куда там! Наш брак всегда был любовью и уважением, но теперь это - напряжение и бесконечный труд. И злость. Она попросту не видит самого важного! Она...
- Послушай, парень, скажи-ка мне вот что, - произнес я.
Он прекратил жаловаться, взглянул на меня, удавленный тем, что я все еще тут.
- А почему она должна думать, что ты всего этого стоишь? - спросил я.
Что в тебе такого выдающегося, почему она должна быть в тебя влюблена?
Он нахмурился, открыл рот, но слов не последовало. Словно я был колдуном, похитившим его дар речи. Потом он - озадаченный - опять уставился на дождь.
- А какой был вопрос? - спросил он через некоторое время.
- Что именно в тебе обязана любить твоя жена?
Он опять задумался, пожал плечами и сдался:
- Не знаю.
- А ты относишься к ней с любовью? - спросил я.
Он покачал головой:
- Теперь уже нет, но это так трудно, когда...
- А твое понимание, поддержка?
- Честно? - он еще немного подумал, - по-настоящему - нет.
- А ты открыт и восприимчив к ее чувствам? Заботлив, сострадателен?
- Не сказал бы, - он выглядел угрюмым. - Нет. Он отвечал на каждой мой вопрос. Интересно, потребовалось ему для этого мужество, или просто отчаяние заставило его смотреть правде в глаза?
- Ты общителен, с готовностью поддерживаешь беседу, предлриимчив, интересен? Несешь свет, проявляешь энтузиазм, вдохновляешь? Он в первый раз поднялся и сел на кровати, глядя на меня.
- Иногда. Хотя, вряд ли. Долгая пауза.
- Нет.
- Ты романтичен? Склонен к размышлениям? Ты преподносишь ей маленькие приятные мелочи?
- Нет.
- Ты хороший повар? Твои вещи в доме - в порядке?
- Нет.
- Ты надежен, помогаешь в решении проблем? Она находит в тебе прибежище от стрессов?
- В общем-то нет.
- Ты - проницательный бизнесмен?
- Нет.
- Ты ей - друг? Над этим он задумался несколько дольше.
- Нет, - ответил он наконец.
- Если бы со всеми этими недостатками ты явился к ней на первое свидание, как ты думаешь, захотелось бы ей, чтобы состоялось второе?
- Нет.
- Тогда почему она не ушла от тебя до этого, - спросил я, - почему оставалась? Он поднял глаза. В них застыла боль.
- Потому что она моя жена?
- Вероятно.
Мы оба замолчали, думая об этом.
- Как думаешь, ты сможешь измениться, - задал я вопрос, - превратить все эти "нет" в "да"? Он смотрел на меня, не в себе от своих ответов:
- Конечно, это возможно. Ведь я был ее лучшим другом, я был... Он остановился, пытаясь вспомнить, кем он был.
- А если бы все это - все твои качества вернулись это бы тебя задело? Это каким-то образом... уменьшило бы твое значение?
- Нет,
- А что ты можешь потерять, если попытаешься?
- Да вроде бы, ничего.
- А приобрести ты смог бы многое, как по-твоему?
- Очень многое! - наконец ответил он таким тоном, словно эта мысль была для него совершенно новой.
- Я даже думаю, она может снова полюбить меня. А если это случится, мы оба будем счастливы. Он мысленно погрузился в

Предыдущая страница 26 Следущая страница


27 Ричард Бах Лесли Бах

прошлое.
- Каждое мгновение рядом с ней было восхитительным. Это было романтично. Мы исследовали идеи, находил" новые озарения... это всегда будоражило. Если бы у нас было время, мы бы снова стали такими же.
Он помолчал, а затем сформулировал свою самую главную истину
- Я действительно мог бы помогать ей больше, че" помогаю. Просто я привык к тому, что она все делает, так было проще - предоставить ей возможность все брать на себя. Но если бы я ей помогала если бы я делал свою часть, я думаю, мне удалось бы восстановить свое уважение к самому себе.
Он встал, посмотрел в зеркало, тряхнул головой и заходил взад-вперед по комнате.
Полная трансформация. Интересно, он действительно именно так все понял?
- Как это я сам не додумался? - спросил он. Потом он взглянул на меня.
- Хотя, по сути, похоже, додумался.
- На то, чтобы так опуститься, у тебя ушли годы, - сказал я тоном предостережения, - а сколько лет понадобится, чтобы выбраться? Вопрос был для него неожиданным.
- Ни одного, я уже изменился! Я попытаюсь немедленно!
- Так сразу?
- Если понял, в чем дело, времени на то, чтобы измениться, не нужно вовсе, - сказал он, и его лицо возбужденно засияло. - Если тебе вручают гремучую змею, ты вряд ли задумаешься надолго, прежде чем ее выбросить, правда? А я должен держать змею только потому, что эта змея - я сам? Нет уж, спасибо!
- А многие держат. Он уселся на стул у окна и посмотрел на меня.
- Я - не многие. Я уже два дня лежу здесь и размышляю о том, что родные души, которыми были мы с Лесли, ускользнули в какое-то иное счастливое будущее вместе, а нас оставили в этом несчастном измерении, где мы не способны даже поговорить.
Я так был уверен, что во всем виновата она, я не видел выхода, ведь чтобы все стало лучше, измениться должна была она. Но сейчас... Это - моя вина, я могу все изменить! Если я изменюсь и буду оставаться в измененном состоянии в течение месяца, но счастье не вернется, тогда мы поговорим о том, что измениться следует ей!
Вскочив, он шагал по комнате, глядя на меня так, словно я был блестящим психотерапевтом:
- Ты только подумай - всего несколько вопросов! Почему мне нужно было, чтобы ты явился оттуда, откуда ты явился? Почему я сам не задал себе все эти вопросы? Несколько месяцев назад!
- Действительно, почему? - переспросил я.
- Не знаю. Я так глубоко зарылся в возмущение по поводу нее и всех проблем... как будто она создавала их вместо того, чтобы пытаться с ними справиться, а я жалел себя, думая о том, насколько она отличается от той женщины, которую я так любил.
Он снова уселся на кровать, н ненадолго склонил голову на руки:
- Знаешь, о чем я думал, когда ты сюда вошел? Каково последнее действие отчаявшегося человека...
Он вышел на балкон, взглянул на пейзаж, словно бы светило солнце, а не шел дождь.
- Ответ - изменение. Если я не могу заставить себя измениться в своем собственном уме, я заслуживаю того, чтобы ее потерять! Но теперь, насколько я понимаю, мне известно, как сделать ее счастливой. А когда она счастлива... Он остановился и, улыбаясь, взглянул на меня:
- Ты даже представить себе не можешь
- А почему она должна поверить, что ты изменился? - спросил я. - Не каждой же день ты уходишь из дому, и тебе наплевать, - а возвращаешься переполненным любовью парнем, за которого она выходила замуж. Он задумался об этом, опять ненадолго погрустнел.
- Ты прав. У нее нет причин этому верить. Чтобы понять, ей, вполне вероятно, потребуются дан, месяцы. А может, она так никогда об этом и не узнает. Возможно, она никогда больше не захочет меня видеть. Он обернулся ко мне и еще немного подумал.
- Истина - в том, что изменение, которое со мной произошло - это мое дело. Замечать или не замечать, и что по этому поводу думать - это дело ее.
- А если она не захочет тебя слушать, - спросил я, - .как ты собираешься рассказать ей, что произошло?
- Не знаю, - мягко ответам он. - Я должен буду найти способ. Может, она услышит это в моем голосе. Он подошел к телефону и набрал номер. Я словно бы исчез, так целеустремлен был он, делая этот звонок, так переполнен будущим, которое чуть было не утратил.
- Привет, родная, - сказал он, - я понимаю, если ты хочешь, ты можешь повесить трубку, но мне кое-что стало известно, и ты, возможно, захочешь это узнать. Он слушал. Ум его весь превратился в мысленный взор, устремленный на жену за сотни миль отсюда,
- Нет, я звоню, чтобы сказать тебе, что ты права, - сказал он. - Проблема - во мне. Я был неправ и вел себя эгоистично и несправедливо по отношению к тебе, и мне даже трудно выразить, насколько я об этом сожалею! Измениться должен был я, и я это уже сделал! Он еще немного послушал.
- Солнышко мое, я люблю тебя всем сердцем. Сейчас яснее, чем когда-либо, я понимаю, через что тебе пришлось пройти, чтобы так долго оставаться со мной. И я клянусь, я намерен сделать так, чтобы ты была этому рада.
Он опять послушал, улыбнулся самой кроткой из всех возможных улыбок.
- Спасибо. В таком случае скажи, есть ли у тебя время... для одного свидания со своим мужем, прежде чем ты расстанешься с ним навсегда?

Семнадцать

Я ушел, пока он разговаривал, выскользнув на балкон к моей Лесли, и нежно ее поцеловал.
Мы обнялись. Нам было радостно, что мы вместе, что мы есть мы.
- Они останутся вместе? - спросил я. - Способен ли кто-то на такие резкие перемены?
- Надеюсь, - ответила Лесли. - Я ему верю, потому что он не защищался. Он хотел измениться!
- Я всегда представлял себе, что любовь между родными душами безусловна, и ничто не в силах оторвать их друг от друга.
- Безусловна? - сказала она. - А если бы я была беспричинно жестока и злобна, если бы все время тебя пинала, ты бы тоже любил меня вечно? Если бы колотила тебя до бесчувствия, исчезала бы на несколько дней кряду, ложилась в постель с первым встречным, притаскивалась бы домой пьяная, проиграв последние наши гроши, ты бы все равно нежно меня любил?
- Ну, при таком повороте моя любовь могла бы дрогнуть, - сказал я. Чем больше мы угрожаем, тем меньше любим. - Интересно, ведь любить кого-либо безусловно - значит не придавать значения тому, кто это, и что делает! Получается, безусловная любовь - то же самое, что и безразличие. Она кивнула: - Я тоже так думаю.
- Тогда пусть твоя любовь ко мне будет обусловленной, - сказал я. - Люби меня тогда, когда я самый-самый лучший, каким только могу быть, и пусть любовь твоя остывает, когда я тупею и становлюсь нудным. Она рассмеялась.
- Так и буду делать. И ты поступай, пожалуйста, точно так же.
Мы еще раз заглянули в комнату, увидели, что другой Ричард все еще говорит по телефону, и улыбнулись.
- Почему бы на этот раз не попробовать взлететь тебе, - сказала Лесли, - ты действительно должен знать, что сможешь это сделать, прежде чем мы отправимся домой.
Я взглянул на нее и в мгновение наступившей ясности потянулся к рычагу газа нашего невидимого гидросамолета, визуализировал рычаг в руке и толкнул его вперед.
Ничего. Гостиница или горы, или деревья - ничто не подернулось рябью, окружавший нас мир не начал вибрировать.
- О, Ричи, - сказала она, - это ведь легко. Просто сосредоточься как следует.
Прежде, чем я успел повторить попытку, послышался знакомый гул подземных толчков, сдвиг времени размыл контуры вселенной. Лесли уже успела сдвинуть рычаг вперед.
- Дай-ка я еще раз попробую, - попросил я.
- 0'кей, милый, - сказала она, - я верну его на место. И помни: весь фокус - в сосредоточении...
В этот миг мы оказались висящими в воздухе, под нами - море. Когда она потянула рычаг назад, двигатель дал сбой - громкий выхлоп, потом начал вновь набирать обороты, но было уже поздно.
Мартин дернулся вверх, а потом клюнул носом в воду. Я знал, что посадка будет трудной. Но удар - мощный и жестокий, как взрыв бомбы прямо в кабине - стал для меня неожиданностью.
Чудовищная сила, словно нитку, с треском разорвала ремень безопасности и вышвырнула меня сквозь ветровое стекло в несущуюся с бешеной скоростью навстречу воду. Когда я, задыхаясь, выбрался на поверхность, "Морская Птица" виднелась метрах в пятнадцати - хвост торчит из воды к небу, двигатель, окутанный поднимающимися вверх клубами пара, скользит в глубину.
Нет! Нет! НЕТ! Я нырнул вслед за самолетом, за нашим прекрасным белым Ворчуном, уже погрузившимся в подводный мрак, занырнул в развороченную кабину, уходящую все дальше в глубину. Давление в ушах, стоны изуродованной конструкции со всех сторон. Я оторвал прочь то, что осталось от фонаря, отстегнул тело Лесли - обмякшее, податливое, волна мягкого эфирного движения белой блузки вокруг, текучая грация распущенных золотых волос - я схватил Лесли и потянул вверх - к едва мерцавшей где-то далеко над нами поверхности.
Она мертва. Пусть я умру немедленно, пусть легкие мои разорвутся, пусть я не выплыву!
Ложь заставила меня продолжать: "Ты ведь не уверен в том, что она мертва. Ты должен попытаться". Она мертва.
Ты должен попытаться!
Один шанс на тысячу. К тому моменту, когда я достиг поверхности, я был безумно, абсолютно обессилен.
- 0'кей, милая, все хорошо, - бормотал я, задыхаясь, - все будет нормально...
Рыболовный катер - два больших подвесных мотора - скользящий на предельной скорости высоченный бурун окатывает нас пеной, человек бросается сквозь брызги - нить жизни продлевается. Он провел в воде максимум десять секунд и крикнул.
- Зацепил обоих! Тяни!
Я - не призрак, и это - не сон. Настоящий камень под моей щекой холодно твердел, как лед. Я не стоял в стороне осторожно, бесстрастно созерцая происходящее, я сам был в том, что происходило, и не было больше никакого наблюдателя.
Я лежал на ее могиле там, на склоне холма, который она засадила дикими цветами - и всхлипывал. На камне - прямо перед моим лицом - одно-единственное слово: Лесли.
Осенний ветер. Но я не чувствовал. Я дома - в своем собственном времени. Наплевать. Жуткое и полное одиночество через три месяца после аварии. Я все еще не в себе. Словно тридцатиметровый занавес сцены, окаймленный грузами, рухнул на меня, и давит, и спутывает, и я - в западне утраты безысходного разлагающего горя. Я не отдавал себе отчета в том, сколько мужества требуется оставшемуся, чтобы не покончить с собой, когда умирает муж или жена. Больше мужества, чем я имел. Меня удерживало лишь обещание, которое я дал Лесли.
Как много раз мы обсуждали этот план: умереть вместе, во что бы то ни стало - вместе.
- Но если не получится - предупреждала она, - и я умру первой, ты должен оставаться и продолжать жить? Обещай!
- Я пообещаю, если пообещаешь ты...
- Нет! Если ты умрешь, моя жизнь утратит смысл. Я хочу быть с тобой.

Предыдущая страница 27 Следущая страница


Единственная 28

- Лесли, как ты можешь ожидать, что я дам обещание продолжать жить, если сама обещать мне этого не собираешься? Это нечестно! Я-то пообещаю, так как существует возможность того, что это может случиться по определенной причине. Но до тех пор, пока ты не согласишься дать мне такое же обещание, я этого делать не намерен.
- По определенной причине? Какая может быть причина?
- Это скорее теория, но, может быть, нам с тобой удастся найти способ это обойти. Если любовь не есть мотивация для преодоления смерти, то я не знаю, что может таковой быть. Может быть, мы научимся оставаться вместе, несмотря на то, что нас учили, будто смерть есть наш конец. Может быть, это - просто взгляд с другой стороны, гипноз, что ли, и нам удастся себя разгипнотизировать. Какой будет бестселлер, если об этом написать! Она рассмеялась.
- Миленький ты мой, как мне нравится манера твоего ума справляться с подобного рода вещами. Но ведь мой смысл - в тебе, разве ты не понимаешь? Ведь ты не просто человек, который читает книжки о смерти, ты - писатель. Так что, если и существует такая возможность... разгипнотизации, то именно тебе имеет смысл остаться, когда я умру. Ты можешь все это изучить и ты способен об этом написать. Но если ты умрешь, то в том, чтобы я осталась, не будет никакого смысла. Без тебя я ничего не напишу. Так что давай - обещай!
- Ты вот послушай, - сказал я и прочел вслух отрывок из книжки о смерти:
"... я стояла одна в нашей гостиной, сраженная отчаянием и горем по моему дорогому Роберту, и тут с полки упала книга, сама по себе. Я подпрыгнула от испуга и подняла книгу с пола, при этом она раскрылась и палец мой коснулся фразы "я - с тобой", подчеркнутой его рукой".
- Все это замечательно, - произнесла она. Вечный скептицизм моей жены приправлял наши беседы на подобные темы изрядным количеством соли.
- Ты что, сомневаешься? - спросил я.
- Лесли-неверующая, да?
- Ричард, я говорю, если ты умрешь...
- А что люди подумают? - продолжал я. - Мы все время говорим, и пишем, ей-Богу, что вызов жизни в пространстве и времени заключается в использовании силы любви для превращения катастроф в славу, а ты минуту спустя после моей смерти хватаешься за свой "Винчестер" и стреляешь в себя?
- Не думаю, что мне будет дело до того, кто что подумает, когда...
- Она не думает, что ей будет дело! Лесли Мария..! И так вот мы говорили, и говорили, и говорили. И ни один из нас не мог вынести мысли о возможности жить без другого, но в конце концов, окончательно вымотавшись, мы пообещали друг другу, что самоубийств не будет.
Теперь я пожалел о каждом сказанном тогда слове. В глубине души я знал, что, если мы не умрем вместе, то первым буду я. И еще я знал, что смогу преодолеть забор между тем миром и этим - оленем перемахнуть над измочаленным канатом, чтобы быть с нею. Но из этого мира - в тот...
Я улегся на траву, облокотившись о ледяной атлас камня. Чтобы вместить все, что мне известно об умирании, потребовались бы целые стеллажи книг. То, что об этом знала Лесли, вполне вошло бы в сумочку, которую она носила с вечерним платьем, и еще бы осталось место для кошелька и записной книжки. Какой же я дурак - пообещать такое!
Хорошо, Лесли, никаких самоубийств. Но ее смерть напрочь лишила меня осторожности - таким я еще никогда не был. Поздним вечером, обуреваемый воспоминаниями, я садился в ее старый разболтанный седан "Торренс" и мчался со скоростью, более приличествующей, пожалуй, спортивным автомобилям, по извилистым дорогам острова, не пристегиваясь ремнем безопасности.
Я разбрасывал деньги направо и налево. Сто тысяч долларов за Хонда Старфлеш - семисотсильный двигатель на пятисоткилограммовом планере - сто тысяч за то, чтобы носиться с дикой скоростью, участвуя по выходным в безумных гонках с высшим пилотажем и спортивными воздушными боями на радость местных авиа-фанов.
Никаких самоубийств. Я говорил это. Но я никогда не обещал жене, что не буду летать и стараться победить.
Я оторвался от могилы и тяжелыми шагами побрел к дому. Бывало, на закате небо окрашивалось переливами огня, и Лесли, буквально паря от радости легким облачком над землей, показывала мне, во что на исходе дня превращаются ее цветы - ты посмотри сюда! а там - ты только глянь! Теперь же повсюду была серость.
Пай говорила, что мы сможем отыскать обратный путь в свое собственное время. Почему она не отметила тогда, что путь домой - крушение в море, и что одному из нас при этом суждено погибнуть? Я целыми днями изучал имевшуюся у меня литературу о смерти. Я покупал еще и еще. Сколько людей расшибло себе лбы об эту стену! Но единственное направление, в котором ее когда-либо преодолевали - это отсюда - туда. Если Лесли и была где-то рядом со мной, наблюдая или слушая, она не подавала никаких знаков. Книги не падали с полок, и картины на стенах висели, как всегда, ровно.
Ночью я брал подушку и спальный мешок и отправлялся на крышу - под открытое небо. Спать в нашей постели без нее было для меня невыносимо.
Сон, бывший некогда для меня шкалой, лекционным залом, обителью приключений в другом мире, сделался теперь галереей потерянных теней, обрывками немых фильмов. Вот она - движение к ней и - пробуждение - одиночество, заброшенность. Черт! Она должна была учиться!
Я все совершал и совершал странно замысловатые полеты над узорами - мысленно, невзирая на боль - подобно следователю, который изучает труп в поисках ключа к разгадке. Где-то должен быть ответ. Иначе я умру, независимо от данных или не данных обещаний.
Стояла призрачная ночь - такой я еще не видел никогда - звезды вихрем ввинчивались во время, время - в звезды, такие же яркие как тогда, в ту ночь средневековой Франции с Ле-Клерком...
Знайте: всегда рядом с вами - реальность вашей любви, и вы обладаете силой в любое мгновение преобразовать мир силой своего знания,
Да не охватит вас страх, и уныние не сразит при виде того, что есть тьма той маски пустой, имя которой - смерть,
Ибо твой мир суть в той же степени мираж, что и любой другой. Единство ваше в любви - вот реальность. Миражам же изменить реальность не под силу. Не забывайте об этом. И не имеет значения, что вам кажется...
И куда бы ни направились вы, вы вместе, защищенные тем, кот любите больше всех, и где бы вы ни были, перед вами всегда открыты любые пути.
Вы создаете не свою собственную реальность, но лишь свои собственные проявления.
Тебе нужна ее сила. Ей - твои крылья. И вместе вы сможете летать!
Ричи, это - легко, Просто сосредоточься! В ярости я ударил кулаком по крыше - свирепый дух Аттилы прорывался мне на помощь.
Да мне плевать на то, что мы разбились, я даже не верю в то, что мы разбились, да мы, черт возьми, вообще не разбивались! И мне плевать на то, что я видел или ощущал, мне плевать на самые очевидные вещи, мне не наплевать только на саму жизнь! Никто не умирал, никого не хоронили. Никто не остался один, я всегда был с нею, я - с нею сейчас, я всегда буду с нею и она - со мной, и ничто, ничто, ничто не вендах встать у нас на пути! И я услышал Лесли, шепот ее крика:
- Ричи! Это - правда!
Никакой аварии не было - только в моем уме, и я отказываюсь принимать эту ложь за истину. Я не приемлю этого так называемого пространства и этого так называемого времени, и такой вещи, как эта чертова Хонда Старфлеш, не существует вовсе, и вообще, "Хонда" не производит самолетов, никогда их не делала и делать не будет, я отказываюсь принять, что я худший ясновидец, чем она, я знаю, что тысячи книг ничего для нее не значат, черт возьми, и я доберусь до этого рычага газа, и я затолкаю эту чертову штуковину туда, где ей место, если даже для этого мне придется встать на уши, никто не разбивался, никого никуда не выбрасывало, была просто-напросто еще одна посадка на поле этого чертова узора, хватит верить в смерть и в горе, и в плач на ее могиле, и я должен доказать ей, что могу, что это - не невозможно...
Я всхлипнул в ярости, немыслимой мощи сила хлынула сквозь меня, я ощутил себя Самсоном, вышибающим колонны, поддерживающие мир. Я почувствовал, как мир сдвинулся, как сминающееся железо, землетрясение разнесло дом в кусочки. Вздрогнули звезды и четкость их нарушилась. Я мгновенно сдвинул правую руку вперед.
Дом исчез. Морская вода с грохотом стекала с крыльев, Ворчун вырвался из волн, отряхнулся от воды и воспарил.
- Лесли! Ты вернулась! Мы - вместе! Смеющееся лицо в слезах.
- Ричи, милый, дорогой! - кричала она, - ты смог! Я люблю тебя! ТЫ ЭТО СДЕЛАЛ!

Восемнадцать

Оставив того - другого Ричарда, когда он сидел на кровати и говорил по телефону со своей Лесли, мой муж выскользнул ко мне на балкон.
Он поцеловал меня, и мы обнялись, и так и стояли, и нам было радостно оттого, что мы - вместе, и что мы - это мы.
- Почему бы на этот раз не попытаться взлететь тебе, - сказала я, - ты должен быть уверен в том, что сможешь это сделать, прежде чем мы отправимся домой.
Он взялся за рычаг Ворчуна, но ничего не случилось. Интересно, почему для него это так трудно. Слишком много одновременно существующих равнозначных путей.
- Ричи, это - легко, - сказала я. - Просто сосредоточься как следует!
Я сама взялась за рычаг и толкнула его вперед, чтобы показать, как это делается. Мы сразу же начали двигаться. Как в кино, когда заканчивается часть и перезаряжают проектор: то, что было горами и лесами, вдруг превратилось в трясущиеся тряпки, камни - в пульсирующие мочалки, тяжелые шестеренки крутятся и крутятся, унося все это прочь.
- Дай-ка я попробую еще раз, - попросил он.
- 0'кей, милый, - сказала я, - я верну его обратно. И помни, весь фокус - в том, чтобы как следует сосредоточиться.
Меня удивило, насколько близко мы были к состоянию полета. В ту минуту, когда я вернула рычаг газа в начальное положение, Ворчун сделал прыжок в воздух. Под нами была вода. Двигатель несколько раз чихнул - так он чихает, когда недостаточно прогрет. Сбой - надсадное гудение - мы взмыли вверх и тут же рухнули обратно вниз. Он дернулся, хватаясь за рычаги, но было уже поздно. Все было, как в замедленном кино. Мы медленно разбивались, медленно возник белый шум, словно я провела пальцем по игле фонографа, включенного на полную громкость; медленно все вокруг заполнилось водой. Медленно опустился занавес, и освещение неторопливо сменилось тьмой.
Мир вернулся в зеленом мраке, и ни звука не было слышно вокруг. Ричард цеплялся под водой за гидросамолет, отрывал от него куски, пытаясь вытащить что-то наружу, высвободить из тонущих обломков.
- Ричи, брось это, - сказала я, - у нас - серьезная проблема, нужно о ней поговорить! В самолете не осталось больше ничего, о чем нужно было бы беспокоиться...
Но иногда его заклинивает, и самое-самое первостепенно важное не имеет для него никакого значения, важно только - удастся ли ему вытащить старую летную куртку или что-то там еще из самолета. Выглядел он ужасно расстроенным.
- Ну, хорошо, дорогой, - сказала я, - пусть будет по твоему. Я тебя подожду.
Я наблюдала за тем, как он, немного посуетившись, нашел, наконец, то, что искал. Какое странное чувство! Он вытащил из самолета вовсе не свою куртку. Он вытащил оттуда меня - обмякшую, с растекающимися во все стороны волосами, похожую на утопшую крысу.
Я наблюдала, как он всплыл с моим телом наверх и поддерживал мою голову над водой.
- Все хорошо, любовь моя, - задыхаясь, бормотал он, - все будет нормально...
Рыболовный катер почти прямо над ним - скользнул в сторону, когда оставалось всего несколько метров, - через борт в тот же миг перепрыгнул парень, вокруг талии - веревка. На лице моего дорогого Ричарда - выражение такой паники, что невозможно смотреть.
Отвернувшись, я увидела дивный свет - любовь, сиявшую передо мной. Это не был туннель, о котором Ричард мне так много

Предыдущая страница 28 Следущая страница


29 Ричард Бах Лесли Бах

рассказывал, но ощущение было похожим, поскольку, по сравнению со светом все вокруг было чернильно-черным.
В этом пространстве не было никаких направлений, кроме одного - туда, к этой немыслимой любви. - Не волнуйся, - говорил этот свет, и в нем было что-то столь чудесное, нежное, совершенно, безупречное, что-то настолько правильное и уместное, что я всем своим существом поверила ему.
Две фигуры приближались ко мне... Одна - мальчикподросток, такой знакомый... Он остановился поодаль, остановился и стоял поодаль, наблюдая.
Другая фигура подошла поближе - человек в летах, ростом не выше меня. Я знала эту походку.
- Привет, Лесли, - промолвил он наконец. Голос глубокий и грубый, охрипший от многолетнего курения.
- Хай? Хай Фельдман, ты ли это? Я бросилась к нему - несколько шагов - и вот мы уже кружимся и кружимся обнявшись, со слезами счастья на глазах.
Во всем мире у меня не было друга более близкого, чем этот человек. Он оставался со мной даже в те былые дни, когда столь многие от меня отворачивались. Я не могла начать день, не позвонив Хаю.
Держась за руки, мы глядели друг на друга и широченные улыбки едва умещались на наших лицах.
- Милый Хай! О, Боже, как это замечательно! Просто не верится! Как я счастлива снова тебя видеть!
Когда три года назад он умер... такой удар, и такая боль утраты! И я так злилась тогда... Я тут же отступила на шаг и сверкнула глазами:
- Хай, я в ярости!
Он улыбался, глаза его сверкали, как обычно. Я приняла его как мудрого старшего брата, он относился ко мне, как к своенравной упрямой сестренке.
- Все еще сходишь с ума?
- Разумеется, все еще схожу с ума! Как это лживо и гадко! Ведь я любила тебя! Я тебе верила! Ты обещал, что больше в жизни не выкуришь ни одной сигареты, а потом брался за прежнее, и прокурил - разбил - два сердца своими сигаретами, ты ведь разбил и мое сердце тоже! Ты когда-нибудь об этом задумывался? Сколько боли ты принес всем нам - любившим тебя - делая то, что так скоро лишило нас тебя? Из-за такой дурости! Он по-овечьи опустил глаза, время от времени поглядывая на меня сквозь кустистые брови.
- А если я скажу "Прости меня" - это что-то изменит?
- Нет, - буркнула я, - Хай, ты мог бы умереть по какой-нибудь приличной причине, за что-то хорошее, и я бы поняла, ты же знаешь. Мог бы умереть, борясь за права человека, за спасение океанов или лесов, или спасая жизнь чужого человека. Но умереть из-за привычки курить сигареты - после того, как пообещал бросить!
- Больше никогда, - он усмехнулся, - обещаю...
- Очередное обещание, - сказала я, не в силах удержаться от смеха.
- Много времени прошло? - спросил он.
- Все словно было только вчера, - ответила я. Он взял мою руку и слегка пожал:
- Пойдем! Тут есть кое-кто, по ком ты скучала гораздо дольше, чем по мне...
Я остановилась, внезапно осознав, что не могу думать ни о ком и ни о чем, кроме Ричарда.
- Хай, я не могу, мне нужно возвращаться. Мы с Ричардом - на самой середине самого необычного из всех наших приключений, мы многое видим, многому учимся... Я сгораю от нетерпения все тебе рассказать! Но случилось нечто ужасное! Когда я уходила, он был так расстроен, так подавлен - до безумия. Я почувствовала, что тоже до безумия подавлена.
- Мне необходимо вернуться!
- Лесли, - сказал он, крепко держа меня за руку, - постой Лесли. Я кое-что должен тебе рассказать.
- Нет! Хай, пожалуйста, не нужно. Ты собираешься рассказать мне о том, что я умерла. Верно? Он кивнул со своей печальной усмешкой.
- Но, Хай, мне невозможно его оставить. Просто пропасть и никогда не вернуться. Мы не знали, как жить друг без друга.
Он смотрел на меня с нежным пониманием. Улыбка исчезла с его лица.
- Мы беседовали об умирании - на что это может быть похоже, и мы никогда не боялись смерти, мы боялись разлучиться. Мы планировали каким-то образом умереть вместе, и так бы оно и было, если бы не этот дурацкий... Представляешь, даже не понимаю, почему мы разбились!
- Случай не был дурацким, - сказал он. - Была причина.
- Так, я не знаю, какая была причина, а если бы и знала, это все равно не имело бы значения. Я не могу его бросить!
- А тебе не приходило в голову, что ему, возможно, необходимо узнать что-то такое, чему он ни за что не научится, пока ты будешь с ним? Что-то очень важное? Я покачала головой:
- Настолько важным не может быть ничто. Если бы было, мы бы уже разлучились раньше.
- Вы разлучились сейчас, - сказал он.
- Нет! Я этого не принимаю!
В это мгновение я увидела молодого человека. Он направлялся к нам - руки в карманах, взгляд - вниз. Высокий, тонкий и такой застенчивый, что это было видно даже по походке. Я не могла отвести взгляд, но видеть его - это вызывало в моем сердце почти невыносимую боль.
Потом он поднял голову - озорная улыбка в черных глазах - опять, через столько лет.
- Ронни!
В детстве мы с братом были неразлучны, и вот теперь мы прижимались друг к другу в отчаянной радости от этой встречи. Когда он погиб в аварии, мне было двадцать, ему - семнадцать, и я горевала по поводу этой утраты до сорока лет. Он всегда был таким живым, и я не могла представить себе, что он может умереть, я не верила, что его нет, я не умела это принять. Потеря брата превратила меня из решительной и полной надежд в растерянную и жаждущую смерти. Какая могучая связь была между нами!
Теперь мы снова были вместе, и радость наша ошеломляла настолько же, насколько прежде оглушительной была боль.
- А ты совсем не изменился, - сказала я наконец, с изумлением глядя на него глядя и вспоминая, как не могла без слез смотреть фильмы с Джеймсом Дином, лицо которого так напоминало мне Ронни.
- Как тебе удалось совсем не измениться, ведь прошло столько времени?
- Это чтобы ты меня узнала, - он засмеялся, думая об остальных идеях, которые были у него по поводу нашего воссоединения. - Я подумывал о том, чтобы явиться дряхлым стариканом или что-нибудь этакое учинить, но... знаешь, даже мне понятно что сейчас - не очень подходящее время для шуток.
Шутки. Я всегда была смертельно серьезна - я дерзала, настаивала, меня невозможно было остановить. Он же решил, что наша бедность непреодолима, что бороться бесполезно, он выбрал избавление в смехе, он веселился и подшучивал в самых серьезных, по моему мнению, случаях - до тех пор, пока у меня не возникало желание его придушить. Но он был столь очарователен, забавен и красив, что ему всегда удавалось выбраться сухим из воды. Все его любили, в особенности я.
- Как мама? - спросил он.
Я чувствовала, что он знает, просто хочет услышать от меня.
- Мама - в порядке, - сказала я, - только до сих пор по тебе тоскует. Я-то в конце концов смирилась с тем, что тебя нет - лет десять назад, - невероятно, а? А она так и не смогла. Ни за что. Он вздохнул.
Я отказывалась верить в то, что он умер. Теперь я не могла поверить в то, что он рядом со мной. Как это удивительно прекрасно - мы снова вместе!
- Я столько всего хочу тебе рассказать, о стольком расспросить...
- Я же говорил - тебя ждет нечто замечательное, - сказал Хай.
Он обнял меня за плечи с одной стороны. Ронни - с другой, я обхватила руками их талии и, так обнявшись, мы двинулись глубже в свет.
- Ронни! Хай! - я тряхнула головой, стараясь уложить все это в сознании. - Это - один из счастливейших дней моей жизни. Затем я бросила взгляд на то, что находилось впереди:
- О-о-о!.. Дивный вид на долину раскрывался перед нами. Узкая река сверкала среди полей и лесов в золоте и багрянце осени. За нею стеной возвышались горы с заснеженными вершинами. Трехсотметровый водопад безмолвно скатывался с гор вдалеке. От этого захватывало дух, совсем как тогда, когда я увидела все впервые...
- Йоусмайт? - спросила я.
- Мы знали, что ты любишь эти места, - кивнул Хай, - и подумали, что, может, тебе захочется посидеть здесь и побеседовать.
Мы нашли залитую солнечным светом рощицу и опустились на ковер из листьев. Мы радостно смотрели друг на друга. С чего же начать, с чего начать?
Какая-то часть моего существа, знавшая это, задала вопрос, преследовавший меня годами:
- Ронни, почему? Я знаю - авария, знаю - ты сделал это не специально. Но, узнавая, насколько многое мы в нашей жизни сами контролируем, я не могла избавиться от мысли о том, что на некотором уровне это был твой выбор - уйти тогда, когда ты ушел. Он ответил, словно думал об этом так же долго, как я.
- Это был не лучший выбор. Я думал, что при таком плохом старте в этой жизни мне никогда не удастся сделать ее лучше. И, несмотря на все свои шутки, я был потерянной душой, разве ты не знала?
И он улыбнулся своей дьявольской улыбкой, чтобы скрыть печаль.
- Где-то глубоко внутри, я полагаю, знала, - сказала я, чувствуя, как вновь разбивается мое сердце, - и именно с этим не могла смириться. Как ты мог чувствовать себя потерянным, когда все мы так тебя любили?
- Я не нравился себе так, как ты - себе, и не считал, что заслуживаю любви или еще чего-то. Сейчас я оглядываюсь назад и я знаю - это могла бы быть хорошая жизнь. Но тогда я этого не понимал. Он отвел глаза.
- Ты ведь знаешь, я никогда не заявлял, что намерен покончить с собой, но за жизнь особенно не цеплялся. Я сдавался без боя - не то, что ты. Он покачал головой:
- Жалкий выбор.
Никогда я не видела его таким серьезным. Как странно и успокаивающе звучали его слова. Недоумение и боль, одолевавшие меня десятилетиями, улетучились всего лишь после нескольких слов его объяснения. Он застенчиво улыбнулся:
- Я следил за тобой. На мгновение мне показалось, что ты собираешься ко мне присоединиться. Но потом понял, что ты передумала. Я понял, что и сам мог бы так поступить и пожелать... да, суровая была жизнь. Мне следовало поступить иначе. Но все равно, я многое узнал. И использовал.
- Ты за мной следил? И знаешь, что происходило в моей жизни? Знаешь о Ричарде?
Мысль о том, что он знает о моем муже, меня потрясла. Он кивнул:
- Это просто здорово, я за тебя счастлив!
- Ричард!
Вдруг вернулась паника. Как я могу сидеть здесь и так вот беседовать? Что со мной случилось? Что не люк? Ричард говорил, что сразу после смерти человек проходит через некоторое замешательство, но это было немыслимо!
- Он обо мне беспокоится, знаешь. Он думает, что утратил меня, что мы утратили друг друга. Я так люблю вас обоих, но остаться - не .могу! Не могу! Ты понимаешь ведь, да? Я должна вернуться к нему...

Предыдущая страница 29 Следущая страница


Единственная 30

- Лесли, - сказал Хай, - Ричард тебя не увидит.
- Почему?
Что - такое ужасное - было известно ему, что я не учла? Я теперь - привидение, призрак? Я...
- Ты, хочешь сказать... ты имеешь в виду - я действительно умерла? То есть это не около-смертное состояние, откуда я могу вернуться, но собственно смерть? И выбора нет? Он кивнул. Я замерла в оцепенении.
- Но Ронял - он был со мной, он говорит - он за мной следил, он там все время был...
- Но Беда ты его не ведела, правда? - спросил Хай. - Ты ведь не узнала, что он - там.
- Иногда во сне...
- Ну, конечно, во сне, но... Я вдруг почувствовала облегчение. - Хорошо! - Ричард будет видеть тебя во сне, но проснувшись поутру - тут же забывать, - сказал он. - Ты этого хочешь? Тебя устраивает такой брак? Вместо того, чтобы приготовиться к встрече с ним, когда он придет в себя, и научить его тому, что узнаешь сама, ты хочешь невидимо парить вокруг него? - Хай, мы столько с ним говорили о возможности преодолеть смерть, о нашей совместной миссии длиной в несколько жизней! Узнав, что я погибла в авиакатастрофе, что это - мой конец, он подумает, что все, во что он верит - неправильно! Мой старый друг смотрел на меня скептическим взглядом. Как он не понимает? - Хай, ведь мы жили только для того, чтобы быть вместе, чтобы стога воплощением любви. Наша жизнь еще себя не исчерпала! Это - примерно то же самое, что писать книгу из двадцати четырех глав и прервать ее на полуслове где-то посреди семнадцатой главы. Мы не можем просто так остановиться и поверить: это - конец! Если книга будет издана - какой в ней смысл, если она не окончена? Я не могла смириться. - Появляется читатель, желающий узнать, чему мы научились, увидеть, как мы творчески применили свои знания для того, чтобы принять каждый вызов и победить, и тут - на тебе - на середине книга обрывается, и дальше следует редакторская ремарка: "Затем они разбилась на своем самолете, она погибла, и они так и не довели начатое до конца. - Ну, жизни большинства людей остаются незавершенными. Вот моя, например, - сказал Хай. - Вот тут ты прав, - вспылила я. - И знаешь, каково оно. Мы не намерены обрывать рассказ посередине! Он улыбнулся мне - такая теплая улыбка! - Ты хочешь, чтобы в вашем рассказе говорилось о том, как после аварии Лесли воскресла из мертвых и вы продолжили счастливую жизнь?
Это будут не худшие строки, когда-либо написанные в книгах. Все мы рассмеялись. - Разумеется, я хотела бы надеяться, что там будет говориться, как мы это сделали, какие принципы были использованы, чтобы любой сумел это повторить. Я говорила это в шутку, но туг до меня дошло, что именно таким мог бы быть очередной тест - еще один вызов, скрытый в структуре узора. - Хай, вот смотри, - сказала я. - ведь Ричард был прав, - многое кажется безумием лишь поначалу. Тебе же известен его космический закон о формировании образа чего-либо в уме и последующем получении задуманного в действительности. Неужели космический закон вдруг претерпел изменения только потому, что мы разбились? Как же это может быть - в уме я удерживаю нечто настолько важное, а в действительности ничего не происходит? Я увидела, что Хай сдается. - Космические законы не подвержены изменениям, - улыбнулся он. Я схватила его за руку и сжала ее. - А я было подумала, что ты собрался меня остановить. - Никто на земле не обладает силой, способной остановить Лесли Парриш. Почему ты считаешь, что такое возможно здесь? Мы встали, и Хай попрощался со мной. - Любопытно, - поинтересовался он. - А если бы умер Ричард, а не ты, отпустила бы ты его, веря, что с ним будет все в порядке, сколько бы времени тебе ни потребовалось на завершение своей жизни? - Нет. Я бы застрелилась. - Как горохом об стенку, вот упрямая голова, - сказал он. - Я знаю, это бессмысленно. Бессмысленно все, кроме одного - я должна возвратиться к нему. Я не могу оставить его, Хай. Я его люблю! - Знаю - отпускаю. Ну и катись... Я повернулась к Ронни, мы обнялись с моим дорогим братом и долго стояли молча. Как трудно оторваться! - Я люблю тебя, - сказала я, закусив губу, чтобы не расплакаться, - я люблю вас обоих. И всегда буду любить. И все мы еще встретимся, правда? - Ты же знаешь, - ответил Ронял. - Когда-нибудь ты умрешь и снова начнешь искать своего братца, и туг выползет эдакое старье... Я засмеялась сквозь слезы. - Мы тоже тебя любим, - сказал он. Я никогда по-настоящему не верила в то, что этот день может прийти. Но, несмотря на свой скептицизм, все же в глубине души надеялась, что Ричард прав, и что собственно временем жизни жизнь не ограничивается. Теперь я знала. Теперь, обретя знания, почерпнутые в структуре узора и в процессе умирания, я уходила, унося с собой твердую уверенность, как знала я и то, что однажды мы с Ричардом войдем в этот свет вместе. Но не сейчас. Возвращение к жизни не было ни невозможным, ни даже трудным. Однажды сквозь стену отказа от попыток отважиться на невозможное я увидела структуру гобелена - то, о чем говорила Пай. Нить за нитью, шаг за шагом! Я не возвращалась к жизни, я восстанавливала фокусировку формы, а ведь это - та фокусировка, которую мы изменяем ежедневно. Я обнаружила Ричарда в альтернативном мире, который он почему-то принимал за настоящий. Он съежился на земле у моей могилы. Горе непробиваемой стеной окружало его, он не видел и не слышал, что я - рядом с ним. Я толкнула стену. - Ричард.. Никакой реакции. - Ричард я - здесь! Он рыдал на могильной плите. Разве мы не договаривались - никаких плит? - Солнце мое, я же с тобой - в эту самую минуту, когда ты, плачешь тут на земле, я буду с тобой во сне, и когда ты проснешься, я тоже буду рядом. Нас разделяет лишь твоя вера в нашу разлуку! Дикие цветы на могиле обращались к нему, говоря, что жизнь заполняет собой каждую ячейку пространства, где может возникнуть иллюзия смерти, но он слышал их не лучше, чем меня. Наконец он оторвался от могилы и, подавленный горем, побрел к дому. Он пропустил закат, взывавший к нему, чтобы объяснить: иллюзия ночи приходит в мир только лишь для приготовления к рассвету, который существует изначально. Он зашвырнул на крышу спальный мешок. Интересно, насколько непробиваемым может быть отказ одного человека от знания? Сколько нужно кричать, чтобы до него докричаться? Неужели это - мой муж, мой дорогой Ричард с его непоколебимой уверенностью в том, что в мире случайностей нет, и ничто не происходит просто так, будто падение листа с ветки или образование новой галактики? Он ли это надрывает плачем сердце свое, лежа ничком на спальном мешке под открытыми звездами? - Ричард! - позвала я. - Ты прав! Ты всегда был прав! Крушение не было случайностью! Угол зрения! Ты уже знаешь все, что нужно, чтобы воссоединить нас! Помнишь? Сосредоточение! И тут он ударил кулаком по крыше в ярости на возведенные им самим стены. - Мы еще не завершили начатое, - взывала я к нему, - рассказ не окончен! Еще есть столько... столько всего... ради чего следует жить. Ты способен все изменить прямо сейчас! Ричард, милый, СЕЙЧАС Окружавшая его стена сдвинулась и дала трещины по краю. Я закрыла глаза и сосредоточилась всем своим существом. Я увидела - вот мы вдвоем в неповрежденной кабине Ворчуна, который плывет над узором. Я ощутила, что мы снова вместе. Ни горя, ни печали, никакой разлуки. Он тоже почувствовал. Напрягся, чтобы толкнуть вперед рычаг газа. Глаза закрыты, тело дрожит от напряжения каждым волоконцем, нажимая на самый обыкновенный рычаг. Словно он был под гипнозом и старался вырваться из этого транса отчаянным усилием воли, он дрожал, каждый грамм его мышц изо всех сил давил на железо его собственной веры. Вот вера начала гнуться. Четверть дюйма. Дюйм. Мое сердце едва не взрывалось. Моя воля слилась с его волей. - Любимый! Я не умерла, я никогда не умирала! Я с тобой - сейчас, в эту минуту! Мы - вместе!
Стены, окружавшие его рухнули. Посыпались обломки. Мотор Ворчуна оживленно зафыркал, стрелки приборов слегка дрогнули
Он задержал дыхание - вены на шее напряженно пульсируют, челюсти плотно сжаты - он боролся с тем, что принимал за истину. Он отрицал крушение. Он отрицал мою смерть, несмотря на всю очевидность событий.
- Ричи! - воскликнула я. - Это - правда! Ну пожалуйста! Мы по-прежнему способны летать!
И тогда рычаг газа поддался, двигатель взревел, под нами разлетелись фонтаны мельчайших брызг.
Так радостно было видеть его! Глаза его открылись в секунду, когда Ворчун вырвался из волн.
И, наконец, я услышала его голос в мире, где мы снова были вместе.
- Лесли! Ты вернулась! Мы - вместе!
- Ричи, милый мой! - воскликнула я. - У тебя получилось, я люблю тебя, ТЫ ЭТО СДЕЛАЛ!

Девятнадцать

Летая на самолете, легко клюнуть носом, лучший способ - потянуть ручку на себя сразу после отрыва от земли и не отпускать ее. Но нас несла радость воскресения - крылья Ворчуна вполне могли бы оторваться, и мы взмыли бы вверх, подобно ракете.
Мы поднимались все выше, я обнял ее и ощутил ее руки, обвившие мое тело.
- Лесли! - воскликнул я. - Это - не сон! Ты не умерла!!
Она не погибла, и ее не хоронили на склоне холма, она была со мной, лучистая, как рассвет. Сном было не это мгновение, но все те месяцы веры в ее смерть, месяцы мрака в альтернативном времени.
- Без тебя...- сказал я, - мир остановился. Ничто не имело значения! Я дотронулся до ее лица. - Где ты была? Она засмеялась сквозь слезы. - Я была с тобой! Когда мы тонули, я наблюдала за тобой под водой. Я видела как ты вытаскивал мое тело из самолета. Я думала, ты полез за своей курткой и не могла поверить, когда увидела, что там было! Я была совсем рядом с тобой, но ты меня не воспринимал, ты видел только мое тело!
Она была со мной.
После всего, что мы с ней узнали, что могло заставить меня вдруг все позабыть и принять кажущееся за действительность? Ведь первым моим словом после ее смерти было "НЕТ"! Единственное слово - мгновение истины. Почему я не прислушался? Насколько все сложилось бы иначе, если б я отказался поверить в ложь сразу же, а не после!
- Я мог бы тебе помочь, - сказал я, - если бы остался верен истине, которую знал... Она покачала головой:
- Было бы чудом, если бы тебе удалось не сосредоточиться на том, что ты видел во время аварии. А потом горе стояло вокруг тебя стеной. Я не могла пробиться. Если бы я действовала быстрее, может быть, я...
- Вот черт! Такое испытание - и я провалился.
- Ты не провалился! - она еще раз меня обняла. - Ты все сделал замечательно! Несмотря на то, что ты видел там, ты смог сдвинуть рычаг Ворчуна и вытащить нас из того мира! Ты сделал это сам, ты понимаешь? Ты это сделал!
Как быстро в том ужасном мире ее смерти я начал забывать звук ее голоса, ее образ. И то, что я снова обрел ее, было равноценно обретению новой любви.
- Я столько всего должна тебе рассказать! - сказала она. - Я знаю, это продолжалось около часа, но столько всего...
- Час? Малыш, да ведь месяцы прошли! Три месяца и одна неделя!
- Нет, Ричи, максимум полтора часа! Она изумленно взирала на меня.
- Я ушла как раз на самой середине... У нее перехватило дыхание, глаза сверкнули:
- О, Ричард, я видела Ропщи! Словно он никогда не умирал. Он был все таким же. И нашего милого Хая - тоже! Сначала меня встретил Хай, это он мне сказал, что все нормально, и мы с тобой скоро снова будем вместе, что бы ни случилось. А сразу после аварии был такой прекрасный свет, совсем как в твоих книжках о смерти...
Бывало, я ездил в город за продуктами, возвращался домой, и целый час уходил у нас на то, чтобы поделиться друг с другом всем, что происходило, пока мы не были рядом. А это последнее путешествие - полтора часа в ее восприятии, три месяца - в моем, сколько времени займет рассказ о нем?
- Это самое дивное место, Ричи! - говорила она. - Если бы не ты, я бы никогда оттуда не вернулась! Она задумалась на миг.
- Скажи-ка, а если бы ты знал, что со мной - все в порядке, что я счастлива, что я - с теми, кого люблю, что-нибудь тогда изменилось бы?
- Если бы я знал, что ты счастлива и в безопасности - конечно, - ответил я. - Мне кажется, так. Я относился бы к этому как... как к переезду. Ты просто отправилась прежде меня, перебралась в другой город, в наш новый дом, чтобы разобраться в тамошних правилах, познакомиться с улицами, с людами, пока я закончу нашу работу здесь. Что ж, это может быть вполне целесообразно. Но это - не переезд. Ни почты, ни телефона, никаких способов узнать как ты там!
- Если бы не твое горе, -сказала она, - я думаю, мы смогли бы поговорить. Можно было бы встречаться в медитациях, в снах, но ты забрался в бутылку печали и там себя закупорил...
- Если это случится еще раз, я буду помнить. Я буду знать, что ты рядом, несмотря ни на что. И ты - ты тоже помни! Она кивнула.
- Это может столь многому нас научить - столько головоломок, которые нам предстоит решить! - сказала она. - После смерти Роняй прошло тридцать лет. Как мог он оставаться там, ожидая меня? Во всех этих потоках времени жизни, почему он не отправился в какое-нибудь иное... воплощение?
- Как не отправился? Отправился. И мы - тоже, - сказал я. - Взгляни-ка вниз.

Предыдущая страница 30 Следущая страница


31 Ричард Бах Лесли Бах

Под нами расстилался узор. Ему не было конца, и не будет никогда и нигде.
- Все жизни существуют одновременно, и состояние после жизни, и промежутки между жизнями. Неужели ты все еще не веришь? Ты не думаешь, что это - правда?
- Да я и сама не знаю, во что я сейчас верю, - улыбнулась она, - я только знаю, что снова встретилась со своим братом. Он был таким же, как всегда - сплошные шутки и глупости. Он сказал... Она расхохоталась.
- Он сказал, что при следующей нашей встрече...он собирается появиться... он сказал, выползет эдакое... Она так хохотала, что чуть не задохнулась.
- Эдакое что?
-... старье
Я не понял, однако что бы там Ронни ни сказал, его слов было достаточно, чтобы довести его сестру до изнеможения, и я хохотал вместе с ней. Какое странное наслаждение - мы смеемся снова.
Где-то в структуре узора под нами существуют, должно быть, альтернативные мы - те, которым не удалось совершить этот бросок воссоединения друг с другом. Но я не стал делиться с Лесли этой мыслью, чтобы не разбивать наши с ней сердца в очередной раз.
Мы обсуждали происшедшее, пытаясь воссоздать из осколков целостную картину. Не все имело ясный смысл, но кое-что прояснилось вполне.
- Все это казалось таким реальными- сказал я. - Я не был призраком, я не проходил сквозь стены, люди меня видели, и дом наш был тем же самым. Я подумал немного о нем.
- Впрочем, не совсем, - сказал я, вдруг вспомнив о том, чего не в стоянии был заметить в те месяцы, когда мы были разлучены.
- Это был наш дом, но что-то в нем было не так, и я никогда не задавался вопросом - что именно. И машина - это был не наш старый "Крайслер", а "Торренс". Странно, правда?
- Я думаю, что если бы не опыт, обретенный нами в странствиях по узору, ты бы до сих пор жил там, - сказала она. - Если бы мы выросли в том альтернативном месте, если бы мы не совершали прыжки туда-обратно в добром десятке временных потоков жизни, если бы мы были твердо убеждены, что существует лишь тот единственный мир с "Торренсами" выпуска 1976 года... если бы тогда я умерла в том мире, смог бы ты вырваться? Найти способ преодолеть веру в умирание?
- Ну и вопрос! - воскликнул я. - Я-не знаю.
- Ричи, ведь даже при том, что все это было, мы едва смогли прорваться! Она рассматривала лабиринт под нами:
- Неужели мы попались? Неужели выбраться отсюда настолько же трудно, насколько трудно было преодолеть смерть?
И вот, вместе пройдя сквозь наихудшее испытание в нашей жизни, мы одновременно, взглянув друг на друга, подумали: Прежде чем произойдет что-нибудь еще, нам необходимо найти путь домой.
- Ты помнишь, что говорила Пай? - спросил я. - Узор относится к психике, но путь возвращения лежит в сфере духа. Она говорила: "Пусть вас ведет ваша надежда".
Я нахмурился, подумав об этом. Каким образом наша надежда может нас вести? Мы уже надеялись попасть домой, почему же мы до сих пор не там?
- Она не говорила "надежда", милый, - произнесла, наконец, Лесли. - Она говорила - "любовь"! Она сказала: Пусть вас ведет ваша любовь!

Двадцать

Безусловно, Пай была права: так легко быть ведомым любовью.
Те двое на пути к встрече в Лос-Анджелесе - их маленькая планета могла быть миражам, но - их миражам, полотном, которое они выбрали для того, чтобы изобразить рассвет таким, каким они его видели, и они любили то, что рисовали. *Мы сосредоточились на этой любви.
- Готов? - спросила Лесли.
Я взял ее руку и вместе мы взялись за ручки управления перед нами. Закрыв глаза, мы сосредоточились сердцем на тех двоих, на их пути к их собственным новым открытиям. Мы любили свой дом так же, как любили друг друга, мы устремились к нему, чтобы поделиться с ним тем, что увидели и узнали. И не моя рука двигала ручку управления, и не рука Лесли, но ручки управления сами вели наши руки, словно Ворчун ожил и знал, куда лететь.
Через некоторое время наша летающая лодка замедлила свой полет и сделала широкий вираж. Я открыл глаза и увидел, что Лесли тоже их открыла.
Мы увидели сразу - под нами, под водой, среда извилин и расходящихся во все стороны линий узора, лежала золотая восьмерка. Это была та самая замкнутая кривая, которую чертила на песке Пай, изображая путь между Городом Страха и Городом Мира.
- Пай говорила, что мы можем подавать знаки и намекать другим аспектам самих себя... - произнес я.
-... и вот - один из наших намеков! - продолжила Лесли. - Милая Пай!
Стоило нам отвлечься от сосредоточения на любви - и в тот же миг мы оказались вновь брошены на произвол судьбы, словно развеялись некие чары. Ворчун из равного помощника превратился в слугу, требующего указаний.
Я слегка повернул штурвал вправо, чтобы продолжить круг над золотым знаком, сбросил газ и зашел на последний предпосадочный круг. Ветер поднял на поверхности рябь, золото заплясало множеством бликов.
- Шасси - вверху, закрылки опущены! Посадка гидросамолета по разметке - задача простая. Мы ворвались в ветер, зависнув на скорости срыва в нескольких дюймах от поверхности. Когда мы почти достигли нужного места, я заглушил двигатель и Ворчун шлепнулся на воду.
Узор тут же исчез и мы в полном здравии оказались в другом Ворчуне над Лос-Анджелесом.
Но мы не были в нем пилотами, мы сидели сзади в пассажирских креслах - призраки-попутчики!
Те двое, что сидели впереди, тоже были мы. Они внимательно осматривали небо и готовили указатель курса к посадке в Санта Монике. Лесли рядом со мной чуть не вскрикнула, но вместо этого только прихлопнула рот ладошкой.
- Четыре-шесть-четыре-пять? - сказал Ричард-пилот.
- Есть, - сказала его жена. - Что бы ты без меня делал?
Нас они не видели.
В мгновение, когда я рванул наш призрачный рычаг газа вперед, я почувствовал руку Лесли на своей. Она была испугана не меньше моего. Мы сидели, затаив дыхание, а все вокруг медленно исчезало, растворяясь в судорожном движении.
И снова мы мчались вперед по небольшим волнам над узором, и касание штурвала подняло машину в воздух.
В изумлении мы переглянулись, сделав вдох в одно и то же мгновение.
- Ричи, не может быть! Я была уверена, что это будет то единственное место, где мы сможем приземлиться, не сделавшись призраками! Я взглянул вниз на повороте, отыскал золотой знак:
- Это именно здесь, а мы не можем попасть домой! Я глянул назад в надежде увидеть там Пай. Сейчас нам требовались не откровения, но простые инструкции. Но там не было ни ее, ни кого-либо другого. Знак внизу был кодовым замком на двери, ведущей в наше собственное время. Но шифр был нам неизвестен.
- Нет выхода! - сказала Лесли. - Где бы мы ни приземлялись, мы - призраки!
- Кроме озера Хили...
- На озере Хили была Пай, - возразила она, - это не в счет.
-... и аварии.
- Аварии? - переспросила Лесли. - Там призраком была я. Даже ты меня не видел.
Она погрузилась в размышления, пытаясь свести концы с концами.
Я вывел машину в левый вираж, облетая золотой знак по кругу так, чтобы он все время был веден сбоку от самолета. Мне показалось, что он колышется под водой и меркнет, словно это символ, существующий в уме, а не в структуре узора. Он таял по мере ток), как наше сосредоточение на любви уступало место обеспокоенности.
Он действительно блекнул. Пай, помоги! Без отметки совершенно все равно - знаем мы код или нет. Я начал запоминать ветвистые пересечения. Это место нельзя потерять!
-... но я не была призраком-наблюдателем, - продолжала Лесли, - я верила, что погибла в катастрофе. Я верила в то, что я - настоящий призрак, и была таковым. Ричи, ты прав, ответ - в аварии!
- Все мы здесь призраки, малыш, - сказал я, продолжая запоминать. - Все это - видимость, вплоть до мельчайших деталей,"
Две полосы влево, шесть - вправо, две почти прямо вперед. Знак постепенно растворялся в дрожащей ряби, а я не хотел говорить ей об этом.
- Мир, в котором мы разбились, был реален для тебя, - сказала она. - Ты верил в то, что выжил, то есть ты не был призраком! Это было параллельное время, но ты похоронил мое тело, ты жил в доме, ты летал на самолетах и водил машины, и беседовал с людьми...
И тут я понял, о чем она говорит. Опешив, я смотрел на нее. - Ты хочешь еще раз разбить самолет, чтобы попасть домой? Пай говорила, что это будет легко, как свалиться с бревна! Но она ничего не говорила о том, чтобы разбить Ворчуна.
- Нет, не говорила. Но что-то было в этом крушении... почему после него ты не стал призраком? Чем то приземление отличалось от остальных?
- Мы оказались за бортом! - сказал я. - Мы не были отрешенными наблюдателями на поверхности, мы стали частью структуры узора, мы были внутри нее!
Я оглянулся, чтобы отыскать последние блики растворенного золота и облетел вокруг места, которое запомнил.
- Ну как, попробуем?
- Попробуем что? Ты имеешь в виду... Ты хочешь выпрыгнуть за борт, пока мы находимся в полете?
Я не отрывал глаза от того места, где раньше находился знак:
- Да! Начнем приземляться, сбросим скорость и, как только самолет коснется поверхности воды, выпрыгнем за борт!
- Боже, Ричард, это ужасно!
- Узор - мир метафоры, и метафора работает, неужто ты не понимаешь? Чтобы стать частью какого бы то ни было времени, чтобы принять его всерьез, надо полностью в него погрузиться. Помнишь, что Пай говорила об отвлеченном скольжении над узором? А о падении с бревна? Она объясняла нам, как попасть домой! Ворчун и есть это бревно!
- Я не могу! - сказала она. - Не могу!
- Медленно полетим против ветра, тогда скорость уменьшится до тридцати миль в час. Я скорее шагну за борт, чем стану разбивать самолет...
Я повернул на последний заход, приготовившись к посадке. Она проследила за моим взглядом:
- На что ты смотришь?
- Разметка исчезла. Я не хочу терять из виду место, где она находилась.
- Исчезла? - она посмотрела на пустое место внизу.
- 0'кей, - произнесла она, - если прыгнешь ты, то прыгну и я. Но если мы на это решимся, возврата не будет! Я сглотнул, не отрывая взгляда от места, в котором нам предстояло коснуться поверхности.
- Нужно будет расстегнуть ремни, открыть фонарь, залезть на борт и прыгнуть. Ты сможешь?
- Может, уже пора расстегнуть ремни и откинуть фонарь, - сказала она.

Предыдущая страница 31 Следущая страница


Единственная 32

Мы отпустили ремни безопасности, и секундой позже я услышал рев ветра: она отперла замок фонаря. У меня пересохло в горле. Она наклонилась ко мне и поцеловала в щеку
- Колеса подняты, закрылки опущены. Я буду готова, как только приготовишься ты.

Двадцать один

Напряжение натянутой тетивы, мы - стрелы, вода наплавает, чтобы принять нас.
- Подготовься, - сказал я.
- В момент касания открываем дверцу и прыгаем, - сказала она, отрабатывая движения еще раз.
- Верно!
- И не забудь! - сказала она, крепко держась за ручку фонаря.
- Ты - тоже не забудь, - сказал я, - что бы там ни казалось.
Киль летающей лодки чиркнул по воде. Я закрыл глаза, чтобы видимость реальности не сбила меня с толку. ФОНАРЬ.
Я почувствовал, что Лесли отжалась на руках одновременно со мной. Рев ветра в лицо. ПРЫЖОК!
Я бросился за борт и в то же мгновение открыл глаза. Мы выпрыгнули из самолета, но не в воду, а в пустой воздух. Кувыркаясь, мы оба без парашютов падали прямо на Лос-Анджелес.
- ЛЕСЛИ!
Ее глаза были закрыты. Сквозь рев ветра она меня не слышала.
- Ложь, - сказал я себе, - я вижу ложь. В мгновение, когда я вновь зажмурил глаза, последовал мягкий удар, словно мы налетели на стену, сложенную из подушек. Я взглянул украдкой и обнаружил, что мы - вдвоем - попали в кабину Ворчуна. Вокруг, словно беззвучный взрыв, вспыхнул и туг же исчез шар золотого света. На этот раз мы сидели в пилотских креслах. Самолет гудел - вокруг было небо - все тихо и спокойно, мы - в полной безопасности, как котята на коврике.
- Ричи, нам это удалось! - воскликнула она, обняв меня в порыве радости. - Получилось! Ты - гений!
- Что угодно сработало бы, от нас требовалось только одно - верить, - скромно сказал я, хотя сам был в этом не вполне уверен. Впрочем, если она утверждает, что я - гений, то мне, пожалуй, следует согласиться.
- Это не важно, - радостно заявила она. - Мы вернулись!
Курс 142 градуса, магнитный компас устойчиво указывает на юго-восток, навигационные приборы гудят, на индикаторе - оранжевые цифры. Единственный узор под нами был теперь составлен улицами и крышами, вода внизу - яркая голубизна плавательных бассейнов во дворах. Она указала на два самолета вдалеке:
- Помеха вон там, и там.
- Вижу, поймал. Мы одновременно взглянули на радиостанцию.
- Может, попробуем?... Она кивнула, скрестив пальцы.
- Привет, диспетчерская Лос-Анджелеса, - сказал я, - Сиберд Один Четыре Браво. Видите нас на экране локатора?
- Подтверждение. Один Четыре Браво, есть контакт. У вас помеха на один час, дистанция две мили, движется на север, высота неизвестна.
Диспетчер не спросил, где мы были, не намекнул на то, что мы исчезали с его экрана на четверть года, не слышал шквала поздравлений и криков "ура!" в кабине Ворчуна. Лесли дотронулась до моего колена.
- Скажи-ка, а что ты видел, когда мы сначала...
- Небо - голубое, как цветы, неглубокий океан над узорами. Пай, Жан-Поль, Иван и Татьяна, Линда и Крис...
- 0'кей, - сказала она, кивнув. - Не сон. Все это было.
Мы продолжали свой полет курсом на Санта Монику, довольные, как Скруджи-триумфаторы, радуясь Рождеству потока времени нашей настоящей жизни.
- А что, если все это - правда, - сказала Лесли, - если все они - аспекты нас, а мы - аспекты их? Как это отразится на нашем образе жизни?
- Хороший вопрос, - сказал я. На индикаторе высветилась отметка десятимильной зоны. Я слегка приопустил нос и закрылками зафиксировал угол снижения.
- Хороший вопрос.
Мы приземлились на широкой взлетно-посадочной полосе аэропорта Санта Моника, отогнали самолет на парковочную площадку и заглушили двигатель. Я был готов к тому, что, остановившись, мы переметнемся во время, отстоящее от нашего на тысячу лет. Но нет, все оставалось на месте - множество самолетов, спокойно стоявших вокруг нас, шум транспорта на бульваре Сентинела, соленый воздух и солнце. Я помог жене выбраться из самолета. Обнявшись, мы постояли немного на поверхности нашей собственной планеты в нашем собственном времени.
- Ты дрожишь? - шепнул я в ее волосы. Она отстранилась немного, чтобы взглянуть мне в глаза, и утвердительно кивнула.
Я достал из самолета сумки, мы натянули на фонарь тент и тщательно пристегнули его.
На другой стороне парковочной площадки аэродромный служитель оторвался от наполовину заполированного "Ласкомб Сильвэйр", взобрался в кабину топливоразвозчика и подкатил к нашей "Морской птице".
Он был совсем мальчишкой - не старше, чем я в те годы, когда занимался тем же. На нем была кожаная куртка - такая же, как та, в которой тогда красовался я. Только у него над левым нагрудным карманом было вышито "ДЭЙВ". Как легко усмотреть в нем меня, сколь многое мы могли бы рассказать ему о его будущем, уже ставшем истиной, о приключениях, уже ожидающих его выбора!
- Добрый день, ребята! - сказал он. - Добро пожаловать в Санта Монику! Не желаете заправиться сегодня?
Мы рассмеялись. Как странно, что нам опять требуется топливо.
- Разумеется, - ответил я, - мы летали довольно долго.
- А где вы были? - поинтересовался он. Я взглянул на жену в поисках помощи, но она не изъявила желания вмешаться, как ни в чем ни бывало ожидая моего ответа.
- Да, так, летали вокруг, - неуверенно произнес я. Дэйв боролся с рычагом топливного насоса:
- Никогда еще не летал на "Морской птице". Но слышал, что они могут садиться чуть ли не где угодно. Это правда?
- Точно - правда, - подтвердил я. - Этот самолет способен перенести тебя в любое место, какое ты только можешь себе представить.

Двадцать два

Только во взятой напрокат машине, без приключений направляясь в гостиницу, мы решились наконец затронуть этот вопрос.
- Ну хорошо, - сказала Лесли, ведя машину по въезду на скоростную трассу Санта Моники, - мы будем об этом рассказывать, или нет?
- На конференции?
- Вообще.
- И что мы расскажем? Смешную сказку о том что случилось по пути на собрание? Мы остановились между небом и землей на три месяца застряв в измерении где нет ни пространства ни времени просто иногда кажется что они там есть и мы обнаружили что каждый человек суть некий аспект каждого человека потому что сознание едино и кстати будущее мира субъективно и мы выбираем то чему предстоит произойти со всем миром посредством того что избрано нами в качестве нашей собственной истины большое спасибо за внимание мы готовы ответить на вопросы? Она рассмеялась:
- Тогда как лица немногие в этой стране соглашаются, что существует вероятность наличия у человека более чем одной жизни, являемся мы и утверждаем: нет, каждяй имеет бесконечное количество жизней, и все они существуют в одно и то же время! Лучше не ввязываться. Давай оставим все случившееся при себе.
- Ну, в общем-то, это не ново, - сказал я. - Помнишь, как у Альберта Эйнштейна? Для нас - верующих физиков - различие между прошлым, настоящим и будущим - не более чем иллюзия, хотя иллюзия и весьма основательная.
- Альберт Эйнштейн такое говорил? - Да это меньше половины того, что он сказал! Если хочешь узнать что-нибудь невероятное, спроси у физика. Световые лучи изгибаются, пространство искривляется, часы в ракетах идут медленнее, чем дома; расщепляя одну частицу, получаем две таких же размеров, стреляешь из ружья, двигаясь со скоростью света, и из ствола ничего не вылетает... Тут не мы одни выбрасываем все это в мир, только ты и я. Любой, кто читает квантовую механику, любой, кто когда-либо развлекался игрой с кошкой Шредера...
- Ну, и скольких любителей кошек Шредера ты знаешь? - спросила она. - Много ли людей холодными ночами корпят над расчетами по квантовой физике? Не думаю, что нам следует рассказывать. Не думаю, чтобы ктото нам поверил. Это случилось с нами, но даже я не уверена в том, что все это - правда.
- Мой дорогой скептик, - произнес я. Но и у меня не было уверенности. А если все это был сон, редкостный сон для двоих, все это - узор. Пай и... а если все это - фантазия?
Я прищурился, разглядывая транспорт на дороге - проверка нового угла зрения. Вон в том "Мерседесе" с затемненными стеклами - не мы ли? А в ржавом "Шевроле" у обочины с окутанным паром радиатором? А вон те молодоженыне мы, случайно? Не мы ли идем вдоль дороги, замышляя преступление, неся в сердцах своих жажду убийства? Мы пытались увидеть их как себя в других телах, но ничего не получалось. Каждый человек был отделен и закатан в стальные листы. Мне настолько же трудно было представить нас в роскоши, насколько невозможно - в нищете, хотя мы пережили я то, и другое. Мы есть мы, и никто другой.
- Ты проголодался? - спросила Лесли.
- Я не ел несколько месяцев.
- Но до бульвара Робертсона доживешь?
- Доживу, если доживешь ты. Лесли с превышением скорости промчалась по трассе, свернула на улицы, которые знала еще со времен своей жизни в Голливуде. Та жизнь была теперь куда более далекой, чем жизнь Ле Клерка - настолько слабую связь с тем временем ощущала, по ее словам, Лесли. Бывало, вечером, улегшись в постель, мы смотрели старые фильмы, и Лесли вдруг ни с того ни с сего обнимала меня, говоря:
- Спасибо тебе за то, что ты избавил меня от всего этого!
И все же я подозревал, что какая-то часть ее по всему этому скучает, хотя она никогда в этом не признавалась. Разве что если фильм оказывался очень хорошим.
Ресторан был на месте - вегетарианский рай для добросовестно проголодавшихся - с классической музыкой и полным запретом курения. С тех пор, как мы уехали из города, он приобрел популярность, и ближайшая свободная парковочная .площадка нашлась только за квартал от него.
Она выбралась из машины и живо направилась к ресторану.
- Я здесь жила! Ты веришь? Сколько жизней тому назад?
- Неправильно говорить тому назад, - я взял ее за руку, чтобы она не шла так быстро. - Хотя, должен признаться, осознать существование последовательных жизней несколько легче, чем одновременных. Сначала - древний Египет, потом - немного перипетий во времена династии Холь, освоение Дикого Запада...
По пути к ресторану нам попался огромный торговый Центр с целой стеной телевизоров в витрине - мельтешащая путаница форматом четыре на четыре.
-... но то, что мы узнали, далеко не так просто. Тут Лесли бросила взгляд на витрину и остановилась - так внезапно, словно вспомнила об оставленной в машине сумочке, или сломала каблук. Секунду назад, умирая от голода, она рысью неслась в направлении ресторана, а тут вдруг - полная неподвижность - смотрит телевизор.
- Все наши жизни одновременно? - переспросила она, блуждая взглядом среди экранов. - Жан-Поль Ле Клерк и его время, жизнь во времена конца света, жизнь во вселенной Машары - все это Одновременно, и мы не знаем, как об этом сказать, даже как это осознать?
- М-м-м.,. Непросто, - признал я.

Предыдущая страница 32 Следущая страница


33 Ричард Бах Лесли Бах

- Как насчет какой-нибудь еды? Она постучала по стеклу витрины. - Глянь-ка.
Каждый телевизор в витрине был включен на свой канал. В это время дня почти по всем программам шли старые фильмы. На одном экране Скарлетт O'Xapa клялась не голодать больше никогда в жизни, рядом Клеопатра строила интриги ради Марка Антония, под нею танцевали Фред и Джинджер - вихрь из цилиндра и кружев, справа от них молнией мести дракона пролетал Брюс Ли, возле него капитан Керк и очаровательная лейтенант Полома обводили вокруг пальца космического бога, слева от них стремительный рыцарь метал магические кристаллы, мигом очищавшие его кухню до блеска.
На других экранах - другие драмы. Целый ряд их выстроился в витрине вдоль тротуара. На каждом экране - бирка распродажи: КУПИ МЕНЯ!
- Одновременно! - сказал я.
- То есть прошлое или будущее зависит не от того, какой год, - сказала она, - а от того, на какой канал настроиться зависит от того, что мы выбрали, что решили посмотреть!
- Бесконечное число каналов, - сказал я, интерпретируя образ витрины, - но ни один телевизор не может показывать больше, чем одну программу, поэтому каждый убежден, что есть только один канал! Она указала пальцем куда-то мимо меня:
- Новый телевизор.
В другом углу витрины висел новый настенный телевизор, изготовленный с применением высоких технологий. На его экране Спенсер Трейси решал головоломки Кэтрин Хэпберн, и в то же время на пятидюймовой врезке толпа автофургонов рвалась к финишу гонок.
- Ага! - произнес я. - Если мы достаточно развиты, мы можем настраиваться на более чем одну жизнь!
- А что нужно, чтобы стать такими развитыми? - поинтересовалась она.
- Наверное, дороже стоить? Она рассмеялась:
- Я знала, что какой-то способ есть. Обнявшись, мы пошли дальше, свернули в свое любимое заведение, нашли свободный столик у стены. Она раскрыла меню и прижала его к себе:
- Салат из сельдерея!
- Есть вещи, которые не меняются, - сказал я. Она счастливо кивнула.

Двадцать три

За обедом мы говорили и говорили. Торговый центр - центр - это было совпадение, или нас всегда окружают не замечаемые нами подсказки? Несмотря на то, что мы были ужасно голодны, мы время от времени напрочь забывали о еде.
- Это - не совпадение, - говорил я. - Все метафорично, если задуматься.
-Все?
- Ну, давай попробуем, - сказал я. - После всего, что мы узнали, что бы ты ни назвала... я скажу тебе, чему нас учит названное тобой.
Даже мне самому такое утверждение показалось слишком... смелым.
Она взглянула на морской пейзаж, изображенный на противоположной стене комнаты:
- Океан!
- Океан содержит в себе множество капель воды, - начал говорить я, почти не задумываясь.
Мысль, мгновенно возникшая в моем уме, была ясна и прозрачна, как кристалл.
- Капли кипящие и замерзшие, яркие и темные, парящие в воздухе и выжимаемые многотонным давлением. Капли, которые меняются с каждым мгновением, испаряются и конденсируются. Но каждая капля едина с океаном. Без него капли не могут существовать. Без капель же невозможен океан. Но каплю в океане уже не назовешь каплей. Там между каплями нет границ, пока кто-то их не установит!
- Очень хорошо! - сказала она. - Это очень хорошо, Ричи!
Я посмотрел на салфетку под своей тарелкой. На ней была изображена карта Лос-Анджелеса.
- Улицы и дороги, - сказал я. Она закрыла глаза.
- Улицы и дороги соединяют каждое место со всеми остальными местами в мире. Но каждый водитель выбирает сам, куда ехать, - медленно заговорила она. - Можно отправиться на природу, а можно - в квартал, где собираются отбросы общества, можно - в университет или в бар, можно устремиться вдаль по дороге, ведущей за горизонт, а можно - сновать туда-сюда по привычной колее. А можно вообще припарковать машину и не ехать никуда.
Лесли наблюдала за тем, как идея трансформируется в ее уме, рассматривала ее со всех сторон, это ее забавляло.
- Можно выбрать климат - все зависит от того, куда поедешь - в Фэрбэнкс или в Мехико, или в Рио. Можно вести машину осторожно, а можно - мчаться сломя голову. Можно ехать на гоночной машине или в седане, или на грузовике, можно содержать машину в безупречной форме, а можно дать ей развалиться на куски. Можно путешествовать без карты, тогда каждый поворот будет приносить неожиданности, а можно все тщательно спланировать и знать в точности - куда и как проехать. Каждая из выбранных дорог всегда находится на своем месте - и до того, как мы проедем по ней, и после. Любое возможное путешествие всегда существует, и водитель един со всеми. Просто каждое утро мы делаем выбор - куда отправиться сегодня.
- О-о-о! Потрясающе!
- Интересно, мы только сейчас об этом узнали, - сказала она, - или знали всегда, просто никогда не задавались такими вопросами?
Прежде чем я ответил, она предложила мне еще один тест:
- Арифметика. Метод работал не во всем, что мы пробовали интерпретировать,
но когда речь шла о каких бы то ни было системах, интересах или призваниях, он оказывался удачным. Программирование, кинопроизводство, розничная торговля, игра в игры, авиаспорт, садоводство, инженерное дело, искусство, образование, парусный спорт... за каждым призванием крылась метафора, ясно раскрывающая устройство вселенной.
- Лесли, у тебя нет ощущения... Разве мы - те же, что были раньше?
-Не думаю, - ответила она. - Если бы мы вернулись после всего случившегося и остались неизмененными, мы бы... но ты не это имеешь в виду, да?
- Я имею в виду по-настоящему, - сказал я, понизив голос. - Ты посмотри на окружающих, на людей в ресторане. Она посмотрела. Она разглядывала их довольно долго.
- Может быть, все это развеется, но...
-... но мы знаем здесь всех, - продолжил я. За соседним столиком сидела женщина-вьетнамка - благодарная добрым, жестоким, злым - всей любимой ею Америке, гордая за своих двух дочерей - лучших учениц в св6их классах. Мы понимали ее, мы гордились вместе с ней, гордились тем, что она сделала, превратив надежду своей жизни в реальность.
В другом конце комнаты четверо подростков хохотали, хлопая друг друга по спинам, игнорируя всех, кроме себя, привлекая к себе внимание по причинам, им самим неизвестным. Эхо тех неловких, болезненных лет наших собственных жизней отдавалось в наших сердцах мгновенным пониманием.
Вот молодой человек - зубрит, готовясь к выпускным экзаменам. Он не замечает ничего, кроме страницы перед ним, водя кончиком карандаша по строчкам. Он знал, что вряд ли еще когда-нибудь ему придется отличать моменты отклонения "я"-луча, но он знал также и то, что путь этот важен, и каждый шаг имеет значение. Мы тоже знали.
Седовласая пара - аккуратно одетые, они тихо беседуют за угловым столиком. Столько всего в этой жизни предстоит вспомнить, такое теплое чувство - лучшее уже сделано, можно строить планы на будущее, которое никто другой не в состоянии даже представить.
- Какое необычное чувство, - сказал я.
- Да, - подтвердила она. - Это уже когда-то было? В нескольких вне-телесных экспериментах я ощущал определенное космическое единство. Но я еще никогда не чувствовал себя единым с людьми в состоянии полного бодрствования, сидя в ресторане.
- Было, но не такое. Этого, думаю, не было. Обрывки воспоминаний всплывали откуда-то из самой глубины памяти, выхватывая паутину наших связей с каждым из людей, лежащую в основе того, что, как кажется, нас друг от друга отличает.
Жизнь - одна-единственная. Так говорила Пай. Трудно возразить. Тяжело судить, когда сам - в свете прожектора. А когда понял - судить незачем.
Единственная. Не незнакомцы, но дети, знающие души, которыми нам предстоит стать? Концентрат глубоко скрытых ожиданий, любопытство - то, что соединяет нас друг с другом, безмолвное спокойное удовлетворение своей властью строить жизни, творить приключения, порождать жажду знания.
Единственная. В этом городе они - это тоже мы? Неизвестный и суперзвезда, торговец наркотиками и полисмен, адвокат и террорист и музыкант в студии?
Мы говорили, и нежность понимания оставалась с нами. Не знание, которое приходит и уходит, но осознание, которое с нами неизменно. То, что мы видим - это наше собственное сознание, и, когда это понято, - насколько изменяется все вокруг!
Каждый человек в этом мире - мы отражаем его, мы - живые зеркала .орут друга.
- Я думаю, мы не вполне отдаем себе отчет о всей огромности того, что с нами произошло, - сказала Лесли.
- Как трамвай, который катится по рельсам с миллионами стрелок, - сказал я, - а мы сидим и можем лишь созерцать, как течет колея. Откуда мы пришли, куда направляемся?
Пока мы беседовали, за окнами стало темно. Мы чувствовали себя влюбленными, которые вновь повстречались в раю, мы стали теми же, кем были всегда, но увидевшими себя такими, какими мы были раньше. Мы видели, что могло произойти в тех жизнях, которые нам еще предстояло узнать.
Наконец мы покинули ресторан. Обнявшись, мы вышли в ночь, вышли в город. По улицам носились автомобили - юг-север-восток-запад, мальчишка на скейте выписывал вокруг нас дивные скоростные узоры, молодая парочка приближалась к нам - они шли, крепко обнявшись в безмолвном экстазе, все мы были на своем пути к выбору - выбору этой минуты, этого вечера, этой жизни.

Двадцать четыре

На следующее утро без четверти девять мы поднялись по дороге с трехрядным движением на вершину холма и въехали в парковочный сад, где места для стоянки автомобилей сплошь утопали в цветах. По одной из множества дорожек, окруженных нарциссами, тюльпанами и гиацинтами, среди которых поблескивали какие-то крохотные серебристые цветочки, сквозь воздух, наполненный тончайшими ароматами, мы прошли в зал заседаний. Спринт Хилл - вот уж действительно весенний холм!
Войдя в здание, мы оказались в парящем над океаном просторном помещении с множеством окон. Солнечный свет плясал на воде под окнами, отраженные блики узорами ложились на потолок.
Два ряда кресел широкой дугой пересекали комнату, между ними широкий проход. За креслами - небольшое возвышение, на нем - три классные доски цвета зеленого лимона, микрофон на серебристой стойке.
Мы остановились у стола на входе. Там было только две таблички с именами, два конверта с информационными материалами, два блокнота и две ручки - наши. Мы прибыли последними из пятидесяти или около того человек, совершивших тысячемильные путешествия, чтобы принять участие в этой встрече умов.
Мужчины и женщины стояли между кресел, здоровались. Женщина подошла к средней доске, написала на ней тему и свое имя.
Плотный господин с тронутыми сединой черными волосами подошел к возвышению.
- Добро пожаловать, - произнес он в микрофон, перекрывая гомон, наполнявший комнату. - Добро пожаловать в Спринг Хилл. Похоже, все в сборе...
Он подождал, пока мы найдем свои кресла и сядем. Закончив прилаживать нагрудные таблички с именами, мы с Лесли одновременно подняли глаза на говорившего. Комната поплыла перед нашими глазами - таково было потрясение.
Я повернулся к ней в то самое мгновение, когда она

Предыдущая страница 33 Следущая страница


Единственная 34

повернулась ко мне.
- Ричи! Это... Человек у микрофона подошел к средней доске, взял мел - Все написали названия своих выступлений? Бахи - вы только что прибыли, ваша тема...?
- .АТКИН! - выдохнул я.
- Зовите меня Гарри, - сказал он. - У вашей темы есть название?
Ощущение было таким, словно мы вновь оказались гдето там: в узоре, приземлившись в пристройке цеха формовки идей. Может, немного старше, а так - тот же самый человек. А может быть, это - вовсе не Лос-Анджелес, как мы полагали, и мы опять каким-то образом попали не туда...
- Нет, - ответил я, вздрогнув, - Названия нет. И доклада нет.
На мгновение головы окружающих повернулись к нам. Лица незнакомых людей, и все же... Лесли коснулась моей руки.
- Не может быть! - шепнула она. - Но какое сходство! Еще бы. Нас пригласил сюда Гарри Аткин. Под письмом была его подпись, его имя было известно нам еще до того, как мы выехали из дома. Но он был так похож на Аткина!
- Еще кто-нибудь? - спросил он. - Помните - максимум пятнадцать минут для первичного выступления. Шесть докладов - пятнадцатиминутный перерыв. Еще шесть - и перерыв на обед. Есть еще доклады? За несколько кресел от нас поднялась женщина. Аткин кивнул ей:
- Марша?
- Искусственен ли искусственный интеллект? Новое определение человечества.
Человек написал название доклада четкими печатными буквами на средней доске - в самом низу списка из десятка других названий, проговаривая слова: "ЧЕ...ЛО...ВЕ...ЧЕ ...СТВА... МАРША...БЭ...НЕР...ДЖИ". Он поднял взгляд:
- Кто-нибудь еще? Все молчали. Лесли наклонилась ко мне.
- Новое определение человечества? - шепотом проговорила она. - Это звучит похоже на...?
- Да! Но Марша Бэнерджи - это ИМЯ, - шепнул я, - величина в науке об искусственном интеллекте, она пишет на эту тему уже много лет. Она не может быть...
- Я думаю, с утверждением о совпадении мы погорячились, - сказала она. - Взгляни-ка на остальные названиям Гарри Аткин бросил взгляд на доску
- Оргкомитет поручил мне объяснить, что Спринг Хилл - это собрание в тесном кругу шестидесяти самых необычных умов, умов из среды людей науки и тех, кто пишет. Он помолчал, потом слегка улыбнулся... та самая улыбка!
- Список шестидесяти самых разумных умов был бы, вероятно, несколько иным... По комнате прокатился смех.
Первая тема в перечне на доске была темой доклада самого Аткина:
СТРУКТУРА ИДЕЙ И ТЕХНОЛОГИЯ ИХ РАЗРАБОТКИ. Я повернулся к Лесли, но она уже прочла это и кивнула мне, продолжая читать дальше.
- Вас пригласили потому, что вы - не такие, как все, - говорил Гарри, - потому что оргкомитет заметил: вы скользите по самой кромке льда. Спринг Хилл призван познакомить каждого из вас с еще некоторыми людьми, находящимися так же близко к краю, как вы. Мы хотим, чтобы вы не чувствовали себя там одинокими...
С возрастающим изумлением мы читали названия докладов на доске.
БУДУЩЕЕ БЕЗ ГРАНИЦ: РАССВЕТ ЭЛЕКТРОННОЙ НАЦИИ. ЭКСПЕРИМЕНТАЛЬНАЯ ФИЗИКА МЫСЛЕ-ЧАСТИЦ.
ЧТО ТАКАЯ ЗАМЕЧАТЕЛЬНАЯ ЛИЧНОСТЬ, КАК ВЫ, ДЕЛАЕТ В ТАКОМ ЗАМЕЧАТЕЛЬНОМ МИРЕ, КАК ЭТОТ?
ОБУСЛОВЛЕННОСТЬ НЕВЗГОД: ГДЕ ИСКАТЬ ЧЕЛОВЕЧЕСКУЮ ВОЛЮ?
А ЧТО, ЕСЛИ: ПРЕДОПРЕДЕЛЕННОСТЬ РЕШЕНИЙ.
СВЕРХПРОВОДЯЩИЕ СУПЕР-КОМПЬЮТЕРЫ В ВОССТАНОВЛЕНИИ ЭКОЛОГИИ.
ЛИЧНАЯ ЦЕЛЬ: ТЕРАПИЯ ПРОТИВ НИЩЕТЫ И ПРЕСТУПНОСТИ.
ПУТИ К ИСТИНЕ: СОЕДИНЕНИЕ НАУКИ И РЕЛИГИИ.
РАЗРУШИТЕЛЬ В КАЧЕСТВЕ ИССЛЕДОВАТЕЛЯ: НОВЫЕ РОЛИ ДЛЯ ВОЕННЫХ
ИЗМЕНЯЮЩИЕ ВЧЕРА, ЗНАЮЩИЕ ЗАВТРА.
ВЫБОР РОДНЫХ: СЕМЬЯ ДВАДЦАТЬ ПЕРВОГО ВЕКА.
СОВПАДЕНИЯ: ЮМОР ВСЕЛЕННОЙ?
- напомнить вам, что любой из вас во время любого выступления может подойти к одной из боковых досок, - говорил Аткин, - и записать свои соображения, ассоциации, возможные направления исследований, идеи, которые возникли в вашем сознании в связи с докладом выступающего. Когда доски будут заполнены, стирайте верхнюю запись и пишите свое, и так далее...
ОБЯЗАТЕЛЬНО ЛИ УМИРАТЬ?
HOMO AGAPENS: ТРЕБОВАНИЯ К НОВОЙ РАСЕ
ИЗУЧЕНИЕ ДЕЛЬФИНА
ТВОРЧЕСКИЕ АЛЬТЕРНАТИВЫ ВОЙНЫ И МИРА
МНОГИЕ МИРЫ ОДНОВРЕМЕННО? НЕКОТОРЫЕ ВОЗМОЖНЫЕ СТРУКТУРЫ
- Ричи, ты видишь? Смотри - последняя запись! Аткин вынул из кармана таймер, включил сигнал - ПИП-ПИП-ПИП - требовательный голос электро-канарейки.
- Пятнадцать минут проходят довольно быстро... Я дочитал, моргнул. Неужели кто-то еще обнаружил узор? Мы ведь все время пытались представить себе... а что, если мы - не единственные, кто там побывал?
- вы должны представить нам главное из вашей самой новой работы как можно более сжато, - продолжал Аткин, - что вы обнаружили, что собираетесь делать дальше. Во время перерывов мы можем собираться для более детальных обсуждений, обмена конкретными результатами исследований, договоров о других встречах. Однако во время выступления вы должны останавливаться, едва услышите вот это... Он опять включил канарейку.
-... потому что кому-то другому, - человеку, такому же удивительному, как вы, тоже необходимо выступить. Вопросы?
Совсем как на старте спринтерской гонки скоростных автомобилей. Было слышно, как умы вокруг заводятся, как гудят на старте высокооборотные двигатели экзотических машин, готовых рвануться вперед. Аткин вполне мог бы держать в руках стартовый флажок. Аткин оглянулся на часы:
- Приступим через минуту - как раз с начала следующего часа. Выступления будут записываться на магнитофон, записи можно будет получить. Имена и номера телефонов присутствующих у вас уже есть. Перерыв на обед в четверть первого, ужин - с пяти до шести в соседней комнате, работу сегодня заканчиваем в девять пятнадцать, завтра начинаем без четверти девять. Больше вопросов прошу не задавать, поскольку я - первый докладчик.
Он еще раз взглянул на часы - секундная стрелка почти достигла часовой отметки - и нажал кнопку таймера.
- Итак. Идеи не есть мысли, но разработанные структуры. Отметьте это и обратите внимание на то, как построены ваши идеи. И вы обнаружите поразительный рост качества вашего мышления. Вы мне не верите? Возьмите свою самую новую, самую лучшую идею. Прямо сейчас. Закройте глаза и воспроизведите ее в своем уме...
Я закрыл глаза, думая о том, что мы узнали: каждый из нас суть аспект любого другого.
- Рассмотрите идею и поднимите руку, если вам покажется, что ваша идея состоит из слов. Он сделал паузу.
- Сделана из металла? Еще пауза.
- Пустое пространство? Пауза.
- Кристалл? Я поднял руку.
- Пожалуйста, откройте глаза. Я открыл глаза. Лесли сидела с поднятой рукой. Все остальные - тоже. Ропот удивления - смех, ахи, возгласы "ух ты!"
- Кристалл - это не случайность, и имеется причина тому, что вы увидели вполне определенную структуру, - сказал Аткин. - Каждая удачная идея подчиняется трем технологическим правилам. И если вы рассмотрите ее с этой точки зрения, вам сразу станет ясно - будет она работать или обречена на провал. В комнате царила предрассветная тишина.
- Первое правило - правило симметрии, - сказал он. - Закройте глаза еще раз и изучите форму вашей идеи...
Последовавшее за этим ощущение я в последний раз испытывал, когда переводил реактивный истребитель из режима полного газа в режим дожигания топлива - такой же мощный взрыв дикой, едва контролируемой энергии в спине.
Аткин говорил. Во втором ряду поднялся человек, подошел к левой доске и написал бегущими печатными буквами: "ОРГАНИЗУЮЩИЕ И КЛЮЧЕВЫЕ ИДЕИ МЕЖКОМПЬЮТЕРНОГО ОБЩЕНИЯ ДЛЯ ПОНИМАНИЯ БЕЗ СЛОВ".
Конечно! Без слов! Слова - такое неуклюжее средство при телепатической передаче. Как часто слова становились нам помехой, когда мы беседовали с Пай о времени!
- А если вместо "межкомпьютерного общения" сказать "общения умов", а? - шепнула Лесли, одновременно слушая и что-то записывая. - Когда-нибудь и нам нужно будет добраться до вопросов языка!
- ... четвертое правило каждой работающей идеи, - продолжал Аткин, - наличие в ней очарования, своего рода шарма. Из всех трех правил четвертое - самое важное. Однако единственным мерилом очарования является...
ПИП-ПИП-ПИП-ПИП-ПИП-ПИП-ПИП-ПИП-ПИП
Вздох разочарования в аудитории. Аткин поднял руку, давая понять, что все в порядке, остановил таймер, поставил его на начало отсчета и отошел в сторону. Вышел молодой человек. Говорить он начал, еще не дойдя до микрофона:
- Электронные нации - не эксперимент отдаленного будущего, который может сработать, а может оказаться бесперспективным. Они уже существуют, уже работают, в каждый момент времени они - вокруг нас - невидимые сети тех, кто разделяет одни и те же идеи, имеет одни и те же шкалы ценностей. Спасибо Гарри Аткину за то, что он так удачно предварил мое выступление! Граждане этих наций могут быть американцами или испанцами, японцами или латышами, но то, что объединяет их в невидимую страну, гораздо сильнее любых географических факторов и границ...
Утро на взлете - лучи света сверкают всеми цветами радуги - от алмаза и изумруда до рубина, с каждым движением и всплеском вбирая в себя все больше огня.
Как одиноки мы были в компании наших странных мыслей и как радостно осознавать себя своими в этой семье незнакомцев!
- Как думаешь, крошке Тинк это понравилось бы, если бы она знала? - спросила Лесли.
- А она знает, - шепнул я. - Откуда, ты думаешь, взялась идея встречи в Спринг Хилл?
- Разве она не говорила, что является феей нашей идеи, другим уровнем нас самих? Я тронул руку Лесли и спросил:
- Где заканчиваемся мы и начинаются другие в этой комнате? Я этого не знал. Где начинаются и заканчиваются ум и дух, где начинается и заканчивается неравнодушие, где - границы разумности, любознательности и любви?
Как много раз мы жалели, что у нас есть только по одному телу! Еще хотя бы несколько тел - и мы смогли бы уходить и оставаться одновременно. Можно было бы спокойно жить среда дикой природы, наслаждаясь восходами и покоем, приручая животных, выращивая растения, будучи ближе к земле, и в то же время быть городскими жителями, в гуще толп, где толкаешь ты и толкают тебя, смотреть фильмы и их снимать, ходить на лекции и самим читать их. Нам не хватает тел для того, чтоб каждый час встречаться с людьми и в то же время пребывать в одиночестве, одновременно возводить мосты и уединенные скиты, изучать все языки сразу, осваивать все возможные навыки, изучать, практиковать и преподавать все, что хотелось бы знать, работать до упаду и не делать ничего вообще.
-... обнаруживаем, что верность и преданность граждан этих наций друг другу намного превосходит их верность и преданность своим географическим странам. И это при том, что лично они друг с другом никогда не встречались, их любовь друг к другу обусловлена качеством их мышления, их характером...
- Эти люди - мы в других телах! - прошептала Лесли. - Они всю жизнь хотели летать на гидросамолетах, и мы делаем это за

Предыдущая страница 34 Следущая страница


35 Ричард Бах Лесли Бах

них. Мы всегда хотели разговаривать с дельфинами, исследовать электронные интеллекты, и они делают это за нас! Люди, которые любят одно и то же, - не чужие, даже если они ни разу в жизни не встречались!
ПИП-ПИП-ПИП- ПИП-ПИП-ПИП -... с одной и той же шкалой ценностей, не являются чужими друг другу, - сказал молодой человек, отходя от микрофона, - даже если они ни разу в жизни не встречались!
Мы переглянулись и присоединились к короткому шквалу аплодисментов. Потом начал выступление следующий докладчик - женщина. Она говорила, четко следя за временем:
- Подобно тому, как мельчайшие материальные частицы являются чистой энергией, мельчайшие единицы энергии могут быть чистой мыслью. Мы провели серию опытов, позволяющих предположить, что окружающий нас мир может в самом буквальном смысле быть умозрительным построением. Мы открыли частице-подобное образование, которое назвали имаджионом...
Наши блокноты пухли от измятых ручками страниц, щебетание таймера каждый раз несло одновременно и разочарование и обещание. Столько всего необходимо сказать, столько узнать! Как могло такое количество поразительных идей собраться в одном месте?
Могли бы мы все - собравшиеся в этой комнате - быть одним человеком?
Я краем глаза заметил, что Лесли смотрит на меня, и повернулся, чтобы взглянуть ей в глаза.
- Нам есть что им рассказать, - произнесла она. - Сможем ли мы простить себе, если не скажем? Я улыбнулся ей:
- Мой дорогой скептик.
- Из разнообразия возникает это замечательное единство, - сказала докладчица, - мы так часто замечаем, что воображаемое нами оказывается тем, что мы находим... Она говорила, я встал и подошел к центральной доске. Отыскал мел и печатными буквами написал в самом низу списка название того, о чем мы намеревались говорить в течение отведенных нам пятнадцати минут:
ЕДИНСТВЕННАЯ
Потом я положил мел, вернулся на свое место рядом с женой и взял ее за руку. Начинался день.

Предыдущая страница 35


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Предисловие к первому русскому изданию (Страница 1)
  • Мы прошли долгий путь, правда? (Страница 1)
  • Один (Страница 1)
  • Два (Страница 1)
  • Три (Страница 2)
  • Четыре (Страница 4)
  • Пять (Страница 5)
  • Шесть (Страница 6)
  • Семь (Страница 7)
  • Восемь (Страница 10)
  • Девять (Страница 12)
  • Десять (Страница 13)
  • Одиннадцать (Страница 15)
  • Двенадцать (Страница 17)
  • Четырнадцать (Страница 21)
  • Пятнадцать (Страница 24)
  • Шестнадцать (Страница 25)
  • Семнадцать (Страница 27)
  • Восемнадцать (Страница 28)
  • Девятнадцать (Страница 30)
  • Двадцать (Страница 31)
  • Двадцать один (Страница 32)
  • Двадцать два (Страница 32)
  • Двадцать три (Страница 33)
  • Двадцать четыре (Страница 33)


Ричард Бах
Лесли Бах

Единственная

 Читать книгу

Анонс

Мое подсознание по ночам постоянно разрушало мой сон.

- А вдруг ты найдешь путь в эти параллельные миры, - нашептывало оно. – Вдруг ты сможешь встретить Лесли и Ричарда до того, как ты совершил свои самые страшные ошибки и свои лучшие поступки? А вдруг ты сможешь предостеречь, поблагодарить или спросит их о чем-нибудь важном? Что они могут знать о жизни, о юности и старости, о смерти, о карьере, о любви к родине, о мире и войне, о чувстве ответственности, о выборе и его последствиях, о том мире, который ты считаешь реальным?

Но разум-призрак никогда не спит, и я слышу шелест страниц, перелистываемых в моем сне.

Сейчас я проснулся, но вопросы остались. Правда ли, что наш выбор действительно изменяет наши миры? А что, если это действительно так?`

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Ричард Бах

Биография

Ричард Бах родился в Оук Парке в 1936 году. Будучи сыном Роланда и Руфи(Шоу) Бах, американец Ричард Бах является пра-пра-…-правнуком великого композитора Иоганна Себастьяна Баха. С 1955 в течение четырех лет Ричард бах учился в Long Beach State College(сейчас Калифорнийский Государственный Университет, Лонг Бич).

Еще будучи пилотом, Ричард Бах женился в первый раз. После рождения шести детей супруги развелись, потому что Ричард не верил в брак. Один из его детей, Джонатан, написал книгу "Над облаками" об отношениях с отцом, которого он никогда не знал. Областью его интересов было все, связанное с самолетами, включая работу пилота-каскадера в кино, пилота тактических истребителей ВВС, автора технической авиа литературы и летного инструктора. Он был даже привлечен в роли рассказчика и пилота-каскадера к съемкам фильма "Ничего случайного", основанного на его книге.

Хотя авиация была его настоящей страстью, он всегда мечтал писать. Еще в старших классах один из его учителей помог ему осознать свой потенциал. С 1959 года у него была идея о птице, мечтающей пройти сквозь стену из ограничений и запретов. Она вылилась в книгу "Чайка Джонатан Ливингстон". Почти во всех книгах Баха используются самолеты, как способ донести мысль. В книге "Бегство от безопасности" Ричард бах делится воспоминаниями о своем детстве. В 8 лет он потерял одного из братьев: Бобби. Также мы узнаем, что у него есть старший брат Рой.

Ричард Бах встретил свою жену Лесли Пэрриш в 1973 на съемках фильма "Чайка Джонатан Ливингстон", основанного на его книге. Он подал на продюсеров в суд за изменение сюжета без его разрешения. Фактически, в фильме не упомянуто его имя, только авторские права на название "Чайка Джонатан Ливингстон". Создается впечатление, что Бах не хотел быть причастным к фильму. Если соединить то, что написано в книге "Мост через вечность", c газетными публикациями, напрашивается вывод, что Лесли была своего рода посредником в достижении согласия относительно фильма между двумя группами.

Ричард и Лесли уехали достаточно далеко из Голливуда, где-то между 1977 и 1981. В итоге, они поженились в 1981. С тех пор Ричард Бах занимался парапланеризмом, видом спорта, максимально дающим ощущение полета.

Однако, Ричард и Лесли развелись.

А в апреле 1999-го года Ричард женился на Сабрине Нельсон-Алексопулос и в высшей степени счастлив.

Оглавление