Ричард Бах - Чужой на Земле

1 Ричард Бах

Посвящается Дону Слэку
и горе в центральной Франции,
возвышающейся над уровнем моря
на 6188 футов

Вступление

Книга "Чужой на земле" прежде всего проливает свет на характер человека, стремящегося помериться силами со штормом, ночью и страхом.
На поверхностный взгляд это рассказ о том, как молодому военному летчику во время выполнения задания пришлось вступить в схватку со смертью и применить все свои навыки. Между строк, однако, возникает портрет летчика - человека особого типа, исследующего окружающий мир и, что более важно, мир внутренний.
Чтобы написать эту книгу, ее вначале нужно было налетать! Каждый читатель почувствует себя в кабине вместе с Диком Бахом, и не только во время одного полета, а почувствует, что был с ним в кабине еще тысячу часов до этого, когда профессиональные навыки шлифовались, становясь боевым мастерством, и когда созревала его жизненная философия.
Люди редко сознают - а здесь это стоит отметить,- что никакая другая область деятельности человека не требовала столько ума и души, как обретение способности летать.
[14]
В телесной природе человека нет ничего, что готовило бы его к полету. Человек многими поколениями жил на земле, и его связали с ней пустившие глубокие корни инстинкты.
Все связанное с полетом приходилось изобретать: самолеты, приборы, двигатели, системы управления, связь, аэропорты - все. И кроме того, человеку пришлось сделать великое множество научных открытий, позволивших использовать эти изобретения, проделывая опыты на себе.
Я всю жизнь вплотную занимался этими вопросами, и сейчас, когда размышляю над ними, меня не столько восхищает достигнутая высота и скорость полета, сколько глубина духовных и интеллектуальных возможностей человека.
Наши современные триумфальные победы в покорении звезд являются в одинаковой степени как научным прорывом, так и достижением человеческого духа. Наука - служанка. Дух - господин.
Вот главная идея произведения "Чужой на земле". Она проглядывает сквозь любовь летчика к своему самолету, сквозь преданность офицера своей стране и сквозь стремление молодого человека ощутить свободу в бою со штормом, ночью и страхом.
[15]
Глава первая
Ветер сегодня западный, вдоль взлетной полосы, два восемь. Он слегка прижимает к шее мой шарф в горошек и позвякивает в темноте застежками моего парашюта. Холодный ветер, благодаря ему разбег мой будет короче, чем обычно, и мой самолет быстрее, чем обычно, наберет высоту.
Два человека из аэродромной команды поднимают в носовой отсек моего самолета тяжелый, закрытый на висячий замок брезентовый мешок с совершенно секретными документами. Мешок грузно заваливается туда, где обычно находятся магазины с патронами, в свободное место над четырьмя пулеметами, перед компьютерами бомбосбрасывателя. Сегодня я не летчик-штурмовик. Я - курьер, доставляющий тридцать девять фунтов бумаг, которыми вдруг заинтересовался командир моей авиабригады. Несмотря на то что в эту ночь погода над Европой плохая, капризная, меня попросили доставить этот груз из Англии в глубь Франции.
Освещенный ярким лучом моего фонарика, формуляр номер один с напечатанными графа-
[16]
ми и вписанными карандашом сокращениями сообщает мне, что самолет готов, что у него лишь незначительные неполадки, уже известные мне: вмятина на одном из сбрасывающихся баков, антенна командной радиостанции не проверена, система реактивных ускорителей отключена. В перчатках трудно удерживать тонкие страницы формуляра, но холодный ветер помогает перелистывать их.
Когда формуляр подписан и люк пулеметного отсека с таинственным брезентовым мешком закрыт, я забираюсь по узкому желтому трапу в темную кабину, будто альпинист, взбирающийся на пик, со снежной вершины которого он сможет смотреть на мир сверху вниз. Мой пик - это кабина самолета "Рипаблик F-84F Тандерстрик".
Ремень безопасности кресла-катапульты с желтыми подлокотниками - широкая нейлоновая сетка, тяжелая, оливково-серого цвета; к его отстреливающейся застежке подсоединяются надетые на мои плечи ремни привязной системы и тяжелый стальной карабин, автоматически раскроющий парашют, в случае если придется сегодня ночью катапультироваться. Я окружаю себя негромкими металлическими звуками, как все летчики, когда они присоединяются к своему самолету. Две лямки к аварийному комплекту под подушкой сиденья после обычной борьбы ловятся и с негромким лязгом
[17]
пристегиваются к ремням привязной системы парашюта. Зеленая кислородная маска с глухим резиновым щелчком подсоединяется к шлангу регулятора. Аварийный карабин со щелчком пристегивается к изогнутой планке на ручке вытяжного троса парашюта. Шпилька предохранителя кресла-катапульты, скрипнув, выходит из отверстия в спусковом крючке на правом подлокотнике и, шурша в темноте, опускается в карманчик на штанине амортизирующего костюма. Эластичная лямка моего поцарапанного планшета со звучным щелчком крепится к левому бедру. Мой прочный белый фибергласовый шлем с затемненным стеклом, с золотой надписью СТ. ЛЕЙТ. БАХ опускается и закрывает голову, мои уши ощущают прохладу долго не согревающейся пористой резины шлемофонов. Замшевая лямка под подбородком застегивается с левой стороны, шнур от микрофона с холодным щелчком соединяется со шнуром от радиостанции, и наконец выстуженная ветром зеленая кислородная маска удобно устраивается поверх носа и рта и прикрепляется с тугим щелчком блестящего хромированного замка на правой стороне шлема. Когда маленькая семья звуков затихает, мое тело оказывается подсоединенным трубками, проводами, застежками и замками к большому спящему телу моего самолета.
[18]
Снаружи, в темной движущейся пелене холода, с ревом оживает призрачная желтая вспомогательная энергетическая установка; ею управляет человек в плотной, теплой форменной куртке, которому хочется, чтобы я поскорее завел двигатель и отрулил. Несмотря на теплую куртку, ему холодно. Лязг и рев большого бензинового мотора немного успокаиваются, и на вольтметрах белые стрелки скачут в секторы, отмеченные зеленой дугой.
От двигателя энергетической установки через вращающийся генератор, через черную резиновую змею, идущую к холодному серебристому крылу моего самолета, через маркированные провода сети постоянного тока в темную кабину врывается энергия; загораются красные и желтые сигнальные лампочки, и начинают дрожать стрелки нескольких приборов.
Мои кожаные перчатки с изображением белых крылышек и звезды - символа ВВС - начинают знакомое коротенькое представление для внимательных зрителей, смотрящих сквозь мои глаза. Перчатки проходят по кабине слева направо: удостоверяются в том, что выключатели тока на левой консоли - включены, обогреватель пулеметов - в положении "выкл.", тумблер заслонки укрытия двигателя - "закрыто", тумблер аэродинамических тормозных щитков - "выдвинуто", рычаг газа - "О", проверяют высотомер, рычаг тормозного парашю-
[19]
та, рычаг фиксатора прицела, радиокомпас, TACAN, кислород, генератор, индикатор системы "свой-чужой", тумблер преобразователя. Перчатки пляшут, глаза следят. Правая перчатка в конце представления взмывает в воздух и описывает небольшой круг - знак человеку, ждущему внизу на ветру: проверка закончена, запуск двигателя через две секунды. Теперь очередь рычага газа, перчатку вон со сцены и кнопку стартера на "пуск".
Не успеть ни вздохнуть, ни моргнуть глазом. Десятая доля секунды, и вот ледяной воздух сотрясают удары. Тишина - и тут же воздух, искры и реактивное топливо Jp-4. Мой самолет сделан так, что заводится с хлопком. По-другому его не завести. Но этот звук - бочонок черного пороха под спичкой, выстрел пушки, взрыв ручной гранаты. Человек снаружи морщится, ему неприятно.
Со взрывом, будто резко открыв глаза, мой самолет оживает. Тотчас просыпается. Раскат грома исчез так же быстро, как и появился, его сменил тихий нарастающий вой, он резко идет вверх, до очень высокой частоты, а затем плавно скользит вниз по октаве и сходит на нет. Но вой еще не затих, а в глубине двигателя камеры сгорания уже начали оправдывать свое название. Светящаяся белая стрелка прибора с табличкой "температура выходящих газов" ползет вверх, поднимается по мере того, как термопа-
[20]
ры начинают ощущать на себе закрученный поток желтого огня, рвущегося из четырнадцати камер нержавеющей стали. Огонь вращает турбину. Турбина вращает компрессор. Компрессор перемешивает топливо с воздухом для сгорания. Слабые желтые языки пламени становятся синими факелами, каждый из которых деловито сидит в своем отдельном круглом кабинете, и призрачная энергетическая установка уже больше не нужна.
Взмах правой перчаткой, палец показывает "долой" - долой питание, я сам.
Температура сопла установилась на своем месте, на 450 градусах по Цельсию, тахометр успокаивается и показывает, что двигатель дает 45 процентов от возможных оборотов. Поток воздуха сквозь овальное заборное отверстие в ненасытный стальной двигатель - хриплый протяжный вопль, прикованное цепями и орущее в ледяном воздухе и раскаленном синем пламени страшное привидение.
Стрелка на шкале начинает показывать гидравлическое давление. Тумблеры аэродинамических тормозных щитков - в положение "убрано", и давление втягивает две огромные стальные пластины, которые исчезают в гладких бортах самолета. Разноцветные лампочки гаснут, по мере того как повышается давление в топливной и масляной системах. Я только что родился, с ветром, прижимающим к шее мой шарф. С ветром, завывающим у высокого се-
[21]
ребристого руля поворота. С ветром, кидающимся на факелы моего двигателя.
Осталась только одна лампочка, она упрямо горит под табличкой "фонарь кабины открыт". Левая перчатка тянет за стальной рычаг. Правой перчаткой я тянусь вверх и хватаюсь за раму уравновешенной секции плексигласа. Мягкий рывок вниз, и фонарь покрывает мой мирок. Я поворачиваю рычаг в левой перчатке вперед, слышу приглушенный звук защелкивающихся замков и вижу, как гаснет лампочка. Ветер больше не тревожит мой шарф.
Лямки, застежки и провода держат меня в глубоком бассейне, залитом тусклым красным светом. В этом бассейне есть все, что я должен знать о своем самолете, о его местонахождении и высоте полета, до тех пор, пока не установлю рычаг газа снова в положение "О" через один час 29 минут и 579 миль, совершив перелет из Англии с авиабазы Уэзерсфильд.
Эта база ничего для меня не значит. Когда я приземлялся, она была для меня длинной взлетно-посадочной полосой на закате; диспетчером на аэродромной вышке, дающим указания, куда рулить; каким-то незнакомым человеком, ждущим меня в оперативном отделе с тяжелым брезентовым мешком на замке. Я спешил, когда летел сюда, и теперь спешу улететь. Уэзерсфильд с его зелеными изгородями и дубами, что, как я понимаю, является частью любого английского
[22]
городка с его каменными домами и замшелыми крышами, и людьми, наблюдавшими "Битву за Англию" с черным дымом по всему небу,- для меня лишь полпути. Чем скорее я оставлю Уэзерсфильд размытым пятном в темноте, тем скорее смогу закончить письмо к жене и дочери, тем скорее смогу устроиться в постели и вычеркнуть в календаре еще один день. Тем скорее смогу оставить позади неизвестное, а именно, непогоду на высоте над Европой.
На тяжелой черной рукоятке рычага газа под моей левой перчаткой находится кнопка микрофона, и я нажимаю ее большим пальцем. "Уэзерсфильд",- говорю я в микрофон, встроенный в облегающую зеленую резину кислородной маски. В наушниках шлема я слышу собственный голос и знаю, что в высоком стеклянном кубе аэродромной вышки звучат тот же голос и те же слова. "Реактивный самолет ВВС два девять четыре ноль пять, запрашиваю номер полосы и разрешение на взлет".
Все еще странно звучит. Реактивный самолет ВВС. Полгода назад было: реактивный самолет Национальной гвардии. Это было: летай одну субботу и воскресенье в месяц, а также когда есть свободное время. Это было: игра, заключавшаяся в том, чтобы летать лучше летчиков ВВС и стрелять точнее

1 Следующая страница


Чужой на Земле 2

летчиков ВВС, но только на старых самолетах и будучи занятым полное время на штатской работе. Это было:
[23]
наблюдать, как над Европой растут облака-грибы напряженности и знать наверняка, что если стране потребуется больше огневой мощи, то моя эскадрилья будет задействована. Это было: тридцать один летчик в эскадрилье, каждый из которых понимал это - понимал, что может покинуть эскадрилью до того, как его призовут из запаса; и те же тридцать один летчик два месяца спустя полетели на своих изношенных самолетах без дозаправки в воздухе через Атлантику во Францию. Реактивный самолет ВВС.
"Принял, ноль пятый",- раздается в наушниках чей-то новый голос. "Взлетная полоса два восемь, ветер два семь ноль градусов, скорость пять узлов, высотомер два девять девять пять, время на диспетчерской вышке два один два пять, разрешение на вылет будет дано по требованию. Сообщите тип самолета".
Я поворачиваю небольшую ребристую ручку рядом с высотомером и устанавливаю 29,95 в окошечке с красной подсветкой. Стрелки высотомера слегка передвигаются. Моя рука в перчатке снова на кнопке микрофона. "Принял, ноль пятый - это Фоке восемь четыре, курьер, возвращение на авиабазу Шомон, Франция".
Толстый черный рычаг газа идет вперед, и с растущим ревом разбуженного раскаленного грома мой "Рипаблик F-84F", немного помятый, немного старомодный, по велению моей левой перчатки начинает движение. Прикосновение
[24]
левым сапогом к левому тормозу, и самолет поворачивает. Рычаг газа на себя, чтобы не снести человека и его энергетическую установку шестисотградусным ураганом из сопла. Селектор прибора тактической аэронавигации на "прием и передача".
Я выруливаю, мимо в темноте проплывают спящие силуэты "F-100" уэзерсфильдской авиабазы, и я полностью умиротворен. Бесконечное потрескивание легких помех в наушниках, хорошо знакомая тяжесть шлема, подрагивание самолета, покачивание на жестких шинах и стойках с масляными амортизаторами при встрече с бугорками и швами дорожки. Как животное. Как верное, доверяющее, нетерпеливое, тяжелое быстрое хищное животное. Самолет, которым я управляю с того момента, как он рождается, и до того, как засыпает, мерно катится к двухмильной взлетной полосе, успокаиваемый шепотом холодного ветра.
Профильтрованный голос дежурного диспетчера вдребезги разбивает спокойные помехи в наушниках. "Реактивный самолет ВВС два девять четыре ноль пять, разрешение получено. Готовы записать?"
Мой карандаш выпрыгивает из кармана летной куртки и зависает над сложенным планом полета, зажатым в челюстях планшета на моей левой ноге. "Готов записать".
"Разрешение на полет: реактивный самолет два девять четыре ноль пять, следующий в аэро-
[25]
порт Шомон..." - я быстро стенографирую. Мне разрешено лететь курсом, который я наметил - "...на Абвиль, на Лан, на Шпангдалем, на Висбаден, на Фальбур, на Шомон". Обходной курс еще до начала полета, он проложен так, чтобы миновать группу штормов, обозначенную синоптиками красными четырехугольниками там, где должен был бы пролечь прямой путь к моей базе. "Поднимайтесь по лучу радара до горизонтального полета три три ноль, свяжитесь с диспетчерской вышкой..." Разрешение на полет входит через наушники и выходит через остро отточенный кончик карандаша: с кем связаться, когда и на какой частоте; один час и двадцать девять минут полета сжаты в четырехдюймовый квадрат исписанной карандашом бумаги, залитой тусклым красным светом. Я зачитываю запись дежурному диспетчеру, жму на тормоза и останавливаюсь перед взлетной полосой.
"Принял, ноль пятый, записано верно. Взлет разрешаю, помех движению в местной зоне нет".
Рычаг газа снова вперед, и самолет занимает позицию для взлета на полосе два восемь. Бетонная дорожка широкая и длинная. Полосу белой краски по ее середине с одной стороны держит мое переднее колесо, а на невидимом дальнем конце - прочная нейлоновая сеть барьера. Две линии, указывающие путь белых огней вдоль кромок полосы, сходятся в черной дали.
[26]
Вот рычаг газа под моей левой перчаткой пошел до отказа вперед, так чтобы стрелка тахометра, покрытая светящейся краской, закрыла черточку, помеченную "100%", чтобы температура сопла поднялась и стрелка оказалась у коротенькой красной дуги на шкале, что значит 642 градуса по Цельсию, чтобы каждая стрелка на каждой шкале, залитой красным светом приборной панели, согласилась с тем, что нам надо делать, чтобы я сказал сам себе, как говорю каждый раз: "Поехали". Отпускаю тормоза.
Нет ни резкого рывка, ни силы, вдавливающей затылок в подголовник. Я чувствую лишь нежный толчок в спину. Лента взлетной полосы под носовым колесом начинает разматываться, поначалу лениво. За спиной с грохотом и ревом рвется пламя, и я замечаю, что огни по краям взлетной полосы начинают сливаться, а стрелка воздушной скорости поднимается и показывает 50 узлов, 80 узлов, 120 узлов (контрольная скорость достигнута), и между двух рядов слившихся белых огней я вижу поджидающий в темноте в конце взлетной полосы барьер, и рычаг управления в правой перчатке чуть отклоняется назад, и стрелка воздушной скорости показывает 160 узлов, и носовое колесо отрывается от бетонного покрытия, и за ним секундой позже следуют основные колеса, и в мире нет ничего, кроме меня и самолета, живых и слитых вместе, и холодный ветер прижимает нас к
[27]
своей груди, и мы становимся едины с ветром и едины с темным небом и звездами впереди, и барьер - уже забытая уменьшающаяся точка - позади, и шасси поджимается и прячется в моей алюминиевой бесшовной коже, и воздушная скорость уже один девять ноль, и рычаг закрылков вперед, и воздушная скорость два два ноль, и я в своей стихии, и я лечу. Я лечу.
Голос, который я слышу в мягких наушниках, не похож на мой. Это голос человека, занятого только делом; говорит человек, которому еще многое предстоит сделать. Однако это мой большой палец давит на кнопку микрофона, и это мои слова просачиваются через приемник на вышке. "Уэзерсфильд, реактивный самолет ВВС два девять четыре ноль пять вышел на курс, покидаю вашу станцию и частоту".
Мой самолет легко набирает высоту в чужом чистом воздухе над южной Англией, и мои перчатки, не желающие мириться с бездельем, двигаются по кабине и доделывают то, что им было поручено. Стрелки высотомера быстро проходят отметку 500 футов, и пока мои перчатки заняты тем, что убирают отражатели двигателей, подают давление в сбрасывающиеся баки, отстегивают аварийный карабин от вытяжного троса, включают пневматический компрессор, я вдруг замечаю, что нет луны. Я надеялся, что будет луна.
Мои глаза, по команде зрителей за ними, еще раз удостоверяются в том, что на всех ма-
[28]
леньких шкалах приборов двигателя стрелки находятся в пределах нарисованных на стеклышках зеленых дуг. Добросовестная правая перчатка переводит регулятор подачи кислорода с положения "100%" на "норм." и устанавливает в черных окошечках передатчика ультравысокочастотной командной радиостанции четыре белые цифры: частоту направляющего меня радара.
Незнакомый голос, который на самом деле мой, говорит с радиолокационной станцией, направляющей мой полет. Голос способен вести разговор, перчатки способны передвигать рычаг газа и рычаг управления, и самолет плавно набирает в ночи высоту. Впереди, за покатым лобовым стеклом, за сокращающейся стеной чистого воздуха, меня ждет непогода. Я вижу, что она вначале жмется к земле, низко и тонко, словно не уверена в том, что ей дано задание расстелиться именно над сушей.
Три белые стрелки высотомера минуют отметку 10 000 футов, задавая моей правой перчатке задание проделать еще одну, меньшую порцию физического труда в кабине. Сейчас перчатка набирает число 387 в треугольном окошечке на панели управления радиокомпаса. В наушниках - чуть слышные сигналы азбуки Морзе А-В - позывные радиомаяка Абвиль.
Абвиль. Двадцать лет тому назад абвильские ребята, летавшие на самолетах "Мессер-
[29]
шмитт-109" с желтой спиралью пружины вокруг пушки на обтекателе винта, были лучшими военными летчиками Люфтваффе. Абвиль - это место, в которое надо было идти, если ищешь драки, и которое надо было обходить, если у тебя вместо пулеметных патронов брезентовые мешки. Абвиль на одной стороне Ла-Манша, Тангмер и Биггин-Хилл - на другой. "Мессершмитт" на одной стороне, "Спитфайр" на другой. А в хрустальном воздухе посредине - переплетение инверсионных следов и падающих шлейфов черного дыма.
Единственное, что разделяет меня и желтоносый "Me-109" - это небольшой поворот реки, зовущейся время. Волны прибоя на песке Кале. Шепот ветра над шахматной доской Европы. Быстрый бег часовой стрелки. И вот тот же воздух, то же море, та же часовая стрелка, та же река времени. Но "мессершмиттов" нет. И величественных "спитфайров". Если бы мой самолет сегодня пронес меня не вдоль реки, а срезал бы по прямой ее поворот, мир показался бы таким же, как и сегодня. И в том же воздухе еще раньше "мессершмиттов" и "спитфайров", в таком же, но в другом объеме старого воздуха, с запада идут и попадают в луч прожектора над Ле-Бурже "лате" и "лонли райан". А там, над притоками реки, все кружат стаи "ньюпоров", "пфальцев", "фоккеров", "сопвизов", "фарманов", "блерио", "райтов", дирижаблей
[30]
Сантос-Дюмона, монгольфьеров, ястребов. А люди смотрели вверх с земли. На небо, точно такое же, как сегодня.
Небо вечно, а человек мечтает.
Река течет.
Небо вечно, а человек борется.
Река течет.
Небо вечно, а человек завоевывает.
Сегодня Тангмер и Биггин-Хилл - это слабоосвещенные бетонные прямоугольники под облаком, скользящим под моим самолетом, и аэропорт рядом с Абвилем - в темноте. Но все же тут есть кристально чистый воздух, и он шепчет над фонарем кабины и врывается в зияющее овальное заборное отверстие, от которого до моих сапог лишь расстояние, равное длине пулемета.
Грустно вдруг оказаться живой частью того, что должно принадлежать старой памяти и помутневшим пленкам фотокинопулемета. Я здесь, на дальнем берегу Атлантики, для того, чтобы быть всегда готовым, чтобы создать новые воспоминания о Нашей победе над Ними и нажимать на курок, который прибавит еще несколько футов к отснятой фотокинопулеметом пленке. Я здесь, чтобы стать частью Войны Возможной, и я не могу быть нигде больше, если она сделается Войной Настоящей.
Но вместо того, чтобы узнать, как ненавидеть или хотя бы не жалеть врага, грозящего
[31]
нам с той стороны мифического железного занавеса, я узнал, вопреки себе, что на самом деле и он может быть человеком, человеческим существом. В течение моих недолгих месяцев в Европе я жил вместе с немецкими летчиками, норвежскими летчиками, с летчиками из Канады и из Англии. Я обнаружил, и это меня даже несколько удивило, что американцы - не единственные люди в мире, которые летают на самолетах просто оттого, что любят на них летать. Я обнаружил, что летчики, из какой бы страны они ни были, говорят на одном языке и понимают те же недосказанные слова. Они сталкиваются с теми же встречными ветрами и теми же штормами. И пока дни проходят без войны, я ловлю себя на том, что задаю себе вопрос: может ли летчик из-за политической системы, в которой он живет, быть совершенно другим человеком, чем летчики, живущие во всех других политических системах всего остального мира?
Этот таинственный человек, этот русский летчик, о чьей жизни и мыслях я так мало знаю, становится в моем сознании человеком, здорово похожим на меня самого, человеком, который летает на вооруженном ракетами, бомбами и пулеметами самолете не потому, что любит разрушение, а потому, что любит свой самолет, и потому, что работа летать на сильном и резвом самолете ни в каких военно-воздуш-
[32]
ных силах не может быть отделена от работы убивать, когда придется вести войну.
Мне начинает нравиться этот мой вероятный противник, тем более что он человек неизвестный и запретный, чью добродетель никто не засвидетельствует и кого столь многие обвинят во зле.
Если здесь, в Европе, объявят войну, я никогда не узнаю правду о человеке, садящемся в кабину краснозвездного самолета. Если объявят войну, нас спустят друг на друга, как голодных волков, драться. Кто-то из моих друзей, настоящих верных друзей, не воображаемый и не созданный из вероятностей, погибнет от пулемета русского летчика. Где-то под его бомбами погибнет американец. В то мгновение я буду поглощен одним из тысяч зол

Предыдущая страница 2 Следущая страница


3 Ричард Бах

войны; я потеряю множество невстреченных друзей - русских летчиков. Я буду радоваться их смерти, буду гордиться уничтожением моими ракетами и пулеметами их красивых самолетов. Если я поддамся ненависти, я сам неизбежно стану в меньшей степени человеком. В своей гордости я буду меньше достоин гордиться. Я буду убивать врага и, убивая, буду навлекать смерть на себя. И мне грустно.
Но сегодня война не объявлена. В дни спокойствия даже кажется, что наши народы могут научиться уживаться друг с другом, и в эту
[33]
ночь восточный летчик из моего воображения, более реальный, чем призрак, в который он должен превратиться во время войны, ведет свой одинокий самолет в свою область неустойчивой погоды.
Мои перчатки снова за работой, они выводят самолет на горизонтальный полет на высоте в 33 000 футов. Рычаг газа под левой перчаткой идет назад, пока тахометр не покажет 94 процента оборотов. Большой палец правой перчатки быстро сдвигает ручку настройки на рычаге управления на две позиции. Взгляд перебегает с прибора на прибор; все в порядке. Подача топлива 2500 фунтов в час. Стрелка показывает 0,8 указателя числа М, а это означает, что моя истинная воздушная скорость устанавливается на 465 узлах. Тонкая светящаяся стрелка радиокомпаса над шкалой со множеством цифр резко разворачивается, когда абвильский радиомаяк проходит под моим самолетом, внизу, за черной тучей. Глаза быстро проверяют частоту передатчика, голос готов доложить о местонахождении службе регулирования воздушного движения, большой палец левой руки на кнопке микрофона, на часах 22.00, а зрители, смотрящие сквозь мои глаза, видят первую слабую вспышку молнии в высоте среди непроглядной тьмы впереди.
[34]
Глава вторая
"Диспетчерская вышка Франция, реактивный самолет ВВС два девять четыре ноль пять, Абвиль". Некоторое время в наушниках одни помехи, и я вижу, очень ясно, человека в большом квадратном помещении, полном телетайпов, громкоговорителей, ручек настройки частоты и экранов радаров. Сидя в мягком вращающемся кресле, этот человек склоняется над микрофоном, отставляя в сторону бокал с красным вином.
"Четыре ноль пять, диспетчерская вышка Франция, путь свободен". По-английски говорит с едва заметным акцентом. Это редкость. Он протягивает руку и берет карандаш из ощетиневшейся карандашами банки.
Кнопка микрофона под моим левым большим пальцем снова нажата, и я снова слышу фоновый шум - так же, как слышит его и тот человек, на земле. Звук двигателя в наушниках - тихое серьезное рычание, деловитый водопад. На этом фоне я делаю свое сообщение. Мои слова, профильтрованные сквозь тело передатчика, становятся безличными и далекими, слов-
[35]
но голос какого-то случайного знакомого. "Диспетчерская вышка Франция, ноль пятый над Альфа-Браво в ноль ноль минут, горизонтальный полет три три ноль, предписанный правилами полета по приборам. Над Лима Чарли предположительно в ноль девять, следую на Шпангдалем". Добрая старая Франция. Единственная страна в Европе, где не говоришь название пункта, а только его первые буквы, окружая все какой-то таинственностью. Привычная форма доклада о местонахождении обладает поэтическим ритмом. Эта форма - чистая действенность, и произносить ее приятно. На всей земле каждый час произносят и выслушивают тысячи докладов о местонахождении. Они - такая же неотъемлемая часть полета по приборам, как запросы посадочной информации при полете в хорошую погоду. Доклады о местонахождении - часть образа жизни.
"Принято, ноль пятый, местонахождение установлено, докладываю Лима Чарли". Карандаш останавливается, стакан с вином снова в руке.
Сказав свое последнее слово, этот человек в диспетчерской перестает существовать. Я снова наедине с ночью, звездами и звуками самолета.
У любого другого штурмовика звук на крейсерской скорости тихий, ровный, не меняющийся. Летчик спокойно летит, слушая ровный тон двигателя, и знает, что все в порядке и с двигателем, и с самолетом. Но с этим самолетом все
[36]
не так, все не так с моим "F-84F". Мой самолет - просто клоун. Его двигатель звучит скорее как плохо настроенный "V-8" с плохим глушителем, а не как мощное динамо, вращающееся на гидродинамических подшипниках. Меня предупредили, когда я начинал летать на "Тандерстрике", что если двигатель вообще перестанет вибрировать, то значит - дело плохо. Это правда. Из ниоткуда приходят странные звуки, держатся некоторое время в корпусе самолета, затем стихают.
Вот сейчас за моим левым плечом начинается низкий вой. Заинтригованный этим новым тоном, изобретенным моим самолетом-арлекином, я прислушиваюсь. Вой делается все выше, словно крошечная турбинка разгоняется до невероятной скорости. Левая перчатка слегка сдвигает рычаг газа назад, и вой становится чуть тише; рычаг газа вперед - и вой возобновляется. В другом самолете такой вой вызвал бы серьезное беспокойство. В моем самолете он вызывает ухмылку под резиновой кислородной маской. Я раньше думал, что слышал уже все звуки, какие может произвести мой самолет. Через мгновение вой затихает сам собой.
Глухой удар. Легкое вздрагивание рычага газа и звук, словно в борт попал твердый снежок. В "F-100" или "F-104", новых самолетах, летчик, услышав глухой удар, тут же напряжется и начнет быстро проверять приборы двигате-
[37]
ля. В других самолетах глухой удар скорее всего означал бы, что оторвалась турбинная лопатка и что следует ждать кучу неприятных последствий. Но в моем "F-84F" глухой удар - это всего лишь обычная нота в калейдоскопе звуков, выдаваемых самолетом своему летчику - еще одно свидетельство того, какая бунтарская личность спрятана в металле.
У моего самолета огромное число причуд, столько, что перед нашим прибытием во Францию пришлось провести небольшое собрание дежурных диспетчеров, чтобы рассказать им о самолете. Непосвященный, услышав взрыв заводящегося двигателя, начинает судорожно шарить в поисках кнопки пожарной тревоги. Когда двигатель работает на земле вхолостую, выдавая скромные 46 процентов оборотов, самолет мычит. Мычит не тихо, себе под нос, а издает сильный, пронизывающий, резонирующий, доводящий до безумия звук "М-М-М-М", от которого командиры аэродромных команд морщатся и показывают на свои уши, напоминая летчикам о том, чтобы они прибавили мощности, увеличили обороты и прошли точку резонанса. Этот самолет издает очень четкое человеческое мычание, так что, услышав его, вся авиабаза знает, что к вылету готовится один из "F-84F". Если слушать с удобного расстояния, то кажется, что самолет настраивает тон перед тем, как начать свою громовую песню. Позже, в небе,
[38]
обычно нет и следа этого резонанса, зато кабину наполняют другие звуки двигателя.
Иногда, однако, я летаю на самолете, который мычит в воздухе, и тогда кабина оказывается умело спроектированной камерой пыток. После отрыва от земли рычаг газа немного назад, для крейсерской скорости, чтобы идти за ведущим. "М-М-М..." Рычаг еще немного назад. "М-М-М..." Резонансные колебания проходят по мне, словно я металлический сервомотор, привинченный болтами к фюзеляжу. Я быстро трясу головой, будто, мотнув головой, можно разогнать тучу голодных москитов. Я широко раскрываю глаза, закрываю их, снова трясу головой. Бесполезно. Скоро уже становится трудно думать о полете в строю, о крейсерской скорости, о навигации, о чем-либо, кроме всепронизывающего мычания, от которого самолет трясет, как от какой-то болезни. Выпустить аэродинамические тормозные щитки наполовину. Рычаг газа до 98 процентов оборотов. С увеличением мощности звук затихает, его сменяет дрожь воздуха, бьющего в пластины тормозных щитков. После двухчасового полета в мычащем самолете летчик превращается в робота с впавшими глазами. Я бы не поверил раньше, что просто звук и вибрация могут так быстро измотать человека. Когда я подал рапорт о том, что самолет имеет сильный резонанс двигателя, я узнал, что чаще всего этот звук происходит
[39]
из-за ослабления крепления сопла, от чего, как оказывается, восьмифутовая труба из нержавейки неплотно сидит внутри обтекателя; этакий камертон в стеклянном стакане. Самым лучшим инструментом диверсанта во время войны будет гаечный ключ: им можно ослабить, совсем немного, болты крепления сопла на вражеских самолетах.
А вот еще. У этого самолета есть в запасе тысяча шуточек. Сотня мелочей, каждая из которых, казалось бы, значит, что Что-то Неладно,- но на самом деле все в порядке. Перед самым отрывом от земли во время разгона двигателя на взлетной полосе кабина вдруг наполняется серым дымом, бьющим из вентиляционных отверстий. Возгорание двигателя? Разрыв маслопровода в двигательном отсеке? Нет. Регулятор температуры установлен на слишком низкое значение, и послушная система охлаждения мгновенно превращает сырой наружный воздух в туман. Перевести ручку регулятора температуры на какое-то время на "тепл.", и дым исчезнет. И самолет усмехается сам себе.
Тот же момент, разгон. Дым, настоящий маслянистый дым, струится из фюзеляжа, вырывается из какого-то незаметного отверстия на взлетную полосу, разбивается там и обвивает самолет серым облаком. Нормально. Просто нормальная масляная пыль из гидродинамиче-
[40]
ских подшипников вырывается за борт - все согласно проекту.
В воздухе, после часа полета на низкой высоте, из ведущего самолета вдруг хлещет топливо и тянется сзади, словно вымпел, сигнал бедствия. Разрыв топливопровода? Показатель того, что с раскаленного докрасна ротора срываются лопатки и двигатель разлетается на части? Вот-вот вырвется пламя, и в небе полыхнет алая вспышка? Нет. Все в норме, этот шлейф возникает, когда из сбрасывающегося бака уходят остатки топлива и начинает подаваться топливо из встроенных баков, в главном баке в какое-то мгновение оказывается слишком много Jp-4, и оно переливается через край - согласно проекту - и без ущерба сбрасывается за борт. Самолет усмехается своей старой шутке.
Отрыв от земли. На борту тяжелый груз, воздушная скорость мала, земля близко, катапультирование почти не имеет смысла, пока убраны закрылки, а на приборной панели вспыхивает яркий желтый огонь. Неожиданно. Я вижу его краем глаза, и я ошеломлен. На долю секунды. А желтая лампочка сама по себе гаснет. Я видел не желтый сигнал перегрева в критический момент, когда пожар был бы катастрофой, а лампочку гидравлического усилителя, которая сказала мне, как я понял, когда снова успокоился, что гидравлическая система стабилятора выполняет предписанную ей судьбой
[41]
задачу, изменяя реакцию органов управления после того, как убирается шасси. И самолет усмехается.
Но иногда, очень редко, бывает так, что турбинные лопатки действительно отрываются и, раскаленные докрасна, перерубают топливопровод, действительно появляется сигнал возгорания, и датчики действительно чувствуют пламя, и кабина действительно заполняется дымом. Иногда. И самолет кричит.
Сегодня я лечу на крейсерской скорости. Ровная игра воя, глухих ударов, рокота и писка, и на этом фоне светящиеся стрелки показывают: обороты - 95 процентов, температура сопла - 450 градусов и воздушная скорость - 265 узлов. Крейсерский полет - это значит, что длинные светящиеся стрелки высотомера медленно плавают вокруг отметки 33 000 футов, а стрелки других приборов, более короткие, стоят, прилепившись в пределах зеленых дуг. На панели передо мной в красном свете - 24 круглые шкалы. Сам этот факт ничуть не впечатляет, хотя я чувствую, смутно, что это должно быть поразительно. Может быть, если бы я сосчитал тумблеры, рычаги и селекторы...
Когда-то на меня произвели бы впечатление эти 24 шкалы, но сегодня мне этого уже мало; я все их знаю. Круглая счетная машинка на планшете, пристегнутом к ноге, говорит, что
[42]
воздушная скорость в 265 узлов, отмечаемая прибором, означает, что мой самолет перемещается между Абвилем и Ланом со скоростью в 465 узлов, то есть 535 миль в час. Что на самом деле не очень быстро, но для старого самолета Национальной гвардии это и не медленно.
Крейсерский полет. Время аккуратно сокращено и разделено на отрезки - перелеты от одного города до другого, от одного радиомаяка до другого, от одного разворота стрелки радиокомпаса до следующего. В полете я несу свой мир с собой, а снаружи - знакомый, безразличный Другой Мир, где пятьдесят пять ниже нуля, звезды, черное облако и долгое падение до холмов.
В наушниках на фоне легких помех вырывается быстрый, торопливый голос: "Диспетчерская вышка Эвре, проверка связи, один два три четыре пять четыре три два один. Диспетчерская вышка Эвре, конец связи".

Предыдущая страница 3 Следущая страница


Чужой на Земле 4

Сейчас в мире есть кто-то еще. Там дежурный диспетчер на вышке в шести милях подо мной, удаляясь со скоростью в 465 узлов, в эту секунду снова ставит свой микрофон на подставку, бросает взгляд на взлетно-посадочную полосу, ограниченную сеткой тусклых белых огней и окруженную синими огнями рулежных дорожек, ведущих к месту стоянки. Со своей вышки он может сверху вниз смотреть на высокие ритмичные треугольники - вертикальные
[43]
стабилизаторы транспортных самолетов его авиабазы. В этот момент он начинает одинокое дежурство. Проверка связи делалась в равной степени как для того, чтобы проверить аварийный передатчик, так и для того, чтобы просто нарушить тишину. Но сейчас, удостоверившись в том, что радио работает, он устраивается, чтобы ждать всю ночь. Он не знает о том, что я пролетел над его головой. Чтобы узнать об этом, ему пришлось бы выйти на галерею вышки, внимательно прислушаться и посмотреть сквозь последний просвет в облаках, туда, где звезды. Он бы услышал тогда, если ночь тихая, очень далекий гром двигателя, несущего по небу меня и мой самолет. Если бы он взял бинокль и если бы посмотрел как раз в нужный момент, он увидел бы мерцающие точки: красную, зеленую и желтую - навигационные огни, и белый бортовой огонь. И вернулся бы внутрь вышки при первых каплях дождя, и принялся бы ждать наступления рассвета.
Помню, когда-то мне было интересно, что значит летать на штурмовике. Теперь я это знаю. Это в точности то же самое, что ездить на автомобиле по дорогам Франции. То же самое. Поднимите седан на 33 000 футов. Оградите со всех сторон плексигласом. Управляйте рычагом и педалями поворота вместо баранки. Установите на приборной доске двадцать четыре прибора. Наденьте на себя серовато-зеленый комбинезон
[44]
со множеством карманов плотно облегающий амортизирующий костюм на молниях белый шлем с затемненным стеклом кислородную маску пару черных сапог с белыми толстыми шнурками пистолет в кобуре под мышкой плотную зеленую летную куртку с кармашками для карандашей на левом рукаве пришейте название эскадрильи и свое имя на куртку напишите свое имя на шлеме наденьте парашют пристегните аварийный комплект кислород микрофон аварийный карабин пристегните себя привязной системой и ремнем безопасности к креслу с желтыми подлокотниками и спусковым крючком и полетайте над холмами проделывая восемь миль в минуту смотрите сверху как справа растет стена облаков следите за стрелками и указателями говорящими где вы на какой высоте и как быстро передвигаетесь. Летать на штурмовике - это в точности то же самое, что ездить на автомобиле по дорогам Франции.
Мой самолет и я, с тех пор как мы покинули взлетно-посадочную полосу авиабазы в Уэзерсфильде, уже находимся в воздухе 31 минуту. С тех пор как мы впервые встретились в авиации Национальной гвардии, мы вместе уже 415 летных часов. Летчики-штурмовики не находятся в кабинах своих самолетов и десятой части того времени, что летчики транспортных самолетов. Полет в одномоторном самолете
[45]
редко длится дольше двух часов, и новые маши ны сменяют старые модели через каждые три или четыре года, даже в Гвардии. "F-84F" и я, мы летаем вместе довольно долго по меркам штурмовой авиации. Мы изучили друг друга. Моя машина оживает от прикосновения моей перчатки, и за то, что я даю ей жизнь, она слушается меня и отдает мне свою силу, выражая тем самым любовь.
Я хочу лететь высоко над облаками, и она охотно протягивает за нами вымпел - извивающийся туннель серого цвета. Для тех, кто смотрит с земли, туннель серого цвета - это белый сияющий инверсионный след, и мир видит, по черте на голубом фоне, что мы летим очень высоко.
Я хочу лететь низко. Рев, вспышка, мелькание стреловидных крыльев - это мы проносимся над лесистой долиной. Возмущенный нами воздух шелестит верхушками деревьев, и все очертания мира за стеклом кабины смазаны, зафиксирована лишь одна точка: прямо впереди, на горизонте.
Нам нравится наша совместная жизнь.
Иногда, в часы досуга, я задумываюсь о своей жизни и спрашиваю, откуда эта страсть к скорости и к бреющим полетам. Ведь, как сказал мне один старый инструктор, можно делать в самолете что угодно, без малейшей опасности, если только не находишься вблизи земли.
[46]
Летчиков убивает соприкосновение с землей, с этим гнетуще-твердым другим миром. Так зачем же мы просто из удовольствия летаем низко и быстро? Зачем бочки над землей после захода на танки во время учений? Какой силой притягивает к себе мост, в чем заключается этот постоянный немой вызов, который каждый мост бросает каждому летчику, предлагая попробовать пролететь под ним и остаться в живых?
Мне очень нравится цвет и вкус жизни. Хотя смерть - интересная штука в самом конце пути, я вполне доволен тем, что она сама найдет меня где захочет, и не собираюсь ни торопить ее, ни специально искать. И вот я спрашиваю себя, зачем бочки, зачем заходы ниже, чем нужно, на большей скорости? Потому что это весело, говорит мне ответ, быстренько загораживаясь ширмой, которая, как он надеется, будет принята как самодостаточная. Потому что это весело. Вот. Ни один летчик не станет этого отрицать. Но, как ребенок, проделывающий опыты со словами, я спрашиваю: почему весело? Потому что мы любим показывать, на что способны. Ага. Ответ уже замечен, он на полсекунды замешкался, прежде чем шмыгнуть за дверь и спрятаться. И почему я люблю показывать, на что способен? Ответ пойман в лучи ярких прожекторов. Потому что я свободен. Потому что мой дух не скован 180-фунтовым
[47]
телом. Потому что, когда я вместе с самолетом, я обладаю способностями, которыми обладают только боги. Потому что мне не нужно читать о скорости в 500 узлов или смотреть пленку, снятую с радиоуправляемого самолета, или пытаться вообразить ее, чтобы узнать, что это такое. В своей свободе я могу пережить 500 узлов - слившиеся деревья, промелькнувший подо мной танк, ощущение рычага управления в правой руке и рычага газа в левой, запах зеленой резины и холодного кислорода, профильтрованный голос ведущего: "Молодец, Шах-и-Мат". Потому что я могу поведать людям на земле давно открытую мной истину: Человек не обречен ходить по земле и подчиняться ее законам. Человек - свободное существо, он имеет власть над своим окружением, над гордой землей, бывшей так долго его хозяйкой. И эта свобода так велика, что она вызывает улыбку, которая никогда не уступит свое место зрелой величественной бесстрастности. Поскольку, как ответ уже частично сказал, свобода - это весело.
Она послушна, моя машина. Ей не важно, что на бреющем полете она выпивает столько топлива, сколько водопад - воды. Ей не важно, что об ее лобовое стекло, кляксами переходя в вечность, бьются лесные насекомые. Она летит над верхушками деревьев, потому что я хочу, чтобы она там летела, потому что она чувствительная и послушная машина. Потому что дви-
[48]
жением руки в перчатке я дал ей жизнь. Потому что я пишу ее имя на носовой части фюзеляжа. Потому что она женского рода. Потому что я ее люблю.
Моя любовь к этому самолету рождена не красотой, поскольку "Тандерстрик" нельзя назвать красивым самолетом. Моя любовь рождена уважением к его летным качествам. Мой самолет, раз уж я даю ему жизнь, ожидает, что я буду летать на нем хорошо и правильно. Моя машина простит меня за то, что мне иногда приходится заставлять ее делать то, что у нее не получается делать гладко, если у меня для этого есть причины. Но если я буду постоянно заставлять ее летать так, как летать она не приспособлена, превышая скорость, с перегревом, рывком давая газ, резко дергая органы управления, то однажды она хладнокровно убьет меня.
Я уважаю свою машину, и она в ответ уважает меня. Однако я никогда не говорю: "Мы приземлились" или "Мы в щепки разнесли цель", но всегда: "Я приземлился", "Я подбил танк". Без самолета я ничто, но я все приписываю себе. Все эти слова, однако, совсем не значат, что я эгоцентрист.
Я залезаю в кабину своего самолета. Ремнями я пристегиваю себя к самолету (я пристегиваю свои крылья, свою скорость и свою мощь), подключаю кислородный шланг к маске (теперь я могу дышать на высоте, где воздух очень раз-
[49]
режен), я подключаю шнур от радиостанции к черному проводу, идущему от затылка моего шлема (теперь я могу слышать частоты, неслышимые для других; теперь я могу говорить с десятками разных людей, имеющих особые задания), я перещелкиваю тумблер пулеметов в положение "огонь" (теперь я могу движением указательного пальца разрезать пополам шеститонный грузовик, я могу перевернуть 30-тонный танк одним легким нажатием большого пальца на пусковую кнопку ракет), я кладу одну руку на рычаг газа, другую на рифленую пупырчатую рукоятку рычага управления (теперь я могу летать).
Стреловидные алюминиевые крылья - это мои крылья, резиновые колеса - мои колеса, и я их чувствую под собой, топливо в баках - мое топливо, я его пью и благодаря ему живу. Я уже не человек, я человек/самолет; мой самолет уже не просто "Рипаблик F-84F Тандерстрик", а самолет/человек. Двое являются одним, это одно есть "я", которое, останавливая танк, дает пехоте выбраться из нор, которое в сплошной облачности сбивает вражеского человека/самолета. "Я", которое доставляет из Англии во Францию документы для командира авиабригады.
Иногда, стоя на земле или лежа на мягком диване, я думаю, как это возможно - наяву становиться частью самолета, забираться в эту неимоверно сложную кабину, совершать все
[50]
операции, быстро соображать, что необходимо для того, чтобы лететь строем или делать заходы на учебную мишень, или выпускать залпом ракеты в цель. Эта мысль приходит вдруг и остается на долгие минуты, пока я застегиваю молнии на штанинах амортизирующего костюма, пока я надеваю спасательный нагрудник, пока я пристегиваю себя к кабине. Какая-то вялая апатия говорит: "Да как же мне все это сделать?" - и ей хочется только уйти в себя и забыть об ответственности, связанной с управлением мощным самолетом. Но как только мой палец нажимает "пуск", апатия исчезает. В это мгновение я готов ко всему, чего бы ни требовало задание. Мой рассудок трезв, и я думаю о том, что следует делать, и точно знаю, как это делать, и делать это буду планомерно, шаг за шагом, и каждый шаг исполню уверенно, четко и твердо. Чувство, что берешься за невыполнимое, исчезает с прикосновением кнопки к перчатке и не появляется снова, пока я не отвлекусь и не расслаблюсь, отдыхая перед следующим полетом. Интересно, обычно ли это, эта вялость перед полетом? Я никогда не спрашивал об этом других летчиков, никогда не слышал, чтобы об этом говорил другой летчик. Но пока прикосновение к кнопке мгновенно избавляет меня от этого чувства, меня это не беспокоит.
Когда кнопка уже нажата, сидя в самолете, я задаю себе вопрос: как у меня вообще возникла
[51]
мысль о том, что управлять одномоторным самолетом трудно? Я не могу ответить. Просто так казалось, пока не ожил двигатель, и раньше, очень давно, пока не были изучены все двадцать четыре прибора и все тумблеры, рычаги и селекторы. Если я сижу в одном месте 415 часов, то достаточно хорошо его узнаю, а если что-то мне остается неизвестным, то значит это и не очень важно. Откуда взялась мысль о сложности?
Во время авиашоу знакомые, которые не летают, забираются по трапу ко мне в самолет и говорят: "Как это все сложно!" Всерьез ли они это говорят? Хороший вопрос. Я вспоминаю дни, когда не мог отличить элерон от стабилятора. Думал ли я хоть раз, что самолеты сложны? Я вспоминаю. Ответ меня поражает. Они ужасно сложны. Даже после того, как начал летать, каждый новый самолет, каждый самолет больших размеров, кажется сложнее, чем тот, на котором летал до этого. Но от такого простого средства, как знание назначения каждой вещи в кабине, слово "сложный" растворяется и уже звучит как иностранное, когда я слышу, как кто-нибудь использует его по отношению к моему самолету.
Вот передо мной сейчас тускло-красная панель, что в ней сложного? Или в консолях слева и справа? Или в кнопках на рукоятке рычага? Детская игра.
[52]
Это был день крушения иллюзии, день, когда я приземлился после первого полета на "F-84F". "Тандерстрик" считался тогда лучшим штурмовиком Военно-воздушных сил. Я мог сбросить на цель больше взрывчатого вещества, чем любой другой тактический штурмовик. Я тяжело переживал потерю иллюзии, потому что я пятнадцать месяцев и маршировал, и учился, и летал, чтобы подготовить себя к полетам на самолете, в который даже моя жена может когда угодно сесть и полететь. Я мог бы посадить ее в кабину, надеть на нее привязное устройство, застегнуть ремень безопасности и сказать, что рычаг газа - это быстрее и медленнее, рычаг управления - это вверх-вниз и направо и налево, и еще есть рычаг, который выпускает и убирает шасси. Да, кстати, дорогая, при заходе на посадку держи сто шестьдесят узлов.
Так уходит мысль о том, что в один прекрасный день я проснусь суперменом. Моя жена, которая последние пятнадцать месяцев занималась тем, что стенографировала письма, могла бы сесть в кабину и пересечь звуковой

Предыдущая страница 4 Следущая страница


5 Ричард Бах

барьер. Могла бы сбросить, если бы захотела, атомную бомбу.
Без самолета я - обычный человек, и бесполезный человек: жокей без лошади, скульптор без мрамора, священник без Бога. Без самолета я - потребитель гамбургеров, человек в очереди в кассу с корзинкой, нагруженной апельси-
[53]
нами, кашей и бутылками молока. Брюнет, сражающийся с неумолимыми препятствиями, пытаясь научиться играть на гитаре.
Но, подобно тому как "Чалая лошадка" сдается под напором внутреннего человека, борющегося с аккордами ми, ля минор и си, я становлюсь больше, чем обычный человек, каждый раз, когда мой внутренний человек вступает в борьбу со своим любимым материалом, который для меня имеет размах крыльев в 37 футов и 6 дюймов и высоту в 13 футов и 7 дюймов. Жокей, скульптор, священник и я. Все мы любим фасоль и терпеть не можем кукурузную кашу. Но в каждом из нас, как и в любом человеке, есть внутренний человек, живущий лишь ради духа своей работы.
Я не супермен, но полеты - это интересный способ зарабатывать на жизнь. Я прогоняю мысль о том, чтобы превратиться в стальную бабочку, и остаюсь все тем же смертным, каким и был всегда.
Нет сомнения в том, что летчики, изображаемые в кино,- супермены. Суперменами их делает камера. На экране - картина глазами камеры. Зритель смотрит на самолет снаружи, смотрит в кабину, находясь над носовыми пулеметными отверстиями. Вот звучный кинозал наполняет рев пулеметов, из пулеметов бьет оранжевое в три фута длиной пламя с искрами, и летчик бесстрашен, сосредоточен, он красив,
[54]
он щурит глаза. Он летит, подняв стекло шлема, так что в солнечном свете видны его глаза.
Такие кадры и создают образ супермена, дерзкого летчика, героя, бесстрашного защитника своей страны. Если же посмотреть с другой стороны, из кабины, где летчик сидит один, картина совсем другая. Никто на тебя не смотрит, никто не слушает, и летчик летит при свете солнца с опущенным затемненным стеклом.
Мне не видны ни пулеметные отверстия, ни оранжевое пламя. Я нажимаю на красный спусковой крючок на рукоятке рычага управления, и держу белую точку прицела на цели, и слышу отдаленное "поп-поп-поп", и в кислородной маске чувствую пороховой дым. И конечно, я не ощущаю себя очень дерзким летчиком, потому что это просто моя работа, и я стараюсь выполнять ее как можно лучше, так же как и сотни других пилотов тактических штурмовиков делают это каждый день. Мой самолет не серебристая вспышка, с ревом проносящаяся по экрану,- он спокоен и неподвижен относительно меня, а сливается от скорости земля, и рев двигателя для меня - постоянная вибрация за креслом.
Я не делаю ничего необычного. В этом кинозале все прекрасно знают, что вот эта шкала показывает полезное давление, создаваемое гидравлическими насосами; они прекрасно знают, что эта ручка определяет номер ракеты, кото-
[55]
рая вылетит, когда я нажму кнопку на верхушке рукоятки рычага управления; что другая кнопка на той же рукоятке - это кнопка антирадара и что она отключена, так как он никогда не используется; что кнопка, сбрасывающая подвесные топливные баки, имеет высокое ограждение, потому что многие летчики нажимают ее по ошибке. Все в кинозале это знают. Но все же интересно посмотреть на самолет в кино.
О простоте управления самолетом никогда не упоминается ни в кино, ни на вербовочных плакатах. Управлять мощным военным самолетом очень трудно, молодые люди, но, может быть, если вы пройдете у нас курс обучения, то станете другими людьми, обретете сверхъестественную силу, которая даст вам возможность управлять металлическим монстром в небе. Попытайтесь, молодые люди, нашей стране нужны стальные мужчины.
Вероятно, это самый лучший подход. Вероятно, если бы на вербовочных плакатах было написано: "Каждый, кто идет по этой улице, от этого десятилетнего мальчика с учебниками до той старушки в черном сатиновом платье, способен управлять реактивным штурмовиком "F-84F"", то они не привлекли бы именно тот тип новичков, какой изображен на вербовочном плакате. Но, просто ради смеха, Военно-воздушным силам следует обучить и десятилетнего
[56]
мальчика, и бабушку делать на авиашоу бочки в доказательство того, что пилот штурмовика не обязательно является тем так часто рисуемым механическим человеком.
Делать почти нечего. У меня еще шесть минут до того, как широкая стрелка прибора TACAN перевернется на табло, сообщая, что французский город Лан прошел подо мной. Я несу за собой клин грома для холмов, коров и, вероятно, одинокого крестьянина, уныло бредущего сквозь пасмурную ночь.
Полет вроде сегодняшнего бывает редко. Обычно, когда я прикрепляю себя к кабине самолета, дел много, поскольку моя работа в том, чтобы постоянно быть готовым к бою. Каждый день недели, несмотря на непогоду, праздники, расписание полетов, одна небольшая группа летчиков просыпается раньше других. Они - дежурный экипаж. Они просыпаются и являются на летное поле еще до общего подъема. И каждый день каждой недели выделяется небольшая группа самолетов, которая стоит на дежурной площадке, а рядом ждут энергетические установки.
После безобидных полетов в Национальной гвардии, я вначале чувствовал себя жутко, когда на рассвете наблюдал за тем, как крепят у меня под крыльями тысячи фунтов взрывчатого
[57]
вещества. Полная боевая готовность иногда кажется невероятной игрой. Но взрывчатка настоящая.
День тянется долго. Мы тратим часы на изучение цели, которую уже и так отлично знаем. Ориентиры вокруг нее - конический холм, рудник на склоне, железнодорожный переезд - знакомы нам, как стартовый виадук, ведущий в Шомон. У нас в голове, как и на картах с грифом "секретно", время, расстояния и направления до целей и высоты - данные, которые понадобятся, когда мы взлетим. Мы знаем, что наши цели будут так хорошо защищены, как и любые другие, что надо будет проникнуть сквозь массивную стену зенитного огня и избежать нежных смертоносных пальцев ракет. Довольно странно, но зенитный огонь не очень нас беспокоит. Нет ни малейшей разницы, защищают ли цель с каждой крыши или защиты вообще нет... если надо, мы по ней ударим, мы отправимся по заученному маршруту и ударим. Если мы попадем под огонь, то это будет всего лишь одно из многих несчастий войны.
Завыла сирена и, словно грубая рука, стряхнула сон. В моей комнате темно. Целую секунду, пока сон отступает, я осознаю, что должен спешить, но никак не могу сообразить куда. Но вот секунда проходит, и мой рассудок чист.
Сирена тревоги.
Быстрей.
[58]
В летный комбинезон, в черные сапоги, в зимнюю летную куртку. Спешно намотать шарф, захлопнуть, не придерживая, дверь неприбранной комнаты и вместе с другими спешащими летчиками дежурного экипажа бегом вниз по деревянным ступеням к ждущему грузовику. Квадраты деревянных строений воздушной базы Шомон еще даже не обозначились силуэтами на фоне востока.
В гремящем грузовике в темноте слышится чье-то сиплое замечание: "Спи спокойно, Америка,- Национальная гвардия не дремлет".
Грузовик отвозит нас к ждущим в темноте самолетам. Дежурная команда технического обслуживания прибыла к самолетам раньше нас, и энергетические установки с ревом оживают. Я взбираюсь по трапу, облезлому, желтого цвета днем и невидимому ночью, я лишь на ощупь чувствую ступени. "Напряжение!" - в кабине вспыхивают огни, не затемненные ночными шторами, закрывающими их почти полностью для полетов в темноте. В их свете я вижу парашютные лямки, концы ремня безопасности и шнур аварийного освобождения ремней, амортизирующий костюм, кислородные шланги и провода микрофона. Шлем надеть, кислородную маску надеть (как резина может быть такой ледяной?), радиостанцию включить. Ночные шторки на сигнальных лампочках опустить и повернуть реостаты, которые наполняют ка-
[59]
бину кровавым сиянием. "Ястреб А Второй",- говорю я в микрофон, и если командир звена пристегнулся быстрее меня, то он знает, что я к полету готов.
"Принял, Второй",- мой командир звена, он действует быстро.
Я не знаю, настоящая эта тревога или учебная. Полагаю, еще одна учебная. Теперь я обращаюсь к более мелким подробностям подготовки к полету: убеждаюсь в том, что размыкатели цепи включены, что бомбы установлены на "несброс", что пулеметный прицел установлен в необходимое положение.
"Ястреб А Четвертый".
"Принял, Четвертый".
Убедиться в том, что флажки выключателей топливных клапанов внизу, как и положено. Включить навигационные огни на "проблесковый яркий". Переключим на "тусклый", когда подойдем к цели.
"Ястреб А Третий". Третий вчера поздно лег.
"Принял, Третий. Пастернак, звено Ястреб А в составе четырех машин к вылету готово".
В командном пункте, когда мы доложили, засекают время. Мы доложили намного раньше максимально допустимого времени, и это хорошо.
"Ястреб А, говорит Пастернак. Учебная тревога. Оставайтесь в кабинах до дальнейших распоряжений".
[60]
"Есть".
Вот сколько смысла может быть впрессовано в четыре буквы. Командир звена "Ястреб А" не просто принял сообщение, он дал понять командному пункту, что это идиотизм, взрослым людям играть в такие тупые игры, и, елки-палки, сейчас три часа ночи, и если вы затеяли это в такую рань сами, без приказа из штаба, то завтра ночью вы много не поспите.
"Сочувствую",- виновато произносит Пастернак в тишину. Должно быть, у них все-таки есть приказ из штаба.
Так что я задвигаю фонарь и защелкиваю его, укрываясь от вечно холодного ветра, и устраиваюсь в залитой красным светом кабине ждать.
Вот уже пятнадцать минут я жду отбоя тревоги. Жду уже три часа. Однажды после трехчасового ожидания мои члены так онемели, что я еле вылез из кабины, но зато придумал, как надо пытать несговорчивых военнопленных. Берете их и пристегиваете ремнями к мягкому удобному креслу. Потом уходите и оставляете их там. Если пленный проявляет непокорность особенно буйно, то вы вставляете его ноги в туннели, вроде туннелей педалей рулей поворота на одномоторном самолете, и устанавливаете рычаг управления так, что ему будет вообще не пошевелить ногами.
[61]
Всего лишь через несколько часов пленный станет послушным, сговорчивым, готовым изменить свое поведение.
Солнце еще не встало. Мы ждем в кабинах. Я плыву по течению большой темной реки мягко текущего времени. Ничего не происходит. Секундная стрелка на моих часах движется по кругу. Я начинаю замечать, что происходит вокруг, от нечего делать. Слышу тихое тик... тик... тик... очень регулярное, медленное, как метроном. Тик... тик... тик... И вот ответ. Мои навигационные огни. Когда двигатель не работает и закрытый фонарь не дает доноситься шороху ветра, я слышу, как замыкаются и размыкаются реле проблесковых огней на концах крыльев и хвосте. Интересно. Никогда бы не подумал, что услышу, как загораются и гаснут огни.
Снаружи быстрое и мощное пок... пок... пок... энергетической установки. Действительно, какой мощный агрегат, эта энергетическая установка. Она простоит здесь всю ночь и весь завтрашний день, если надо, и непрерывно будет подавать ток для радиостанции и для того, чтобы кабина купалась в алом свете.
Самолет немного покачивается. Я думаю, что кто-то взобрался на крыло и хочет поговорить со мной, но там никого нет. Ветер, нежный холодный ветер, раскачивает массивный самолет. Время от времени, тихонько, ветер колышит стоящий на стойках шасси самолет.
[62]
В тридцати футах от меня ждет самолет командира звена "Ястреб А" с включенными огнями, тихо тикая сам себе. Кровавый свет кабины отражается от белоснежного эмалевого шлема летчика, так же в точности, как отражался бы, если бы мы сейчас шли на высоте в 30 000 футов. Фонарь задвинут и защелкнут, воздух в кабине неподвижен и холоден, и мне очень хочется, чтобы кто-нибудь изобрел способ закачивать теплый воздух в кабину самолета, ждущего ночью на холоде. Я чувствую, как мое тепло поглощается холодным металлом приборной панели, катапультирующегося кресла, арматурой фонаря и туннелями рулевых педалей. Если бы только согреться и чуть-чуть подвигаться, и поговорить с кем-нибудь, то сидеть в кабине в состоянии боевой готовности было бы не так уж плохо.
Я сделал открытие. Вот что такое Одиночество. Когда вы заперты там,

Предыдущая страница 5 Следущая страница


Чужой на Земле 6

куда никто не может войти и поговорить, или поиграть в карты или в шахматы, или вместе посмеяться над шуткой о том, как над Штутгартом номер Третий по ошибке принял реку Мозель за Рейн и...
Герметично отгороженный от внешнего мира. Фургон, и, как я знаю, очень шумный фургон - он лязгает, скрипит, ему нужен новый глушитель,- бесшумно скользит по дороге перед моим капониром. Плотно запечатанный фонарь не впускает внутрь звуки, издаваемые
[63]
фургоном. Он плотно запечатывает меня с моими мыслями. Нечего читать, нет движущихся объектов, чтобы смотреть, только тихая кабина, тиканье навигационных огней, поканье энергетической установки и мои мысли.
Я сижу в самолете, являющемся моим. Командование авиабригады и эскадрильи отдало его мне полностью, доверив моей способности управлять самолетом так, как им надо. Они мне доверяют поразить цель. Я вспоминаю строчку из газеты авиабазы, которую я читал во время больших учений несколько недель назад: "Вчера авиабригада показала себя в действии, во время поддержки сухопутных войск..." Авиабригада ни в каком действии себя не показала. Это я показывал себя в том действии, низко пикируя и имитируя стрельбу по пехоте, сидящей на танках, стараясь пролететь пониже, так, чтобы солдаты спрыгнули в грязь, но не так низко, чтобы срезать с танка антенну.
Не авиабригада заставляла их прыгать.
А я.
Эгоистично? Но ведь авиабригада не рисковала ошибиться в расчете и вогнать 12 тонн самолета в борт 50 тонн танковой брони. Так что это я сижу в состоянии боевой готовности, в моем самолете, и если бы это была настоящая тревога, то это был бы я, кто может вернуться, а может и не вернуться после зенитного огня и ракет над целью. Мне доверяют. Кажется
[64]
странным, что кто-то кому-то может доверить столь многое. Мне отдают самолет полностью и без колебаний. Когда рядом с моим именем на доске расписания появляется номер самолета, я иду и лечу на нем или сижу в кабине, готовый лететь. Всего лишь номер на доске. Но когда я сижу в самолете, у меня есть возможность увидеть, какая это удивительно сложная, тонко сделанная вещь и какую власть мне дало командование, поставив тот номер рядом с моей фамилией.
Командир аэродромной команды, в плотной куртке, в стальной каске, вдруг показывается на алюминиевом трапе и вежливо стучит по плексигласу. Я открываю фонарь, жалея о том, что нагретый, хотя и немного, воздух унесет холодный ветер, и приподнимаю с одной стороны шлем, освобождая ухо, чтобы слышать. Красный свет окрашивает его лицо.
"Не возражаешь, если мы заберемся в фургон и там подождем... спрячемся немного от ветра, если ты не против. Если понадобимся, мигни фарами..." - "Ладно".
И я решаю подчинить свои мысли дисциплине и еще раз повторить направления, время, расстояния и высоту полета к своей цели. А большая темная река времени тихо течет дальше.
Много времени для мыслей выдается не только на земле, иногда случается совершать
[65]
длительные перелеты, которые дают время подумать и побыть наедине с небом и со своим самолетом. И я улыбаюсь. Наедине с самолетом, прозванным "непрощающий F-84F".
Я еще не летал на самолете, который был бы непрощающим. Должен быть где-то такой самолет, которым надо управлять строго по инструкции, иначе разобьешься, ведь слово "непрощающий" часто встречается в журналах, что лежат на полках в комнатах отдыха летчиков. Но когда я решаю, что следующий тип самолета, на котором мне предстоит летать, имеет такие высокие технические характеристики, что будет "непрощающим", я просто начинаю учиться им управлять. Я изучаю его привычки и его характер, и он вдруг делается таким же прощающим самолетом, как все другие. Он может более критично относиться к воздушной скорости во время захода на посадку, но по мере углубления нашего знакомства я обнаруживаю, что он терпим к отклонениям в обе стороны от оптимальной воздушной скорости и что он не войдет штопором в землю, если я зайду на посадку со скоростью на узел меньше.
Существуют сигналы опасности, и только если летчик не прислушается к предупреждениям самолета, то самолет пойдет дальше и убьет его.
После отрыва от земли загорается красная лампочка пожарной сигнализации. Означать
[66]
она может многое: замыкание в цепи пожарной сигнализации; слишком крутой подъем при недостаточной воздушной скорости; пробоина в стенке камеры сгорания; возгорание двигателя. У некоторых самолетов столько трудностей с ложными пожарными тревогами, что летчики практически не обращают на них внимания, полагая, что опять неполадки в цепи сигнализации. Но "F-84F" не такой; если лампочка загорается, то скорее всего в самолете пожар. Но у меня еще есть время это проверить: оттянуть рычаг газа на себя, подняться на минимальную высоту катапультирования, сбросить внешний груз, проверить температуру сопла, обороты и расход топлива, поинтересоваться у летчика, ведущего фланговый самолет, не составит ли ему труда посмотреть, не идет ли у меня из фюзеляжа дым. Если я горю, у меня есть несколько секунд на то, чтобы направить самолет в сторону от домов и катапультироваться. Я никогда не слышал о самолетах, взрывающихся без предупреждения.
Все реактивные самолеты непрощающие в одном смысле: они сжигают огромное количество топлива, и, когда топливо кончается, двигатель останавливается. Полные баки в четырехмоторном винтовом транспортном самолете могут без перерыва держать его в воздухе 18 часов. Двухмоторные грузовые самолеты зачастую берут топлива на борт на восемь часов
[67]
полета, когда поднимаются в воздух на два часа. Но когда я отправляюсь в полет на один час сорок пять минут, в баках моего "F-84F" топлива хватит на два часа. Я не должен даже помышлять о том, чтобы после задания покружить несколько минут в воздухе, ожидая, пока не сядут или не взлетят другие самолеты.
Иногда я захожу на посадку с 300 фунтами Jp-4 в баках, чего хватает на шесть минут полета на большой мощности. Если бы я с 300 фунтами находился в семи милях от посадочной полосы, мои колеса уже больше никогда бы не покатились по этому бетонному покрытию. Если вдруг с каким-то самолетом случится неполадка на взлетно-посадочной полосе, когда я захожу на посадку с топливом на шесть минут, то лучше, чтобы там поблизости оказался быстрый тягач, чтобы оттащить этот самолет, или была бы готова вторая посадочная полоса. Через несколько минут я все равно сяду, в самолете или на парашюте.
Когда двигатель останавливается, мой самолет не летит тут же вниз, как обтекаемый кирпич, булыжник или кусок свинца. Он начинает мягко планировать, спокойно снижаясь,- так проектируют все самолеты. Приземление с остановившимся двигателем я рассчитываю так, чтобы колеса коснулись земли на половине длины посадочной полосы, и я не выпускаю шасси, пока не убеждаюсь в том, что дотяну до
[68]
аэродрома. Затем при заходе на посадку, когда посадочная полоса уже вот, длинная и белая, перед лобовым стеклом, я выпускаю шасси и закрылки, аэродинамические тормоза и включаю аварийный гидравлический насос.
Хотя очень почетно сесть и заглушить двигатель так, чтобы в баке осталось всего 200 фунтов топлива, пилоты тактических штурмовиков редко докладывают на диспетчерскую вышку о том, что топлива остается меньше нормы, меньше 800 фунтов. На приборной доске может гореть лампочка уровня топлива, а рядом стрелка на шкале топливомера может покачиваться на значении ниже 400 фунтов, но летчик, если только он не видит, что посадку могут задержать, не докладывает о недостатке горючего. Он гордится своим умением управлять самолетом, и такой пустяк, как запас топлива на восемь минут, недостоин его внимания.
Транспортный летчик однажды оттеснил меня от посадочной полосы, заявив, что у него остался минимальный запас горючего, и получил разрешение на немедленную посадку. У меня в главном баке в фюзеляже оставалось Jp-4 на целых десять минут, так что я не возражал против того, чтобы уступить дорогу большому самолету, которому так срочно нужно было сесть. Через неделю я узнал, что минимальный запас топлива для этого транспортного самолета рассчитан на тридцать минут полета;
[69]
мой двигатель успел бы три раза заглохнуть, пока его уровень топлива не достиг бы действительно критической отметки.
Я с уважением отношусь к тому, что мой самолет сжирает топливо и что каждый полет я заканчиваю с очень небольшим остатком горючего, но я горжусь тем, что делаю это каждый день, и тем, что я забеспокоюсь только тогда, когда это беспокойство будет оправданно.
Это немножко, даже больше чем немножко, похоже на прогулку, эта работа управлять самолетами. Я пролетаю над французскими и немецкими городами в десять часов утра и думаю обо всех людях там, внизу, которые трудятся, чтобы заработать себе на жизнь, в то время как я легко и беззаботно протягиваю над ними свой инверсионный след. Я чувствую себя виноватым. Я лечу на высоте в 30 000 футов, делая то, что мне нравится делать больше всего на свете, а они там в запарке и, вероятно, совсем не чувствуют себя подобными богам. Такова их судьба. Они бы могли быть летчиками-штурмовиками, если бы захотели.
Мои соседи в Соединенных Штатах обычно смотрели на меня немного свысока, ожидая, что я вырасту и перестану так радоваться полетам на самолете, ожидая, что у меня откроются глаза, что я образумлюсь, что я стану практичным, успокоюсь, оставлю Национальную гвар-
[70]
дню и буду проводить выходные дома. Им все еще трудно понять, что я буду летать, пока Национальная гвардия нуждается в летчиках, пока за океаном находятся военно-воздушные силы, готовящиеся к войне. Пока я думаю, что моя страна - очень неплохое место для жизни и должна иметь возможность остаться очень неплохим местом.
Кабины серебристых точек в самом начале инверсионных следов занимают не только молодые и непрактичные. Есть еще немало старых летчиков,- летчиков, летавших на "джагах", "мустангах", "спитфайрах" и "мессершмиттах" давно прошедшей войны. Даже пилоты "сэйбров" и "хогов" времен Кореи имеют достаточно опыта, чтобы называться "старыми летчиками". Они сейчас командиры авиабригад и оперативных американских эскадрилий в Европе. Но процентное соотношение каждый день меняется, и большинство младших офицеров эскадрилий НАТО лично не участвовали в "горячей" войне.
Есть чувство, что как-то нехорошо, что у младших офицеров нет такого опыта, который должен быть. Но единственное, реально существующее различие состоит в том, что летчики, уже не заставшие Кореи, не носят наград на парадной форме. Вместо обстрела транспортных колонн с вражескими войсками, они стреляют по макетам колонн и отрабатывают заходы на
[71]
транспортных колоннах НАТО на учениях в нескольких милях от проволочного заграждения между Западом и Востоком. И долгие часы они проводят на стрельбищах.
Наше стрельбище - это небольшое скопление деревьев, травы и пыли на севере Франции, и в этом скоплении установлены восемь брезентовых полотнищ, каждое с нарисованным большим черным кругом, и каждое установлено вертикально на квадратной раме. Полотнища стоят на солнце и ждут.
Я - один из четырех штурмовиков, которые все вместе зовутся звено "Рикошет", и мы летим над стрельбищем плотным строем уступами влево. Мы летим в ста футах над сухой землей, и каждый летчик звена "Рикошет" начинает сосредотачиваться. Ведущий "Рикошета" сосредотачивается на том, чтобы сделать этот последний поворот плавно, на том, чтобы держать скорость ровно 365 узлов, на том, чтобы взять немного вверх, чтобы четвертый не задел за ближний холм, на том, чтобы определить место, где ему оторваться от других самолетов и задать им курс для захода на стрельбу.
Второй сосредотачивается на том, чтобы лететь так плавно, как только он может, на том, чтобы создать третьему и четвертому как можно меньше трудностей в поддержании строя.
Третий летит, наблюдая только за ведущим и вторым, направляя усилия на то, чтобы ле-
[72]
теть плавно, так, чтобы четвертый мог сохранять предельно малую дистанцию.
И, как четвертый, я думаю о том, чтобы остаться в строю, и ни о чем другом, так чтобы строй произвел хорошее впечатление на офицера, следящего за стрельбами с наблюдательной вышки. На самом деле мне неловко от того, что каждый самолет звена изо всех сил старается облегчить мне полет, и, чтобы отблагодарить их за это внимание, я должен лететь так плавно, чтобы их усилия не пропали даром. Каждый самолет летит ниже своего ведущего, и четвертый летит ближе всех к земле. Но даже мельком взглянуть на землю - значит быть плохим ведомым. Ведомый обладает совершенно абсолютной, непоколебимой, безусловной верой в своего ведущего. Если ведущий звена

Предыдущая страница 6 Следущая страница


7 Ричард Бах

"Рикошет" полетит сейчас слишком низко, если он не поднимет чуть-чуть строй так, чтобы обойти холм, то мой самолет станет облаком из земли, обломков металла и оранжевого пламени. Но я доверяю человеку, который ведет звено "Рикошет", и он немного приподнимает строй так, чтобы облететь холм, и мой самолет пролетает над холмом, словно его там и нет; я лечу на отведенном мне в строю месте и доверяю ведущему.
В качестве четвертого ведомого звена "Рикошет" я располагаюсь внизу слева сзади так, что могу посмотреть вверх и выстроить в одну ли-
[73]
нию белые шлемы трех других летчиков. Это все, что я должен видеть и что хочу видеть: три шлема в трех самолетах на одной прямой линии. Не важно, что делает строй, я буду занимать в нем свое место, держа равнение на три белых шлема. Строй набирает высоту, пикирует, поворачивает от меня, поворачивает на меня; моя жизнь посвящена тому, чтобы делать все, что следует, с рычагом газа, с рычагом управления, с рулевыми педалями и рычажком подстройки, чтобы оставаться на своем месте в строю и держать все три шлема на одной линии.
Вот мы над полотнищами мишеней, и радио оживает.
"Ведущий отходит вправо". Знакомый голос, который я так хорошо знаю; голос, слова, человек, его семья, его проблемы, его устремления в это мгновение слились в одном резком взмахе серебристого крыла, уходящего вверх и в сторону при развороте перед началом учебных стрельб - развитии навыка в особом виде разрушения. И у меня для равнения остаются только два шлема.
Когда ведущий отходит, второй ведомый становится ведущим звена. Его шлем резко поворачивается вперед - летчик теперь смотрит не на первый самолет, а прямо вперед, и он начинает счет. Одна тысяча один одна тысяча два одна тысяча - отрыв! С резким взмахом гладкого металлического крыла второй исчезает, и
[74]
у меня теперь роскошно простая задача - держать равнение только на один самолет, летчик которого сейчас смотрит прямо вперед. Одна тысяча один одна тысяча два одна тысяча - отрыв! Крылом машет третий, всего в нескольких футах от конца моего крыла, и я лечу один. Моя голова поворачивается вперед, с отходом третьего я начинаю счет. Одна тысяча один не правда ли, сегодня неплохой денек, только облачка для разнообразия, и мишени будет хорошо видно. Приятно расслабиться после строя. Получалось, однако, неплохо, второй и третий хорошо держали равнение одна тысяча два хорошо, что сегодня воздух спокоен. Не так будет качать при прицеливании. Сегодня хороший день, можно будет выбить высокие очки. Посмотрим, прицел установлен и заблокирован, проверю тумблеры пулеметов потом, вместе с другими тумблерами, такое здесь пустынное место, если кому-то придется катапультироваться. Здесь наверняка нет деревень на десять миль вокруг одна тысяча - отрыв!
Рычаг управления в правой перчатке резко вправо и на себя, и линия горизонта уходит из поля зрения: амортизирующий костюм надувается воздухом, плотно обжимая ноги и живот. Шлем тяжел, но эта тяжесть привычна и не создает неудобства. Зеленые холмы подо мной разворачиваются, и я оглядываю небо с правой стороны, в поисках других самолетов на стрельбище.
[75]
Вот они. Ведущий звена - маленькое стреловидное пятнышко в двух милях - разворачивается, почти готов начать первый заход на цель. Второй - пятнышко побольше - в горизонтальном полете в полумиле позади ведущего. Третий как раз разворачивается, чтобы последовать за вторым, он набирает высоту и сейчас в тысяче футах надо мной. А там, внизу, поляна стрельбища и крошечные точечки - мишени для штурмовой атаки, освещенные солнцем. Времени у меня сколько угодно.
Тумблер пулеметов под красным пластмассовым защитным колпачком под моей левой перчаткой переключается в положение "огонь", прицел разблокирован и установлен на нулевой угол склонения. Флажок выключателя тока цепи пулеметов идет вниз под моим правым указательным пальцем. И рычаг управления я держу теперь иначе.
Когда тумблер пулеметов выключен и выключатель тока разомкнут, я лечу в строю, держа рукоятку естественно: правый указательный палец свободно лежит на красном спусковом крючке на передней стороне пластмассовой рукоятки. Теперь, когда пулеметы готовы вести огонь, палец оттопырен прямо вперед, он смотрит на панель управления, положение неудобное, но это необходимо для того, чтобы перчатка не касалась спускового крючка. Перчатка не будет касаться спускового крючка до тех пор,
[76]
пока я не начну пикирующий разворот и не совмещу белую точку на отражательном зеркале прицела с черной точкой, нарисованной на мишени.
Пора окончательно определить свои намерения. Я говорю зрителям, смотрящим сквозь мои глаза, что сегодня я собираюсь стрелять лучше всех в звене, что я всажу по крайней мере 70 процентов пуль в черное пятно мишени, разбросав остальные 30 процентов по белому полотну. Я прокручиваю в мозгу картину хорошей штурмовой атаки: вижу, как растет черная точка под белой точкой прицела, вижу, как белая точка прицела начинает устанавливаться в черной, чувствую, как правый указательный палец начинает давить на спусковой крючок, вижу, что белая точка полностью внутри черной, слышу приглушенный безобидный звук пулеметов, выпускающих свои покрытые медью пули 50-калибра, вижу, как за мишенью поднимается пыль. Хороший заход.
Но осторожно. Внимательнее в последние секунды выхода на цель: не надо слишком увлекаться и всаживать в мишень длинную очередь. Я вспоминаю, как и всегда перед выходом на цель, своего товарища по курсантской казарме. Увлекшись, он слишком долго летел по прямой, и его самолет и мишень столкнулись на земле. Не очень хороший способ покончить с жизнью.
[77]
Мощность перед заходом на 96 процентов, воздушную скорость на 300 узлов, следить за выходом на цель третьего.
"Третий вышел на цель". И пошел вниз.
Интересно наблюдать с воздуха за выходом на цель. Атакующий самолет беззвучно и быстро скользит к цели. Вдруг из пулеметных отверстий в носу самолета бесшумно вырывается серый дым и тянется следом за самолетом, вычерчивая угол пикирования. Когда самолет выходит из пике, в воздух начинает взлетать пыль, и, когда самолет уже набирает высоту, у основания мишени клубится густое бурое облако пыли.
Сейчас нетронутой осталась только мишень номер четыре.
Сигнальное полотнище на земле, рядом с вышкой, перевернуто красной стороной вниз, белой наверх: стрельбище свободно и готово для моего захода. Я вижу сигнал и ложусь на курс под прямым углом к мишени. Она на земле справа в миле от меня. Она медленно плывет назад. Она в 30 градусах справа по курсу. В 45 градусах справа. Снова проверяю, стоит ли тумблер в положении "огонь". 60 градусов справа по курсу и рычаг управления резко вправо самолет кренится и бросается в сторону как испуганное животное небо от перегрузки темнеет и амортизирующий костюм надувается и сжимает воздухом как тисками. Внизу, под фо-
[78]
нарем кабины, мелькает земля. Неплохое начало захода на цель. Левый большой палец нажимает на кнопку микрофона.
"Рикошет номер четыре вышел на цель".
Вышел на цель. Мишень четко видна, и пулеметы готовы открыть огонь. Воздушная скорость при пикировании доведена до 350 узлов, и крылья снова выровнены. В лобовом стекле - крошечный квадрат белой ткани с нарисованным черным пятнышком. Я жду. Белая точка на лобовом стекле, показывающая место, в котором сойдутся мои пули, лениво покачивается, оправляясь от резкого поворота, с которого я начал заход. Она успокаивается, и я очень нежно сдвигаю рычаг управления на себя, так, что точка начинает ползти вверх и наползает на квадрат мишени. И мишень начинает быстро меняться, пока я жду, превращаясь в самое разное. Это вражеский танк, поджидающий в засаде пехоту; это зенитное орудие со снятой камуфляжной сеткой; это черный, пыхтящий по узкоколейке паровоз, обеспечивающий снабжение противника. Это полевой склад боеприпасов укрепленный бункер грузовик буксирущий орудие баржа на реке бронеавтомобиль и белое полотнище с черной точкой. Оно ждет. Я жду, и вот оно вдруг вырастает. Пятно становится диском, а белое пятнышко только этого и ждало. Мой палец начинает плавно нажимать на красный спусковой крючок. Фотокинопулемет вклю-
[79]
чается, когда спусковой крючок нажат наполовину. Пулеметы открывают огонь, когда спусковой крючок нажат полностью.
Выстрелы звучат так, словно это заклепочный пистолет доделывает работу с листовым металлом в носу: в кабине нет ни режущего слух рева, ни грохота. Просто отдаленное та-та-та, и под моими сапогами горячие латунные гильзы сыплются в стальные контейнеры. В кислородной маске я чувствую пороховой дым и думаю: как он может проникнуть в кабину, считающуюся герметичной и в которой поддерживается повышенное давление?
Движение ультразамедленное, я смотрю на мишень на земле: мишень тиха и спокойна - пули еще не долетели. Пули еще в пути, где-то посередине между покрывающимися копотью пулеметными отверстиями в носу самолета и размолотой землей стрельбища. Когда-то я считал, что пули движутся очень быстро, а сейчас мне не терпится дождаться, когда они долетят до земли, чтобы проверить свою меткость. Палец со спускового крючка; очередь в одну секунду - это длинная очередь. И вот пыль.
Земля разверзается и начинает взлетать в воздух. Пыль летит в нескольких футах перед мишенью, но это значит, что многие пули окажутся в месте встречи, указанном белой точкой в центре прицела. Пыль все еще летит в воздух, а моя правая перчатка тянет на себя рычаг
[80]
управления, и мой самолет начинает набирать высоту. Мой самолет и его тень проносятся над квадратным полотнищем, а пули, способные разворотить бетонную автостраду, все еще режут воздух и бьют в землю. "Четвертый стрельбу закончил".
Я разворачиваюсь вправо и через плечо смотрю на мишень. Сейчас она успокоилась, и облако пыли уже рассеивается ветром и относится влево, покрывая мишень третьего тонким слоем бурой пыли.
"Ведущий вышел на цель".
В этот раз я стрелял низко, недолет. Прощай, стопроцентное попадание. Следующий раз надо взять белую точку чуть выше: поместить ее в верхнюю часть черного диска. Эта мысль вызывает у меня улыбку. Не так часто случается, что воздух настолько спокоен, что можно думать о том, чтобы поместить белую точку на несколько дюймов вверх или вниз. Обычно я доволен тем, что удается удержать белую точку в пределах полотнища мишени. Но сегодня хороший день для стрельб. Берегитесь, танки, тихих дней.
"Рикошет второй вышел на цель".
"Ведущий стрельбу закончил".
Я слежу за вторым и в изогнутом плексигласе фонаря вижу свое отражение - вылитый марсианин. Прочный белый шлем, опущенное, плавно изогнутое, затемненное стекло как в
[81]
кадре фильма о человеке в космосе,- зеленая кислородная маска покрывает остальную, не закрытую стеклом часть лица, кислородный шланг, уходящий куда-то вниз из поля зрения. Ничто не говорит о том, что за этим оборудованием находится живое мыслящее существо. Отражение следит за вторым.
Вот серые струи из пулеметных отверстий в носу. Мишень неподвижна и ждет, словно готова простоять год, прежде чем проявит признаки движения. Вдруг, неожиданно фонтан пыли. Слева от мишени ветка испуганно оживает и прыгает в воздух. Медленно крутится в полете, тут же, после первого мгновения, начав знакомое замедленное движение, как и все, что попадает под дождь пулеметных пуль. Она проделывает два полных оборота над фонтаном и, изящно опускаясь, скрывается в густом облаке пыли. Бетонная автострада разворочена, а ветка выжила. Из этого должна следовать какая-то мораль.
"Второй стрельбу закончил". Дым из пулеметных отверстий прекращается. Самолет направляет свой овальный нос к небу и летит прочь от мишени.
"Третий вышел на цель".
Какая же мораль следует из неуязвимости этой ветки?
Я думаю над этим и резко вхожу в вираж перед выходом на цель, проверяю прицел, правый
[82]
указательный палец направлен вперед, на высотомер. Какая мораль следует из неуязвимости этой ветки?
Струйки дыма тянутся из пулеметных отверстий в гладком алюминиевом носу третьего, и я наблюдаю, как он заходит.
Никакой морали. Если бы целью была куча веток, град свинца и меди раскрошил бы ее в мелкую щепку. Это везучая ветка. Если ты везучая ветка, всюду выживешь.
"Третий стрельбу закончил".
Сигнальное полотнище белое, тумблер пулеметов на "огонь" и рычаг управления резко вправо самолет кренится и бросается в сторону как испуганное животное небо от перегрузки темнеет и амортизирующий костюм надувается и сжимает воздухом как тисками.
Как бы я ни спешил, как бы ни был загружен, когда я управляю самолетом, я всегда думаю. Даже при заходе на цель, когда стрелка показывает воздушную

Предыдущая страница 7 Следущая страница


Чужой на Земле 8

скорость в 370 узлов и самолет в нескольких футах от земли, мысли не уходят. Когда события происходят за доли секунды, изменяются не мысли, а события. События послушно замедляют свой ход, если нужно время для мыслей.
Сегодня я лечу, следуя прибору TACAN, который жестко настроен на передатчик в Лане, времени для мыслей сколько угодно, и события
[83]
услужливо сжимаются гармошкой, так, чтобы за мгновение между полной призраков землей Абвиля и передатчиком в Лане прошло семь минут. Когда я лечу, не я прохожу по времени, а время проходит мимо меня.
Уплывают прочь холмы. От самой земли и не доходя тысячи футов до моего самолета тянется плотный слой черных туч. Земля скрыта, но меня несет по небу колесница из стали, алюминия и плексигласа, и звезды светят ярко.
Освещенные красным, на панели радиокомпаса находятся четыре ручки селекторов, один тумблер и одна ручка как у кофемолки. Я верчу эту ручку. В кабине штурмовика она кажется так же не к месту, как казался бы не к месту телефон с вращающейся ручкой в современном исследовательском центре. Если бы было тише и если бы на мне не было шлема, я бы, наверное, услышал, как эта ручка скрипит. Я верчу ручку, воображая скрип, пока стрелка частоты не остановится на числе 344, на частоте радиомаяка в Лане.
Прибавляю громкость. Слушаю. Поворачиваю ручку немного влево, немного вправо. Помехи помехи хр... и ди-ди. Пауза. Помехи. Ищу "L-C". Да-ди-да-ди... Ди-да-ди-да... Вот моя правая перчатка переводит селектор с "антенна" на "компас", пока левая занята непривычной для себя работой - держит рукоять рычага управления. Тонкая светящаяся зеленая стрелка
[84]
радиокомпаса величественно вращается по всей шкале - свериться с TACAN - радиомаяк Лан впереди. Немного подстроить рычаг, на восьмую часть дюйма, и Лан запеленгован. Уменьшить звук.
Ланский радиомаяк - пустынное место. Он одиноко стоит среди деревьев и холодных холмов утром и деревьев и согретых холмов вечером, посылая в эфир "L-C", независимо от того, есть ли в небе летчик, который его услышит, или в небе нет никого, кроме одинокого ворона. Но он верен долгу и всегда там. Если бы у ворона был радиокомпас, он мог бы безошибочно найти дорогу к вышке, посылающей "L-C". Изредка на радиомаяк является бригада обслуживания, проверяет напряжение и проводит регламентную замену ламп. Затем они снова оставляют вышку стоять в одиночестве, а сами снова трясутся по ухабистой дороге, по которой приехали.
В этот момент стальная вышка в ночи холодна, а ворон спит среди камней в своем доме на склоне холма. Закодированные буквы, однако, не спят, движутся, живут, и я рад, так как навигация осуществляется успешно.
Широкая стрелка TACAN имеет общую шкалу со стрелкой радиокомпаса, и сейчас они работают вместе, сообщая мне, что Лан проходит внизу. Стрелка радиокомпаса более активна. Она дрожит, трепещет электронной жизнью,
[85]
как глубоководное животное, выловленное и помещенное на стеклышко микроскопа. Она дергается то влево, то вправо, колеблется в верхней части шкалы со все возрастающей амплитудой. Вдруг, в какой-то момент, она полностью разворачивается по часовой стрелке, и теперь она в нижней части шкалы. Ланский радиомаяк прошел внизу. Стрелка TACAN лениво совершает пять или шесть оборотов и наконец соглашается со своей более неспокойной подругой. Я определенно миновал Лан.
Та часть моего мышления, которая уделяла серьезное внимание урокам навигации, заставляет мою перчатку отвести рычаг управления влево, и толпа приборов в середине панели поворачивает стрелки, признавая серьезность моих действий. Стрелка указателя курса на маленьких смазанных подшипниках поворачивается влево, стрелка указателя поворота на четверть дюйма склоняется влево. Крошечный самолетик на указателе положения самолета в пространстве кренится относительно светящейся линии горизонта влево. Стрелка указателя воздушной скорости идет на один узел вниз, стрелки высотомера и прибора вертикальной скорости на секунду падают, но я замечаю их заговор и правой перчаткой осуществляю едва заметное контрдавление. Заблудшая пара снова возвращается на место.
[86]
Опять рутина. Доложить о местонахождении, большой палец на кнопку микрофона.
Хотя очень темная туча доходит почти до высоты моего полета, похоже, синоптики опять ошиблись, так как после Ла-Манша я не видел ни одной вспышки молнии. Если над Францией и есть где-то непогода, она хорошо спряталась. Меня она не волнует. Через пятьдесят минут я приземлюсь со своим драгоценным мешком документов в Шомоне.
[87]
Глава третья
"Франция, диспетчерская вышка, реактивный самолет ВВС два девять четыре ноль пять, Лан". В наушниках тихие помехи. Жду. Вероятно, мои позывные не заметили.
"Франция, диспетчерская вышка, реактивный самолет ВВС два девять четыре ноль пять, как слышите на частоте три один семь точка восемь?" Ответа нет.
Нет ничего необычного в том, что в полете ломается радиостанция, радиостанции - существа капризные. Но все же неприятно лететь ночью в непогоду, не имея возможности поговорить с людьми на земле. Моя перчатка тянется направо, к селектору ультравысокочастотной командной радиостанции. Я даже не смотрю на него, достаточно просто перещелкнуть скользящий переключатель с "ручн." на "автомат.". Индикатор на приборной панели начинает жонглировать цифрами в окошечках и наконец решает представить число 18, маленькие циферки, освещенные красным. Этот щелчок соединяет меня с другой группой людей; прочь от суетного диспетчерского центра управления по-
[88]
летами к тихому пасторальному пейзажу вокруг радара в Кальва. Я понимаю, что этот стереотип ложен, так как радарные станции - это то же самое, что и диспетчерские центры, только меньше размером и зачастую еще более полны дел и суеты. Однако каждый раз, когда я вызываю радарную станцию, я чувствую себя немного свободнее, представляю себе небольшое здание из красного кирпича на фоне зеленой травы с пасущейся рядом коровой.
"Радар Кальва, радар Кальва, реактивный самолет ВВС два девять четыре ноль пять, как слышите на канале один восемь?" Существует, наверное, один шанс из трех, что ультравысокочастотная радиостанция будет работать на этой частоте, не заработав на частоте диспетчерского центра. Корова рядом с кирпичным зданием спит - валун на фоне темной травы. В окне здания свет, на стекле движется тень человека, который тянется к микрофону.
"...ноль пять... фчив... уть... Кальва?"
Ультравысокочастотная радиостанция явно собирается в отставку. Но даже если она совершенно откажет, мне все равно позволено лететь на высоте 330 до самого передатчика TACAN в Шомоне. Бывают случаи иногда, подобные этому, и тогда я жалею, что на самолете не установлено еще одного переговорного устройства. Но "F-84F" построен для боя, а не для разговоров, и я должен обходиться тем, что имею.
[89]
"Радар Кальва, четыре ноль пять, не могу связаться с диспетчерским центром Франция, был над Ланом в один ноль, горизонтальный полет три три ноль согласно правилам полета по приборам, расчетное время над Шпангдалемом два восемь, далее на Висбаден". Отчаянный крик. Выстрел в темноту. Но, по крайней мере, слова произнесены, и необходимый доклад я произвел. Слышу, что нажалась кнопка микрофона в Кальва.
"...нем... льн... хи выйти на... точка ноль..."
Кальва предлагает другую частоту, но когда я разберу все сообщение, я уже буду далеко, и оно не будет иметь никакого значения. Пытаться отправить рапорт о местоположении, когда радио в таком состоянии, это то же самое, что кричать через глубокое ущелье, где гуляет ветер: трудно и бесполезно. Я еще раз посылаю доклад - чтобы соблюсти правила,- переключаю на "ручн." и выбрасываю это дело из головы. Слишком плохо. Не мешало бы послушать последнее сообщение о погоде на моем маршруте, но растолковать свой вопрос - уже проблема, не говоря о том, чтобы понять ответ. В любом случае, погода имеет лишь академический интерес, потому что мысль о том, чтобы вернуться назад, может возникнуть у меня, только если будет полетный доклад о том, что впереди фронт шквалов с сильной турбулентностью и сильным обледенением до высоты в 40 000 футов.
[90]
Я смотрю через левое плечо, делая поворот на Шпангдалем.
За мной образуется инверсионный след.
За мной плавной дугой, словно узкий след за скоростным катером, тянется закрученный туннель серого тумана, светящегося в свете звезд,- это пройденная мною дорога. В учебниках по атмосферной физике людьми, проводящими свое время с радиозондами и диаграммами верхних слоев атмосферы, дано ясное и четкое объяснение инверсионным следам.
Следы инверсии как светлячки. Если захочу, я могу найти в книгах и специальных журналах целые страницы об этих следах. Но когда я вижу этот след рядом, то он живой, загадочный, он светится сероватым. Наблюдая след в повороте, я могу увидеть в нем волны - это места, где делалась коррекция курса при сохранении горизонтального полета на высоте 330. Он похож на очень плавные катальные горки, горки для тех, кто не любит острых ощущений. Это то, где я был. Никакой другой воздух, кроме волнистого туннеля из тумана, не может сказать, что он ощутил мое движение. Если захочу, то могу сейчас развернуться и полететь по тому же самому воздуху, по которому только что летел. И я один. Насколько я вижу, а вокруг видно далеко, других инверсионных следов в небе нет. Я - единственный этим вечером между Абвилем и Шпангдалемом человек на
[91]
свете, летящий над облаками в этих сотнях кубических миль, в этом мире больших высот. Чувствуешь себя одиноко.
Но надо заниматься работой. Снова к кофемолке. Скрип-скрип на частоту 428. Увеличить громкость. Помехи. Никаких сомнений, на этот раз никаких ошибок. Буквы S, Р и А. Город с тысячей жителей, с заботами и радостями, такими же, как и у меня. Я один и в шести милях над их землей, и их город не проглядывает сквозь черную тучу даже слабым серым свечением. Их город - это S, P и А в мягких наушниках. Их город - кончик стрелки в верхней части шкалы.
Ручка селектора частоты на приборе TACAN перещелкивает под моей правой перчаткой на канал 100, и после мгновений замешательства современный, гладко работающий барабан указателя числа лишь начинает вращаться и показывает, что до радиомаяка Шпангдалем 110 миль. Не считая отказа высокочастотной радиостанции, мой полет проходит очень гладко. В холмах туч далеко впереди справа от меня - слабая вспышка, словно кто-то пытается зажечь дугу гигантским сварочным электродом. Но расстояния ночью обманчивы, и эта вспышка может быть над любой из четырех стран.
Как летчик, я повидал миллионы квадратных миль земли и облаков над землей. Как призванный из запаса летчик Национальной гвардии в
[92]
Европе, я прокатил свои колеса по тысячам миль асфальтовых и бетонных взлетно-посадочных полос в семи странах. Могу сказать, что Европу я видел больше многих, однако для меня Европа совсем не такая, как для них. Это узорчатая страна, широко раскинувшаяся под солнцем, сморщенная на юге Пиренеями, а на востоке Альпами. Это страна, над которой кто-то рассыпал огромный мешок аэропортов, и теперь я их ищу.
Франция - это не Франция туристических плакатов. Франция - это авиабаза Этен, авиабазы Шатору, Шомон и Марвиль. Это лоскутья Парижа вокруг его любимой реки, лоскутья, которые обтекают, словно кристаллизовавшаяся лава, крестики-нолики взлетно-посадочных полос Орли и Ле-Бурже. Франция - это постоянно повторяющийся путь пешком в оперативный отдел авиабазы, во время которого неизменно сознаешь, что за забором базы всюду находятся крохотные деревушки и холмы.
Европа трогательно мала. С высоты 37 000 футов над Пиренеями я вижу холодную Атлантику у Бордо и берега французской Ривьеры на Средиземном море. Я вижу Барселону и, в дымке, Мадрид. За тридцать минут я могу пролететь над Англией, Голландией, Люксембургом, Бельгией, Францией и Германией. Моя эскадрилья без посадок за два с половиной часа летает в Северную Африку; она патрулирует границу между Западной и Восточной Германией; мо-
[93]
жет на выходные слетать в Копенгаген. Европа была для человечества школой. Школьным двориком.
Я редко вижу Европу такой, какая она на картинках и на почтовых марках - чаще земля закрыта огромным слоем облачности - морями белого и серого цвета, тянущимися без просвета до самого горизонта. Именно погода в Европе, так же как и в Соединенных Штатах, напоминает мне время от времени, что, хотя я и могу одним прыжком покрыть целые континенты, я не подобен богам,

Предыдущая страница 8 Следущая страница


9 Ричард Бах

как мне порой кажется. Летом некоторые облака поднимаются выше моего самолета, на 50 000 футов, и некоторые разрастаются так быстро, что мой самолет не успевает набрать высоту. В большинстве случаев я прав, называя свой самолет всепогодным, но облака следят, чтобы человек не возгордился, они напоминают мне, довольно часто, о моих действительных размерах.
Клубящееся белое кучевое облако на моем пути в иные дни скрывает лишь незначительную турбулентность. В другие дни, если я заберусь в облако такого же типа, то, выбравшись, буду благодарить того, кто изобрел шлем. Как бы туго я ни был пристегнут, все же есть облака, которые могут треснуть меня шлемом о фонарь кабины и могут гнуть крылья со стальными лонжеронами, которые, я некогда клялся, нельзя согнуть ни на дюйм.
[94]
Когда-то я опасался облаков сурового вида, но потом узнал, что, несмотря на удары шлемом о фонарь, турбулентность в них редко бывает настолько сильной, чтобы действительно нанести ущерб штурмовику. Иногда я читаю о том, что какой-нибудь многомоторный самолет потерял от града лобовое стекло или обтекатель радара или в него попала молния или даже две, поскольку о таких происшествиях, как и положено, сообщается, с подробными фотографиями, в журналах для летчиков. А некоторые самолеты вылетели в непогоду, в грозу, и их осколки, разбросанные по безлюдной местности, были найдены только через несколько дней или недель. Причины неизвестны. Может быть, шторм был необычайно силен, может быть, пилот потерял управление, может быть, у него в шторм закружилась голова, и он спикировал в землю. Так что, несмотря на то, что у моего самолета шестислойное пуленепробиваемое лобовое стекло, рассчитанное на кое-что похуже града, и каркас, способный выдержать нагрузку, в два раза превышающую ту, от которой у самолетов побольше отваливаются крылья, я с уважением отношусь к грозам. Когда могу, я их обхожу; и, скрежеща зубами, держусь за рычаг управления, когда не могу. Меня уже поболтали несколько не очень сильных гроз, но встретятся и еще.
[95]
Есть, конечно, предписанные действия. Подтянуть ремень безопасности и привязные ремни, включить обогрев трубки Пито и антиобледенитель, освещение кабины на полную мощность, скорость снизить до 275 узлов и стараться держать самолет в горизонтальном полете. В восходящих воздушных потоках внутри грозовой области высотомеры, и приборы вертикальной скорости, и даже приборы воздушной скорости практически бесполезны. Они отстают, забегают вперед, беспомощно колеблются. Хотя "F-84F" в грозу имеет тенденцию рыскать и крениться в турбулентности, я должен пытаться лететь, руководствуясь самолетиком на двухдюймовом искусственном авиагоризонте передо мной на панели управления - гироскопическим указателем положения самолета в пространстве. В грозу я управляю так, чтобы самолетик шел прямо и горизонтально. Так что я готов. Я всегда готов.
В темноте французской ночи мой самолет легко летит вдоль непрерывного потока миль между Ланом и Шпангдалемом, по воздуху гладкому, как отполированный обсидиан. Я отклоняю свой шлем назад, прислоняю его к красному подголовнику кресла-катапульты, отрываю взгляд от темного слоя туч и смотрю на более глубокий, яркий слой звезд над головой, которые издавна служат людям во всем мире
[96]
ориентирами. Неизменные, вечные звезды. Успокаивающие звезды. Бесполезные звезды. Когда сидишь в таком самолете, как мой, рассчитанном прежде всего на то, чтобы подчиняться командам летчика, звезды - лишь интересные световые точки, на которые можно взглянуть, когда вокруг все идет хорошо. Важны те звезды, которые притягивают светящиеся стрелки радиокомпаса и TACAN. Звезды прекрасны, но я прокладываю курс по S, Р и А.
Пилоты тактических штурмовиков традиционно с большим подозрением относились к мысли о полете в непогоду, и лишь нечеловеческим усилием военно-воздушные силы заставили их принять мысль о том, что теперь в непогоду должны летать даже штурмовики. Официальное распоряжение выразилось в том, что теперь учебные кинофильмы, теоретические занятия, занятия с приборами - каждые полгода и установлен обязательный минимум часов слепого полета. Каждый новый штурмовик все больше приспосабливается к ведению боя при любой погоде, и сейчас летчики штурмовиков-перехватчиков в своих больших дельтообразных машинах могут выполнить перехват вражеского самолета, видя его только как мутную точку на экране радара.
Даже штурмовик-бомбардировщик, всегда зависевший от низкой облачности, сегодня способен совершать атаку в непогоду и, используя
[97]
сложнейшую радарную систему, облететь неровности рельефа и определить цель. Кроме официального распоряжения и требований правил, пилоты даже новейших штурмовиков должны изучить все возможное о полетах в непогоду для того, чтобы просто поспевать за техникой, чтобы уметь использовать самолет так, как он задуман.
Но непогода - по-прежнему враг. Облачность лишает меня горизонта, и за пределами кабины я ничего не вижу. Я вынужден полностью полагаться на семь ликов без всякого выражения под стеклом - на свои пилотажные приборы. В непогоду нет абсолютного верха и низа. Есть лишь ряд приборов, которые говорят: это верх, это низ, это горизонт. Я привык летать в ясном мире и атаковать наземные цели, и мне нелегко поставить свою жизнь в зависимость от двухдюймового стеклянного кружка и светящейся краски, однако это единственный способ остаться в живых, когда мой самолет погружается в облако. Ощущения, которые удерживают мушку прицела на танке, легко вводят в заблуждение, когда внешний мир - безумный серый поток.
Во время поворота или безобидного движения - наклона головы для того, чтобы посмотреть на радиоприемник, когда переключаешь частоту,- эти ощущения могут прийти в смятение, их охватит паника, они будут кричать
[98]
"ты заваливаешься влево", несмотря на то что искусственный горизонт на приборной панели спокоен и неподвижен. Столкнувшись с противоречием, я имею выбор: послушать один голос или другой. Послушать ощущения, благодаря которым мне присвоена классификация "специалист" по штурмовой атаке, по ракетной стрельбе и бомбометанию с пикирования, или довериться кусочку жести и стекляшке, про которые мне кто-то сказал, что надо полагаться на них.
Я доверяюсь кусочку жести, и начинается война. Головокружение делается таким сильным, что мне приходится почти положить шлем на плечо в соответствии с его собственной версией о верхе и низе. Но я все же лечу по приборам. Держать жестяной самолетик под стеклом горизонтально - "ты сильно кренишься вправо", стрелки высотомера и прибора вертикальной скорости держать на месте - "осторожно, ты входишь в пике"... держать стрелку указателя угловой скорости разворота вертикально, а шарик - в середине кривой стеклянной трубочки - "ты заваливаешься набок! ты колесами вверх и продолжаешь заваливаться!". Сверять приборы друг с другом. Один с другим, один с другим и опять один с другим.
Боевой полет и полет по приборам объединяет одно - это дисциплина. Я не отрываюсь от ведущего, чтобы самостоятельно искать цель; я не отрываюсь от приборной панели, постоянно
[99]
сверяя по часовой стрелке семь приборов. Во время боевого полета с дисциплиной проще. Там я не один,- готовясь к тому, чтобы спикировать и открыть огонь по врагу, я могу посмотреть на ведущего, могу посмотреть назад и вверх на второе звено.
Когда враг - не оказывающий сопротивления серый туман, я должен полагаться на приборы и делать вид, что это просто обычный учебный полет на учебном самолете "Т-33" в задней кабине, затянутой брезентовым чехлом, что я в любой момент могу снять чехол и увидеть чистый воздух на сотню миль вокруг. Мне просто не хочется снимать чехол. Непогода, несмотря на то, что я знакомился с ней по учебникам в авиационной школе и что это знакомство подкреплено опытом, по-прежнему остается самым большим моим врагом. Ее трудно точно предсказать, и, что еще хуже, она совершенно не любит людей и машины, которые в нее залетают. Совершенно не любит.
"Реактивный самолет ВВС два девять четыре ноль пять, Франция, диспетчерский центр, сообщение". Как телефон. Мое радио. Сейчас работает безукоризненно. Как так, ведь всего несколько минут назад... ладно, сейчас работает, остальное не важно. Кнопку микрофона нажать. Профессиональным голосом:
"Вас слышу, Франция; четыре ноль пять, сообщайте".
[100]
"Четыре ноль пять служба полетов сообщает: многомоторный самолет докладывает о сильной турбулентности, град и сильное оледенение в районе Фальбура. Так же "Т-33" докладывает об умеренной турбулентности на высоте три ноль ноль, легкое оледенение".
Кнопку нажать. Ну и что. Судя по этим словам, в слоистых облаках впереди может быть гроза или несколько гроз. В учебнике это тоже было. Но все же во Франции редко бывают очень сильные грозы. "Принял, Франция, благодарю за сообщение. Какая погода в Шомоне?"
"Подождите".
Я жду, пока другой человек в белой рубашке и незатянутом галстуке пролистывает полученные по телетайпу метеосводки со всей Европы, он листает сквозь дождь, дымку, туман, высокую облачность, ветер, лед и летящую пыль. В этот момент он касается листа желтой бумаги, который скажет ему, если только он захочет его прочитать, что на авиабазе Уилус в Ливии чистое небо, видимость 20 миль и юго-западный ветер 10 миль. Если он захочет узнать, строчка на бумаге скажет ему, что в Нуассе в Марокко перистые облака, видимость 15 миль, ветер западный-юго-западный 15 миль. Он пролистывает метеосводку из Гамбурга (сплошная облачность до высоты 1200 миль, видимость три мили, ливневый дождь, ветер северо-западный 10 миль); с авиабазы в Висбадене (сплошная
[101]
облачность до высоты 900 миль, видимость две мили, ветер южный семь миль); с авиабазы Шомон.
"Реактивный самолет два девять четыре ноль пять, Шомон сообщает: сплошная облачность до высоты тысяча сто футов, видимость четыре мили, дождь, ветер юго-восточный, скорость один ноль, порывы один семь". Погода в Шомоне не хорошая и не плохая.
"Большое спасибо, Франция". В ответ человек щелкает кнопкой микрофона. Он захлопывает папку желтой бумаги, которая своим весом сдавливает метеосводки из сотен аэропортов по всему континенту. И закрывает сообщение с авиабазы в Фальбуре (потолок 200 футов, видимость полмили, сильный ливень, ветер западный 25 миль, порывы до 35 миль. Разряды молнии как между облаками, так и между облаками и землей, град величиной в полдюйма).
Я плыву вдоль облака с пологим краем, и кажется, что вся реальность - это сон с мягкими, нечеткими границами. Свет звезд пропитывает дымку на глубину в несколько футов, я сижу расслабившись в глубоком бассейне, залитом красным светом, и гляжу на холодный идиллический мир, который я называл в детстве Небом.
Я вижу, что двигаюсь. Мне не приходится постигать это разумом, следуя за стрелкой ра-
[102]
диокомпаса, переходящей с одного радиомаяка на другой, и вращающимся барабанчиком, отсчитывающим мили. Я просто вижу, как в темной тишине в нескольких сотнях футов под моим самолетом тянутся плавные волны облаков. Прекрасная ночь для полета.
Что такое? Что я сказал? Прекрасная? Это слово для слабых, для сентиментальных, для мечтателей. Это слово не для пилота 23 000 фунтов, несущих разрушение. Это слово не для тех, кто видит, как разверзается земля, стоит им пошевелить пальцем, и кто обучен убивать людей других стран, у которых Небо то же самое. Прекрасный. Любовь. Мягкий. Нежный. Мир. Спокойствие. Эти слова и мысли не для летчиков-штурмовиков, обученных действовать без эмоций, холодно в случае аварии и при уничтожении солдат, идущих по дороге. Проклятие сентиментальности - сильное проклятие. Но значения, выражаемые теми словами, всегда присутствуют, поскольку я еще не совсем превратился в машину.
В мире человек/самолет я живу в атмосфере недосказанности. Фланговый самолет с алым в лучах заката инверсионным следом - вроде ничего. Летать на штурмовике - нормальная работенка. Очень плохо, что мой товарищ по комнате врезался в мишень.
Этому языку учишься,- учишься тому, что можно говорить, а что нет. Я обнаружил, не-
[103]
сколько лет тому назад, что я не отличаюсь от всех других летчиков, когда ловлю себя на мысли о том, что фланговый самолет и его след в последних лучах заходящего солнца просто прекрасен, или что я люблю свой самолет, или что моя страна - это страна, за которую я с радостью отдам свою жизнь. Я не отличаюсь.
Я учусь говорить: "На одномоторном самолете летать, думаю, нормально", и каждый летчик военно-воздушных сил точно понимает, что я горжусь тем, что

Предыдущая страница 9 Следущая страница


Чужой на Земле 10

я пилот реактивного штурмовика, точно так же, как любой другой гордится своей работой. Однако нет ничего отвратительнее названия "пилот реактивного штурмовика". "Реактивный" - слово для киноафиш и нелетчиков. "Реактивный" предполагает романтический ореол, славу и искусственную болтовню человека, который ничего не знает о штурмовиках. Мне неловко от слова "реактивный". Так что я говорю "одномоторный", так как люди, с которыми я разговариваю, знают, что я имею в виду: я имею иногда возможность побыть наедине с облаками и, если захочу, могу лететь быстрее звука или перевернуть вверх тормашками танк, или превратить паровозное депо в покрытую облаком черного дыма груду кирпича и горячей стали. Летать на реактивном самолете - миссия блистательных киноактеров, играющих суперменов и супергероев. Летать на одномоторном самолете - нормальная работенка.
[104]
Белая зубчатая стена Альп - совсем не стена для "Фоке восемь четыре", и мы всегда пролетали над ней на высоте почти так же беззаботно, как чайка парит над морскими хищниками. Почти. Горы, даже под огромными одеялами, остры - будто огромные осколки битого стекла в снежной пустыне. Совсем не подходящее место для отказа двигателя. Колючие вершины торчат над морем перистых облаков, настолько напоминая этот пейзаж, что один летчик назвал их "Небесные острова". Твердые скалистые острова над мягким серым ватным морем. По радио - молчание. Я летел в строю молча и глядел, как проплывают внизу острова. Три слова от ведущего: "Какие неровные, да?"
Мы вместе глядели на острова. Это самые вздыбленные в мире массы гранита, постоянно грозящие лавиной. Сдвиг пластов сырого мира. Девственная, предательски ненадежная страна скатывающегося снега и обрушивающейся сверху смерти. Мир приключений для храбрецов и сверхчеловеков, которые карабкаются по горам, потому что горы существуют. Совсем не место для по-человечески слабого существа, называемого пилотом самолета, который в небе вынужден полагаться на то, что огромное число вращающихся стальных деталей будут вращаться для того, чтобы ему остаться в небе. Которое он любит.
[105]
"Принял",- говорю я. Что еще говорить. Горы действительно неровные.
Это всегда интересно. Внизу движется земля, наверху движутся звезды, погода меняется, и иногда, очень редко, одна из десяти тысяч частей, составляющих тело самолета, перестает нормально работать. Для летчика полет никогда не представляет опасности, ведь человек либо должен быть немного сумасшедшим, либо на него должен давить долг, иначе он не будет добровольно оставаться в положении, которое действительно считает опасным. Иногда самолеты разбиваются, летчики иногда погибают, но летать не опасно, это интересно.
Было бы неплохо однажды узнать, какие мысли только мои, а какие общие для всех, кто летает на штурмовиках.
Некоторые летчики привыкли высказывать свои мысли вслух, другие вообще ничего о них не говорят. Некоторые носят маски обычности и невозмутимости, и это явно - маски; некоторые носят такие убедительные маски, что я начинаю сомневаться, действительно ли эти люди возмутимы. Я знаю только свои мысли. Я могу предсказать, как я буду управлять своей маской в любом случае. В аварийной ситуации будет маска непринужденного спокойствия, рассчитанная на то, чтобы вызвать восхищение в душе любого, кто услышит по радио мой ровный го-
[106]
лос. Это, кстати, не только моя уловка. Я разговаривал однажды с летчиком-испытателем, который рассказал мне о своем способе изображать спокойствие в аварийных ситуациях. Он вслух громко считает до десяти и только потом нажимает кнопку микрофона, чтобы выйти на связь. Если аварийный случай такой, что у него нет десяти секунд для счета, то разговоры его и не интересуют, он катапультируется. Но при менее значительных авариях к тому времени, как он сосчитает до десяти, голос его уже свыкся с аварией и звучит по радио так ровно, словно летчик делает доклад о метеоусловиях, сообщает о хорошей погоде и описывает верхушки кучевых облаков.
Есть и другие мысли, о которых я не говорю. Разрушение, которое я вызываю на земле. Это не совсем согласуется с Золотым правилом морали - налететь на транспортную колонну противника и шестью тяжелыми скорострельными пулеметами в клочья разорвать грузовики или сбросить на людей напалм, или выпустить по их танкам 24 начиненные взрывчаткой ракеты, или сбросить на один из их городов атомную бомбу. Я об этом не говорю. Я пытаюсь это оправдать перед собой до тех пор, пока не наткнусь на какое-нибудь рассуждение, которое позволило бы мне все это делать без нравственных мучений. Я уже давно нашел решение, которое и логично, и истинно, и эффективно.
[107]
Враг - злодей. Он хочет меня поработить и хочет покорить мою страну, которую я очень люблю. Он хочет отнять у меня свободу и диктовать мне, что и когда я должен думать и делать. Пока он поступает так со своим народом, который не возражает против такого обращения, я не против. Но ему не удастся поступать так ни со мной, ни с моей женой, ни с моей дочерью, ни с моей страной. Я убью его. Убью раньше, чем он убьет меня.
Так что эти точки с ножками, сыплющиеся из остановившейся транспортной колонны перед моим пулеметом - не люди с мыслями, чувствами, любовью, как у меня. Они злодеи, и они хотят лишить меня моего образа жизни. В танке сидят не пять испуганных человеческих существ, которые начинают бормотать свои молитвы, когда я пикирую и помещаю белое пятнышко прицела на черный прямоугольник их танка. Они злодеи, и они собираются убить людей, которых я люблю.
Большой палец аккуратно на пусковую кнопку ракет, белую точку на черный прямоугольник, с силой нажать. Тихое, едва слышное сш-сш из-под крыльев, и вниз направляются четыре хвоста черного дыма, которые сойдутся на танке. Вверх. Небольшое содрогание, когда мимо самолета проходит взрывная волна от разорвавшихся ракет. Они злодеи.
[108]
Я готов выполнить любое задание, какое мне поручат. Но полеты - это не только война, разрушения и оправданное перед собой убийство. В развитии человека/машины события не всегда согласуются с планом, и в казармах всюду валяются журналы, посвященные авиации, в которых рассказано о многих случаях, когда человек/машина действовал не так, как задумано.
На прошлой неделе я сидел в комнате отдыха в мягком кресле, обитом красным кожзаменителем, и с увлечением читал один из таких потрепанных журналов. Из него я это и узнал.
Два бывалых летчика летели из Франции в Испанию на двухместном реактивном учебном самолете "Локхид Т-33". В получасе пути от места назначения летчик на заднем сиденье протянул руку вниз, чтобы повернуть ручку, регулирующую высоту кресла, и нечаянно нажал на кнопку, выпускающую углекислый газ, надувающий одноместный резиновый спасательный плотик, спрятанный в подушке сиденья кресла-катапульты. Плотик надулся и прижал несчастного пилота к привязным ремням.
Такое со спасательными плотиками случалось и раньше, и в кабинах самолетов, где есть плотики, как раз на этот случай имеется небольшой острый нож. Летчик на заднем сиденье ткнул ножом, и плотик лопнул, напол-
[109]
нив кабину густым облаком углекислого газа и талька.
Летчик на переднем сиденье, занятый управлением самолета и не подозревающий о кризисе у него за спиной, услышал хлопок лопающегося плотика, его часть кабины тоже наполнилась белой пылью, только он принял ее за дым.
Когда слышишь взрыв и кабина наполняется дымом, ты не колеблясь тут же перекрываешь подачу топлива к двигателю. Так что пилот на переднем сиденье рванул рычаг газа в положение "О", и двигатель остановился.
В суматохе у летчика сзади отсоединился шнур микрофона, и он подумал, что радио не работает. Когда он увидел, что мотор заглох, он поднял подлокотник своего кресла, нажал на спусковой крючок, катапультировался и в целости и сохранности опустился на парашюте в болото. Другой летчик остался в самолете и успешно совершил вынужденную посадку в открытом поле.
Это была невероятная цепь ошибок, и мой смех вызвал вопросы у сидящих напротив. Но, рассказывая им о том, что прочитал, я откладывал это себе в памяти, чтобы вспомнить, когда сам полечу на переднем или заднем сиденье нашего "Т-33".
Когда наша курсантская группа проходила летную практику и мы только начинали первые полеты на "Т-33", головы наши были забиты за-
[110]
ученными нормальными и аварийными операциями так, что трудно было не запутаться. И с кем-то это должно было случиться, и случилось это с Сэмом Вудом. В самый первый раз сев в новый самолет, когда инструктор на заднем сиденье уже пристегнулся ремнями, Сэм крикнул: "Фонарь?" - предупреждая инструктора о том, что в дюйме от его плеч гидравлические поршни протолкнут по направляющим рельсам 200-фунтовый фонарь кабины.
"Фонарь",- сказал инструктор. И Сэм дернул рычаг отстрела колпака. Неожиданное резкое сотрясение, облако голубого дыма, и 200 фунтов изогнутого и отполированного плексигласа пролетели 40 футов по воздуху и грохнулись на бетонное покрытие. В тот день полет Сэма был отменен.
Проблемы такого рода постоянно досаждают военно-воздушным силам. Человеческая часть человека/самолета имеет столько же неполадок, как и металлическая часть, только их труднее выискивать. Бывает так, что летчик налетал 1500 часов на многих видах самолетов и считается опытным летчиком. Идя на посадку после своего 1501 часа, он забывает выпустить шасси, и его самолет едет по посадочной полосе на брюхе в море искр. Для того чтобы предотвратить посадку с убранным шасси, придумано множество изобретений и написано много тысяч слов предупреждений.
[111]
Когда рычаг газа занимает такое положение, при котором недостает мощности для поддержания полета, в кабине начинает выть сигнальная сирена, и на рычаге выпуска/шасси вспыхивает красная лампочка. Это значит: "Выпусти шасси!" Но привычка - великая сила. Человек привыкает к тому, что в полете перед выпуском шасси каждый раз начинает выть сирена, и она постепенно становится похожей на водопад, который не слышат люди, живущие с ним по соседству. Когда летчик заходит на посадку, необходимо сделать доклад на диспетчерскую вышку: "Диспетчерская Шомон, ноль пятый заходит на посадку, шасси выпущено, давление в порядке". Но доклад тоже становится привычкой. Иногда случается так, что летчика что-то отвлекает в то мгновение, в которое он обычно переводит рычаг посадочного устройства в положение "выпуск". Когда его внимание снова обращается на посадку, шасси уже должно быть выпущено, и летчик полагает, что так оно и есть. Он бросает взгляд на три лампочки, показывающие положение посадочного устройства, и, несмотря на то, что ни одна из них не горит обычным зеленым светом, несмотря на то, что в рычаге лампочка сияет красным и воет сигнальная сирена, он докладывает: "Диспетчерская Шомон, ноль пятый заходит на посадку, шасси выпущено, давление в порядке, тормоза в порядке".
[112]
За дело взялись изобретатели и попытались в своих самолетах исключить человеческую ошибку. На некоторых указателях воздушной скорости поместили флажки, которые закрывают табло во время захода на посадку, если шасси не выпущено, так как теоретически, если летчик не увидит свою воздушную скорость, он тут же спохватится, в данном случае это значит, что он выпустил шасси. В самом смертоносном, в самом сложном существующем сейчас истребителе-перехватчике, который несет ядерные ракеты и может сбить вражеский бомбардировщик в тяжелых погодных условиях на высоте до 70 000 футов, стоит сигнальная сирена, которая звучит, словно на повышенной скорости прокручивают дуэт пикколо. Изобретатели заключили, что если этот дикий звук не напомнит летчику о том, что надо выпустить шасси, то им нечего изощряться с лампочками или шторками на приборе воздушной скорости - такой летчик им не по зубам. Каждый раз, когда я вижу, как большой серый с дельтовидными крыльями перехватчик заходит на посадку, я не могу сдержать улыбку, зная, какой пронзительный писк сейчас издает в его кабине сигнальная сирена.
Вдруг в моей темной кабине тонкая светящаяся стрелка радиокомпаса резко бросается в сторону от радиомаяка Шпангдалем и возвра-
[113]
щает меня от праздных мыслей к делу управления самолетом.
Стрелка не должна была двигаться. Когда она станет поворачиваться над Шпангдалемом, то вначале начнет покачиваться, предупреждая меня. Амплитуда покачивания будет увеличиваться, и стрелка наконец развернется и укажет на нижнюю часть шкалы, как было, когда проходили Лан.
Но барабан измерителя пути показывает, что я еще в 40 милях от своего первого контрольного пункта в Германии. Радиокомпас только что предупредил меня о том, что он такой же радиокомпас, как и все остальные. Он сконструирован так, чтобы показывать направление на источник низкочастотного радиоизлучения, а нет источника низкочастотного радиоизлучения мощнее, чем

Предыдущая страница 10 Следущая страница


11 Ричард Бах

гроза. Я постоянно слышу такое правило и сам им пользуюсь: перистые облака означают неподвижный воздух и ровный полет. А тихо, про себя правило добавляет: если только в перистых облаках не скрывается гроза.
И вот, как боксер, натягивающий перед боем перчатки, я тянусь влево и нажимаю кнопку "обогрев приемника воздушных давлений". На правой консоли находится тумблер с табличкой "противообледенитель лобового стекла", и правая перчатка перещелкивает его в положение "вкл.". Я затягиваю ремень безопасности
[114]
как можно туже и подтягиваю на четверть дюйма привязные ремни. У меня нет сегодня намерения специально лететь в грозу, но брезентовый мешок с замком в пулеметном отсеке напоминает мне, что задание мое не пустяковое и стоит того риска, который создает непогода.
Стрелка радиокомпаса снова вертится, как бешеная. Я ищу взглядом вспышку молнии, но туча спокойна и темна. Я уже встречался с непогодой в полете, так почему это невнятное предупреждение кажется мне не таким, как остальные, таким зловещим, таким окончательным? Я замечаю, что стрелка указателя курса неподвижно стоит на отметке 084 градуса, и, по привычке, сверяю ее показания с резервным магнитным компасом. Показания удерживаемой гироскопом стрелки ни на градус не отличаются от показаний неподкупного магнитного компаса. Через несколько минут облако поглотит мой самолет, и я полечу по приборам, в одиночестве.
Необычно лететь одному. Я так много летаю звеном, когда в строю две или четыре машины, что сразу одиночество во время самостоятельного полета не почувствовать, а минуты между Уэзерсфильдом и воздушной базой Шомон - не такое долгое время. Неестественно, когда можешь смотреть куда хочешь во время всего полета. Единственное удобное положение - это когда я смотрю под углом в 45 градусов на-
[115]
лево или 45 градусов направо и вижу там гладкую обтекаемую массу ведущего самолета, вижу, как ведущий летчик в белом шлеме с затемненным стеклом смотрит налево, направо, вверх и назад, следя, чтобы на пути в небе не было других самолетов, и иногда довольно долго смотрит на мой самолет. Я слежу за ведущим внимательнее, чем первая скрипка следит за дирижером, я набираю высоту, когда он набирает высоту, поворачиваю, когда он поворачивает, и слежу за жестами его руки.
В строю летят молча. Заполнять эфир радиоболтовней - значит выполнять задание непрофессионально, и в сомкнутом строю любая команда от ведущего или просьба от ведомого передается жестом руки.
Было бы проще, конечно, нажать ведущему кнопку микрофона и сказать: "Звено Аллигатор, аэродинамические тормозные щитки... давай", чем снять с рычага управления правую перчатку и, управляя левой, проделать пальцами сигнал "аэродинамические тормозные щитки", снова поместить правую перчатку на рычаг, а пока третий ведомый передает четвертому, снова положить левую перчатку на рычаг газа, поместив большой палец на тумблер аэродинамических тормозных щитков над кнопкой микрофона, и затем резко кивнуть шлемом, переключая тумблер в положение "закрыто". Это сложнее, но более профессионально, а быть профессиональным - цель каждого человека,
[116]
носящего над левым нагрудным карманом серебристые крылышки.
Профессионально - хранить радиомолчание, знать все необходимое о самолете, твердо, как скала, держать место в строю, быть спокойным в случае аварии. Все желательное при управлении самолетом - профессионально. Я шучу с другими летчиками по поводу того, к чему это слово только не относят, но оно всегда уместно, и в душе я его чту.
Я так стараюсь заслужить титул профессионального летчика, что после каждого полета в сомкнутом строю обливаюсь потом. После полета даже перчатки мокрые, и на следующий день они высыхают и превращаются в твердые сморщенные куски кожи. Я еще не встречал летчика, который может хорошо пролететь в строю и не вылезти затем из кабины насквозь мокрым. Однако для полета требуется лишь свободный строй. Но это непрофессионально, и пока что я убежден, что человек, который приземлился после полета строем в сухом костюме,- плохой ведомый. Я никогда не встречал такого летчика и, надеюсь, не встречу, поскольку если пилоты одномоторных самолетов в чем-то и проявляют публично свой профессионализм, так это в полете строем.
В конце каждого задания перед заходом на посадку совершается еще трехмильный подход в сомкнутом ступенчатом строю.
[117]
В течение 35 секунд, за которые покрываются эти мили, с того момента, как ведущий нажимает на кнопку микрофона и говорит: "Ведущий звена Аллигатор, посадка на полосу один девять, третий и четвертый перестроиться",- каждый летчик у взлетной полосы и десятки других людей на базе будут смотреть на звено. Звено на мгновение окажется в окне кабинета командира, оно будет хорошо видно с автомобильной стоянки перед магазином базы, и на звено будут смотреть посетители, будут смотреть летчики-ветераны. Три мили оно на виду. В течение 35 секунд оно на обозрении всей базы.
Я говорю себе, что мне все равно, смотрят ли на мой самолет все генералы Военно-воздушных сил Соединенных Штатов, находящихся в Европе, или на меня глядит из высокой травы лишь перепелка. Важно только сохранять строй. Вот здесь я мобилизую все силы. Любая поправка, какую бы я ни делал, будет обозначена серым дымом моих выхлопных газов и отнимет одно очко от идеала - четыре ровные серые стрелы с неподвижными серебристыми обтекаемыми наконечниками. Малейшее отклонение требует немедленного исправления, иначе стрелы не будут прямыми.
Вот я на дюйм отошел от ведущего - я на волосок направляю рычаг влево и убираю этот дюйм. Меня трясет в завихренном полуденном
[118]
воздухе - сближаюсь с ведущим так, чтобы я трясся в том же воздухе, что и он. Эти 35 секунд требуют большего сосредоточения внимания, чем весь остальной полет. Во время предполетного инструктажа ведущий может сказать: "...и на заходе давайте просто сохранять строй, не жмитесь так, чтобы чувствовать неудобство...". Но каждый летчик звена при этих словах улыбается про себя, он знает, что, когда настанет та половина минуты, ему будет так же неудобно, как и другим ведомым, в тесном и ровном строю.
Напряжение в эти секунды нарастает так, что я уже сам начинаю думать, что не смогу держать свой самолет так близко ни секунды больше. Но секунда проходит, за ней другая, а зеленый правый навигационный огонь ведущего по-прежнему в нескольких дюймах от фонаря моей кабины.
Наконец, сверкнув блестящим алюминиевым фюзеляжем, ведущий отрывается и заходит на посадку, а я начинаю считать до трех. Я захожу следом и жду. Мои колеса, касаясь твердой посадочной полосы, отбрасывают длинные хвосты голубого дыма, и я жду. Мы строем выруливаем к месту стоянки, глушим двигатели, заполняем формуляры и ждем. Мы вместе пешком идем в здание авиабазы, звеня застежками парашюта, как колокольчиками, и ждем. Иногда это случается. "Смотрелись сегодня ничего",- скажет кто-нибудь ведущему.
[119]
"Спасибо",- скажет он.
В минуту беспечности я задаю себе вопрос: стоит ли это всего? Стоит ли труд, пот, а иногда и риск, связанные с полетом в очень тесном строю, того, чтобы просто красиво смотреться при заходе на посадку? Я сравниваю риск и отдачу, и ответ у меня уже есть раньше, чем сформулирован вопрос. Стоит. Звенья из четырех машин заходят на эту полосу весь день, семь дней в неделю. Лететь так, чтобы на строй нашего звена обратил внимание тот, кто видит их сотни,- значит лететь в очень хорошем строю. В профессиональном строю. Это стоит того.
Если днем полет строем - это работа, то ночью полет строем - просто каторжный труд. Но прекраснее задания в военно-воздушных силах просто не найти.
Самолет ведущего тает и сливается с черным небом, и я лечу третьим ведомым, равняясь на немигающий зеленый огонь и тусклое красное свечение, заполняющее кабину и отражающееся от фонаря. Без света луны или звезд я вообще ничего не вижу, кроме его огней, и лишь принимаю на веру то, что в нескольких футах от моей кабины находится десятитонный штурмовик. Но обычно мне светят звезды.
Я парю рядом с крылом ведущего, мой двигатель за спиной подражает капризному "V-8", и я слежу за немигающим зеленым огнем, туск-
[120]
лым красным свечением и еле-еле заметным силуэтом самолета в свете звезд. Ночью воздух спокоен. Можно, на высоте и когда ведущий не поворачивает, немного расслабиться и сравнить далекие огни города с огнями ближе ко мне - со звездами вокруг. Они удивительно похожи.
Расстояние и ночь отфильтровывают самые маленькие огни города, а высота и разреженный воздух делают так, что самые маленькие звезды перестают мерцать. Без облаков внизу трудно определить, где кончается небо и начинается земля, и не один пилот погиб из-за того, что ночь была абсолютно ясной. Нет другого горизонта, кроме всегда верного, длиной в два дюйма под круглым стеклышком рядом с двадцатью тремя другими товарищами на панели.
Ночью, с высоты в 35 000 футов, мир безупречен. Нет ни мутных рек, ни почерневших лесов - ничего, кроме серебристо-серого совершенства под легким теплым дождиком звездного света. Я знаю, что белая звезда, нарисованная на борту фюзеляжа ведущего, вся в полосах масла, размазанного грязной ветошью, но если я пригляжусь, то увижу безукоризненную звезду с пятью лучами, освещенную светом звезд без лучей, среди которых мы движемся.
"Тандерстрик" выглядит так, как, должно быть, выглядел в уме спроектировавшего его до того, как он принялся за земную работу - начал выводить на бумаге линии и цифры. Не-
[121]
большое произведение искусства, неиспорченное написанными краской буквами, которые днем сообщают: "люк пожарного доступа", "подушка люка" и "осторожно - катапульта". Он похож на аккуратную модель из серой пластмассы без пятен и швов.
Ведущий резко качает вниз правым крылом, от чего зеленый огонь смазывается,- это сигнал второму занять позицию справа от ведущего, которую сейчас занимаю я. Четвертый медленно покачивается вверх-вниз в темноте у моего правого крыла, и я подаю рычаг газа совсем немного на себя и выскальзываю назад, оставляя пространство для второго. Его навигационные огни переключаются с "яркий проблесковый" на "тусклый немигающий", до того как он начинает перестроение, так как мне проще равняться на ровный огонь, чем на проблесковый. И хотя эта процедура возникла из-за того, что летчики гибли, когда ночью летели строем с проблесковыми огнями, и для второго это обязательная операция перед тем, как он начнет перестроение, я с благодарностью думаю о том, как продумано это действие и какая мудрость лежит за этим правилом.
Второй медленно продвигается на восемь футов назад и начинает поперечное перестроение за ведущим самолетом. На середине пути к своей новой позиции его самолет останавливается. Иногда при поперечном перестроении са-
[122]
молет попадает в струю возмущенного воздуха от реактивного двигателя ведущего, и требуется немного надавить на рычаг и педали, чтобы снова выйти в спокойный воздух, но сейчас второй остановился нарочно. Он заглядывает в сопло ведущего.
Оно светится.
От темного яблочно-красного на краю до ярко-розового, ярче освещения кабины на полной мощности; сопло живет, излучает свет и тепло. В глубине двигателя находится вишнево-красный ротор турбины, и второй смотрит, как он вращается.
Лопатки вертятся, словно спицы колеса повозки, и каждые несколько секунд из-за стробоскопического эффекта кажется, что они начинают вертеться в обратном направлении. Второй повторяет про себя: "Так вот как она работает". Он не думает об управлении или о семи милях холодного черного воздуха, отделяющих его самолет от холмов. Он наблюдает, как работает красивая машина, и для этого останавливается в струе ведущего. Я вижу, как красное сияние отражается от лобового стекла и от белого шлема.
В немыслимой тишине ночи тихо раздается голос ведущего: "Второй, давай перестраивайся".
Шлем второго резко поворачивается, и мне на мгновение видно его лицо в красном сиянии
[123]
сопла. Затем его самолет быстро скользит в сторону и занимает освобожденное мной место. Свечение на лобовом стекле исчезает.
Во время всех полетов звеном, только когда я лечу вторым, у меня есть возможность видеть двигатель, пропитанный таинственным светом. Единственный случай, когда еще я могу видеть огонь в турбине - это в момент запуска двигателя, когда я оказываюсь в самолете, стоящем позади другого самолета, летчик которого нажимает на кнопку стартера. Тогда в течение десяти или пятнадцати секунд я вижу слабое вьющееся желтое пламя, текущее между турбинными лопатками, которое затем исчезает, и сопло снова становится темным.
Новые самолеты с внешним сгоранием красуются пламенем при каждом взлете, их ревущие снопы огня видны даже в полдень. Но тайный вращающийся

Предыдущая страница 11 Следущая страница


Чужой на Земле 12

жар внутри двигателя "Тандерстрика" ночью - это зрелище, которое доводится видеть немногим, почти священное зрелище. Я держу его у себя в памяти и думаю о нем другими ночами, на земле, когда на небе не так много прекрасного.
Рано или поздно, неизбежно наступает время, когда надо снова садиться на полосу, ждущую нас в темноте, и работа, связанная с посадкой строем ночью, оставляет мало возможностей для раздумий об изяществе и простой красоте моего самолета. Я лечу, равняясь на не-
[124]
мигающий огонь, стараюсь облегчить задачу четвертому у моего крыла и сосредотачиваюсь на том, чтобы держать свой самолет там, где ему следует быть. Но даже тогда, во время сложного и напряженного дела - управления штурмовиком в 20 000 фунтов в нескольких футах от другого, в точности такого же, одна часть моего сознания продолжает думать о самых далеких от дела предметах и готова предложить для рассмотрения самые неподходящие темы.
Я чуть приближаюсь ко второму и слегка сбавляю мощность, потому что он поворачивает в мою сторону, и чуть больше давления на рычаг управления, чтобы удержать самолет в полете при низкой воздушной скорости,- и позволить ли дочке завести пару сиамских котят? Перед глазами ровно горит зеленый навигационный огонь, и я большим пальцем левой руки давлю на тумблер, чтобы убедиться, что рычажок тумблера аэродинамических тормозных щитков находится в крайнем положении, и вот добавляю чуть-чуть мощности, всего полпроцента, и тут же снова убираю ее, и правда ли, что они лазают по занавескам, как мне говорили? Если лазают по занавескам, то никаких котов. Рычаг управления немного вперед, немного крен вправо, чтобы отойти на один фут, вообще-то они красивые коты. Голубые глаза. Быстрый взгляд на топливомер, 1300 фунтов, проблем нет; интересно, как там себя чувствует
[125]
четвертый у моего крыла, сегодня не должно быть для него трудно, во всяком случае иногда ночью лучше летать четвертым, больше ориентиров для равнения. Интересно, поедет ли Джин Ливан сегодня на поезде на выходные в Цюрих. Я уже пять месяцев в Европе и еще не видел Цюриха. Осторожно, осторожно, не подходить слишком близко, спокойнее, отойти на один-два фута. Где посадочная полоса? Уже должны скоро подойти к огням посадочной полосы. Равняться по крылу второго, когда он выровняется. Ничего сложного. Просто держись на одном уровне с его крыльями. Добавить мощности... так держать. Держать как есть. Если он сдвинется на дюйм, тут же подкорректируйся. Вот вышли на курс перед посадкой. Подтянуться. Ночью, наверное, никто не смотрит. Не важно. Мы всего лишь группа навигационных огней в небе; прижмись к крылу второго. Теперь плавнее, плавнее ради четвертого. Извини за этот толчок, четвертый.
"Ведущий пошел". Вот огонь ведущего совершает вираж перед заходом на посадку. Кажется, всю ночь летал, глядя на эту лампочку. Еще немного прижаться ко второму. Так держать еще три секунды.
"Второй пошел". Напряжения больше нет. Только считать до трех. Почти все, четвертый. Еще несколько минут, и можем повесить себя на просушку. Нажать кнопку микрофона.
[126]
"Третий пошел". Не важно, какие у них глаза, если лазают по занавескам, то в моем доме они жить не будут. Шасси выпустить. Закрылки убрать. Ведущий уже за ограждением. Иногда удается обманом заставить себя думать, что это симпатичный самолет. Кнопку нажать. "Третий пошел на посадку, три зеленые, давление и тормоза". Проверить тормоза, просто чтобы не сомневаться. Да. Тормоза в норме. У этого самолета хорошие тормоза. В спокойную погоду берегись струи от двигателя. Лучше добавить на посадке еще три узла на случай, если воздух неровный. Вот ограждение. Нос приподнять и приземляться. Интересно, у всех взлетно-посадочных полос в конце ограждение? Не могу представить себе их без него. Помехи от струи слабые. Сели, самолетик. Неплохо поработали сегодня. Ручку выпуска тормозного парашюта на себя. Нажать разок на тормоза, слегка. Пробег закончен, тормознуть, чтобы свернуть с полосы. Отбросить парашют. Догнать ведущего и второго. Спасибо за то, что подождал, ведущий. Полет очень даже неплох. Очень даже. Ни на какую другую работу в ВВС я бы не согласился. Фонарь открыть. Воздух теплый. Хорошо здесь внизу. Меня хоть выжимай.
Я над Люксембургом. Барабан, показывающий расстояние, плавно крутится, будто он соединен передачей с секундной стрелкой борто-
[127]
вых часов. До Шпангдалема двадцать восемь миль. Мой самолетик чиркает по верхушке облака, и я начинаю переходить на полет по приборам. Вероятно, есть еще несколько минут, прежде чем я погружусь в облако, но к сверке приборов лучше приступить заранее. Воздушная скорость 265, высота 33 070 футов, стрелка указателя поворота - по центру, вертикальная скорость - набор высоты сто футов в минуту, самолетик указателя положения в пространстве чуть задирает нос, указатель направления 086 градусов. Звезды над головой еще ярки и беззаботны. Звездой хорошо быть потому, что никогда не надо цолноваться из-за гроз.
Стрелка радиокомпаса снова в агонии кидается вправо. Это напоминает мне о том, что на плавный полет рассчитывать не придется. Может быть, синоптик все-таки не совсем ошибся. На юго-востоке мерцает далекая молния, и тонкая стрелка содрогается; она - палец, с ужасом показывающий на вспышку. Помню, как я впервые услышал об этой особенности радиокомпаса. Я тогда удивился. Самое худшее, что может сделать радионавигационная станция! Летишь по стрелке, как и должен делать, и оказываешься в центре самой сильной на сто миль вокруг грозы. Да кто же разрабатывает навигационное оборудование, которое так работает? И кто, кстати, его покупает?
[128]
Каждая компания, изготавливающая низкочастотное радиооборудование - ответ на первый вопрос. Военно-воздушные силы Соединенных Штатов - ответ на второй. По крайней мере, мне честно рассказали об этой небольшой эксцентричности, прежде чем выпустили в первый слепой полет. Когда он нужен мне больше всего - в плохую погоду,- на радиокомпас меньше всего надежды. Лучше лететь, вычисляя расстояние по времени, чем следовать этой тонкой стрелке. Я рад, что новинку, TACAN, молнии не раздражают.
Может, даже и хорошо, что сегодня у меня нет флангового. Если бы я действительно приблизился к краю грозы, ему нелегко было бы держать строй. Это как раз то, что я никогда не пробовал: полет звеном во время грозы.
Самое близкое к этому было во время показательных полетов на авиашоу, которые эскадрилья совершала в День вооруженных сил, незадолго до призыва. Можно всегда заранее рассчитывать на то, что в тот день будет самый неспокойный воздух в году.
Должны были лететь все самолеты эскадрильи Национальной гвардии - один гигантский строй из шести ромбов по четыре машины "F-84F". Меня удивило, сколько желающих ехать бампер к бамперу в летнюю жару за тем, чтобы увидеть, кроме статичной экспозиции, как летают старые военные самолеты.
[129]
Наши самолеты выстроены длинной шеренгой напротив скамей, установленных по случаю этого дня на бетонной площадке. Я стою перед всеми на солнце по стойке вольно перед своим самолетом и гляжу на людей, ждущих красной ракеты - сигнала к началу. Если все эти люди решились на то, чтобы в толчее проехать столько миль на жаре, почему они не поступили на службу в военно-воздушные силы и сами не летают на самолетах? Из каждой тысячи находящихся здесь 970 вполне смогли бы управлять этим самолетом. Но они предпочитают наблюдать.
Негромкое "поп", и из сигнального пистолета Вери, старшего адъютанта, стоящего рядом с принимающим парад генералом, взвивается яркая красная ракета. Ракета прочерчивает дымом длинную дугу, и я начинаю быстро двигаться, в равной степени как для того, чтобы спрятаться от взглядов толпы, так и для того, чтобы пристегнуться к самолету одновременно с двадцатью тремя другими летчиками в двадцати трех других самолетах. Я засовываю ноги в колодцы рулевых педалей, бросаю взгляд на длинную ровную шеренгу самолетов и летчиков слева от меня. Справа никого нет, я лечу на самолете номер 24, лечу замыкающим в последнем ромбе.
Я защелкиваю застежки парашюта и тянусь за привязными ремнями, старательно избегая
[130]
давящего пристального взгляда толпы людей. Если им так интересно, почему же сами еще не выучились летать?
Секундная стрелка бортовых часов подходит к двенадцати, двигаясь в согласии с секундными стрелками двадцати трех других бортовых часов. Это вроде танца: синхронное представление, даваемое летчиками, которые обычно дают сольные представления по своим свободным выходным. Батарея "вкл.". Ремень безопасности застегнут, кислородные шланги подсоединены. Секундная стрелка касается точки в верхней части циферблата. Тумблер стартера на "пуск". Сотрясение моего стартера - лишь крохотная часть общего взрыва двух дюжин стартеров газовых турбин. Это довольно громкий звук, когда заводится двигатель. Первые ряды зрителей попятились назад. Но это как раз то, что они пришли послушать: звук этих двигателей.
За нами поднимается твердый вал чистого жара, который напускает рябь на деревья на горизонте, плавно идет вверх и растворяется в пастельном небе. Тахометр доходит до 40 процентов оборотов, и я снимаю свой белый шлем с удобной подставки на дуге фонаря, в футе от моей головы. Застегнуть ремешок под подбородком (сколько раз я слышал рассказы о летчиках, которые теряли шлемы, когда катапультировались с расстегнутым ремешком?), селектор преобразователя на "норм.".
[131]
Если бы воздух сегодня был абсолютно спокоен, я бы все равно был окружен вихрями от реактивных струй двадцати трех других самолетов, находящихся в строю впереди меня. Но день уже жаркий, так что и первый самолет в строю, самолет командира эскадрильи, в полуденном июльском воздухе после взлета будет сильно трясти. В таком воздухе я буду полагаться на ведущего звена, на то, что он, чтобы избежать струи, будет двигаться ниже уровня других самолетов, но никак не избежать струи, которая будет проноситься вдоль полосы, когда я буду отрываться от земли рядом с третьим звена "синих", после того как все остальные самолеты уже пробежали по белому бетону полторы мили. После взлета командира эскадрильи разбег каждого последующего самолета из-за реактивных струй предыдущих самолетов будет все длиннее, воздух, в котором они полетят, будет горячим и клубящимся: он прошел сквозь целый ряд камер сгорания и перемолот турбинными лопатками из нержавеющей стали. Мой разбег будет самым длинным, и мне придется потрудиться, чтобы в этих воздушных вихрях сохранить равнение на крыло третьего. Но сегодня это моя работа, и я это сделаю.
Слева от меня, на другом фланге шеренги самолетов, командир эскадрильи толкает рычаг газа от себя и начинает выруливать.
[132]
"Эскадрилья "Ястреб", доложить о готовности",- звучит в двадцати четырех радиоприемниках, в сорока восьми мягких наушниках.
"Ведущий А Красный готов".
"А Красный второй",- докладывает его фланговый.
"Третий".
"Четвертый".
Длинная череда профильтрованных голосов и щелчков нажатия кнопок микрофонов. В кабинах, в одной за другой, рычаг газа идет вперед, штурмовики один за другим разворачиваются налево и направляются за самолетом командира эскадрильи. Доходит очередь до ведущего моего звена. "Ведущий Б Синий",- докладывает он, выруливая. Его зовут Кэл Уиппл.
"Второй" - Джин Айван.
"Третий" - Эллен Декстер.
Наконец я нажимаю кнопку микрофона.
"Четвертый". И тишина. Больше никого нет после замыкающего шестого звена.
Длинная очередь самолетов быстро выруливает к взлетно-посадочной полосе три ноль, и первый самолет проезжает далеко вперед по полосе, давая место множеству своих ведомых. Огромный строй спешит занять место за ним, так как времени на ненужные перестроения не отведено. Двадцать четыре самолета на одной полосе одновременно, редкое зрелище. Я, когда
[133]
занимаю место у крыла третьего, нажимаю на кнопку микрофона, останавливаюсь и веду короткую личную беседу с командиром эскадрильи: "Б Синий к взлету готов".
Как только он меня слышит, этот человек в блестящем самолете с маленькими шитыми дубовыми листками на погонах летного комбинезона, он толкает рычаг газа вперед и произносит: ""Ястреб", разгон двигателей".
Совсем не обязательно, чтобы все двадцать четыре самолета разогнали свои двигатели до 100 процентов оборотов в один и тот же момент, но это создает очень впечатляющий звук, а это как раз то, что сегодня хотят услышать люди на трибунах. Две дюжины рычагов идут вперед до отказа.
Даже когда фонарь закрыт и на голове шлем и наушники, рев очень громок. Небо чуть темнеет, и, окруженные массивным громом, сотрясающим деревянные

Предыдущая страница 12 Следущая страница


13 Ричард Бах

трибуны, люди смотрят, как от конца полосы поднимается огромное облако выхлопных газов над сверкающими кольями - высокими наклонными стабилизаторами эскадрильи "Ястреб". Меня трясет и качает на стойках шасси от струй других самолетов, и я замечаю то, чего и ожидал: мой двигатель не набирает своих обычных 100 процентов оборотов. Набрал на секунду, но, как только ревущий жар других самолетов достиг моих воздухозаборных отверстий, обороты упали до немно-
[134]
гим меньше 98 процентов. Это хороший показатель того, что воздух за пределами моей маленькой кабины с кондиционером нагрелся.
"Ведущий А Красный начал разбег". Самые первые два кола отделяются и начинают медленно отдаляться от леса кольев, и эскадрилья "Ястреб" оживает. Длинная секундная стрелка отсчитывает пять секунд, и следом начинает движение "А Красный" третий, вместе с четвертым.
Я сижу выпрямившись в кабине и смотрю, как далеко впереди первые самолеты эскадрильи отрываются от земли.
Первые самолеты отрываются от земли, словно они устали от нее и рады оказаться снова у себя дома, в воздухе. Шлейфы их выхлопных газов кажутся темными, когда я смотрю вдоль них, и я с улыбкой думаю, не придется ли мне управлять по приборам в дыму от других самолетов, когда начну разгоняться вместе с третьим.
Разгоняются пара за парой. Восемь, десять, двенадцать... я жду и смотрю на счетчик оборотов, упавших теперь до 97 процентов на полном газу, и надеюсь на то, что смогу не отстать от третьего и, как следует мне, оторвусь от земли вместе с ним. Проблема у нас одна, так что трудностей не будет, кроме очень длинного разбега.
Я оглядываюсь на третьего, готовый кивнуть ему: "Все нормально". Он наблюдает, как взле-
[135]
тают другие самолеты, и не смотрит на меня. Смотрит, как они поднимаются... шестнадцать, восемнадцать, двадцать...
Полоса перед нами под низким облаком серого дыма почти пуста. Барьер на другом конце бетонной полосы даже не виден в клубах жара. Но, если не считать неожиданной бортовой качки, предыдущие звенья отрываются от земли без трудностей, хотя и проходя над барьером со все меньшим зазором.
...Двадцать два. Третий смотрит наконец на меня, и я киваю: "Все в порядке". Ведущий и второй звена "Б Синий" уже пять секунд катятся по бетонной полосе, третий прислоняет шлем к подголовнику кресла-катапульты, резко кивает, и мы, последние из эскадрильи "Ястреб", отпускаем тормоза. Лево руля, право руля. Через стабилизатор, через рулевые педали я чувствую турбулентность на взлетной полосе. Долго приходится набирать воздушную скорость, и я рад тому, что у нас в распоряжении для разбега вся полоса. Самолет третьего слегка покачивается, тяжело катясь по неровностям в цементе. Я иду следом, словно трехмерная блестящая алюминиевая тень, подпрыгивая, когда он подпрыгивает, несясь вперед вместе с ним, медленно набирая воздушную скорость. Ведущий и второй "синих", должно быть, уже отрываются от земли, однако я не свожу взгляда с третьего и этого не вижу. Либо
[136]
они уже взлетели, либо врезались в барьер. Сейчас это самый длинный разбег, какой я видел у "F-84F", пройдена уже отметка 7600 футов. Вес самолета третьего только что перешел с шасси на крылья, и мы плавно поднимаемся в воздух. Совершенно невероятное физическое явление-12 тонн доверяются воздуху. Но раньше это срабатывало, должно сработать и сегодня.
Третий смотрит вперед, и в этот раз я рад тому, что мне нельзя отрывать взгляд от его самолета. Барьер хочет зацепить наши колеса, и до него всего сто футов. Третий вдруг резко идет вверх, и я следую за ним, сильнее, чем нужно, вытягивая на себя рычаг управления, заставляя самолет набирать высоту, когда он еще не готов лететь.
Шлем в кабине в нескольких футах от меня кивает один раз, не поворачиваясь. Я протягиваю руку и перевожу рычаг посадочного устройства в положение "убрано". Внизу мелькает барьер, в ту же секунду, как я коснулся рычага посадочного устройства. Прошли с зазором в десять футов. Хорошо, думаю я, что я не был в строю двадцать шестым.
Шасси быстро убирается, и фон за третьим меняется с ровного цемента на неровное, смазанное, поросшее кустарником поле. Теперь мы определенно намерены лететь. Турбулентность, что довольно удивительно, не прошла - мы
[137]
разбегались дольше всех, взлетели ниже всех и сейчас летим в плотных воздушных вихрях.
Немного повернуть направо и вниз, чтобы как можно скорее сблизиться с ведущим "синих" и вторым. Но этот поворот - не моя забота, я лишь равняюсь на крыло третьего, а он уж думает обо всех маневрах, чтобы подстроиться. Беспокойства долгого разбега оставлены позади вместе с барьером, и теперь, после отрыва от земли, мне кажется, будто я сижу в мягком кресле на земле в комнате отдыха.
Начинается знакомая рутина полета в строю. Здесь, за деревьями, вдали от зрителей, держать строй можно свободнее. Придется еще немало поработать, когда будем совершать заходы над базой.
Вот краем глаза замечаю, как подплывают ведущий "синих" и второй, четко придвигаясь сверху к левому крылу третьего. Вокруг них серебристые вспышки и силуэты - масса обтекаемого металла, называемая эскадрильей "Ястреб" - занимают места, начерченные мелом на еще не вытертой зеленой доске в комнате инструктажа. Каждая морщина этого гигантского строя была разглажена во время тренировочного полета, и выучка сказывается сейчас, когда колонны четверок перестраиваются в ромбы, ромбы строятся в клинья, а клинья становятся непобедимым гигантом - эскадрильей "Ястреб".
[138]
Я проскальзываю в промежуток между вторым и третьим, прямо позади ведущего "синих", и продвигаю свой самолет вперед до тех пор, пока сопло ведущего не начнет зиять черной дырой в десяти футах от моего лобового стекла и я не почувствую через рулевые педали вихри от его реактивной струи. Теперь я забываю о третьем и лечу в колонну за ведущим, время от времени подправляя рычаг управления и реагируя на удары вихрей на рулевых педалях.
"Эскадрилья "Ястреб", выйти на связь на канале девять".
Ведущий "синих" слегка рыскает, и, как другие пять ромбов в небе, ромб звена "Б Синий" слегка разбредается на мгновение, пока летчики перещелкивают селекторы радиостанций на 9 и производят проверку кабины после взлета, как того требует инструкция.
Я переключаю тумблер перед сектором рычага газа, и сбрасывающиеся баки под крыльями начинают подавать топливо в главный топливный бак в фюзеляже и оттуда к двигателю. Давление кислорода 70 на квадратный дюйм, сигнальная лампочка мигает в такт с моим дыханием, стрелки приборов двигателя в пределах зеленых секторов. Заслонки укрытия двигателя оставляю открытыми, а шнур парашюта пристегнутым к карабину аварийного троса. Мой самолет к воздушному представлению готов.
[139]
В строю есть, наверное, самолеты, в которых не все работает как следует, но, если только трудности не серьезные, летчики оставляют свои проблемы при себе и докладывают после проверки кабины, что все в норме. Сегодня было бы слишком неудобно вернуться на базу и перед такой огромной аудиторией совершить вынужденную посадку.
"Б Синий ведущий в порядке".
"Второй".
"Третий".
Я нажимаю кнопку. "Четвертый".
Обычно проверка была бы дольше, каждый летчик докладывал бы о давлении и количестве кислорода, о том, хорошо или плохо подают топливо сбрасывающиеся баки, но когда в воздухе столько самолетов, даже сама проверка займет несколько минут. На инструктаже договорились проверку производить как обычно, а докладывать только позывными.
После моего доклада шесть ведущих самолетов покачивают крыльями, и шесть ромбов снова смыкаются, образуя показательный строй. Мне не часто доводится летать замыкающим в строю ромба, так что я поближе подвигаю свой самолет под сопло ведущего, чтобы с земли казалось, что я летаю здесь всю жизнь. Чтобы определить, хорошо ли держал свое место в строю замыкающий, нужно, когда он будет садиться, посмотреть на его вертикальный стаби-
[140]
лизатор. Чем чернее его стабилизатор от выхлопных газов ведущего, тем лучше он держал строй.
Я на мгновение занимаю позицию, которую буду держать во время заходов над базой. Когда я начинаю чувствовать, что позиция правильная, черная зияющая дыра сопла ведущего становится мерцающим чернильным диском в шести футах от моего лобового стекла и на один фут выше моего фонаря. Мой вертикальный стабилизатор в гуще его реактивной струи, и я немного убираю нагрузку с рулевых педалей, так как они начинают не очень приятно вибрировать. Если можно было бы вообще убрать сапоги с педалей, я бы убрал, но в наклонных туннелях, ведущих к педалям, некуда переставить ноги, и я должен терпеть вибрацию, которая означает, что стабилизатор чернеет от сгоревшего Jp-4. Я слышу глухой непрерывный гул закрученного вихрем воздуха, бьющегося о руль поворота. В этом потоке самолет не очень хорошо слушается управления, и не очень приятно лететь, когда хвост, как спинной плавник, втиснут в жаркую струю от турбины ведущего "синих". Но это положение, в котором я должен лететь, чтобы звено "Б Синий" было сомкнутым и безупречным ромбом; а людям, которые будут смотреть, мои проблемы неинтересны. Я сдвигаю рычаг газа на дюйм назад, затем снова вперед, рычаг управления чуть-чуть от-
[141]
клоняю вперед и отхожу назад и вниз, занимая более свободное положение.
Второй и третий используют время, пока эскадрилья "Ястреб" совершает широкий разворот, на то, чтобы проверить свои собственные позиции. Воздух возмущен, самолеты трясутся и вздрагивают, но смыкаются за ведущим. Для того чтобы образовать сомкнутый строй, они должны так подойти к ведущему, что их крылья оказываются в потоке воздуха, возмущенном крыльями ведущего. Хотя этот воздух и не так возмущен, как жар, бьющий в мой хвост, в нем труднее управлять самолетом, так как это сила неуравновешенная и постоянно меняющаяся. На скорости в 350 узлов воздух тверд как листовая сталь, и я вижу, как элероны у концов крыльев быстро колеблются вверх-вниз, когда второй и третий борются за то, чтобы удержаться в строю. Во время обычного полета строем их крылья совсем немного не доставали бы до потока воздуха, стекающего с крыльев ведущего, и они могли бы долго лететь в этом положении, управляя как обычно. Но это - показательный полет, а для показательного полета надо поработать.
Второй и третий явно убедились в том, что смогут удержать хороший строй во время заходов над базой, так как почти одновременно вернулись в положение обычного строя. По-прежнему они смотрят только на ведущего и по-
[142]
прежнему трясутся и вздрагивают в завихренном воздухе. Через каждые несколько секунд звено врезается в невидимый вихрь, поднимающийся от вспаханного поля внизу, и это удар как о твердый предмет. У меня на мгновение мутнеет в глазах, и я благодарю привязные ремни.
Вот что такое лето на воздушной базе: не пекущее солнце, толпа в бассейне и тающее мороженое, а тряска и удары о завихренный воздух каждый раз, когда я хочу занять место в сомкнутом строю.
Широкий круг завершен, и эскадрилья "Ястреб" начинает снижаться для того, чтобы пролететь над базой на высоте в 500 футов.
""Ястреб", сомкнись",- раздается голос ведущего звена "А Красный". Мы смыкаемся, и я приподнимаю свой самолет так, чтобы снова затолкнуть руль высоты в бурную струю из двигателя моего ведущего. Когда строй заканчивает снижение, в трех милях от толпы у взлетно-посадочной полосы, я смотрю на высотомер. Один быстрый взгляд: 400 футов над землей. Ведущий клин ромбов сейчас на высоте в 500 футов, а мы летим на 100 футов ниже их. Я - замыкающий, и высота - не мое дело, но любопытно.
Сейчас, на этих трех милях до базы, на нас смотрит американский народ. Они хотят знать, как хорошо управляют самолетами нестроевые летчики Военно-воздушных сил.
[143]
Четкие ромбы эскадрильи блестят на солнце, и даже из центра звена "Б Синий" строй кажется ровным и плотным. Я снова в уме повторяю старую аксиому о том, что нужно трястись в одном воздухе с ведущим, и думаю об этом не я один. Второй и третий придвинули свои крылья опасно близко к гладкому фюзеляжу ведущего, и мы встречаем неровности воздуха, как встречала бы неровности на накатанном снегу команда бобслеистов. Удар. Четыре шлема вздрагивают, четыре пары жестких крыльев слегка пружинят. Мой руль поворота полностью в струе ведущего, и педали сильно трясутся. Этот жесткий вихрь из турбины должен казаться громким даже тем, кто стоит на земле, у трибун. Держать плавнее. Держать ровнее. Держать ближе.
Но людям на цементном поле еще вообще не слышен рев, от которого пляшут рулевые педали. Они видят на северном горизонте небольшое облачко серого дыма. Оно вытягивается и превращается в полный колчан серых стрел, выпущенных одновременно из одного лука. Никакого звука.

Предыдущая страница 13 Следущая страница


Чужой на Земле 14

Стрелы растут, а люди на земле смотрят и спокойно переговариваются. Наконечники стрел пронзают воздух со скоростью в 400 узлов, но с земли кажется, что они повисли в застывшем прозрачном меду.
[144]
Вдруг, когда бесшумный строй достигает конца взлетно-посадочной полосы в четверти мили от трибун и даже глаза присутствующего генерала улыбаются про себя под солнцезащитными очками, мед становится просто воздухом, а 400 узлов - уже сотрясающий землю взрыв двадцати четырех зарядов бризантной взрывчатки. Люди счастливо морщатся в нахлынувшем реве и смотрят, как по небу проносятся ромбы, четкие и изящные. В одно мгновение люди на земле убеждаются, что самолеты Гвардии не ржавеют на земле, а это как раз то, в чем мы и хотим их убедить.
С ревом, меняющим свой тон согласно эффекту Допплера, мы мелькаем мимо трибун и уже кажемся людям вереницей уменьшающихся точек, тянущих за собой две дюжины тонких серых вымпелов. Наш звук затихает так же быстро, как и появился, и на земле снова тихо.
Но мы по-прежнему, после того как прошли над толпой, летим строем. Звено "Б Синий" и эскадрилья "Ястреб" точно так же находятся вокруг меня, как находились все утро. Рев, на миг полоснувший по людям, для меня не меняющийся, постоянный фон. Единственное изменение в строю эскадрильи после того, как она пересекла поле, это то, что строй делается немного свободнее, и бобслеисты встречают неровности с промежутком в десятую долю секунды, а не в одно и то же мгновение.
[145]
Во время разворота для второго захода над базой я перестраиваюсь вместе с ведущим звена "Б Синий", и теперь наше звено образует угол гигантского куба из самолетов. Независимо от места в строю, по нашим самолетам бьют воздушные вихри, а по моему вертикальному стабилизатору грохочет реактивная струя. Я думаю о предстоящем приземлении и надеюсь, что на взлетно-посадочной полосе подул ветерок и что он снесет выхлопные струи с пути к тому времени, как мой самолет начнет снижение для посадки.
Может быть, они не хотят быть летчиками?
С чего это я взял? Конечно, они хотят быть летчиками. Однако смотрят с земли, вместо того чтобы лететь фланговыми в звене "Б Синий". Единственная причина того, что они сегодня смотрят, а не летают, это то, что они не знают, чего лишаются. Разве есть работа лучше, чем управлять самолетом? Если бы в ВВС летчики летали весь день, я бы стал штатным офицером, когда предлагалась такая возможность.
Мы снова смыкаем свои самолеты, делаем второй заход, перестраиваемся для последнего захода и выполняем его в ухабистом воздухе над полем. Затем, сделав большой круг, вне поля зрения людей у полосы, звенья одно за другим отделяются от общего строя, ромбы перестраиваются в строй уступами вправо, и са-
[146]
молеты, пролетев по прямой по жесткому завихренному воздуху, делают вираж и заходят на посадку.
Это работа, и работа нелегкая. Стрелку, показывающую ускорение силы тяжести, забрасывало за цифру 4. Но ради тех мгновений, когда люди смотрели на эту часть резерва ВВС и радовались за него, стоило потрудиться.
Ведущий "А Красный" выполнил еще одну часть своей работы.
Это было несколько месяцев тому назад. Сейчас же, в Европе, наша эскадрилья не для шоу, а для дела, для войны. Строй из четырех машин свободен и удобен, когда на него не смотрят, и летчики просто поддерживают строй, не посвящая все мысли и мельчайшие действия демонстрационному полету. Набрав высоту, мы ждем, когда ведущий самолет качнет крыльями, и тогда размыкаемся еще больше, образуя тактический строй. Третий и четвертый взбираются на высоту в тысячу футов над ведущим и вторым; каждый ведомый немного отстает, так чтобы видеть и небо вокруг, и самолет, который он защищает. В тактическом строю и во время учебного боя ответственность строго разделена: ведомый прикрывает ведущего, верхнее звено прикрывает нижнее, ведущие отыскивают цели.
[147]
Летать на высоте инверсионных следов - это легко. Все другие следы, кроме наших четырех - неопознанные самолеты. Во время войны, когда они обнаружены, то становятся либо неопознанными самолетами, за которыми надо следить, либо противниками, называемыми "бандитами", которых нужно оценить и, иногда, атаковать. "Иногда", потому что наши машины не рассчитаны на то, чтобы на высоте завязывать бой с вражескими самолетами и уничтожать их. Это работа "F-104", канадских "Марк Сикс" и французских "Мистер". Наш "Тандерстрик" - штурмовик, сделанный для того, чтобы нести бомбы, ракеты и напалм против наземного врага. Мы атакуем вражеские самолеты только в том случае, если они - легкая мишень: транспортные самолеты, низкоскоростные бомбардировщики и винтовые штурмовики. Не совсем честно и не очень спортивно нападать только на слабого противника, но мы не можем тягаться с новейшими вражескими самолетами, специально рассчитанными на уничтожение штурмовиков.
Но мы отрабатываем воздушный бой на тот день, когда при подходе к цели на нас набросятся вражеские штурмовики. Если часов тренировок хватит хотя бы на то, чтобы успешно уклониться от более мощного штурмовика, то эти часы уже не пропадут даром. К тому же учения интересны.
[148]
Вот они. Два "F-84F" внизу, в 60 градусах слева по курсу, широкими кругами набирают высоту инверсионного следа, поднимаются, как аквариумные рыбки за кормом на поверхность. На высоте 30 000 футов ведущее звено начинает образовывать след. Верхнего звена нигде не видно.
Я - "Динамит Четыре", и я наблюдаю за ними со своей высоты. Движение замедленно. Повороты на высоте широки, плавны, так как от слишком большого крена и ускорения силы тяжести самолет в разреженном воздухе потеряет скорость, а воздушная скорость - это самое ценное, что я имею. В бою воздушная скорость - золото. Целые книги исписаны правилами, но одно из самых важных - "не теряй "Махи"". Имея скорость, я могу обыграть противника маневром. Могу спикировать на него сверху, выстрелить, снова уйти вверх, приготовиться к следующей атаке. Без воздушной скорости я даже не смогу набрать высоту, я буду просто беспомощно болтаться на одной высоте, как утка в пруду.
Я докладываю о неопознанных самолетах третьему, ведущему моего звена, и оглядываюсь, отыскивая других. Когда первые вражеские самолеты обнаружены, обязанность ведущего - следить за ними и спланировать атаку. А моя обязанность - искать другие самолеты и прикрывать ведущего. Когда я ведомый, сбивать вражеский самолет - не мое делр. Мое дело -
[149]
прикрывать того, кто сбивает. Я разворачиваюсь вместе с третьим, проходя у него за хвостом вначале в одну сторону, затем в другую, и все смотрю и смотрю.
И вот они. Спустившись ниже уровня образования инверсионного следа, сверху со 150 градусов справа по курсу приближается пара обтекаемых точек. Они заходят нам в хвост. Я нажимаю кнопку микрофона. ""Динамит Третий", неопознанные самолеты наверху сто пятьдесят градусов справа".
Третий продолжает поворот, прикрывая ведущего звена "Динамит", атакующего ведущего звена неопознанных самолетов, набирающих высоту. Приманки. "Следи за ними",- говорит он.
Я слежу, вывернувшись в кресле так, что макушка шлема касается фонаря. Те двое рассчитывают на внезапность и только сейчас, имея в избытке воздушную скорость, начинают отбрасывать след. Я жду их, следя за тем, как они сближаются с нами, идут следом. Это "F-84". Мы летаем лучше. У них нет шансов.
""Динамит Третий", направо!" На этот раз ведомый дает команду ведущему, третий совершает крутой вираж, но так, чтобы не потерять воздушную скорость. Я следую за ним, стараясь быть на внутренней стороне разворота и наблюдая за атакующими. Они летят слишком быстро и не могут повернуть с нами. Их проносит дальше. Тем не менее они довольно сообразитель-
[150]
ны, поскольку тут же снова уходят вверх, преобразуя свою воздушную скорость в высоту для следующего захода. Но они потеряли внезапность, на которую рассчитывали, а мы на полном газу набираем воздушную скорость. Бой начался.
Бой в воздухе походит на суетню мальков вокруг погружающейся крошки хлеба. Он начинается на большой высоте и, исчерчивая небо вдоль и поперек серыми следами, медленно опускается все ниже и ниже. Каждый поворот означает все новую потерю высоты. Уменьшение высоты означает, что самолеты могут разворачиваться круче, быстрее набирать скорость, не терять скорость при большем ускорении силы тяжести. Бой все кружит и кружит; тактические приемы и команды: ножницы, оборонительные вилки, горки и "Третий, отходи вправо!".
Я даже не нажимаю на спусковой крючок. Я наблюдаю за другими самолетами, и, когда третий приковывает взгляд к вражескому самолету, я - единственный в звене, кто следит за опасностью. Третий полностью поглощен атакой, доверяя мне защиту от вражеских самолетов. Если бы я хотел, чтобы его убили в бою, я бы просто перестал смотреть по сторонам.
Во время воздушного боя я больше чем когда-либо - думающий мозг живой машины. Нет времени вертеть головой в кабине, смотреть на приборы или тумблеры. Я бессознатель-
[151]
но двигаю рычагом газа, рычагом управления и рулевыми педалями. Я хочу быть там, и вот я там. Земли вообще не существует до последних минут боя, пока самолеты совсем не снизятся. Я летаю и дерусь в пространственном кубе. Идеальная доска трехмерных шахмат, ходы на которой делаются с безрассудной легкостью.
В бою двух машин надо принимать во внимание только один фактор: вражеский самолет. Я просто пытаюсь зайти ему в хвост, навести мушку прицела и нажать на курок, который сделает крупные снимки хвостового сопла. Если он окажется у меня на хвосте, то запрещенных приемов нет. Я делаю все возможное, чтобы не дать ему поймать меня на мушку и самому начать его преследовать. В воздушном бою я могу совершать такие маневры, которые мне потом специально не повторить.
Я видел, как самолет перевернулся кубарем. В какое-то мгновение штурмовик двигался буквально задним ходом, и дым шел с обоих концов самолета. Позже, на земле, мы пришли к заключению, что летчик заставил свой самолет сделать какой-то дикий вариант быстрого переворота, который просто не делают на тяжелых штурмовиках. Но этим маневром он оторвался от противника.
Когда в бой включаются несколько самолетов, он становится сложнее. Я должен принимать во внимание то, что этот самолет - друг, а тот самолет - враг. Я должен смотреть, что-
[152]
бы не отклониться влево, так как там дерутся два других самолета, и я пролечу прямо между ними. Столкновения в воздухе - редкость, но они возможны, если слишком безрассудно управлять самолетом в бою, в котором участвуют несколько машин.
В Джона Ларкина врезался в воздухе "Сэйбр", который слишком поздно его заметил и не успел свернуть. "Я не понял, что произошло,- рассказывал мне Джон.- Но мой самолет стал кувыркаться, и я догадался, что в меня врезались. Я поднял подлокотник кресла, нажал на курок, а дальше помню только, что нахожусь в середине облака кусков самолета, которое начало отделяться от кресла.
У меня была неплохая высота, около тридцати пяти тысяч, так что я падал до тех пор, пока не начал различать на земле цвета. Когда я протянул руку к кольцу, автоматическая система сама раскрыла за меня парашют. Я видел, как мимо меня, крутясь, пролетел хвост моего самолета и как он упал среди холмов. Через несколько минут я сам приземлился и уже думал о том, какую кучу бумаг придется написать".
Действительно, была огромная куча бумаг, и мысль об этом заставляет меня быть вдвойне осторожным каждый раз, когда я участвую в воздушном бою, даже сейчас. Во время войны, без кучи бумаг, в бою я буду чуть менее осторожен.
[153]
Когда бой опускается до высот, где в тактику вмешивается необходимость уворачиваться от холмов, бой по общему согласию прекращается, как у боксеров, которые сдерживают свои кулаки, когда один противник запутался в канатах. Во время настоящей войны, конечно, бой продолжается до самой земли, и я запоминаю все возможные способы заставить противника влететь в склон холма. Когда-нибудь все это может пригодиться.
Широкая светящаяся стрелка TACAN спокойно разворачивается по мере того, как я прохожу над Шпангдалемом на высоте 2218, и вот еще один прямой отрезок пути завершен.
Словно считая, что раз Шпангдалем - это контрольный пункт, то к этому времени следует приурочивать события, густая черная туча кладет конец своим играм, резко поднимается и поглощает самолет своей чернотой. Секунду это

Предыдущая страница 14 Следущая страница


15 Ричард Бах

неприятно, и я вытягиваюсь в кресле, пытаясь смотреть выше облака. Но секунда быстро проходит, и вот я лечу по приборам.
Всего лишь на мгновение, но все же я поднимаю глаза и смотрю сквозь фонарь вверх. Наверху затухает последняя яркая звезда, и небо надо мной становится темным и безликим, как и вокруг меня. Звезды исчезли, теперь я действительно лечу по приборам.
[154]
Глава четвертая
"Диспетчерская вышка Рейн. Реактивный самолет ВВС два девять четыре ноль пять, Шпангдалем, прием". С такой капризной радиостанцией я не знаю, ждать мне ответа или нет. Это слово "прием", которое я редко употребляю, выражает тоскливую надежду. Я не уверен.
"Реактивный самолет четыре ноль пять, вышка Рейн, продолжайте полет".
Когда-нибудь я перестану пытаться предсказывать работу ультравысокочастотной радиостанции. "Принял, Рейн, ноль пятый был над Шпангдалемом в два девять, горизонтальный полет три три ноль, согласно правилам полета по приборам. Висбаден в три семь, далее на Фальбур. Последнюю метеосводку с базы Шомон, пожалуйста". Долгая пауза, заполненная слабыми плавающими помехами. Большой палец на кнопке микрофона уже начинает уставать.
"Ваше местонахождение принял, ноль пятый. Последняя метеосводка из Шомона: одна
[155]
тысяча сплошная облачность, видимость пять миль, дождь, ветер западный один ноль мили".
"Благодарю, Рейн. Что с погодой в Фальбуре?" Помехи вдруг усиливаются, и на лобовом стекле появляется голубоватое свечение. Огни святого Эльма. Безобидные и приятные для глаз, но превращающие радионавигацию в цепь догадок и предположений. Стрелка радиокомпаса покачивается без всякой системы. Хорошо иметь прибор TACAN.
"Ноль пятый, метеосводка из Фальбура на нашей машине спутана. Страсбург сообщает: восемьсот сплошная облачность, видимость полмили, проливной дождь, ветер переменный два ноль, порывы три ноль мили, местами грозы". Страсбург слева по курсу, но я могу зацепить край гроз. Плохо, что из Фальбура нет сводки. Всегда так, когда очень нужно.
"Какая последняя сводка, полученная из Фальбура, Рейн?" Спутанная метеосводка на телетайпе действительно спутана. Это либо бессмысленная куча согласных, либо черное месиво, где одна метеосводка напечатана поверх другой.
"Самая последняя получена два часа назад. Сообщили: пятьсот сплошная облачность, видимость четверть мили..." - пауза, и его палец убирается с кнопки микрофона. Снова нажимает на кнопку: "град - это может быть опечатка, - местами грозы". Видимость четверть
[156]
мили и град. Я знаю, что ночные грозы могут быть сильными, но сейчас я впервые слышу прямое сообщение об этом, находясь в полете по приборам. Но метеосводке уже два часа, и грозы лишь местами. Грозы редко долго сохраняют свою силу, к тому же я могу поймать луч радара от какой-нибудь наземной станции рядом с грозовой областью.
"Благодарю, Рейн". В слоистых облаках воздух очень спокоен, и нет труда держать новое направление в 093 градуса. Но я начинаю подозревать, что мой обходной маршрут не поможет обойти область с тяжелыми метеоусловиями.
Сейчас я уже начал привычную бесконечную сверку приборов и иногда бросаю взгляд вперед, на жидкий голубой огонь на лобовом стекле. Он ярко-кобальтовый, озарен внутренним светом, который немного необычно видеть на большой высоте. И он такой же жидкий, как вода: он вьется по стеклу ручейками голубого дождя на черном фоне ненастной ночи. В его свете, смешивающемся с красной подсветкой кабины, приборная панель - уже не панель, а сюрреалистическое представление о панели в тяжелых масляных красках. В постоянном красном свете и мерцающем синем свечении электрических разрядов на стекле единственное различие между моими стрелками и написанными художником в том, что некоторые мои движутся.
[157]
Поворачивай назад.
Воздух спокоен. Стрелки, если не считать покачивания стрелки радиокомпаса и вращения барабанов с цифрами указателя расстояния, смещаются лишь на доли дюйма, когда я делаю незначительную коррекцию курса, поддерживая высоту в 33 000 футов. Самолет летит хорошо, и ультравысокочастотная радиостанция снова работает.
Впереди грозы, а этот самолет такой маленький.
Сверка приборов проходит так гладко, что мне не приходится спешить, чтобы успеть посмотреть на топливомер, на тусклую зеленую лампочку указателя кислорода, подмигивающую мне в такт с моим дыханием, на указатели давления вспомогательной и основной систем управления, на вольтметр, на температуру сопла. Это все мои друзья, все их показания в зеленом цвете.
Эту грозу я не переживу.
Что это? Страх? Тоненькие, почти незаметные голоса, мелькающие среди мыслей, словно мечущиеся светлячки, можно было бы назвать страхом, но только если я расширю определение так, что оно будет подходить и к мыслям, проскакивающим у меня перед тем, как я собираюсь перейти оживленную улицу. Если бы я реагировал на полумысли, я бы ушел из авиации еще до своего первого полета на легком
[158]
учебном самолете, впервые оторвавшем меня от взлетной полосы.
Небо Флориды веселое и голубое, полное высоких кучевых облаков, преобладающих летом на юге. Металл моего учебного самолета нагрелся на солнце, но перед первым полетом в составе Военно-воздушных сил Соединенных Штатов жара меня не беспокоит.
Человек, устраивающийся в задней кабине самолета, небольшого роста, но у него спокойная уверенность того, кто обладает абсолютной властью и знает все.
"Заводи мотор и пошли отсюда",- это первые слова, которые я слышу от летного инструктора.
Я не так уверен, как он, но начинаю двигать рычаги и выключатели так, как выучил по учебнику, и докладываю "Есть!" как положено. Затем перевожу ключ стартера в положение "пуск" и впервые вдруг начинаю сознавать свою способность делать все как следует. И я начинаю учиться.
Я обнаруживаю, по мере того как проходят месяцы, что в самолете мне страшно только тогда, когда я не знаю, что делать дальше.
При отрыве от земли останавливается двигатель. Внизу со свистом проносится болото с корягами, обросшими мхом, аллигаторами, водяными щитомордниками и ни пятачка сухого ме-
[159]
ста для колес. Когда-то я мог бы испугаться, потому что когда-то не знал, что делать с отказавшим двигателем, болотом и аллигаторами. Я успел бы лишь подумать: "Вот, значит, как я умру",- и врезался бы в коряги, и мой самолет закрутился бы, перекувырнулся и утонул в мутной темной воде.
Но, научившись летать самостоятельно, я уже знаю. Вместо того чтобы умирать, я опускаю нос, переключаю топливные баки, проверяю насос топливной смеси и саму смесь, убираю шасси и закрылки, покачиваю рычаг газа, направляю самолет так, чтобы фюзеляж и кабина прошли между пнями, тяну за желтый рычаг, сбрасывающий фонарь, затягиваю привязные ремни, выключаю магнето и батареи и сосредотачиваюсь на том, чтобы помягче сесть на мутную воду. Я доверяюсь привязным ремням, доверяюсь своему умению и забываю об аллигаторах. Через два часа я уже веду другой самолет над тем же болотом.
Я понимаю, что боюсь того, чего не знаю, и стараюсь, внешне из гордости, внутренне от знания того, что неизвестное в конце концов убьет меня, узнать все возможное о своем самолете. Я никогда не погибну.
Мой лучший друг - это "Руководство для пилота", свое для каждого типа самолета. "Распоряжение по технической части" ("F-84F") описывает мой самолет, каждый тумблер, каж-
[160]
дую кнопку. Оно описывает нормальные операции, а на страницах, очерченных красным,- аварийные операции практически при любой критической ситуации, которая может возникнуть, когда я сижу в кабине. "Руководство для пилота" сообщает мне, каков этот самолет в полете, что он станет делать, а чего не станет, чего ожидать от него, когда он превысит звуковой барьер, какие операции совершать, если я вдруг окажусь в самолете, который, когда от него слишком многого потребовали, сорвался в штопор. В "Руководстве" есть графики технических характеристик моего самолета, сообщение, сколько миль он пролетит, как быстро он их пролетит и сколько потребуется топлива.
Я изучаю "Руководство для пилота", как студент-богослов изучает Библию. И как он время от времени возвращается к псалмам, так и я возвращаюсь время от времени к очерченным красным страницам Секции номер 3. Возгорание двигателя при отрыве от земли, на высоте. Падение давления масла. Сильная вибрация двигателя. Дым в кабине. Падение давления в гидравлической системе. Неполадки в электросистеме. Так лучше всего поступать, а так не рекомендуется.
Когда я был курсантом, я учил аварийные действия в классе и в свободное время, выкрикивал их, когда бежал в казарму и из нее. Когда я буду знать, что смогу их дословно выкрики-
[161]
вать, когда бегу по дорожке перед стоящими по бокам и критически слушающими старшекурсниками, то можно будет сказать, что я хорошо знаю написанное.
Начищенный ботинок ступает на дорожку. Бегом! "Планирующий спуск при девяноста узлах переключить топливные баки выключить топливные насосы проверить давление топлива шаг винта увеличить на полную шасси убрать закрылки убрать фонарь открыть..." Я помню сегодня процедуру вынужденной посадки для своего первого учебного самолета так же хорошо, как и тогда. И я не боялся первого самолета.
Но не каждую аварийную ситуацию можно внести в книгу, даже в "Руководство для пилота". Пограничные ситуации, такие как продолжение полета в аэропорт, который, как мне известно, затянут плотными низкими облаками, такие как потеря из виду ведущего при снижении звена в плохих метеоусловиях, такие как продолжение полета в зону грозы, оставлены на так называемое усмотрение пилота. В этих случаях решать мне. Задействовать весь свой опыт и знание самолета, оценить переменные: топливо, погода, другие самолеты, летящие вместе со мной, состояние полосы, важность задания относительно силы шторма. Затем, как ровно гудящий компьютер, я выбираю один способ действия и следую ему. Отменить полет и пока отдыхать. Описать круг и пойти на снижение,
[162]
когда ведущий уже приземлился. Продолжить путь в сторону грозы. Повернуть назад.
Когда решение принято, я выполняю его без страха, потому что лучший способ - это тот, которому я решил следовать. Любой другой способ был бы рискован. Причины для страха я вижу только в часы неуверенности, до того, как я притронусь к ключу стартера, когда я не принуждаю себя к бдительности.
На земле, если бы я сосредоточился на этом, я мог бы испытать страх, но как бы отстранение, теоретически. Но пока я не встречал летчика, который бы на этом сосредотачивался.
Я люблю летать на самолетах, так что я их изучаю и летаю на них. Я смотрю на свою работу так же, как и строитель моста, стоящий на высокой стальной конструкции: в ней есть свои опасности, но все же это неплохой способ зарабатывать себе на жизнь. Опасность - интересный фактор, поскольку я не знаю, пройдет ли мой следующий полет без происшествий или нет. Изредка меня вызывают на сцену, под свет прожекторов, и заставляют справляться с необычным положением или, еще реже, с аварийной ситуацией.
Необычные положения бывают разных масштабов, от ложных тревог до самых настоящих аварий, ставящих под вопрос продолжение моего существования как живого члена военной эскадрильи.
[163]
Я выпускаю шасси перед заходом на посадку. Зелененькие лампочки, показывающие, что колеса встали на замки в выпущенном положении, не горят дольше, чем следует. Вот правая основная стойка встала на замок. Левая основная стойка. А лампочка носового колеса не горит. Я жду мгновение, затем вздыхаю. Носовое колесо - неприятность, но ни в коем случае не авария. Как только я вижу, что оно не собирается фиксироваться в выпущенном положении, часть меня, занятая самосохранением, начинает думать о самом плохом, что это только может означать. Самое худшее, что это может означать, это то, что носовая стойка по-прежнему зафиксирована в убранном положении, что я не смогу выпустить носовое колесо, что придется садиться только на два колеса.
Опасности никакой нет (да, однажды, очень давно, один "F-84F" садился

Предыдущая страница 15 Следущая страница


Чужой на Земле 16

без носового колеса, и летчик погиб), даже если случится это, самое худшее. Если нормальная система выпуска шасси после нескольких попыток не заработает; если аварийная система выпуска шасси, которая выстреливает носовую стойку зарядом сжатого воздуха, откажет; если я не смогу вытрясти это колесо, ударяясь основным шасси о полосу... если все это не удастся, у меня по-прежнему нет повода для беспокойства (если только самолет не перекувырнется). Если топливо позволяет, я несколько минут покружу
[164]
над полем, за это время пожарные машины проложат вдоль посадочной полосы длинную линию белой пены, чтобы скользил нос самолета. И я сяду.
Заход на посадку такой же, как всегда. Внизу под колесами проходит заграждение, как всегда, только сейчас оно проходит под двумя стойками шасси вместо трех, и в кабине воет аварийная сирена, в прозрачной пластмассовой рукоятке горит яркая красная аварийная лампочка, третья, зеленая лампочка не горит, и диспетчерская сообщает, что носовое колесо по-прежнему не выходит.
Самое большое отличие этого захода - в глазах зрителей, а их множество. Каждый раз, когда угловатые пожарные машины с красными мигалками спешат к взлетно-посадочной полосе, аэродромные команды и возвращающиеся летчики забираются на крылья стоящих самолетов, чтобы посмотреть, что будет. (Смотри, Джонни, заходит без носового. Говорят, что один восемьдесят четвертый перекувырнулся, когда делал то же самое. Надеюсь, ему повезет, главное, не забыть держать как можно дольше нос кверху.) Им интересно, а меня все это немного раздражает, ощущение такое, словно вытолкали на сцену, а представить нечего. Нет ни пламени, ни жуткой тишины заглохших двигателей, вероятность живописного взрыва практически отсутствует, и не показать никакого особенного умения.
[165]
Я просто сажусь, и от колес основного шасси отлетают два шлейфа голубого дыма резины, как только они касаются твердого бетонного покрытия. Скорость пробега уже ниже 100 узлов, я даю право руля, чтобы узкая полоска пены была точно между колес. Затем, медленно и мягко, начинает опускаться нос без колеса.
В этот момент, до того как металл носа коснулся полосы, а я неестественно наклоняюсь в кабине вперед и сквозь лобовое стекло вижу лишь быстро проносящуюся полосу белой пены, я вдруг начинаю бояться. Здесь кончается моя власть и начинается власть случая. Порыв ветра в задранный хвост, и я точно перекувырнусь и покачусь облаком яркого оранжевого пламени и искореженного металла; самолет перевернется и придавит меня; холодная пена попадет в заборное отверстие, и горячий двигатель взорвется. Земля твердая, быстро движется, и она совсем рядом.
Рычаг газа в положение "О", и нос начинает опускаться в пену.
Все белое. Все вдруг белое и внешний мир отрезан и громко воет от боли металл трущийся о бетон и я скрежещу зубами и зажмуриваю глаза скрытые затемненным стеклом и я поражен и думаю о том что моей машине больно а она этого не заслужила что она хорошая и верная и она принимает на себя цементную плиту при скорости 90 узлов а я никак не могу облег-
[166]
чить ее боль и я не кувыркаюсь и вой никогда не кончится и я должно быть уже прокатился тысячу футов и меня все еще сильно прижимает вперед к привязным ремням и весь мир белый от того что пена забрызгала фонарь и надо сейчас открыть колпак пока я качусь.
Я тяну за рычаг замка, и покрытый пеной плексиглас поднимается, так плавно, словно ничего необычного не случилось, и вот мир снова: синее небо и медленно останавливающаяся взлетно-посадочная полоса, трава у края бетона, стекло шлема поднято, кислородная маска снята, и очень тихо. Воздух свеж, спокоен и зелен, и я жив. Батареи - "выкл.", топливо - "выкл.". Такой тишины никогда не слышал. Моя машина изранена, но я ее очень люблю. Она не сделала сальто, не перекувырнулась, не перевалилась на спину и не загорелась, и я обязан ей жизнью.
Приближается рев пожарных машин, и скоро вокруг нас будут угловатые монстры и говорящие люди, и "Слушай, почему ты не мог выпустить носовое колесо?", и "Неплохая посадка", и "Жаль, ты не видел брызг, когда нос врезался". Но пока люди не подошли, я спокойно сижу в кабине еще секунду, которая кажется очень долгой, и говорю своей машине, что люблю ее и что не забуду то, что она не придавила меня под собой, не взорвалась на полосе,
[167]
что приняла на себя все раны, когда я отделался, не получив ни единой царапины, и что это наш секрет, что я люблю ее так, что не смогу описать словами.
Однажды я поведаю этот секрет другому летчику, когда он и я будем идти пешком после ночного полета в строю, и ветерок будет прохладным, а звезды такими яркими, какими только можно их видеть с земли. Я скажу в тишине: "Наш самолет - ничего". Он помолчит на секунду больше, чем надо, и скажет: "Ну так". Он поймет, что я сказал. Он поймет, что я люблю нашу машину не потому, что она как живая, а потому, что она и есть живая, а так много людей думает, что она - груда алюминия, стекла, болтов и проводов. Но я знаю, что мой друг поймет и что больше ничего говорить не надо.
Хотя здесь и были мгновения страха, и дверь понимания приоткрылась чуть шире, отказ носовой стойки шасси - лишь происшествие, а не авария. У меня было несколько происшествий в те часы, что я провел в тесной кабине, но пока не было настоящей аварии, я не был вынужден принять решение поднять подлокотник желтого кресла-катапульты, нажать на курок и быстро попрощаться с умирающим самолетом. Но газеты упорно пытаются убедить меня в том, что такие события происходят в ВВС каждый день.
[168]
Вначале я был готов к этому. Когда в первые часы самостоятельных полетов в двигателе появлялись шумы, я думал о катапульте. Когда впервые в моей летной практике загорелась лампочка перегрева сопла, я подумал о катапульте. Когда у меня почти кончилось топливо, а я потерял курс при плохих метеоусловиях, я подумал о ней. Но часть моего рассудка, занятая самосохранением, не может больше кричать "волк", я вижу ее игру и понимаю, что вполне могу летать всю жизнь, и мне не придется выстреливаться из самолета в холодное небо. Но все же приятно сознавать, что прямо за креслом ждет 37-миллиметровый орудийный патрон, ждет, когда я нажму спусковой крючок.
Если я когда-нибудь столкнусь в воздухе с другим самолетом, кресло ждет, чтобы отбросить меня. Если полностью исчезнет гидравлическое давление в системе управления, кресло ждет. Если я в штопоре и никак не могу из него выйти, а земля приближается, кресло ждет. Это преимущество, которым обычные самолеты и транспортные пилоты не обладают, и мне немного жаль их от того, что у них такая опасная работа.
Даже пилоты грузовых самолетов, которым не надо думать о пассажирах, при столкновении в воздухе с другими самолетами не имеют возможности подползти к люку в палубе кабины и выброситься. Они могут лишь сидеть в кресле и
[169]
бороться с бесполезной системой управления крыла, которого уже нет, и падать штопором, пока самолет не воткнется в землю.
Но у пилота одномоторного самолета все не так. Самолет может набирать высоту, пикировать, лететь вверх колесами, падать штопором или разваливаться на куски, самолет редко оказывается тем местом, где погибает летчик. Существует узкий промежуток у самой земли, где даже катапульта - рискованная игра, и в этом промежутке я нахожусь всего пять секунд, после того как конец полосы уже прошел подо мной. После этих пяти секунд я уже разогнался до скорости, которая позволяет набрать высоту безопасного катапультирования. До этих пяти секунд я могу посадить самолет на полосу и задействовать нейлоновую сеть и стальной трос барьера. Когда я задействую барьер, даже при 150 узлах, я начинаю тянуть стальной трос, а стальной трос тянет длинную якорную цепь, и никакой самолет в мире не сможет бесконечно катиться, волоча за собой тонны якорной цепи. Эти пять секунд - критические. Я могу катапультироваться при взлете даже до того, как убрал закрылки, если взрывается двигатель. А ни один двигатель без предупреждения не взрывается.
Полет безопасен, а полет на одномоторном штурмовике безопаснее всех полетов. Я бы предпочел летать из одного места в другое, а не
[170]
ездить на невероятно опасном устройстве, называемом автомобилем. Когда я лечу, я полагаюсь на собственное умение, и на меня не действуют переменные: другие водители, лопнувшие на скорости шины, сигналы железнодорожного переезда, ломающиеся когда не надо. Когда я изучил свой самолет, когда я знаю аварийные операции и меня ждет кресло-катапульта, он - во много раз безопаснее автомобиля.
До Висбадена четыре минуты. Спокойный воздух. Сверка приборов. Я расслабляюсь и плыву по реке времени.
Когда я был мальчиком, я жил в городе, который при 500 узлах был бы как отсюда досюда. Я катался на велосипеде, ходил в школу, подрабатывал, смотрел в аэропорту, как взлетают и садятся самолеты. Летать самому? Никогда. Слишком трудно для меня. Слишком сложно.
Но настал день, когда у меня за плечами была типичная биография типичного курсанта-летчика. В колледже на первом году обучения у меня не все оценки были отличными, и я начал думать, что жизнь университетского городка - не лучшая дорога к образованию. По какой-то до сих пор мне неизвестной причине я пришел на вербовочный пункт и заявил человеку за столом, что хочу стать военным летчиком. Я не знал точно, что значит быть военным летчиком, но для меня это было связано с острыми ощу-
[171]
щениями и приключениями, а я хотел уже начать Жизнь.
К моему удивлению, я прошел тесты. Я соотнес рисунки самолетов с фотографиями. Я определил, какая местность на самом деле изображена на карте номер два. Я написал, что шестерня К будет вращаться против часовой стрелки, если рычаг А толкать вперед. Доктора потыркали меня пальцами, обнаружили, что я дышу постоянно, и мне совершенно неожиданно предложили возможность стать курсантом летной школы ВВС США. Я воспользовался возможностью.
Я поднял правую руку и обнаружил, что мое имя теперь Новый курсант авиационной школы Бах, Ричард Д.; A-D один девять пять шесть три три один два. Так точно.
Три месяца была только жизнь на земле. Я узнал о строевом шаге, беге и о том, как стрелять из пистолета 45-го калибра. Время от времени я видел, как над моей учебной базой пролетает самолет.
У других курсантов было удивительно похожее прошлое. Большинство из них никогда не были в самолете, большинство из них пытались получить какое-то высшее образование, но не преуспели в этом. Они выбрали Острые ощущения и Приключения. Они потели со мной под техасским солнцем и учили наизусть "Общие инструкции", "Обращение Вашингтона" и "Ко-
[172]
деке чести курсанта авиашколы". Они были достаточно молоды, принимали жизнь как есть, не писали доносы и не заявляли командиру эскадрильи, что им надоело грубое обращение старшекурсников. Со временем мы сами стали старшекурсниками, нацепили на погоны по лычке или по две и научились быть грубыми с младшими курсантами. Если они не могут перенести немного крика или несколько минут глупых игр, то из них никогда не получится хороших летчиков. Вы что, юноша, по-вашему, эта шутка есть в программе? Улыбаетесь, юноша? Проявляете эмоции? Смотреть в глаза, юноша! Вы что, собой не владеете? Что будет, Господи, с Соединенными Штатами, если вы все-таки станете военным летчиком!
И вот предполетная подготовка закончена, и мы становимся младшей группой курсантов на базе, где начинаем узнавать о самолетах, и где впервые вдыхаем алюминиево-резиново-краско-масляно-парашютный воздух кабины самолета, и где у нас начинает появляться тайная мысль, разделяемая тайно каждым курсантом в группе, что самолет, на самом деле,- живое существо, которое любит летать.
Я изучал теорию, и мне нравилось летать, и я переносил военные смотры и парады в течение шести месяцев. Затем я перешел из Начальной летной школы в младшую группу Нормальной летной школы, где был введен в мир
[173]
турбин и скоростей, и впервые стал изучать одномоторные самолеты.
Все ново, свежо, захватывающе, непосредственно, ощутимо. Вывеска "Клуб курсантов", ряды крытых толью казарм, коротко стриженная желтая трава, дорожки без травы, жаркое солнце, яркое солнце, голубое небо, бескрайнее и свободное над блестящим козырьком моей фуражки и погонами без лычек. Незнакомое лицо, погоны с белой окантовкой и белые перчатки.
"Становись!"
Над базой со свистом проносится звено четырех блестящих серебристых учебных реактивных самолетов. Реактивных. "Поживей, становись".
Мы становимся. "С возвращением в военно-воздушные силы, это Нормальная школа". Пауза. Отдаленный потрескивающий звук запуска на полную мощность и взлета. "Здесь вы, тигры, получите полоски. Программа не увеселительная, и

Предыдущая страница 16 Следущая страница


17 Ричард Бах

придется попотеть. Не усвоите, вылетите. Значит, вы были в Начальной командиром отделения? Сбавите темп, забросите книги - вылетите. Работайте - и все будет. Нале-во! Шагом марш!"
Правую руку оттягивает комплект "Б-4". Начищенные ботинки в пыли. Горячий воздух, когда я двигаюсь, не остужает. Черные резиновые каблуки ступают по пыльному асфальту. Вдали
[174]
одинокий учебный реактивный самолет заходит на посадку. Полет без инструктора. Я далек от Начальной летной школы. Далек от чуханья похожего на маслобойку пропеллера "Т-28". И все еще далек от серебристых крылышек над левым нагрудным карманом. Где холмы? Где зелень? Где прохладный воздух? В Начальной летной школе. Это Техас. Это Нормальная школа.
"...Программа потребует тяжелого труда..." - говорит командир авиабригады.
"...И в моей эскадрилье вам лучше не расслабляться..." - говорит командир эскадрильи.
"Вот ваша казарма,- говорят белые перчатки.- В каждой комнате есть руководство к "Т-33". Выучить аварийные действия. Все. Вас спросят. Позднее подойдет другой офицер и ответит на вопросы".
Вопросы:
"Смотры каждую субботу?"
"Занятия трудные?"
"Какие тут самолеты?"
"Когда мы будем летать?"
Холодная ночь на койке с белой простыней. В окне холодное мерцание знакомых звезд. Разговор в темной казарме:
"Подумать только, реактивные, наконец!"
"Да, это трудно. Им придется постараться, чтобы меня выгнать. Сам я из-за трудностей не уйду".
[175]
"...Воздушная скорость при посадке с открытым люком пулеметного отсека больше на один двадцать, топливо на десять, правильно?"
"Давай посмотрим, Джонни, там действительно "набрать высоту до двадцати пяти тысяч"? Двадцать пять тысяч футов! Вот это да, мы же теперь на реактивных!"
"Никогда не думал, что доберусь до Нормальной. От предполетной мы уже далеко..."
Фоном этому тихому разговору служит рев турбин: старшие группы совершают ночные учебные полеты,- и вспышки посадочных прожекторов, ярко освещающих на мгновение стену напротив окна.
Чуткий сон. Под окном голоса возвращающихся ночью старшекурсников. "Никогда такого не видел! У него было только девяносто пять процентов, а сопло было ярко-красное... действительно красное!"
"...Тогда мне сказали подняться в сектор один на тридцать тысяч футов. Я даже район найти не мог, не то что сектор..."
Мои светящиеся пилотские часы показывают 0300. Странные сны. На меня смотрит красивая блондинка. Она задает мне вопрос: "Какая у тебя воздушная скорость при заходе на посадку с тремястами пятьюдесятью галлонами топлива на борту?" Тесная и неимоверно сложная приборная панель с огромным высотомером, показывающим 30 000. Шлемы со стеклом, кресла-катапульты, приборы и приборы.
[176]
Сон постепенно стекает на подушку, а ночь тиха и темна. Что делать, когда прибор генератора показывает ноль? Батарея - "выкл."... нет... включить батарею... нет-нет... "ввести в действие электрическое устройство"... Снаружи один зеленый и двойной белый лучи маяка все кружат, кружат и кружат.
Но снова проходят дни, и я учусь. Я занят теоретическими занятиями и лекциями, совершаю первые полеты на "Т-33" и, после десяти часов полетов с инструктором на заднем сиденье, самостоятельные полеты. Затем занимаюсь полетами по приборам и управлением самолетом при любых погодных условиях. Полетами строем. Навигацией.
Это все было бы очень весело, если бы я наверняка знал, что удачно завершу курс Нормальной школы и буду наконец носить серебристые крылышки. Но когда полет по приборам - новость, он труден, и мое отделение, насчитывавшее в предполетной 112 человек, сократилось до 63. Никто не погиб в авиакатастрофе, никто не катапультировался. По той или иной причине, по академической, военной или вследствие непригодности к полетам, или просто из-за того, что ему надоел строго регламентированный распорядок, какой-нибудь курсант однажды вечером упаковывал свой "Б-4" и
[177]
исчезал где-то внутри гиганта - где-то в военно-воздушных силах.
Я ожидал, что кто-то не закончит программу, но я ожидал, что их неудача будет стеной бушующего пламени или ярким клубящимся облаком обломков после столкновения в воздухе.
Бывают близкие попадания. Вот я лечу ведущим звена четырех "Т-33". Скорость 375 узлов, небо над головой чистое, я тяну рычаг управления на себя, входя в петлю. Наши самолеты только начинают проходить вертикальное положение, носы высоко задраны к голубому небу, как вдруг перед нами неожиданно мелькает что-то серебристое и исчезает. Я заканчиваю петлю вместе с ведомыми, преданно следящими только за моим самолетом и изо всех сил старающимися держать свои места в строю, и выкручиваюсь в кресле, чтобы посмотреть на самолет, который только что чуть не сбил нас всех четверых. Но он исчез, словно его вообще не было. В тот момент не было времени ни на то, чтобы среагировать, ни на то, чтобы испугаться, ни на то, чтобы подумать, откуда он взялся. Передо мной в небе просто была серебристая вспышка. Я думаю о ней еще мгновение и начинаю другую петлю.
Несколько недель спустя то же случилось с курсантом младшего курса, самостоятельно отрабатывавшим фигуры высшего пилотажа на высоте 20 000 футов. "Я был на вершине кубин-
[178]
ской восьмерки, только начинал спускаться, как вдруг почувствовал несильный глухой удар. Когда я выровнялся, то увидел, что конец крыла довольно сильно помят и бака на нем нет. Я решил, что лучше вернуться на базу".
Он даже не заметил, как мелькнул самолет, задевший его. После посадки он доложил о том, что случилось, и база принялась ждать тот, другой самолет. Прошло чуть больше часа, и один самолет из списка вылетевших не вписал время в графу "Возвращение на базу". В сумерки взмыла в воздух поисковая группа, будто мощные роботы, отправляющиеся искать упавшего члена своего клана. Опустилась темнота, но роботы ничего не нашли.
База замолкла и затаила дыхание. Во время ужина в курсантской столовой было тихо. Сегодня вернулись не все. "Передай, пожалуйста, соль, Джонни". Звон штампованных вилок о тарелки массового производства. "Я слышал, это старшекурсник из другой эскадрильи". Звон приглушен, голоса тихи. На другом конце столовой улыбка. "Он наверняка появится с минуты на минуту. Кто-нибудь хочет еще молока? Старшекурсник не может погибнуть".
На следующий день, за угловатыми оливково-серыми столами в комнате инструктажа, мы получили официальную информацию. Старшекурсник все-таки может погибнуть. "Давайте смотреть вокруг. Помните, что в течение дня
[179]
только с одной этой базы в небе находится шестьдесят самолетов. Вы тут не на бомбардировщиках летаете, вертите головой и смотрите по сторонам".
И мы получили инструктаж и полетели выполнять следующее задание.
И вот вдруг мы все прошли. Раннее утро, строгий строй младшекурсников и мы - по стойке вольно, воздушный парад из шестнадцати машин, речь генерала и командира базы.
Отвечают на мое приветствие, пожимают руку, вручают холодные крылышки, которые поблескивают серебристыми лучиками. Я все прошел от начала до конца. И остался жив. Затем направления на заключительную стадию летной подготовки и славный номер, который звучит "F-84F". Я - летчик. Аттестованный летчик ВВС. Летчик-штурмовик.
Я полностью охвачен немецкой ночью, а мои мягкие наушники полны жестких помех от голубого огня, струящегося по лобовому стеклу и по низкочастотной антенне под брюхом самолета. Тонкая стрелка радиокомпаса возбуждается все сильнее и сильнее: дергается вправо, все время вправо по курсу; дернется, подрожит там секунду и снова вернется к Шпангдалему у меня за спиной, затем снова дернется к правому крылу. Я опять рад, что есть TACAN.
Воздух спокойный и ровный, как матовое стекло, но я снова подтягиваю ремень безопас-
[180]
ности и привязные ремни и делаю поярче свет в кабине. Яркий свет, как любят говорить на теоретических занятиях в Начальной летной школе, ухудшает ночную видимость. Сегодня это не важно, так как за плексигласом не на что смотреть, а при ярком свете лучше видно приборы. К тому же при ярком свете меня не ослепит молния. Я пристегнут, перчатки надеты, ремешок шлема затянут, летная куртка застегнута, сапоги сидят плотно и удобно. Я готов ко всему, что может предложить мне непогода. Мгновение мне кажется, что я должен еще перевести тумблер пулеметов в положение "огонь", но сегодня это - иррациональное чувство. Я еще раз проверяю, включены ли противообледенитель, обогрев приемника воздушных давлений, закрыты ли заслонки укрытия двигателя. Давай, шторм, доберись до меня. Но воздух спокойный и ровный; минута за минутой отсчитывается драгоценное время полета в плохих метеоусловиях и прибавляется к необходимому квалификационному минимуму.
Глупости. Волнуюсь тут, а шторм, наверное, уже затих в стороне от курса. И на высоте больше 30 000 футов даже самые сильные штормы не так жестоки, как внизу. Насколько я помню, на большой высоте в грозе редко встречается град, и не было доказано, что молния может стать непосредственной причиной авиакатастрофы. Эти изощренные меры предосторожности будут казаться ребячеством, когда через полча-
[181]
са я приземлюсь в Шомоне, поднимусь по скрипучей деревянной лестнице к себе в комнату, сниму сапоги и примусь дописывать письмо домой. Через два часа я буду крепко спать. Однако хорошо бы поскорее разделаться с этим полетом. Из меня бы не получился хороший летчик всепогодного истребителя-перехватчика. Возможно, тренировки и смогли бы приучить меня к многочисленным часам непогоды и штормов, но сейчас я вполне доволен своим штурмовиком-бомбардировщиком и тем, что моя работа - стрелять по целям, которые я вижу.
Я слышал, что летчикам-истребителям даже не позволено делать перевороты: плохо сказывается на электронных приборах. Что за унылый способ зарабатывать себе на жизнь, все время прямо, ровно и четко по приборам. Бедняги.
Я могу, совсем немного, позавидовать пилоту "F-106", тому, что у него такой большой с дельтовидными крыльями перехватчик. И он может, совсем немного, позавидовать мне, тому, что у меня такое задание. У него самолет последней модели и двигатель, в котором - чистая скорость. Его большая серая дельта хороша для воздушного боя, но он день за днем совершает слепые полеты, атакует расплывчатый зеленый огонек на экране радара. Мой "F-84F" старее и медленнее, и скоро из бесшовной алюминиевой конструкции он должен превратиться в простое
[182]
воспоминание, но мое задание - одно из лучших заданий среди тех, что выполняют военные летчики.
Передовой наблюдатель, например. Рев штурмовой атаки и прицел - на автомобильной колонне "Агрессора". Передовой наблюдатель: "Шах-и-Мат, говорит Дельта. К моей позиции приближаются колонна пехоты и два танка. Они на групповой дороге, на возвышенности к югу от замка. Видишь их?"
Подо мной начинающие зеленеть холмы Германии, шахматная доска еще одной военной игры. Что за работа для штурмовика - быть передовым наблюдателем. Сидеть далеко впереди с сухопутными силами в джипе с передатчиком и смотреть, как твои товарищи заходят на атаку. "Вас понял, Дельта. Замок и дорогу вижу, цели не вижу". Точки, рассыпанные в траве у дороги. "Отставить, цель вижу. Второй, бери дистанцию".
"Какое у вас оружие, Шах-и-Мат?"
"Условные напалм и пулеметы. Первым заходом будет напалм".
"Поспеши давай. Танки прибавили ход, должно быть, заметили тебя".
"Вас понял".
Я сливаюсь с рычагами управления и газа, мой самолет бросается вперед и на скорости несется к дороге. Вот танки: шлейфом тянутся пыль и трава, далеко вылетающая из-под гусе-
[183]
ниц. Но они словно попали в застывший воск: я двигаюсь в пятнадцать раз быстрее их. Зайти к танку пониже, сзади. В воске он начинает медленно разворачиваться, выбрасывая фонтан травы из-под правой гусеницы. Я покачиваю крыльями, совсем чуть-чуть, и чувствую себя уверенным, всемогущим, орлом,

Предыдущая страница 17 Следущая страница


Чужой на Земле 18

бросающимся с высоты на мышь. Солдаты, едущие на танке, держатся за поручни. Они не слышат меня, но видят, они оглядываются и смотрят через плечо. И я их вижу. Что за способ зарабатывать себе на жизнь, изо всех сил цепляясь за 50-тонный кусок стали, несущийся по поляне. Считаю до трех, и танк, остановленный стоп-кадром во время разворота, оказывается на мгновение перед моим лобовым стеклом, на него находит нижний ромб моего прицела, а мой большой палец уже выпустил из баков под крыльями желеобразный газолин. Ни за какие деньги не буду во время войны танкистом. Вверх. Иммельман. Взгляд назад. Танк останавливается, подчиняясь правилам игры. Второй бросает стреловидную тень на люк второго танка. Танки - такие легкие мишени. Думаю, что они просто надеются на то, что не попадут под штурмовую атаку. "Молодец, Шах-и-Мат. Теперь займись пехотой". Дружеский совет человека, наблюдающего сейчас с земли за зрелищем, которое он так часто видел из кабины самолета. Во время войны мы бы сейчас беспокоились из-за огня стрел-
[184]
нового оружия и переносных зенитных ракетных комплексов, но к тому моменту мы бы уже решили, что, когда придет наше время, тогда придет, и беспокойство будет мимолетным. Вниз на пехоту. Эта пехота очень не боевая. Зная, что это игра, и из-за того, что специально для них редко устраивают авиапредставления, солдаты встают на ноги и смотрят, как мы приближаемся. Один поднимает обе руки и дерзко изображает знак V. Я снова покачиваю крыльями, чуть-чуть, слабо, перед тем, как броситься прямо к нему. Моя и его воли столкнулись. Совсем низко. Я поднимаюсь вверх вдоль склона луга к своему антагонисту. Если через луг протянуть телефонные провода, я с большим зазором пройду под ними. Во время войны мой антагонист попал бы под град бронебойных зажигательных пуль из шести пулеметов "Браунинг" 50-го калибра. Но, хотя это не настоящая война, вызов бросает он мне настоящий. Спорим, не пригнусь. В душе мы все такие дети. Я делаю последние мелкие поправки, так, чтобы мои сбрасывающиеся баки прошли по обе стороны его рук, если он не пригнется. Я вижу, как его руки начинают нетвердо колебаться, затем он скрывается из виду под носом самолета. Если он не пригнулся, его сейчас придавила реактивная струя. Однако этот парень упрям. Обычно мы разгоняем пехоту на вершине холма, как цыплят. Я готовлюсь ко второму заходу с дру-
[185]
гой стороны, отыскивая с только что набранной высоты своего друга. Все точки одинаковы.
Другой заход,- проделанный, возможно, слишком низко, так как мой друг прижимается к земле еще до того, как я оказываюсь над ним. Действительно, очень глубокая мысль. Все точки одинаковы. Нельзя сказать, что добро, а что зло, когда несешься над травой со скоростью 500 футов в секунду. Можно сказать только, что точки - это люди.
Во время одного задания с передовым наблюдателем недалеко от "железного занавеса" нас попросили две минуты пролететь на восток, чтобы найти нашего наблюдателя. Две минуты на восток, и мы оказались бы за границей в советском воздушном пространстве. Вражеском воздушном пространстве. Наблюдатель хотел сказать "на запад". На Другой Стороне холмы имели такой же вид. Когда мы разворачивались на запад, я бросил взгляд на запретную землю. Я не увидел ни заборов, ни железных занавесов, ни необычного цвета земли. Одни лишь непрекращающиеся зеленые холмы и разбросанные серые деревушки. Без компаса и карты, где граница между Востоком и Западом жирно проведена красным карандашом, я бы подумал, что деревушки, населенные людьми, которые я видел на востоке, точно такие же, как и деревушки на западе. К счастью, у меня была карта.
[186]
"Пролетишь на скорости над пехотой, Шах-и-Мат?"
"Конечно",- говорю я с улыбкой. Над пехотой. Если бы я был летчиком-штурмовиком, оказавшимся на земле среди оливково-серых сухопутных сил, ничто бы не скрасило моего одиночества так, как 500 узлов - духовная связь с моими друзьями и их самолетами. Так что я захожу над пехотой. "Дай полный, Шах-и-Мат". И газ на полную, двигатель жрет топливо со скоростью 7000 фунтов в час. Над лугом, быстрее стрелы из стофунтового лука, на этот раз к скоплению точек у автомобиля - радиостанции с наблюдателем. Пятьсот десять узлов, и я - сама радость. Они любят мою машину. Видят, какая она красивая. Видят ее скорость. И я тоже люблю свой самолет. Удар кнута, и наблюдатель и его джип уже исчезли. Вверх, высоко вверх, задрав нос к молочно-голубому небу. Переворот. Земля и небо радостно сплетены в смазанные полосы изумрудного и бирюзового. Остановить перевороты, кверху колесами, снова пересечь носом линию горизонта, перевернуться вниз колесами. Небо - это место, где стоит жить, насвистывать, петь и умирать. Это место, предназначенное для того, чтобы людям было откуда смотреть с высоты на всех других. Оно всегда свежо, бодро, ясно и холодно, потому что, когда туча затягивает небо или заполняет то место, где должно быть
[187]
небо, небо исчезает. Небо - это место, где воздух - лед, и ты им дышишь и живешь им, и ты жалеешь, что не можешь парить, мечтать, носиться и играть все дни своей жизни. Небо существует для всех, но лишь некоторые находят его. Все - цвет; все - жара и холод; все - кислород, листва леса, сладкий воздух, соленый воздух и свежий хрустальный воздух, которым никто еще не дышал. Небо быстро гудит вокруг тебя, завывая и шипя над твоей головой, оно забивается в глаза и прихватывает уши холодом, ярким и резким. Его можно пить, жевать и глотать. Можно продрать пальцы сквозь поток неба и жесткий ветер. Внутри тебя, над твоей головой и под ногами сама твоя жизнь. Ты кричишь песню, а небо уносит ее, закручивая и взвихривая в тяжелом жидком воздухе. Можно взобраться на самую вершину неба и выпрыгнуть, широко раскинув руки и ухватив воздух зубами. Ночью оно держит звезды так же сильно, как днем держит бронзовое солнце. Ты громко хохочешь от радости, и порыв ветра уже тут, чтобы унести твой смех за тысячу миль. Когда я делаю иммельман после захода над передовым наблюдателем, я люблю всех. Что, однако, не помешает мне убить их. Если тот день настанет.
"Отличное зрелище, Шах-и-Мат".
"Да что там, обращайтесь в любое время". Вот она - радость. Ведь радость заполняет все
[188]
тело. Даже пальцы на ногах радуются. За это ВВС еще считает необходимым мне платить. Нет. Они платят мне не за время, когда я летаю. Они платят мне за те часы, что я не летаю; летчики зарабатывают свои деньги в часы, когда они прикованы к земле.
Я и немногие тысячи других пилотов одномоторных самолетов живут в системе, называемой тесное братство. Еще я несколько раз слышал фразу: "высокомерные летчики-штурмовики". Хотя обобщения могут быть довольно странными, эти словосочетания подобраны верно.
Пилот многомоторного бомбардировщика или транспортного самолета, или офицер нелетного состава ВВС все-таки, в корне, тоже человек. Но к этому пониманию я должен привести себя усилием, и, на практике, без необходимости я с ними не разговариваю. Было несколько пилотов многомоторных самолетов на базах, где я бывал в прошлом. Они рады летать на больших, тяжелых самолетах и жить в мире малых высот, долгих перелетов и кофе с бутербродами в кабине. Как раз эта удовлетворенность монотонным существованием, без приключений, и отделяет их от летчиков одномоторных самолетов.
Я принадлежу к группе людей, которые летают одни. В кабине штурмовика только одно кресло. Нет места для еще одного летчика, ко-
[189]
торый бы в непогоду настраивал радиостанцию, чтобы связаться с центром управления полетами или чтобы помочь в аварийной ситуации, или при заходе на посадку доложить о воздушной скорости. Нет никого, кто бы развеял одиночество во время долгого перелета. Нет никого, кроме меня, и я должен принимать решения. Я все делаю сам, от запуска двигателя до его остановки. На войне я один встречу ракеты, зенитный огонь и огонь стрелкового оружия над линией фронта. И если погибну, то погибну один.
Из-за этого и из-за того, что по-другому я и не хочу, я не желаю проводить время с пилотами многомоторных самолетов, которые живут без приключений. Это высокомерное отношение и несправедливое. Не должно быть так, что если в одной кабине - один летчик, а в другой - несколько, то этого уже достаточно для того, чтобы они никогда не общались. Но все же между мной и человеком, предпочитающим жизнь низких высот и медленных скоростей, лежит непреодолимый барьер.
Однажды я попытался сломать этот барьер. Я заговорил как-то вечером с летчиком одной эскадрильи Гвардии, которую вынудили поменять свои "F-86H" на четырехмоторные транспортные самолеты. Если вообще существует общая связь между полетами на одномоторных и многомоторных самолетах, то я увижу ее глаза-
[190]
ми этого человека. "Как тебе многомоторные после "сэйбров"?" - спросил я.
Я попал не на того. Он был новичком в эскадрилье, его перевели недавно.
"Я не летал на "восемьдесят шестом" и не собираюсь",- сказал он.
"Восемьдесят шестой" прозвучало в его устах как слово неродного языка, как редко произносимое слово. Я обнаружил, что в той эскадрилье полностью сменился летный состав, когда она перешла со штурмовиков-перехватчиков на тяжелые транспортные самолеты, и мой собеседник имел многомоторный образ мыслей. Серебристые крылышки над его карманом были отлиты в той же форме, что и мои, но жил он в ином мире, за стеной без дверей. С того вечера прошло несколько месяцев, но я больше не пытался разговаривать с пилотами многомоторных самолетов.
Нередко пилот одномоторного самолета попадает в сеть обстоятельств, вынуждающих его перейти из эскадрильи штурмовиков в ряды пилотов многомоторных самолетов, что заставляет его узнать, что такое реакция винта, верхняя панель тумблеров и разворот винта во флюгерное положение. Я был знаком с тремя такими. Они яростно боролись против перевода, но безуспешно. Они немного полетали на многомоторных самолетах, сохраняя свой одномоторный образ мыслей, но меньше чем через год все
[191]
трое ушли в отставку по собственному желанию.
Программу перевода летчиков-штурмовиков на транспортные самолеты проводили одно время довольно активно, задействовав сотни пилотов одномоторных самолетов. Чуть позже, возможно это совпадение, я прочитал одну статью, в которой выражалось сожаление о том, что из ВВС уходят молодые летчики. Я бы с радостью поспорил, что интересные статистические данные ждут того, кто первым проверит уровень удержания на службе летчиков-штурмовиков, которых заставили летать на многомоторных самолетах. Устав ВВС говорит, что каждый офицер должен адаптироваться к любой назначенной ему должности, но устав не признает огромной бездны между образом жизни и образом мыслей пилотов одно- и многомоторных самолетов.
Одиночество, которое каждый летчик-штурмовик чувствует, когда он один в самолете,- это как раз и показывает ему, что его самолет на самом деле - живое существо. В многомоторных самолетах тоже существует жизнь, но ее труднее обнаружить из-за разговора экипажа по переговорному устройству, и "как там себя чувствуют пассажиры", и "передайте, пожалуйста, мой обед". Это кощунство - есть, когда управляешь самолетом.
[192]
Одиночество - это ключевое слово, оно говорит, что жизнь - это не только то, что растет из земли. Взаимозависимость летчика и самолета в полете показывает, что один не может существовать без другого. Что само наше существование на самом деле зависит от каждого из нас. И мы уверены друг в друге. Один лозунг эскадрильи штурмовиков кратко выражает образ мыслей всех летчиков-штурмовиков, где бы они ни были: "Мы побьем любого в любой стране в любой игре, какую он ни назовет, столько раз, сколько сможем сосчитать".
Совсем другое я прочитал на стенде "Боевые задачи" базы многомоторных самолетов: "К трудностям подходим осторожно. За невозможное не беремся". Я не мог этому поверить. Я подумал, что это, наверное, чья-то шутка. Но надпись была аккуратно написана и даже немного потемнела, словно она находилась там уже долго. Я был рад стряхнуть прах полосы со своих колес и снова быть в небе, созданном для пилотов-штурмовиков.
Мое высокомерие происходит от гордости. В моем прошлом - жертвы, триумфы и гордость. Как у пилота "Тандерстрика", управляющего самолетом, построенным бить ракетами, бомбами и пулеметным огнем врага на земле, мое прошлое начинается с людей, летавших на "Р-47" - на "Тандерболте" времен Второй мировой войны. Те же холмы, что лежат сейчас
[193]
скрытые подо мной, помнят коренастые угловатые "джаги" двадцатилетней давности, и бетонные укрепления все еще несут на себе следы пулеметных пуль 50-го калибра от штурмовой атаки.
После пилотов "джагов" в Европе с занавесом стали, поднимающимся от земли, столкнулись пилоты "хогов" в Корее. Они летали на других самолетах, системы "F-84Q Тандерджет" с прямыми крыльями, и ежедневно играли в азартную игру с зенитным огнем, пулями винтовок, тросами, натянутыми поперек долины, и "МиГами", медленно обгонявшими "F-84Q", выполнявшие патрулирование. Не многие из пилотов "F-84Q" времен Кореи остались в живых после этих игр, так же как, если завтра разразится война в Европе, мало кто останется в живых из тех, кто летает сегодня на "F-84F".

Предыдущая страница 18 Следущая страница


19 Ричард Бах

За мной и моим "Суперхогом" идут летчики "F-100D Суперсэйбр", которые в годы холодной войны ждут в состоянии боевой готовности по всему миру. А за ними - люди, которые летают на "Алтимитхог" - "F-105D Тандерчиф", которые могут атаковать наземные цели в плохих метеоусловиях только по радару.
Мой самолет и я - часть длинной цепи, выходящей из дымки прошлого и уходящей в дымку будущего. Уже сейчас мы выходим из употребления; но если завтра вдруг разразится война, то, по крайней мере, мы будем выходить из употребления доблестно.
[194]
Мы рисуем на пластмассовых учебных планшетах крестики жировым карандашом, крестики в колонках "Навигация на малой высоте без радиоприборов", "Боевой профиль", "Взлет с полной загрузкой". Однако мы уверены, что в следующей войне не все из нас останутся в живых.
Холодным языком с приведением фактов говорится: нам будет противостоять не только огонь стрелкового оружия, тросы и зенитный огонь, но и совершенно новые механизмы в головной части зенитных ракет. Я часто думал, после просмотра наших фильмов, показывающих зенитные ракеты в действии, как я счастлив, что я не русский пилот штурмовика-бомбардировщика. Интересно, русский летчик, после просмотра своих фильмов, не радуется ли в душе тому, что он не американский пилот штурмовика-бомбардировщика?
Иногда мы говорим о ракетах, обсуждая факт их существования и различные методы ухода от них. Но условием ухода является знание того, что они нас преследуют, но во время атаки мы будем сосредоточены на цели, и нас не будет волновать ни направленный на нас огонь зенитных орудий, ни ракеты. Мы будем сочетать оборону с нападением и будем надеяться.
С приведением фактов мы напоминаем себе, что наши самолеты могут направить на цель почти такую же огневую мощь, что и другие суще-
[195]
ствующие штурмовики. Делают они это не так точно, как "F-105" со своим радаром, говорим мы, но огонь ведь в конце концов достигает цели. В основном наши слова истинны, но сознание трудится над тем, чтобы подавить также и истинные слова о том, что наш самолет стар, что он был разработан для боя в другую военную эпоху. Мы летаем с прекрасно спрятанным чувством неполноценности. Мы - американцы, и нам следует летать на современных американских самолетах. Ни у одних ВВС стран НАТО нет самолета для поддержки наземных войск старее и медленнее, чем наш.
Французы летают на "F-84F", но они сейчас переходят на "Мираж" и "Вотур", построенные для современного неба. Люфтваффе летает на "F-84F", но они уже далеко продвинулись в переходе на "F-104Q" с мальтийским крестом. Канадцы летают на "Марк Сэйбр", на современнике "F-84F", но они сейчас переходят на свой "CF-104Q".
Мы летаем на своих "F-84F" и на бесконечных слухах о будущих самолетах. Мы скоро получим "F-100D". Мы скоро получим "F-104". Мы скоро получим военно-морской "F-4H". До конца года мы пересядем на "F-105".
Вероятно, где-то уже есть новый самолет, внесенный в план и ждущий нас. Но он еще не показал свое лицо, и мы не говорим о своих недостатках. Мы обходимся тем, что имеем,
[196]
так же, как пилоты "Р-39" и пилоты "Р-40" в начале Второй мировой войны.
Летчики моей эскадрильи сегодня - такая разнообразная группа людей, какую можно собрать, закинув наугад сеть в волны гражданской жизни. У нас есть младший лейтенант, торговец хозтоварами, едва начавший собирать первые царапинки на золотых планках своих погон. У нас есть майор, который летал на "мустангах" и "джагах" во время тех давних рейдов в глубь Германии. У нас есть юрист с установившейся практикой, инженер-компьютерщик, три пассажирских летчика, два холостяка, для которых полеты в Гвардии являются единственным доходом. У нас есть добившиеся успеха и недобившиеся. Невозмутимые и непоседы. Любители книг и искатели приключений.
Если посмотреть внимательнее, то можно обнаружить постоянные признаки, свойственные многим: большинство на пять лет младше или старше тридцати, у большинства есть семьи, большинство отслужили действительную службу в кадровых ВВС. Но один постоянный признак, общий без исключения,- все они люди дела. Самый созерцательный пилот эскадрильи оставляет свою книгу, аккуратно заложив страницу, в своей комнате в общежитии холостых офицеров и каждый день пристегивает себя к 25 000-фунтовому штурмовику. Он ве-
[197]
дет звено из четырех машин для бомбометания, штурмовой пулеметной и ракетной атаки и доставки ядерного оружия. Он взлетает при потолке облачности в 500 футов и не видит земли до тех пор, пока не вырвется из тучи с холодным дождем в двух часах и 900 милях от взлетной полосы. Письма домой он иногда перемежает с чтением описания операций при аварии в воздухе и время от времени применяет их в действии, когда в кабине вспыхивает красная лампочка или когда при посадке не выходит носовое колесо. Есть такие, что громко хвалятся и, возможно, слишком нескромно, но они подтверждают свои слова делом каждый раз, когда садятся в кабину. Бывают ночи, когда в офицерском клубе в стену летят стаканы из-под виски; бывает, что в комнаты, где спят товарищи, подбрасывают дымовые шашки; бывает, что поют не совсем лестные песни о командире авиабригады.
Но можете быть уверены, что с приходом утренней зари холодный воздух будет сотрясен хлопком заводящегося двигателя. Возьмите, например, старшего лейтенанта Роджера Смита, который прошлой ночью ловко забросил четыре петарды в кабинет начальника материальной части. За это можно угодить под трибунал. Но в суматохе его не уличили, и этим утром он летит вторым ведомым, осуществляя поддержку сухопутных войск, действующих против Сил Агрес-
[198]
сора у Гогенфельза. Вы не отличите его под кислородной маской и с опущенным стеклом шлема от капитана Джима Дэвидсона, ведущего звена, который сейчас запрашивает вектор наведения на район цели. Дэвидсон всю ночь писал своей жене и сообщил ей, между прочим, что у него нет оснований считать, что эскадрилью отпустят с действительной службы до истечения назначенного годичного срока. Двигаясь в сомкнутом строю, два штурмовика пикируют с высоты, их одинаковые приборы воздушной скорости дают одинаковые показания: 450 узлов. "Колонна танков внизу, шестьдесят градусов слева по курсу",- сообщает Дэвидсон. И они совершают разворот.
Люди дела, и каждый день это дело - новое. В правой руке в перчатке - возможность жизни или смерти.
Громкая, слегка невнятная речь, задевающая пилота многомоторного самолета у стойки бара, принадлежит человеку по имени Рудабуш, который год назад, против всех правил, посадил ночью заглохнувший штурмовик без электрического напряжения и потому без огней в одном аэропорту в Виргинии. Он отказался катапультироваться из самолета или даже сбросить топливные баки над городом Норфолк и получил взыскание.
"Ты скажешь себе, что катапультируешься, когда он заглохнет ночью,- говорил он однаж-
[199]
ды,- а потом смотришь - а там кругом огни города... ну и передумываешь". Как такой человек говорит, тебе неважно. Ты летаешь с ним и гордишься этим.
У Джонни Блэра, который, прислонившись к стойке из красного дерева, болтает в стакане кубики льда и, ухмыляясь, слушает шуточки Рудабуша,- на скуле небольшой шрам. Однажды после полудня он вышел на курс для LABS, он шел на скорости 500 узлов и на высоте в 100 футов, как вдруг раздался глухой удар и загорелась лампочка пожара и перегрева. Он стал набирать высоту, услышал еще один удар, и кабина наполнилась дымом. Ни слова не говоря своему ведомому, он глушит двигатель, сбрасывает фонарь и жмет на спусковой крючок в правом подлокотнике. Несколько секунд он пытался высвободиться из кувыркающегося стального кресла на высоте в 800 футов над сосновым лесом. Автоматически парашют не раскрылся. Внутренний человек тут же дернул за устройство ручного раскрытия парашюта, а вокруг вертелся мир, зеленый и голубой. Он успел только один раз качнуться в стропах, его протащило по верхушкам деревьев и ударило о землю. Катапультируясь, он потерял шлем и маску, и какая-то, пожелавшая остаться неизвестной ветка распорола ему скулу. Все было позади, внутренний человек отошел, а внешний человек, немного страдая от сотрясения, рас-
[200]
стелил купол парашюта, сигнал для вертолетов, и рассказал потом о случившемся, очень ясно и без драматических эффектов, всем, кому следует. Он не говорит о случившемся, и, если бы не шрам, вы бы, глядя на него, сказали: "Вот типичный школьный учитель геометрии". Кем он в действительности и является.
Требуется некоторое время, чтобы узнать этих людей и подружиться с ними, ведь многие из них, боясь, что подумают, будто они хвастают или строят из себя суперменов, не рассказывают никому о том, как чудом спаслись или избежали катастрофы. Постепенно, спустя длительный срок, новичок в эскадрилье узнает, что у Блэра было необычное катапультирование на низкой высоте; что Рудабуш "мог бы поцеловать ту сучку", когда его самолет, планируя в темноте, пытался дотянуть до посадочной полосы; что Трэвас врезался в учебную воздушную мишень, когда их еще делали из пластиковой пленки и стальной арматуры, и притащил с собой на крыле 70 фунтов стали и 30 фунтов полиэтилена.
И эскадрилья узнает, постепенно, что у новичка тоже есть свой опыт в мире над землей. Эскадрилья - это клубящаяся многоцветная емкость опыта, и взятой оттуда краской в воздухе написан свободный порыв жизни, отдельными мазками. Сверкающая, мерцающая медь боя при солнце вжигается в летчиков в кабине; темное небо и темное море пропитывают своим
[201]
глубоким синим цветом человека, ведущего между ними свой самолет, и изредка случается так, что на фоне склона вспыхнувший алый огненный шар затмевает все другие цвета, рассыпаясь со временем на крохотные искры резкой боли, которая никогда полностью не проходит.
Я протягиваю руку в красном полумраке направо и уменьшаю, как только можно, звук радиокомпаса. Сейчас он передает только обрывки позывных Шпангдалема, который уже у меня за спиной, и сейчас он скорее грозовой указатель, а не радионавигационный прибор. Это не так плохо, TACAN работает хорошо, и я рад иметь такой надежный грозовой указатель. Вот справа от меня тусклая вспышка на сером фоне, намек на огонек, который тут же снова исчез.
Убавление громкости радиокомпаса было лишь кратким перерывом, и рутина сверки приборов продолжается. Горизонтальный и по прямой. Положение самолета и воздушная скорость. Стрелка и шарик. Не отклоняться от цели. Словно у меня под крылом Форма.
Есть Формы, есть Букашки и есть Синие Ребята - все это названия предмета, в котором сидит несколько миллионов строго сдерживаемых нейтронов, которые образуют атомную бомбу. Или, точнее, ядерное Устройство. Его всегда называют Устройством.
[202]
Сейчас первой задачей многих эскадрилий тактических штурмовиков является задача стратегическая, и в конце номера на крыле многих штурмовиков стоит зловещее СД.
СД означает Специальная Доставка, а это значит, что летчики проводят часы, изучая цели в отдаленных уголках Земли, учат отдельные элементы ядерной физики и расширяют свой лексикон словами LABS, Форма, гамма-лучи. На учениях они отрабатывают странный прием бомбометания, на задание вылетают в одиночку, и в зачет идет только первая бомба. Летчик, который не был в кабине со времен Кореи, не узнал бы в панели, полной тумблеров и лампочек, систему доставки ядерного оружия. Но сегодня это - важная панель.
Часть моей работы - знать, как доставить Форму, и я, покорный долгу, этому учусь. Доставка Устройства на цель начинается с карт, измерителей углов и расстояний. Из всего этого возникает несколько совершенно секретных чисел, которые скармливают паре компьютеров, установленных у меня на борту.
Обычно вылеты совершают с небольшой 25-фунтовой учебной бомбой, чтобы получить зачет по точности доставки, но раз в году от меня требуют, чтобы я нес у себя под крылом Форму настоящего веса и настоящего размера. Это для того, чтобы напомнить мне, что, когда я понесу настоящую бомбу, я должен буду при взлете
[203]
держать рычаг управления немного вправо, чтобы не завалиться на крыло.
Учебная Форма гладкая, обтекаемая и довольно симпатичная. Настоящее Устройство, имеющее точно такой же вид,- самая отвратительная масса металла, какую я только видел. Тупоносая, оливково-серая и тяжелая, она похожа на жадную уродливую рыбу-прилипалу, которая присосалась к гладкому стреловидному крылу моего самолета.
Как и все летчики нашей эскадрильи, я поступил в Национальную гвардию потому, что люблю летать на самолетах. Штурмовые атаки, ракетный обстрел и обычное бомбометание, конечно, выводят нашу задачу за пределы просто полетов

Предыдущая страница 19 Следущая страница


Чужой на Земле 20

на самолете: нашей задачей становится уничтожение техники и живой силы противника. Но Устройство под крылом, с точки зрения летчиков,- уже слишком. Мне это совсем не нравится, однако Форма - это часть моей задачи, и я учусь сбрасывать ее и поражать цель.
Рычаг управления держать чуть вправо, закрылки убраны, шасси убрано, начать снижение к цели. Внизу мелькают деревья, небо - то же самое французское небо, в котором я летаю уже несколько месяцев, кабина та же самая, и мне не видно Устройства у меня под крылом. Но передо мной на блоке управления тускло мерцают лампочки, и я остро сознаю, что оно - рядом. У меня ощущение, словно я стою
[204]
рядом с ненадежно прикованной гориллой, и она просыпается. Не люблю горилл.
Лампочки говорят мне, что Устройство просыпается, и я отвечаю на это тем, что в нужный момент переключаю нужные тумблеры. Из-за горизонта на меня несется точка Исходного Положения, и я задвигаю свою неприязнь к монстру в дальний угол своего сознания и на еще одной панели совершаю последнюю комбинацию переключений, после чего монстр будет выпущен. Сто процентов оборотов.
Подо мной мелькают красные крыши последней деревушки, и вот уже показалась вдали цель - пирамида белых бочек. Пятьсот узлов. Тумблер вниз, кнопку нажать. Таймеры начинают отсчеты времени, схемы готовы к бомбометанию. Еще чуть ниже, до высоты верхушек деревьев. Я не часто совершаю бреющий полет при скорости в 500 узлов, и сейчас видно, что это явно большая скорость. Бочки увеличиваются. Я вижу, что белая краска на них облупилась. И пирамида проскакивает подо мной. Снова за рычаг управления, плавно и твердо, так, чтобы на акселерометре было четыре и стояли по центру стрелки индикаторов, которые используются только при метании атомной бомбы, их по центру и так держать и компьютеры наверняка кряхтят вовсю и перед лобовым стеклом только небо держать показание акселеро-
[205]
метра и удерживать стрелки по центру подо мной проходит солнце, и БУМ.
Мой самолет сильно кренится вправо, еще круче заходит на петлю и рвется вперед, хотя мы вверх колесами. Скорее, меня бросила Форма, а не я ее. Белые бочечки уже в шести тысячах футов прямо под моей кабиной. Мне никак не узнать, хорошо я бросил бомбу или нет. Все это решено заранее при помощи карт, графиков, измерителей и транспортиров. Я удерживал стрелки по центру, компьютеры автоматически выполняли свою задачу, и сейчас Устройство уже в пути.
Теперь, пока оно еще в воздухе и по инерции набирает высоту, моя единственная задача - убежать. Рычаг газа на полную, нос вниз, чтобы пересек линию горизонта, перевернуться так, чтобы солнце снова было над головой, и удирать. Если бы Форма была напичкана нейтронами, а не бетонным балластом, то каждое мгновение было бы дорого, так как каждое мгновение - это еще один фут от солнечной вспышки, которая с одинаковой легкостью уничтожит и вражескую цель, и свой "F-84F". Стекло шлема вниз - вот-вот будет вспышка,- зеркало заднего вида отвернуть, пригнуться в кресле и как можно скорее к Нашей Стороне.
В это мгновение Устройство остановилось в воздухе, в высшей точке своей траектории. Если от него провести отвесную линию, то она
[206]
пройдет через центр пирамиды, и вот начинается падение. Подверженная лишь ветру, который невозможно остановить, бомба падает. Если бы это было настоящее Устройство во время настоящей войны, то сейчас противнику было бы лучше, если бы все дела у него были уже улажены. Ненависть к врагу отразилась в ненависти к другу, отразилась при помощи моего самолета и компьютеров на борту.
И вот уже слишком поздно. Мы можем объявить перемирие, мы можем вдруг понять, что люди под висящей в воздухе бомбой на самом деле, в глубине души, наши друзья и наши братья. Мы можем вдруг ясно увидеть всю глупость наших разногласий и средств их разрешения. Но Устройство уже начало свое падение.
Чувствую ли я сожаление? Чувствую ли я какую-то грусть? Я их чувствую с того момента, как впервые увидел установленную у меня под крылом учебную Форму.
Но я люблю свой самолет сильнее, чем ненавижу Устройство. Я - линза, при помощи которой ненависть моей страны сфокусировалась в яркий расплавленный шар над домом врага.
Но это мой долг, и мое единственное желание - служить всеми силами своей стране, оправдываюсь я перед собой. Мы никогда на самом деле не будем использовать Устройство. Моими целями будут только военные объекты.
[207]
Все, кого поглотит огонь - злодеи и полны ненависти к свободе.
Есть точка, где даже самое ревностное оправдание становится пустым жестом. Я просто надеюсь, что мне не придется бросать один из этих отвратительных предметов на живых людей.
Отсчитывающий расстояние барабан прибора TACAN показал 006, и меньшее число он уже не покажет, так как я сейчас в шести милях ночной темноты, прямо над передатчиком станции TACAN в Висбадене. Из-за неизвестно откуда взявшегося ветра я отстаю от расписания на полторы минуты. Через тридцать минут мои колеса коснутся холодной, сырой взлетно-посадочной полосы воздушной базы Шомон.
Эта мысль меня бы успокоила, но справа, там, где пройдет мой путь, быстро мелькнули две молнии.
Опять, подготовить доклад, рычаг управления чуть вправо, лететь по приборам, лететь по приборам, большой палец на кнопку микрофона.
[208]
Глава пятая
"Диспетчерская вышка Рейн, реактивный самолет ВВС два девять четыре ноль пять, Висбаден". Город, Который Не Бомбили.
Тишина. Ну вот опять. "Диспетчерская вышка Рейн, реактивный самолет ВВС..." Пытаюсь еще раз. Два раза. Три раза. Ответа нет. Здесь только я и приборы, и я вдруг начинаю осознавать свое одиночество.
Пощелкать селектором каналов под правой перчаткой - может быть, смогу поговорить с радаром в Барбере. "Радар Барбер, реактивный самолет ВВС два девять четыре ноль пять, прием". Один раз. Два раза. Три раза. Ничего.
Вспышка впереди в облаках. Воздух пока спокоен, дорога гладкая. Держать направление. Держать высоту.
В мозгу решение. Если бы я совершал этот длинный перелет только затем, чтобы вернуться сегодня домой, я бы сейчас повернул назад. У меня еще хватает топлива на то, чтобы вернуться в ясное небо над Уэзерсфильдом. Передатчик у меня не работает, и мне никак не запросить вектор радара, чтобы меня провели
[209]
сквозь грозу. Если бы не мешок там, над пулеметами, я бы повернул назад. Но здесь мешок, а в Шомоне - командир авиабригады, который доверил мне это задание. Я полечу дальше.
При помощи стрелки радиокомпаса я могу находить грозы, и в самом худшем случае я смогу увернуться от них, пролетая между вспышками. Но все же спокойнее быть светящейся точкой на экране чьего-нибудь радара и получать точные указания, как обогнуть белые размытые пятна - наиболее сильные очаги грозы. Еще одна попытка, хотя я уже уверен, что моя ультравысокочастотная радиостанция абсолютно не работает. Щелк, щелк, щелк на 317,5 мегагерц. "Диспетчерская вышка Мозель, диспетчерская вышка Мозель, реактивный самолет ноль пять". Безнадежно. И чувство это подтверждается, так как из помещения со множеством экранов, которое представляет собой радар Мозель,- ответа нет.
Поворачивай назад. Забудь о командире авиабригады. Ты погибнешь в шторме.
Снова страх, и он, как обычно, преувеличивает. Ни в каком шторме я не погибну. Может быть, кто-нибудь другой, но только не я. У меня такой большой летный опыт, и я лечу на таком сильном самолете, что от непогоды я не погибну.
Вспышка справа, небольшая вспышка слева. Крошечный язычок турбулентности лизнул мой
[210]
самолет, и крылья слегка качнулись. Все нормально. Через сорок минут я буду шагать под дождем по полю в оперативный отдел эскадрильи воздушной базы Шомон. TACAN работает хорошо, Фальбур впереди в 80 милях.
Друзья погибали. Пять лет назад, Джейсон Уильяме, товарищ по комнате, когда врезался в мишень для стрельбы.
Я проводил инструктаж перед дневными стрельбами, я сидел на стуле, развернутом задом наперед, расстегнув штанины амортизирующего костюма. Я там сидел, а за столом сидели другие три летчика, которым тоже предстояло пересесть в самолеты. В другом конце комнаты проходил инструктаж другого звена, которое должно было отрабатывать воздушный бой.
Я отхлебывал из бумажного стаканчика горячий шоколад, как вдруг в комнату вошел командир учебной эскадрильи с небрежно перекинутым через плечо амортизирующим костюмом.
"Тут кто-нибудь инструктирует по обстрелу наземных целей?"
Я кивнул, не отнимая ото рта стаканчик, и указал на стол.
"Хочу вам сказать, чтобы вы вели себя поспокойнее, не зацикливайтесь на мишени и не врезайтесь в землю". В руке он держал узкую полоску бумаги. "Сегодня утром один обучающийся врезался в мишень на полигоне номер
[211]
два. Следите за минимальной высотой. Ведите себя спокойнее, ладно?"
Я снова кивнул. "Кто это был?"
Командир эскадрильи посмотрел на полоску. "Младший лейтенант Джейсон Уильяме".
Словно тонна кирпичей. Младший лейтенант Джейсон Уильяме. Уилли. Мой товарищ по комнате. Уилли, у которого радушная улыбка, широкие взгляды и много женщин. Уилли, который аттестовался четвертым из группы в шестьдесят курсантов. Уилли, единственный известный мне летчик-штурмовик негр. Смешно. И я улыбнулся и поставил стаканчик.
Я сам себе удивился. Что смешного в том, что один из моих лучших друзей врезался в мишень в пустыне? Мне следует быть огорченным. Смерть - это ужасно. Я должен быть огорчен. Я должен поморщиться, заскрежетать зубами, произнести: "О нет!"
Но я не могу сдержать улыбки. Что тут смешного? Можно и так поразить мишень? Пикирующему восемьдесят четвертому всегда лень изменять направление? Как раз единственный в этот момент штурмовик-негр во всей школе стрельбы ВВС США врезался в землю? Уилли погиб. Сделай огорченный вид. Сделай потрясенный вид. Сделай пораженный вид. А я не могу сдержать улыбку, потому что все это так смешно.
[212]
Инструктаж закончен, и я выхожу наружу, пристегиваю к себе самолет, жму рычаг газа вперед и лечу обстреливать камни и ящериц на полигоне номер три. Полигон номер два закрыт.
Это снова случилось, через несколько месяцев. "Ты слышал о Билли Ярдли?" Я ничего о нем не слышал, с тех пор как мы закончили летную школу. "Он влетел в склон горы, подходя в непогоду к Авиано". Звон в ушах. Билли Ярдли погиб. А я улыбаюсь. Снова злая, неразумная, неконтролируемая улыбка. Улыбка гордости? Я летаю лучше, чем Джейсон Уильяме и Билли Ярдли, потому что все еще жив? Кеннет Салливан разбился на вертолете в Гренландии. Салли. Хороший человек, тихий человек, и погиб в клубящемся облаке снега и обломков лопастей ротора. А я улыбаюсь.
Вообще-то я не сумасшедший, и сознание мое не извращено. Я вижу лица других, когда у них звенит в ушах при известии о смерти друга. Они улыбаются, совсем чуть-чуть. Они думают о друге, который знает теперь то, о чем мы постоянно задаемся вопросом: что там, за занавесом? Что будет после этого мира? Уилли это знает, Билл Ярдли это знает, Салли это знает. А я не знаю. У моих друзей от меня секрет. Это секрет, который они знают, а мне не говорят. Это игра. Я узнаю сегодня вечером, или завтра, или в следующем месяце, или в следующем году, но сейчас мне нельзя это знать. Странная игра. Смешная игра. И я улыбаюсь.
[213]
Я могу узнать это в любую минуту. В любой день на стрельбище я могу после стрельбы по мишени на две секунды позже задрать нос кверху. Я могу специально влететь на скорости в 400 узлов в одну из гор французских Альп. Я могу сделать переворот и, летя вверх колесами, направить нос прямо в землю. Игра может закончиться в любое время, когда я захочу. Но есть еще и другая игра, более интересная, это игра летать на самолете, оставаясь в живых. Однажды я проиграю эту игру и узнаю секрет другой, так почему бы не потерпеть и не поиграть в игры по очереди? Этим я и занимаюсь.
Мы совершаем вылеты каждый день в течение недель, которые складываются в месяцы без событий. Однажды один из нас не возвращается. Три дня назад, в

Предыдущая страница 20 Следущая страница


21 Ричард Бах

воскресенье, я оставил рукопись этой книги сложенной в аккуратную стопку на столе и отправился в оперативный отдел, чтобы успеть на инструктаж в 11.15. Вылет перед моим на доске с расписанием был обозначен "Штурмовая атака", и дальше шли номера самолетов и фамилии летчиков:
391 - Слэк,
541 - Алшейфер.
Алшейфер вернулся, а Слэк нет.
До того как его увезли в штаб авиабригады, Алшейфер рассказал нам то, что знал. Погода из очень хорошей быстро сделалась очень пло-
[214]
хой. Впереди были горы, которые доходили до облаков. Два "F-84F" решили прервать задание и вернуться в зону ясной погоды, подальше от гор. Слэк был ведущим. Когда они совершали разворот, туча накрыла их, и Алшейфер потерял из виду ведущего.
"Я потерял тебя, Дон. Встретимся над облаком".
"Вас понял".
Алшейфер начал набирать высоту, и Слэк начал набирать высоту.
Ведомый над облаком оказался один, и на его позывные никто не отвечал. Назад он вернулся один. И его увезли, вместе с командиром эскадрильи, в штаб авиабригады.
Надпись на доске с расписанием сменилась:
51 - 9391 - Слэк АО 3041248,
541 -Алшейфер.
Расстелили карту с красным квадратиком вокруг того места, где их встретила непогода, к юго-западу от Клермон-Феррана. Подъем местности там резко увеличивается от 1000 футов, и образуется горный пик в 6188 футов. Они начали подъем прямо перед горой.
Мы ждали в оперативном отделе и глядели на свои часы. У Дона Слэка топлива еще на десять минут, говорили мы себе. Но мы думали о пике, о существовании которого мы раньше и не знали; и о его 6188 футах камней. Дон Слэк
[215]
погиб. Мы вызываем поисково-спасательную партию вертолетов, мы злимся из-за того, что потолок слишком низок и мы сами не можем вылететь, чтобы поискать его самолет на склоне горы, мы думаем обо всем, что с ним могло случиться, так, чтобы остался жив: сел в другом аэропорту со сломанной радиостанцией; катапультировался и сейчас в деревне, где нет телефона; один с парашютом в каком-нибудь отдаленном лесу. "Сейчас у него кончилось топливо". Это не имеет значения. Мы знаем, что Дон Слэк погиб.
Официального сообщения еще нет, вертолеты еще в пути, но сержант оперативного отдела уже переписывает информацию о времени пребывания в воздухе покойного лейтенанта Слэка, и на полке для парашюта рядом с моей, с надписью краской "СЛЭК", нет ни парашюта, ни шлема, ни спасательного нагрудника. Там только пустой нейлоновый мешок для шлема, и я долго на него смотрю.
Я пытаюсь вспомнить, о чем я с ним в последний раз говорил. Не могу вспомнить. Это было что-то тривиальное. Я вспоминаю, как мы обычно толкали друг друга, когда одновременно брали с полок свои летные принадлежности. Доходило до того, что одному из нас приходилось прижиматься к шкафчику у противоположной стены, пока другой берет со стеллажа свои принадлежности.
[216]
У Дона дома осталась семья, он только что купил новый "Рено", который сейчас стоит за дверью. Но это на меня производит не такое впечатление, как то, что на полке отсутствуют шлем, парашют и нагрудник, и то, что по расписанию он снова летит сегодня вечером. Как мы самонадеянны, когда пишем расписание жировым карандашом на доске.
Друг, чей парашют так долго висел рядом с моим, стал первым призванным из запаса летчиком Национальной гвардии, погибшим в Европе.
Позорный случай, бессмысленный, достойный сожаления? Ошибка президента? Если бы нас не призвали на действительную военную службу и не направили в Европу, Дон Слэк не разбился бы о горный пик во Франции, возвышающийся на 6188 футов. Миссис Слэк могла бы обвинить президента.
Но если бы Дон не был здесь со своим самолетом, а также и все остальные летчики Гвардии, то сейчас в Европе, вполне возможно, было бы намного больше погибших американцев. Дон погиб, защищая свою страну, точно так же, как и первые ополченцы в 1776 году. И все мы сознательно играем в эту игру.
Сегодня я делаю в этой игре ход, передвигаюсь на символические пять клеток из Уэзерс-
[217]
фильда в Шомон. Я все еще надеюсь, что не попаду в грозу, так как грозы впереди расположены отдельными очагами, но в моем сознании всегда есть одна область, занятая самосохранением, рассматривающая случаи, которые могут стоить мне всей игры. У этой области сознания есть рычаг газа, который можно переводить так же, как черный рычаг газа под моей левой перчаткой. Я могу полностью загнать самосохранение назад, в положение "О", во время воздушного боя или при поддержке сухопутных войск. Вот, прежде всего - выполнение задания. Линия горизонта может кривиться, извиваться, исчезать, холмы Франции могут мелькать под моим выпуклым плексигласовым фонарем, могут вертеться вокруг моего самолета, словно они прикреплены к вращающейся вокруг меня сфере. Во время войны и во время учений есть только одно: цель. Самосохранение играет небольшую роль. Самосохранение выброшено на ветер, обдувающий мои крылья со скоростью в 400 узлов, и игра заключается в том, чтобы остановить другой самолет или сжечь транспортную колонну.
Когда рычаг, управляющий самосохранением, находится в нормальном положении, то эта область сознания становится компьютером, рассчитывающим риск и результат. Обычно я не летаю под мостами: результат не стоит риска.
[218]
Но когда мне дают задание по навигации на малой высоте, на высоте в 50 футов, то оно не вступает в конфликт с чувством самосохранения, так как риск поцарапать самолет стоит результата - навыка навигации на высотах, на которых я не вижу дальше чем на две мили перед собой.
Каждый полет взвешивается на весах. Если сопутствующий риск перевешивает получаемый результат, я волнуюсь. Это не абсолютное решение, которое говорит, что один полет Опасен, а другой Безопасен,- это только психическое состояние. Когда я убежден, что весы показывают в пользу результата, я не боюсь, каким бы ни было задание. Возьмем крайний случай: совершенно нормальный полет, включающий в себя взлет, облет базы и посадку,- опасен, если у меня нет в тот день разрешения летать на одном из принадлежащих правительству самолетов.
Для того чтобы завести самолет, на котором я летаю, не нужны ни ключ, ни секретная комбинация. Я просто прошу командира аэродромной команды включить вспомогательную энергетическую установку, забираюсь в кабину и завожу двигатель. Когда энергетическая установка отсоединена и я начинаю выруливать к полосе, в мире нет никого, кто мог бы остановить меня, если я решил лететь, и как только я
[219]
оторвусь от земли, один я выбираю, куда лететь моему самолету. Если захочу, могу пролететь на высоте в 20 футов над Елисейскимм полями, и никому меня не остановить. Правила, инструкции, предупреждения о том, что строго накажут, если узнают, что пикирую над городом, ничего не значат, если я решил спикировать над городом. Меры против меня могут принять только после того, как я приземлился, после того, как я отделился от своего самолета.
Но я узнал, что в игру интереснее играть, следуя правилам. Произвести вылет без разрешения означало бы не подчиниться правилам и подвергнуть совершенно несоизмеримому риску возможность последующих полетов. Такой полет, хотя и возможен,- опасен.
Другой крайний случай: воздушный бой во время войны. Есть мост через реку. Врагу важен этот мост для снабжения своей армии, которая убивает солдат моей армии. Враг защитил мост зенитными орудиями, зенитными ракетами, стальными тросами, аэростатами заграждения и прикрывает истребителями. Но мост из-за своей важности должен быть уничтожен. Результат уничтожения моста стоит риска при его уничтожении. Задание написано на зеленой доске, предполетный инструктаж произведен, бомбы и ракеты на наших самолетах установлены, я завожу двигатель, взлетаю и весь настраиваюсь на уничтожение моста.
[220]
В моем сознании это задание - не опасное,- это задание, которое просто нужно выполнить. Если я проиграю игру и не сумею остаться в живых под этим мостом, то это просто очень плохо. Мост важнее, чем игра.
Как медленно все же узнаем мы о природе умирания. Мы формируем свои собственные предубеждения, создаем свои фантазии о том, что значит уйти из материального мира, мы рисуем представления о том, что значит столкнуться со смертью. Время от времени мы с ней действительно сталкиваемся.
Темная ночь, и я лечу правофланговым за своим ведущим. Я хочу, чтобы была луна, но луны нет. Под нами милях в шести лежат города, начинающие тонуть под просвечивающей пеленой дымки. Впереди дымка переходит в низкий туман, а яркие звезды немного тускнеют в полосе высокого тумана. Я внимательно равняюсь на крыло ведущего, который представляет собой рисунок из трех белых огней и одного зеленого. В ночной темноте огни слишком ярки, они окружают себя ярким ореолом, на который больно смотреть. Я нажимаю на кнопку микрофона на рычаге. "Ведущий "Красный", переключи навигационные огни на "тусклый", пожалуйста".
"Добро".
[221]
Через мгновение огни уже тусклые, просто тусклые пятна тлеющих волосков, и эти пятна скорее стараются слить его самолет со звездами, чем выделить его на их фоне. Его самолет - один из тех, чей "тусклый" такой тусклый, что на него никак нельзя равняться в полете. Лучше буду щурить глаза от яркого света, чем стану держать равнение на тусклое созвездие, движущееся среди более ярких созвездий звезд. "Переключи снова на "яркий", пожалуйста. Извини"..
"Вас понял".
Лететь так не очень приятно, так как постоянно приходится соотносить это созвездие с контуром самолета, который, как я знаю, там есть, и вести свой самолет, соотносясь с этим мысленным контуром. Один огонь горит на сбрасывающемся баке, и, благодаря наличию сбрасывающегося бака, легче представить себе самолет, который, как я решил, находится в темноте рядом со мной. Если и есть полет сложнее полета строем темной ночью, то это полет строем темной ночью в непогоду, к тому же на нашей высоте дымка сгущается. Лучше бы я был сейчас на земле. Лучше бы я сидел в удобном кресле и наслаждался приятным вечером. Но фактом остается то, что я сижу в кресле-катапульте, и прежде чем я снова смогу наслаждаться каким-нибудь вечером, я должен успеш-
[222]
но закончить полет через ночь, и через непогоду, и через трудности, ждущие впереди. Я не волнуюсь, так как я совершил множество полетов на разных самолетах и пока еще не нанес ущерба ни самолету, ни своему желанию летать.
Сообщение диспетчерской вышки Франция, она просит перейти на частоту 355,8. Диспетчерская вышка Франция только что поставила меня пред лицом смерти. Я немного отстаю от ведущего и отвлекаю свое внимание на то, чтобы повернуть четыре разные ручки, которые дадут мне услышать, на новой частоте, что там хотят сказать. Чтобы повернуть ручки, требуется мгновение. Я поднимаю глаза и вижу, что яркие огни ведущего начинают тускнеть в дымке. Я его потеряю. Рычаг газа вперед, и догнать, пока не исчез в тумане. Скорее.
Неожиданно оказывается, что в обманчивой дымке я начал сближаться с его крыльями слишком быстро, и вот его огни уже слишком яркие. Осторожно, врежешься! Он беспомощен, когда летит по приборам. Он не смог бы увернуться сейчас, даже если бы знал, что я в него врежусь. Я рву рычаг на себя в положение "холостой ход", резко задираю нос кверху и делаю переворот, так что теперь я вверх колесами и смотрю на огни его самолета через верх своего фонаря.
Вдруг ведущий исчез. Я вижу свой фонарик, который выпал и лежит на плексигласе у меня
[223]
под головой, выделяющийся на фоне желтого рассеянного сияния в низком облаке: это светится город, готовящийся спать, на земле. Какое необычное место для фонарика. Я начинаю переворот, чтобы снова вернуться в горизонтальное положение, но передвигаю рычаг слишком быстро, а воздушная скорость уже упала. Я оглушен. Мой самолет вошел в штопор. Он делает резкий оборот, и сияние всюду вокруг меня. Я ищу ориентиры: землю или звезды, но вокруг только безликое сияние. Рычаг у меня в руке бьется в конвульсиях, и

Предыдущая страница 21 Следущая страница


Чужой на Земле 22

самолет делает еще один резкий оборот. Я не знаю, прямой это штопор или перевернутый. Я только знаю, что на самолете со стреловидными крыльями входить в штопор нельзя. Даже среди дня при ясном небе. Приборы. Указатель положения показывает, что штопор прекратился - сам по себе или благодаря чудовищной силе, с которой я давил на рычаг и педали. Он показывает, что самолет находится горизонтально в перевернутом положении: две полоски авиагоризонта, всегда указывающие на землю, сейчас показывают на фонарь над головой.
Нужно катапультироваться. Нельзя оставаться в неуправляемом самолете на высоте менее 10 000 футов. Стрелка высотомера быстро бежит, и показаний не разобрать. Я должен поднять правый подлокотник и нажать на спусковой крючок, пока не поздно.
[224]
Подо мной город. Я дал себе обещание, что никогда не покину самолет над городом.
Дать самолету еще одну возможность выправиться, я еще не дал ему самому сделать все возможное.
Земля, должно быть, совсем рядом. В ушах необычный низкий гул. Лететь по указателю положения.
Выровнять крылья.
Выпустить аэродинамические тормоза.
Должно быть, я совсем рядом с землей, а земля совсем не друг пикирующим в нее самолетам.
Выводи.
Гул в ушах. Свечение в облаке вокруг меня.
На лобовом стекле пляшут голубые огни святого Эльма. В последний раз я видел огни святого Эльма над Альбукерке, в прошлом году, вместе с Бо Бивеном.
Выводи.
Ладно, я жду, смерть. Земля совсем рядом, так как свечение ярко и гул громок. Она скоро придет. Я ее услышу или все просто потемнеет? Я отвожу рычаг назад сильно, как только можно,- если отвести еще сильнее, самолет потеряет воздушную скорость и снова войдет в штопор.
Так вот что значит умирать. Оказываешься вдруг в вышедшей из-под контроля ситуации и
[225]
умираешь. Будет куча обломков, и кто-то будет гадать, почему летчик не катапультировался? Нельзя оставаться в неуправляемом самолете на высоте меньше 10 000 футов.
Чего ты ждешь, смерть? Я знаю, я уверен, я убежден в том, что через тысячные доли секунды я врежусь в землю. Я напрягся и жду удара. Вообще-то я не готов умирать, но сейчас это будет просто очень плохо. Я потрясен, удивлен, и мне интересно встретить смерть. Ожидание удара невыносимо.
И вот я снова жив.
Самолет набирает высоту.
Я жив.
Стрелка высотомера, показывающая, что высота растет, проходит через отметку 6000 футов. Аэродинамические тормоза убрать. Полный газ. Я набираю высоту. Крылья - горизонтальны, воздушная скорость - допустимые 350 узлов, свечение внизу тускнеет, акселерометр показывает, что, выходя из пике, я испытал семь с половиной единиц перегрузки. На самом деле я и одной не почувствовал, хотя мой амортизирующий костюм даже не подключен к источнику сжатого воздуха.
"Ведущий, это второй. Была небольшая трудность, снова набираю высоту, прохожу отметку 10 000 футов..."
"ДЕСЯТЬ ТЫСЯЧ ФУТОВ?"
[226]
"Так точно, через минуту буду у тебя, можем встретиться по вектору TACAN Туль..." Странно. А я был уверен, что умру.
Вспышки внутри темной тучи к северу от Фальбура теперь чаще... и вспыхивают они теперь и позади моего самолета, и впереди. Это хорошие указатели очагов грозы, но очаги не совсем подходят под определение "изолированные". Прямо по курсу три быстрые яркие вспышки одна за другой. Подправить на 30 градусов влево. Один. Время для спутанных мыслей в глубине сознания. "Да ты с ума сошел или просто дурак, что летишь на восемьдесят четвертом эф прямо в грозу". Эти слова - мои слова, подтвержденные и проиллюстрированные другими летчиками, которых обстоятельства вынудили вести самолет сквозь очаг грозы.
Самолет, говорят они, почти теряет управление, и, несмотря на успокоительные слова руководства, летчик полагается только на то, что инерция самолета пронесет его сквозь грозу и он окажется в спокойном воздухе.
Но у меня нет намерения проникать внутрь одного из поблескивающих монстров впереди. И я понимаю, что слова мои были ложны. Я столкнулся на пути с грозой, потому что следовал логической цепи, которой следовал бы каждый летчик. Прогноз назвал, их "отдель-
[227]
ные", а не многочисленные или непрерывные. Я продолжал полет. Внизу подо мной существуют, по крайней мере, четыре радарные станции, которые могут провести меня через наиболее сильные очаги. Я продолжаю полет. Пилот одномоторного самолета не основывает свои действия на "что я буду делать, если радиостанция выйдет из строя". Риск задания стоит результата - доставить брезентовый мешок.
Сейчас, не сумасшедший и не дурак, я нахожусь у последнего звена цепи: я уворачиваюсь от очагов грозы, ориентируюсь по отклонению стрелки радиокомпаса и по вспышкам молнии, которые я вижу из кабины. TACAN ничуть не трогает мое волнение. В мире его транзисторного мозга важно лишь одно - то, что мы в 061 мили от Фальбура, который чуть левее по курсу. Радиокомпас взбесился, показывает влево, вправо, вперед, назад. Его паника на фоне трезвого спокойствия других приборов раздражает так, что моя правая перчатка переводит его тумблер в положение "выкл.". С благодарностью приняв успокоительное, стрелка замедляет движение и останавливается.
Вспышка слева, изменить курс на 10 градусов вправо. Вспышка за правым крылом, забыть о ней. Вспышка - яркая ВСПЫШКА прямо впереди, и приборная панель тонет в белом свете. От этой не увернуться. Разрозненные.
[228]
Шторм в быстрой, неожиданной, резкой, холодной злобе хватает своей пастью мой самолет и начинает трясти его, как разъяренный терьер трясет крысу. Правая перчатка крепко сжимает рычаг. Приборная панель, смонтированная на амортизаторах, расплывается от тряски. Жестяной горизонт показывает резкий крен в 30 градусов на левое крыло и тут же резкий крен в 60 градусов на правое крыло. Это невозможно. Шторм - всего лишь воздух.
Левой перчаткой полный газ. Мой самолет, в замедленном действии, начинает вяло рыскать влево. Право руля, сильнее. Словно вынужденная посадка на глубоко наезженную каменистую дорогу. Начинает рыскать вправо. Мою машину напоили, она не реагирует. Изо всех сил лево руля.
Мощность, где мощность? Левую перчатку на себя и снова вперед, как можно дальше, как можно сильнее. Расплывчатая, дрожащая линия там, где должна быть стрелка тахометра. Менее 90 процентов оборотов при полном газе.
Я слышу, как дрожит самолет. Я не слышу двигателя. Рычаг и рули - бесполезные подвижные куски металла. Я не могу управлять своим самолетом. Но газ, мне нужен газ. В чем дело?
Лед. Диффузор нагнетательного отверстия обледеневает, и двигателю недостает воздуха. Я вижу заборное отверстие, забитое серым
[229]
льдом. Вспышка, ВСПЫШКА; молния - яркая змея раскаленного полуденного солнца среди темноты. Ничего не вижу. Все покраснело, и я не вижу даже расплывшейся панели. Я чувствую на ощупь рычаг управления, чувствую на ощупь рычаг газа, но не вижу их. Я вдруг оказался на корабле в небе, и шторм его разбивает. Так быстро. Это не может длиться долго. Грозы не могут причинять вред штурмовикам. Я направляюсь в Шомон. У меня важное задание.
Шторм трясет все кости, но сквозь тряску ко мне медленно возвращается зрение. Лобовое стекло обложено серым льдом и ярко-голубым огнем. Я никогда не видел, чтобы огонь был таким ярко-голубым. Мои крылья - белые. Я отяжелел ото льда и падаю, а гроза сильнее всего - на низких высотах. Больше не могу выносить эти удары. Белые крылья, закутанные в саван. Правая перчатка сжимает рычаг управления, так как именно это шесть лет держало мой самолет в воздухе. Но сегодня машина очень тяжела и не отвечает на команды, словно она вдруг очень устала и не хочет больше жить. Словно двигатель ее уже заглушен.
Шторм - это дикий конь пустыни, обнаруживший вдруг, что у него на спине чудовище. Он в бешенстве пытается избавиться от меня и наносит удары так быстро, что их не видно. Я узнаю новый факт. Кресло-катапульта не всегда является спасением. Катапультирование в
[230]
грозу будет иметь такой же фатальный исход, как и встреча земли и самолета, так как в бурлящем воздухе мой парашют станет скомканной нейлоновой тряпкой. Я и мой самолет долго были неразлучны, и сейчас мы останемся вместе. Это решение болтами привинчивает кресло-катапульту к полу кабины, "Тандерстрик" и я валимся вниз, как одна умирающая душа. Моя рука на рычаге отяжелела и устала. Неплохо бы сейчас отдохнуть. В ушах стоит гул, и я чувствую, как вокруг расширяется земля, падает вверх на меня.
Вот, значит, как все кончится. С бешеной тряской самолета и с приборной панелью, на которой ничего не разобрать, с задыхающимся двигателем и отяжелевшими белыми крыльями. И снова ощущение: я на самом деле еще не готов закончить игру. Я всегда говорил себе, что этот день придет ко мне так же неотвратимо, как земля, которая сейчас летит на меня; но все же у меня мелькает мысль о том, что будущее потеряно. Помочь мне нельзя. Я падаю сквозь жестокий шторм, а мой рычаг управления - больше не рычаг управления. Я - щепка в урагане дождевая капля в тайфуне которая вот-вот станет одним с морем будущая масса обломков дело для службы регулирующей движение воздушной полиции жандармерии паталогоанатомов следователей статистиков репортеров комиссии из офицеров командующего войсками
[231]
театра командира авиабригады командира эскадрильи и небольшого круга друзей. Я - шахматный офицер, выбитый из своей клетки и брошенный рядом с доской.
Завтра утром грозы не будет и солнце ярко осветит безмолвные обломки металла, бывшие когда-то реактивным самолетом ВВС США два девять четыре ноль пять.
Но в этот момент меня лупят и прибивают к земле стальные клинки шторма, а за этим моментом следует другой, точно такой же.
Высотомер не разобрать, воздушную скорость не разобрать, вертикальную скорость не разобрать, указатель положения - трясущаяся, неразборчивая светящаяся линия, не реагирующая на мои приказы. Сейчас, с секунды на секунду, я все еще напряженно жду. Будет удар, чернота и тишина. В глубине сознания, за тихим ужасом, присутствуют любопытство и терпеливое ожидание. И гордость. Я - летчик. И снова стал бы летчиком.
Терьер отшвыривает крысу.
Воздух вдруг сразу спокоен и мягок, словно плавные струйки дыма. Высотомер три тысячи футов воздушная скорость один девяносто узлов вертикальная скорость четыре тысячи футов в минуту указатель положения крутой правый крен указатель направления один семь ноль градусов тахометр восемьдесят три процента оборотов при полном газе. Выровнять бе-
[232]
лые крылья. Воздух теплый. Бухбухбух из двигателя - от диффузора отрывается лед и размалывается лопатками компрессора. От крыльев отламываются большие пластины льда. Половина лобового стекла вдруг очистилась. На стекле - слабый голубой огонь. Мощность набирается: на тахометре 90 процентов... бух... 91 процент... бухбух... 96 процентов. Растущая воздушная скорость проходит отметку 240 узлов, левый поворот, набирать высоту. Пятьсот футов в минуту 700 футов в минуту высотомер показывает 3000 футов и я набираю высоту я на 50 градусов отклонился от курса но мне все равно авиагоризонт показывает ровный набор высоты и левый поворот я жив давление масла в норме давление вспомогательной и силовой гидравлической системы в норме просто не верится показания вольтметра в норме рычаг управления спокоен как странно быть живым лобовое стекло чисто бух 99 процентов оборотов температура сопла на зеленом. Вспышка-ВСПЫШКА осторожно слева осторожно! Резкий поворот направо еще один шторм сегодня я уже не переживу забыть о плане полета иди севернее Фальбура на высоте в 15 000 футов и на скорости в 320 узлов вспышка слева и сзади, слабая.
Странно, вспомнились слова старой песни летчиков: "...Я слишком мол од умирать..." При-
[233]
ятное ощущение, ощущение того, что жив. Раньше я этого не ценил. Я снова кое-чему научился.
Обороты доходят до 100 процентов. Я набираю высоту вот пройдено 20 000 футов вспышка пройдена 21 000 футов. Лобовое стекло омывает голубой огонь, словно не знает, что лобовое стекло - это просто груда битого стекла.

Предыдущая страница 22 Следущая страница


23 Ричард Бах

Какая смешная мысль. Лобовое стекло - это лобовое стекло, прочный кусок шестислойного стекла, сделанный для того, чтобы противостоять ветру, дождю и льду; сквозь него смотрят и сквозь него прицеливаются. Я еще долго буду смотреть сквозь лобовое стекло.
Почему я не катапультировался? Потому что кресло было привинчено болтами к полу кабины? Нет. Потому что я решил не катапультироваться в шторм. Нужно было катапультироваться. Определенно, нужно было покинуть самолет. Лучше рискнуть и попытаться жестко приземлиться с порванным парашютом, чем наверняка разбиться с самолетом. Надо было, по крайней мере, сбросить баки. Самолет сделался бы легче и им было бы проще управлять. Сейчас, на высоте в 32 000 футов, я думаю о том, чтобы сбросить баки. Мысль работает быстро.
Вспышка.
Я вылетел из грозы, а как раз это я и хотел сделать. Я рад сейчас, что не сбросил баки:
[234]
надо было бы писать рапорты и объяснительные. Сегодня, когда я вылезу из самолета, в формуляре номер один я напишу только одно: в полете вышла из строя ультравысокочастотная радиостанция. Только я буду знать, что Военно-воздушные силы США в Европе чуть не лишились самолета.
Вспышка-вспышка. Впереди.
Для одной ночи - полетов в шторм уже хватит. Газ на 100 процентов - и в высоту. Остаток пути домой полечу над непогодой: в европейской системе регулирования движения по воздуху одна шестеренка будет прокручиваться над непогодой рядом с Фальбуром. Шестеренка это заслужила.
[235]
Глава шестая
Люди на земле, которые обслуживают систему регулирования движения по воздуху - очень важные люди, но без них можно обойтись. Система эта - хорошая система, но и без нее можно обойтись. Самолеты начали летать задолго до того, как появились первые признаки регулирования движения по воздуху, и они продолжат летать, если вся система регулирования вдруг исчезнет.
Когда устанавливались правила движения по воздуху, там присутствовал один очень мудрый человек, который знал, что шестеренки время от времени будут прокручиваться и что лучше, если система будет гибкой. Я все еще владею своим самолетом и направляю его туда, где, по моему мнению, ему будет лучше, независимо от системы. Сейчас я решил, что лучше не связываться с еще одной грозой. Я поднимусь выше заданной мне высоты в 33 000 футов и поищу чистый и спокойный воздух над тучами. Я прохожу высоты, которые, возможно, заданы другим самолетам, и есть вероятность столкновения в воздухе.
[236]
Однако вероятность столкновения в воздухе с другим самолетом почти отсутствует. Я в стороне от авиационного маршрута. Чтобы столкнуться со мной, другой самолет должен был бы отклониться от авиационного маршрута точно так же, как и я.
Хотя я уже долго не говорил с наземными станциями, обо мне не забыли: я - часть плана полетов, записанного на полоске бумаги на всех станциях у меня на пути. Другим самолетам сообщат о моем курсе и о расчетном времени, когда я должен пролетать над этими станциями.
Я - четвертьдюймовая точка на экранах радаров, и радары проведут другие самолеты мимо меня.
Главная причина того, почему я не столкнусь с другим самолетом, та, что мой "Тандерстрик" 43 фута и 3 дюйма в длину, размах его крыльев 33 фута и 6 дюймов, а летит он в тысяче кубических миль пустого пространства. Так что я набираю высоту.
Разрешение подойти к Шомону будет действовать еще в течение получаса после моего расчетного времени прибытия. Я настраиваюсь на знакомый канал 55 на приборе TACAN и слушаю позывные. Шомон. Никогда бы не подумал, что какая-то французская деревушка так сильно будет казаться Домом. Азимут 239 градусов, расстояние 093 мили. Фальбур проходит слева от меня. Мне следовало сделать доклад
[237]
над французской границей и над Фальбуром. Но шестеренка прокручивается.
На высотомере 38 000 футов, а облако не кончается. Голубой огонь исчез. Топлива осталось 2700 фунтов, и при таком весе практический потолок моего самолета составит примерно 43 000 футов. В Европе редко бывают облака, которые уходят выше 40 000 футов, но мне все равно. Меня интересуют только приборы предо мной. Без радиостанции другого мира нет.
Старые пилоты рассказывают о днях, когда полет в непогоду означал лишь "стрелка, шарик и спирт": указатель поворота, крена и магнитный компас были их единственными помощниками в облачности. Но сейчас новая эпоха, и сегодня я лечу по семи приборам, расположенным в центре панели, и курс мой вычисляется каждую секунду и показывается на двух шкалах прибора TACAN.
Если преобразователь, который преобразует постоянный ток генератора в переменный, откажет, мои гироскопические инструменты - указатель положения и указатель направления - станут бесполезными. Но "F-84F" - американский самолет, и поэтому для систем безопасности у него есть системы безопасности. В этом случае фактор безопасности имеет название "запасной преобразователь приборов", который ждет, чтобы приводить в движе-
[238]
ние гироскопы в случае отказа приводимого от двигателя генератора или главного преобразователя. Если оба преобразователя откажут, я вернусь в прошлое и поведу самолет при помощи стрелки, шарика и спирта.
По самолету проходит легкая дрожь, когда я поднимаюсь выше 40 000 футов, и крылья начинают трястись. Молнии не было. Я осматриваю лобовое стекло в поисках льда. Если бы на мне было много льда, я бы не смог продолжать набирать высоту. Лобовое стекло чисто.
Без звука и безо всякого предупреждения, словно с ястреба сдернули покрывало, облако исчезло. Вот в одно мгновение я ищу лед, и вдруг в следующее мгновение я смотрю сквозь стекло, будто сквозь узкую готическую арку из стали, и вижу две сотни миль хрустально чистого воздуха и спокойные облака в 20 000 футов подо мной. Это головокружение, будто я бежал и, не заметив края обрыва, оказался в воздухе. Правая перчатка сильнее сжимает рычаг управления.
Я вылетел из отвесной стены облака, это облако обрывается к земле, как горы южнее Страсбурга обрываются к долине Рейна. Гигантская стена плавно загибается аркой слева и справа от меня, и тут и там в ней мелькают грозы.
Я - невидимая пылинка, несомая легким дуновением ветра.
[239]
В ста пятидесяти милях к северу, позади меня, стена делается гладким, плавно поднимающимся склоном, в который я вошел так давно. Но это бесполезное знание, так как при свете звезд я вижу, что во всем мире реально лишь одно: грандиозная облачная масса вокруг моего 43-футового самолета. Земли нет, нет ровного свечения проникающих сквозь дымку огней города. От горизонта до горизонта нет другого проблескового навигационного огня. Я один, в компании тысячи звезд.
Я прислоняю шлем к подголовнику кресла и смотрю на небо. Небо не синее или пурпурное, или просто черное. Это поле с толстым слоем сажи - подстилкой для звезд. Вокруг меня.
Рычаг газа на себя, двигатель чуть тише. Правая перчатка тянется к трем ручкам, регулирующим красный свет кабины, и мой красный мирок сливается с полем.
Пылинка плавно оседает снова на 33 000 футов, и голос ее - лишь шепот в огромной ночи.
Я - просто человек. Сегодня, вероятно, я - Человек, живой и смотрящий вдаль со своей планеты на свою Галактику, кристаллизующий в себе, в нескольких секундах, века, в течение которых Человек смотрел вдаль с этой маленькой Земли.
У нас много общего, у людей.
Сегодня я, любящий свой самолет со всеми его капризами, трудностями и радостями, смот-
[240]
рю вдаль на звезды. И сегодня, в двадцати минутах на восток, находится еще один летчик, еще один человек, который так же любит свой самолет, так же смотрит вдаль на те же звезды. Те же символы.
На моем самолете краской нарисована белая звезда, на его - звезда красная. Темно, и краску трудно разглядеть. В его кабине та же семья пилотажных приборов, приборов двигателя и радиопанелей, что и в моей кабине.
Его самолет, как и мой, если рычаг управления перевести влево, накренится влево.
Я знаю несомненно, что мне бы понравился человек в той кабине. Мы бы могли говорить всю ночь напролет о самолетах, которые узнали, о моментах, когда испытывали страх, и о местах, где побывали. Мы бы смеялись над глупостями, которые совершали, когда были новичками в воздухе. У нас много общего, у него и у меня, слишком много, так что нам нельзя просто сесть в свои самолеты и убить друг друга.
Я проходил летную подготовку на базе рядом с Далласом, он проходил ее на базе рядом со Сталинградом. Мой летный инструктор орал на меня по-английски, его инструктор орал на него по-русски. Но голубой огонь струится время от времени по его лобовому стеклу так же, как и по моему, и лед образуется на крыльях и скалывается у него так же, как у меня. И где-то у него в кабине тоже есть панель, автоматиче-
[241]
ский выключатель или тумблер, дотянуться до которого можно, только почти что встав на голову. Может быть в этот момент его дочь думает, завести или нет пару сиамских котят. Подумай о занавесках, друг.
Жаль, что не могу предупредить его о котятах.
Пятьдесят миль до Шомона. Пятьдесят миль и сквозь зеркало туч и дождя в Зазеркалье, и "Привет, ас, ну как полет?". Пятьдесят миль - это очень далеко.
Я над облаками, с неработающей радиостанцией. Проблема небольшая, но достаточно и ее, чтобы я отвлекся от мирного черного поля и стал думать о возвращении на землю. На высоте в 33 000 футов рычаг газа от себя, и снова мой стальной вертящийся клоун принимается рокотать, выть, скрипеть и стонать.
Радио нет. Можно полететь на запад, отыскать разрыв в облаках, снизиться, вернуться в Шомон и приземлиться. План очень плохой, если учесть количество оставшегося в баках топлива и причуды французской погоды.
Можно полететь по треугольнику налево, делая повороты через каждую минуту. После нескольких треугольников радарная станция засечет меня, вышлет перехватчик, и я совершу аварийную посадку как его ведомый. Отчаянный план, но о нем стоит помнить как о последнем прибежище.
[242]
Можно совершить посадку, как я и планировал, в Шомоне, надеясь, что погода там не настолько плохая, что мне будет не найти полосу без привода посредством радиолокации. Согласно последней метеосводке, погода была не так плоха. Если я не выйду из облачности на высоте, где еще действует система TACAN, я снова поднимусь выше облаков и попытаюсь пробиться сквозь них к запасной базе, воздушной базе Этен, в десяти минутах на север. Топлива для этого плана как раз хватит, так и сделаю. Из интереса, когда буду прямо над Шомоном, еще раз попробую радиостанцию. Эти ультравысокочастотные радиостанции никогда не разберешь.
Сорок миль. Пять минут. До дома. Но еще несколько месяцев до того дома, где жена и дочь и где люди в городах говорят по-английски.
В Шомоне, там, где живут летчики, есть доска объявлений, на которой масса вырезок из газет из того старого Дома. На доске доводы и контрдоводы полемики относительно призыва Гвардии на действительную службу, когда нет войны. Там письма в редакцию от жен, других членов семьи и работодателей с вопросами и предложениями ответов. Газеты говорят о плохих условиях, в которых мы вынуждены находиться, об испытаниях и трудностях, о нашем моральном состоянии. Картину они рисуют мрачную, но на самом деле судьба наша не так мрачна.
[243]
Я оставил интересную гражданскую работу - я летал на небольших самолетах и писал для одного авиационного журнала,- и мне приказали вернуться в ВВС. Это, конечно, нарушило мои планы. Но ведь никогда еще так сильно не нуждалась во мне страна, которой я стольким обязан. Если бы я жил своей прежней свободной жизнью, я был бы счастливее, но моя страна так близко подошла к грани войны. Призыв на действительную службу создал неудобства и мне, и моей семье, но это был мудрый план действий. Призыв на действительную службу показал, что летчики Национальной гвардии не просто развлекаются за государственный счет, хотя такое ощущение у меня иногда было, и я чувствовал вину, приятно проводя выходные, летая на военных самолетах и получая за каждый выходной по 80 долларов.
Моя эскадрилья пересекла Атлантику в три перелета. Мы пересекли ее без дозаправки в воздухе, без аэронавигационных станций на пути и без

Предыдущая страница 23 Следущая страница


Чужой на Земле 24

происшествий. Мы приземлились на воздушной базе Шомон через месяц после того, как были призваны на действительную военную службу, и совершаем вылеты каждый раз, когда потолок облачности выше 500 футов.
Пилоты многомоторных самолетов доставили в своих огромных машинах сотни тонн вспомогательного оборудования, запасных частей и снаряжения, натовские летчики проинструкти-
[244]
ровали нас о странном, новом для нас мире - европейской системе регулирования движения по воздуху. Специалисты по боеприпасам выгрузили ящики с пулеметными патронами 50-го калибра, тележки с оливково-серыми с желтыми полосами фугасными бомбами и длинные алюминиевые баки с напалмом, и лежащие друг над другом на стеллажах тонкие некрашеные ракеты. Нам назначили районы боя, и мы встретились с сухопутными частями, которые мы должны поддерживать. Мы стали проводить учебные тревоги, действия наши вначале были хаотичны, но потом, пройдя стадию упорядоченного смятения, стали наконец быстрыми и точными.
Хотя публикуются жалобы, хотя кризис, приведший нас сюда, улегся, мы выполняли поставленную перед нами задачу. Мы прибыли во Францию со всеми нашими летчиками и самолетами. Сейчас летчики дежурного экипажа играют в бридж, шахматы и пинг-понг рядом с красным телефоном.
Не все, конечно, без потерь. Пока наша боевая готовность стоила жизни Дону Слэку, летчику, и флаги все еще приспущены.
Для нас, тех, кто летает на "F-84F", мобилизация - это один долгий выходной в Национальной гвардии. Люди в городе говорят на другом языке, вокруг летного поля часовые и колючая проволока, но мы летаем с теми же
[245]
друзьями (за исключением одного) на тех же самолетах (за исключением одного), что и всегда, и жизнь - не повод для жалоб (за исключением одной). Мы летаем, и небо Франции очень похоже на небо у нас дома. Ветер, дождь, солнце и звезды. Небо - это тоже своего рода дом, и во время коротких часов своего полета я не скучаю по другому дому за морем. Но по Дону Слэку я скучаю.
Звезды ровно горят в темноте своего поля, части моего мира. Я задумываюсь на мгновение обо всем, что было сказано об очаровании небесного свода. Миллион слов, написанных, сказанных и превращенных в фотографии, которыми летчики, рискуя, что их обвинят в сентиментальности - проклянут страшным проклятием,- пытаются рассказать о том, что видели. Очарование не передается бумагой, чернилами, словами или даже светочувствительной пленкой, но то, что люди рискуют быть проклятыми, уже что-то говорит о том, какое зрелище ждет путешествующего по высотам. Облака, звезды и радужная арка - лишь слова. Небо, в конце концов, можно просто назвать интересным местом. Мое любимое небо.
Толстая стрелка прибора TACAN начинает колебаться, на показывающем расстояние барабане проходит отметка 006, и настает время претворять мои планы в дело.
[246]
Я начинаю левый поворот, чтобы войти в коридор приведения с земли, и моя правая перчатка наполовину поворачивает ручки реостатов освещения, заливая кабину мягким красным светом. Ручка прибора системы опознания "свой-чужой" переводится на положение три, код 70. Сейчас я должен быть опознанной точкой на радаре Шомон, и меня должны ждать. Большим пальцем очень сильно нажать на кнопку микрофона, рычаг газа на себя, аэродинамические тормозные щитки выпустить. Они выдвигаются из борта самолета, и начинает гудеть рассекаемый ими воздух. "Шомон, служба наведения, реактивный самолет четыре ноль пять, иду по TAG AN, сообщите погоду в Шомоне". Фоновый шум. Хороший знак. Но ответа нет.
Полет вдоль воздушного коридора, проверить, включены ли противообледенители и обогрев приемника воздушных давлений, быстрая проверка курса посадки: направление 047 градусов в сторону от коридора, левый поворот со снижением до направления в 197 градусов, горизонтальный полет на высоте в 3500 футов и в 13-мильные ворота.
Сейчас я перехожу на горизонтальный полет на высоте в 20 000 футов, газ на 85 процентов оборотов, и в уме готовлюсь к аварийной посадке.
"...Сплошная облачность на высоте в девятьсот футов, видимость пять миль, слабый дождь, высотомер два девять восемь пять".
[247]
Капризнее радиостанции у меня еще не было. С силой нажать на пластмассовую кнопку. "Шомон, служба наведения, ноль пятый начинает снижение с два ноль ноль, сообщите частоту привода на посадку". Рычаг управления от себя, нос вниз, и вот я пересек 19 000 футов, пересек 18 000 футов, пересек 17 000 футов, при воздушной скорости в 350 узлов.
"...тый, ваша частота будет три четыре четыре точка шесть, местный канал один пять".
"Вас понял, ухожу с вашей частоты". Самолет кренится при левом повороте, а я перещелкиваю селектор каналов на один пять. И снова к приборам. Берегись головокружения. "Он вошел в облако с креном, а вышел вверх колесами". Только не я и только не сегодня, я уже испытал худшее, чем головокружение, так что я предупрежден. "Радар Шомон, реактивный самолет четыре ноль пять, как слышите на частоте три четыре четыре точка шесть?" Пауза - время снова сомневаться в заблудшей радиостанции.
"Слышу хорошо, ноль пятый, как слышите радар?"
"Слышу хорошо".
"Вас понял, ноль пятый, радар засек вас, один восемь миль к северу от Шомона. Продолжайте левый разворот на высоте две тысячи пятьсот футов. Это будет точный привод на полосу один девять; длина восемь тысяч пять-
[248]
десят футов, ширина сто пятьдесят футов, возвышение точки приземления одна тысяча семьдесят пять футов. Если потеряете связь с радаром в течение одной минуты в коридоре или на тридцать секунд при заходе..."
Я с удовольствием погружаюсь в знакомые мелочи. Продолжить разворот, опустить нос еще немного, чтобы ускорить снижение, еще раз проверить, чтобы отражатели двигателя были убраны, пневмокомпрессор отключен, кислород 100 процентов, приборы двигателя на зеленом, и снова пристегнуть карабин к вытяжному тросу парашюта. Мой мирок послушно бросается вниз, туда, куда я его направляю. Сосредоточенный на приборах, я не замечаю, как снова вхожу в облако.
Голос продолжает говорить, направляя меня сквозь черноту. Голос звучит уверенно, как голос, проделывавший это уже много раз. Голос принадлежит срочнику, к которому я обращаюсь только по службе. Но сейчас я полностью отдаю себя и свой самолет его голосу, а воинское звание - просто помпезное слово. Кнопку микрофона нажать.
"Ноль пятый перешел на горизонтальный полет..." Фонового звука нет. Радиостанция не передает. Кнопка микрофона с силой нажата так, что качается под пальцем в своем гнезде. "Ноль пятый перешел на горизонтальный полет, две тысячи пятьсот футов, один три пять градусов".
[249]
Закрылки выпущены. Воздушная скорость падает ниже 220 узлов. Левую перчатку на прозрачную пластмассовую ручку рычага выпуска и уборки шасси. Механическое движение: рычаг на четверть дюйма на себя и затем от себя на шесть дюймов. В то самое мгновение, как рычаг входит в прорезь, высокие шасси моего самолета вырываются из своих колодцев и начинают выдвигаться, содрогаясь, в облако. В левой части приборной панели вспыхивают три зеленые лампочки. Рычажок тумблера аэродинамических тормозов вперед.
"Ноль пятый, три зеленых, давление в порядке, тормоза в порядке". Потрогать тумблер тормозов.
"Вас понял, ноль пятый, вы сейчас в один ноль милях от места посадки, проверьте шасси, вам дано разрешение на посадку. Направление один семь пять, оставайтесь на той же частоте, с вами свяжется приводящий". В мокром от дождя фургоне радиолокатора в красную клетку у пустынной взлетно-посадочной полосы в Шомоне оператор слежения бросает взгляд на лицо своего товарища, тускло освещенное зеленым светом его собственного экрана радара. "Он твой, Томми". Томми кивает.
"Ноль пятый, говорит приводящий, как слышите?" Он уже знает, что я его хорошо слышу. Это просто часть освященного временем ритуала.
[250]
"Ноль пятый, слышу отлично". И я проговариваю за ним про себя все следующие слова, данные ему в сценарии его роли, роли оператора приведения.
"Вас понял, ноль пятый",- говорим мы. "Вам не надо подтверждать все последующие сообщения, сообщения будут прерываться, о чем буду сообщать". Судя по прибору, топлива на борту немногим меньше 2000 фунтов. При таком весе самолета мне следует идти на посадку со скоростью в 165 узлов. "Повторяю, вам дано разрешение на посадку".
Когда за меня взялся хороший приводящий, то можно считать, что я уже сел и заглушил двигатель, так как посадка гарантирована абсолютно.
"...Вы в тридцати секундах от коридора снижения. Направление один восемь ноль. Конец сообщения". Он снимает ногу с педали микрофона на полу под его экраном, давая мне несколько секунд для того, чтобы что-нибудь сказать. Мне нечего сказать, чтобы заполнить тишину, и он снова нажимает на педаль. "Один восемь ноль выводит вас на линию глиссады. Десять секунд до коридора снижения. Направление один семь девять. Один семь девять..." Это небольшой комплимент мне. Один градус - это очень небольшая поправка, очень точная, и требует от летчика, чтобы он уверенно управлял самолетом. Мне дают поправку в
[251]
один градус только при спокойном воздухе, только когда я веду самолет хорошо. Улыбка под кислородной маской. Ему надо было видеть меня полчаса назад.
"Вы в коридоре снижения, начинайте снижаться. Предлагаю начальный темп снижения семьсот пятьдесят футов в минуту..." Что может быть проще, чем садиться в непогоду при помощи приведения с земли? Существует система посадки по приборам, которая выполняет ту же работу, но она бездушна. С технической точки зрения эта система более точна, чем приведение с земли при помощи локатора, но я, при любой погоде, предпочел бы, чтобы у радара был человек. Тумблер аэродинамических тормозных щитков большим пальцем левой руки назад и открыть щитки. Я опускаю нос и представляю, что предо мной длинный склон невидимой горки. Стрелка вначале показывает, что я начинаю снижаться со скоростью в 1000 футов в минуту, затем возвращается и показывает 800 футов в минуту.
"В коридор снижения вошли хорошо... по центру... сейчас немного отклоняетесь влево, направление один восемь три градуса, один восемь три. На линии глиссады..." Воздушная скорость 170 узлов, на секунду рычаг газа на себя, затем снова от себя. Воздушная скорость 168. На себя и снова от себя. Сто шестьдесят пять.
[252]
"Отклоняетесь от глиссады на пять футов вниз, немного подкорректируйте темп снижения... по центру... конец сообщения". Я чуть-чуть отвожу рычаг управления назад, затем чуть-чуть направляю его вперед.
"В пределах коридора снижения. Вернитесь на нормальный темп снижения. По центру... в пределах коридора... по центру... темп снижения отличный". Иногда, могу поспорить, приводящему просто нечего сказать. Но от него требуют непрерывно давать указания садящемуся самолету. Какая у него скучная жизнь. Но скучает он или нет, я рад его слышать.
"В пределах коридора снижения... очень хорошо, лейтенант... по центру..." Откуда он знает, что я лейтенант? Может быть, я майор или полковник, нагрянувший ночью в непогоду для проверки операторов радара. Но я не майор и не полковник, я просто человек, который счастлив, что пробился сквозь шторм, и рад снова слышать голос долго молчавшей радиостанции.
"...Вы в двух милях от места посадки, в пределах коридора, отклонились на десять футов влево от центра, поверните вправо, направление один восемь четыре градуса... один восемь четыре. В пределах коридора, возвращаетесь на центральную линию... один восемь четыре... полторы мили от места посадки..."
Я поднимаю глаза и понимаю, что я уже несколько секунд как вышел из облака. Прямо
[253]
предо мной находятся красные, зеленые и белые огни посадочной полосы. Рычаг газа чуть на себя, уменьшить скорость.
"...Одна миля до точки касания, идете на десять футов ниже..." Вот. Я это знаю, и приводящий это знает. Когда полоса у меня в поле зрения, я опускаюсь ниже линии глиссады. Если бы я полностью следовал его указаниям, я бы коснулся земли на шестьсот футов дальше, а эти 600 футов могут мне пригодиться. Если на мокрой полосе не сработает тормозной парашют, то пробег будет на 2000 футов длиннее. Я еще будучи курсантом декламировал вслух три наиболее бесполезные для летчика вещи: полоса - позади, высота - наверху и десятая доля секунды - в прошлом.
Я еще слушаю голос оператора, но равняюсь только по одному прибору: по полосе. Посадочные прожектора включить. Левая перчатка тянется вперед,

Предыдущая страница 24 Следущая страница


25 Ричард Бах

включает тумблер, и из-под моих крыльев выбрасываются две мощные колонны света, которые ярко высвечивают мне дорогу среди капелек дождя.
"...Четверть мили до касания, идете на тридцать футов ниже линии, поднимитесь выше..." Сейчас мне хочется, чтобы он помолчал. В непогоду мне нужен его голос, но мне совершенно не нужно, чтобы он говорил, как мне посадить мой самолет, когда я вижу полосу. Вот колонны
[254]
света несутся на скорости по бетонному покрытию, внизу мелькают красные и зеленые огни.
"...Тридцать пять футов ниже линии глиссады, такая высота слишком опасна, поднимитесь выше..."
Помолчи, оператор. Надо быть умнее и не паниковать, когда я уже осветил полосу прожекторами. Либо по-моему и коснуться земли на первой сотне футов полосы, либо по-твоему и приземлиться на мокрую полосу дальше на 600 футов. Рычаг управления на себя, рычаг газа на "холостой ход", рычаг управления на себя, немного левый элерон. Я нащупываю полосу своими чувствительными колесами. Еще на фут ниже, еще на несколько дюймов. Давай, полоса.
Встреча твердой резины с твердым бетоном. Приземление не такое мягкое, как хотелось, но и не такое уж плохое рычаг вперед пусть коснется носовое колесо скрип 14-дюймового колеса берущего свою долю от 19 000 фунтов самолета правая перчатка на тяжелый рычаг тормозного парашюта и резкий рывок. Перчатка остается на рычаге, готовая отбросить парашют, если его вдруг снесет ветром и он потянет меня к краю полосы. За хвостом раскрывается 16-футовый парашют, меня тянет вперед, но привязные ремни удерживают меня. Аэродинамические тормоза убрать, закрылки убрать,
[255]
осторожно убрать сапоги с тормозов. Тормозной парашют почти остановит меня, когда я еще не готов остановиться. Отбросить тормозной парашют можно только после того, как сверну с полосы. Если остановлюсь слишком рано, мне придется выруливать с полосы с огромным нейлоновым цветком позади. Чтобы двигаться быстрее двух миль в час мне потребуется почти полная мощность. Это очень эффективный тормозной парашют.
Мы плавно докатываемся до конца полосы, и, даже без тормозов, мне приходится добавить газу, чтобы свернуть. Нажать сапогом на левую педаль, и поворачиваем. Рычаг тормозного парашюта повернуть и снова потянуть на себя. Делая это, я смотрю назад через плечо. Белый цветок вдруг исчезает, и мой самолет теперь легче катится по дорожке.
Левая перчатка тянет рычаг замка фонаря, правая перчатка хватает раму и поднимает крышу моего мирка. На мое лицо, выше кислородной маски, падает дождь. Дождь прохладный и знакомый, и я рад чувствовать его. Посадочные прожектора выключить и убрать. Рулежный огонь включить, предохранительный штифт кресла-катапульты вынуть из кармана амортизирующего костюма и вставить в гнездо в подлокотнике, ультравысокочастотную радиостанцию - на частоту диспетчерской вышки.
[256]
"Диспетчерская вышка Шомон, реактивный самолет четыре ноль пять освободил полосу и направляется к ангару".
"Ноль пятый, у нас нет от вас последнего сообщения о расчетном времени прибытия в Шомон. Были трудности в пути?"
Сегодня у вышки разговорчивое настроение. "Небольшие неполадки с радиостанцией".
"Сейчас слышу вас отлично, ноль пятый".
"Вас понял".
Пока я скольжу между рядов синих огней рулежной дорожки, подталкиваемый тихим дыханием двигателя, работающего на 50 процентов оборотов, правая перчатка нажимает на блестящую застежку сбоку маски. На лицо падает прохладный дождь. Мы поворачиваем направо, я и мой самолет, поднимаемся по пологому подъему и идем за зелеными буквами "Следуй за мной" на появившемся вдруг из темноты фургоне.
Над этим дождем и над тучами, его породившими, находится мир, принадлежащий только летчикам. Сегодня он принадлежал, на какое-то мгновение, только мне и моему самолету и, на востоке, другому летчику и другому самолету. Сегодня у нас с ним было общее небо, и, возможно, прямо сейчас он чувствует на лице капли дождя, когда выруливает от взлетно-посадочной полосы, являющейся целью в моих раз-
[257]
ведывательных папках, так же как и авиабаза Шомон является целью в его папках.
И я понимаю, сидя под дождем, что, хотя сегодня в наших самолетах были только он и я, завтра будет кто-то другой из Нас и кто-то другой из Них. Когда моя сценка будет сыграна и я снова буду в Соединенных Штатах и снова буду летчиком Национальной гвардии Нью-Джерси, кто-то все же будет летать в европейской ночи в самолете с белыми звездами и в самолете с красными. Другими будут лишь лица в кабинах.
Если есть общая работа, общая привязанность, общая опасность, общий триумф, общий страх, общая радость, общая любовь, то у вас создается связь, которую ничто не разрушит. Я уеду из Европы в Америку, Он уедет из Европы в Россию. Лица меняются, связь остается всегда.
Резко на правый тормоз, резко развернуться так, чтобы оказаться на бетонном покрытии капонира, носом в сторону рулежной дорожки и взлетно-посадочной полосы. Рулежный огонь - "выкл.", посмотреть, чтобы аэродромный экипаж из фургона положил под колеса клинья.
Пусть разум и совет уберегут тебя от грозы, мой далекий друг.
Рычаг газа быстро в положение "О". Верный вертящийся клоун из стали с долгим вздохом
[258]
затихает, выдавив из себя последний свой жар - мерцающую черную волну - в ночь. Спокойного сна.
Хлопок по борту фюзеляжа. "Стоит!" - кричит командир аэродромного экипажа, и я смотрю на часы. Чтобы закончить свой вздох, турбине и компрессору потребовалась 61 секунда. Важная информация для ремонтников, и я заношу время в формуляр номер один.
Преобразователь - "выкл.", топливо - "выкл.", радиостанция - "выкл." и, наконец, батарея - "выкл.". Последний тяжелый щелчок в ночи - под моей левой перчаткой тумблер батареи переходит в положение "выкл.",- и мой самолет полностью замирает.
При свете фонарика я пишу в формуляре, что на высоте более 20 000 футов ультравысокочастотная радиостанция периодически выходит из строя. Нет места внести факт, что ВВС должны быть рады тому, что вообще получили назад этот самолет. Я записываю в журнал 45 минут ночного полета при плохих погодных условиях, один час ночного полета, одно наведение по TACAN, одну посадку с приведением при помощи локатора, одну посадку с тормозным парашютом. Я подписываю формуляр и отсоединяю ремень безопасности, привязные ремни, аварийный комплект, шланг амортизирующего костюма, шланг кислорода, шнур микрофона и ремешок под подборрдком.
[259]
Подъезжает голубой фургончик ВВС, осветив фарами мое переднее колесо, и вот мешок из пулеметного отсека уже выгружен.
Я кладу свой белый шлем на стекло фонаря и по желтому трапу устало спускаюсь из мирка, который люблю. Я расписываюсь, и автомобиль оставляет меня одного в темноте. Шлем в руках, шарф опять прижимается ветром. Я снова на земле, на своей авиабазе во Франции, вместе с тысячей других гражданских лиц, надевших форму, и с тридцатью одним... нет, с тридцатью... другими летчиками.
Мой самолет снова замер, и какое-то мгновение, все еще чужой на земле, я дома.
[263]
Объяснение встречающихся в книге терминов
Аварийный карабин - металлическая застежка с нейлоновым тросом, который пристегивается к ручке вытяжного троса парашюта для быстрого автоматического раскрытия парашюта в случае катапультирования на низкой высоте.
Авиагоризонт ("искусственный горизонт", "гироскопический горизонт") - прибор, состоящий из гироскопически стабилизируемой поверхности, которая всегда остается параллельной истинному горизонту, и миниатюрного самолетика, копирующего движения и положение настоящего самолета.
Автоматический выключатель тока - устройство безопасности, подобно электрической пробке, размыкающее электрическую цепь при возникновении перегрузки.
Акселерометр (перегрузочный прибор) - прибор для измерения ускорений (перегрузок), возникающих на самолетах; деление шкалы прибора кратно значению нормального ускорения силы тяжести.
Амортизирующий костюм - комплект из туго зашнурованных надувающихся "штанин" из нейлона и резины, которые наполняются воздухом при возникно-
[264]
вении перегрузки; он служит для предотвращения прилива крови к ногам пилота, который может вызвать обморок или мгновенную потерю зрения.
Аэродинамические тормозные щитки - пара больших перфорированных пластин на фюзеляже сзади крыльев. При помощи гидравлической системы они выдвигаются в обтекающий поток для быстрого гашения скорости.
Боевой оперативный центр - центр координации тактической базы; командный пункт, из которого командир авиабригады руководит операциями во время боевых действий.
Вертикальной скорости указатель - прибор, показывающий скорость набора высоты или снижения в футах в минуту; от нуля во время горизонтального полета до 600 футов в минуту во время подъема или пикирования.
Внешний груз - любой груз, устанавливаемый на креплениях под крыльями: бомбы, ракеты, сбрасывающиеся баки или ядерное оружие.
Воздушной скорости указатель - прибор, показывающий, с какой скоростью самолет движется относительно воздуха; скорость указывает в морских милях в час (в узлах).
Высотомер - прибор с тремя стрелками, реагирующий на давление воздуха и показывающий, на какой высоте над уровнем моря находится самолет.
Горизонтальный полет - форма обозначения высоты, при которой, например, высота в 33 000 футов будет "горизонтальный полет 330".
[265]
Горка - в воздушном бою крутой подъем и пикирование; перевод высоты в воздушную скорость может позволить занять более выгодную позицию для атаки.
Закрылки - аэродинамические пластины, установленные в крыле, которые могут выпускаться при полете на низкой скорости.
Заслонки укрытия двигателя - убирающиеся стальные экраны внутри заборного отверстия двигателя в носу самолета, они не дают посторонним предметам попасть в двигатель и вызвать повреждение.
Защитная вилка - маневр воздушного боя, применяемый в крайнем случае; заключается в отделении ведомого от ведущего с целью вынудить атакующего занять невыгодное положение.
Командная радиостанция - ультравысокочастотные приемник и передатчик, используемые для голосовой связи с землей.
Контрольная скорость - вычисленная величина, применяемая для определения нормального набора скорости при разбеге. Если на определенном участке взлетной полосы контрольная скорость не достигается, то взлет прекращается.
Кубинская восьмерка - фигура высшего пилотажа, состоящая из связанных между собой полупетель и переворотов.
LABS (Low Altitude Bombing System) - система бомбометания с небольшой высоты - один из методов доставки ядерного оружия.
[266]
Обогреватель пулемета - устройство, поддерживающее пулемет в разогретом, готовом к стрельбе состоянии во время полета при низкой температуре на большой высоте.
Обороты - показываемое на тахометре в кабине количество оборотов в минуту, измеряемое в процентах от максимальной скорости вращения двигателя,
Общежитие холостых офицеров - место проживания пилотов эскадрильи.
Пневматический компрессор - компрессор, установленный внутри фюзеляжа, наполняющий баллон со сжатым воздухом, используемым для запуска двигателя.
Погоны - знаки отличия, позволяющие различать курсантов, офицеров и рядовой состав, приписанных к ВВС.
Преобразователь - электрическая машина, преобразующая постоянный ток в переменный для питания приборов. На "F-84F" есть главный и аварийный преобразователи.
Радиокомпас (радиопеленгатор) - радиоустройство, соединенное с указателем, который чаще всего показывает направление на выбранную низкочастотную радиостанцию или наземную навигационную станцию.
Радом - фибергласовый обтекатель, закрывающий антенны радара в носу у многомоторных и всепогодных самолетов, а также самолетов противовоздушной обороны.
[267]
Ракетные ускорители - для сокращения пробега при взлете к фюзеляжу

Предыдущая страница 25 Следущая страница


Чужой на Земле 26

"F-84F" могут крепиться три сбрасываемых ракетных двигателя. Каждый двигатель работает в течение 14 секунд и добавляет 1000 фунтов тяги.
Рысканье - движение самолета вправо-влево вокруг вертикальной оси.
Рычаг газа - рычаг в левой части кабины, которым пилот, регулируя подачу топлива, изменяет мощность работы двигателя.
Рычаг фиксатора прицела - рычажок под пулеметным прицелом, фиксирующий хрупкие подвижные детали прицела для предохранения их от поломки при толчках во время выруливания, взлета и посадки.
Рычажок подстройки - рычажок под большой палец, установленный наверху рукоятки рычага управления и имеющий пять позиций. При помощи рычажка подстройки пилот имеет возможность во время полета настраивать систему управления самолета, добиваясь максимальной легкости управления.
Сбрасываемые баки - топливные баки, крепящиеся под крыльями для увеличения дальности полета. Их можно сбросить в полете для облегчения самолета перед боем.
Сервомотор - электромотор, управляемый из кабины. Применяется в системе управления самолета.
Система опознания "свой-чужой" - установленный на самолете электронный маяк, образующий на
[268]
экране наземного радара определенный рисунок. Этот прибор позволяет службе контроля движения по воздуху опознавать дружественные самолеты.
Система приемника воздушных давлений - система датчиков, замеряющая статическое и динамическое давление воздуха, используемое альтиметром, указателем воздушной скорости и указателем вертикальной скорости.
Склонение - угол, на который опускается прицел для подстройки к различным траекториям при бомбометании и ракетной стрельбе. При пулеметной стрельбе склонения не требуется.
Стабилятор - слово, составленное из "stabilizer" (стабилизатор) и "elevator" (руль высоты); единая горизонтальная часть хвостового оперения "F-84F". Стабилятор соединен с рычагом управления в кабине и служит для изменения положения самолета в продольной плоскости.
TACAN (прибор тактической аэронавигации) - радионавигационный прибор, имеющий, подобно радиокомпасу, стрелку, которая указывает направление на выбранную наземную станцию. В отличие от радиокомпаса он соединен с измерителем расстояния и показывает расстояние между самолетом и станцией в морских милях.
Термопары - датчики, установленные внутри сопла реактивного двигателя, реагирующие на температуру.
Тормозной парашют - прочный нейлоновый парашют, помещенный в хвостовой части "F-84F". Пи-
[269]
лот, дергая за рычаг в кабине, надеется, что парашют раскроется и сократит пробег самолета при посадке.
Тумблеры управления топливными клапанами - на "F-84F" это ряд из четырех выключателей. Они перекрывают поступление топлива в поврежденный в бою бак из других баков.
Турбинная лопатка - изогнутая, очень прочная лопасть, прикрепленная на роторе турбины так, что, улавливая поток огня из камер сгорания, вращает ротор.
Указатель числа М - прибор, показывающий отношение скорости самолета к скорости звука. 1 М - это скорость звука; максимальная скорость "F-84F" примерно 1,18 М.
Фюзеляж - "тело" самолета, к которому крепятся крылья и хвост.
Элерон - подвижные поверхности у задних частей крыльев самолета, укрепленные на шарнирах, приводимые в действие рычагом управления и служащие для создания крена или полного переворота самолета вокруг продольной оси.

Предыдущая страница 26


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Вступление (Страница 1)


Ричард Бах

Чужой на Земле

Перевод с английского Александра Митрофанова

 Читать книгу

Анонс

`Чужой на земле`. Одинокому страннику в небесах до звезд рукой подать. Но стоит Ричарду Баху, летящему в одиноком самолете над Европой, протянуть руку к вечности, как его ждет поединок со страхом и опасностью, таящимися в сумраке неизвестности. Захватывающая и мастерски написанная книга. Чтобы убедиться в том, что время - не стрела, направленная в бесконечность, Ричард Бах предпринял захватывающие путешествие.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Ричард Бах

Биография

Ричард Бах родился в Оук Парке в 1936 году. Будучи сыном Роланда и Руфи(Шоу) Бах, американец Ричард Бах является пра-пра-…-правнуком великого композитора Иоганна Себастьяна Баха. С 1955 в течение четырех лет Ричард бах учился в Long Beach State College(сейчас Калифорнийский Государственный Университет, Лонг Бич).

Еще будучи пилотом, Ричард Бах женился в первый раз. После рождения шести детей супруги развелись, потому что Ричард не верил в брак. Один из его детей, Джонатан, написал книгу "Над облаками" об отношениях с отцом, которого он никогда не знал. Областью его интересов было все, связанное с самолетами, включая работу пилота-каскадера в кино, пилота тактических истребителей ВВС, автора технической авиа литературы и летного инструктора. Он был даже привлечен в роли рассказчика и пилота-каскадера к съемкам фильма "Ничего случайного", основанного на его книге.

Хотя авиация была его настоящей страстью, он всегда мечтал писать. Еще в старших классах один из его учителей помог ему осознать свой потенциал. С 1959 года у него была идея о птице, мечтающей пройти сквозь стену из ограничений и запретов. Она вылилась в книгу "Чайка Джонатан Ливингстон". Почти во всех книгах Баха используются самолеты, как способ донести мысль. В книге "Бегство от безопасности" Ричард бах делится воспоминаниями о своем детстве. В 8 лет он потерял одного из братьев: Бобби. Также мы узнаем, что у него есть старший брат Рой.

Ричард Бах встретил свою жену Лесли Пэрриш в 1973 на съемках фильма "Чайка Джонатан Ливингстон", основанного на его книге. Он подал на продюсеров в суд за изменение сюжета без его разрешения. Фактически, в фильме не упомянуто его имя, только авторские права на название "Чайка Джонатан Ливингстон". Создается впечатление, что Бах не хотел быть причастным к фильму. Если соединить то, что написано в книге "Мост через вечность", c газетными публикациями, напрашивается вывод, что Лесли была своего рода посредником в достижении согласия относительно фильма между двумя группами.

Ричард и Лесли уехали достаточно далеко из Голливуда, где-то между 1977 и 1981. В итоге, они поженились в 1981. С тех пор Ричард Бах занимался парапланеризмом, видом спорта, максимально дающим ощущение полета.

Однако, Ричард и Лесли развелись.

А в апреле 1999-го года Ричард женился на Сабрине Нельсон-Алексопулос и в высшей степени счастлив.

Оглавление