Ричард Бах - Чайка Джонатан Ливингстон

1 Ричард Бах

Истинному Джонатану --
Чайке, живущей в каждом из нас.

ЧАСТЬ ПЕРВАЯ

Было утро, и новое солнце золотом разлилось по испещренной рябью поверхности моря.
Рыбацкая лодка в миле от берега. И зов над водой - это сигнал к завтраку. Большой сбор. Снова и снова раздавался он в воздухе, пока, наконец, тысячи чаек не слетелись в толпу. И каждая из птиц хитростью и силой пыталась урвать кусок пожирнее. Наступил еще один день - полный забот и суеты.
Но Чайки по имени Джонатан Ливингстон не было в толпе. Он тренировался, -- вдали от остальных, один, высоко над лодкой и берегом. Поднявшись на сто футов в небо, он опустил перепончатые лапки, поднял клюв и напряженно выгнул крылья, придав им форму жесткой болезненно изогнутой кривой. Такая форма крыльев должна была, по его мнению, до предела замедлить полет. И Джонатан скользил все медленнее и медленнее. Свист ветра в ушах сменился едва слышным шепотом, и океан застыл внизу неподвижно. Прищурившись в чудовищном сосредоточении, Джонатан задержал дыхание. Еще... на один... единственный... дюйм... круче... эту... кривую... Перья его дрогнули, спутались, он окончательно потерял скорость, опрокинулся и рухнул вниз.
Вам, должно быть, известно -- с чайками такое не случается никогда. Чайка не может остановиться в полете, потерять скорость. Это -- позор, это -- бесчестье.
Однако,Чайка Джонатан Ливингстон не ощущал стыда. Он снова вытянул крылья в жесткую дрожащую кривую -- медленнее, медленнее и -- опять неудача. И снова, и снова. Ведь он не был обычной птицей. Большинство чаек не утруждает себя изучением чего-то большего, чем элементарные основы полета. Отлететь от берега на кормежку и вернуться -- этого вполне достаточно. Ведь для большинства имеет значение не полет, но только лишь еда. Но для Чайки по имени Джонатан Ливингстон важен был полет. А еда -- это так... Потому что больше всего на свете Джонатан любил летать.
Такой подход к жизни, как обнаружил Джонатан, отнюдь не прибавляет популярности в Стае. Даже родители его были обескуражены тем, что он проводил день за днем в одиночестве, экспериментируя и сотни раз повторяя низкие планирующие спуски.
Он, например, не знал, почему, но когда высота полета составляла менее половины размаха его крыльев, он мог держаться в воздухе над водой гораздо дольше и с меньшими усилиями. Джонатан никогда не заканчивал планирующий спуск обычным образом -- с размаху плюхаясь брюхом на воду, предварительно растопырив лапы. Вместо этого он выполнял длинное плоское скольжение, едва касаясь поверхности воды вытянутыми вдоль тела лапами. Когда он начал практиковать скольжение с приземлением на песчаном берегу, каждый раз с прижатыми лапками все дальше и дальше въезжая на песок, его родители перепугались не на шутку.
-- Но почему, Джон, почему? -- спрашивала мать. -- Почему так трудно быть таким же, как все? Низко летают пеликаны. И альбатросы. Вот пусть они и планируют себе над водой! Но ты же -- чайка! И почему ты совсем не ешь? Взгляни на себя, сынок, -- кости да перья!
-- Ну и пусть кости да перья. Но я совсем неплохо себя чувствую, мама. Просто мне интересно: что я могу в воздухе, а чего -- не могу. Я просто хочу знать.
-- Послушай-ка, Джонатан, -- вовсе не сердитым тоном говорил ему отец. -- Скоро зима, и судов на море поубавится. А рыба, которая обычно живет у поверхности, уйдет вглубь. Так что уж если тебе настолько необходимо что-нибудь изучать, изучай способы добычи пропитания. А твои летные эксперименты -- оно, конечно, замечательно, однако, сам понимаешь, планирующим спуском сыт не будешь. Ты летаешь для того, чтобы есть. И не стоит об этом забывать.
Джонатан послушно кивнул. И в течение нескольких дней пытался сделать так, чтобы поведение его не отличалось от поведения всех остальных чаек. Причем пытался честно, по-настоящему принимая участие в гаме и возне, которые устраивала Стая в борьбе за рыбьи потроха и корки хлеба вокруг рыбацких судов и причалов. Но выработать в себе серьезное ко всему этому отношение Джонатану так и не удалось.
-- Нелепость какая-то, -- размышлял он, намеренно роняя завоеванную в тяжелой борьбе добычу.
Старая голодная чайка, которая гналась за Джонатаном, подхватила брошенный кусок.
Джонатан подумал:
-- Все это время я мог бы потратить на изучение полета. Ведь еще столько всего предстоит узнать!
И потому вскоре Чайка Джонатан снова оказался в море -- он учился в одиночестве, голодный и счастливый.
На этот раз объектом исследования была скорость, и за неделю практики Джонатан узнал о скорости полета больше, чем самая быстрая чайка постигает за всю жизнь.
Отчаянно работая крыльями, он забрался на высоту в тысячу футов и оттуда бросился в крутое пике, несясь вниз навстречу волнам. И тут же понял, почему чайки никогда не пикируют, работая крыльями. Всего за каких-то шесть секунд он набрал скорость в семьдесят миль в час -- предел, при котором крыло в момент взмаха теряет устойчивость в набегающем потоке.
Он пытался снова и снова. Он работал на пределе своих возможностей. Он был внимателен и осторожен. Но снова и снова терял управление на высокой скорости.
Подъем на тысячу футов. Горизонтальный разгон в полную силу, затем, работая крыльями, вниз, в вертикальное пике. А потом, и это происходило каждый раз, левое крыло не выдерживало. Набегающий поток срывался. Джонатана резко бросало влево, поток срывался и с правого, более устойчивого крыла, и, трепеща подобно пламени на ветру, Джонатан проваливался в немыслимый правосторонний штопор.
Ему явно не хватало точности в обращении со встречным потоком воздуха. Десять раз он пробовал, и все десять раз, едва миновав границу скорости в семьдесят миль в час, терял управление и комком спутанных перьев обрушивался в воду.
В конце концов, когда Джонатан уже промок до последнего перышка, ему в голову пришла мысль: ключ, должно быть, в том, чтобы вовремя прекратить работать крыльями -- разогнаться до пятидесяти миль и зафиксировать крылья неподвижно.
Джонатан попробовал еще раз, поднявшись теперь уже на высоту в две тысячи футов. Он разогнался и ринулся прямо вниз, замерев с расправленными крыльями, едва лишь была пройдена пятидесятимильная отметка скорости. Это потребовало от него неимоверных усилий, но прием сработал. Через десять секунд после выхода в пике Джонатан преодолел девяностомильную отметку. Мировой рекорд скорости для чаек!
Но радость победы, как и сама победа, оказалась недолгой. Стоило Джонатану попытаться изменить угол атаки крыла для выхода из пике, как его немедленно швырнуло во все тот же катастрофически неконтролируемый штопор. А на скорости в девяносто миль в час это было похоже на взрыв динамитного заряда. Джонатан рухнул вниз, и поверхность океана твердостью была подобна кирпичной мостовой.

* * *

Когда сознание вернулось к Джонатану, было уже совсем темно, и он плавал на поверхности моря, мерцавшей в лунном свете. Измочаленные крылья были словно налиты свинцом. Но еще сильнее давила на него тяжесть жестокого поражения, Джонатан питал слабую надежду на то, что навалившийся на его плечи груз окажется достаточным и ненавязчиво увлечет его вниз, ко дну. И со всем этим наконец будет покончено.
Джонатан погрузился глубже в воду, и вдруг где-то внутри его зазвучали глухие раскаты странного голоса:
"Ерунда все это. Я -- чайка. Ограниченность -- мой удел. Если бы моим предназначением была скорость и столь глубокое постижение искусства полета, тело мое от рождения обладало бы соответствующими особыми свойствами, и тогда ум естественным образом работал бы в нужном направлении. Для скорости полета требуются короткие крылья сокола, а их у меня нет. И питаюсь я холодной рыбой, а не мышами. Прав был отец. Нужно оставить всю эту чушь. Нужно вернуться домой, в Стаю, и быть довольным тем, что я есть. Ибо я -- всего лишь жалкая чайка, возможности мои ограничены, и я должен с этим смириться".
Голос умолк. Джонатан был согласен. Ночью место чайки -- на берегу. И он дал себе клятву, что с этого самого мгновения он становится нормальной чайкой. Так будет лучше для всех.
Джонатан устало оттолкнулся от поверхности воды и полетел по направлению к земле, благодаря судьбу за то, что успел раньше узнать об экономном режиме полета на малых высотах.
-- Ну, нет, -- подумал он, -- с этим покончено раз и навсегда. И мне нет никакого дела до того, что я знаю. Чайка есть чайка, я -- такой же, как все. И летать буду тоже как все.
И Джонатан, превозмогая боль, вскарабкался на стофутовую высоту. Усердно размахивая крыльями, он устремился к берегу.
Он почувствовал облегчение, приняв решение быть одним из Стаи. Ведь тем самым он разрывал свою связь с Силой, заставлявшей его искать знание. Так он избавлялся и от борьбы, и от поражения. Было так приятно просто прекратить думать и молча лететь во тьме к огням, мерцавшим вдали над пляжем.
-- Тьма! -- встревоженно расколол тишину утробный голос. -- Чайки во тьме не летают! Никогда!
Джонатан почему-то не обратил на голос никакого внимания. Ему было не до того.
-- Хорошо, однако! -- подумал он. -- Луна, береговые огни, дорожки бликов на мерцающей поверхности воды... Тишина, покой... Хорошо!
-- Вниз немедленно! Чайки никогда не летают во тьме! Для этого необходимы врожденные особые свойства! Глаза совы! Короткие соколиные крылья!
И там, в ночи, на высоте сто футов Джонатана вдруг осенило. И вся его боль, и все его окончательные решения -- все разом испарилось, словно никогда не существовало. -- Ну да -- короткие крылья... Короткое соколиное крыло! Вот он -- ответ! Надо же быть таким идиотом! Ведь нужно всего-навсего укоротить крыло! Сложить, оставив расправленным только самый кончик. И получатся короткие крылья!
Забыв обо всем, не думая ни о смерти, ни о поражении, Джонатан тут же поднялся на две тысячи футов над черным ночным морем, плотно прижал к телу широкие части крыльев, расправив в набегающем потоке лишь стреловидные заостренные концы, и нырнул в вертикальное пике.
Чудовищный рев ветра в голове... Семьдесят миль в час, девяносто, сто двадцать... И по-прежнему -- с ускорением! Сто сорок миль в час, а напряжение неизмеримо меньше, чем было при расправленных крыльях на скорости всего в семьдесят. И, слегка изменив угол атаки концов крыльев, Джонатан с легкостью вышел из пике. Подобно серому пушечному ядру, он несся сквозь пространство лунного света над поверхностью океана.
Джонатан прищурился. Глаза его превратились в узкие щелки. Он был доволен. Сто сорок миль в час! И -- полный контроль! А если подняться не на две, а на пять тысяч футов... Интересно, какую скорость...
Клятва, которую он дал себе за несколько минут до этого, была забыта, унесена прочь бешеным ветром. Джонатан нарушил обещание, однако вины за собой не ощущал. Подобного рода клятвы что-то значат для тех, кто приемлет обыденность. Тому же, кто в познании своем коснулся чего-либо исключительного, нет дела до таких обещаний.
Когда взошло солнце, Джонатан тренировался. С пяти тысяч футов рыболовецкие суда казались брошенными на воду щепками, а завтракающая Стая -- едва заметным облачком кружащей пыльцы.
Джонатан ощущал, что живет, он слегка дрожал от радостного чувства удовлетворения и гордился тем, что покорил свой страх. Без долгих приготовлений он сложил предкрылья, расправил короткие острые концы крыльев и нырнул вниз, к поверхности моря. К тому моменту, когда была пройдена высота в четыре тысячи футов, он набрал максимальную скорость. Встречный поток превратился в плотную твердую стену звука, прорваться сквозь которую не представлялось никакой возможности. Это был предел, двигаться быстрее Джонатан не мог, он несся вертикально вниз со скоростью в двести четырнадцать миль в час. Он в напряжении сглотнул слюну, зная, что расправь он на такой высоте крылья -- и его не станет, но лишь миллион мельчайших клочков разорванной взрывом чайки достигнет поверхности океана. Однако в скорости была Сила, и радость, и чистая красота.
Выходить из пике Джонатан начал с высоты в тысячу футов. Концы крыльев с гудением дрожали в бешеном набегающем потоке, судно и толпа чаек метались перед глазами и росли со скоростью метеора, и они находились прямо на его пути.
Остановится Джонатан не мог, свернуть в сторону -- тоже. Он просто не имел ни малейшего понятия о том, как это делается на такой скорости.
Любое же столкновение означало мгновенную смерть. И он закрыл глаза.
И тогда, в то утро, сразу после восхода солнца, вышло так, что Чайка Джонатан Ливингстон ворвался в самую середину принимавшей пищу Стаи. На скорости в двести двенадцать миль в час он со свистом пронесся сквозь Стаю -- глаза закрыты -- этакий снаряд из перьев и ветра. И только потому, что Чайка Удачи улыбнулась ему в этот раз, никто не погиб.
Когда выход из пике был закончен, и клюв его снова оказался направленным в небо, Джонатан по-прежнему мчался вперед, и скорость его полета составляла сто шестьдесят миль в час. А когда она уменьшилась до двадцати, и он смог, наконец, полностью расправить крылья, судно с высоты четырех тысяч футов опять казалось ему брошенной на воду щепкой.
Это был триумф. Он понимал это. Предел скорости! Двести четырнадцать миль в час! Величайшее мгновение в истории Стаи -- истинный прорыв. А для Чайки Джонатана Ливингстона этот миг означал начало новой эпохи. И он направился к тому месту, где обычно практиковался в полетах. А когда на высоте восьми тысяч футов он сложил крылья для вертикального пике, целью его было освоение скоростного поворота.
Он установил, что при смещении на долю дюйма одного-единственного пера на самом кончике крыла тело на огромной скорости описывает плавную криволинейную траекторию. Но прежде чем Джонатан это понял, он обнаружил другое -- смещение более чем одного пера на такой скорости заставляет тело вращаться вокруг продольной оси подобно винтовочной пуле... Так Джонатан стал первой на земле чайкой, постигшей основы искусства высшего пилотажа.
В тот день у него не нашлось свободного времени на общение с другими чайками. Он тренировался, пока не зашло солнце. Он открыл мертвую петлю, полубочку, бочку, горку, вертикальное колесо.
Когда Джонатан присоединился к Стае, отдыхавшей на пляже, была уже глубокая ночь. Он ужасно устал, кружилась голова, однако он был доволен и, прежде чем приземлиться, описал широкий круг над пляжем, а перед самым касанием земли молниеносно выполнил один полный оборот бочки. Когда он расскажет им обо всем, когда они узнают о Прорыве, они будут вне себя от радости, -- размышлял Джонатан. Насколько богаче теперь станет жизнь! Ведь если прежде вся она состояла в унылой суете -- берег -- судно -- берег -- то сейчас в ней появляется смысл!
У нас есть возможность выкарабкаться из неведения, нам дано осознать собственную исключительность и разумность. Мы способны обрести свободу. И мы можем научиться летать!
Впереди открывались годы радостного бытия, головокружительные возможности и перспективы звучали на все лады и переливались радужным сиянием.
Приземлившись, Джонатан обнаружил, что попал на общее собрание Стаи. Причем, судя по всему, мероприятие началось отнюдь не только что. Более того, Джонатана определенно ждали.
-- Чайка Джонатан Ливингстон! -- Старейшина произнес эти слова таким тоном, каким говорил только в особо торжественных случаях. -- Ты вызываешься в Круг!
Вызов в Круг означал либо всеобщее порицание и величайший позор, либо величайшую честь и всеобщее признание.
-- Понятно, -- подумал Джонатан, -- это по поводу того, что случилось утром во время завтрака. Они видели прорыв! Однако почести мне ни к чему. И в лидеры -- тоже не хочу. Мне, пожалуй, только хотелось бы поделиться своими находками, показать всем необозримые возможности, открытые каждому из нас.
И он сделал шаг в Круг,
-- Чайка Джонатан Ливингстон! -- продолжал Председатель. -- Изволь выйти в Круг и подвергнуться порицанию, свидетелями которого надлежит стать всем твоим собратьям по Стае.
Это прозвучало подобно грому среди ясного неба. Джонатан вдруг почувствовал себя так, словно его огрели доской по голове. Колени подкосились, перья враз обвисли, и в ушах возник невообразимый шум. Позор? В Круг -- на порицание?! Но это невозможно! Ведь это Прорыв! Они чего-то не поняли! Тут определенно закралась какая-то ошибка! Ну да, они ошибаются, они явно не правы!
-- ... ибо величайшего позора заслуживают проявленные тобой беспечность и безответственность, равно как и попрание достойных традиций добропорядочного Семейства Чаек...
Порицание на общем собрании. За этим неминуемо следует изгнание из сообщества чаек. Отлучение от Стаи и ссылка в Дальние Скалы, где уделом изгнанника становится полное одиночество.
-- ... и ты -- Чайка Джонатан Ливингстон -- однажды поймешь, сколь неблагодарной вещью является безответственность. Нам не дано постигнуть смысл жизни. Очевидно же в ней лишь одно: в этот мир мы приходим для того, чтобы питаться и за счет этого как можно дольше в нем существовать...
Тому, кто вызван в Круг, запрещено вступать в дискуссию с общим собранием Стаи, но Джонатан сдержаться не мог.
-- Безответственность?! -- воскликнул он. -- Да что вы, братья?! Какая же тут безответственность -- понять, в чем смысл жизни и открыть пути достижения высшей цели бытия? Скорее, наоборот -- посвятивший себя этому как раз и проявляет максимум ответственности. Ведь что мы знали до сих пор -- тысячелетия свар из-за рыбьих голов... Теперь у нас появилась возможность понять первопричину -- постичь, ради чего мы живем. Открытие, осознание, освобождение! Дайте же мне один-единственный шанс, позвольте показать вам то, что я нашел...
С таким же успехом Джонатан мог взывать к каменной стене.
-- Какие мы тебе братья, отступник?! -- был ответ, и, словно по команде, все церемонно обратились к нему хвостами, поплотнее зажав предварительно уши.
Остаток своих дней Чайка Джонатан Ливингстон провел в одиночестве, однако отнюдь не в Дальних Скалах, ибо он улетел гораздо дальше. И единственным, что несколько угнетало его, было не одиночество, но отказ остальных чаек поверить в славу полета, их ожидавшую. Они отказались открыть глаза и увидеть!
С каждым днем знание, которым обладал Джонатан, росло. Он обнаружил, что благодаря скоростному пике может добывать редкую и очень вкусную рыбу, ходившую стаями на глубине десяти футов. Теперь он не был больше привязан к таким, казалось бы, жизненно необходимым вещам, как рыболовецкие суда и размокшие корки заплесневелого хлеба. Он также научился спать на лету, не сбиваясь с курса. Это позволило ему использовать дующий с берега ночной бриз, от заката до восхода преодолевая расстояние в сотню миль. Тот же принцип внутреннего контроля Джонатан применял и для полетов сквозь густой морской туман, постепенно поднимаясь над которым он достигал сияющего неба... в то самое время, когда все без исключения остальные чайки сидели на земле, и уделом их были только дождь и промозглая мгла. А на высотных ветрах Джонатан залетал глубоко вглубь материка, где обитали сухопутные насекомые -- подлинное лакомство.
В одиночестве наслаждался он плодами того, что некогда намеревался подарить всей Стае. Он научился летать и не сожалел о той цене, которую ему пришлось заплатить.
Серая скука, и страх, и злоба -- вот причины того, что жизнь столь коротка. Осознав это, Джонатан избавил свои мысли от скуки, страха и злобы, и жил очень долго, и был по-настоящему счастлив.
И они пришли -- вечером -- и нашли его. Он парил один в покое столь любимого им неба. Две чайки появились рядом с ним, и летели крыло к крылу по обе стороны от него. Чистотой своей подобные свету звезды, они мягко сияли во тьме ночного неба, и добротой было исполнено их сияние. Но изумительнее всего было мастерство их полета -- расстояние между концами их крыльев и концами крыльев Джонатана при любом движении неизменно оставалось ровно один дюйм.
Не говоря ни слова, Джонатан подверг их проверке -- испытанию, которого не смогла бы выдержать ни одна чайка. Он спирально изогнул крылья, сбросив скорость до величины, всего на единственную милю в час превышающей порог срыва. Две сияющие птицы сделали то же самое, положение их по отношению к Джонатану не изменилось при этом ни на йоту, Искусством медленного полета они явно владели в совершенстве.
Джонатан сложил крылья, перевернулся и упал в пике, развив скорость в сто девяносто миль в час. Они спикировали вместе с ним, и форма их устремленных вниз тел была абсолютно безупречна.
И наконец, не сбавляя скорости, он вертикально зашел на широкую мертвую петлю. С улыбкой они проделали маневр вместе с ним.
Тогда он вернулся в режим горизонтального полета. Некоторое время помолчав, он произнес:
-- Прекрасно. И кто же вы такие?
-- Мы -- из Твоей Стаи. Джонатан. Мы -- Твои братья, и мы пришли за Тобой. Пора подниматься выше. Пора возвращаться домой.
-- Но у меня нет дома. И Стаи -- тоже нет. Ведь я -- Изгнанник. И, кроме того, сейчас мы парим на самом верхнем уровне Великого Ветра Гор. И я не думаю, что смогу заставить свое старое тело подняться выше, чем на две-три сотни футов.
-- Сможешь, Ибо Ты обрел знание. Одна школа закончена, пришла пора начинать следующую.
И осознание, в течение всей жизни бывшее для Чайки Джонатана далекой путеводной звездой, ярко вспыхнуло в тот же миг. Они были правы. Он может подняться гораздо выше, и время возвращаться домой действительно пришло.
Он в последний раз окинул взглядом земное небо и саму землю -- дивный серебристый мир, -- на которой столь многому научился, а потом сказал:
-- Я готов.
И они втроем -- Чайка Джонатан Ливингстон и две сияющие подобно звездам птицы -- устремились ввысь, чтобы раствориться в совершенстве небесной темноты.

ЧАСТЬ ВТОРАЯ

-- Так вот они какие, Небеса, -- подумал он и не смог сдержать усмешку в свой адрес. Не слишком-то прилично для только что прибывшего новичка рассматривать Небо оценивающим взглядом.
Джонатан видел: по мере того, как они втроем компактным звеном поднимались все выше и выше над облаками, тело его начинало светиться, постепенно приобретая такую же лучистость, как и у тел сопровождавших его чаек. Конечно, внутри он оставался самим собой -- все тем же молодым Джонатаном, который всегда жил за зрачками его искрившихся золотом глаз, однако форма внешнего тела изменилась.
Оно по-прежнему воспринималось как тело чайки, однако летные качества этого тела значительно превосходили те, которыми Джонатан обладал когда бы то ни было прежде, даже во времена, когда он находился в наилучшей форме.
-- Интересно, -- думал он, -- коэффициент полезного действия тела в два раза выше, чем был в лучшие мои дни на Земле! При тех же затратах сил я смогу лететь вдвое быстрее.
Перья его теперь сияли теплым светом, а крылья были гладкими, как полированное серебро. И Джонатан принялся последовательно изучать свойства этих новых совершенных крыльев, постепенно повышая интенсивность работы.
Развив скорость в двести пятьдесят миль в час, Джонатан почувствовал, что близок предел скорости горизонтального полета. А на скорости в двести семьдесят три мили он понял, что быстрее лететь уже не сможет. Это слегка разочаровывало. Возможности нового тела, несмотря на все его совершенство, тоже были ограничены. Конечно, максимальная скорость горизонтального полета теперь существенно превышала прежний личный рекорд скорости Джонатана, однако предел все же существовал -- стена, пробиваться сквозь которую предстояло с огромными усилиями.
-- Н-да, -- подумал он, -- а ведь на Небесах как будто не должно быть никаких ограничений...
Но вот облака расступились, и провожатые Джонатана растворились в разреженном тонком воздухе, крикнув напоследок:
-- Счастливой посадки Тебе, Джонатан!
Он летел над морем, впереди виднелась изрезанная бухтами полоска скалистого берега. Чайки -- их было совсем немного -- отрабатывали над береговыми утесами полет в восходящем потоке. Дальше к северу -- почти у самого горизонта -- виднелось еще несколько птиц.
-- Новые горизонты, новые вопросы, -- подумалось Джонатану. -- Почему так мало птиц? Ведь на Небе должны быть стаи и стаи чаек! И откуда усталость -- я как-то вдруг ужасно устал... На Небесах чайки вроде бы не должны уставать. И спать хотеть -- тоже не должны.
Интересно, где он об этом слышал? События его земной жизни отшелушивалась от сознания, рассыпаясь в прах. Конечно, Земля была местом, где он многое узнал, и знание оставалось при нем. Но подробности событий стерлись -- они не имели значения. Так, что-то смутное: кажется, чайки дрались из-за пищи, а он был Изгнанником...
Чайки, тренировавшиеся у берега -- их было что-то около десятка -- приблизились к нему. Ни слова не было произнесено, однако Джонатан чувствовал: они приветствуют его, и он принят, и здесь -- его дом. Подходил к концу день, ставший для Джонатана таким огромным и таким долгим, что даже восход этого дня стерся из его памяти.
И Джонатан повернул к пляжу, взмахнул крыльями, чтобы остановится в дюйме от земли, и легко плюхнулся на песок. Другие чайки тоже приземлились -- но без единого взмаха хотя бы одним перышком. С расправленными крыльями они ловили встречный ветер и плавно приподнимались в самом конце спуска, а затем каким-то образом незаметно изменяли кривизну крыла, останавливаясь точно в момент касания земли.
-- Вот это контроль! -- отметил про себя Джонатан. -- Красиво!
Он бы тоже попробовал, но слишком устал. Поэтому заснул прямо там, где приземлился. И никто не нарушил молчания.
В последующие дни Джонатан обнаружил, что здесь, в новом месте, ему предстоит узнать об искусстве полета едва ли не больше, чем он узнал за всю свою прежнюю жизнь. Однако с одним существенным отличием. Здесь были чайки, мыслившие так же, как он. Для каждой из этих птиц самым важным в жизни было устремление к совершенству в том, что они любили больше всего. А больше всего они любили летать. Это были замечательные птицы -- все без исключения. И каждый день час за часом они проводили в полете, изучая и отрабатывая сверхсложные приемы высшего пилотажа.
Джонатан почти совсем не вспоминал о том мире, из которого пришел он сам и в котором обитала Стая -- сообщество существ, упорно не желавших открыть глаза и увидеть радость полета, и потому превративших свои крылья в ограниченный инструмент для поиска пропитания и борьбы за него друг с другом. Но иногда вдруг вспоминал.
Так он вспомнил о них однажды утром -- они вдвоем с инструктором как раз отдыхали на пляже после отработки серии мгновенных переворотов со сложенными крыльями.
-- Послушай, Салливэн, а где же все остальные?-- молча поинтересовался Джонатан -- он уже вполне освоился с местным искусством телепатического общения, что было гораздо проще туманных и путаных объяснений с помощью криков и кряков.
-- Почему нас так мало здесь? Ведь там, откуда я пришел, было...
-- ...множество чаек -- тысячи и тысячи, я знаю. -- Салливэн покачал головой. -- Я вижу только один ответ: ты -- редкая птица, такие встречаются в лучшем случае одна на миллион. Подавляющее большинство из нас развивается так медленно. Мы перелетаем из одного мира в другой, почти такой же, тут же забывая, откуда мы пришли, и не беспокоясь о том, куда идем. Мы просто живем текущим мгновением. А ты представляешь себе, сколько жизней каждому из нас понадобилось прожить, чтобы только лишь осознать: пропитание, и грызня, и власть в Стае -- это еще далеко не все? Тысячи жизней, Джон, десятки тысяч. А после нужно было сообразить, что существует такая штука, как совершенство. На это ушла еще добрая сотня жизней. И еще сотня -- на то, чтобы понять: цель жизни -- поиск совершенства, а задача каждого из нас -- максимально приблизить его проявление в самом себе, в собственном состоянии и образе действия. Закон на всех уровнях бытия -- один и тот же: свой следующий мир мы выбираем посредством знания, обретенного здесь. И если здесь мы предпочли невежество, и знание наше осталось прежним, -- следующий наш мир ничем не будет отличаться от нынешнего, все его ограничения сохранятся, и таким же неподъемным будет свинцовый груз непонятного вызова.
Салливэн расправил крылья и повернулся лицом к ветру.
-- Но ты, Джон, умудрился столько узнать за одну жизнь, что попал прямо сюда, сэкономив как минимум тысячу воплощений.
Мгновение спустя они снова были в воздухе. Тренировка продолжалась. Синхронная полубочка -- штука сложная. На перевернутом участке траектории Джонатану приходилось, летя кверху лапами, соображать, как придать крылу обратную кривизну. Причем делать это нужно было в абсолютной гармонии с действиями инструктора.
-- Давай-ка еще раз, -- снова и снова повторял Салливэн.
Еще раз... И еще... И наконец:
-- Вот теперь -- хорошо! И они перешли к отработке внешней петли. Был вечер. Свободные от ночных полетов чайки собрались вместе на песке и стояли молча, предаваясь размышлениям. Собрав всю свою решимость, Джонатан направился к Старейшему. Поговаривали, что тому вскоре предстояло отправиться выше, покинув этот мир.
-- Чианг... -- слегка нервничая, обратился к Старейшему Джонатан.
-- Что, сынок? -- глаза Старейшины лучились добротой. Возраст не лишил Старейшего сил, наоборот, -- с годами он становился все более могучим. Он летал с непревзойденным искусством, и в Стае не было никого, кто мог бы потягаться с ним силой. Остальные только начинали потихоньку подбираться к тому, в чем Чианг давно уже достиг вершин мастерства.
-- Чианг, этот мир... он ведь вовсе не Небеса, да? Светила Луна. Было видно, что Старейший улыбается.

1 Следующая страница


Ричард Бах - Чайка Джонатан Ливингстон

Чайка Джонатан Ливингстон 2

-- Просто ты в очередной раз учишься, Чайка Джонатан, -- ответил он.
-- Хорошо, но что дальше? Получается, нет такого места -- Небеса?
-- Ты прав, Джонатан: такого места действительно нет. Ибо Небеса -- не место и не время -- но лишь наше собственное совершенство.
Немного помолчав, Старейший вдруг спросил:
-- Ты очень быстро летаешь, правда?
-- Я... ну, мне нравится скорость, -- произнес Джонатан, смутившись, но немного гордясь тем, что Старейший отметил его искусство.
-- Ну что ж, тогда ты достигнешь Неба, Джонатан, в тот миг, когда тебе покорится совершенная скорость. А совершенная скорость -- это не тысяча миль в час. И не миллион. И даже не скорость света. Ибо любое число суть предел, а предел всегда ограничивает. Совершенство же не может иметь пределов. Так что совершенная скорость, сынок, -- это когда ты просто оказываешься там, куда собираешься направиться.
И Чианг исчез -- без предупреждения -- и возник у кромки воды футах в пятнадцати от того места, где перед тем стоял. Оба эти события произошли одновременно, в мизерную долю мгновения. Затем, опять в одну и ту же миллисекунду, он одновременно снова исчез и появился рядом с Джонатаном, у самого его плеча.
-- Это просто шутка, -- сказал Старейший. Джонатан был поражен. Вопросы относительно Небес вмиг были позабыты.
-- Как это делается? И на какое расстояние можно таким образом переместиться?
-- Можно отправится в любое место и оказаться в каком угодно времени, -- ответил Старейший. -- Все дело в твоем выборе: ты попадешь туда, куда намерен попасть. Путешествуя таким образом в пространстве и во времени, я побывал везде, где и когда хотел побывать.
Чианг посмотрел на море.
-- Странно как-то получается, -- продолжал он. -- Чайки, пренебрегающие совершенством ради путешествий из одного места в другое, в итоге так никуда и не попадают, ибо двигаются слишком медленно. Тот же, кто во имя поиска совершенства отказывается от перемещений в пространстве, мгновенно попадает в любое место, куда только пожелает. Так что, Джонатан, запомни: Небеса не есть некое место в пространстве и во времени, ибо место и время не имеют равным счетом никакого значения. Небеса -- это...
-- Послушай, а ты можешь научить меня так летать? -- Джонатан буквально дрожал от нетерпения, предвкушая возможность покорить еще один аспект неизвестного.
-- Конечно, если ты хочешь научиться.
-- Хочу. Когда начнем?
-- Прямо сейчас, если ты не возражаешь,
-- Я хочу научиться летать таким образом, -- сказал Джонатан, и глаза его вспыхнули необычным светом. -- Говори, что нужно делать.
Чианг заговорил -- медленно, не сводя с Джонатана внимательного взгляда:
-- Чтобы со скоростью мысли переместиться в любое выбранное тобою место, тебе для начала необходимо осознать, что ты уже прилетел туда, куда стремишься.
Весь фокус, по утверждению Чианга, заключался в том, что Джонатану следовало отказаться от представления о себе как о существе, попавшем в западню ограниченного тела с размахом крыльев в сорок два дюйма и рабочими характеристиками, которые могут быть замерены и просчитаны. Суть в том, чтобы осознать: его истинная природа, его сущность -- совершенная, как ненаписанное число, существует всегда и везде во времени и пространстве.
Джонатан упорно пытался... Настойчиво и яростно, изо дня в день, от восхода до полуночи. Однако, несмотря на все усилия, ни на волос не сдвинулся с того места, на котором стоял.
-- Вера здесь ни при чем, -- не уставал повторять Чианг, -- забудь о ней. Даже в случае обычного умения летать, на одной вере вряд ли далеко улетишь... Нужно точно знать, как это делается практически. Так что давай-ка попробуем еще раз...
Однажды Джонатан тренировался в сосредоточении, стоя с закрытыми глазами на берегу. И вдруг неожиданно все осознал -- это было подобно вспышке -- все, что объяснял ему Чианг.
-- Ну да, ведь я уже совершенен, я всегда был совершенен! И ничто не может загнать меня в рамки, ибо сам я по природе своей безграничен.
Волна радости захлестнула его.
-- Молодец! -- сказал Чианг, и в голосе его звучало торжество победы.
Джонатан открыл глаза. Они вдвоем со Старейшим стояли на совершенно незнакомом берегу. И рядом с ними не было никого. Деревья подступали к самой кромке воды, а над ними сияли два желтых солнца.
-- Ну, наконец-то до тебя дошло, -- сказал Чианг, -- однако неплохо было бы еще немного поработать над осознанностью контроля...
Джонатан был поражен:
-- Где это мы?
На Старейшего смена обстановки, похоже, не произвела ровным счетом никакого впечатления. Он ответил как бы между прочим:
-- По всей видимости, на какой-то планете, где небо зеленое, а вместо Солнца -- двойная звезда.
Джонатан издал радостный клич. Это были первые слова, произнесенные им вслух после того, как он покинул Землю:
--ПОЛУЧИЛОСЬ!!!
-- Естественно, получилось, Джон, -- подтвердил Чианг. -- И всегда получается, если знаешь что делаешь. Теперь -- по поводу контроля...
Когда они вернулись, было уже темно. Все стояли на берегу, и во взглядах их золотых глаз Джонатан читал почтительное восхищение. Они видели, как он мгновенно исчез с того места, где так долго стоял как вкопанный.
Они начали было поздравлять Джонатана, но он недолго принимал их поздравления.
-- Я всего лишь новичок здесь, я только начинаю... Мне еще предстоит многому у вас научиться.
-- Занятная штука, Джон, -- задумчиво произнес Салливэн, стоявший рядом, -- ведь ты, похоже, совсем не боишься нового, а если немного и опасаешься, то гораздо меньше, чем любой из тех, кого я встречал за десять тысяч лет.
Все замолчали, а Джонатан смущенно потупился.
-- А теперь, если хочешь, можем перейти к работе со временем, -- сказал Чианг, -- поскольку тебе необходимо научиться свободно перемещаться в прошлое и в будущее, А когда и это будет достигнуто, ты будешь готов к самому труднодоступному, к тому, что несет в себе величайшую из всех сил, а также радость и наслаждение, равных которым не бывает. Ибо тогда ты сможешь начать восходящее движение -- то самое, которым дается постижение сущности любви и доброты.
Прошел месяц, вернее, то, что воспринималось как месяц времени, Джонатан учился с невероятной быстротой. Он и раньше все схватывал буквально на лету, даже не имея никакого наставника, кроме обычного опыта. Теперь же, будучи избранным учеником самого Чианга, он впитывал новые понятия, словно был не птицей, а облаченным в перья стремительным снарядом с компьютерной начинкой.
Но настал день, и Чианг ушел. Он спокойно разговаривал со всеми, призывая их ни в коем случае не прекращать обучение и настойчиво практиковаться, все ближе и ближе подбираясь к постижению невидимого универсального принципа, лежащего в основе всей жизни, -- принципа совершенства. По мере того, как он говорил, перья его становились все ярче и ярче, и в конце концов испускаемое им сияние приобрело такую интенсивность, что никто из них не мог больше на него смотреть.
-- Джонатан, -- произнес Чианг, и это были его последние слова, -- постарайся постичь, что такое Любовь.
Когда они снова смогли видеть, Чианга с ними уже не было.
Шли дни. Джонатан все чаще ловил себя на том, что думает о Земле, о той Земле, откуда пришел в самом начале. Если бы там, тогда, ему была известна хотя бы десятая, нет, даже сотая доля того, что он узнал здесь -- насколько более насыщенной и эффективной могла бы быть земная часть его жизни! Он стоял на песке и думал: интересно, есть ли сейчас там, на Земле, Чайка, которая старается вырваться за пределы врожденных ограничений, постичь значение полета, выходящее за грань понятия о нем лишь как о способе добыть корку хлеба, выброшенную кем-то за борт вместе с помоями. А может быть, там есть даже кто-нибудь, кого изгнали за то, что он высказал в лицо Стае открытую им для себя истину, И чем глубже Джонатан постигал уроки доброты, чем яснее видел природу любви, тем больше ему хотелось вернуться на Землю. Ибо, несмотря на прожитую в одиночестве жизнь, Чайка Джонатан был рожден для того, чтобы быть учителем. Он видел то, что было для него истиной, и реализовать любовь он мог лишь раскрывая свое знание истины перед кем-нибудь другим -- перед тем, кто искал и кому нужен был только шанс, чтобы открыть истину для себя.
Салливэн, сделавшийся к тому времени мастером полета со скоростью мысли и помогавший другим освоить это искусство, пребывал в сомнениях. Он говорил Джонатану:
-- Тебе ведь уже как-то довелось оказаться в Изгнании. Или, может быть, ты полагаешь, что среди изгнавших тебя тогда мог быть кто-нибудь, кто прислушается к твоим словам сейчас? Ты же знаешь пословицу: чем выше летает чайка -- тем дальше она видит. Ведь так оно и есть. Там, откуда ты пришел, все они буквально не отрываются от земли, они копошатся на ней, злословят и грызутся друг с другом. И от Неба их отделяют тысячи миль. А ты намерен сделать так, чтобы они увидели Небо, не сходя с места! Джон, да ведь они дальше концов собственных крыльев взглянуть не способны! Оставался бы лучше, ты нужен здесь. То и дело появляются Новички -- они уже поднялись достаточно высоко и способны увидеть то, о чем ты говоришь.
Салливэн немного помолчал, а затем добавил:
-- Представь, что было бы, если бы Чианг в свое время вернулся отсюда в свои старые миры. Где бы ты был сегодня?
Убедительный довод. Салливэн, безусловно, был прав. Чем выше летает чайка, тем дальше она видит, и от этого никуда не деться.
И Джонатан оставался и работал с Новичками. Все они были личностями очень яркими и схватывали все на лету. Но исчезнувшее было чувство опять возникало, и все начиналось снова: Джонатан не мог избавиться от мысли о том, что где-то там, на Земле, тоже есть две или хотя бы одна чайка, разум которой открыт знанию. Насколько больше знал бы он сам, если бы Чианг пришел к нему в дни изгнания!
В конце концов Джонатан не выдержал:
-- Салли, я чувствую, что должен вернуться. А управиться с Новичками тебе помогут твои ученики -- они уже вполне для этого созрели.
Салливэн вздохнул, однако возражать не стал. Он только сказал:
-- Мне будет очень тебя не хватать, Джон.
-- Салли, как не стыдно! -- с упреком произнес Джонатан. -- Не говори ерунды! Чем, скажи на милость, мы тут целыми днями занимаемся? Если бы наша дружба и связь между нами определялись положением в пространстве и во времени, то, преодолев пространственно-временные ограничения, мы бы мигом все разрушили! Однако после победы над пространством остается только Здесь. А после победы над временем -- только Сейчас. И неужто ты полагаешь, что мы с тобой не встретимся еще раз-другой в беспредельности этих Здесь и Сейчас?
Чайке Салливэну было явно не по себе, но он нашел в себе силы рассмеяться.
-- Чудак ты, однако, -- мягко произнес он. -- Но что верно, то верно: если кто-то и способен научить кого-нибудь на Земле видеть нечто, отделенное расстоянием в тысячи миль, то этот кто-то, безусловно, -- Чайка Джонатан Ливингстон.
И, опустив глаза, Салливэн принялся разглядывать песок.
-- До свидания, Джон.
-- До свидания, Салли. Мы еще встретимся. С этими словами Джонатан воспроизвел в мыслях образ огромных стай чаек на океанском берегу где-то в ином времени. И благодаря тренировке ему не требовалось прикладывать никаких усилий для того, чтобы знать без тени сомнения: он -- не кости, плоть и перья, но сама идея свободы и полета, которая совершенна по сути своей, и потому не может быть ограничена ничем.

* * *

Чайка Флетчер Линд был еще весьма молод, однако уже знал, что никогда ни одна Стая не поступала столь грубо и несправедливо, как поступила сегодня с ним его собственная Стая.
-- И плевать, пусть болтают, что хотят, -- думал он, с помутневшим от ярости взором направляясь в сторону Дальних Скал. -- Летать -- это ведь не просто хлопать крыльями, таскаясь туда-сюда, как... как... москит какой-то! Подумаешь -- бочку крутанул вокруг Старейшины! Я же просто так, шутки ради... И вот пожалуйста -- Изгнанник! Дурачье слепое! Вконец отупели -- ничего не понимают! Неужели они ни на секунду не задумываются о том, какие перспективы откроются перед ними, если они научатся летать по-настоящему?
Ну да ладно -- мне все равно плевать. Пускай думают, что хотят. Я им покажу еще!.. Они у меня увидят, что значит -- летать по-настоящему. Вне закона? Хорошо, будем вне закона, если им так нравится.... Но они об этом пожалеют, ох, как пожалеют!..
И туг он услышал голос, который звучал где-то внутри его собственной головы. Очень мягкий голос... Но все равно это было настолько неожиданно, что Флетчер опешил и вздрогнул в воздухе, словно наткнувшись на невидимое препятствие.
Не нужно их ругать, Флетчер. Изгнав тебя, они навредили только сами себе. И когда-нибудь они это поймут, И они поймут то, что понимаешь сейчас ты. А тебе следует простить их и помочь им понять.
В дюйме от конца правого крыла Чайки Флетчера летела птица -- ослепительно-белая сияющая чайка, самая светлая в мире. Без малейшего усилия птица скользила рядом, не шевеля ни единым пером, и скорость ее полета была при этом равна скорости, с которой летел Флетчер, а это был почти его предел.
-- Да что же это такое происходит?! Я что, сошел с ума?! Или уже умер?! Кто это?!
Тем временем голос -- тихий и спокойный -- возник вновь среди сумятицы его мыслей. На этот раз требовательно прозвучал вопрос:
Чайка Флетчер Линд, хочешь ли ты летать2
-- ДА! Я ХОЧУ ЛЕТАТЬ!
Чайка Флетчер Линд, достаточно ли сильно твое желание летать для того, чтобы простить Стаю, и учиться, а затем вернуться однажды к ним и трудиться среди них, помогая им обрести знание?
Это был голос мастера. И как бы ни был горд Флетчер, и сколь бы уязвленным он себя ни ощущал, он знал -- обмануть это ослепительное существо не было никакой возможности. И он смиренно ответил:
-- Да.
-- Ну что ж, Флетч, -- в голосе сияющего существа звучала доброта, -- тогда начнем с освоения искусства горизонтального полета...

ЧАСТЬ ТРЕТЬЯ

Джонатан наблюдал, паря над Дальними Скалами. Этот парень -- Чайка Флетчер Линд -- оказался практически идеальным учеником. Сильный, легкий и быстрый, он обладал также самым важным качеством -- пламенным стремлением научиться летать по-настоящему.
В это мгновение появился и сам Флетчер -- серой молнией он пронесся мимо своего инструктора, выходя их пике на скорости в сто пятьдесят миль в час. Вот он рывком вошел в медленную шестнадцативитковую вертикальную бочку, громко отсчитывая вслух точки переворотов.
--... восемь... девять... десять... Джонатан-смотри-я-теряю-скорость... одиннадцать... я-хочу-добится-четкой-фиксации-как-у-тебя... двенадцать... вот-досада-кажется-я-смогу-сделать-только... тринадцать... эти- последние-три-витка... без... четыр... а-а-а!!!
Каждая неудача приводила Флетчера в неописуемую ярость. И особенно для него не могло быть ничего хуже, чем сорваться почти в самом верху и, опрокинувшись, кувырком полететь вниз, вращаясь вверх лапами в корявом штопоре. Ему удалось выйти из этого позорного падения только когда он был уже на сто футов ниже инструктора. Жадно хватая клювом воздух, он наконец выровнялся.
-- Джонатан, ты напрасно тратишь на меня время! Я бездарен и туп! Стараюсь, стараюсь, но ничего не выходит!
Чайка Джонатан взглянул на него сверху вниз и кивнул:
-- Ты прав -- не получится... Если будешь так жестко заходить на подъем. Флетчер, ты потерял сорок миль скорости еще в самом начале! Из пике следует выходить плавно. Ты должен течь! Необходимо совместить твердость и текучесть. Запомнил?
Он спикировал вниз, на уровень ученика.
-- Давай-ка попробуем вместе -- звеном. И обрати внимание на выход из пике -- плавно и очень легко...
Прошло три месяца. У Джонатана появились еще шесть учеников. Все шестеро были Изгнанниками, и всех очень интересовала странная новая идея -- летать ради радости полета...
Правда, им было гораздо легче освоить сверхсложные технические приемы, чем понять, для чего это нужно.
По вечерам на песчаном берегу Джонатан говорил им:
-- Каждый из нас воплощает идею Великой Чайки -- ничем не ограниченную идею абсолютной свободы. Потому точность и совершенство полета -- только первый шаг на пути к раскрытию и проявлению нашей истинной сущности. Необходимо избавиться от всего, что ограничивает. Вот зачем это все нужно -- скоростные полеты, предельное снижение скорости, высший пилотаж...
... А его ученики мирно посапывали тем временем во сне, утомившись после дня полетов. Им нравилось тренироваться -- их увлекали скорость и возможность с каждой последующей тренировкой узнать что-то новое, утоляя тем самым все возраставшую жажду знаний. Но ни один из них, даже Чайка Флетчер Линд, пока что не пришел к осознанию реальности мысленного полета. Они еще не умели поверить в то, что полет мысли и полет ветра и крыльев -- явления в равной степени материальные.
-- Все ваше тело -- от кончика одного крыла до кончика другого, -- снова и снова повторял Джонатан, -- есть собственно мысль, воплощенная в форме, доступной вашему зрению. Разорвав путы, сковывающие вашу мысль, вы разорвете и путы, сковывающие ваши тела...
Но сколько бы силы он ни вкладывал в эти слова, они звучали для них подобием волшебной сказки. Гораздо больше в этот момент они нуждались в сне и отдыхе...
Всего лишь месяц спустя Джонатан сказал, что пришла пора возвращаться к Стае.
-- Но мы еще не готовы! -- возразил чайка Генри Кэлвин. -- И потом, нас ведь никто туда не звал! Мы -- Изгнанники! И не можем позволить себе явиться туда, куда нас не звали. Что, разве не так?
-- Мы свободны -- и потому вольны идти, куда хотим, и быть самими собой везде, где бы мы ни находились. -- С этими словами Джонатан поднялся в воздух и повернул на восток -- к угодьям, где обитала Стая.
Ропот замешательства прокатился среди учеников -- каждый из них мучился вопросом: как поступить?
Закон Стаи гласил: Изгнанники не возвращаются. И за последние десять тысяч лет Закон этот не преступал никто. Голос Закона запрещал: и думать не смейте о возвращении. Джонатан сказал: возвращайтесь не задумываясь.
И Джонатан уже летел над водой и был в миле от них. Если они еще немного помедлят, он встретится с враждебной Стаей один.
-- Нас изгнали. Мы не принадлежим к Стае. С какой стати мы должны обращать внимание на Закон Стаи? -- произнес Флетчер, обращаясь, скорее, к самому себе, чем к остальным. -- И к тому же, если на него нападут, от нас больше толку будет там.
И они появились в то утро, они ввосьмером пришли с запада стройным звеном в форме двойного ромба. Они летели четко и слаженно, практически касаясь друг друга кончиками крыльев. Со скоростью ста тридцати миль в час они пронеслись над пляжем, где обычно проходили общие собрания Стаи. Джонатан -- впереди, Флетчер -- непринужденно и легко -- справа от него, Генри Кэлвин, стараясь не отставать и не выпадать из общего ритма -- слева. Затем все звено, как одна птица, сделало медленный вираж вправо -- участок горизонтального полета -- переворот -- горизонтальный участок -- слышно было только, как свистит рассекаемый ими ветер.
Крики и кряки повседневного быта Стаи смолкли, словно звено птиц над пляжем было гигантским ножом, вмиг отсекшим все привычные звуки. Восемь тысяч птичьих глаз, не мигая, напряженно следили за ними.
Одна за другой все восемь птиц взмыли вертикально вверх -- мертвая петля -- а потом -- прямо из мертвой петли -- вышли в пике, закончив полет посадкой с мгновенной остановкой. Затем, словно это входило в обычную ежедневную программу, Чайка Джонатан, как ни в чем не бывало, приступил к разбору полетов.
-- Во-первых, -- слегка усмехаясь, говорил он, -- все вы без исключения опоздали занять свое место в строю. Вам не хватает быстроты реакции, чтобы действовать синхронно...
Молнией одна и та же мысль промелькнула в голове каждой чайки в Стае:
-- Изгнанники! И они вернулись! Но это... этого не может быть! Так не бывает!
Замешательство Стаи было настолько глубоким, что все опасения Флетчера относительно того, что их будут бить, мигом растаяли как дым. Стая оцепенела.
Тем не менее некоторые из молодых чаек в стае позволили себе проявить интерес:
-- Ну да, конечно, они -- Изгнанники. 0'кей. Но парни, где они научились так летать?
Целый час потребовался для того, чтобы постановление Председателя обошло всю Стаю:
-- Не сметь обращать на них внимания. Игнорировать. Всякий, вступивший в беседу с Изгнанниками, сам подлежит немедленному изгнанию. Наблюдение за Изгнанниками расценивается как нарушение Закона.
И, начиная с этого момента, Джонатан видел только обращенные в его сторону серые хвосты, что, впрочем, нимало его не смущало. Все последующие тренировки он проводил над Берегом Совета. И впервые он старался выжать из своих учеников все, на что те только были способны.
--Чайка Мартин! -- кричал он на все небо. -- Ты говорил, что постиг искусство медленного полета. Докажи! Себе докажи! Ты можешь знать все что угодно, но пока ты не доказал это на практике, ты не знаешь ничего! ЛЕТИ!
И тихий Крошка-Мартин Уильям удивил самого себя. Оказавшись в центре внимания, да еще к тому же и под нажимом инструктора, он неожиданно принялся демонстрировать чудеса искусства полета на сверхмалых скоростях. Используя легчайший ветерок, он умудрялся придавать неподвижным крыльям такую кривизну, что они практически вертикально поднимали его к самым облакам. После чего он, опять-таки без единого взмаха крыльями, снова медленно опускался на песок.
А Чайка Чарлз-Роланд оседлал Великий Ветер Гор и поднялся на двадцать четыре тысячи футов. Возвратился он весь посиневший от холода, но счастливый и с твердым намерением на следующий день взлететь еще выше.
Чайка Флетчер -- он больше всех любил высший пилотаж -- победил-таки наконец шестнадцативитковую восходящую бочку. Более того, он превзошел себя, выполнив над пляжем тройной переворот через крыло. Перья его сверкали белизной в лучах солнца, а с пляжа за ним украдкой наблюдала далеко не единственная пара глаз.
И все время Джонатан был рядом с учениками. Он показывал, предлагал новые решения, а иногда и выполнял роль ведущего. Вместе с ними он был в небе в дождь и ветер -- они летали просто так, ради того, чтобы летать. Продрогшая же Стая беспомощно толклась в это время на сыром унылом пляже.
По окончании полетов ученики отдыхали на песке. Со временем они научились прислушиваться к объяснениям Джонатана. Конечно, его идеи нередко выглядели в их глазах по меньшей мере странными, и постичь их ученики не могли, но кое-что было им понятно и казалось вполне резонным.
Постепенно вокруг кольца учеников, окружавших Джонатана, образовалось еще одно кольцо, состоявшее из любопытствующих. Они тайком приходили по ночам, чтобы долгими часами слушать объяснения Джонатана. Появлялись они в темноте, прячась друг от друга, и уходили затемно, чтобы не быть узнанными и никого не узнать.

Предыдущая страница 2 Следующая страница


Ричард Бах - Чайка Джонатан Ливингстон

3 Ричард Бах

Через месяц после Возвращения произошло событие -- первая чайка откололась от Стаи, перейдя "демаркационную линию" и попросившись к Джонатану в ученики. Совершив этот поступок, Чайка Терренс Лоуэлл приобрел статус отверженного и его тут же объявили Изгнанником. Так он стал восьмым учеником.
На следующий вечер из Стаи ушел Керк Мэйнард. Хромая, он брел по песку, он всхлипывал, а левое крыло его беспомощно волочилось за ним. Он рухнул на землю к ногам Джонатана и голосом умирающего попросил:
-- Помоги мне. Больше всего на свете я хочу летать.
-- Летай, -- сказал Джонатан. -- Поднимайся со мной вместе и начнем обучение.
-- Ты не понимаешь. Мое крыло... Я им не владею. Я не могу им пошевелить.
-- Чайка Мэйнард, ты волен быть самим собой, ты свободен осознать свою истинную сущность и быть ею, здесь и сейчас, и ничто не в силах тебе воспрепятствовать. Таков Закон Великой Чайки, и это -- единственный объективно существующий закон.
-- Ты хочешь сказать, что я могу летать?
-- ТЫ СВОБОДЕН, -- вот что я говорю. Легко, просто и быстро Чайка Керк Мэйнард расправил крылья и без малейшего усилия взмыл в темное ночное небо. Спящую Стаю разбудил его торжествующий крик. Паря на высоте ста футов, Керк во весь голос вопил:
-- Я лечу! Слушайте! Я МОГУ ЛЕТАТЬ!!! Когда над горизонтом показался краешек восходящего солнца, Джонатана и его учеников уже окружало около тысячи птиц, изумленно взиравших на Мэйнарда. Им было все равно, видят их или нет. Они прислушивались к словам Джонатана, усердно пытаясь что-то понять.
А говорил он о вещах простых и само собой разумеющихся: каждая птица имеет право летать, свобода есть сущность каждого, и потому все, что ее ограничивает, должно быть отметено прочь, будь то традиция, суеверие или любое другое ограничение в какой угодно форме.
-- Прочь?-- раздался голос из толпы. -- Даже если это -- Закон Стаи?
-- Единственный объективно существующий закон -- тот, что дает освобождение, -- ответил Джонатан. -- Других законов нет.
-- Как, по-твоему, мы можем научиться летать так, как летаешь ты? -- прозвучал другой голос. -- Ты -- особо одаренная птица Божественного происхождения, ты выше всех прочих птиц...
-- Посмотрите на Флетчера! Лоуэлла! Чарлза-Роланда! А Джуди Ли? Они -- тоже особо одаренные птицы Божественного происхождения? Не более, чем вы все. И не более, чем я. Просто они, в отличие от вас, осознали свою Истинную природу и стали жить сообразно своему знанию.
Все его ученики, за исключением Флетчера, неловко поежились: они вовсе не были уверены, что все обстоит именно так...
Изо дня в день толпа росла. Приходили задавать вопросы, поклоняться, проклинать.
-- В Стае говорят, что ты -- либо сам сошедший на землю Сын Великой Чайки, либо опередил свое время на тысячу лет, -- сообщил однажды Джонатану Флетчер после утренней отработки сверхскоростных полетов.
Джонатан вздохнул. Вот она -- цена непонимания. Либо Бог, либо дьявол.
-- А сам-то ты как думаешь, Флетч? Опередили мы свое время?
Молчание. Потом Флетчер неуверенно заговорил:
-- Ну, в общем-то, всегда было можно научиться так летать. Нужно было только захотеть. Время тут ни при чем. Хотя, возможно, мы опережаем моду... Общепринятый стереотип о полете чаек.
-- Это уже легче, -- сказал Джонатан, перевернувшись через крыло, и некоторое время летел вниз спиной. -- Все же лучше, чем опережать время.
Это произошло всего неделю спустя. Флетчер показывал группе новых учеников элементы практики скоростного полета. Он как раз вышел из пике с высоты семи тысяч футов и несся -- почти невидимый на бешеной скорости -- над самым пляжем, как вдруг птенец, впервые оторвавшийся от земли, возник у него на пути с криком: "Мама! Мама!" За долю секунды до столкновения Чайка Флетчер Линд успел резко свернуть влево -- туда, где стеной возвышалась громадная скала из твердого гранита.
Ему показалось, что скала -- это исполинская твердая дверь в другой мир. Ужас, и шок, и удушливая тьма... А потом -- покой незнакомого неба, воспоминания, забытье, опять воспоминания и снова -- забытье. Было страшновато, а после пришли печаль и сожаление. Очень-очень глубокое сожаление.
И, как в тот день, когда он впервые встретился с чайкой по имени Джонатан Ливингстон, в уме его зазвучал голос:
-- Дело в том, Флетч, что мы пытаемся преодолеть границы своих возможностей постепенно, по порядку, не торопясь. Прохождение сквозь камень значится в нашей программе несколько позже.
-- Джонатан!
-- Известный также как Сын Великой Чайки, -- невозмутимо произнес его наставник.
-- А ты что здесь делаешь? А как же скала? Я что, не того... ну, не это... не умер, что ли?
-- Ну, Флетч, брось... Подумай: если ты со мной сейчас разговариваешь, стало быть ты определенно жив. Так? Просто тебе удалось достаточно резко сдвинуть уровень сознания. И теперь у тебя есть выбор. Хочешь -- можешь остаться на этом уровне -- кстати, он гораздо выше того, на котором ты находился прежде, -- а можешь вернуться обратно и продолжить работу в Стае. Их Старейшины, между прочим, так и ждали, чтобы с кем-нибудь из нас приключилось какое-либо происшествие, предпочтительно с летальным исходом. Так что, оставшись здесь, ты их весьма обяжешь. Они и мечтать не смели о столь роскошном подарке, и, главное -- так своевременно...
-- Понятно. Разумеется, я возвращаюсь. Только-только новую группу набрал...
-- Очень хорошо, Флетчер. Помнишь, что мы говорили о теле? Тело есть мысль, облаченная в доступную восприятию форму?..
Флетчер шевельнул головой, расправил крылья и открыл глаза. Он обнаружил, что находится у подножия скалы, а вокруг него толпится вся Стая.
-- Ожил! Он умер, и он снова -- живой!!!
-- Коснулся его крылом! Вернул ему жизнь! Сын Великой Чайки!
-- Да нет, он сам говорит, что не Сын! Он -- дьявол! ДЬЯВОЛ!!! Да! Он пришел извести всю стаю!
Все четыре тысячи птиц, составлявших толпу, были в страхе. Случившееся напугало их, и потому крик "ДЬЯВОЛ", ураганом пронесшийся над толпой, упал на благодатную почву. Сверкая глазами и зловеще навострив клювы, толпа сжимала кольцо, готовая разорвать их в клочья.
-- Как полагаешь, Флетчер, не лучше ли нам сейчас отсюда убраться?-- поинтересовался Джонатан.
-- Я был бы, пожалуй, не против того, чтобы находиться где-нибудь подальше от этого места...
И мгновенно они оказались в полумиле от подножия скалы, а разинутые клювы обезумевших птиц, сомкнувшись, ухватили только воздух.
-- Почему, -- недоумевал Джонатан, -- почему самое трудное на свете дело -- убедить свободного в том, что он свободен и что он вполне способен сам себе это доказать, стоит лишь потратить немного времени на тренировку? Почему так?
Флетчер никак не мог прийти в себя от столь неожиданного поворота событий:
-- Что ты сделал? Как мы здесь оказались?
-- Но ты же сам сказал, что непрочь оттуда убраться... Или нет?
-- Говорил. Но как это ты...
-- Очень просто, Флетчер. Так же, как и все остальное: практика.
К утру все в стае и думать забыли о вчерашнем массовом помутнении разума. Но только не Флетчер.
-- Джонатан, помнишь, ты говорил как-то -- давно уже -- насчет любви к Стае, достаточной для того, чтобы возвращаться и учить?
-- Помню, конечно.
-- Так вот, я не могу понять, как ты умудряешься любить эту тупоумную ораву, готовую в любой момент взбеситься и прикончить тебя. Как, например, вчера...
-- Ох, Флетч, кто же такое полюбит? Ненависть и злоба -- вовсе не то, что следует любить. Научись видеть в них истинную Чайку, воспринимая то лучшее, что в них есть, и помогая им самим это лучшее рассмотреть. Вот что я имел в виду, когда говорил о любви. Знаешь, как радостно, если это удается! Я, кстати, припоминаю одного очень яростного парня -- кажется, его звали Чайка Флетчер Линд -- так вот он, когда его изгнали, готов был драться насмерть со всей Стаей сразу. И уже направился было к Дальним Скалам, чтобы там в одиночестве устроить себе настоящее пекло -- такой знаешь ли, индивидуальный ад до конца дней. Но вместо этого он сейчас строит свои Небеса, да еще и всю Стаю ведет в том же направлении...
Флетчер повернулся к нему, и в глазах его промелькнул испуг:
-- Я?! Я веду?! Джон, что ты хочешь этим сказать? Учитель здесь -- ТЫ. И ты не можешь уйти!
-- Не могу? А ты не думаешь, что где-то могут быть другие стаи, другие Флетчеры, и что им наставник может быть нужнее, чем тебе? Ведь ты уже нашел свой путь к свету...
-- Я?! Джон, я -- простая чайка, а ты...
-- ...единственный и неповторимый Сын Великой Чайки, не иначе? -- вздохнул Джонатан. -- Я больше не нужен тебе. Просто продолжай искать себя и находить. Каждый день поближе узнавать свою истинную природу -- настоящего Чайку Флетчера. Он -- твой учитель. Нужно только понять его и тренироваться, чтобы им быть.
А через мгновение тело Джонатана замерцало, перья его засияли, и он стал таять в воздухе,
-- И не давай им распускать обо мне дурацкие слухи. Или делать из меня бога, хорошо, Флетч? Я -- чайка. Ну, разве что люблю летать...
-- ДЖОНАТАН!
-- Бедняга Флетч! Не верь глазам своим. Ибо глазам видны лишь ограничивающие нашу свободу оковы. Чтобы рассмотреть главное, нужно пользоваться пониманием. Ты все знаешь, необходимо только понять это. И тогда сразу станет ясно, как летать...
Мерцание прекратилось. Джонатан растаял в воздухе. Прошло некоторое время, прежде чем Чайка Флетчер смог заставить себя подняться в воздух, где его ожидала новая группа учеников, жаждавших получить первый урок.
-- Для начала, -- мрачно сказал он, -- вам следует понять, что чайка есть ничем не ограниченная идея свободы, воплощение образа Великой Чайки, и все ваше тело от кончика одного крыла до кончика другого -- это только мысль.
Молодые чайки глядели недоумевающе. Ну, парень, думали они, не очень-то эта инструкция поможет нам выполнить мертвую петлю.
Флетчер вздохнул и заговорил снова, окинув их критическим взглядом:
-- Хм... Э-э-э... Ладно, начнем с освоения искусства горизонтального полета.
И стоило ему это произнести, как он уже понял, что происхождение его Друга было ничуть не более божественным, чем его собственное.
-- Нет ограничений, Джонатан? -- подумал он. -- Тогда недалек тот день, когда я соткусь из воздуха на твоем берегу и кое-что расскажу тебе о том, как нужно летать!
Он старался выглядеть строгим перед учениками, но вдруг увидел их всех такими, каковы они были в действительности, он рассмотрел их истинную сущность. Это продолжалось недолго -- всего лишь какое-то мгновение, но ему понравилось то, что он увидел, очень понравилось, вплоть до любви. "Нет пределов, Джонатан?" -- И он улыбнулся. Начинался его собственный путь знания.

Предыдущая страница 3


[i] Огл. 1 2 3


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Ричард Бах - Чайка Джонатан Ливингстон

Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
  • ЧАСТЬ ВТОРАЯ (Страница 1)
  • ЧАСТЬ ТРЕТЬЯ (Страница 2)


Ричард Бах - Чайка Джонатан Ливингстон

Ричард Бах

Чайка Джонатан Ливингстон

перевод А. Сидерский

 Читать книгу

Аннотация

Это самая главная книга Ричарда Баха. Он не придумал `Чайку`. Он услышал ее целиком, и записал, и это полностью изменило его жизнь, и вот теперь вы можете прочесть эту чудо-сказку, как никакая другая книга не отвечающую на вопросы:

`Кто мы?`

`Что мы здесь делаем?`

`Куда мы идем?`

`Чайка Джонатан Ливингстон` может изменить и вашу жизнь тоже. Нет на свете более пленительной, и светлой, и грустной книги, чем `Иллюзии` Ричарда Баха. Не случайно, наверное, вы держите эту книгу: возможно, есть что-то в этих приключениях, чтоб вы попали сюда и запомнили. Я выбираю способ думать таким образом. И я предпочитаю думать, что мой Мессия вознесся в какое-то другое измерение, и это вовсе не выдумка, - наблюдает за нами и смеется от удовольствия, что все случилось так, как было задумано.

Итак…

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Сканирование книги: Polos
Исправление ошибок: Лена Гутерман (elegut@mail333.com)
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


Ричард Бах - Биография

Ричард Бах

На основную страницу

Биография