Ричард Бах - Биплан

1 Ричард Бах

1

Это словно первая ночь новой жизни -- только это первый день; и вместо величественно раздвигающегося бархатного занавеса в бетонных направляющих скрипят и громыхают гофрированные оловянные двери ангара, в которых гораздо больше упрямства, чем величия. Внутри ангара, все еще влажного от темноты, что собралась под крыльями двумя большими черными лужами, испаряясь по мере того, как раздвигаются высокие двери,-- новая жизнь. Древний биплан.
Я прибыл сюда по делу, по обмену. Только и всего. Элементарный, давно известный обмен самолетов, совершенно обыденное занятие. Ни малейшего повода чувствовать себя не в своей тарелке.
И все же из ангара ко мне толпой бросились опасения. Это старый самолет. Как ни смотри на него, а построен он был в 1929 году, а на дворе у нас -- сегодня. К тому же если ты собираешься доставить эту штуку домой, в Калифорнию, тебе придется пролететь на ней две тысячи семьсот миль над всей Америкой.
Однако это красивый самолет. Старый биплан-бродяга, выкрашенный темно-красным и темно-желтым, с великолепными большими колесами, двумя открытыми кабинами и аккуратными крестиками-ноликами расчалок между крыльями.
Как тебе не стыдно! У тебя на данный момент есть прекрасный самолет. Ты что, забыл все те часы, те усилия, те деньги, которые ты потратил на реконструкцию твоего нынешнего самолета? Это было всего год назад! Полностью реставрированный Фейрчайлд-24 1946 года выпуска, ничуть не хуже только что выпущенного из заводских ворот! Даже лучше, чем заводской,--ты знаешь в нем каждую нервюру, каждую деталь корпуса, каждый цилиндр двигателя, и ты знаешь, что все они в прекрасном состоянии. Можешь ли ты сказать то же самое об этом биплане? Откуда ты знаешь, целы ли под обшивкой нервюры, нет ли трещин в лонжеронах?
Сколько тысяч миль проделал ты на Фейрчайлде? Тысячи над землями Северо-Востока, с того дня, как ты выкатил его из ангара в Колтс-Нек, Нью-Джерси. А затем еще тысячи по пути из Колтс-Нек в Лос-Анджелес, когда по дороге к новому дому жена и дети своими глазами увидели сверху страну. Ты что, забыл этот перелет, забыл самолет, который вдохнул в твою страну жизнь, представил тебе ее в виде струящихся рек, скалистых гор и залитых солнцем пшеничных полей? Ты сделал этот самолет таким, что ему нипочем любая непогода, ты снабдил его полным набором приборов, двойным комплектом радиоаппаратуры для связи и навигации, сделал ему закрытую кабину, чтобы внутрь не проникали ветер и дождь. Теперь этот самолет снова перенес тебя за тысячи миль из Лос-Анджелеса в это маленькое местечко Ламбертон, в Северную Каролину.
Здесь для биплана -- земля обетованная. Март в Ламбертоне такой же, как июнь, а июнь -- как август. Но дорога домой лежит через иные земли. Помнишь замерзшие озера в Аризоне, три дня тому назад? А снег в Альбукерке? Там не место биплану с открытой кабиной! Сейчас он находится именно там, где ему и следует быть. В Ламбертоне, где вокруг аэропорта раскинулись зеленые табачные поля, где рядом приютились другие старые самолеты, где его добрый мягкий хозяин выискивает просвет в своей адвокатской работе, чтобы позаботиться о его нуждах.
Этот биплан -- не твой самолет, даже не твой тип самолета. Он принадлежит и должен принадлежать адвокату Ивендеру М. Бритту, Бритту и только Бритту. Человеку, который любит старые самолеты и находит время, чтобы о них заботиться. У него нет сумасшедших планов, у него нет ни тени желания перелететь на этом самолете через всю страну. Он знает свой самолет, знает, что тот может и чего не может. Опомнись. Возвращайся домой в своем Фейрчайлде и забудь эту глупость. На его объявление об обмене должен был откликнуться владелец столь милого его сердцу низкоплана Аэронка, причем откуда-нибудь поблизости, а не нового Фейрчайлда-24 из Лос-Анджелеса. У этого биплана нет даже радио! Все это так. Если я совершу этот обмен, то поменяю известное на неизвестное. По другую сторону есть лишь один аргумент -- сам биплан. Без логики, без знания, без уверенности. Я не имею права забрать этот самолет у м-ра Бритта. У него, председателя местного отделения Ассоциации Любителей Старинных Аэропланов, должен быть биплан. Ему необходим биплан. Он с ума сошел -- совершать такой обмен. Эта машина -- знак его принадлежности к немногим избранным.
Но Ивендер М. Бритт -- взрослый человек, он знает, что делает, и для меня не имеет значения, почему ему нужен Фейрчайлд, сколько денег я вложил в его постройку и как долго на нем летал. Я знаю только то, что мне нужен этот биплан. Он мне нужен, потому что я хочу перенестись во времени, я хочу летать на самолете, которым сложно управлять, я хочу чувствовать в полете ветер и хочу, чтобы люди смотрели и видели, что слава и величие тех времен все еще живы. Я хочу быть частью чего-то большого и величественного.
Равноценным этот обмен можно считать лишь постольку, поскольку оба самолета стоят одну и ту же сумму денег. Если отвлечься от стоимости, то у них нет совершенно ничего общего. Ну а биплан? Я хочу его потому, что я его хочу. Я взял с собой спальный мешок и шелковый шарф в расчете на возвращение домой в биплане. Я принял решение, и теперь, когда я касаюсь темного кончика крыла, ничто не может его изменить.
-- Давай выкатим его на траву, -- говорит Ивендер Бритт. -- Можешь взяться за эту стойку на крыле, здесь, ближе к нему...
В лучах солнца темно-красный становится алым, а темно-желтый превращается в ярко-пламенный, и нашему взору является сияющий красками рассвета биплан с четырьмя съемными крыльями из дерева и ткани и двигателем, на котором красуются пять черных цилиндров. Ему тридцать пять лет от роду, но этот ангар вполне мог бы быть заводом, а этот воздух -- воздухом 1929 года. Интересно, не держат ли самолеты нас за собак или кошек? Ведь с каждым годом, что проходит для них, для нас проходит пятнадцать, а то и двадцать. И так же, как наши домашние животные делят с нами жизненное пространство, мы, в свою очередь, делим с самолетами их вечно изменчивое, то спокойно плывущее, то куда-то мчащееся жизненное пространство неба.
-- ...на самом деле запустить его не так уж сложно, но нужно нащупать правильную комбинацию. Порядка четырех начальных прокачек, пять-шесть раз повернуть пропеллер...
Кабина вся такая странная и непривычная. Глубокая дыра в каркасе и обшивке, по краям обитая кожей, тросы и тяги, протянутые по дощатому полу, слева три длинные ручки управления двигателем с набалдашниками, впереди -- топливный вентиль и еще органы управления двигателем, шесть основных приборов на черной приборной панели. Никакой радиоаппаратуры.
Четырехсекционное ветровое стекло прямо у меня перед глазами. Если бы сейчас пошел дождь, вся эта штуковина до краев наполнилась бы водой.
-- Сделай пару медленных прокачек ручкой газа.
-- Одна... две. О'кей. Забавно. Ты ведь никогда не слышал о кабинах, полных воды, ну а что же тогда происходит, когда такой вот агрегат попадает под дождь?
-- Еще одна прокачка и приготовься давать зажигание. Щелк-щелк на приборной панели.
-- КОНТАКТ! Теперь держи тормоза.
Одно быстрое движение сверкающей лопасти пропеллера вниз, и вдруг двигатель уже работает, жадно глотая воздух, чихая и хрипло кашляя в утренней прохладе. Тишина в ужасе бросается от него прочь и прячется в дальних уголках окрестных лесов. На мгновение двигатель погружается в облако синего дыма, которое тут же исчезает, и серебряное лезвие пропеллера превращается просто в большой вентилятор, который гонит на меня воздух, словно кто-то огромный подул на одуванчик, и звук его, если отвлечься от рева двигателя,-- это западный ветер, завывающий в соснах.
Перед собой я не вижу ничего, кроме самолета, -- передняя двухместная кабина, большой капот двигателя и серебристая размытость, которая есть пропеллер. Я отпускаю тормоза и выглядываю за борт кабины, где гигантской силы ветерок от вентилятора, затем слегка подаю вперед ручку газа. Мелькание пропеллера ускоряется и становится менее заметным, глухой низкий звук двигателя становится глубже, словно он урчит на дне огромной бочки.
Огромные деревянные колеса начинают катиться по траве. Древняя трава, которую колышет древний ветер, яркие древние крылья и из того времени, и из нынешнего, жестко скрепленные между собой древними расчалками и наклонившимися вперед древними стойками из дерева, -- один к одному живописная бабочка над прохладной травой в Каролине. Попеременно нажимая на педали, я на ходу виляю носом из стороны в сторону, чтобы убедиться, что на нашем пути нет никаких преград.
Какой же длинный путь прошла мечта о полете с 1929 года! На гордую надменно-деловую физиономию современных самолетов здесь нет даже намека. Ни малейшего. Просто спокойное неторопливое такси, на котором, чтобы смотреть вперед, нужно постоянно делать зигзаги, прерываясь, лишь чтобы вдохнуть ветер, рассмотреть в траве цветок или прислушаться к звуку своего двигателя. С виду тихий старый биплан. Однако с виду, только лишь с виду.
Я предостаточно наслушался историй об этих старых самолетах. Ненадежные это машины. Всегда нужно быть готовым к тому, что их двигатель заглохнет. Обычно он глохнет на взлете, как раз тогда, когда больше всего нужен. И ничего с этим нельзя поделать, просто они такие есть. Если же тебе удалось взлететь, то в воздухе не спускай глаз с этих старичков. Замедлись чуть больше, чем можно, парень, и они тут же выбьют из-под тебя твое сиденье, свалившись в штопор. Нравится тебе это или нет, но из этого штопора выйти тебе не удастся. Они вертятся все быстрее и быстрее, и тебе остается только выпрыгнуть с парашютом. Иногда двигатель целиком вываливается из самолета, и это не считается слишком странным или необычным. Это просто никак невозможно предвидеть. Этот древний металл в основании древних двигателей к сегодняшнему дню весь уже закристаллизовался, и вот однажды "ХЛОП", -- и ты уже, кувыркаясь, падаешь с небес на землю. А дерево в этих самолетах! Берегись этого древнего дерева. Более чем вероятно, что оно насквозь прогнившее. Стоит наткнуться в воздухе на маленькую яму, на небольшой порыв ветра, и вот уже одно из твоих крыльев порхает от тебя прочь или, что еще хуже, накрывает твою кабину, так что тебе даже не удается выпрыгнуть с парашютом. Но хуже всего -- это посадки. Шасси у бипланов узкое и ход руля направления весьма ограничен. Ты даже опомниться не успеешь, как он вырвется из-под твоего контроля, и ты покатишься по полосе в огромном клубке щепок, тросов и изодранной старой обшивки. Они просто злобные, и это единственное подходящее для них слово: злобные.
Но этот самолет выглядит послушным и элегантным, как юная леди, которая изо всех сил старается произвести на мир хорошее впечатление. Прислушайся к урчанию двигателя. Он работает ровно, словно настроенный гоночный мотор, ни один цилиндр не выбивается из общего хора. "Надежный", тоже мне.
Небольшой прогон двигателя на траве, перед взлетом. Все его органы управления свободно двигаются и правильно работают, давление и температура масла --такие, какими они должны быть. Топливный вентиль открыт, топливная смесь насыщена, все рукоятки -- в тех положениях, в которых им следует быть. Даже рычажок опережения зажигания и выключатель дополнительной катушки магнето. Уже тридцать лет, как их не делают в самолетах.
Хорошо, самолет, давай поглядим, как ты умеешь летать. Я осторожно подаю вперед ручку газа, слегка прижимаю левую педаль, чтобы развернуться носом против ветра, и оказываюсь лицом к лицу с широко раскинувшимся морем высокой влажной травы. Должно быть, эти россказни кто-то выдумал давным-давно.
Кожаный шлем покрепче затянут под подбородком, темные очки опущены на глаза.
Рукоятка газа уходит вперед до отказа, и великан принимается обдувать меня закрученным в вихрь мощным ревом и попавшими в поток выхлопными газами. Да, очень тихими эти двигатели не назовешь.
Я подаю вперед ручку управления, и хвост тут же поднимается в воздух. Бипланы, они строились в расчете на небольшие площадки, поросшие травой. В 1929 году аэродромов было раз, два --и обчелся. По этой же причине у них большие колеса. Им нипочем выбоины на пастбищах, для них пойдет и беговая дорожка ипподрома, и проселочная дорога. Строились они в расчете на короткий взлет с маленьких площадок, потому что именно там можно было найти пассажиров, именно на небольших площадках приходилось зарабатывать деньги.
Трава превращается в размытый зеленый поток, и биплан уже едва опирается на свои колеса.
И вдруг земли больше нет. Яркие крылья плавно поднимаются в небо, двигатель грохочет на дне своей пустой бочки, большие колеса, все еще вращаясь, повисают в воздухе. Ты только прислушайся! Ветер поет в расчалках! И вот оно все тут, вокруг меня. Оно совсем не пропало, не затерялось в пожелтевших пыльных альбомах с потемневшими от времени пыльными фотографиями. Этот дух, он здесь, прямо сейчас. Этот свист в ушах, этот развевающийся шарф -- это ветер! Вот он тут и дует на меня так же, как дул в свое время на первых летчиков, тот самый ветер, что разносил их громкие голоса над пастбищами в Иллинойсе, над лугами в Айове, над полянками для пикника в Пенсильвании и над берегами Флориды: -- Пять долларов, ребята, за пять минут. Пять минут вместе с летними облаками, пять минут в стране ангелов. Посмотрите на свой город с воздуха. Вот вы, сэр, как насчет того, чтобы доставить маленькой леди незабываемое удовольствие? Абсолютно безопасно, совершенно безвредно. Подышите свежим ветром, который дует лишь там, где летают птицы и самолеты.

1 Следующая страница


Биплан 2

Все тот же ветер отбивает дробь на той же обшивке, поет в тех же расчалках, бьется об те же цилиндры, его режет все тот же острый сверкающий пропеллер, и все та же машина, пролетая, перемешивает и закручивает его, как закручивала много лет назад.
Если ветер, и солнце, и горы на горизонте не меняются, то год, который мы держим у себя в голове и который написан на наших календарях, ничего не значит. Вот ферма внизу. Как я могу отличить, что это ферма сегодняшнего дня, а не ферма 1931 года?
Вот по дороге едет современный автомобиль. Только по нему и можно определить, что прошло время. Не производители календарей дают нам ощущение "нашего времени", сегодняшнего дня, --это делают дизайнеры автомобилей, посуды, телевизоров, законодатели моды. Без нового же автомобиля время стоит на месте. Разыщи древний самолет, сделай пару прокачек, крутни сверкающий пропеллер -- и можешь двигать окружающее тебя время куда пожелаешь, можешь отлить его в более изящную форму, придать его очертаниям более привлекательное выражение. Эта машина для тех, кто хочет вырваться на свободу. Поднимись в кабину, пощелкай переключателями, покрути клапаны, запусти двигатель, поднимись с земли в огромный, вечно неизменный океан воздуха, и ты -- хозяин собственного времени.
Мы летим, и во время полета я узнаю все больше о характере биплана. Триммер рулей высоты нужно опустить почти до отказа, чтобы, когда я убираю руку с рукоятки управления, самолет не задирал свой нос. Элероны дают значительные усилия, рули поворота и высоты -- незначительные. На подъеме можно выжать газ до отказа и не получить более 1750 оборотов пропеллера. В горизонтальном полете линия горизонта проходит как раз по верхушкам второго и пятого цилиндров. Подъемную силу самолет теряет мягко, и прежде чем это произойдет, в ручке управления чувствуется подергивание -- предупреждение, что нос вот-вот начнет заваливаться вниз, даже если вытянуть ручку на себя. Нет в этом самолете ничего злобного. Ветра, конечно, хватает, если высунешься из-за ветрового стекла, и тихим его не назовешь, по сравнению с современными самолетами. Ветер затихает, когда самолет летит на грани того, чтобы потерять подъемную силу, он предупреждающе визжит на чересчур большой скорости. Замечательно, когда самолет почти целиком летит впереди своего пилота, Стекло передней кабины через час полета становится матовым от капелек масла и летящей с шатунов густой смазки. Если на некоторое время сбросить газ, то, когда снова подаешь рукоятку газа вперед, двигатель чихает и пропускает выхлопы. Совершенно не сложно на этом самолете летать. И он совершенно не злобный.
Сделаем теперь круг над аэродромом, над его взлетными полосами, бегущими по траве. Говорят, что самое трудное --это посадка. Я должен внимательно осмотреть поле, должен убедиться, что место для посадки свободно. Когда я уже буду готов коснуться земли, этот огромный нос закроет мне весь передний обзор, и до тех пор, пока я не замедлюсь и не начну выделывать зигзаги, мне остается только надеяться, что на моем пути не окажется ничего лишнего. Вон там на поле я и приземлюсь, на траве, рядом с посадочной полосой. Слева вдалеке -- бензоколонка и кучка людей, наблюдающих за нами.
Мы скользим вниз по длинному склону невидимой горы мимо двух гигантских тополей, охраняющих проход к взлетной полосе. Биплан летит так медленно, что успеваешь даже понаблюдать за тополями, поглядеть, как трепещут на ветру их серебристые листья. Затем под нами оказывается полоса, и я поглядываю в сторону -- поглядываю, чтобы оценить высоту, прикидываю расстояние от колес до травы, затем самолет, подрагивая, ныряет вниз и приземляется, теперь педали: левая педаль, правая педаль, держи его рядом с полосой, не дай ему вырваться из твоих рук, еще правая педаль, еще чуть-чуть выжать правую педаль. Вот и все. Нет ничего проще.
Еще один взлет, еще одна посадка, и еще что-то добавилось к моему знанию. Я подруливаю к ангару. Как-то не верится, что так просто оказалось развеять слухи и мрачные предупреждения.
-- Ивендер Бритт, сделка только что состоялась.
В течение дня мы завершаем формальности. Из лесу время от времени доносится шорох, он выдает спрятавшиеся там опасения.
Теперь я владелец Детрошп-Райан СпиОстера, модель Паркс Р-2А, 1929 года выпуска.
Прощай, Фейрчайлд. Мы с тобой налетали много часов и многому научились. Мы узнали, как жужжат в полете приборы, и что бывает, когда они отказываются жужжать. Мы путешествовали, оседлав невидимый радиолуч, над Пенсильванией, Иллинойсом, Небраской, Ютой и Калифорнией. Мы приземлялись и в международных аэропортах, когда на пятки наступают авиалайнеры, и на побережье, где поторопить нас может лишь чайка или кулик. Но теперь снова настало время учиться, и учиться другому.
Двери ангара, открывшие путь в новую жизнь, теперь закрыли возврат в старую. В переднюю кабину Паркса ложатся спальный мешок, сэндвичи, фляга с водой, канистры с маслом номер шестьдесят, чехлы для обеих кабин, свечи С-26, инструменты, лента и моток мягкой проволоки.
Топливный бак залит доверху, на пять часов полета, и на прощание мы с Ивендером Бриттом обмениваемся рукопожатием. Те, кто стоят рядом с нами и знают о моих планах, бросают несколько обычных напутственных фраз:
-- Удачи.
-- Не спеши и не волнуйся.
-- Будь внимателен, слышишь?
Корреспондент местной газеты с интересом узнает, что биплан на семь лет старше своего пилота.
Двигатель запущен и мягко урчит на дне своей бочки. Я застегиваю непривычные лямки парашюта, затягиваю ремень безопасности и по траве, подпрыгивая и обдувая ее ветром, выруливаю на исходную позицию.
Это один из тех случаев, когда нет никаких сомнений, что этот момент -- важный момент, что он надолго запомнится. В это мгновение древняя рукоятка газа под моей перчаткой уходит вперед, и начинается первая секунда путешествия. Вот и технические подробности толпой собрались вокруг: 1750 оборотов двигателя в минуту, давление масла -- 70 фунтов на квадратный дюйм, его температура --100 градусов по Фаренгейту. К ним спешат присоединиться прочие детали, и я снова готов учиться: когда этот самолет на земле, я совершенно ничегошеньки не вижу впереди себя; интересно, насколько можно подать ручку газа вперед, так чтобы двигатель не стал вращаться быстрее; это будет долгое и ветреное путешествие; обрати внимание на траву, что растет на границе взлетной полосы; хвост так быстро поднимается, и мы несемся по земле на одних передних колесах. И мы отрываемся от земли. Меня окружает рев и бьющийся, закрученный вихрем ветер, но я могу услышать все это так, как им слышно оттуда, с земли: едва различимый гул, который нарастает и на какое-то мгновение превращается в мощный рев прямо над головой, затем постепенно затихает, и в конце концов в небе остается лишь бесшумный крошечный старый биплан.

2

Поскольку я всего в нескольких милях от Атлантического побережья, я полечу на восток, к океану. Триумф станет ощутимее, если пролететь буквально от одного побережья до другого, от океана до океана.
Мы летим на восток, а солнце у нас за спиной превращается в прохладный огненный шар, готовый закатиться. С железнодорожных путей исчезают солнечные отблески и тени, смыкаясь вместе, одевают землю в темный защитный плащ. Вокруг меня все еще день, но от земли вверх постепенно просачивается ночь, а на моем биплане нет бортовых огней. Едва только поднялись в воздух -- время садиться.
Проходит пять минут, и внизу справа появляется поле. Пастбище. В длину оно тянется на четверть мили, а по бокам его окружает один ряд деревьев, чтобы заход на посадку был небезынтересной задачей. Мы с бипланом делаем над полем три круга, внимательно высматривая выбоины, норы, пни и малозаметные канавы. И пока мы кружим и всматриваемся в эти четверть мили земной поверхности, они из неизвестного старого пастбища превращаются в мое пастбище, мое поле, мой дом на эту ночь, мой аэродром. Еще несколько минут назад эта земля была ничем, а теперь она --мой дом. Я знаю, что мне лучше приземляться левее, заходя вдоль проселочной дороги, чтобы не напороться на кучу сосновых бревен у опушки леса.
На кратчайшее мгновение во мне прорывается испуганный голос. Какого черта я здесь, что я здесь делаю, сидя на закате в старом диком биплане, кружась над пастбищем и собираясь сесть, имея неплохой шанс не разглядеть в темной траве поваленное дерево и добавить к сосновой куче еще двадцать три сотни фунтов обломков? Еще один заход, внимательный осмотр. Поле выглядит коротким и к тому же мокрым. Но я вынужден сесть, короткое оно или нет, мокрое или нет, превращусь я в кучу обломков или нет.
На скорости восемнадцать миль в час мы, снижаясь, со свистом проносимся над рядом деревьев. Небольшое скольжение на крыло -- и мы теряем остаток высоты, рядом проносится темная трава, куча огромных бревен, казавшихся еще минуту назад соломинками, и в последнее мгновение мир впереди нас исчезает из виду за длинным широким носом моего нового самолета. Что будет... то... будет. Колеса... со всего маху УДАРЯЮТСЯ о землю. И в мгновение ока самолет поглощают мощные гейзеры грязи, летящие из-под колес. Мне остается только уцепиться изо всех сил за рычаги и стараться удержать его на прямой... мы так никогда не остановимся... мы уже должны были остановиться, а мы только едва начали сбавлять скорость... грязь с ревом летит из-под колес, я чувствую, как она оставляет на моем лице мокрые следы, она налипает мне на очки, и я все хуже и хуже вижу окружающий мир... мы должны были уже остановиться... БАМ!.. что там с хвостом, что-то угодило в хвост и... ДЕРЖИСЬ! Наша посадка в грязь завершается крутым разворотом вправо и огромной волной выброшенной за десятую долю секунды темной жижи, которая крепким грязевым штормом обрушивается на самолет и траву в радиусе сотни футов. Мы замираем, увязнув на четыре дюйма большими колесами в мокрой земле. Выключатели --в положение "выключено", двигатель замер, и мы стоим без движения в заброшенном месте, окутанные глубочайшей тишиной.
Вскрикнула птица, ее крик разнесся над полем.
Ну и посадка! Что-то сломалось, поскольку Парке застыл, неестественно скрючившись, задрав свой нос высоко в воздух. Вот, значит, как оно было в те далекие дни. Пилот встречался со всем один на один. Если я собираюсь жить в те былые времена, мне тоже придется быть со всем этим один на один.
В этот момент до меня доходит, что ничего не произойдет и не сдвинется с места, если я не заставлю его произойти и не сдвину сам. Мы с бипланом так и будем тут сидеть, пока нас не засосет грязь, если я не нарушу тишину, не выберусь и не посмотрю, что я там сломал.
Поэтому я начинаю шевелиться, встаю, перелезаю через борт кабины и ступаю вниз. Под ногами хлюпает; из темного месива, струясь, поднимается вверх ночь. Я в страхе гляжу на хвостовое колесо. Оно выглядит не лучшим образом. Под фюзеляжем виднеется лишь круглый кончик колеса, и я не сомневаюсь, что его ось так изогнулась и расплющилась, что не стоит и надеяться ее починить.
Однако, улегшись на траву и посветив фонариком, я обнаруживаю, что это не так, что оборвалась всего лишь маленькая силовая растяжка и колесо завернулось назад. На место растяжки становится изрядный кусок нейлоновой веревки из моего склада запчастей в кабине, колесо возвращается на свое место -- теперь оно готово к встрече с другими посадочными площадками. Вся работа заняла десять минут.
Вот, значит, как оно было. Пилот сам решал свои проблемы, когда они появлялись, и следовал без посторонней помощи туда, куда ему хотелось.
В современной авиации для каждого человека есть взлетно-посадочная полоса, масса людей зарабатывает себе на жизнь тем, что помогает пилоту в его нуждах. И следи за своим поведением, пилот, когда за тобой наблюдает диспетчер.
Что бы подумали обо всем этом пилоты, в одиночестве странствовавшие на Парксе и ему подобных над лугами и полями в те ранние летные годы? Возможно, они увидели бы, как замечательно стало в наши дни в больших аэропортах. Но могло быть и так, что они бы немного грустно покачали головой и улетели назад в те дни, где каждый из них был свободен, каждый был сам себе хозяин.
Приземлившись на этом мокром грязном пастбище, я отправился вслед за ними. Это поле для бродячих пилотов. Нет здесь ни диспетчера, ни посадочной полосы, ни заправочной службы, ни автомобиля "следуйте за мной", который покажет дорогу к стоянке. Здесь нет ни малейшего следа дня сегодняшнего, в воздухе -- ни малейшего намека на время. В бумажках и бланках, которые я с собой везу, я могу, если пожелаю, найти и 1936, и 1945, и 1954, и май 1964 года. С тем же успехом я могу их все сжечь. Сжечь и втоптать пепел в эту черную грязь, а сверху накидать еще грязи, и тогда я останусь совсем один, оторванный от мира посреди сейчас.
Темнота полностью укутывает нас, и я, разостлав под левым крылом непромокаемый чехол от кабины, укладываю поверх него спальный мешок -- здесь ему будет сухо. Над полем длиной в четверть мили раздаются и теряются в лесу лишь звук спального мешка, который разворачивают на брезентовом чехле, и шуршание обертки от холодного бутерброда с курицей.
Растянувшись под крылом своего самолета, я засыпаю, но затем просыпаюсь, окутанный ночным холодом. Надо мной своей холодной темной беззвучной дорогой небо движется к лишь ему одному известным таинственным горизонтам. Я наблюдал небо несчетное количество часов, следовал ему, пересекал вместе с ним горизонты, и оно мне еще даже не начало надоедать.

Предыдущая страница 2 Следущая страница


3 Ричард Бах

Вечно изменчивое, очаровательное небо... Ключом, конечно же, служит самолет. Он делает небо доступным. Так же как астрономия может быть не интересной без телескопа, так и небо без самолета. Можно понаблюдать за ним немного и пресытиться, но когда можешь сам поучаствовать, когда можешь днем проплывать по облачным залам, а ночью путешествовать от звезды к звезде, тогда и наблюдать будешь со знанием дела, тогда не нужно будет воображать: как оно -- плыть по этим залам и среди тех звезд. Когда у тебя есть самолет, в твоих силах познакомиться с небом, узнать его как старого друга. И тогда, встречая его, ты будешь улыбаться. Не нужно ни память напрягать, ни вести заметки. Выгляни в окно, пройдись по людной или заброшенной улице, в полдень или в полночь -- небо всегда здесь, оно движется, и мы, наблюдая за ним, делим с ним часть его тайны.
Сегодня ночью я отдыхаю отчасти под Луной цвета белой муки, а отчасти под крылом с деревянными нервюрами, которое несет на себе стойки и расчалки, поддерживающие еще одно такое же крыло. Это происходит не год назад, я отдыхаю здесь сейчас. Бродячие пилоты? В их жизни были эта же Луна и эти же звезды. Их время не прошло, оно вокруг нас.
Я размышляю о своем новом биплане. Не один календарь сменился, пока он стоял в тихом уютном ангаре, пока о нем терпеливо заботились и изредка на нем летали. Его не касались ни дождь, ни солнце, ни ветер. И вот он стоит в грязюке на холодном ночном поле, вокруг него лишь водно-земляная смесь, а на крыльях прозрачным бисером --капельки росы. Вместо темного воздуха ангара его окружает небо и звезды. Узнай Ивендер Бритт, где сейчас его самолет, он бы вздрогнул и с презрением отвернулся. Последний из оставшихся Детройт-Паркс Р-2А, способный летать, самый последний, бесценный, а сегодня ночью он, по твоим словам, стоит в ГРЯЗЮКЕ?
Я невольно улыбаюсь. Дело в том, что я честно, безо всякого обмана считаю, что здесь биплан более счастлив. Он строился специально в расчете на поля и грязь, конструктор выводил на бумаге его очертания, постоянно помня о полях, грязи и звездных ночах под открытым небом. Он был построен, чтобы зарабатывать на жизнь, катая пассажиров с пастбищ, с перекрестков дорог, подбирать их на по-летнему зеленых ярмарках, чтобы путешествовать в составе радужных воздушных цирков, все перелетая и перелетая с места на место. Он был построен для того, чтобы на нем летали.
Страницы бортового журнала, в настоящий момент погребенного под ящиком с инструментами и привязными веревками, хранят свидетельства о полетах, они -- разлинеенные листы памяти. "ДАТА: 14 мая 32 г. ПРОДОЛЖИТЕЛЬНОСТЬ ПОЛЕТА: 10 мин. КОЛИЧЕСТВО ПАССАЖИРОВ: 2". Страница за страницей повествует о пяти- и десятиминутных полетах, этого времени как раз хватает, чтобы взлететь, сделать круг над полем и приземлиться. Иногда в колонке ПРИМЕЧАНИЯ: "Общее число пассажиров на сегодняшний день -- 810". Еще через несколько страниц: "Общее число пассажиров -- 975". Среди этих записей изредка попадается намек на то, что не все приземления проходили гладко: "Винт был снят и выровнен". "Ремонт законцовок крыльев". "Замена хвостового колеса". В сентябре 39-го г.: "Пассажиров --1233", а следующая запись: "Самолет подготовлен к длительному хранению".
Ивендер Бритт сказал, что, если бы ему не удалось продать самолет, он вскоре сдал бы его в Национальный музей авиации как последний самолет этой модели, как символ того времени.
Что бы ты выбрал, самолет, -- пол, покрытый блестящим линолеумом, и спокойную жизнь за ленточкой из красного бархата или рискованный путь, где ждут грязь, лунный свет, гнутые пропеллеры и требующие ремонта законцовки крыльев?
Неплохой вопрос и для пилота. Он тоже может вести спокойную жизнь за красной ленточкой в окружении блестящих полов. Незачем с ревом проноситься над полями, незачем выделывать невероятные трюки, -- можно просто сидеть в полной безопасности за рабочим столом. В обмен на эту безопасность нужно принести лишь одну жертву. Чтобы обрести спокойствие, пилот должен пожертвовать течением жизни. В безопасности нет страхов, которым нужно бросать вызов, нет препятствий, которые нужно преодолевать, нет дико визжащих опасностей, что поджидают за забором наших ошибок. Если пожелаешь -- бархатные ленточки и два слова на стене: "Соблюдайте тишину".
От влажной земли поднимается туман, и в лунном свете поле выглядит полем сверкающего жидкого стекла. На что это похоже? С чем это можно сравнить? После долгих размышлений я прихожу к выводу, что это нельзя сравнить ни с чем мне доселе известным. Самолет многому меня учит, но до сего момента его уроки всегда начинались в воздухе, в полете. Когда самолет возвращался на землю, уроку приходил конец. Но сегодня ночью на безымянном поле в штате Северная Каролина огромный самолет, беззвучно отбрасывая тень на мой спальный мешок, дает мне урок. Любопытно, неужели я никогда не перестану учиться у самолетов? Откуда завтра возьмется место для нового урока?
Биплан стоит спокойно, без движения. Похоже, он совершенно уверен, что в завтрашнем дне уроку найдется место.

3

Приключения начинаются с восходом солнца. К тому времени, когда туман исчезает, и на крыльях подсыхает грязь, мы с бипланом вступаем в наш первый совместный полетный день. Кроме непривычного неспешного тарахтения цилиндров -- 1 -- 3 -- 5 -- 2 -- 4, сопровождающего мерцание серебристого пропеллера, на ноле -- ни звука.
Я хожу по полю перед самолетом, убираю в сторону ветки и случайные камни, отмечаю выбоины, которые могут послужить препятствием. Эта первая часть взлета требует особой тщательности, пока крылья не приняли на себя вес, освободив от него колеса.
1 -- 3 -- 5 -- 2 -- 4 становится все тише по мере того, как я отхожу, -- словно швейная машинка, которая что-то сама себе негромко бормочет под нос. Если бы кому-нибудь захотелось, он мог бы броситься к биплану, выжать ручку газа, и только его и видели. Я знаю, что в поле -- ни души, и все же с облегчением возвращаюсь и продолжаю работать рядом с самолетом.
Спальный мешок свернут в плотный мягкий цилиндр, уложен в переднюю кабину и привязан. От огромного вентилятора на меня снова несется ураган -- картина становится знакомой; и мы готовы сказать "до свидания" полю, которое стало нашим другом и учителем.
Взмах воображаемым флажком в клеточку и одно слово: "Пошел!" Центр ревущей полусферы делает в ритме "I -- 3 --5 --2 -- 4" 1750 оборотов в минуту. Мы начинаем медленно двигаться па тяжелых колесах, то и дело подпрыгивая. Затем быстрее. Затем с больших горбиков перескакивая на мелкие. В первое мгновение расплескивая грязь, а затем разбрасывая ее, затем разбрызгивая ее мощными фонтанами, затем касаясь ее поверхности, а затем и вовсе ее не касаясь, отбрасывая вниз лишь черную подрагивающую тень.
Прощай, поле.
Железнодорожная колея тянется на восток, в том же направлении указывает нос Паркса. Благодаря решению пролететь от побережья до побережья, благодаря нездоровой человеческой склонности все помещать в аккуратную упаковку, перевязанную разноцветными бантами, мы, направляясь на запад, летим на восток. Из-за неощутимой, невидимой прихоти очень даже видимый и весьма ощутимый старый биплан пыхтит по небу над железной дорогой, направляясь к Атлантическому океану.
Прямо по курсу из золотистого моря поднимается солнце. Железная дорога мне больше не нужна, я перехожу на навигацию по ослепительной звезде.
Подчас в воздухе меня окружает столько символов, что удивительно, как мне удается следить за полетом. Я сам становлюсь символом. И это замечательное чувство, поскольку мне подходит столько всяких символов, что я могу покопаться в их куче и выбрать тот, который лучше других выглядит и лучше других соответствует этому дню и этому часу. И все смыслы сильные, все настоящие.
Чем я должен быть в данный момент? Для той части меня, что осторожно держится на изрядном расстоянии от сути, я -- владелец Коммерческого Летного Удостоверения за номером 1393604, дающего мне право проводить летное обучение, удостоверяющего, что я могу летать по приборам и управлять одно- и многомоторными самолетами наземного базирования в воздухе и на земле в рамках, необходимых для совершения полета. Для этой части я нахожусь в 5.27 милях от Веллингтон Омнирендж, на курсе 263 градуса, на высоте 2176 футов по альтиметру, в 11 ч. 18 мин. по Гринвичу, 27 дня апреля месяца 1964 года по Григорианскому календарю нового стиля.
Фюзеляж самолета, на котором я лечу, выкрашен карминовой киноварью, учетный номер 1918 по Рендольфу, крылья и хвост -- цвета "Желтый Чемпион", учетный номер по Рендольфу неизвестен, но совершенно точно выписан в каких-нибудь пыльных реестрах, лежащих в заброшенном ящике на каком-нибудь затерянном чердаке где-то за горизонтом. Этот самолет -- сама точность, каждый его болт, каждый шов, каждое соединение. Не просто Дет-ройт-Райан Спидстер, модель Паркс Р-2А, а еще и заводской номер 101, регистрационный номер N499H, вышедший из заводских ворот в декабре 1929 г. и в январе-193 0 признанный годным к полетам, о чем свидетельствует Удостоверение на Летное Средство за номером 276.
Если отвлечься от содержания и принимать во внимание лишь эти ярлыки, мы с бипланом превратимся в невероятно сложные грозные механизмы. Каждый винт и каждая растяжка в двигателе и корпусе самолета имеют учетный номер, заводской номер, номер серии. Возьми увеличительное стекло, соскреби лак -- и вот они выбиты, номера. Но смысла в них нет. Когда окружаешь себя смыслами, начинаются конфликты, возникают оттенки смыслов, появляются смыслы, на которых отверстия не соответствуют друг другу, так что вместе их не свинтить.
Можно жить в безопасности, довольствуясь лишь заводскими номерами, в мире, где полное спокойствие. Никаких споров. Никакого движения.
Но сейчас я в движении, поэтому аккуратно выберу подходящее содержание, которым раскрашу мой самолет и которое накину на собственные плечи.
Раз выдался такой яркий солнечный день, биплан, пусть нашим содержанием будет радость. Ну как, подходит? Глянь: раннее утро, и радость в поисках солнца. Движение радости полно восторга, она спешит туда, где океан -- золотистого цвета, а воздух свеж и прохладен. Радость вкушает жидкую воздушную реку, которая разбивается в брызги о кожаный шлем и опущенные на глаза очки. Она восхищает свободой, которую можно однажды найти и обрести вновь и вновь только в небе, откуда невозможно выпасть, если все время движешься. А двигаясь, мы познаем, что ценна даже радость, выкрашенная Карминовой Киноварью за номером 1918.
Эй, парень, постой. Это раздается голос практичного "я", того, что держится от символов подальше, того, что управляет событиями, серьезного "я". Постой, постой. Все, что нам требуется, -- это залететь на этой штуке на фут-другой за линию берега, чтобы ты мог сказать, что ты это сделал, а затем нам нужно отправиться на запад. Двигатель, сам знаешь, он может и отказать.
Интересно, как это может быть, что я так уверен, так убежден, что я всем управляю? Не знаю, но когда я в полете -- это факт. Вот, например, облака. Другие могут летать себе сквозь них, но я -- тот, кто одолжил облака миру. И солнечные узоры на поверхности океана, и огненные полосы на рассвете, прохладный ветер и тепло -- все это. Все это -- мое. Потому что, я уверен, нет больше в мире человека, который знал бы их и любил так, как я. Это -- источник уверенности и могущества. Я единственный полноправный наследник всех этих богатств, который может поднять в небо самолет и ощутить, пролетая над клубящимся облаком, что он снова вернулся в свой истинный дом.
Утром, когда солнце встает из-за облака, или вечером, когда оно в него садится,-- посмотри вверх. Оно пронизывает облако тысячами золотых лучей, правда? Они сияют, словно отлитые из таинственного огня. Это всего лишь вид с земли на мою страну, где столько света, тепла и красок, что облако, будучи не в силах их в себе удержать, выплескивает их на землю, роняет намек на золотистое великолепие, которое существует там, наверху.
Этот едва уловимый звук четырех цилиндров, или пяти, или семи, из-за облака, исходит от крылатой машины, погруженной в чистое любопытство. Быть там, наверху, и лететь рядом с этим сознанием -- словно созерцать видение, поскольку крылья самолета в лучах рассвета покрыты золотом, которое становится ярким серебром, если поймать нужный у гол, а в кабине на ветровом стекле танцуют алмазные зайчики. А внутри --пилот, который все это видит. Что ты скажешь, увидев такую картину? Ты ничего не говоришь и вместе с другим человеком в другой кабине впитываешь тишину.
Потому что когда он тоже все это видит, когда по самолету и человеку струится величие,--не может быть никаких слов. Когда очарован заоблачной страной, упомяни о ее красе и радости на земле, посреди городской суеты, стен, в обществе, -- и почувствуешь себя глупо, не в своей тарелке. Даже своей любимой пилот не может передать словами чудесную красоту неба.
Когда солнце поднимается выше и чары развеиваются, заканчивается топливо. Белая стрелка показывает на отметку Е, маленький пробковый поплавок упрямо не желает покачиваться на волнах отсутствующего горючего, и над индикатором топлива горит красная лампочка, предупреждающая о том, что топлива мало. И уже через минуту, пять, десять шины опять тяжело плюхаются в траву или, вскрикнув от соприкосновения с бетоном какой-нибудь посадочной полосы, испускают струйку сизого дыма. Все, дело сделано, полет закончен.

Предыдущая страница 3 Следущая страница


Биплан 4

Отсчитан еще один час. Несколько минут работают ручка и бортжурнал. Но под нашими ногами снова простирается земля, а вокруг -- неестественная тишина безмоторного мира, так что баки ждут нового топлива, а бортовой журнал -- новой заполненной страницы.
Для пилота самое важное в мире -- это полет. Ощутить, вкусить его -- бесценный дар. В этом ключ к подчас сумасшедшим выходкам молодых пилотов. Они летают под мостами, с ревом проносятся над крышами домов, выделывают бочки и петли гораздо ближе к земле, чем следует из соображений безопасности. Больше всего хлопот они доставляют на военных учебных базах, поскольку эти действия -- признак отсутствующей дисциплины, к тому же иногда они приводят к потере самолета и его летчика. Но у летчика на уме -- отдать, поделиться радостью с теми, кого он любит, поделиться истиной. Потому что иногда пилоты заглядывают за ширму, за вуаль из тончайшего бархата и прикасаются к истине, что таится за человеком, касаются силы, что скрывается за Вселенной.
Четыре миллиарда жизней связаны сияющими нитями. Время от времени человек разглядит за ширмой какое-то свечение и штопором уходит в глубины реальности. Мы -- те, кто остается и наблюдает за ним, --застываем на мгновение в изумлении, а затем возвращаемся на свои места в хитросплетение нитей, в ткань сверкающей иллюзии.
Ведь даже из самолета мы подчас видим несовершенно. С появлением новых изобретений -- закрытых кабин, навигационных приборов, радиоаппаратуры, управляющей электроники -- полет все больше и больше превращается в задачу, которую можно решить, не выходя за пределы досягаемости рук пилота. Отклонился от курса? На это указывает стрелка, стрелка говорит об ошибке, и пилоту нужно только посмотреть в стеклянное окошечко размером в три дюйма. Интересует погода впереди по курсу? Выставь на радиоаппаратуре нужную частоту, вызови метеоролога и запроси экспертную оценку. Самолет замедляется, вот-вот начнет терять подъемную силу? На приборной панели мигает красная лампочка и звучит предупреждающая сирена. Мы глядим из кабины на небо, только когда у нас есть время полюбоваться этим видом, если же вид нас не интересует, то от взлета до посадки можно не смотреть наружу. Это такой полет, что производители летных тренажеров могут гордо заявить: "Наш тренажер невозможно отличить от настоящего полета!" И так оно и есть. Те, для кого полет -- это количество часов, проведенных в созерцании качающихся стрелок на приборной панели, разницы ire ощутят. Единственное, чего в этом полете недостает, -- это ветра. Солнечного тепла. Громад облаков, ослепительно белыми стрелками вздымающихся по обе стороны крыльев. Шума и безжалостности укусов дождя, морозной прохлады высоты, моря лунного света, что покоится на мягкой перине тумана, немигающих звезд, застывших кристалликами в полночном небе.
И вот, биплан. Лучше ли он? Если Паркс летит чересчур медленно, то не будет ни воя сирен, ни мигающих красных лампочек. Лишь подрагивание в ручке управления, а затем он превращается в машину, не желающую, чтобы ею управляли, внезапно вспомнившую, что она тяжелее воздуха. Нужно быть внимательным и прислушиваться к подрагиванию ручки. Нужно смотреть из кабины наружу, потому что там, снаружи, и есть полет -- движение сквозь воздух и познание его. Особенно познание его.
Навигация -- это когда, надвинув очки на глаза, глядишь за борт, вниз, сквозь вихрем несущийся ветер. Ага, железная дорога. Ага, пересекли реку. А озеро? Тут должно быть озеро. Наверное, встречный ветер.
Непрерывное слежение за погодой. Облака сгущаются, растут, опускаются на холмы. Косая стена дождя там, где раньше его не было и в помине. Что делать, пилот, что будем делать? Может быть, по ту сторону холмов облака станут реже, может, в них найдутся просветы. Но там, за холмами, облака могут и опуститься прямо до уровня шероховатой травы и промочить ее насквозь дождем. Холмы -- зеленые могилы для тех самолетов и летчиков, которые приняли неверное решение. Берегись холмов, когда тебя окутывает прохладная серая дымка.
Решай, пилот. Приземлиться сейчас? Выбрать пастбище, которого мягко коснутся колеса, и гарантию долгой жизни? Или устремиться туда, в серость? Это и есть полет: принятие решений. И знание о том, что рано или поздно самолет нужно будет привести к неподвижному отдыху.
Мы с Парксом поворачиваем на юг и летим вдоль атлантического побережья. Берег широкий, твердый, пустынный. Над ним со свистом проносится ветер, с пенным шумом разбиваются волны, кричат чайки, да рычит пролетающий мимо самолет. Воздух пропитан солью, соленые брызги взлетают, пытаясь достать колеса биплана. Тут целую сотню миль можно лететь беззаботно, касаясь колесами верхушек волн, поскольку для старой летной осторожности -- всегда иметь возможность сделать безопасную вынужденную посадку, если остановится двигатель, -- имеется широкое ровное песчаное пространство справа по курсу. Пилот не может чувствовать себя в большей безопасности, чем когда у него неподалеку есть ровный участок земли. Ровная площадка равняется спокойствию, отсутствию напряжения в любой ситуации. То ли откажет двигатель, то ли попадется нисходящий поток, то ли, громыхая, прикатит гроза, -- если поблизости есть ровное поле, пилоту не о чем беспокоиться. Сделав круг, сбросить высоту, немного приподнять нос, и вот уже для пилота вместе с его самолетом наступило блаженное время, когда нет напряжения, когда не нужно быть в постоянном движении. Летать над ровными площадками означает летать без внутреннего напряжения, -- и это самый свободный полет, который дано испытать пилоту. И сейчас от горизонта до горизонта, насколько я могу видеть вперед, тянется широкий ровный посадочный берег штата Северная Каролина.
Однако, что весьма странно, биплан чувствует себя как-то не так, словно не рад тому, что он здесь. Все его существо наполнено нехорошим предчувствием, настороженностью, которая превосходит даже уверенность от присутствия рядом бесконечной береговой полосы. Что же не так? Да ну, просто я к нему не привык, или он ко мне. На это потребуется время, нужно несколько часов полетать вдоль берега и насладиться полетом сполна.
Узенькая бухта, вдоль которой скользит лениво по волнам маленький одинокий парусник. Мы, урча, проплываем над его мачтой, помахав рукой шкиперу и поймав взмах в ответ.
Теперь форма береговой линии кажется мне знакомой. Я знаю, что скоро справа по курсу должно быть болото, и вскоре болото возникает справа по курсу. Откуда я это знаю? Карта не дает такой степени знакомства с местностью, потому что чернильные надписи и цветные линии, если их не изучать внимательно, подробно себе все воображая, так и останутся чернильными надписями и цветными линиями. А мне знакома местность -- изгиб берега, болото.
Ну конечно! Я бывал здесь раньше! Я летал над этим самым участком берега, а туманное чувство знакомого объясняется иной точкой зрения. Я летал раньше над этим берегом на высоте во много раз большей, чем дано когда-либо достичь биплану, -- на высоте восьми миль, и смотрел вниз на этот самый песок, и отмечал с удовлетворением, что моя скорость относительно земли -- шестьсот миль в час. Это было в другой день и на другом самолете. Хорошие то были дни. Когда ты забирался в тридцатитонный истребитель и несся верхом на громыхающем огненном вихре турбореактивного двигателя. Когда поднимался вертикально вверх и молнией несся прямо вниз со сверхзвуковой скоростью.
Замечательная жизнь. Грустно было расставаться с истребителями, с их огромной скоростью и сверкающим величием. Но я кивнул окружающей меня обстановке, поводья натянулись, и времена "Таканов" и прицелов, померкнув, остались позади.
Но высотная страна все та же, не важно, на чем ты по ней путешествуешь. Когда вместо турбины позади кабины впереди нее опять появился ревущий завихряющий воздух пропеллер, я обнаружил, что вся разница лишь в том, что теперь бак с тогшивом пустеет в три раза дольше, а вместо власти над скоростью я стал хозяином времени, обретя новый вид свободы.
Внезапно в мире нынешнего времени под крылом раскрашенного в цвета зари биплана на берегу возник дом. Два дома. Пять, и деревянный причал, протянувшийся от берега в море. Водокачка, на ней название -- КРИСЧЕНТ-БИЧ. Мы прибыли. Время заправиться и сжевать сэндвич.
Но в дереве и ткани -- по-прежнему дурное предчувствие, нежелание повиноваться, дрожь в ручке управления.
В аэропорту, который оказался невдалеке от водокачки, одна посадочная полоса с твердым покрытием. С моря поперек полосы дует ветер. Формальное название: боковой ветер. От старых пилотов я не раз слышал истории, предупреждения. Никогда не садись при боковом ветре, говорили они, и рассказывали случаи из минувших дней, когда такая посадка была непростительно дорогой ошибкой.
И я на мгновение забыл, в каком времени нахожусь. Аэропорт стоит себе в 1964-м, а я летаю в 1929-м.
Ну же, самолет, успокойся. Паркс весь напрягся, оцепенел, я двигаю педалями вправо-влево, чтобы он немного расслабился. Он пытается мне напомнить о тех старых случаях. Боковой ветер для него что огонь для скаковой лошади, а я веду его прямо в жар и пламя, и на уме у меня только топливо и сэндвичи.
Скорость восемьдесят миль в час, мы выровнялись по центру полосы. Я сбрасываю газ, и Паркс бессильно устремляется к земле. Меня поражает его безжизненность. Успокойся же, дружок. Через минуту-другую ты выпьешь полный бак прохладного красного топлива.
Колеса ровно касаются бетона на скорости 70 миль в час, хвост еще в воздухе, мы тормозим, по обе стороны несется смазанная полоса. Наконец хвост, потеряв подъемную силу, опускается, взвизгнув колесом по бетону. И тут происходит неизбежное. На скорости тридцать миль в час биплан против своей воли начинает разворачиваться по ветру. Руль направления до отказа в противоположном направлении. Изо всех сил на противоположный тормоз... Но время, когда тормоз мог помочь, уже упущено, и биплан из медленного разворота подхватывает рука чудовища и швыряет бешенным волчком. Покрышки пронзительно визжат, мы вертимся, съезжая с полосы куда-то в сторону. Визг, скачущий со всех сторон горизонт, резкий пистолетный выстрел из правой стойки шасси -- все в полсекунды. Пока я сижу в кабине, онемев, не в силах что-либо предпринять, держа выжатую до отказа педаль, шасси ломается и подгибается под фюзеляж. Конец крыла падает на бетон и во все стороны летят искры, щепки, обрывки старой ткани, к этому примешивается сизый дым и запах горелой резины. С визгом и скрежетом биплан пал под жестким ударом бича своего давнего врага -- бокового ветра.
А затем наступает тишина, если не считать хлопков двигателя, которые быстро затихают, когда я его выключаю.
Ты болван.
Ты полный идиот, ты безмозглый ублюдок, а не пилот, ты дебил, у тебя руки не из того места растут. Ты идиот, ты болван, ты глупый выродок -- ты его поломал! Посмотри, что ты наделал, ты, идиот, ты, болван! Я медленно выбираюсь из кабины. Все произошло так быстро, так внезапно, я уничтожил самолет, потому что не послушался древних предостережений. Тысяча девятьсот двадцать девятый не уживается с днем сегодняшним. Это разные, разные миры. Ты болван. Правое шасси разлетелось на две части и лежит под самолетом. Ты идиот. Конец правого крыла изодран, задний лонжерон треснул. Ты глупый, безмозглый дебил. Я силой вырвался из 1929 года в наше время, и этой силы оказалось достаточно, чтобы как ножом срезать стальные болты на креплениях правого шасси, превратить их из некогда полезных вещей в маленькие погнутые покореженные цилиндры. Ты безнадежный тупица.
Несколько капель бензина, словно слезы, вытекают из двигателя. На полосе очень тихо. Боковой ветер теперь вздыхает -- ему все равно, мы его больше не интересуем. Работники аэропорта, которые слышали, что произошла авария, подъезжают со стороны ангаров на грузовике. С помощью лебедки они подымают нос биплана, и с их помощью я доставляю биплан под крышу. Вместо колеса и поломанной стойки шасси под крыло становится высокий домкрат.
Работники аэропорта уходят, и я остаюсь один на один с бипланом. Каков урок, самолет? Чему я должен был здесь научиться? Ответа нет. Снаружи небо постепенно темнеет, а затем начинается дождь.

4

Это и всех-то делов? -- спрашивает полковник Джордж Карр, и его слова эхом отдаются в ангаре. --По тому, как говорил Ивендер, я решил, что ты и вправду что-то ПОЛОМАЛ! Разрази меня гром, парень, если завтра к полудню ты не будешь летать!
Джордж Карр. Набор букв, за которыми скрывается копна седых волос, обветренное лицо и теплый взгляд голубых глаз, которые видели, как сменялись один за другим календари, которым знакомы многие-многие самолеты.
Звонить утром в Ламбергон было нелегко.
--Ивендер, я в Крисчент-Бич.
-- Я надеюсь, все в порядке? -- ответил голос Ивендера Бритта. -- Как летает твой новый самолет? Он тебе все еще нравится? Я был благодарен ему за прямоту.
-- Мне он по душе, Вэн. Но не думаю, чтобы он был от меня в восторге.
-- Что ты хочешь этим сказать? -- Если по моему звонку он только начал догадываться, что произошло что-то неладное, то теперь он был в этом уверен.
-- Меня здесь занесло на полосе, когда я пытался сесть при боковом ветре. Поломалась стойка шасси, оторвалось колесо, одно крыло изрядно покалечено. Я хотел узнать, нет ли у вас случайно запасной стойки и колеса? -- Вот. Я это произнес. Что бы он теперь ни сказал в ответ --я того заслуживаю. Все самое плохое, что он может сказать, я заслужил, все до

Предыдущая страница 4 Следущая страница


5 Ричард Бах

последней капли. Я сцепил зубы.
-- О... нет...
Мгновение на линии воцаряется тишина, на то мгновение, что потребовалось ему, чтобы понять, что он отдал самолет не в те руки -- нахальному самоуверенному юнцу, который даже не начинал еще учиться летать на самолете и понятия не имеет, что значит быть пилотом. Радостного в этой тишине было мало.
--Ну хорошо, --в его голосе снова появились живые дружеские нотки, настроение стало деловым, он пытался решить мои проблемы. -- У меня есть запасной комплект стоек шасси, их ты получишь. Еще комплект крыльев, если нужно. Ты еще колесо повредил, так?
-- Правое основное колесо. Покрышку еще можно будет использовать, но колесо -- вряд ли.
-- Колес у меня нет. Возможно, Гордон Шерманн, он живет в Эшвиле, сможет одолжить тебе колесо, чтобы ты добрался домой. Я прямо сейчас ему позвоню, и если он согласится, заеду к нему за колесом... Но если у него нет, то я даже не знаю, что нам делать. Такие большие колеса встречаются реже, чем куриные зубы. Я сейчас же позвоню Джорджу Карру. Он выполнял весь ремонт и обслуживание механики Паркса, он сможет тебе помочь. Если кто-то и может починить Паркс, так это он. Если он поедет к тебе, я положу к нему в машину стойку шасси и колесо. Я бы и сам приехал, но у меня завтра в суде слушание дела, так что я просто не могу отлучиться. Самолет у тебя в ангаре?
-- Да.
-- Это хорошо. У нас тут дождь, и он движется в вашу сторону. Не хотелось бы его намочить. --Он сделал паузу. -- Если хочешь получить назад свой Фейрчайлд, то я тебе его верну.
--Спасибо, Вэн. Мой самолет сейчас у меня. Мне только нужно научиться на нем летать.
Тремя часами позже прибыл Джордж Карр, по лобовому стеклу его машины со скрипом сновали дворники.
--Почему бы тебе не оборвать обшивку тут, в районе крепления этого элерона, так нам будет гораздо легче до него добраться? Можешь подставить под крыло эту панель, так будет проще.
Полковник работает с удовольствием, он любит трудиться над самолетами. Ему нравится видеть, как из его рук к ним возвращается жизнь. Он бухает деревянной, обтянутой кожей киянкой по изогнутой скобе, возвращая ей прежнюю форму. Бух, бух, бух -- эхом отдается в ангаре.
-- ...я часто по воскресеньям седлал свой старый Крейдер-Рейзнер 31 и приземлялся на перекрестках проселочных дорог Люди в большинстве совсем никогда не видели вблизи такого самолета, а уж тем более -- не бывали в его кабине, -- Бух. Бух, бух-бух. -- Да-а, хорошая была жизнь. -- Бух-бух-бух.
Он все говорит и говорит за работой, рассказывая о мире, который я только начинаю узнавать. О мире, в котором пилот должен быть готов сам починить свой самолет, или ему не придется больше на нем взлететь. Он говорит без ностальгии, без страстного желания вернуться в былые дни, говорит так, словно эти дни на самом деле вовсе не прошли, но как только мы поставим на биплан колесо, мы запустим двигатель, отправимся на перекресток или пастбище поближе к городу и станем катать людей, которые в большинстве своем никогда не видели вблизи такого самолета, а уж тем более не бывали в его кабине.
-- Похоже, он должен справиться со своей работой. -- Скоба крепления элерона вышла после буханья плоской, ровной, как бетонный пол ангара. -- Будет крепче, чем прежде. Холодная обработка, сам знаешь.
В конце концов, может быть, я не так уж поздно родился. Может быть, не так уж поздно учиться. Я начал свой путь в мире самолетов с белыми звездами на крыльях и словами U.S. AIR FORCE, выведенными под стволами пушек. В мире самолетов, ремонтом которых занимались специалисты в соответствии с T.0.1-F84F-2, в мире правил полета, предписанных инструкцией 60-16 из Перечня Инструкций для Военно-Воздушных Сил, в мире, где поведение управляется Общим Сводом Статей Военного Права. Во всех этих документах не было положения, позволяющего пилоту ремонтировать собственный самолет, поскольку это дело специальной армии техников, вооруженных до зубов заводскими номерами изделий и кодами технических работ. Самолеты и их части в армии вообще ремонтируют редко -- их заменяют. Пропала слышимость в радиоприемнике, плохо работает передатчик в полете? Действие по устранению поломки: вынуть и заменить. Двигатель перегревается при работе? Вынуть и заменить. При посадке сломалась стойка шасси? Пункт 26: самолет отстраняется от полетов.
А тут Джордж Карр, бродячий пилот, механик с обтянутой кожей киянкой в руке, говорит, что все будет даже крепче, чем прежде. И я понимаю, что починка или восстановление самолета (или человека) не зависит от состояния исходного экземпляра. Она зависит от подхода к работе. Волшебная фраза: "Это и всех-то де-лов?" плюс соответствующий ей подход, -- и главная работа по ремонту уже сделана.
-- Гордон Шерманн одолжил тебе колесо от своего Иглрока, чтобы ты смог добраться домой, Вендер Бритт положил его в кузов машины, -- в данный момент он ровняет тяжелый запор на несущей стойке шасси. -- Можешь смотаться... с колесом... к бензозаправке... может, они помогут нам надеть покрышку.
Все так просто. Гордон Шерманн одолжил тебе колесо. Редчайшее старое колесо 30 на 5, отлитое из алюминия. Таких сейчас не делают, уже тридцать лет, как не делают, и в будущем делать не будут. Одолжил друг, с которым я никогда лично не встречался. Возможно, Гордон Шерманн представил себе, как бы он чувствовал себя на моем месте, за континент от дома, когда ему было бы нужно редкое старое колесо для его Иглрока. Может быть, у него есть запасные колеса. Возможно, у него подвал набит алюминиевыми колесами 30 на 5. Но в данный момент Гордон Шерманн заслужил безмолвную благодарность друга, которого никогда лично не встречал, и еще долго будет получать эту безмолвную благодарность.
Наступает вечер, за ним ночь, а полковник Джордж Карр продолжает работать при свете зеленоватых фонарей ангара в Крисчент-Бич, штат Северная Каролина. Он работает, дает указания, и я у него учусь, пока не наступает 1 ч. 30 мин. ночи. В 1:30 ночи биплан залатан, исправлен и готов отправиться в полет.
-- Ты можешь отправиться на нем завтра в Северную Каролину, -- говорит он, скаля зубы в улыбке и не догадываясь о том, что в 1:30 ночи люди должны быть до смерти усталыми и валиться с ног, -- и там мы наведем последний глянец. В магазине есть ткань и аэролак. Научим тебя клеить обшивку лаком.
Вот и все готово. Он складывает свой тяжелющий позвякивающий ящик с инструментами в автомобиль, за ним аккуратно размещает поломанное колесо и, помахав на прощание рукой, исчезает во тьме, возвращаясь обратно в Ламбертон. Уходит тот, кто на мгновение стал учителем уверенности. Уезжает окно в то, что, пока не узнаешь получше, называешь вчерашним днем. К тому времени, как он добрался домой, я уже спал на полу ангара, с полчаса перед этим послушав дождь и поразмышляв о том, что осталось всего две тысячи шестьсот миль пути.
Наутро один залатанный биплан, желтая обшивка которого то там, то здесь пестреет красной клейкой лентой, поднимается в воздух над Крисчент-Бич и следует вдоль реки, затем вдоль шоссе, потом вдоль железной дороги, снова возвращается в Ламбертон, штат Северная Каролина.
Разворачиваемся против ветра, касаемся травы и подруливаем к ангару, где полковник нас ждет и готовит ткань и лак.
Ивендер Бритт, еще прежде чем замер пропеллер, принимается изучать залатанное лентами крыло. Он с легким нажимом проводит по лентам рукой, выискивая поломанные нервюры.
-- У тебя здесь нервюра сломана. Дик.
--Я знаю.
--Я гляжу, вы приварили полоску металла на крепление шасси. Оно здесь сломалось, да?
-- Небольшая трещина возникла, когда оно стало гнуться, прежде чем срезались болты. Теперь с наваренной пластиной больше трещин быть не должно. --Пока мы разговариваем, вина не давит мне на плечи. Она начинает давить, когда Ивендер Бритт замолкает и молча смотрит на биплан.
-- Если ты хочешь поменяться назад, получить обратно Фейрчайлд...
--Ивендер, мне нужен этот самолет. Я знаю, я его не заслуживаю. Но я собираюсь прилететь на нем домой, даже если мне на это потребуется год, даже если мне придется собрать его части в ящик и притащить в Калифорнию. -- Этого, пожалуй, не стоило говорить. После такого начала шансы, что мне придется собирать его части в ящик и тащить на запад, заметно превосходят шансы, что биплан долетит туда своим ходом. Я почти не сомневаюсь, что адвокат с гораздо большим удовольствием согласился бы водворить свой самолет обратно в ангар, чем пустить его слоняться по стране с пилотом-новичком в кабине. Я даже больше, чем "почти", не сомневаюсь. Я вообще в этом не сомневаюсь.
-- Ну что ж, если ты еще когда-нибудь решишь... -- произносит он, снова глядя на залатанное крыло. -- Парень, у тебя был в трубке такой жалкий голос, как у мокрого петуха. Как у маленького, старого, до последнего перышка промокшего петуха. Так, словно тебе на голову только что свалился целый мир.
-- Ну еще бы, не очень-то было радостно. Это было тупо -- пытаться сесть при таком ветре. Действительно, это было глупо.
-- Ну ладно, не терзай себя, парень. Такое иногда случается. Пошли-ка, засучи свои рукава и поможем Джорджу сделать его лучше, чем он был.
Я учусь ремонтировать самолеты из дерева и ткани. Полковник показывает мне, как из хлопчатобумажной ткани марки "А" вырезать заплату, как обтрепать края и, гладко наложив на крыло и смазав прозрачным аэролаком, дать подсохнуть и гладко зачистить. Еще слой прозрачного лака, и снова зачистить. Потом слой цветного лака и зачистить, и так до тех пор, пока заплату невозможно будет отличить от основной обшивки. Когда наконец множество таких заплат стали на свои места и крыло сделалось лучше, чем прежде, была уже вторая половина дня и пора было взлетать и поворачивать нос на запад.
-- Сколько я тебе должен, Джордж? -- начинаются тяжелые времена, когда на первый план выходит бизнес, а учеба, дружба и совместная работа скромно занимают места в последнем ряду.
-- Ну, я не знаю. Не так уж много. Ты сам сделал большую часть работы, -- он роется в ящике с инструментами в поисках табака для трубки.
--Черта с два я сам сделал. Если бы не ты, этот самолет торчал бы сейчас в ангаре на Крисчент-Бич, дожидаясь, пока его обломки заберет старьевщик. Сколько я тебе должен?
Неделю назад, в Вичите, на Фейрчсшлде меняли заднее колесо. Четыре часа работы по-современному деловых механиков. Стоимость: $90.75, включая запчасти, работу и налоги. Сколько же тогда будет стоить замена покореженного крепления элерона, установка новой растяжки на главную стойку шасси, установка нового колеса, починка крыла, лонжерона, нервюр, обтяжка его повой тканью, включая запчасти, работу и налоги?
Джордж Карр чувствует себя неловко, и я целых двадцать минут объясняю ему, что за мою благодарность он не сможет сегодня поужинать, что она не возместит потраченных на меня ткани и лака, не вернет ему сон, которым он пожертвовал, и даже бензин, который он израсходовал по дороге в Крисчент-Бич.
-- Назови тогда цифру, -- говорит он. -- Столько, сколько, по-твоему, мне следует у тебя попросить.
-- Мне ремонт обошелся бы в пятьсот долларов, при условии, что я смог бы найти кого-нибудь, кто бы знал, где в биплане лонжерон.
--Не говори глупостей.
-- Это не глупости. Когда тебе последний раз приходилось оплачивать ремонт самолета, Джордж? Ты лучший в мире механик, сэр, но худший в мире бизнесмен. Ну, говори. Мне нужно улететь до захода солнца. Я не могу отправиться в путь, пока не заплачу тебе что-нибудь. Я не смогу завтра утром посмотреть себе в глаза, если уйду отсюда, ничего тебе не заплатив. Честно. Мне и вправду неловко.
Тихий робкий голос с противоположного конца комнаты:
-- Тридцать-сорок долларов не будет для тебя слишком накладно?
Я еще некоторое время спорю, обрабатываю его, и мы останавливаемся на пятидесяти долларах. При этом мне как раз хватит денег на путешествие через всю страну. Но все же меня не покидает чувство, что я -- молодой бессердечный господин, пользующийся добротой и мягкостью людей, живущих рядом с ним. И в то же время я ощущаю, не в силах ничего с собой поделать, что совершаю святотатство. Поскольку Джордж Карр и я любим одни и те же машины, ценим одни и те же радости. Меня не покидает чувство, что за короткое время, что мы провели вместе в работе над бипланом, каждый из нас приобрел друга. Что же это за человек, что предлагает другу какие-то деньги в обмен на дружбу?
Но те другие, что совсем не были мне друзьями, те -- исключительно проворные бизнесмены, что меняли заднее колесо, запросили и получили сполна. Это несправедливо. Биплан прекрасно слушается ручки газа и быстро поднимается навстречу ветру. Прощальный круг над ангаром и двумя фигурками на траве, мы машем рукой и, покачав напоследок крыльями, опять разворачиваем свой нос в сторону Солнца. Оно быстро катится по огромной дуге вниз, навстречу неизбежному столкновению с неподвижным горизонтом.
Сколько раз ты с ним сталкивалось. Солнце? Сколько раз с раскаленной

Предыдущая страница 5 Следущая страница


Биплан 6

добела вершины ты скатывалось, остывая, по этой самой дуге и падало в ту самую долину, в которую ты упадешь сегодня вечером? Но вместе с тем, в каждый момент времени где-то в мире случается рассвет и начинается новый день.
Солнце еще на десятую долю градуса опускается ближе к горизонту, и долина, которая его упрячет, превращается в маленькое озеро, залитое золотом, в зеркальное отражение золотистого неба. Затем на горизонте появляется лес и заявляет свои права на то, чтобы послужить ночным пристанищем для Солнца. Если бы я мог стоять в воздухе без движения, я вполне мог бы поверить, что Солнце в самом деле канет в эту долину, это озеро, этот лес. Но биплан развеивает старые иллюзии столь же быстро и бескомпромиссно, сколь и создает новые.
Одна из них появляется прямо сейчас: двигатель будет вертеться вечно. Прислушайся: 1 -- 3 -- 5 --2 --4, снова, снова и снова, и снова. Если сейчас нет перебоев, то их никогда и не будет. Я сильный, мощный, я буду вертеть свой серебристый пропеллер, пока само Солнце не устанет вставать и садиться.
Внизу постепенно сгущается темнота, и поверхность земли превращается в одно сплошное море теней. Биплан снова напоминает мне, что у него нет огней для ночных полетов и посадок. Даже фонарик не достать -- он в передней кабине.
Это было бы неплохо -- весь день проводишь в мечтах и, очнувшись, обнаруживаешь, что тебя окутала ночь. Ищи место для посадки, парень, иначе придется снова что-нибудь чинить. При 1740 оборотах в минуту двадцати двух галлонов бензина хватит на пять часов шесть минут. В данный момент это означает, что моему храброму двигателю осталось работать три часа двадцать одну минуту. Мой пятицилиндровый спутник и его верный пропеллер перестанут вертеться как раз в тот момент, когда в Сан-Франциско сядет Солнце и взойдет в Джакарте. Затем, по всей видимости, будут двадцать пять минут безмолвного планирования -- и конец мира. Поскольку небо -- единственный мир, в буквальном смысле единственный, где могут жить самолет и человек, который на нем летит. Тот, другой мир, с его цветами, морями, горами и пустынями, -- это путь на тот свет для воздушного корабля и человека неба, если только они не вернутся в этот мир очень мягко, очень внимательно, ясно видя место посадки.
Время приземляться -- пока еще что-то видно. Что ж, поглядим. За бортом у нас имеются несколько пастбищ, где сгущается темнота, лабиринт темного соснового леса, небольшой городок. А вот, смотри,--аэропорт. Маяк светится зеленым... теперь белым... снова зеленым... и снова белым... вот и короткий двойной ряд белых булавочных головок -- посадочные огни. Идем, самолет, идем, сядем, и нынешней ночью будем спать на земле.
Завтра будет важный день.

5

Утро, снова солнце, свежий зеленый ветерок забирается под крыло, которое служит мне убежищем. Холодный ветер, а свежим-то каким из лесу выбрался -- словно дует чистый кислород. Но в спальном мешке тепло, и я снова погружаюсь в сон. И снится мне то утро, когда я впервые поднялся в воздух на самолете.
Утро, солнце и свежий зеленый ветерок. Он движется мягко, тихонько что-то шепчет, плавно, играючи, обтекает легкое металлическое тело маленького самолета, который тихо и спокойно ждет нас на изумрудной траве.
Со временем я узнаю об относительной скорости ветра, о пограничном слое, о температурных явлениях при числе Маха, равном трем. Но сейчас мне все это неизвестно, и ветер -- это всего лишь ветер, тихий и прохладный. Я стою рядом с самолетом и жду. Жду друга, который придет и научит меня летать.
Ветер доносит утренний шум маленького городка, он похож на тихий шорох морской раковины. Ты многое упустил, городской житель, и мои слова оставят в твоей душе лишь неявный след. Спи в своей бетонной скорлупе, спи, пока солнце не поднимется высоко, и ты пропустишь рассвет. Пропустишь прохладный ветер, негромкий шум морской раковины, лишишься ковра из высокой влажной травы, не услышишь тихого шепота утреннего ветра. Тебе не придется увидеть холодный самолет, застывший в ожидании, и услышать звук шагов человека, который может научить тебя летать.
--Доброе утро.
-- Привет.
-- Отцепи-ка этот трос. -- Ему не нужно говорить громко, чтобы было слышно. Утренний ветер не противится его голосу.
Трос, которым самолет привязан к земле, на ощупь оказывается мокрым и колючим. Я протягиваю его через металлическое кольцо на стойке, и он визжит, наполняя эхом этого звука утренний воздух. Это символично. Освобождать самолет от привязи к земле.
-- Сегодня утром мы спешить не будем. Ты сможешь расслабиться и ощутить самолет; полетаем по прямой, сделаем пару кругов -- посмотришь сверху на окрестности...
Мы усаживаемся в кабину, и я учусь пристегивать ремень безопасности. На панели --невообразимое количество циферблатов и стрелок. Хлопок металлической дверцы -- и беззвучный мир остается за пределами кабины, что принадлежит существу с металлическими крыльями и резиновыми колесами, на педалях которого отлиты слова. Слова говорят: Ласкомб. Эти слова потерты, в них недостает букв, но от них веет отлитым в форму изяществом и радостным волнением. Ласкомб. Тип самолета. Вкус незнакомого волнующего мира. Ласкомб.
Человек, сидящий рядом со мной, ловко щелкает переключателями на невообразимо запутанной панели. Похоже, она его совсем не смущает.
-- От винта.
Что он имеет в виду? От винта? Зачем ему понадобилось это говорить?
Он потянул за рукоятку, одну из многих подобных рукояток. И куда подевался мой тихий рассвет!
Раздался резкий скрежет металла о металл, шестерни, цепляющейся за шестерню, --это тщательно сконструированный маленький электромотор завертел массу металла внутри двигателя и стальную громаду пропеллера. Совсем не похоже на звук автомобильного стартера. Такой звук издает только стартер самолетного двигателя. И тут, словно кто-то повернул секретный выключатель, запускается двигатель, разрывая тишину и спокойствие множеством огненно-бензиновых взрывов. Как он может о чем-то думать в таком шуме? Как ему удается соображать, что нужно делать дальше? В считанные доли секунды пропеллер превращается в диск, мерцающий в лучах утреннего солнца. Таинственный, то и дело вспыхивающий солнечной рябью диск, приглашающий нас последовать за ним. Он ведет нас за собой, резиновые колеса катятся по широкой травяной дорожке, по краям которой безмолвно и безжизненно стоят на привязи другие самолеты. Дорожка подводит нас к одному из концов широкого ровного фарватера.
Он прижимает тормоза и передвигает какую-то рукоятку -- шум становится невыносимым. Может, с самолетом что-то не в порядке? Вот такой он, полет? Мы привязаны к сиденьям, вжаты в эту крошечную кабинку, наши уши атакует сотня вертящихся децибел. Пожалуй, я не буду летать. Ласкомб -- нежное, странное слово, и называется им маленький самолет. Маленький, очень шумный, весь сделанный из металла. Это и есть мечты о полете?
Вдруг шум становится тише. Он наклоняется ко мне, а я к нему, чтобы расслышать его слова.
-- Все в порядке, ты готов?
Я киваю. Я готов. По мне, так можно уже и закончить. Он говорил, что это будет здорово, и произносил он эти слова, несмотря на улыбку, таким необычным, мягким голосом, каким всегда говорил о чем-то настоящем. И я пришел за этим, настоящим, в пять утра вылез из уютной постели, столько протопал пешком по росе. по холодному ветру. Давай поскорее со всем этим разделаемся, и нечего меня больше тревожить своими полетами.
Рукоятка снова уходит вперед, шум опять вырастает до невозможной степени, но на этот раз тормоза отпущены, и маленький самолет Ласкомб устремляется вперед. Он несет нас все быстрее и быстрее вдоль по фарватеру.
В небо.
Это и в самом деле произошло. Мы катились вслед за волшебными сверкающими крутящимися лопастями и вдруг -- мы уже не катимся.
Я видел миллионы летящих самолетов. Миллионы, но они не производили на меня никакого впечатления. Но сейчас в одном из них сидел я, а стремительно уносящаяся из-под колес вниз земля --это была земля. Что же отделяет меня от травы, от неподвижной застывшей земли? Воздух. Едва ощутимый, невидимый воздух, о котором можно подумать, который можно вдохнуть. Воздух -- это пустота. И между нами и землей --тысяча футов этой пустоты.
Шум? Да ну, просто негромкое гудение.
Вон там! Солнце! Оно вспыхивает на крышах домов, дым поднимается из труб! Я вижу все вокруг до самого края земли! Мы летим! Господи, мы летим!
Мой друг смотрит на меня и улыбается. Ветер треплет уголок моего спального мешка, солнце уже поднялось из-за горизонта. 6:15 утра, пора вставать и продолжать путь. Ветер не просто прохладный -- он холодный. Холоднющий! А я-то думал, что весна на Юге -- это воздух, наполненный жаркой истомой от рассвета до рассвета. Вперед, в холодный летный комбинезон, натянуть замороженные сапоги и ледяную кожаную куртку. Вокруг меня раскинулась ровная площадка аэропорта, все закрыто, посадочные огни до сих пор горят. Значит, позавтракаем на следующей остановке, а сейчас время запустить двигатель и дать ему прогреться. Старым двигателям всегда нужно дать хорошенько прогреться перед полетом. Им нужно проработать на земле десять минут, чтобы выгнать из масла последние остатки холода, чтобы ожили органы управления.
Невзирая на холод, запуск двигателя -- великолепное занятие. Алгоритм: сделать пять оборотов пропеллера, открыть топливный клапан, насытится топливная смесь, смесь начальных прокачек топлива, повернуть пропеллер еще на два оборота, включить магнето, подать вперед рукоятку газа, раскрутить заводной ручкой инерционный стартер, бегом в кабину -- включить сцепление со стартером, а затем вдыхать выхлопные газы и грохот двигателя, громкий, морозно-острый, снова нарушающий тишину в маленьком аэропорту.
Сколько раз я запускал двигатель, хотя бы и за те немногие годы, что я летаю? У скольких самолетов? Столько различных методов запуска, столько разных звуков, но за всеми ими стоит одно и то же -- все они символизируют одно.
-- От винта.
Потяни за рукоятку стартера, чтобы превратить пропеллер в урчащую сверкающую дугу. Нажми рукоятку прокачки топлива. И выхлопные газы извергнут облако сизого дыма и лавину звуков. Присмотрись к этому облаку под микроскопом -- и обнаружишь мельчайшие капельки несгоревшего масла. Исследуй звук при помощи осциллографа -- и попадешь в мир быстро скачущих на фоне координатной сетки угловатых линий. Ни одним из этих приборов не поймать самую суть запуска двигателя. Суть не видна, она -- в мыслях того, кто колдует над рядами переключателей, вдыхающих в двигатель жизнь. Запусти пропеллер, проверь давление масла, дай двигателю прогреться. Пусть поработает минуту-другую на 900 об/мин. Затем ручку газа -- вперед, пока не начнут катиться шасси, и выруливай на застывшую в ожидании взлетную полосу.
Сколько раз в истории полетов повторялась эта процедура? С самых ранних ее дней, когда запуск двигателя служил сигналом наземной команде бросаться к стабилизатору и держать самолет, на котором не было тормозов, пока пилот не помашет рукой. Затем в военные годы, когда запуск двигателя был трескучей, грохочущей кульминацией криков "Заводи... сцепление..." и стремительно стихающего воя инерционного стартера. И, наконец, в наши дни, когда запуск двигателя -- всего лишь строчка в списке предполетных процедур, которую сопровождает едва заметная дрожь и урчание, а единственными ощутимыми признаками ожившего двигателя служат поспешно ползущая вверх стрелка индикатора температуры в хвостовой части да неровный горячий воздух, поднимающийся от закрытых обтекателей турбин.
Но в каждом случае, в каждом отдельном случае, запуск двигателя -- это начало путешествия. Если хочешь ощутить романтику полета, понаблюдай, как двигатель делает первые обороты. Возьми любой фрагмент в истории авиации, любой тип самолета -- и обязательно обнаружишь романтику, очарование, величие. Пилот, сидя в кабине, готовит самолет и сам готовится к полету. И наступает момент, когда на каком бы то ни было языке, при помощи сотни разных терминов говорится слово и делается знак, который означает: поехали.
-- От винта!
-- Контакт!
--...сцепление!
--...О'кей. Пошел!
--Зажигание! Зеленая ракета в небе.
Палец ведущего боевой эскадрильи, быстро описывающий в воздухе окружность.
--Пилоты! Запустить двигатели!
--Есть!
--Поехали!
И внезапно тяжелые черные лопасти начинают вращаться. Внешние источники питания дрожат из последних сил от внезапных пиковых нагрузок. Выстреливают пороховые стартеры. Шипят, сотрясая землю стартеры, работающие на сжатом воздухе. Тарахтят, громыхают и воют раскрученные ручкой запуска маховики. Щелкают и клацают импульсные магнето. Воздух с ревом врывается в патрубки

Предыдущая страница 6 Следущая страница


7 Ричард Бах

воздушных турбин стартеров. Медленно, постепенно ускоряется вращение срезанных на концах лопастей турбин.
От спокойствия -- к уважению. От смерти -- к жизни. От тишины --к нарастающему грохоту. И для каждого человека в какой угодно кабине это -- часть самого путешествия.
Любого желающего ждут эти звуки, это величие, сизый дым и грохот. Потомкам пионеров ни к чему сетовать, что передовые рубежи остались позади, в прошлом, это прошлое ждет их над головой, в небе. И не столь важно, как выглядит машина, которая вскоре становится частью пионера-первооткрывателя. Он может лететь на задание, выполняя боевую миссию, под которой поставил подпись президент страны, он может нестись со скоростью, вдвое превышающей скорость звука, оседлав сорок тысяч фунтов реактивной тяги, сидя в искусственной атмосфере кабины за стеклом толщиной в дюйм. Несмотря на все военные ограничения, у него есть ощущение свободы, есть свое видение неба. Или он может лететь на задание, поставленное перед ним лишь его любознательной душой, на самолете, который он приобрел вместо второго автомобиля, может лететь со скоростью около сотни миль в час, отгородившись от ветра лишь плексигласом толщиной в одну восьмую дюйма, а то и вообще лишь кожаным шлемом да парой летных очков.
Это путешествие повторялось десятки тысяч раз. Первую тропинку протоптали Монгольфье, Монтгомери и братья Райт, расчистили и расширили ее Линкольн Бичи, Гленн Кертисс, Ирл Овингтон и Джек Найт. А затем ее шлифовал и разглаживал каждый, кто отрывал самолет от земли, каждый, кто хоть час посвятил мечтам о полете. И все же никто из тех, кто внес свой вклад в миллиарды часов, проведенных людьми в воздухе, не оставил в небе следа. Мы тянем за собой по гладкому, ровному небу крошечную волну закрученного в вихрь воздуха. Когда наш самолет пролетит, небо успокаивается, тщательно заглаживает следы нашего пребывания в этом месте и снова становится спокойным первозданным пространством, каким оно всегда и было.
Так что кричи "от винта!" и запускай стартер. Вдыхай сизый дым, заставляй катиться колеса. Проверяй давление и температуру масла, открывай топливный клапан, опускай на взлете закрылки. Доводи частоту оборотов двигателя до максимума, так, чтобы стрелка дрожала на красной предельной отметке, погружайся в море звука и сияющего величия. И начинай свой путь по этой дорожке, отправляйся в свое уединенное путешествие.
Сегодня наша задача --мерить землю семимильными шагами, продвинуться как можно дальше на запад, прежде чем солнце снова выиграет забег Быстрый прогон двигателя -- и приятное ощущение от того, что мы так далеко от дома, а двигатель работает так, как ему и положено.
Рукоятку газа вперед, за нами остается облако утренней пыли, а мы снова поднимаемся в воздух. Внизу проносятся брызжущие зеленью фонтаны весенних деревьев, мы набираем крейсерскую скорость и ложимся на курс, разделяя радостную участь других людей и машин, которые счастливы лишь тогда, когда движутся.
Рука сжимает ручку управления, проверяя работу рулей высоты и направления, пальцы на выключателе магнето, раздается голос: "Контакт!" -- все это знакомые картины из жизни того, кто ищет горизонты, утраченные тысячу лет назад. "На этот раз, -- думает он. --Может быть, на этот раз". Поиск, всегда поиск. Из кабины спортивного самолета, из кабины авиалайнера, что ежедневно пролетает, следуя рейсом 388, над одними и теми же землями, глядят вниз глаза странника, выискивающего тайну. Эдем проглядели, блаженную землю не обнаружили! Время от времени странник вдруг замирает, указывает вниз соседу по кабине, накреняет самолет, чтобы ему было лучше видно. Но трава на земле никогда не бывает по-настоящему зеленой, а то -- всего лишь сорняки, растущие рядом с водой, полоска бесплодной земли между лугом и рекой. Иногда проблеск идеала вдруг возникает в небе.
Подчас вдруг появляется само совершенство: облако. Плотное, сверкающее белизной облако на ясном, сияющем синевой небе. Ветер, облака и небо, общим знаменателем которых является совершенство, вечность. Землю можно изменить. Можно повырывать траву, сровнять холмы, слепить поверх этого город. Но чтобы вырвать ветер? Или залить бетоном облако? Или искривить небо согласно чьему-либо проекту? Никогда.
Мы ищем одно, а находим другое. Мы ищем видимое, храня в памяти отполированный образ былого совершенства, но те десятки, сотни, тысячи часов, что мы проводим, бороздя небо, открывают нам совершенство совсем иного рода. Мы, путешествуя, направляемся в страну радости, и поиск открывает нам пути, по которым до нас прошли пилоты былых времен. Они рассказывали об уединении в мире высоты, и мы находим это уединение. Они рассказывали о бурях -- бури тут как тут, еще даже остыть не успели. Они рассказывают о сияющем в вышине солнце, о темном небе, о звездах, каких никогда не доводилось видеть на земле. И все это по-прежнему здесь.
Если бы мне удалось поговорить сейчас со старым бродягой-пилотом или прочитать его слова на желтеющих страницах 1929 года, он рассказал бы мне о Юге, о полете от Колумбии, штат Южная Каролина, до Огасты, штат Джорджия. Легче всего следовать вдоль железной дороги, но на выезде из Колумбии -- такое хитросплетение железнодорожных путей, что нужно иметь наметанный глаз, чтобы отличить пути, ведущие в Огасту, от тех, что ведут в Чэттахочи, в Мирабель, в Оак-Холу. Выбери не тот путь, сказал бы он, и окажешься Бог знает где, причем без малейшего представления о том, как вернуться назад. Так оно и есть. Ты только погляди на эту массу железных дорог! Может быть, в воздухе витает молекула-другая из тех, что помнят лопасти его пропеллера. Может быть, они посмеиваются надо мной, над тем, что, хотя я пролетаю здесь гораздо позже, мне не дает покоя абсолютно та же проблема, с которой до меня здесь сталкивался он. Каждому из нас пришлось искать выход из запутанного лабиринта, и каждый должен был это сделать сам. Я не знаю, как поступал он, я же гляжу вперед и выбираю своей целью заостренный треугольник озера, что лежит по курсу. Я лечу туда и там выбираю нужный мне путь, там он всего один. Может быть, он лучше меня справится со своей задачей. Хотел бы я, чтобы он был рядом, выглянуть бы за борт и увидеть его Дженни или J-1 Стандарт, который скользит над железнодорожной колеей. Но в это утро мне приходится продолжать полет в одиночестве, по крайней мере насколько мне позволяет видеть глаз -- в одиночестве. История, традиции, молекулы прошлого --они окружают меня в каждый момент времени. Бродячие пилоты говорили, что в небе было холодно и они изрядно мерзли в своих кабинах. Теперь я знаю, что на некоторое время им удавалось удержать тепло тем, что они просто не могли поверить, что на юге может быть так холодно, на юге, куда, в конце концов, люди бегут, чтобы ускользнуть от ледяной северной зимы. Но постепенно сопротивляться этой мысли становится бесполезно -- урок усвоен. Ранним весенним утром над Южной Каролиной ужасно холодно, просто невообразимо -- морозно -- холодно. Я обычно улыбался, когда слышал о том, как пилоты времен зари авиации, съежившись, забивались под ветровое стекло и описывали ногами какие-то странные траектории -- лишь для того, чтобы все время быть в движении, чтобы не замерзнуть окончательно.
Сейчас мне не до улыбок. Вместо этого мне приходится изобретать собственный метод обогрева. Не буду брать на себя смелость утверждать, что им не пользовались сотни раз до меня, что никто из пилотов не применял его в тех же самых, по сути, условиях. Из центра приборной панели торчит воображаемая заводная рукоятка. Крутани ее. Крутани ее правой перчаткой, быстрее, быстрее. Теперь еще быстрее, в обратную сторону, левой перчаткой. Если будешь крутить эту рукоятку достаточно долго и достаточно быстро, то это тебя немного согреет -- как раз чтобы только не посинеть от холода. Правда, в результате ты так устаешь, что с трудом удается собраться с силами и выглянуть за борт -- посмотреть, куда тебя занесло ветром.
Солнце в Южной Каролине принимается греть воздух по графику, точно за секунду до того, как покрытый инеем пилот решает положить конец всей этой бессмыслице, приземлиться, разжечь бензиновую горелку и погреться. Кожаная куртка с подкладкой из овечьей шерсти, шерстяные летный комбинезон и футболка, перчатки на кроличьем меху -- все это напрасно, они абсолютно ничего не меняют. И только когда на сцену выходит Солнце, орошая землю миллиардами джоулей, воздух постепенно начинает прогреваться. Эй, пилоты прошлого, где вы там, должен вам сообщить, что весенние утра в Южной Каролине сохранились один к одному такими, как вы их когда-то здесь оставили.
Старые пилоты всегда выискивали посадочные площадки, на случай, если вдруг заглохнет двигатель. Я тоже всегда следую их примеру. Это одна из древних привычек, которая нынче исчезла. Шансы, что современный двигатель откажет в каком-нибудь из полетов, совершенно ничтожны. Шансы, что в этом полете он откажет как раз в тот момент, когда пилот обдумывает, где бы ему сесть, вообще не подвластны средствам обычной математики. Поэтому в современной авиации вынужденные посадки практикуются только на словах. Зачем тратить на это время, если двигатель никогда не откажет? Не один год прошел, как перестали обучать вхождению в штопор и выходу из него. В кабинах самолетов есть сигнальные лампочки и сирены, которые срабатывают, когда не ведающий этого пилот рискует завалить свой самолет в штопор. А если самолет никогда не войдет в штопор, то зачем учить выходу из него? Зачем учить приемам высшего пилотажа? Вероятность того, что пилот избежит аварии благодаря умению управлять самолетом, когда тот встал на вираже на крыло или перевернулся вверх шасси, весьма мала, поскольку самолет вряд ли когда-нибудь совершит более сложный маневр, чем простой пологий разворот, если только не попадет в мощный турбулентный поток или не окажется в хвосте у реактивного лайнера. К тому же большинство современных самолетов не предназначены для выполнения фигур высшего пилотажа.
Утрачены древнее искусство и опыт. Не нужно прислушиваться к ветру, чтобы определить его скорость, -- поглядывай на указатель скорости и надейся, что он показывает верное значение. Не нужно выглядывать за борт, чтобы измерить свою высоту, -- доверься альтиметру, только не забывай правильно выставлять его перед каждым полетом. Позаботься о том, чтобы в определенное время определенные приборы показывали определенные цифры, - и вот у тебя первоклассный автомобиль с крыльями.
Но горевать не стоит -- ведь когда я говорю, что древний опыт утрачен, я говорю неправду. То искусство, тот опыт, те времена ждут тех, кто пожелает их отыскать.
Прошел час, вот конец железной дороги и городок Огаста. Опускаемся в постепенно теплеющий воздух, левую педаль вперед, ручку управления -- влево, и ложимся в широкий плавный разворот над аэропортом. Ветровой конус сообщает, что ветра почти нет. Под нами раскинулись посадочные полосы -- их я внимательно обхожу, а между ними тянутся травяные дорожки -- их я изучаю с особой тщательностью. Вот красные бензоколонки, возле них в столь ранний час -- ни одного клиента.
И в небе этим утром тоже ни одного клиента, один лишь я. Еще немножко элеронов, чтобы встать на крыло и стрелой понестись навстречу траве. В аэропортах на траву садятся не часто, поэтому нужно внимательно к ней приглядываться -- не скрывает ли она в себе кроличьи норы, не прячет ли канавы. Биплан скользит у самой травы -- отсюда разглядеть землю не так уж сложно. Она выглядит вполне подходящей для посадки.
Рукоятку газа вперед и длинный подъем с разворотом влево, ложимся на курс, который снова приведет нас к травяной дорожке, на этот раз -- чтобы сесть.
Через три минуты я делаю последний разворот, выравниваю вдоль полоски травы. Это была последняя возможность еще раз на нее взглянуть. Теперь, кролики, берегись. Впереди не остается ничего, кроме вишнево-лимонной обшивки, стоек, расчалок, поющих на ветру, сверкающего алюминиевого капота, забрызганного маслом ветрового стекла, черных цилиндров, мелькающего на холостых оборотах пропеллера и кое-где проклевывающихся маленьких треугольных лоскутов неба. По сторонам неспешно течет зеленая река. Вдруг колеса начинают, подпрыгивая, катиться по жесткой холодной земле, по ломким холодным травинкам, которые тысячами брызжут во все стороны. И вот тут-то нам действительно приходится поработать педалями, чтобы у держать самолет на прямой, удержать на прямой, где-то в этом месте мы не удержались при боковом ветре, и помнишь, как он стал вертеться и ты ничего не мог с ним поделать, левая -- педаль -- правая -- педаль -- снова -- левая, на этот раз мы, кажется, уцелели, слава Богу, теперь нам не долго осталось до остановки, и вот самолет снова слушается управления, можно опять выделывать зигзаги, поглядывать вперед и медленно катиться по дорожке.
Поворот теперь не составляет труда, травинки больше по сторонам не летят, я, если бы захотел, мог бы прямо здесь выбраться из кабины и пройтись по траве. Биплан больше не самолет, он -- большая неуклюжая покачивающаяся трехколесная конструкция, которая движется вперед самым неэкономичным из способов -- ее тянет вращающийся на носу вентилятор. Мы выезжаем на бетонную рулежную дорожку, и прыжкам на горбиках и ямках приходит конец. Из полета в небе 1929 года я посредством процесса, называемого "посадка", вернулся обратно, в современный мир новых рулежных дорожек из бетона, а бензину вас, сэр, за наличные или чеком?
Обычно, когда подруливаешь на современном самолете, тебя обслуживают чересчур быстро. А нужно подождать с минутку, чтобы в ушах улегся шум, нужно время, чтобы снять шлем и насладиться тем, как ты его снимаешь, чтобы ощутить тишину и порадоваться ей, чтобы отстегнуть ремень безопасности, снять с себя лямки парашюта, зная, что в любой момент можешь выбраться наружу и выпить шипучки или погреться возле обогревателя при входе в здание летной службы. Не позавидуешь современным пилотам, что бороздят современное

Предыдущая страница 7 Следущая страница


Биплан 8

небо. Можно их только пожалеть, если они, конечно, тщательно не скрывают радость от чувства, что можно снять коричневый шлем и отстегнуться от старичка-самолета, двигатель которого еще пышет жаром после возвращения на землю.
Яркое солнце. Все еще холодное, но яркое. Мгновение я борюсь с соблазном погреться в здании летной службы, где висят карты, стоят телефоны, где собирается огромное хитросплетение сообщений о погоде по всей стране. Но соблазны -- в сторону;
прочь порочные мысли. Никогда пилот старого самолета не перепоручает его нужды постороннему человеку. Заповедь тех, кто летает на древних машинах? Отчасти. Но что более важно, пилот -- единственный, кто точно знает, как нужно обращаться с его самолетом. Казалось бы, такая простая операция -- наполнить бензобак. Но однажды некоему пилоту пришлось сделать вынужденную посадку на пастбище, поскольку пропеллер его самолета неподвижно застыл и поршни замерли в цилиндрах двигателя. В тот раз он изрядно замерз и поручил залить бензин служащему бензоколонки, который благополучно наполнил им бак для масла -- горлышки баков очень похожи и находятся рядом. Глупейшая ошибка, буквально немыслимая, но оттого, что знаешь, что она немыслимо глупая, не легче, когда перестает вращаться пропеллер.
Однако истинная причина, по которой я стою на холоде, скрючившись между крыльев, пробравшись меж стоек и расчалок, держа за голову черную змею топливного шланга и направляя ее в бак, не в том, что я исполняю заповедь или опасаюсь чьих-либо ошибок. Я стою здесь потому, что должен у знать свой самолет, должен познакомиться с ним поближе, должен дать ему возможность познакомиться и узнать меня. Ведь в полете час за часом, всю работу выполняет самолет. Его двигатель, в котором каждую минуту происходят тысячи взрывов, где царят такие температуры и давление, которых я бы ни секунды не вынес. Расчалки, стойки и обшивка крыльев несут на себе по воздуху две тысячи триста фунтов сухого веса самолета плюс топливо, плюс пилот, плюс его снаряжение, и делают они это в струе ветра, который дует со скоростью сто миль в час. При каждой посадке колеса и хрупкие стойки шасси должны выдерживать удар двадцати трех сотен фунтов, которые на скорости шестьдесят миль в час соприкасаются с землей, где полно бугорков и ямок, из-за которых на шасси вместо однородной нагрузки обрушивается серия жестких толчков. Мне остается только сидеть в кабине и рулить, и даже это я делаю, уделяя работе лишь половину своего внимания. Другая половина уходит на то, чтобы прятаться от ветра, благодаря которому мы держимся в воздухе, согреваться, крутя воображаемые рукоятки, размышлять об иных временах, иных полетах, иных самолетах.
И то немногое, совсем немногое, что я могу сделать в ответ для самолета, -- это прежде позаботиться о его нуждах, а уж потом думать об удобствах для себя. Если я не проявлю к нему на земле даже этой скромной заботы, тогда я не буду иметь ни малейшего права рассчитывать на его благосклонность ко мне в воздухе. Благосклонность, которая может проявиться в том, что двигатель будет работать, хотя на него сплошной стеной льет дождь, или что стойки и расчалки вынесут испытание внезапным мощным порывом горного ветра. А может быть, даже не благосклонность, а преданность, когда самолет, сам разлетевшись вдребезги при вынужденной посадке в каменистой пустыне, дает пилоту возможность остаться живым и невредимым.
Если перестать думать, перестать анализировать, пока самолет пьет из моих рук бензин с октановым числом восемьдесят, то я должен буду посмотреть на себя со стороны с удивлением и насмешкой. Рассчитывать на благосклонность самолета? Давать самолету возможность узнать тебя ближе? С тобой все в порядке? Но ничего не выходит, я не могу над собой посмеяться. Я живу не в придуманном мире -- вот весьма твердый бетон, под ним -- не менее твердая земля Огасты, штат Джорджия; правой рукой в перчатке я держу твердый шланг, из которого в совершенно реальный топливный бак льется бензин, мне в нос бьет его резкий кисловатый запах, когда я заглядываю в щель между штуцером и горловиной бака, стараясь разглядеть, сколько еще топлива он сможет вместить. Ниже меня, на земле, работник заправки острой металлической трубой пробивает запечатанную горловину бочки с моторным маслом. Раздается резкий короткий скрежет, и этот звук выглядит вполне реальным. Не похоже на то, чтобы это был мир выдумки, а даже если это и так, то, по крайней мере, это мир той же самой знакомой выдумки, по которому я слоняюсь уже не один год. Странно, что я не могу над собой посмеяться. Когда я только начинал летать, я бы посмеялся. А после того, как пролетал десять лет и провел в воздухе две тысячи часов, должен же ты узнать о самолетах, о полете что-то реальное, а не витать в мире собственных фантазий?
И тут меня словно кто-то толкнул, словно громом поразило. А может быть, я и вправду начал узнавать что-то реальное о полете? И это реальное подразумевает, что самолет и летчик должны узнать друг друга? Может быть, правда, что временами жизнь пилота зависит не только от его знаний о самолете, но и от веры в свою машину? Возможно, подчас поведение самолета в воздухе определяется не только размахом крыльев, количеством лошадиных сил в его двигателе и результирующей всех воздействий, аккуратными стрелочками нанесенных на конструкторский чертеж? Однако, опять-таки, может быть, что я и ошибаюсь. Но прав я или не прав, я стою и заправляю свой самолет, руководствуясь соображениями, которые кажутся мне верными, которые меня устраивают. Когда я буду лететь над пустыней, заглохнет мотор и вокруг будут одни лишь камни, тогда у меня будет шанс проверить, стоило ли мне над собой посмеяться этим утром в городке Огаста.

6

Возле телефона -- табличка: ЧТОБЫ ВЫЗВАТЬ ДИСПЕТЧЕРСКУЮ СЛУЖБУ, УБЕДИТЕСЬ, ЧТО ЛИНИЯ СВОБОДНА, ЗАТЕМ ДАЙТЕ ЧЕРНОЙ КНОПКОЙ ДВА КОРОТКИХ ЗВОНКА И СКАЖИТЕ: "ДИСПЕТЧЕРСКУЮ МУНИЦИПАЛЬНОГО АЭРОПОРТА ОГАСТЫ".
Тысячи подобных телефонов разбросаны по аэропортам страны, и возле каждого -- своя табличка с точными указаниями, как им пользоваться. Но в авиации так сложилось, что пилот может обойтись вообще безо всяких указаний. Даю черной кнопкой два коротких звонка.
--Диспетчерская служба.
-- Доброе утро, диспетчерская. Я направляюсь из Огасты по маршруту Колумбус -- Эбурн -- Джексон -- Виксбург. Как там насчет погоды?
Я вспоминаю совет, который мне дал как-то командир авиалайнера. Никогда не слушать прогнозов синоптиков. Погода, которая там, -- это то, сквозь что тебе придется лететь, а этого ты никогда не узнаешь, пока не попадешь на место,
-- День намечается неплохой. Над Колумбусом ясно, видимость -- двенадцать миль, в районе Джексона ясно, видимость -- двадцать, над Виксбургом ясно, видимость -- двадцать. Вблизи Далласа ясно, видимость -- пятнадцать, если это интересует. По прогнозам, во второй половине дня ожидаются отдельные кучевые облака, в отдельных районах возможны ливни и грозы.
-- А как насчет ветра? До высоты в пять тысяч футов?-- Я с интересом ожидаю ответа, хрустя картофельными чипсами и запивая их бутылкой "Пепси-колы".
-- Хм, сейчас поглядим. Вблизи поверхности в окрестностях Колумбуса ветер незначительный, переменного направления, к десяти утра, когда Вы будете в районе Джексона -- Виксбурга, он перейдет в западный. На уровне пяти тысяч футов скорость ветра пятнадцать узлов, направление три три ноль градусов по всему курсу. День, похоже, будет хороший.
--Хорошо. Спасибо за погоду.
-- Могу я узнать номер Вашего самолета?
-- Четыре, девять, девять, Хоутел.
--О'кей. Желаете зарегистрировать полетный график?
--Я бы с удовольствием, но у меня самолет без радиооборудования.
Он смеется, словно я отпустил какую-то ненавязчивую шутку:
самолет без радиооборудования.
-- Что ж, тогда мы вряд ли сможем Вам быть чем-то полезны...
-- Ну что вы, спасибо за погоду.
Через десять минут после того, как трубка возвращается на рычаг рядом с черной кнопкой и табличкой с инструкцией, биплан уже в воздухе над Джорджией и держит курс на запад. Теперь воздух уже не ледяной, а приятно прохладный. Даже если бы диспетчерская мне ничего не сообщила, лететь все равно приятно. На высоте -- западный ветер, для нас это ветер встречный, и без него мы вполне можем обойтись.
Мы держимся как можно ближе к земле, следя, однако, за тем, чтобы всегда иметь под рукой запасную посадочную площадку. Время от времени получается лететь не так уж низко, поскольку площадки разбросаны вокруг, то тут, то там они вторгаются в царство соснового леса, который покрывает землю до самого горизонта. Вот дорога прорубается сквозь лес параллельно моим железнодорожным путям, вот маленькое озеро и рядом -- пастбище, а затем снова сосны, всюду, куда ни глянешь. Они старые, темно-зеленые, но среди них время от времени попадается свежая молодая зелень лиственных деревьев, что уже с утра тянут свои листочки к солнцу, глядя на него с живым интересом. Столько деревьев, так много деревьев!
Вблизи проселочной дороги -- видавший виды дом, его окружает сложной формы двор. Тень биплана пробегает по дымоходу, громкий звук двигателя, должно быть, непривычен обитателям. Однако ни одна дверь не отворилась, вообще никаких признаков движения. Вот он уже проплыл под нами и затерялся где-то позади.
Кто живет в этом доме? Какие воспоминания хранят эти деревянные стены? Каким событиям они были свидетелями? Какие видели радости и неудачи? Там -- целый жизненный мир: печали и радости, приобретения и потери, яркие эпизоды, происходящие день за днем в лучах солнца, которое встает из-за одних и тех же сосен на востоке и садится все за те же сосны на западе. Целый мир важных событий, происходящих с реальными людьми. Может быть, завтра вечером в Мэрисвилле дают бал и в доме кипит глажка пышных нарядов. А может быть, там принимается решение оставить дом и перебраться в место получше -- в Огасту или Клермонт. Может быть, может быть, может быть... Возможно, в доме вообще никого нет, и от дома осталось лишь его тело, его плоть. Но что бы там ни было, какова бы ни была его история, тени биплана понадобилось всего полсекунды, чтобы пробежать по его крыше и оставить позади его тающие на глазах очертания.
Эй, очнись. Давай займемся навигацией. А где мы, кстати? В скольких милях от Огасты и сколько еще осталось до Эбурна? Какая у нас скорость относительно земли? Куда мы прибудем в следующую контрольную точку? Что за следующая контрольная точка? Я вообще-то знаю, где у нас следующая контрольная точка?
Прислушайся к этим вопросам. Когда-то это были жизненно важные для тебя вопросы. Сейчас же, в биплане, они не имеют никакого значения. Задача поиска конечного пункта была решена еще до взлета -- до Эбурна лететь три часа, а у меня запас топлива --на пять. Я следую вдоль железной дороги. Навигационные вопросы на этом исчерпаны. В былые времена, там, в будущем, это была огромная важная игра -- рассчитать временные интервалы, скорости и определить с точностью до секунды, когда колеса коснутся земли в пункте назначения. Но то был другой тип самолета, другой мир, где ответы значили многое. Стоит не уложиться в контрольное время -- и придется извещать об этом массу других самолетов. Топливо было критическим ресурсом, его расход измерялся галлонами в минуту, поэтому приходилось тщательно следить за встречным ветром и скоростью относительно земли. Чересчур сильный встречный ветер означал, что топлива не хватит, чтобы добраться до конечного пункта, а значит, вскоре придется приземляться и дозаправляться. Критична, каждая мелочь критична.
А сегодня, в 1929 году, какая разница? При встречном ветре я прибуду на полчаса позже или на час позже, и в топливном баке у меня останется еще целый час полета. Я не спешу, потому что тот, кто летает на старом тихоходном биплане, не может позволить себе торопиться. Ну и что, если я не долечу до пункта назначения? Приземлюсь раньше, в другом пункте, а над тем, изначальным, пролечу на следующем перелете к очередной, еще более далекой цели. В 1929 году, без радиоаппаратуры и навигационных приборов, без службы, ожидающей с нетерпением моего прибытия, я -- сам себе хозяин. Увидел ровное пастбище -- могу приземлиться и, никуда не спеша, побыть там, а может, даже предложить десятиминутный полет в обмен на какой-нибудь деликатес домашнего приготовления.
Я приблизительно знаю, где нахожусь. Солнце встает на востоке и садится на западе; мне нужно лишь следовать заходящему солнцу, даже на карту смотреть не обязательно, и рано или поздно я обязательно доберусь до противоположного побережья Соединенных Штатов. В любом мало-мальски населенном городке есть аэропорт и бензоколонка. Так что, когда топливо подходит к концу, поднимись повыше, найди городок, сядь, наполни бак -- и снова на запад.
Биплан, играя яркими крыльями, урчит, тарахтит на небольшой высоте, тянет за собой по песчаной земле, по увенчанным стрелами флюгеров крышам тень, тянет со скоростью девяносто миль в час. Все вокруг движется, есть за чем понаблюдать, мы пьем воздушную реку, нарезаем ее расчалками крыльев на длинные ленточки. И все же несколько необычно прикасаться к мечте, которую столь долго лелеяли люди.
Может быть, через пару тысяч лет полет станет чем-то, с чем мы свыкнемся и примем его реальность как должное. Наслаждаются ли чайки полетом? Или ястребы? Наверное, нет. Возможно, они бы хотели ощутить, что

Предыдущая страница 8 Следущая страница


9 Ричард Бах

значит твердо вышагивать по земле, не подвергаясь действию каждого порыва неспокойного воздуха. Я бы с удовольствием сказал: "Ястреб, давай поменяемся", -- но мне бы хотелось добавить к этой сделке еще кое-какие пункты. И чем больше я об этом думаю, тем больше пунктов нужно добавить, пока, наконец, я не понимаю, что хочу остаться собой плюс еще только возможность летать. А это как раз то, что я имею на данный момент. Так что я оставляю себе свою жизнь и свой неуклюжий шумный способ перемещаться в воздухе. Ведь, поработав, поголодав, чем-то пожертвовав в пользу возможности такого полета, я теперь могу сполна им насладиться. Подарите мне способность летать безо всяких усилий, и мне вскоре наскучит, я стану искать что-нибудь иное, то, что бросает вызов.
Вызов: давайте-ка придумаем что-то, что даст нам возможность летать. И несчастный, прикованный к земле человек многие годы искал, мечтал, трудился, пока наконец не обнаружил решение. Попробуем крылья наподобие птичьих, попробуем парус, как у яхты, попробуем использовать реактивное пламя пороховых ракет. Пробы, пробы, пробы. Воздушные змеи, ткань, перья, дерево, паровые двигатели, силки, накинутые на птиц, бамбуковые рамы. Затем бамбуковый каркас, натянутая на него ткань и рама, за которую должен держаться пилот-человек. Если построить большую гору, забраться наверх, расправить там свои бамбуковые крылья, а потом побежать по склону вниз, навстречу ветру... и вот оно! Человек наконец полетел. Месяц за месяцем продолжались полеты с вершин гор, но надо бы, чтобы полет продолжался дольше, мне бы хотелось более полно вкусить эту редкую сладость. Весла, затем педали, замкнутые в кольцо беговые дорожки-ленты, ручные приводы, гребные колеса, машущие крылья и маленький, собранный в домашних условиях бензиновый двигатель. Если мы возьмем двигатель, прицепим к нему звездочки, а к ним --цепной передачей два пропеллера, и все это уместим на крыльях, может быть, тогда пилот сможет на нижнем крыле... Сделан еще один шаг, положено новое начало. Начало, которое послужит фундаментом для нового направления в деятельности всего человечества.
Поначалу полет -- просто развлечение, опять-таки -- вызов, что-то новое, чем можно заняться. Радостно чувствовать, что управляешь большой металлической птицей, интересно глядеть вниз на маленькие дома, озера и муравьишек, что ползут по дороге. Со временем для тех, кто прошел сквозь массу всяких устаревших в наши дни испытаний и получил удостоверение пилота, радость управлять птицей постепенно превращается в радость быть птицей, ясными глазами взирающей вниз, крылья которой на земле -- лишь" дерево и ткань или листовой алюминий, но в полете они настолько живые, что можно ощутить, как ветер треплет их перья.
Сперва мы замечаем изменения в окружающем нас мире. Из привычного, видимого снизу, с близкого расстояния, он становится необычным, полным далекой перспективы, видимым сверху. Интересно, что почувствуешь, если упасть с такой высоты и пролететь ее всю сверху донизу? Может, это будет и здорово, но проверить смелости не хватает, поскольку мы, в конце концов, согласны, что воздух --не наша стихия. И долго еще мы не меняем своей точки зрения на этот вопрос.
Затем наступает время, когда мы чувствуем себя дома неловко, когда снова начинаем замечать окружающий мир, когда полет становится самостоятельной частью жизни. С этого момента, когда мы начинаем понимать, что можем успешно справиться с многими задачами, неловкость уходит.
А затем мы начинаем смотреть на землю и небо как на символы. Гора теперь -- не столько масса вздыбившейся земли, сколько препятствие, которое нужно преодолеть во имя достижения более высокой цели.
Мы обнаруживаем, что самолет -- наш учитель. Спокойный, искусный учитель, обладающий даром убеждения, ведь он бесконечно терпелив. Самолет не интересуется побуждениями пилота, не понимает его превратно, не злится на него, не обижается, его не нужно утешать и успокаивать. Как и небо, самолет просто есть, он предлагает уроки. Если мы желаем усвоить эти уроки, то вот они, их множество, причем каждый из них можно развить вглубь, прочувствовать до мельчайших подробностей.
Впереди по курсу -- Колумбус. Ручку управления чуть на себя, чтобы с уровня верхушек деревьев перебраться на гораздо большую высоту. Над городами запрещается летать на небольшой высоте, да это и не стоит делать, даже если бы такого запрета не было. В городах не так уж много мест, где можно сесть, если вдруг откажет двигатель, к тому же зачем отвлекать от своих мыслей тех, кому самолеты не интересны, ревом цилиндров, который необходим, чтобы вертеть пропеллер? Поэтому над Колумбусом мы поднимаемся на высоту две тысячи футов, и полет сразу становится менее интересным. Вблизи земли местность под тобой несется размытой пенистой лентой. На двух тысячах футов ленты никакой нет -- там все четко и ясно видно, все едва-едва ползет. Вон шоссе, ведущее в город, вдоль него столпились легковые автомобили и грузовики. Вот нефтеочистительный завод, где столько усилий тратится лишь для того, чтобы пилот пролетающего мимо биплана мог по дыму, идущему из его труб, узнать точное направление ветра. Вот на лугу вблизи реки раскинулся Муниципальный Аэропорт города Колумбус, его взлетные полосы расположились веером в расчете на разные направления ветра. Причудливо изогнутой формы площадка для стоянки самолетов, масляные пятна, оставленные пассажирскими самолетами вблизи терминалов. Старому биплану без радиоаппаратуры в Муниципальном Аэропорту города Колумбус не место.
Вдруг в окошке бетонного гиганта на мгновение вспыхивает зеленый огонек. Вот, снова. Из диспетчерской к нам тянется мигающий зеленый палец. Он разрешает мне посадку! Как любезно с его стороны, как заботливо! Нас приглашают спуститься с двух тысяч футов, сделать привал, выпить чашечку кофе и поговорить о былых временах.
Большое тебе спасибо, друг, но мне и вправду нужно держать свой путь дальше. Неохота беспокоить те самолеты, что верят во всемогущество радио. В знак благодарности мы покачаем крыльями, и сделаем это искренне, ведь такие предложения получаешь нечасто. За зеленым огоньком в аэропорту города Колумбус живет интересный парень, когда-нибудь я буду снова здесь пролетать, остановлюсь и расспрошу о нем.
Пересекаем реку, под нами проплывают несколько высоких радиовышек, и природный ландшафт снова смыкается -- город остается позади. Города всегда проигрывают сражение. Какими бы они ни были большими -- вокруг всегда природа, она тихим зеленым морем терпеливо ждет вокруг, а затем снова смыкает свои волны. Вылетаешь за городскую черту -- и современный вид города быстро сменяется вечным природным пейзажем. Лишь только крошечная цепочка мотелей еще тянется, обозначая дорогу, ведущую в город, но наконец и они сдаются, и зелень берет свое, а вместе с ней -- тихая неспешная жизнь и тихие скромные люди. Рев мотора снова несется от самых верхушек деревьев и теряется где-то в зеленых сосновых иголках.
Рядом с пустынной дорогой, которая приведет меня в Эбурнский аэропорт, -- широкое ровное поле, удобное для посадки. Это мой капитал, он позволяет мне поиграть, получить удовольствие от полета вблизи земли.
Прямо по курсу -- две высокие сосны, расстояние между ними примерно равно размаху крыльев. Они несутся навстречу, растут, и вот в последнюю секунду я изо всех сил выжимаю на себя ручку управления, до отказа отклоняю левый элерон и, уходя вверх в крутом перевороте через крыло, наблюдаю, как рядом проносятся иголки. Вот тогда-то и осознаешь полет -- когда можешь дотянуться и потрогать проносящуюся мимо землю, когда можешь, пролетая, коснуться веток деревьев. Не бывает большего у довольствия, чем летать от горизонта до горизонта над тянущимся лугом, на котором кое-где разбросаны деревья. Опустись вниз --так, чтобы колеса касались травы, мимо первых деревьев пронесись на уровне пасущейся коровы, при этом они выглядят обычными, не уменьшенными. Затем стремительно вперед, к следующему, которое столь же гордо и надменно вознеслось в небо, и тут простым движением ручки управления и педалей с ревом уйди, вращаясь, прямо вверх и, перевернувшись вниз головой, погляди вниз на его ветки.
Но как же им приходилось трудиться, как приходилось трудиться тем первым, кому удалось полететь! Годы их жизни, годы мечтаний уходили на то, чтобы подняться на сотню футов, на десять футов, чтобы хоть на двадцать секунд оторваться от земли. А сегодня мы можем вкушать чистое безграничное удовольствие полета двадцать секунд, затем еще двадцать, потом еще. Прокатись колесами по лугу, а потом взмой вверх и прокатись по верхушке самого высокого дерева. Разрезай воздушную реку кончиком крыла, рукой в перчатке, прищуренными глазами. Это и есть полет. Сила, позволяющая с радостью нестись по небу, рассматривать знакомый мир под любым углом или вообще его не видеть, просто отвернуться и провести час в другом-мире -- в мире холмов, равнин, скал, озер и лугов, выстроенных из белизны облака.
Но возьмите пилота вместе с его любимым самолетом и поместите в его любимые условия: луг, где растут отдельные деревья, горы, которые нужно покорять, одиночество в облаках на закате. Редко, очень редко, и только если очень внимательно присмотреться, на его лице можно разглядеть улыбку. Я поймал себя на этом и удивился -- почему это так?
Мы летели у самой земли на очень большой скорости в пустыне. Я вел эскадрилью четырех реактивных F-86 к цели. Все наши карты были раскрыты: мы выполняли, в соответствии с требованиями командования, учебное задание по полетам на малой высоте; у нас был избыток топлива, поэтому нужно было на полном газу его сжечь; под нами была ровная поверхность земли, над ней залег спокойный утренний воздух. В конце полета нас ждали учебные цели. Я вел значительный самолет, и, согласно пари, каждая пуля, попавшая в цель, стоила пять центов.
В результате, стрелка указателя скорости замерла на отметке 540 миль в час. В результате, нужно было лишь крошечными движениями ручки у правления отслеживать подъемы и спуски поверхности земли, да временами перепрыгивать высокие кактусы. В результате, справа и слева от меня летели, держа плотный строй, трое друзей. И мы, все четверо, были полностью погружены в излюбленное дело высокоскоростного бреющего полета и ждущее впереди задание. Восемь тяжелых крупнокалиберных пулеметов заряжены и готовы начать огонь. Четыре серебристые обтекаемые стрелы с изящно изогнутыми крыльями, в утренней пустыне они -- сама красота. Вот один из нас, поднимаясь, огибает валун, вот другой ныряет в низину и тут же делает резкий маневр, чтобы обойти одинокое деревце юкка. Мы -- словно мальчишки, что играют во дворе в "Пилотов Реактивных Истребителей", с той лишь разницей, что у нас огромные замечательные настоящие игрушки, которые пушечным громом разрывают воздух над головами ящериц, что выбрались погреться на солнце, не тревожа при этом ни одной пары человеческих ушей.
Скорость, мощь и управление ими, игрушки -- что доставили нам самое полное удовлетворение. Но на моем лице не было улыбки. Я упустил бесценную секунду радости, отсеял ее, оставив лишь сосредоточенность. Почему же я не улыбнулся? Я бы должен смеяться, петь, если бы место позволило танцевать, то и танцевать.
Вот и урок, полученный от другого самолета, урок, который пришел на скорости 543 мили в час на высоте семь футов три дюйма. Внутрь, пилот, внутрь. Важно только то, что происходит внутри тебя. Снаружи может произойти что-то значительное, что-то бурное, невероятное, но важность и смысл его приходят изнутри. Улыбка -- это нечто внешнее, средство общения. А здесь ты можешь быть до краев полон радости и держать ее всю при себе, вслушивайся в нее, чувствуй, вкушай ее, будь просто счастлив. Не нужно никакого общения.
За линиями электропередачи показался Эбурнский аэропорт. Ручку на себя и с ревом вверх, выше проводов. Картина становится четкой и ясной -- две бетонные посадочные полосы, две посадочные дорожки, поросшие травой, над бензоколонкой слегка трепещущий ярко-красный ветровой конус. Разворот против ветра, круг над площадкой, выбираем дорожку и часть дорожки, на которой будем садиться. Парашют твердоват, хорошо будет выбраться из кабины и пройтись. На посадку заходит лишь одинокий биплан, биплан, однако, не ведает, что он одинокий, и проворно устремляется к яркой весенней траве.
Хорошая полоса, после многих приземлении на ней даже борозд не осталось. Тихое местечко, приглашающее вернуться вновь на землю, местечко, куда биплан может направить свой путь, как не раз делал он это прежде. Убираем газ -- и пропеллер превращается в спокойную ветряную мельницу. Мы скользим вниз, впереди -- зелень, гудение ветра в расчалках затихает, он лишь тихонько посвистывает, чтобы напомнить о своем существовании. Ручку управления от себя -- и деревья по краям полосы становятся выше, еще выше, и вот уже травы впереди не видать, зато она рекой струится по бокам, теперь ручку на себя, мы замедляемся, на себя, еще на себя... небольшой толчок -- и мы на земле, уже катимся на всех трех колесах, тарахтим и подпрыгиваем на неровностях, из которых растет трава. Левая -- педаль -- правая -- педаль, и вот уже знакомая скорость, на которой можно выпрыгнуть из кабины и пойти пешком. Немного газу, и мы не спеша подруливаем к бензоколонке, вокруг которой столпились несколько строений. Ни старые строения, ни новые: одно -- ангар, другое -- школа, ее окна выходят в сторону взлетных полос, еще один ангар позади нас. У двери стоят несколько человек, они переговариваются, наблюдая за подруливающим бипланом.
Я на мгновение подаю вперед ручку газа -- и мне в лицо пульсирующим потоком ударяет ветер. Теперь левую педаль -- и мы разворачиваемся около колонки. Красный рычажок подачи топливной смеси вперед, в положение "полный останов". Двигатель работает еще четыре секунды и внезапно замирает, слышно лишь, как тихо хлопают поршни, наконец замирает и пропеллер. Тумблеры --в положение "выключено". Отвязав ремень безопасности, отстегнув лямки парашюта, стащив с себя перчатки и шлем, я ощущаю легкий теплый ветерок, что

Предыдущая страница 9 Следущая страница


Биплан 10

исходит не от пропеллера. Все еще солнечно. Тишина. С тишиной я, правда, могу познакомиться лишь весьма приблизительно, поскольку у меня в ушах все еще рычит двигатель, двигатель -- призрак -- дух этой штуковины, которую мы склонны считать неодушевленной.
Я начинаю наполнять бак, и вокруг собирается небольшая кучка людей. Они молча и с некоторым благоговением взирают на старый самолет. Ученики летной школы, им не часто приходится видеть, как летают старые самолеты. Интересно, они смотрят на биплан как на хранителя древних традиций или просто как на ископаемый экземпляр, который притащился неизвестно откуда? Интересно было бы узнать, но не спросишь же у группы незнакомых людей, смотрят ли они на него как на хранителя традиций. О таких вещах не спрашивают, пока с людьми не познакомишься, не узнаешь поближе.
-- Салют. Тут где-нибудь можно перекусить сэндвичем?

7

Биплан продолжает лететь вдоль дороги, на запад, навстречу приключениям и урокам. Из небольших событий, скажем, заправки бака бензином, из более значительных происшествий, вроде аварии на посадочной полосе в Крисчент-Бич, есть чему поучиться, есть что усвоить и применить в будущем.
Внизу, на земле, происходят едва заметные изменения, сосны уступают место все более многочисленным фермам, расстилающим свои зеленые просторы под солнцем. Все происходит так, словно мы в Стране Оз, и дорога, над которой я лечу, вполне могла бы быть вымощена желтым кирпичом. До такой степени аккуратна эта земля, даже с высоты в какую-то сотню футов. На пастбище нет ни единой травинки, выбивающейся из положенного ей места, даже коровы пасутся у крестообразных линий, размеченных на земле скрупулезным режиссером. Все по местам! По местам! Мотор! Поехали!
Я чувствую себя вторгающимся в их работу, и сейчас шум двигателя пустит насмарку сделанное звукорежиссером. Где-то здесь, под гигантским дубом, должен находиться звукооператор со своим микрофоном. Но, постой.
Мы тоже часть обстановки. Все строго по сценарию:
Появляется БИПЛАН, летящий с востока на запад. Звук БИПЛАНА из РОБКОГО ШЕПОТА превращается над нашими головами в РЕВ и снова становится ШЕПОТОМ на западе. Камера на мгновение задерживается на КОРОВАХ, плавно переводится на панораму вдоль ДОРОГИ ИЗ ЖЕЛТОГО КИРПИЧА, затем -- на КОРОВНИК. Примечания для ответственного за декорации:
КОРОВНИК должен символизировать Изумрудный Город, символизировать чистоту и безупречность, все должно находиться в убедительном порядке и мирно течь во времени, должно наводить на мысль, что город сверхрадужного волшебства часто приобретает внешность, наиболее привычную нашему глазу, поэтому мы и не замечаем Волшебство, которое существует.
Вид из-под ГИГАНТСКОГО ДУБА, в тени которого мы наблюдаем БИПЛАН, снова приближающийся к нам, летящий с востока на запад, проносящийся ГРОМКО и С РЕВОМ, над листьями и нашими головами, теряющийся из виду и окончательно исчезающий на западе. Панорама тускнеет, ее сменяет черный фон, на котором зеленые буквы: КОНЕЦ.
Хороший дубль! Сгодится!
Замечательно, что все вышло так удачно, но для биплана съемки все продолжаются, продолжаются и продолжаются. Внизу, под нами, сидя на брезентовых стульчиках, работают сотни режиссеров, невидимые нашему глазу. По местам! Мотор! БИПЛАН. КОРОВНИК. Изумрудный Город. И через всю панораму -- ДОРОГА ИЗ ЖЕЛТОГО КИРПИЧА. Действие происходит на Юге, весной 1929 года. Время от времени попадаются дети, бегущие субботней гурьбой, машущие на бегу и заслуживающие того, чтобы с высоты в сотню футов помахать им в ответ. И исчезают. Тут, внизу, обитают люди. Я могу видеть то, как они живут, рыбачат, как плавают, вспахивают землю, топят печи, из которых поднимается вверх по дымоходу сизый дым. Дым, который вьется и кочует с ветром, и говорит мне о том, что встречный ветер уже опустился на землю. Ветер не очень сильный, но его хватает, чтобы мы неслись относительно земли не так быстро, как можем. А чем медленнее мы летим, тем лучше видим землю и тем больше она нам нравится. Самолет, в особенности старый самолет, не может спешить. У него есть лишь одна рабочая скорость.
В биплане при горизонтальном полете я ставлю ручку газа так, чтобы тахометр показывал 1725 оборотов. Как раз хорошая, удобная скорость, при ней двигатель идет ровно, ни прохлаждаясь, ни перенапрягаясь; 1725 оборотов дают хороший звук на ветру, как раз такой, как надо. В спокойном воздухе при 1725 оборотах скорость будет около 95 миль в час, а теперь, в полдень, при встречном ветре, мы движемся со скоростью 80 миль в час относительно земли -- мы явно не поразим страну новым рекордом скорости в этом перелете.
Но зато мы поражены сами: видом на замечательную землю, проплывающую внизу. Считается, что Юг -- некрасивое место, и действительно, находясь на земле, я видел ее некрасивой, покореженной и изуродованной слепой бессмысленной ненавистью. Но с воздуха всего этого не заметишь, и поэтому Юг -- место, исполненное добра и красоты.
Самолеты постоянно искушают пилотов опасностями, и не один пилот, и даже не десять, держат в своей памяти перечень мест, привлекающих их с воздуха. В моей собственной картотеке значится долина меж холмов, окаймляющих море в Лагуне-Бич, штат Калифорния. И еще та долина, что лежит чуть восточнее Солт-Лэйк-Сити, в штате Юта, по ту сторону большой горы, где на самом дне долины течет река, где летом даже лучше, чем в Шангри-Ла. Замечательное место есть в восточной Пенсильвании, и возле него даже имеется поросшая травой посадочная полоса. Пилот одной авиалинии рассказывал мне об интересном месте, которое он открыл для себя в Аризоне. Он наблюдал его с высоты тридцати двух тысяч футов на воздушной трассе сообщения Нью-Йорк -- Лос-Анджелес и с тех пор изучал его в каждый полет. Он говорил, что неплохо бы приехать туда после ухода на пенсию, пожить в одиночестве и тишине.
Есть равнина на севере Франции, холм в Германии, берег залива, омывающего Флориду, где песок словно сахар. А сегодня к моим записям добавляю еще одну: фермы и пастбища Центральной Алабамы. Если появится надобность уединиться, то, пожалуйста, -- они ждут.
Замечательные места. А еще -- замечательные времена. Не то чтобы они были замечательными. Они замечательны сейчас. Потому что они по-прежнему есть, и я могу насладиться их замечательностью, просто открыв свои записи, выбрав одну из них и еще раз пережив мысленно то приключение, которое было с ней связано. Не само приключение, а то, чему оно научило. Не символ, но его смысл. Не внешнюю его сторону, а то, что произошло внутри.
Беру карточку, любую карточку с записью. Ну вот, одна из них, вверху на ней значится: Пэт и Лу -- Эль-Торо. Приключение.
Прошел год, как я уволился из 141-й Тактической Истребительной Эскадрильи, перебравшись в противоположный конец страны. И однажды раздается телефонный звонок. На горизонте снова появляются Патрик Фланаган и Лу Пизан, Асы Дальней Авиации из Воздушной Национальной гвардии Нью-Джерси. На эгот раз они выполняли учебный полет протяженностью в 2600 миль и посадили свои F-86 на военно-морской авиабазе в Эль-Торо, в тридцати милях от меня.
Карточка исписана и наполнена былыми днями, оживающими заново картинами тех времен, когда Пэт на старом F-84F перехитрил Марк VI Сейбр Канадских Королевских Военно-Воздушных Сил, поймав его на мгновение в свое прицел. Бой, конечно, был учебным, и все же Марк VI был самолетом, предназначенным для воздушного боя, а 84-й -- нет. Но Пэт -- искусный летчик, умеющий слегка приукрасить то здесь, то там, обладающий блестящим даром и драматизировать, и шутить, вот почему у бедняги Кленового Листа с самого начала не было никаких шансов.
И Лу, высокий невозмутимый Лу, который привнес кое-что в мои знания о терпеливости! Когда в одном из полетов я был у него ведомым, он стал преследовать и в конце концов догнал французский истребитель, затем с ревом пронесся в ярде от его крыла, напоминая, что нужно смотреть по сторонам, иначе его поймают даже старые F-84. Лу, такой уравновешенный, вежливый и абсолютно правильный, словно его учили этикету с тех пор, как он стал понимать слова, -- пока ты его не узнаешь; и он оживет у тебя па главах, по-прежнему оставаясь невозмутимым, но тебе откроется острый логический ум, который не примирится с абсурдом, исходящим пусть даже от главнокомандующего.
-- Да бросьте, генерал. Мы же с вами знаем, что никто не читает каждую строчку в списке предполетных проверок. Если Вы хотите, чтобы мы, выполняя проверки, держали в руке список, то так и скажите. Но не стоит навязывать нам эту чепуху, что, мол, нужно читать каждую строчку перед каждым полетом.
Я храню эту запись в разделе "Замечательные времена", чтобы снова мысленно встретиться с ними, чтобы снова отвезти их обратно ко взлетной полосе Эль-Торо. А там, в окружении самолетов Военно-Морских Сил, стоят рядом друг с другом два серебристых F-84.
-- Как-то грустно было расставаться с 84-ми во Франции- Но 86-й -- тоже неплохой самолет, и вскоре эскадрилья получит 105-е. Не хочешь ли вернуться?
-- Вернуться? И это зная ваши характеры? Мне пришлось пересечь всю страну, чтобы унести ноги от таких ребят, как вы. И вот теперь вы меня даже здесь достали. Хороший старый 84-й. Лу, ты не будешь против, если я загляну в твою кабину и пообещаю там ничего не трогать. Парни, во всем мире не найдется столько необузданных лошадей, которые смогли бы затащить меня назад в 141-ю Боевую Эскадрилью.
Ты только глянь в эту кабину. Все в ней на месте, как и положено: панель вооружения, ручка газа, переключатель тормозов, полетные приборы, длинная рукоятка выпуска-уборки шасси, панель прерывателя, штырьки на катапультном кресле. Вы, парни, никогда ничему не учились, уж больно рискованное общество, чтобы с ним связываться. Лу, ты оставил список проверок здесь, наверху. Как тебе удается без этого списка провести правильный предполетный осмотр? -- никогда не выполняет инструкции. Безнадежное общество.
И вот в сумерках наступает время пожать друг другу руки на прощание; затем они забираются по лестницам в свои кабины, пристегивая ремни. Странное, неуютное ощущение, будто я должен поторопиться и сесть в свой самолет, потому что иначе они взлетят без меня. А где же мой самолет? Мне никогда не приходилось оставаться на земле, когда остальная часть моей эскадрильи готовится к полету. Шлем и кислородная маска надеты. Какое-то время Пэт говорит по рации, принимая исходную полетную информацию, повторяя ее диспетчеру.
Эй, Пэт, а помнишь тот раз, когда ты был Ведущим у Роя Смита, а для него это был первый полет в непогоду? Он тогда сказал:
"Не беспокойся обо мне, лети так, будто ты один..." Помнишь, Пэт?
Эй, Лу! Помнишь, как тогда в Шомоне ты бился об заклад, что в момент приземления с парашютом удар не сильнее, чем при прыжке из окна второго этажа. Помнишь?
А Пэт чертит в воздухе окружность -- сигнал Лу запускать двигатель, и, черт побери, такую же окружность он чертит мне, стоящему на площадке в деловом гражданском костюме. Зачем он сделал это, Фланаган? Ах ты, поганец! И ФУМ-ФУМ! Друг за другом стремительно оживают оба двигателя, а затем -- нарастающий вой компрессоров, через воздухозаборник заглатывающих воздух, и рев камер сгорания, превращающих его в огонь и выталкивающих на турбину. Я могу сейчас крикнуть, и они будут воспринимать только движение моего рта. И вот начинают крутиться колеса, и они разворачиваются и выруливают мимо меня в сторону взлетно-посадочной полосы. Невидимая глазу пыль столбом поднимается над бетоном там, где струя выхлопного газа ударяет в нее своим неистовым штормом. Мимо проезжает Пэт, глядит вниз на меня с высоты своей кабины и быстрым движением отдает мне честь. Прощай, Пэт. Может, когда-нибудь увидимся, парень. Кончиком крыла он еле касается моего пиджака, изогнутый хвост величественно проплывает мимо. А в двадцати футах позади него следует Лу, нарушающий правила. Пизан, при рулежке положено соблюдать дистанцию в сотню футов. По-твоему, ты на одном из воздушных зрелищ, да, ас?
Штатскому человеку в деловом костюме отдают честь, человеку , который стоит на бетонной площадке. Всыпь там генералу чертей, Лу. Хотя, впрочем, ты и так это сделаешь.
И они удаляются по рулежной дорожке, а на ней зажигаются голубые ночные огни. Там, в конце взлетной полосы, разражается гроза от двух самолетов, прогоняющих свои двигатели перед тем, как подняться в воздух. Что ты делаешь, Пэт, сию минуту? Проверку аварийных топливных систем? Жать изо всех сил на тормоза, ручкой газа довести мощность до 95%, а затем щелкнуть переключателем аварийных топливных систем, дать оборотам двигателя стабилизироваться, затем выжать полный газ, снова убрать мощность, переключиться в нормальное положение. А как там Лу? Проверки выполнены. Увеличь мощность до 98%, держи тормоза, дай знак Пэту, когда будешь готов начать разбег
Крошечные истребители на том конце взлетной полосы начинают разбег, на полном газу оставляя позади себя тонкую струю черного дыма. Они вместе увеличиваются в размерах, вместе отрываются от земли, у них синхронно открываются створки шасси, и колеса втягиваются вовнутрь двух гладких фюзеляжей: створки шасси закрываются, все происходит непреклонно и автоматично. Они несутся низко над землей, все стремительнее и стремительнее.
Двигаясь в воздухе плотным строем, они внезапно становятся огнедышащими стрелами, пытающимися одним лишь звуком неистово разорвать воздух и лавиной обрушить его на взлетную полосу. Их силуэты величественно проносятся мимо, и с земли пилоты в кабинах кажутся всего лишь точками. Затем мне видны только

Предыдущая страница 10 Следущая страница


11 Ричард Бах

крылья, и рули направления, и рули высоты, и два шлейфа тонкого черного дыма.
Они становятся все меньше и меньше, летя к горам на востоке, набирая высоту, стремительно... и меньше... прощай, Пэт... и меньше... нажимай там на харчи, малыш Лу... и исчезают.
Два шлейфа в воздухе, извивающиеся на ветру.
В мертвой тишине я смотрю вниз на свои гражданские ботинки, стоящие на чертовом бетоне, и не могу отчетливо разглядеть ни ботинки, ни бетон, и это тоже по-чертовски, потому что даже несмотря на чертовы прожекторы, приходит ночь и чернеет все вокруг. Зачем вам нужно было возвращаться, а, парни? Зачем вам понадобилось выследить меня, а затем укатить без меня, а, болваны? Вам, поганцы, не удалось бы затащить меня назад в эту чертову эскадрилью даже в обмен на весь чертов чай всего Китая.
Множество событий хранится в этом ящике, множество приключений.
Тени на земле. Они не длинные. Это означает всего лишь, что солнце обгоняет меня. Ничего не поделаешь. Если бы оно двигалось вокруг Земли со скоростью 80 миль в час, то день у нас был бы довольно-таки длинный. Ну-ну, Солнце, несись вперед. Все равно как раз пора приземляться. Я могу сделать сегодня еще один перелет. Может, доберусь до Миссисипи, если повезет.
Опрятно скошенные пастбища Страны Оз сменяются болотистой местностью и спокойными озерами, от которых веет теплом. Биплан неизменно тянет за собой собственную тень, которая мчится по шоссе навстречу медленно-медленно движущемуся автомобилю. Спасибо небесам, что мы еще пока обгоняем автомобили -- вот она, граница между Быстро и Медленно. До тех пор, пока мы обгоняем автомашины, нам не о чем беспокоиться.
Впереди находится то, что на карте обозначено голубым кружком, --Демополис, штат Алабама. Окрестности реки (извилистая голубая линия на карте) сплошь покрыты зарослями осоки. Величественный громадный аэропорт, геометрически точный центр местности Бог -- Знает -- Где. Даже чтобы добраться до Демополиса, нужно долго ехать вдоль шоссе. Во время войны, на аэродроме, должно быть, тренировались какие-то летчики, но теперь он выглядит заброшенным, с одной крошечной бензоколонкой, одним-единственным конусом и метеобудкой чуть поодаль. Что ж, опять на траву, самолет, поглядим, что пас ждет.
А ждет нас, как ни странно, небольшая кучка людей, возникших непонятно откуда, чтобы посмотреть на биплан. Он -- целое Событие в Демополисе, где во всем видимом пространстве -- пятидесяти акрах бетона, -- кроме биплана, всего-то стоит еще один самолет.
Вопросы в лучах солнца, пока горючее плавной струей наполняет бак.
-- Откуда летишь?
-- Из Северной Каролины?
--А куда?
-- В Лос-Анджелес?
Пауза -- взгляды вглубь кабины, на маленькую приборную панель.
--Длинный путь.
-- Да, похоже, и в самом деле длинный. -- И я думаю о галлонах бензина, которые мне еще предстоит влить в этот бак, и о тех часах, на протяжении которых я буду вглядываться в окрестности через лобовое стекло, выпачканное маслом, о солнце, которое будет вставать позади меня каждое утро и отражаться в моих глазах каждый вечер. Похоже, действительно предстоит еще длинный путь.
Я захожу в здание летных служб и уделяю время бутылке неизменной пепси-колы. Я знаю, что тут должно быть очень тихо, но двигатель все еще тарахтит 1--3--5--2--4- в моих ушах. Сегодня предстоит совершить еще один перелет. Еще один длительный полет, до самого заката --в воздухе. Возможно, к ночи доберусь до Миссисипи. Хорошо будет выбраться из кабины, прогуляться по окрестностям. Провел в ней сегодня так много времени. Будет здорово растянуться на траве и уснуть. Еще один перелет -- и я так и сделаю.

8

Все начинает меркнуть, все смешивается в кучу. Я ловлю себя на том, что начинаю торопиться. Время после полудня; снова вырастают деревья, толпясь вдоль дороги, и везде, где я могу видеть, зеленеют их вершины. В этот день так много часов было проведено в кабине, что я устал.
И тут же -- негромкий удивленный голос. Устал? Устал от полета? Ого! Стало быть, требуется всего несколько часов непрерывного ветра, и ты уже устал и готов все бросить. Наконец мы видим, что между пилотами дня вчерашнего и дня нынешнего есть разница. Не преодолев и полпути, ты уже не выдерживаешь нагрузки нескольких часов полета.
Хорошо, хватит, хватит. У тебя нет убедительных доказательств того, что пилоты прежних лет не чувствовали усталости, и ты увидишь, что я вовсе не собираюсь все забросить или хотя бы снизить темп. Не слова, а действия покажут, смогу ли я справиться. Только живя всем этим, я открою для себя полет.
Вот почему многие люди путешествуют на самолетах, но лишь некоторым из них известно, что значит летать. Пассажиры, ожидающие в аэропорту своего рейса, смотрят на самолеты сквозь стекло толщиной в двадцать футов, из куба, в котором работают кондиционеры и мягко звучит музыка. В некоторых аэропортах действительность преподносится им едва ли не на серебряном блюдечке, поскольку их одежды может коснуться тот же воздушный поток пропеллера, пресловутый поток, трепавший куртки великих сынов полета. И вот прямо перед ними вздымается самолет, который пролетел много часов и будет летать еще дольше, пока на смену ему не придет более современная модель. Очень часто, однако, поток воздуха от пропеллера -- лишь сила, которая дергает за лацкан куртки, нечто, вызывающее раздражение; а на большие самолеты пассажиры едва ли обращают внимание, и в мыслях у них -- поскорее добраться до трапа и укрыться от ветра. И самолет, который так много может предложить тому, кто лишь найдет время, чтобы посмотреть, -- неужели на него так и не обратят внимание? Изгиб крыла, изменивший историю и путь развития человечества, остается ли он незамеченным?
Нет, ну что ты. Не остается. Там, на ветру, держа руки в карманах, сгорбившись, идет навстречу холодному солнцу старший помощник командира корабля, с тремя золотыми полосками на рукавах, игнорируя пассажиров, все внимание сосредоточив на своем самолете. Он видит, что на гидравлических магистралях нет подтеков, что внутри гигантских ниш шасси -- все в безупречном порядке. Сами шасси и покрышки -- все выглядит замечательно. Он обходит самолет, осматривая его, проверяя, радуясь ему без малейшей тени улыбки.
Картина закончена. Пассажиры добираются до своих мягких комфортабельных кресел и вскоре отправляются в путь на машине, которую так много людей не понимают и не стремятся понять.
Командир корабля и его старший помощник понимают свой самолет, заботятся о нем и постоянно проявляют к нему внимание. Поэтому ничто не забыто; самолет счастлив, и экипаж, и пассажиры готовы следовать своим путем.
Однако один самолет -- это два совершенно различных места. В пассажирском салоне царит Синдром Последнего Полета, осведомленность об авиакатастрофах по заголовкам газет, атмосфера напряженности в ограниченном объеме воздуха, когда нарастает мощность двигателя; и надежда, что состоится еще один совершенно безопасный полет, прежде чем очередной набор заголовков хлынет на полосы газет. Но стоит шагнуть вперед, за двери, в кабину пилотов, и напряжение исчезает, словно его и не было. Командир -- в левом кресле, старший помощник -- в правом, бортмеханик --за своей приборной доской позади старшего помощника. Все течет как по маслу, поскольку все это повторялось снова и снова. Рукоятки газа уходят вперед, повинуясь движению одной руки, затем -- проверка и перепроверка показаний приборов, отражающих состояние двигателя и медленно нарастающей скорости; перед тем как самолет оторвется от земли, когда приходят в действие рули и элероны, рука перемещается с рулевого управления переднего шасси на штурвал. Голос старшего помощника, наблюдающего за показаниями индикатора скорости: "V-1". Маленький код, означающий: "Командир, мы обязаны взлететь, нам не хватит места, чтобы остановить самолет, не выкатившись за пределы полосы".
"V-1". И в руках командира штурвал слегка подается назад, переднее колесо отрывается от земли. Незначительная пауза, основные колеса высвобождаются, и самолет взлетает. Рука старшего помощника касается переключателя с надписью шасси-убрать; из глубин самолета раздается дребезжащий грохочущий звук, когда гигантские колеса, все еще вращаясь, тяжеловесно поднимаются, прячась в нишах шасси.
"V-2". Или же "На этой скорости у нас может выйти из строя двигатель, но мы все еще сможем набирать высоту". Процесс взлета помечен контрольными точками, каждая из которых говорит, что мы будем в состоянии сделать, если откажет двигатель.
Для экипажа полет связан с наступлением интересного времени, состоящего из маленьких проблем, с которыми необходимо справиться. Это настоящие проблемы, которые экипаж решает каждый час, каждый полет. Когда, приблизительно, мы пересечем Эмброуз? Быть готовыми сообщить в Феникс Сэнтр свои координаты, пролетая над Винслоу, вызвать их по радиоканалу номер два па частоте 127,7 мегагерц. Отправить в метеоцентры сообщения о ветрах, встречающихся на нашем пути, о вихревых потоках и верхней границе облаков, о местах, где возможно обледенение. Лечь на курс 236 градусов, затем добавить еще три градуса и зафиксировать курс на 239 градусах с учетом поправки на ветер.
Маленькие проблемы, знакомые и привычные. Иногда появляются проблемы побольше, но они --часть забавы, и благодаря им полет -- интересный, захватывающий образ жизни. Если бы дверь, разделяющая пассажирский отсек и кабину пилотов, не справлялась бы так добросовестно со своей обязанностью, то доверие и любознательность, которые создаются тысячами часов полета, могли бы просочиться через напряжение и страх и разрушить их.
А так даже сами пилоты, оказавшись в роли пассажиров, иногда ощущают себя не в своей тарелке. Каждый летчик чувствовал бы себя намного увереннее за штурвалом, а не просто сидя и глядя на безликую дверь, по которой даже не догадаешься, что за ней, в кабине пилотов, вообще кто-то есть. Для пилота утеряна возможность смотреть на полет глазами пассажира, то ли незнающего и напуганного, то ли незнающего и испытывающего наслаждение. Внутри него всегда есть существо, критикующее то, как экипаж управляет самолетом. Даже когда он сидит в хвосте 110-местного реактивного лайнера, ему одиноко во время посадки и мысленно он обращается к пилоту: "Ну не сейчас же, болван! Мы идем вниз слишком быстро! Отпусти чуть вперед, еще... вот так... перебор, перебор! А теперь потяни назад! Включи огни, а то тебе..." -- и, тяжело плюхнувшись, колеса уже катятся по бетону. "Ну вот, все в порядке, --доносится откуда-то из хвоста пассажирского отсека, -- но Я посадил бы его намного аккуратнее".
Биплан движется с громким гудением к солнцу, которое сейчас впереди, низко над землей; на переднем ветровом стекле оно выглядит ярким промасленным кругом. При дневном свете осталось лететь совсем немного. Бейсбольный мяч солнца, брошенный ввысь, передохнув мгновение на полуденном пике, со свистом падает за горизонт. Хотя небо продолжает оставаться светлым, землю не разглядеть. Земля -- скрупулезный хранитель точного времени, и когда солнце садится, она с сознанием долга укутывает своих обитателей в темноту.
Внизу -- Виксбург, и там, наполовину покрытые тенями, расстилаются темно-коричневые тени Миссисипи. По реке плывет баржа; есть мост, вероятно, мост платный; по нему мчатся автомобили, в их гуще появляются первые вспышки фар. Пора приземляться, в нескольких милях к югу находится аэродром Виксбурга. Но, судя по карте, чуть западнее есть два аэродрома неподалеку отсюда; если мне удастся приземлиться на одном из них, то завтра, когда у солнца начнется обед, я смогу оказаться намного дальше вдоль своего курса.
Поднажми, -- говорит внутренний голос. Если тебе не удастся найти эти аэродромы, ты сможешь приземлиться на поле и утром продолжить поиски горючего. Голос, доносящийся изнутри, --это голос, который жаждет приключений и живет только ради приключений, и ему все равно, что произойдет с самолетом или его пилотом. Нынче вечером он очередной раз побеждает. Мы оставляем позади себя Миссисипи и Виксбург и продолжаем путь. На карту вкатывается Луизиана.
Вся земля испещрена темными квадратами, внутри которых, возможно, растут зеленые перцы и темноглазый горох. И на одном из квадратов растут деревянные дома. Городишко. Здесь должен быть аэродром, но никаких его признаков я не вижу. Он там есть, разумеется, он есть где-то там, но маленькие аэродромы порой днем с огнем не сыщешь.
Под аэродромом нередко подразумевают обыкновенное пастбище, на краю которого фермер прячет бензоколонку. Есть известная игра, состязания в которой проводятся над фермерскими угодьями, -- Найди Аэродром. Выбирается один из голубых кружков на авиационной карте, такой, который никто из играющих не видел прежде. Вылет с интервалом в пять минут на поиски аэродрома. Победитель, тот, кто его нашел, с неделю наслаждается своим превосходством над тем, кто пролетал прямо над аэродромом, но не заметил его. "Со мной это не пройдет, -- помню, заявил я, когда мой друг впервые предложил мне сыграть в Найти Аэродром. -- Что за дурацкая игра". Но великодушно согласился посоревноваться.
Я потратил тогда лучшую часть дня, кружа над местностью с огромным количеством пастбищ, высматривая и высматривая, прочесывая каждое пастбище,

Предыдущая страница 11 Следущая страница


Биплан 12

-- а их там хватало, -- пока наконец моя жена не заметила стоявший посреди травы самолет, и мы с другом, пожав руки, завершили игру. Даже очень солидный аэродром. В тени деревьев были не одна, а две бензоколонки, ряд маленьких ангаров, ресторан и бассейн.
Поэтому в тот вечер к западу от Миссисипи, я даже и не пытался кружить в поисках над землей. Я поищу другой аэродром, а если не найду, то приземлюсь в поле и подожду, пока наступит день.
Деревья вдоль дороги вырублены, просторные фермерские угодья примыкают к каждому ее краю, и рядом -- дома, внутри которых зажигается свет. Чувствуешь себя одиноко, наблюдая, как вспыхивают эти огни.
Впереди -- город Рэйвилл, штат Луизиана. Немного западнее должен быть аэродром, и, конечно же, он там и есть -- одна узкая полоска асфальта, немногочисленный ряд открытых ангаров, рядом -- мечется одинокий ветровой конус. Боковой ветер. Твердая поверхность и боковой ветер. Но ветер небольшой -- не более пяти миль в час. Разумеется, ЭТОГО не достаточно, чтобы раздуть проблему. Урок, преподанный боковым ветром, был плачевным, забыть его нелегко, но на земле становится темно и я должен быстро принимать решение.
Если я не приземлюсь там, мне нужно будет выбрать поле, а хорошее поле трудно найти в сумерках, да и утром придется задуматься о горючем. Хорошо бы приземлиться в Рэйвилле. Совсем рядом, всего лишь в тысяче футов от меня. Но при боковом ветре тысяча футов --расстояние немалое. Конечно, можно без особого ущерба для себя пройтись низко над землей, -- подсказывает один из внутренних голосов, И верно. Я ничего не теряю, если пройду низко над полосой, -- разве только несколько минут.
Мы скользим вниз по незримому воздушному трапу, ведущему в конце концов к краю любой из построенных когда-либо посадочных полос. Через забор, на высоте десять футов. Пять футов. Нехорошо. Чтобы лететь строго вдоль полосы, нужно несколько повернуть биплан в сторону ветра; приземляться подобным образом было бы, в лучшем случае, очень рискованно. К тому же смотри, пилот, футах в тридцати от края посадочной полосы параллельно ей тянется длинная земляная насыпь. Какой высоты? Два фута? Три фута? Достаточно высокая. Насыпи в один фут хватило бы на то, чтобы лишиться шасси, если биплан вдруг выйдет за узкую посадочную полосу. А при таком боковом ветре он как раз повернет в эту сторону. Если мы потеряем шасси, то нашей истории -- конец. Пропеллер с двигателем на полном ходу зароются в землю, нижняя пара крыльев отлетит и наверняка потащит за собой верхнюю пару. От самолета не так уж много останется. Вот так. Твое решение?
Я должен приземлиться, не врезавшись в насыпь. В конце концов, я неплохой пилот. Не налетал ли я на многих самолетах почти две тысячи часов? Налетал, со скоростями от нуля миль в час и до тех, которые более чем вдвое превышают скорость звука. Конечно, конечно, я посажу старый биплан на полосу при пятимильном боковом ветре.
Решение принято, мы еще раз снижаемся, на этот раз намереваясь приземлиться. Осторожно, потихоньку, дай ему пойти вниз, пусть главные колеса коснутся земли. Хорошо; рукоятку подай вперед, чтобы удерживать основные колеса на земле, а хвост самолета -- в воздухе. Следи, следи, он, похоже, собирается свернуть влево, к насыпи. Неплохое касание, еще совсем немного -- и мы посмеемся над нашими страхами. Опускается заднее колесо, теперь изо всех сил потяни ручку на себя, чтобы хвост окончательно сел на землю и, будем надеяться, управление хвостовым колесом не откажет Левая педаль, правая педаль, правая педаль до упора;
ОСТОРОЖНЕЕ, ПАРЕНЬ, ОН СВОРАЧИВАЕТ. СЛИШКОМ ПОЗДНО, Я НЕ МОГУ УПРАВЛЯТЬ ИМ, ОН СОБИРАЕТСЯ ВРЕЗАТЬСЯ В ЭТУ КУЧУ!
Что ж, если нам суждено в нее врезаться, то врежемся мы изо всей силы. Полный газ, ручку управления до отказа вперед, и, может быть, нам удастся взлететь еще до кучи, хотя шанс на это -- один из ста
ЧТО ТЫ ДЕЛАЕШЬ, КАКОЙ ГАЗ, МЫ СЕЙЧАС ВРЕЖЕМСЯ В ЭТУ КУЧУ, ТЫ НИЧЕГО С ЭТИМ НЕ СДЕЛАЕШЬ, БЕРЕГИСЬ, ДЕРЖИСЬ, КУДА НАС НЕСЕТ!!!
За секунду биплан выкатывается за посадочную полосу, ручка газа выжата до упора вперед, и двигатель ревет на полной мощности, самолет под острым углом несется в сторону земляной стены.
И тут, на протяжении следующей секунды внутри пилота борются два человека. Один из них сдался, обреченно констатируя, что сейчас неминуемо произойдет авария и все разлетится в щепки. Другой, продолжая думать, сделал ход последней картой, самой последней картой, и теперь, когда у него нет даже времени оценить скорость, чтобы определить, взлетит ли самолет, он тянет на себя рукоятку управления.
Биплан задирает нос вверх, но взлететь отказывается. Карточный игрок смотрит на это философски. Мы играли тем, что у нас было, и проиграли. Через десятую долю секунды раздастся грохот крушения. Пилот, я надеюсь, ты усвоил, что такое боковой ветер.
Наступает авария, я слышу ее звуки, невзирая на рев мотора; я чувствую ее приближение, касаясь управления. Поначалу раздается глухой стук, словно мы врезались во что-то очень грузное, но мягкое, зацепившись за него левым колесом, и затем -- ничего.
Мы летим!
Мы едва-едва летим, пошатываясь в воздухе над травой, растущей из насыпи. Одна десятая доля секунды на вздох облегчения, и в следующую -- опять шок: впереди -- забор из колючей проволоки и барьер из деревьев. Насыпь была бы лучше. Мне предстоит врезаться в эти деревья на полной скорости, у меня нет шанса проскочить через них.
Что ж, пусть он у меня будет.
Это снова игрок берет бразды в свои руки.
Опустить нос, мы должны опустить нос вниз, чтобы набрать скорость. Я подаю на несколько дюймов вперед ручку управления, и колеса начинают катиться по траве, через мгновение они снова отрываются от земли, и биплан набирает скорость. Тут возникает забор, и игрок выжидает до последней секунды, выжимая крупица за крупицей ту скорость, на которую только способен биплан. Затем ручку на себя -- и забор уже позади, и тут же без размышлений сильный крен вправо -- и мы проносимся между двух тополей, в тридцати футах от земли. На секунду мир превращается в зеленые листья и черные ветки, и затем на смену им приходит меркнущее голубое небо.
О'кей, -- говорит игрок, опуская руки, теперь ты можешь лететь. Рука на ручке управления слегка дрожит, но теперь эта рука скорее посадит биплан на шоссе против ветра, чем еще когда-либо попытается приземлить его при боковом ветре на полосу. Тут должно быть другое место для посадки.
Еще один круг над аэродромом, и вот оно, место. Точно так же, как в ответ на молитвы древних, вокруг них сыпалась манна небесная, на меня снисходит знание того, что на аэродроме Рэйвилла -- две посадочные полосы, а вторая полоса покрыта травой и тянется в направлении ветра. ПОЧЕМУ я не заметил этого прежде?
Пять минут спустя я, поставив самолет у ангаров, прогуливаюсь вдоль насыпи в поисках того места, где левое шасси могло ее задеть.
Разве такое возможно? Даже для карточного игрока было очевидно, что мы врежемся в эту насыпь, и врежемся изо всей силы.
Но мы не врезались. Мы зацепили ее настолько нежно, что не осталось никакого следа. У биплана не было тогда необходимых причин для взлета, только за миг до этого он двигался недостаточно быстро даже для того, чтобы удерживать в воздухе хвост. Будучи крупным неодушевленным объектом, скажут некоторые, биплан не мог взлететь благодаря своему сознательному усилию. Укажите нам, с точки зрения аэродинамики, спросят они, хотя бы одну причину, по которой самолет, не набравший необходимую скорость, мог бы взлететь. И конечно, я не смогу указать ни одной такой причины. Тогда, скажут они, ты, должно быть, набрал нужную скорость в момент, когда потянул на себя ручку. Вопрос закрыт. О чем тут теперь еще говорить?
Но я ухожу неубежденным. Может, я и не смогу посадить биплан при боковом ветре, но верно одно: я немало летал на самолетах и знаю, чего от них можно ожидать. Если биплан, у которого для разбега было самое большее семьдесят футов, с двадцати миль в час набрал взлетную скорость, -- то это самый короткий взлет, который мне доводилось делать на каких-либо машинах, не считая вертолетов. Я специально и очень дотошно тренировался взлетать с максимально коротким пробегом и на тяжелых самолетах, и на легких. На самый короткий взлет мне понадобилось 230 футов полосы, и при этом колеса-едва-отрывались-от-земли, а не пролетали над земляным валом высотой в два фута.
Мои прежние невероятные догадки сегодня подтвердились. Последнее слово в полете остается не за учебником аэродинамики. Если бы все подчинялось только ей, то в настоящий момент самолет представлял бы собой длинный хвост из обломков шасси, фюзеляжа и крыльев, протянувшийся под углом от взлетной полосы в Рэйвилле, штат Луизиана. Но это не так, он стоит цел-целехонек, без единой царапины, ожидая каких-нибудь приключений, которые встретятся на нашем пути завтра.
На усыпанную щебнем дорогу аэродрома, тарахтя, сворачивает пикап. Полустертая надпись на дверце -- АВИАСЛУЖБА АДАМСА, и за рулем -- недоумевающая улыбка под широкополым стэтсоном с поднятым вверх передним краем; точно так в популярных вестернах Герой-Тех-Времен всегда загибает вверх поля своей шляпы.
-- Никак не могу понять, что у тебя за машина. Ты пролетел над домом, и мне показалось, что такого двигателя я не слышал уже двадцать лет. Выбежал и посмотрел на твой самолет; он слишком мал для Стирмэна, не совсем похож на Вако и, конечно же, -- не Трэвл-Эйр. Что же это, черт возьми, за аппарат?
--Детройт-Паркс. Их не так уж много выпущено, поэтому не стоит огорчаться, что ты его не знаешь. Двигатель Райт. Райт всегда можно отличить, потому что он весь забрызган маслом.
-- Меня зовут Лайл Адамс. М-да. Если Райт перестает плеваться, тогда берегись. Ты не против, если я загляну внутрь?
Свет фар пробегает по биплану, когда пикап, развернувшись, подъезжает ближе. Со скрипом открывается дверца, и щебень начинает хрустеть под шагами.
--Милый маленький самолет. Ты смотри! Дополнительная катушка магнето, так? Ну, парень, я не видел самолетов с таким магнето с тех пор, как был ребенком. И опережение зажигания. Эй, это действительно летательный аппарат!
-- Приятно слышать такие слова, сэр. Большинство людей смотрят на него и изумляются, как такая старая развалина из палок и лохмотьев вообще может подыматься в воздух.
-- Нет-нет. Замечательный самолет. Эй, хочешь поставить его на ночь в ангар? Я выкачу один из Эиджи-Кэт, и мы пристроим тебя на его место. Ничего не случится с Кэт, если она попадет под дождь. Накинем на кабину чехол -- и все.
-- Что ж, спасибо тебе, Лайл. Однако не похоже, чтобы ночью пошел дождь, а завтра утром до восхода солнца мне хотелось бы улететь. Мне одному будет тяжеловато выкатывать биплан из ангара. Мы все равно и раньше спали на улице.
--Как хочешь. Но в любом случае где-то на рассвете я начинаю обрабатывать поля. Я приду сюда.
--Хорошо. Кстати, нет ли тут поблизости бензоколонки? Я бы не прочь с вечера залить его под завязку.
-- А как же. К тому же, если хочешь поужинать, я подброшу тебя в кафе.
Ужин в кафе, приправой к которому служат маленькие детали Луизианы. Лайл Адаме--настоящий янки. Прилетел на Юг; чтобы немного заработать на опрыскивании полей химикатами, ему здесь понравилось, он остался и открыл свое дело. Теперь занимается в основном опылением и посевом. Еще не все работы по удобрению химикатами он берется выполнять. Большой современный Эйджи-Кэт является дальним потомком Паркса и его эпохи.
Самолет-работяга с бункером для химикатов вместо передней кабины, весь металлический и тоже биплан. Кэт смотрится современным и эффективным, и так оно и есть. Адаме всецело доверяет ему, он любит свою машину.
--Прекрасный самолет, прекрасный самолет. С такими крыльями он разворачивается буквально на месте и снова летит на поле. Он, конечно, совсем не то, что старый самолет. В свое время я летал на Ховарде еще там, в Миннесоте. Берешь с собой охотников и рыбаков и вывозишь их к тем местам, где никто из них раньше не был. Приземляешься посреди поля... Помню, однажды я взял четверых таких парней и мы полетели на север...
Быстро проносятся час за часом, как это всегда бывает, когда новые друзья находят друг друга. И вот остаются позади огни кафе, и мы тарахтим в пикапе АВИАСЛУЖБА АДАМСА назад, к темно-зеленой траве под темно-желтым крылом, над которым мерцает темное небо.
--Да, Лайл, звезд тут у тебя хватает.
-- Ага, здесь неплохое место, чтобы обосноваться. Если хочешь заняться фермерством. И если нравится летать на самолетах. Премилое местечко. Предложил бы тебе переночевать у меня дома. Но не предлагаю, чтобы не быть навязчивым, ведь тут такая ночь. На самом деле мне и самому следовало бы принести сюда спальный мешок и уснуть под крылом рядом с тобой. Давненько я ничего в таком духе не делал.
Рукопожатие в темноте, пожелания доброй ночи, обещание встретиться на заре. Пикап, прохрустев по щебню, уезжает, свет его фар удаляется; он почти бесшумно сворачивает за угол и, мелькнув сквозь заросли деревьев, исчезает.

9

Утро. Нет, даже не утро -- только зарево в той стороне, откуда мы прилетели вчера вечером. Я укладываю спальный мешок в переднюю кабину, и

Предыдущая страница 12 Следущая страница


13 Ричард Бах

вместе с ним -- последние частицы тепла во всем штате Луизиана. Воздух, который я выдыхаю, клубится паром, а резина на старых покрышках затвердела и стала ломкой. Пальцы почти не слушаются меня, когда я открываю замки капота. Я сливаю немного бензина для пробы на воду, бензин стекает по рукам, словно жидкий водород. Пожалуй, следовало бы подогреть масло. Слить его в большой бидон и поставить на огонь -- проверенный способ, которым бродячие пилоты разогревали свое масло после холодных ночей. Теперь уже слишком поздно. Вытащи я этим утром пробку, масло даже отказалось бы вытечь. Оно лежало бы там, в баке, свернувшись калачиком, чтобы согреться.
Внезапно по Парксу пробегает белый свет фар, и щебень, как и вчера, хрустит под колесами подъезжающего грузовика.
--Доброе утро!
-- А, доброе утро, Лайл. Как дела, не считая, конечно, этой холодины?
--Холодины? Да что ты, парень, --прекрасная погода! Легкая прохлада придает с утра рабочий дух. Ну как, ты созрел позавтракать?
--Я, пожалуй, не буду сегодня завтракать. Мне бы хотелось за сегодня пролететь как можно больше, использовать весь дневной свет. Но все равно, спасибо.
--О каком дневном свете ты говоришь? В ближайшие полчаса солнце еще недостаточно поднимется для того, чтобы лететь. Ты успеешь тем временем слегка перекусить. Подскочим в кафе, оно лишь в минуте езды отсюда.
Мне нужно бы объяснить, что я не люблю завтракать. Мне нужно бы сказать ему, что время до восхода солнца следует потратить на разогрев двигателя. Возможно, на этом холоде двигатель даже не запустится или же мне потребуется полчаса, чтобы он наконец заработал.
Но в темноте ждет открытая дверца пикапа. Мне становится ясно, что в этом штате каждый считает, что человек должен съесть завтрак, и объяснить, что я спешу, выглядит гораздо более трудной задачей, чем сделать несколько шагов к пикапу и закрыть за собой дверцу. Так что я решаю потерять полчаса в обмен на пончик и беглое знакомство с тем, как выглядит утро пшюта, распыляющего удобрения.
Ведающий удобрениями пилот Луизианы, как я обнаружил, знаком в городе с каждым, а в предрассветный час каждый житель сидит в кафе. Когда мы в своих тяжелых ботинках входим, звякнув медным колокольчиком на двери, в ярко освещенное помещение, шериф и фермеры отрываются от своего кофе, чтобы сказать "доброе утро" президенту Авиаслужбы Адамса. И говорят они так не зря, потому что доброе утро для него, когда в небе ясно и безветренно, --это доброе утро и для них. В спокойном ясном небе его сельскохозяйственные самолеты могут неустанно обрабатывать их поля, сеять, распылять химикаты, уничтожать поедающих листья сизоворонок, тлю и черных земляных жуков, насекомых, которые в свое время погубили и поля, и фермеров. Лайл Адаме -- важная и уважаемая фигура в Рэйвилле.
Я собираю в свой адрес удивленные взгляды, вызванные моим странным внешним видом -- шарфом и тяжелой летной курткой. Лайл Адаме, живущий тем же миром, что и я, заботящийся о двигателях и каждый день вылетающий на бипланах с открытой кабиной с аэродрома Рэйвилла, собирает одно за другим "Доброе утро", "Как дела?" и "Ты сегодня на рисе, да, Лайл?". Мой гостеприимный хозяин в своем городе не летчик, он -- бизнесмен и фермер, плюс самую малость спаситель и бог-заступник.
Сидя за столиком с черным пластмассовым покрытием, склонившись над чашкой горячего шоколада, я узнаю, чего мне следует ожидать по дороге на запад, к границе с Техасом.
-- Вылетев отсюда, держись поблизости от дороги. Если ты упадешь в деревья в миле от дороги, то пройдут месяцы, прежде чем тебя найдут. На первом отрезке пути по здешним окрестностям все замечательно... тут есть поля, чтобы приземлиться, если понадобится. Но в тридцати-сорока милях отсюда лучше все время быть у дороги.
Я не очень-то знаю землю вглубь Техаса, но через некоторое время у тебя снова появятся поля и площадки для приземления. Последние дни стояла хорошая погода. Ветер поднимется ближе к полудню, для тебя он будет попутным. К нам во второй половине дня может нагрянуть гроза, но ты к тому времени будешь уже далеко отсюда...
Если бы мне когда-либо понадобились подробные сведения о том, как летать в штате Луизиана, я бы мог просто записать на бумаге тот опыт, который приобрел, сидя за столом в кафе Рэйвилла. В какой-то момент я понимаю, что слушаю одинокого человека, летчика, попавшего на остров, где никто не говорит на его языке. Нет больше в городе человека, который порадовался бы, узнав, что намечается попутный ветер, кто был бы благодарен за предупреждение о деревьях по дороге на запад. Мой хозяин упражняется в языке, на котором ему не часто приходится говорить, и ясно, что от этих упражнений он получает удовольствие.
-- Когда над Оклахомой, как сейчас, образуется обширная зона высокого давления, целыми днями держится хорошая погода. Но у нас тут рядом залив, так что плохой погоды тоже бывает предостаточно. Правда, когда местность уже хорошо изучишь -- где провода и все такое прочее, -- можно работать, даже если с погодой не очень везет...
К тому времени как дома приобретают несмелый красный оттенок в лучах зари, пикап, снова прохрустев по щебню колесами, взвизгивает тормозами и останавливается у яркого крыла Паркса.
-- Могу ли я тебе чем-нибудь подсобить?
-- Конечно. Если хочешь, Лайл, забирайся в кабину, а я раскручу стартер. Сделай пару прокачек, рукояткой газа. Он должен с первого раза запуститься.
Стальная рукоятка стартера, торчащая из капота двигателя, -- словно стальной поднос для кубиков льда, полный ими доверху. Я сквозь перчатки чувствую исходящий от нее холод.
Она туго идет, делая самый первый о-б-о-р-о-т (внутри раздается медленное урчание). И еще. Оборот. И еще... оборот; еще... оборот и еще... оборот, и оборот, и оборот, и оборот, и оборот, и оборот, оборот, оборот оборот оборот -- оборотоборотоборот... Маховик стартера визжит и тарахтит внутри, он готов вцепиться в пропеллер и выплеснуть в него свою энергию. Я выдергиваю рукоятку.
--ЕСТЬ! ДАВАЙ, ЛАЙЛ! Один мизерный щелчок тумблера. Стартер, затихающий вой маховика, и один двигатель Райт Ураган разрывает тишину на десять миллионов крошечных кусочков. Президента Авиаслужбы Адамса окутывает на мгновение облако дыма цвета яркого синего пламени. В следующее мгновение поток воздуха от пропеллера закручивает облако, рвет его в клочья и у носит за забор, в сторону сияющего солнца.
Из центра Урагана доносится едва слышный крик:
-- НЕПЛОХО ЗАВЕЛСЯ, ПРАВДА?
-- ЗАМЕЧАТЕЛЬНЫЙ СТАРИЧОК! ПУСТЬ ПОКРУТИТСЯ НА 900 ОБОРОТАХ, ПУСТЬ НЕМНОГО РАЗОГРЕЕТСЯ.
Десять минут на разогрев Урагана, десять минут на то, чтобы замерз его пилот. Десять минут я выкрикиваю обещания, что обязательно загляну к Лайлу Адамсу, если буду снова в этих краях, и что если он как-нибудь доберется до Западного Побережья, там он сможет разыскать меня. Мы даже не прощаемся. Это один из побочных эффектов полета -- у тебя появляется круг друзей в разных затерянных уголках мира, и ты знаешь, что есть шанс снова когда-нибудь их всех увидеть.
Если на земле было весьма холодно, то теперь на высоте две тысячи футов холоднее, чем в мороз, если так бывает. Дорога, извиваясь, тянется на запад, у Шривпорта деревья смыкаются и тянутся до едва различимой границы штата Техас.
Ветер, словно ледяное полотенце, без устали треплет и растирает мне лицо. Время от времени мне приходится, глотая, переводить дух, дышать тяжело. Выползает недовольное заспанное солнце. И даже изрядно поднявшись над горизонтом, оно не собирается греть воздух.
Сдвинув вперед кожаные перчатки и сжав пальцы в кулак, я обнаруживаю, что могу удержать в них тепло почти целую минуту. Энергичные движения ногами и вращение воображаемой рукоятки приводят лишь к тому, что из просто замерзшего я превращаюсь в замерзшего-и-уставшего. Внизу, на дороге, нет ни одного автомобиля, по которому можно было бы оценить нашу скорость, но утренняя дымка говорит о том, что ветер нынче попутный. Это хорошо, попутный ветер почти стоит того, чтобы замерзнуть, когда нацелился пролететь как можно больше миль в день.
Но невзирая даже на это, я подумываю о том, чтобы вскоре приземлиться, чтобы можно было спокойно постоять или свернуться калачиком и согреться. Вот если бы можно было управлять самолетом, не вылезая из спального мешка! Надо, чтобы кто-то придумал спальный мешок с руками и ногами, тогда авиаторы смогут сидеть в тепле, пролетая над Югом. Правда, изобретение малость запоздает. Даже если поместить рекламу во всех газетах и журналах, если даже Спальный Мешок, Имеющий Форму Авиатора, будет продаваться во всех спортивных магазинах, вряд ли на нем заработаешь много денег. Не так уж много осталось авиаторов, которым бы он позарез был нужен. А посему этим немногим приходится уповать на лучшее из того, что имеется, -- на средней температуры звезду класса G древней модели, и надеяться, что она будет быстро вставать по утрам.
Я ищу глазами индикатор скорости -- любое колесное транспортное средство, которое бы двигалось по дороге и со скоростью которого я бы мог сравнить свою скорость. Но удача мне не улыбается. Эй, водители! Солнце уже взошло! Выезжайте-ка уже на дорогу! Мне навстречу по дороге катит одинокий автомобиль. От него толку мало. Проходит три минуты. Пять; по-прежнему сильный резкий ветер. Наконец с боковой дороги на трассу выворачивает зеленый седан и направляется на запад. Дадим ему некоторое время, чтобы набрать скорость; в утренний час на пустынной дороге она должна быть около шестидесяти пяти миль в час. И мы легко его обходим. Хороший попутный ветер. Интересно, догадывается ли он, как много он для меня значит, догадывается ли, что в утреннем небе летит старый биплан и наблюдает за ним. Наверное, нет. Наверное, даже не знает, что такое биплан.
Даже замерзая, не перестаешь учиться. Вот узнали кое-что о скорости и курсе от того, кто уделяет внимание лишь собственному курсу и собственной скорости, кто даже не подозревает о моем существовании. Мы стольким обязаны зеленым седанам! А оплатить свой долг ему мы можем лишь тем, что отправимся своей дорогой и, сами не подозревая об этом, тоже послужим кому-нибудь индикатором.
С востока прилетают первые частички тепла, и я им за это благодарен. Сколько раз, задаюсь я вопросом, я бесплатно пользовался примерами, которые в своих жизнях создали другие люди? Вся моя жизнь построена на этих примерах. На примерах, которым стоит подражать, и примерах, которых нужно избегать. Я и сосчитать-то их не смогу. Самые главные, выдающиеся, те, которые больше всего повлияли на мое мировоззрение, я, конечно, могу выделить. Кто я такой, в конце концов, если не кульминация своего времени, сплав из всех созданных когда-либо примеров и, в свою очередь, еще один пример для других? Во мне немного от Патрика Фланагана, немного от Лу Пизана. В моих руках есть отчасти мастерство и умение летных инструкторов -- Боба Кича, Джемми Форбса, лейтенанта Джеймса Роллинза. Что-то я привнес в свое мастерство сам, а еще своими навыками я обязан капитану Бобу Шаффелю, который был одним из немногих, оставшихся в живых после боев в Корее; лейтенанту Джиму Тушетту, который мог у спешно сразиться со всем составом Военно-Воздушных Сил, если сталкивался с откровенной глупостью, и который погиб в Аризоне, отворачивая горящий F-86 от школьного подворья; генерал-лейтенанту Джону Мэйкели, мрачному человеку-скале, командиру полка, которого ничто в мире не интересовало, кроме задачи, возложенной на полк, и тех людей, что летают в нем на самолетах; Эммету Веберу, Дону Слэку, Эду Карпинелло, Дону МакГинли, Ли Мортону, Кейту Алшеферу, Джиму Рудабушу, Лесу Хенчу, Дику Трэвасу, Эду Фицджеральду. Столько имен, столько пилотов, и частичка каждого из них во мне. Во мне, который летит на старом биплане в час перед синим холодным рассветом штата Луизиана.
Я могу открыто, без малейших усилий, взглянуть в лицо огромному множеству пилотов, которые летят сейчас на этом самолете. Тут и Бо Бивэн, косо взирающий на меня и бесстрастно кивающий головой. Тут и Хэнк Випп, который сделал бочку на транспортном самолете и научил меня садиться на пастбищах и пляжах, который изо всех сил старался научить меня продумывать ситуацию гораздо дальше, чем могут те, кто ограничил себя страхами и бессмысленными инструкциями. И Кристи Кэгл, который показал мне пример любви к старым самолетам, который скорее заснет под крылом своего биплана, чем в какой-либо постели,
Есть у меня и другие учителя. Вон, смотри, -- сверкающий серебром Ласкомб, который впервые оторвал меня от ревнивой земли. Огромный Т-28, который сам вызвал аварийную службу, выпустив из поврежденного двигателя шлейф черного дыма, --я в то время был совсем новичком в летном деле, не способным даже понять, что что-то не так. Т-33, первый реактивный самолет в моей летной практике, он показал мне, что на самолете можно лететь, взявшись за рукоятку управления двумя пальцами и всего лишь думая о подъемах, спусках и виражах. Вот королева красоты F-86F, показавшая мне, как сильно пилот может быть очарован и влюблен в свой самолет. Маленький, похожий на стрекозу вертолет, показавший радость зависания в воздухе. Небесно-голубой планер Швайцер 1-26, рассказавший о невидимых потоках, благодаря которым пилот может часами лететь безо всякого двигателя, опираясь лишь на силу ветра.

Предыдущая страница 13 Следущая страница


Биплан 14

Старый добрый прочный, как камень, F-84F, покрывавший мои ошибки и многое мне поведавший во время ночного полета над Францией. Сессна-310, на примере которой я узнал, что самолет может быть столь роскошным, что за этой роскошью пилоту подчас трудно догадаться, что и у этого самолета есть душа. Рипаблик Сиби, утверждающая, что нет ничего похожего на то удовольствие, когда из скоростного катера превращаешься в самолет и обратно, ощущая своим корпусом кристально чистые брызги и солнечные блики. Брюннер-Винкль Берд -- биплан 1928 года выпуска, позволивший мне вкусить интерес полетов с пилотом, который нашел заброшенный самолет, отстроил его заново, потратив на это годы, и снова подарил ему свободу, подняв в воздух. Фейрчайлд 24, который за те несколько сотен часов, что мы провели с ним, изучая небо, подвел меня к внезапному открытию, что небо -- это нечто реальное, истинное, его можно потрогать, можно ощутить. Десантный самолет С-119 -- весьма зловредный -- тип, который научил меня не верить россказням о "плохих самолетах" до тех пор, пока я сам с ними не познакомлюсь. Еще он дал мне возможность понять, что можно ощущать удовлетворение, подавая зеленой лампочкой сигнал Прыжок и выбрасывая горстку парашютистов за борт, туда, куда им нужно. И вот сегодня -- старый биплан, усердно пытающийся пересечь страну.
Быстрые и медленные, тихие и оглушающие, тянущие за собой хвост на высоте сорока тысяч футов и задевающие колесами травинки, самые простейшие и исключительно роскошные, --все они тут, все чему-то учили и чему-то научили меня. Они все -- часть пилота, а он -- часть их. Потрескавшаяся краска на приборной панели, педали, которые за двадцать лет стали совершенно гладкими, ручка управления, на которой стерлись насечки, -- все это следы, оставленные на самолете человеком. Следы же самолета на человеке можно обнаружить лишь в его мыслях, в том, чему он научился, к чему пришел.
Большинство знакомых мне пилотов не такие, какими кажутся. В одном теле живет два очень разных человека. Возьмем, скажем.., ага, вот Кейт Алшефер, превосходный пример. Он -- человек, которого совершенно не ожидаешь увидеть в боевой эскадрилье. Когда Кейт Алшефер произносил слово, это было грандиозное событие. У него не было ни малейшего желания производить на кого-то особое впечатление. Если встать перед ним и сказать: "Кейт, ты -- вшивый пилот", -- он бы улыбнулся и ответил: "Может быть, ты и прав". Его невозможно было разозлить. Невозможно было заставить торопиться. Он подходил к полетам так, словно это были задачи на вычисление интегралов. Если надо было рассчитать предполетный разбег, что он проделывал сотни раз, то любой другой пилот выглянул бы на улицу, оценил ветер, температуру и прикинул бы разбег с точностью до пятидесяти футов. Но Кейт перед каждым полетом сидел с план-картами и скрупулезно высчитывал расстояние, аккуратно выводя цифры в нижней части формы, в которую редко кто заглядывал. Аккуратно, точно, педантично. Для Кейта поторопиться, взять с потолка расчетную скорость или цифру расхода топлива было бы все равно, что для главного бухгалтера -- предоставить заведомо фиктивный отчет. Сидеть с ним на предполетном инструктаже -- это был почти что анекдот. Кейт не издавал ни звука, СЛОВНО лавина терминов и полетной информации пролетала мимо его ушей, словно он был корреспондентом технического журнала, по ошибке севшим не в то кресло. Никак нельзя было догадаться, что он вообще что-то слушает, пока в конце он вдруг тихо не произносил что-то вроде:
"Ты имел в виду два пятьдесят шесть точка четыре мегагерца на двенадцатом канале, так?" -- и ведущий инструктаж исправлял свою ошибку. Чаще же Кейт не произносил ни слова и в конце. Он неторопливым шагом шел к своему шкафчику, медленно застегивал молнии на комбинезоне, влезал в летную куртку, расписанную по уставу молниями, мечами и свирепыми изображениями, которые, по идее, должны были выражать суть пилота-истребителя. Затем он прогулочным шагом шел к своему самолету, неся при этом парашют так, словно тот был чем-то слегка неуместным, словно несколько портил картину -
Даже выстрел его стартера был не таким внезапным, а звук двигателя не таким громким, как у других самолетов.
Кейт летал по учебнику. Когда он шел в строю, его самолет не болтался и не покачивал крыльями. Он летел так, словно его самолет был прикручен болтами к крылу самолета Ведущего. А затем начиналось задание, воздушный бой. И тут, конечно же, берегись!
Если самолет то несся строго вверх, то вертикально вниз, то вертелся через крыло, то проносился, сверкнув на вираже по небу, можно было побиться об заклад, что на его борту -- Кейт Алшефер. Все выглядело так, словно перед самым взлетом Кейт быстро выпрыгнул из кабины, а его место занял кто-то до неузнаваемости другой -- стремительный и необузданный. Невольно появлялось желание нажать кнопку микрофона и спросить:
--С тобой все в порядке, Кейт?
С Кейтом все было в порядке, и увернуться от того невероятного монстра, что сидел в кабине его самолета, можно было лишь будучи исключительно умелым, предельно внимательным и везучим пилотом. Так было в каждом учебно-боевом вылете. Вот Кейт молнией бросается на цель, атакует ее на бреющем полете, земля перед ним буквально разлетается в клочья. Вот приближается к мишени, установленной на вышке, и разносит ее вдребезги. Вот он заходит на ракетную цель и загоняет четыре ракеты в круг диаметром пятнадцать футов. На учениях, где отрабатывается поддержка авиацией с воздуха сухопутных сил, Кейт проносится на такой высоте, что едва не задевает антенны танков, уходя вверх после последнего прохода в безупречной серии переворотов через крыло и скрываясь из виду в направлении солнца. При заходе на посадку он держится строго вдоль полосы, и его колеса касаются бетона точно на линии, отмеченной для этой цели. А затем, пока оружейщики разряжают пулеметы, необузданный выпрыгивает из кабины и стремглав убегает в лес, а Кейт Алшефер, корреспондент технического журнала, возвращается прогулочным шагом от самолета, снимает свою куртку и расстегивает молнии на комбинезоне.
В каждом из нас, как я неоднократно убеждался, есть человек, который, в основном, спит. Он просыпается лишь в те моменты, когда нужно быстро принять решение или совершить молниеносное действие. Год назад я видел этого человека в необузданном Кейте-пилоте, вчера я встретил его в виде игрока в кабине своего биплана. В каждом из нас живет такая личность, даже в самых неподходящих для этого с точки зрения логики.
Над Техасом сосны заканчиваются, и впереди открываются обширные ровные пространства. Солнце наконец нагрело воздух. Держится хороший попутный ветер -- даже самые быстрые автомобили со свистом проносятся назад под крыльями.
Закрыв глаза, я вижу попутный ветер, вижу в его массе крошечную точку биплана. Попутный ветер --это всего лишь небольшой вихрь в огромном воздушном водовороте, который вращается по часовой стрелке вокруг центра области высокого давления где-то на севере. Самолет, который летит сейчас в том же направлении, что и я, но к северу от этого центра борется со встречным ветром. Мой попутный ветер, конечно, долго не продержится --я улетаю прочь от центра давления, и, даже несмотря на то, что моя скорость немногим больше сотни миль в час, я вскоре почувствую, как изменяется направление ветра. Ветер уже за эти два часа из строго западного стал немного юго-западным. Еще через несколько часов он станет боковым южным ветром, толкающим меня вправо от курса, и мне придется лететь как можно ниже, чтобы избежать его вредного влияния.
Будь осторожен, когда ветер стремится снести тебя вправо -- это я узнал на собственном опыте. Не зря бытует выражение "вправо сносит -- к худшему". Если дать ветру снести тебя, то вскоре из зоны хорошей погоды и высокого давления попадешь в область низкого давления, где царят низкие облака и видимость постепенно ухудшается, пока тебя не окутает сплошная дымка. Если я сейчас хоть немного поверну вправо, так, чтобы ветер снова стал попутным, я рискую начать летать по кругу, в котором погода все время будет хорошей, по кругу с центром в области высокого давления. Но тогда я в конце концов окажусь там, откуда начинал. Двигаясь вперед, своим курсом, мне следует вскоре ожидать бурю-другую. Но я благодарен за то хорошее, что уже получил, за те ясные погожие дни, что посетили здешние места. К тому же погода пока держится -- нигде, вплоть до самого горизонта, нет намеков на низкие облака.
Из-за горизонта на равнину выползает первое пятнышко приближающегося города. Даллас- Вернее, Даллас/Форт Уорт. Он постепенно подымается и все четче прорисовывается -- великан, развалившийся на солнце. Я отклоняюсь к югу, чтобы облететь город. Он должен бы выглядеть с воздуха как и всякий другой город, но для меня это не так. Я не могу объективно смотреть на Даллас. Дело в том, что здесь развернулась в свое время ожесточенная борьба между аэропортами Далласа и Форт Уорта. Каждый город утверждал, что его аэропорт лучше удовлетворяет нужды обоих городов, и в конце концов в спор пришлось вмешаться правительству, которое урегулировало вопрос. Но там внизу, между теми, кто летает, и между диспетчерами остались взаимные обиды, там идут в ход всякие едкие прозвища.
Кроме того, город -- это огромное гнетущее место, и даже в звуке двигателя появляется печальный обертон. Это город, в котором застрелили Президента. Хорошо, что у меня нет необходимости приземляться.
Город исчезает вдали, и настроение окружающей меня местности несколько проясняется. Я нахожу шоссе номер 80, которое следующую тысячу миль будет моим главным навигационным ориентиром. Вскоре мне придется где-нибудь садиться. Вот, согласно карте, Вестерн-Хилз. Я делаю круг над маленьким городом и его аэродромом. 8:30 утра, но на поле -- никаких признаков жизни. Ангары закрыты, на стоянке пусто. Мне наверняка придется ждать, чтобы заправиться топливом. Я неплохо летел с попутным ветром, к тому же впереди по дороге будет другой аэропорт, где уже кто-нибудь проснулся. Кроме того, каждая миля, оставшаяся позади, означает, что впереди стало одной милей меньше. Согласившись с этим достаточно очевидным для всякого, кто путешествует в открытой кабине, утверждением, я устремляюсь вперед. Стрелка магнитного компаса в форме буквы "W" подрагивает относительно линии на шкале. Теперь ветер стал полностью боковым, и, оставаясь на высоте, я ничего не выиграю. Поэтому ручку управления вперед, -- и мы ныряем в тот слой неба, где скорость ветpa уменьшается благодаря его контакту с землей. На высоте пятьдесят футов мы выравниваемся над пустынной дорогой и летим, то поднимаясь, то опускаясь, -- повторяя очертания невысоких окрестных холмов.
Иногда на дороге появляются автомобили. Каждый из них мне удается подробно рассмотреть, поскольку теперь я не обгоняю их столь быстро. Автобус, который построят где-то в будущем, а в нем у заднего окна столпились еще не рожденные дети. Я машу им рукой сквозь время с расстояния в пятьдесят футов техасского воздуха, и в ответ получаю лес машущих рук. Приятно видеть, что еще кто-то движется в этом же кусочке пространства, и становится интересно узнать, что они думают, глядя на нас, в 1929-й? Не напоминает ли им это что-нибудь? Помнят ли они то время, когда ехали по той же самой дороге (тогда она была грунтовой) и где-то в этом же месте вдоль нее по небу летел самолет -- такой же, как летит сейчас? Как он не спеша тащился вперед и постепенно исчезал слева от дороги --точно так же, как исчезает этот самолет?
Я лечу по привычке с той же стороны дороги, что и солнце. Любопытно, было ли это привычкой в те далекие дни. Вероятно, нет. Лети со стороны солнца, и твой номер не смогут прочесть. Защитная привычка. Хотя, я думаю, иногда она избавляла меня от лишних неприятностей. Не так уж много людей знает, что в ненаселенной местности самолет совершенно законно может лететь ниже верхушек деревьев. Если кому-то не нравятся старые самолеты, он мог бы разглядеть мой огромный регистрационный номер и заставить меня потом доказывать свою невиновность. В инструкциях лишь говорится, что я должен пролетать на расстоянии не менее пятисот футов от любого человека, находящегося на земле, пятьсот футов над ним или пятьсот футов в сторону от него -- значения не имеет. Сейчас, когда я укрываюсь от ветра и вокруг полно ровных площадок, куда можно сесть, я выбираю лететь на пятьсот футов в сторону. В солнечную сторону.
Когда на дороге пусто, я опускаюсь над ней, пока мои колеса едва, но начинают задевать асфальт по обе стороны от осевой линии. Я сижу, выпрямившись, заглядываю, вытянув шею, вперед, поверх ветрового стекла, за нос, и просто наслаждаюсь низким полетом. Мимо со свистом проносятся телеграфные столбы, и, положив один локоть на край кабины, я чувствую себя почти водителем автомобиля. За одним замечательным исключением -- я могу потянуть руль на себя и с ревом взмыть прямо в небо.
У меня есть друг-автогонщик, который говорит, что гонки -- самое большое в мире удовольствие. Для него, забывает он при этом добавить. Для него. Для всех же остальных -- ладно, для меня, это удовольствие больше похоже на ужас. На земле нужно одновременно преследовать столько целей, что нет ни места, ни времени подумать о чем-то другом. Гонщик должен все время держаться на узкой асфальтовой ленте, и если что-то окажется у него на пути, или даже если дорога не наклонена под нужным углом, -- ему не сдобровать. Каждую секунду, выжимая газ, ему нужно серьезно думать об управлении. С другой стороны, небо -- для мечтателей. Оно им прекрасно подходит, поскольку здесь столько простора, столько свободы! Взлет и посадка в старом самолете требуют некоторого внимания, но сам полет -- штука простейшая. По простоте управления полет можно сравнить разве что с... да ни с чем его сравнить нельзя! Впереди препятствие? Поднимись над ним. Облети его вокруг. Пролети под ним. Полетай кругами и поразмысли о нем. Ничего этого гонщик сделать не может. Он может лишь попытаться остановиться. Вокруг пилота столько простора, что он может откинуться на сиденье и расслабиться. Он может долго смотреть назад, вверх или вниз. Глядеть вперед -- это своего рода формальность, которой мы следуем по привычке, усвоенной на земле. С землей

Предыдущая страница 14 Следущая страница


15 Ричард Бах

пилот может делать что ему вздумается -- наклонить ее, завертеть ее, поместить ее над головой или сзади перпендикулярно хвосту. А может просто позволить ей сонно тащиться внизу и, глядя сквозь узкие щелочки глаз, увидеть ее туманной, ненастоящей.
Таблички, правила, полетные инструкции со всей серьезностью напоминают, что пилот ни в коем случае не должен отвлекаться от требующей неусыпного внимания задачи полета на самолете, что, если он позволит своему вниманию хоть на секунду переключиться на что-либо другое, -- неминуема трагедия. Но после того, как сам немножко полетаешь, становится очевидно, что они смотрят на все чересчур серьезно. Пилот-ученик уже на первом же уроке убеждается, что самолет сам по себе летит гораздо лучше, чем если бы он им непрерывно управлял. Чтобы оставаться в воздухе, самолет не требует постоянной концентрации внимания, которая нужна автомобилю, чтобы не сойти с узкой трассы. Если пилот соблюдает основные меры предосторожности -- следит за тем, чтобы не влететь в дерево или не врезаться в склон горы, -- небо для него -- превосходное место, где можно путешествовать, не обдумывая каждый свой шаг
Сейчас, когда я лечу на высоте в фут над шоссе номер 80, я должен быть несколько более внимательным, чем тогда, когда между колесами и землей пятьсот или тысяча футов. Сейчас я могу почувствовать себя гонщиком, но без неприятностей, которыми грозит его ремесло. Если я не впишусь в поворот, я могу преспокойно следовать дальше, за ограничительный бордюр, пролететь над деревьями и камнями и не ощутить ни малейшего подрагивания своей машины.
Внезапно из-за холма мне навстречу выныривает автомобиль. Ручку резко на себя и вираж в сторону солнца, чтобы отлететь на положенные пятьсот футов. Я невольно улыбаюсь. Каково бы, интересно, было мне, следуя в автомобиле по обыкновенной дороге, въехать на холм и тут нос к носу столкнуться с самолетом, который несется мне прямо в лобовое стекло? Со стороны пилота не слишком вежливо так поступать по отношению к людям, хотя в этом и нет ничего запретного. Нужно сначала заглядывать за гребень холма, чтобы не напугать ненароком какого-нибудь несчастного водителя, который хотел бы побыть наедине со своим размеренно пыхтящим поездом мыслей.
Мы следуем дальше, выглядывая сперва из-за холмов и лишь затем плотно прижимаясь к дороге. Раз или два наши колеса случайно задевают асфальт по обе стороны от осевой линии.
Я смотрю на часы -- неплохое начало. Мы летим уже больше четырех часов и ушли далеко вперед от того места, где я рассчитывал быть в это время. Впереди по курсу на карте значится город Рейнджер, штат Техас, а в нем --аэропорт. Я поднимаюсь повыше и отыскиваю взглядом водонапорную башню, место пересечения с еще одним шоссе и недостроенное здание. А вот и аэропорт. Для такого маленького городка он просто огромный -- три земляные полосы пересекаются под углом друг к другу, а рядом -- пара ангаров. Делаем круг, смотрим на ветровой конус, затем, поблагодарив мысленно человека, который решил организовать более чем одну посадочную полосу, разворачиваемся против ветра и устремляемся к земле.
Еще даже не наступило время ланча, а я уже проделал пять сотен миль от Луизианы. Расстояние внушительное, и я этим горжусь, хотя где-то в будущем /прошлом/ я летал на самолетах, которые такое расстояние пролетали меньше чем за час, и даже на таких, которые смогли бы покрыть его за двадцать минут. В таком контрасте, в смещенном спектре времен и самолетов должен быть какой-то смысл. Но сейчас я устал от четырехчасового сидения на твердом, как камень, парашюте, поэтому поиски смысла отходят на второй план, на первый же выходит роскошь распрямиться и сделать несколько шагов по неподвижной земле. Полет идет как по маслу. Все в соответствии с планом, который я себе наметил. И сейчас, в городе Рейнджер, штат Техас, вытирая с ветрового стекла и капота масло, я не думаю ни о планах, ни о будущем.

10

Извините, мистер, но я не буду крутить ваш пропеллер. И заводную рукоятку тоже. Страховка. Страховка не возместит мне убытки, если я получу увечье.
Странно, непонятно, непостижимо -- я в бешенстве выпрыгиваю из кабины, где уж было приготовился нажать на тумблер стартера. Везде по дороге сюда желающих помочь было хоть отбавляй, а тут, когда мне надо побыстрее улетать, приходится вылезать на девяностоградусное солнце в куртке с подкладкой на меху и самому крутить заводную рукоятку. А служащий стоит себе позади и наблюдает. Злость легко превращается в энергию, и когда маховик уже визжит на полных оборотах, у меня просто не остается сил, чтобы обращать внимание на страхи служащего. Потянуть на себя тумблер стартера, запустить двигатель, подняв позади себя столб пыли, вырулить против ветра, двигателю -- полный газ, и отпустить тормоза. Колеса отрываются от земли, и я, бросая взгляд на часы, начинаю отсчитывать очередные четыре часа, секунда за секундой. Мы снова возвращаемся к нашему Другу -- шоссе, -- и все опять становится так, словно я и не приземлялся, словно сидел позади пропеллера весь день напролет от самого рассвета, и даже еще со вчерашнего вечера, даже с середины вчерашнего дня. Хорошо будет прилететь домой, в Калифорнию.
Боковой ветер теперь превратился в сильную воздушную струю, которая настойчиво пытается снести меня вправо. Мне приходится лететь под углом к шоссе, сражаясь с ветром блестящим кинжалом пропеллера.
Сражаться с ветром кинжалом. Звучит поэтично. Но когда лицом к лицу сталкиваешься с игривыми силами, что путешествуют по небу, -- тут любое оружие не будет лишним. Одно из оружий пилота -- пропеллер, поскольку, пока он вертится, человек не один воюет с боковым или встречным ветром, с покрытой льдом поверхностью моря, они работают и борются вместе -- человек и его самолет. И тогда совсем не так одиноко. Правда, пропеллер -- тоже друг не без слабостей. Знать его слабости и вовремя их предупреждать, переключаясь на другие средства, -- значит поступать мудро. Пропеллер может храбро вертеться на полных оборотах, на пределе скорости, но если самолет попадет в нисходящий воздушный поток, который опускается вниз быстрее, чем самолет может подниматься, то пропеллер не поможет, и пилот вместе со своим оружием понесется к земле. Но простое предвидение этой слабости и знание о том, что из нисходящего потока можно выскочить и отлететь на милю в сторону --туда, где воздух поднимается, -- и вот у тебя уже достаточно высоты. Поэтому еще прежде чем вытащить свое оружие, прежде чем в нем возникает необходимость, прежде чем вообще вступить в сражение, человек, сидящий в самолете, может сделать так, чтобы оно не понадобилось вовсе. Заходить в долину слева или справа? С одной из сторон его ждет непрерывный бой, бешеная дуэль с ветром и горой. С другой стороны, на расстоянии, может быть, меньше мили -- спокойный ровный полет, причем, чтобы держаться на высоте, требуется даже меньше мощности, чем обычно. Поэтому, по мере того как пилот учится, он начинает мысленно делить стороны не на левые и правые, а на подветренные и наветренные. Поначалу пилот-ученик всячески пытается не обращать на ветер внимания, стремится выбросить его из головы, -- у него и так проблем выше крыши, так зачем ему беспокоиться еще о чем-то, чего он даже не видит? Ответ состоит в том, как узнает позже ученик, чтобы научиться видеть ветер. Ветер -- это огромный воздушный океан, который волнами проносится над каменистым земным дном. Там, где морские волны покатились бы вниз по склону горы, ветер сделает то же. Там, где океан бился бы об основание скалы и брызги мощной струей улетали бы вверх, -- попробуй как-нибудь, когда у тебя будут крылья покрепче, там оказаться и ощутить мощь, которая ухватит самолет за крыло и зашвырнет его в заоблачную высь. Избегай наветренных склонов гор и холмов -- и сможешь летать легко, беспрепятственно пользуясь сознательной силой того, кто знает, что ему не нужно даже доставать свое оружие, чтобы выиграть битву или ее избежать.
Когда гор поблизости нет, пилот, умеющий видеть небо, видит высокие столбы теплого голубого воздуха, что поднимается от нагретых участков земли. Задержись на минутку в одном из таких столбов, и самолет станет подниматься сам собой, уносимый восходящим потоком, не признаваемым теми, кто верит лишь в то, что видит наверняка. Потому человек, летящий на самолете, должен верить невидимому.
Можно долгое время обитать в небе и без этой веры, потому что обычно ее отсутствие приводит лишь к чуть большей нагрузке на двигатель, чуть более значительному износу пропеллера. Но если летать достаточно долго и далеко, настанет день, когда разница между видимым и невидимым будет равняться разнице между победой и поражением.
Впереди небо становится коричневым от пыли, поднятой в воздух ветром. Родина этой пыльной завесы --Техас, и потому лежащие на моем пути небольшие городки носят такие меткие названия: Глейдуотер, Клиэруотер, Свитуотер, Минерал Веллз, Биг Спринг. Все в этих землях строится вокруг воды, а там, где воды недостает в земле, ее нехватка с избытком восполняется в мечтах и названиях городков.
Я поднимаю голову и вижу, что облако пыли простирается далеко вверх... до шести тысяч, возможно даже до восьми тысяч футов. Бесполезно пытаться подняться выше него -- там ветер будет еще более встречным, так что автомобили станут меня обгонять. Уже сейчас мне лишь едва-едва удается не отставать от самых быстрых машин. Не самое приятное чувство. Вот по трассе несется голубой автобус. Когда ему попадается подъем, он немного отстает от меня, но затем, когда встречается спуск, -- догоняет и даже немножко вырывается вперед. Мы движемся рядом уже не одну минуту -- так долго, что пассажирам уже надоело глазеть в окно на биплан, летящий поблизости. Женщина читает газету. Интересно, догадывается ли она, что я заглядываю ей через плечо? Конечно, нет. Кому может прийти в голову, что пилот самолета обращает внимание на автомобили, а уж тем более на сидящих в нем людей.
Вокруг меня, насколько хватает глаз, простирается ровная открытая местность. Она могла бы послужить гаванью для десяти тысяч бипланов. Если пыльная дымка впереди так опустится, что не будет ничего видно, я просто развернусь против ветра и приземлюсь на первом попавшемся участке этой земли. Чем сильнее будет ветер, тем меньше места потребуется биплану для посадки. Если скорость ветра достигнет пятидесяти пяти миль в час, то мне удастся приземлиться, не пробежав по земле и метра. Я смогу хоть целый час парить над местом посадки, если пожелаю, а потом сесть так мягко, как садится колибри на ветку жасмина. Пока, однако, ветер на фоне земли выглядит злобно -- он хлещет дорогу длинными плетями из песка, своей силой гнет и треплет сухие деревья.
Мы устремляемся вперед, и мне становится любопытно, что будет дальше, что еще появится из этой пыли. Интересно, пыль и ветер -- это все, о чем предупреждает меня зловещий воздушный поток, относящий нас вправо? Какая-то часть меня будет разочарована, если это все, если впереди нас не поджидает что-нибудь более хищное, с чем придется вступить в схватку.
Маленькие городки коричневой долины медленно возникают на горизонте и медленно исчезают сзади, ветер становится все более встречным. Конечно, напоминаю я себе, ветер вообще не дует на самолет, а вот ветер, что я ощущаю, -- это от движения самолета по воздуху плюс струя от работающего пропеллера. Мы плывем, словно рыба, по глубокой воздушной реке -- плывем относительно воздуха и в то же время движемся по течению вместе со всей его массой. Классическим примером, который приводят начинающим, тем, для которых полет в новость, служит ситуация со свечкой в урагане: "Если ты на воздушном шаре попал в ураган, то можешь зажечь свечку и ее пламя не будет даже дрожать. А все потому, друг мой, что ты движешься с той же скоростью, что и ветер, --точно как рыба в реке".
Сомневаюсь, чтобы теорию свечки/урагана кто-то когда-либо проверял, но все в ней выглядит очень логично -- к тому же рыба должна знать, что теория верна. Однако это трудно сразу принять и осознать, сидя в продуваемой ветром, полной песка кабине самолета, который ползет над длинной пустынной дорогой. Может быть, если бы у меня была свечка... .
Если бы у меня была свечка, мне бы понадобился еще воздушный шар. Успокойся, пилот, и следи лучше за тем, как ты летишь. Если видимость заметно ухудшится, сам знаешь, тебе придется садиться.
На трассе появляется одинокий автомобиль и ловко меня обходит. Мне остается лишь утешить себя тем, что это новая дорогая машина. Он, если бы захотел, наверное, смог бы ехать со скоростью сто миль в час. В маленьких городах люди уступили улицу ветру, и когда подо мной неспешно проплывают их разноликие дома, в памяти встают картины маленьких деревень, протянувшихся вдоль дорог Франции. Пустынно. Ни души. Ставни закрыты, несмотря на то, что сейчас полдень. Мне так и не удалось узнать, где же живут французские крестьяне. И я, и другие пилоты эскадрильи покидали Европу озадаченными --мы никак не могли взять в толк, зачем нужны эти дома и деревни.
Впереди появляется едва различимый в песочной кутерьме ряд заправочных станций, облепивших дорогу с обеих сторон. Это приближается город, и я смотрю в развернутую на коленях карту. Город, город, город, сейчас посмотрим... Это должен быть город... Биг Спринг Странное название, особенно в данный момент. К северу от города есть аэропорт, стоит подумать -- может, приземлиться? Нет, не стану приземляться. Топлива в баке еще на два часа, и если я буду лететь дальше, то, может быть, и вылечу из эпицентра пыльной бури. Поднимаемся повыше, чтобы пройти над городом, хотя я уверен, что на фоне завываний ветра никто не расслышит тарахтения пяти цилиндров. Однако в некоторых вещах поступать по правилам уже стало привычкой. Семь минут мы летим над городом. Да, нельзя сказать, чтобы я летел очень уж быстро. Однако, если я буду упрямо следовать своим курсом, ветер вскоре должен повернуться и стать правым боковым, толкающим меня влево и предвещающим хорошие времена.

Предыдущая страница 15 Следущая страница


Биплан 16

Длинная пауза. Парашют подо мной снова превращается в камень, не в силах служить мягкой подушкой, как было задумано теми, кто его создал. Мимо плавно проплывает Мидленд. Затем не менее плавная Одесса, высокие строения которой рвутся в небо из глубин земли. Я воображаю себе, что смотрю с одного из них вниз, и чувствую, как у меня кружится голова. Я, как и многие пилоты, скорее соглашусь лететь в самолете на высоте пятьдесят тысяч футов, чем взглянуть вниз с крыши двадцатиэтажного дома. На улицах Одессы я вижу несколько человек, их плащи и куртки безжалостно треплет ветер. А там, впереди, -- не кажется ли тебе, что небо стало чуть светлее? Я искоса смотрю из-под своих очков -- может быть, но только может быть, небо на западе стало несколько чище. И тот, что жил во мне надеждой, погибает. Вот и все. Какая-то скромная пыльная буря, даже не очень сильная, и противник сражен наповал. Я делаю круг и приземляюсь в аэропорту Монахэнс, причем для этого мне хватает менее ста футов посадочной полосы. Как спокойно и уверенно себя чувствуешь! Уже после посадки я могу буквально взлететь, не заводя мотор, -- такова сила ветра.
Однако, отворачивая от него на земле свой нос, нужно быть очень осторожным. Самолет не предназначен для того, чтобы неспешно ездить по земной тверди, поэтому передвигаться на нем нужно аккуратно, умело используя аэродинамические поверхности управления, иначе сильный ветер, играючи, подхватит его и перевернет. Самолет может терпеливо выносить, стоя на земле, и солнцепек и непогоду. Но двух вещей он вынести не может, одна из них -- это сильный ветер. Другая -- это, разумеется, град.
Аккуратно, тихонько подруливаем к заправке. Разворачиваемся лицом к ветру. Пусть отдохнет облепленный песком двигатель. Обидно, что больше не придется воевать с драконами по дороге. Погода, которая ждет нас впереди, будет все лучше, а чуть позже даже снова будет попутный ветер. Оказывается, не так уж трудно было тем первым пилотам. Нам осталось пересечь небольшую часть Техаса, часть Нью-Мексико, Аризону -- и мы дома. Весь
Полет -- почти никаких происшествий. Если я потороплюсь, то к завтрашнему вечеру буду дома.
С такими мыслями я воткнул штуцер в горловину бака и стал наблюдать, как в черноту полилось красное топливо.

Предыдущая страница 16


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 6)
  • 6 (Страница 8)
  • 7 (Страница 10)
  • 8 (Страница 11)
  • 9 (Страница 12)
  • 10 (Страница 15)


Ричард Бах

Биплан

 Читать книгу

Анонс

`Биплан` - история этого перелета, который проходил наедине с собой, самолетом и небом, перелета, который стал для пилота путешествием - поиском, ведущим за границы повседневной обыденности.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin


Ричард Бах

Биография

Ричард Бах родился в Оук Парке в 1936 году. Будучи сыном Роланда и Руфи(Шоу) Бах, американец Ричард Бах является пра-пра-…-правнуком великого композитора Иоганна Себастьяна Баха. С 1955 в течение четырех лет Ричард бах учился в Long Beach State College(сейчас Калифорнийский Государственный Университет, Лонг Бич).

Еще будучи пилотом, Ричард Бах женился в первый раз. После рождения шести детей супруги развелись, потому что Ричард не верил в брак. Один из его детей, Джонатан, написал книгу "Над облаками" об отношениях с отцом, которого он никогда не знал. Областью его интересов было все, связанное с самолетами, включая работу пилота-каскадера в кино, пилота тактических истребителей ВВС, автора технической авиа литературы и летного инструктора. Он был даже привлечен в роли рассказчика и пилота-каскадера к съемкам фильма "Ничего случайного", основанного на его книге.

Хотя авиация была его настоящей страстью, он всегда мечтал писать. Еще в старших классах один из его учителей помог ему осознать свой потенциал. С 1959 года у него была идея о птице, мечтающей пройти сквозь стену из ограничений и запретов. Она вылилась в книгу "Чайка Джонатан Ливингстон". Почти во всех книгах Баха используются самолеты, как способ донести мысль. В книге "Бегство от безопасности" Ричард бах делится воспоминаниями о своем детстве. В 8 лет он потерял одного из братьев: Бобби. Также мы узнаем, что у него есть старший брат Рой.

Ричард Бах встретил свою жену Лесли Пэрриш в 1973 на съемках фильма "Чайка Джонатан Ливингстон", основанного на его книге. Он подал на продюсеров в суд за изменение сюжета без его разрешения. Фактически, в фильме не упомянуто его имя, только авторские права на название "Чайка Джонатан Ливингстон". Создается впечатление, что Бах не хотел быть причастным к фильму. Если соединить то, что написано в книге "Мост через вечность", c газетными публикациями, напрашивается вывод, что Лесли была своего рода посредником в достижении согласия относительно фильма между двумя группами.

Ричард и Лесли уехали достаточно далеко из Голливуда, где-то между 1977 и 1981. В итоге, они поженились в 1981. С тех пор Ричард Бах занимался парапланеризмом, видом спорта, максимально дающим ощущение полета.

Однако, Ричард и Лесли развелись.

А в апреле 1999-го года Ричард женился на Сабрине Нельсон-Алексопулос и в высшей степени счастлив.

Оглавление