Рэндал Гаррет - В глазах смотрящего

1 Рэндал Гаррет

***

Сэр Пьер Морле, шевалье Анжуйской Империи, рыцарь Золотого Леопарда и личный секретарь милорда графа д'Эвро, отогнув кружевной манжет, поглядел на часы: без трех минут семь. Ангелус прозвучал, как и всегда, в шесть, и милорд д'Эвро, конечно же, как и всегда, проснулся с колокольным звоном. По крайней мере, за последние семнадцать лет на памяти сэра Пьера не было ни единого случая, чтобы милорд не проснулся с Ангелусом. Как-то раз ризничий забыл прозвонить в колокол; милорд тогда впал в ярость и неделю не мог успокоиться. Только просьба отца Брайта, поддержанная самим епископом, спасла злополучного ризничего от казематов замка д'Эвро.
Многоопытный глаз сэра Пьера не упускал ни малейшей складки на постланной поверх холодных каменных плит коридора ковровой дорожке. Эти старинные замки вообще трудно содержать в порядке, а милорд граф очень не любит, когда в щелях складки проступает селитра. Но все вроде выглядит прилично - и слава Богу. А то вчера вечером милорд граф славно погулял; после такого он по утрам очень уж раздражителен. Милорд всегда просыпается с Ангелусом, но отнюдь не всегда просыпается трезвым.
Остановившись перед массивной дверью лифта из полированного резного дуба и выбрав один ключ из связки, висящей на поясе, сэр Пьер открыл замок. Дверь за ним закрылась сама, автоматически. Нажав кнопку, сэр Пьер стал терпеливо ждать, пока лифт поднимет его в личные покои графа, расположенные четырьмя этажами выше. К этому моменту милорд граф должен уже принять ванну, побриться и одеться. И принять на опохмелку полстакана превосходного шампанского бренди. Завтракать он будет не раньше восьми. Камердинера в строгом смысле этого слова у графа не было. Формально это звание носил сэр Реджинальд Бове, однако ему никогда не приходилось исполнять наиболее интимные обязанности, связанные с должностью. На люди граф показывался, только когда выглядел совершенно безупречно.
Лифт остановился. Сэр Пьер вышел из кабинки и пошел по коридору к расположенным к его конце покоям графа. Ровно в семь он коротко постучал в высокую дверь, украшенную эмалевым с золотом гербом дома д'Эвро.
И в первый раз за все эти семнадцать лет не получил ответа.
Не веря своим ушам, сэр Пьер целую минуту ждал, когда же прозвучит рявкающее "Войдите", а потом, чуть ли не застенчиво, постучал снова.
Ответа все не было.
Затем, внутренне подготовившись к потоку ругательств, который неминуемо хлынет на его голову, если милорд решит, что его секретарь сделал что-то не так, сэр Пьер повернул ручку. Он открыл дверь точно так же, как если бы услышал приглашение графа войти.
- Доброе утро, милорд.
Его голос звучал точно так же, как каждый день на протяжении этих семнадцати лет.
Ответа снова не последовало; комната оказалась пуста.
Сэр Пьер окинул взглядом огромное помещение. Сквозь фигурные стекла высоких окон яркое утреннее солнце заливало комнату, свет ромбами и квадратами падал на покрывающий дальнюю стену гобелен, разноцветьем красок оживляя изображенную на нем охотничью сцену.
- Милорд?
Ни звука. Ничего.
Увидев, что дверь спальни открыта, сэр Пьер подошел к ней и заглянул внутрь.
И сразу же увидел, почему милорд граф не ответил ему, да и никогда больше не сможет ответить.
Милорд граф распластался на спине, широко раскинув руки и уставившись невидящими глазами в потолок. Он так и не успел снять свой алый с золотом вечерний наряд. Но большое пятно на груди камзола слегка отличалось по цвету от остальной ткани, а в середине этого пятна ясно виднелось пулевое отверстие.
Несколько секунд сэр Пьер стоял неподвижно, затем приблизился, привстал на колено и тыльной стороной ладони потрогал руку графа. Рука была холодна как лед. Этот труп остыл уже много часов назад.
- А я ведь знал - рано или поздно, но кто-нибудь обязательно прикончит вас, милорд.
В голосе сэра Пьера прозвучало что-то вроде сожаления.
Затем он встал и вышел, не удостоив своего мертвого хозяина даже взглядом. Заперев за собой дверь и положив ключ в карман, он направился к лифту.

***

Глядя из окна на солнечное утро, Мэри, леди Дункан, мучительно решала, как поступить. Звон Ангелуса прервал ее неспокойный сон и напомнил, что, как гостье замка д'Эвро, ей нужно к утренней мессе. Но это же невозможно! Как сможет она предстать пред ликом Господа на алтаре? Уж не говоря о том, чтобы принять святое причастие.
Но, с другой стороны, все эти четыре дня она взяла за правило обязательно появляться к заутрене вместе с леди Элис; будет выглядеть очень подозрительно, если сегодня она это правило нарушит.
Обернувшись, она бросила взгляд на закрытую не только на засов, но и на замок дверь своей спальни. Вот _е_г_о_-_т_о_ появления там не ожидает никто. Лэйрд Дункан имел отговорку - свое инвалидное кресло, однако при таком экзотичном хобби, как черная магия, он, пожалуй, и приближаться-то к церкви опасался. Во всяком случае, так подозревала его жена.
Если бы только она ему не соврала! Но как можно было сказать правду? Это было бы еще хуже - значительно хуже. А вот теперь из-за этой лжи он заперся в своей спальне и занимается одному Богу - а может, Дьяволу, - известно чем.
Если бы он только вышел. Прекратил то, чем занимается все эти бесконечно долгие часы. Или хотя бы закончил! Тогда они могли бы уехать отсюда, придумать какой-нибудь предлог - да просто любой предлог - и уехать. Можно притвориться, что кто-нибудь из них вдруг заболел. Что угодно, все что угодно, лишь бы убраться из Франции, пересечь Канал [имеется в виду пролив Ла-Манш] и - домой, в Шотландию, где они будут в безопасности!
Она снова поглядела в окно, через двор, на вздымающиеся каменные стены Главной башни и высокое окно покоев Эдуарда, графа д'Эвро.
Вчера вечером она его ненавидела, но теперь не было в ее сердце ненависти; там не осталось места ни для чего, кроме страха.
Уткнувшись лицом в ладони, леди Дункан проклинала себя за глупость. После бесконечно долгой ночи она даже плакать не могла.
Услышав за спиной звук отпираемой двери, она повернулась.
Лэйрд Дункан из Дункана вкатился в спальню. И сразу же помещение заполнило зловоние каких-то испарений, проникших из только что покинутой им комнаты. Леди Дункан смотрела на него, не произнося ни слова.
Он словно бы постарел со вчерашнего дня, лицо его стало изможденным и усталым, в глазах появилось нечто новое, трудноопределимое, однако совсем ей не понравившееся. Сперва он тоже ничего не сказал, только облизал губы. Когда лэйрд Дункан наконец заговорил, голос его звучал странно, как у человека с трудом оправляющегося после глубокого обморока:
- Теперь бояться больше нечего, - сказал он. - Совершенно нечего.

***

Паства преподобного отца Джеймса Валуа Брайта, викария церкви Святого Духа, состояла из нескольких сотен обитателей замка д'Эвро. Вследствие своего поста он являлся виднейшим - если не иерархически, то по положению в обществе, - священником графства. Не считая, естественно, епископа и каноников кафедрального собора. Однако сознание этого мало радовало преподобного отца. Службы его посещались прискорбно мало - особенно по будням. Конечно же, на воскресную мессу приходило много народа - граф д'Эвро, пунктуально являвшийся ровно в девять, имел привычку пересчитывать всех своих домашних. Но по будням он в церкви не бывал, а ведь хорошо известно - чуть расслабься господин, как то же самое, если не больше, начинают позволять себе и слуги.
Одно только утешение - леди Элис д'Эвро. Скромная, некрасивая девушка, лет на двадцать младше своего брата, она во всем была полной ему противоположностью. Тихая рядом с его громыхающей шумностью, скромная, стремящаяся держаться в тени - рядом с его доходящей до аляповатости яркостью, воздержанная во всем - рядом с его постоянными запоями, целомудренная - рядом...
Тут отец Брайт заставил себя прервать размышления. Нет у него права, напомнил он себе, на подобные суждения. В конце концов, ведь даже исповедует графа не он, а епископ.
Кроме того, в данный момент он не должен отвлекаться от молитвы.
Тут он, к крайнему своему изумлению, обнаружил, что уже облачился в стихарь и паллий и что при этом губы его сами собой механически произносят слова молитвы.
"Привычка, - подумал он, - может оказаться крайне губительной для способности к созерцанью".
Отец Брайт окинул взглядом ризницу. Служка, юный сын графа Сен-Брио, посланный сюда, чтобы завершить формирование из него джентльмена, который в не столь отдаленном будущем станет королевским губернатором одного из самых важных графств Бретани, натягивал через голову стихарь. Часы показывали одиннадцать минут восьмого.
Отец Брайт заставил свои мысли обратиться к Господу и беззвучно прочел те же самые молитвы облачения, которые только что произносил автоматически. На этот раз он вкладывал в них всю силу убежденности. Сверх того он добавил коротенькую молитву, в которой просил у Господа прощения за минутную рассеянность.
Открыв глаза, он собрался уже было надевать ризу, как дверь ризницы отворилась, и в нее вошел сэр Пьер, личный секретарь графа.
- Мне необходимо поговорить с вами, отец, - тихо сказал он. И, бросив взгляд на Де Сен-Брио-младшего, добавил: - С глазу на глаз.
Вообще говоря, отец Брайт устроил бы большой нагоняй любому, набравшемуся наглости вломиться в ризницу в тот момент, когда он переодевается к мессе, но ведь сэр Пьер никогда не прервал бы его без серьезных на то причин. Кивнув, он вышел в коридор, ведущий к алтарю.
- Что такое, Пьер?
- Милорд граф мертв. Убит.
После первоначального потрясения отец Брайт осознал, что новость эта не столь уж и неожиданна. Похоже, глубоко в мыслях он всегда догадывался, что граф умрет насильственной смертью задолго до того, как разгульная жизнь подорвет его здоровье.
- Как это случилось? - спокойно спросил он.
Сэр Пьер в точности пересказал все, что делал и что видел.
- А потом я запер дверь и пошел прямо сюда, - закончил он.
- У кого еще есть ключ от покоев графа?
- Ни у кого, кроме самого милорда, - ответил сэр Пьер. - Во всяком случае - насколько мне известно.
- И где этот ключ?
- На месте, в связке у него на поясе. Я специально посмотрел.
- Хорошо. Тогда оставим дверь запертой. Вы совершенно уверены, что тело остыло?
- Остыло и окоченело, святой отец.
- Значит, он мертв уже давно.
- Надо сообщить леди Элис, - сказал сэр Пьер.
- Да, - отец Брайт кивнул. - Графиню д'Эвро следует уведомить, что теперь она наследует управление графством.
На мгновение на лице сэра Пьера появилось замешательство; видимо, он еще не до конца осознал все последствия смерти графа.
- Я скажу ей сам, Пьер. Она, вероятно, уже сидит на своей скамье. Зайдите в церковь и тихо скажите графине, что я хочу с ней побеседовать. И больше ничего.
- Понимаю, святой отец, - сказал сэр Пьер.

***

В церкви собралось человек двадцать пять - тридцать, по большей части - женщины, но Элис, графини д'Эвро, среди них не оказалось. Тихо, стараясь не привлекать к себе внимания, сэр Пьер прошел мимо полупустых скамей в нартекс. Здесь и была графиня; она, видимо, только что вошла в дверь и поправляла накинутую на голову черную кружевную мантилью. "Слава Богу, - подумал сэр Пьер, - что не мне придется сообщить ей такую новость".
Довольно некрасивое, редко улыбающееся лицо миледи выглядело, как всегда, печальным. Крупный нос и квадратный подбородок, сообщавшие графу некую вызывающую привлекательность, придавали его сестре вид очень серьезный и довольно-таки - несмотря на великолепную фигуру - бесполый.
- Миледи, - сказал сэр Пьер, остановившись перед ней, - преподобный

1 Следующая страница


В глазах смотрящего 2

отец просит вас поговорить с ним перед мессой. Он ждет вас у двери ризницы.
Крепко прижав к груди четки, графиня судорожно перевела дыхание.
- О, сэр Пьер. Простите, ради бога, я почему-то испугалась. Я вас не заметила.
- Извините, миледи.
- Ничего, просто я немного задумалась. Вы не откажетесь проводить меня к преподобному отцу?
Услышав их шаги в коридоре, отец Брайт немного успокоился. Он нервничал, так как месса уже запаздывала на целую минуту; полагалось начинать ее точно в семь пятнадцать.
Как и ожидал отец Брайт, свежеиспеченная графиня д'Эвро восприняла известие спокойно. Мгновение помедлив, она перекрестилась и сказала:
- Пусть земля ему будет пухом. Я оставляю все на ваше попечение, святой отец, сэр Пьер. Что теперь надо делать?
- Пьер должен как можно скорее сообщить о происшедшем по телесону [телесон (от греч. tele - далеко и лат. sonor - звук) - акустический прибор для передачи звуков на расстояние] в Руан, Его Высочеству. Я объявлю о смерти вашего брата и попрошу собравшихся помолиться об упокоении его души - однако, думаю, не стоит пока говорить ничего о том, как он умер. Лишние разговоры и измышления просто ни к чему.
- Хорошо, - согласилась графиня. - Идемте, сэр Пьер, я хочу сама поговорить со своим кузеном герцогом.
- Да, миледи.
Вернувшись в ризницу, отец Брайт переложил закладки в требнике. Хорошо, что сегодня нет никакого большого праздника и произвольный выбор темы службы допускается правилами. Часы показывали уже семнадцать минут восьмого.
- Быстро, сын мой, - повернулся он к молодому Де Сен-Брио. - Поставь на алтарь небеленные восковые свечи. Поспеши, я буду готов к тому времени, как ты вернешься. Да, и смени алтарное покрывало. Положи черное.
- Да, святой отец.
Юноша удалился.
Свернув зеленую ризу, отец Брайт вернул ее на место в ящик, вынув взамен черную. Сегодня он отслужит реквием по душам усопших верных - вдруг, паче чаяния, и граф находится в их числе.

***

Его королевское Высочество герцог Нормандский просмотрел официальное письмо, только что напечатанное для него секретарем. Оно было адресовано: "Serenissimo Domino Nostro Iohanni Quarto, Dei Gratia, Angliae, Franciae, Scotiae, Hiberniae, Novae Angliae et Novae Franciae, _R_e_x_, Imperator, Fidei Defensor..." - "Нашему Светлейшему Повелителю, Джону IV, Милостью Божией Королю и Императору Англии, Франции, Шотландии, Ирландии, Новой Англии, Новой Франции, Защитнику Веры..."
Дело было вполне рутинное: простое уведомление своего брата, короля, что вернейший слуга Его Величества Эдуард, граф Эвро, закончил свое бренное существование. Одновременно испрашивалось утверждение Его Величеством непосредственной наследницы графа Элис, графини Эвро, в качестве законной правопреемницы.
Закончив чтение, Его Высочество удовлетворенно кивнул и нацарапал снизу подпись: "Ricardus Dux Normaniae".
Затем, взяв отдельный лист бумаги, он написал: "Дорогой Джон, ты не мог бы малость это попридержать? Конечно же, Эдуард был развратник и - хуже того - бестолочь; несомненно, он схлопотал ровно то, что заслужил, однако мы, к сожалению, не имеем понятия, кто же это отправил его на тот свет. А вдруг как раз Элис и проделала дырку в своем братце - у меня нет никаких надежных данных, что это не так. Как только появятся подробности, сразу же извещу тебя. Со всей любовью, твой брат и слуга, Ричард".
Положив оба письма в приготовленный конверт, он запечатал его. Хорошо бы поговорить с королем по телесону, но только вот еще никто не придумал, каким образом перекинуть эти самые проводочки через Канал.
Запечатав письмо, герцог задержал конверт в руках. На его лице, красивом скандинавской, белокурой красотой, появилась задумчивость. Дом Плантагенетов прошел через восемь столетий, кровь Генриха Анжуйского уже почти исчезла в его отдаленных потомках, но нормандская кровь ощущалась не слабее, чем раньше, пополняемая все новыми и новыми вливаниями от норвежских и датских принцесс. Мать Ричарда, королева Хельга, жена покойного Его Величества Карла III, знала всего десяток-другой англо-французских слов, да и те произносила с густым норвежским акцентом.
И все равно, ни в языке, ни в манере держать себя у Ричарда, герцога Нормандского, не ощущалось ровно ничего скандинавского. Он не только принадлежал к старейшей и наиболее могущественной династии Европы, но и был крещен именем, выдающимся в этой семье. Имя Ричард носили семь королей Империи; по большей части, это были хорошие короли, хотя, быть может, и не всегда "хорошие" в житейском смысле слова люди. Даже старина Ричард I [король Англии, известный также под именем Ричард Львиное Сердце (1157-1199); в реальной истории большую часть жизни провел за пределами страны и был убит во время войны с Францией], довольно-таки разнузданно проведший первые сорок с чем-то лет жизни, потом остепенился, взялся, наконец, за правление королевством и справлялся с этим делом великолепно все оставшиеся ему двадцать лет. Долгое и мучительное выздоровление от полученной при осаде Шалю раны странным образом изменило его к лучшему.
Все еще оставались шансы, хотя и небольшие, что герцогу Ричарду представится случай поддержать честь своего славного имени и в роли короля. Закон гласил, что в случае смерти суверена парламент должен выбрать королем одного из Плантагенетов [Плантагенеты - в реальной истории королевская династия в Англии в 1154-1399 годах; представители: Генрих II, Ричард I Львиное Сердце, Джон (Иоанн) Безземельный, Генрих III, Эдуард I, Эдуард II, Эдуард III, Ричард II; с 1399 года, после мятежа феодалов, на английском престоле утвердилась боковая ветвь Плантагенетов - Ланкастеры] и хотя избрание одного из двоих сыновей Джона Ланкастерского было гораздо реальнее, чем избрание Ричарда, полностью отбрасывать такую возможность было нельзя.
Ну а тем временем честь своего имени будет поддерживать герцог Нормандский.
Свершилось убийство, значит, должно свершиться и правосудие. Граф д'Эвро был знаменит своим справедливым, хотя и суровым судейством почти так же, как и своим распутством. Равно так же, как его развлечения не знали никакой меры, его правосудие не сдерживалось милосердием. Тот, кто его убил, получит и правосудие, и милосердие - насколько такое милосердие будет во власти Ричарда.
Хотя Ричард этого и не формулировал, даже мысленно, он считал про себя, что роковой выстрел произведен или униженной, подвергнутой насилию женщиной, или каким-либо мужем, которому милорд граф наставил рога. В результате, не зная, собственно, ничего о деле, герцог заранее был склонен к милосердию.
Ричард опустил письмо в почтовый мешок, который этим же вечером пересечет Канал на борту пакетбота, и повернулся в сторону худощавого человека средних лет, чем-то занимавшегося за письменным столом в другом конце комнаты.
- Милорд маркиз, - окликнул он задумчиво.
- Да, Ваше Высочество?
Маркиз Руанский поднял глаза от своей работы.
- А на сколько правдивы все эти истории, что рассказывали про покойного графа?
- Правдивы, Ваше Высочество?
Маркиз немного задумался.
- Я бы поостерегся давать точную оценку. Как только у человека появляется такая репутация, число приписываемых ему прегрешений быстро начинает превосходить число действительных. Без всякого сомнения, многие из историй, что рассказывали про него - сущая правда; с другой стороны, много и таких, которые имеют очень слабое отношение к фактам. В то же время, очень вероятно, что есть много происшествий, о которых мы никогда и не слыхивали. Однако совершенно точно то, что он признал себя отцом семи незаконнорожденных сыновей, и я бы рискнул сказать, что при этом он проигнорировал несколько дочерей - все это, обратите внимание, от незамужних женщин. Установить его адюльтеры, конечно же, значительно труднее, однако, думаю, Ваше Высочество может быть уверенным - они случались далеко не редко.
Откашлявшись, маркиз добавил:
- Если Ваше Высочество ищет мотивы, боюсь, что людей с мотивами чересчур много.
- Ясно, - сказал герцог. - Ну что ж, посмотрим, какую информацию добудет лорд Дарси.
Он поднял глаза на часы.
- Они должны быть уже там.
Затем, будто отбрасывая дальнейшие размышления на эту тему, герцог взял со стола новую пачку документов и вернулся к работе.
Понаблюдав за ним несколько секунд, маркиз слегка улыбнулся - молодой герцог относился к своим обязанностям серьезно, но достаточно уравновешенно. Несколько романтичен - но какими были в девятнадцать мы сами? Во всяком случае ни его способности, ни благородство сомнений не вызывают. Кровь королей Англии всегда дает себя знать.

***

- Миледи, - мягко произнес сэр Пьер. - Прибыли следователи герцога.
Миледи Элис, графиня д'Эвро, сидела на обитом золотой парчой кресле. Около ее кресла с лицом очень серьезным и печальным стоял отец Брайт. На кричаще-ярком фоне стен приемной две их фигуры выделялись словно чернильные кляксы. Обычное для священника черное одеяние отца Брайта оживляла только ослепительная белизна кружевного воротничка и манжет. На графине было черное бархатное платье - графиня всегда ненавидела черный цвет, и в ее гардеробе не нашлось ничего подходящего, кроме траурного платья, сшитого восемь лет тому назад, когда она хоронила свою мать. Казалось, что от печального выражения лиц черный цвет становился еще чернее.
- Пригласите их, сэр Пьер.
Голос графини звучал ровно и спокойно.
Сэр Пьер распахнул дверь, и в комнату вошли трое - один, одетый как дворянин, и двое в ливреях герцога Нормандского.
Дворянин поклонился и сказал:
- Лорд Дарси, главный уголовный следователь Его Высочества герцога и ваш слуга, миледи.
Говоривший был высоким шатеном с худощавым, довольно приятным лицом. В его англо-французском отчетливо ощущался английский акцент.
- Рада познакомиться, лорд Дарси, - сказала графиня. - Это наш викарий, отец Брайт.
- Ваш слуга, преподобный отец.
Затем лорд Дарси представил своих спутников. Первый из них, седеющий уже человек, смотревший на мир сквозь пенсне в золотой оправе и всем видом напоминающий ученого, оказался доктором Пейтли, хирургом. Довершал компанию невысокий, коренастый, краснощекий мастер Шон О Лохлейн, волшебник.
Как только мастер Шон был представлен, он вынул из своей поясной сумки маленькую книжечку в кожаной обложке и протянул ее священнику.
- Моя лицензия, преподобный отец.
Отец Брайт мельком просмотрел документ: все как надо, подпись и печать архиепископа Руанского. К таким вещам закон относился довольно строго, ни один волшебник не имел права практиковать без разрешения Церкви, и лицензию выдавали только после тщательной проверки деятельности волшебника на ортодоксальность.
- Вроде бы все в порядке.
Священник вернул книжечку. Коротышка-волшебник раскланялся и снова положил ее в свою сумку.
В руках лорда Дарси появился блокнот.
- А теперь, как это ни прискорбно, нам придется проверить несколько фактов.
Справившись со своими записями, он посмотрел на сэра Пьера.
- Насколько я понимаю, это вы обнаружили тело?
- Совершенно верно, ваше лордство.
- И как давно это произошло?
Сэр Пьер взглянул на часы. Было девять пятьдесят пять.
- Чуть меньше трех часов назад, ваше лордство.
- В какое время точно?
- Я постучал в дверь ровно в семь, а зашел минутой или двумя позднее - ну, скажем, в семь ноль-одну или семь ноль-две.
- Откуда вы знаете время с такой точностью?

Предыдущая страница 2 Следущая страница


3 Рэндал Гаррет

- Милорд граф, - немного натянуто ответил сэр Пьер, - всегда настаивал на пунктуальности. У меня образовалась привычка регулярно справляться по часам.
- Понятно. Очень хорошо. А что вы сделали потом?
Сэр Пьер вкратце описал свои действия.
- Так значит, дверь в его покои не была заперта?
- Нет, сэр.
- Вас это не удивило?
- Нет, сэр. Она никогда не бывала заперта, все эти семнадцать лет.
- Никогда?
Бровь лорда Дарси вопросительно поднялась.
- Не бывала заперта в семь утра, ваше лордство. Милорд граф всегда вставал ровно в шесть и отпирал дверь где-то между шестью и семью.
- Значит, на ночь он запирался?
- Да, сэр.
Лорд Дарси с задумчивым видом записал что-то в свой блокнот, но возвращаться к этой теме не стал.
- А уходя, вы заперли дверь?
- Совершенно верно, ваше лордство.
- И она так и заперта с того времени?
Сэр Пьер помедлил и вопросительно посмотрел на отца Брайта. Ответил священник:
- В восемь пятнадцать мы с сэром Пьером вошли туда. Я хотел взглянуть на тело. Мы ничего не трогали и ушли в восемь двадцать.
Мастер Шон О Лохлейн явно встревожился.
- Э-э... извините меня, преподобный отец. Надеюсь, вы не провели обряд святого помазания?
- Нет, - ответил отец Брайт. - Я решил, что лучше уж отложить это, пока власти не ознакомились с... э-э... местом преступления. Мне не хотелось создавать дополнительные затруднения следствию.
- И очень правильно, - пробормотал лорд Дарси.
- И никаких, надеюсь, благословений, преподобный отец? - продолжал волноваться мастер Шон. - Никакого экзорцизма или...
- Ничего, - довольно раздраженно перебил его отец Брайт. - Думаю, я перекрестился, когда увидел тело, но и не более того.
- Перекрестили _с_е_б_я_, сэр? И больше ничего?
- Ничего.
- Ну, тогда все в порядке. Простите мою настойчивость, преподобный отец, но любые миазмы зла, оставшиеся неподалеку, являются очень важными уликами, и их ни в коем случае нельзя рассеивать до проверки.
- З_л_а_?
Миледи графиня была явно поражена.
- Извините, миледи, но... - сокрушенным голосом начал мастер Шон.
Но тут его перебил отец Брайт, обратившийся к графине:
- Не огорчайтесь, дочь моя, эти люди просто исполняют свой долг.
- Конечно же, я понимаю. Просто все это так...
Она поежилась.
- А миледи видела покойного? - вежливо спросил лорд Дарси, бросив предупреждающий взгляд на мастера Шона.
- Нет. Но если вы хотите...
- Посмотрим, - сказал лорд Дарси. - Возможно, в этом не будет необходимости. Можем мы подняться в покои графа?
- Разумеется, - сказала графиня. - Сэр Пьер, вы идете?
- Да, миледи.
Пока сэр Пьер отпирал украшенную гербом дверь, лорд Дарси спросил:
- А кто еще спит на этом этаже?
- Больше никто, ваше лордство. Весь этаж занимает... _з_а_н_и_м_а_л_ милорд граф.
- А можно подняться сюда как-нибудь еще, не на лифте?
Повернувшись, сэр Пьер указал в другой конец короткого коридора.
- Вон там лестница. - Он показывал на массивную дубовую дверь. - Но только эта дверь всегда заперта. Кроме того, на ней, как вы видите, тяжелый засов. Ею никогда не пользуются, только когда носят мебель или еще что-нибудь такое.
- А другого пути нет?
Сэр Пьер помедлил.
- По правде говоря, ваше лордство, есть. Я вам покажу.
- Потайная лестница?
- Да, ваше лордство.
- Очень хорошо. Познакомимся с ней потом, после осмотра тела.
Потратив целый утомительный час на поездку по железной дороге из Руана, лорд Дарси теперь очень хотел увидеть наконец то, с чего, собственно, и началась вся эта суета.
Он лежал в спальне, где его и оставили сэр Пьер и отец Брайт.
- Будьте добры, доктор Пейтли, - сказал лорд Дарси.
Он встал на колени около трупа и внимательно наблюдал, как доктор Пейтли, опустившись на колени с другой стороны, заглянул в мертвое лицо. Врач потрогал одну из кистей, а затем попытался приподнять руку.
- Совсем уже окоченел, вплоть до самых пальцев. Одно пулевое ранение. Калибр довольно небольшой - я бы сказал, двадцать восьмой или тридцать четвертый - трудно сказать, не исследовав пулю. Похоже, прямо в сердце. О пороховых подпалинах говорить трудно, кровь пропитала одежду и засохла. Однако эти пятнышки... Хм-м-м. Да. Хм-м-м.
Глаза лорда Дарси не упускали ни малейшей детали, правда, на самом трупе, собственно, не было почти ничего заслуживающего внимания. Но тут его взгляд привлекло нечто, отсвечивающее золотым блеском. Встав, он подошел к большой кровати под балдахином и заглянул под нее. Монета? Нет.
Он осторожно поднял заинтересовавший его предмет и внимательно его оглядел. Пуговица. Золотая, со сложным восточным орнаментом и одним бриллиантом, в самом центре. Сколько она здесь лежала? И откуда взялась? Во всяком случае - не с одежды графа: его пуговицы маленькие, украшены его собственным гербом и на них нет никаких драгоценных камней. Кто ее обронил, мужчина или женщина? Пока что это останется неизвестным.
Лорд Дарси повернулся к сэру Пьеру.
- Когда здесь убирали в последний раз?
- Вчера вечером, ваше лордство. Милорд граф был в этом крайне щепетилен. Покои всегда убирались и подметались, пока он ужинает.
- В таком случае она должна была закатиться под кровать в какой-то момент после ужина. Вы не узнаете ее? Она ведь довольно необычна.
Личный секретарь покойного графа внимательно осмотрел лежащую на ладони лорда Дарси пуговицу, не прикасаясь к ней.
- Я... Я не уверен, - запинаясь, проговорил он наконец. - Она похожа... но только я не уверен...
- Бросьте, шевалье, бросьте! Где, как вам кажется, вы _м_о_г_л_и_ видеть ее? Или другую вроде нее.
В голосе лорда появились резкие нотки.
- Я не пытаюсь ничего скрывать, - с такой же резкостью ответил сэр Пьер. - Я только сказал, что не уверен. И я все еще не уверен, но это очень просто проверить. Если вы позволите...
Повернувшись, он обратился к доктору Пейтли, все еще стоявшему на коленях возле трупа:
- Вы разрешите мне взять ключи графа, доктор?
Пейтли вопросительно поднял глаза на лорда Дарси; тот молча кивнул. Отцепив ключи от пояса, врач вручил их сэру Пьеру.
Секунду посмотрев на них, секретарь выбрал маленький золотой ключ.
- Вот этот, - сказал он, снимая ключ с кольца. - Идемте со мной, ваше лордство.

***

Дарси последовал за ним через комнату к стене, покрытой большим гобеленом, века, должно быть, шестнадцатого. Засунув под него руку, сэр Пьер потянул за спрятанный там шнур. Весь гобелен скользнул в сторону, словно панель, и лорд Дарси увидел, что он висел на карнизе, установленном футах в десяти от пола. За гобеленом открылась вроде бы обычная дубовая отделка, но сэр Пьер отыскал незаметное отверстие, вставил в него маленький ключ и повернул. Точнее, попытался повернуть.
- Очень странно, - в голосе сэра Пьера появилось удивление. Она не заперта!
Он вытащил ключ и надавил на панель, толкая ее в сторону. Та отъехала, и за ней обнаружилось что-то вроде кладовой.
Кладовая эта оказалась битком набитой женской одеждой, всех разновидностей и фасонов.
Лорд Дарси тихо присвистнул.
- Посмотрите на это синее платье, ваше лордство, - сказал сэр Пьер. - То, которое с... да, да, это самое.
Лорд Дарси снял платье с вешалки. Те же самые пуговицы, абсолютно те же. И одной не хватает, спереди! Оторвана!
- Мастер Шон! - не поворачиваясь, окликнул он.
Мастер Шон подошел, слегка вразвалочку. В его руке был странной формы бронзовый предмет, который сэр Пьер не то чтобы узнал, но как-то смутно припомнил. Волшебник бормотал себе под нос:
- Зло, сплошное зло. Ну точно, и вибрации по всему помещению. Да, милорд?
- Проверьте это платье и пуговицу, когда у вас руки дойдут. Интересно бы узнать, когда эта парочка рассталась.
- Хорошо, милорд.
Мистер Шон перекинул синее платье через руку, а пуговицу опустил в свою поясную сумку.
- Одно могу сказать, милорд. Вот тут мы говорили про миазмы зла, так вот, в этой комнате их полным-полно.
Он продемонстрировал странный металлический предмет, который он держал в руке.
- На этой штуке чувствуется, так сказать, грунтовка - нечто, присутствовавшее здесь годами и впитавшееся потихоньку. Но на поверхности наложился заряд кошмарной силы. И он абсолютно свежий.
- Трудно удивляться, если прошлой ночью здесь совершено убийство - а то и сегодня утром.
- Ем-м-м, да. Да, милорд, смерть тут чувствуется, но есть и что-то еще. Что-то не совсем мне понятное.
- И все это вы можете сказать, просто подержав в руках этот бронзовый крест? - с любопытством спросил сэр Пьер.
- А это не совсем крест, сэр, - дружелюбно ухмыльнулся мастер Шон. - Это то, что известно под названием crux ansata. Древние египтяне называли его _а_н_к_х_. Обратите внимание, что у него вверху не прямая перекладина, как у Истинного Креста, а петля. Так вот, Истинный Крест - конечно же, если его нужным образом энергетизировать, благословить, - Истинный Крест стремится рассеять зло. В отличие от него, _а_н_к_х_, воспринимая зло, вибрирует вместе с ним - из-за этой самой петли, образующей обратную связь. И энергетизируют его не благословением, а совсем другим... м-м... заклинанием.
- Мастер Шон, не забывайте, мы расследуем убийство, - прервал грозившую затянуться лекцию лорд Дарси.
Уловив нотки неодобрения в его голосе, волшебник кивнул:
- Да, милорд.
И ушел, как и прежде, вразвалочку.
Лорд Дарси повернулся к сэру Пьеру.
- Так где эта самая ваша потайная лестница?
- Сюда, ваше лордство.
Подведя лорда Дарси к одной из боковых стен спальни, он таким же образом отодвинул еще один гобелен.
- Боже правый, - пробормотал лорд Дарси, - да у него что, за каждым гобеленом что-нибудь спрятано?
Но сказал он это достаточно тихо, чтобы не услыхал личный секретарь.

***

На сей раз перед ними предстала каменная стена, казавшаяся сплошной. Однако, когда сэр Пьер надавил на один из небольших камней, часть стены распахнулась внутрь; в образовавшемся проеме виднелась лестница.
- А, понятно, - сказал лорд Дарси. - Вот что он, значит, сделал. Это старая винтовая лестница, идущая внутри башни. Внизу у нее два выхода. Один ведет во внутренний двор, а другой - нечто вроде запасного выхода наружу, за пределы крепостной стены, но этот ход замуровали еще в шестнадцатом веке, так что осталась одна дверь - во двор.
- Так ваше лордство знакомы с замком д'Эвро? - удивленно спросил сэр Пьер. На его памяти лорд Дарси никогда прежде не бывал во владениях графа.
- Только по чертежам из Королевского Архива. Но я взял за правило... - Фраза прервалась на полуслове.
- Господи, - негромко произнес лорд Дарси. - А это что еще такое?

Предыдущая страница 3 Следущая страница


В глазах смотрящего 4

"Это" было прежде скрыто от глаз; теперь, когда сэр Пьер отодвинул гобелен, предмет стал частично виден. Он лежал на полу примерно в футе от потайной двери.
Встав на колени, лорд Дарси совсем отодвинул гобелен.
- Так, так. Карманный двухзарядный пистолет двадцать восьмого калибра. Золотая насечка, прекрасная гравировка, перламутровая рукоять. Просто заглядение, настоящее произведение искусства.
Подняв оружие, он внимательно его осмотрел.
- Сделан один выстрел.
Поднявшись, лорд Дарси показал пистолет сэру Пьеру.
- Видели вы его когда-нибудь раньше?
Личный секретарь внимательно осмотрел оружие, а затем отрицательно покачал головой.
- Насколько я помню, нет, ваше лордство. Графу он точно не принадлежал.
- Вы уверены?
- Вполне, ваше лордство. Если хотите, я покажу вам графскую коллекцию ружей и пистолетов. Милорду графу не нравились крошечные пистолетики вроде этого; он предпочитал крупнокалиберное оружие. И никогда не стал бы держать у себя такую игрушку.
- Ну ладно, надо все-таки взглянуть, что же там, за этой дверью.
Еще раз подозвав мастера Шона, лорд Дарси отдал пистолет ему на сохранение.
- И старайтесь не пропустить ничего, мастер Шон. Пока что все мало-мальски интересное, за исключением самого покойного графа, обнаруживалось то под кроватью, то за ковром. Так что проверяйте все. Мы с сэром Пьером осмотрим лестницу.
Лестница оказалась темной, хотя сквозь узкие бойницы проникало достаточно света, чтобы глаз мог различить происходящее внутри. Она шла по спирали между внешней и внутренней стенами Главной Башни, совершая четыре полных витка, прежде чем достичь уровня земли. Лорд Дарси, спускаясь вслед за сэром Пьером, внимательно оглядывал ступени, стены и даже низкий сводчатый потолок.
После первого витка, одним этажом ниже покоев графа, он остановился.
- Здесь была дверь.
На стене отчетливо вырисовывалось прямоугольное пятно.
- Да, ваше лордство. Раньше двери были на всех этажах, но теперь они замурованы. И замурованы надежно, как вы сами видите.
- А куда они вели раньше?
- В конторы, в мой кабинет, в канцелярию, в управление стражи на первом этаже. А ниже - темницы. Жил в башне один только милорд граф, остальные домочадцы живут на втором этаже главного корпуса замка.
- А гости?
- Обычно их устраивают в восточном крыле. Сейчас у нас только двое гостей. Лэйрд и леди Дункан пробыли в замке четыре дня.
- Понятно.
Они спустились еще на четыре ступеньки, когда лорд Дарси, словно невзначай, спросил:
- Скажите, сэр Пьер, а вы были посвящены во _в_с_е_ дела графа д'Эвро?
И только еще через четыре ступеньки он услышал ответ:
- Я понимаю, что имеет в виду ваше лордство.
И еще через две ступеньки:
- Нет, не во все. Я знал, конечно, что у милорда графа были определенные... э-э... ну, скажем, связи с представительницами противоположного пола. Однако...
Тут сэр Пьер на секунду умолк; в полумраке было видно, как сжались его губы.
- Однако, - продолжил он, - я не был сводником милорда, если вы намекаете на это. Я не сутенер и никогда им не был.
- У меня и в мыслях такого не было, добрый рыцарь.
По голосу лорда Дарси чувствовалось, что такая мысль и вправду никогда не приходила ему на ум.
- Ни в коем случае. Однако же, есть большая разница между "содействием и подстрекательством" и простой осведомленностью о происходящем.
- О, да. Да, конечно. Разумеется, нельзя же семнадцать лет служить личным секретарем у джентльмена, подобного милорду графу, и не знать кое-чего из происходящего. Вы правы. Да. Да. Хм-м.

***

Лорд Дарси мысленно улыбнулся. Похоже, до этого момента сэр Пьер и сам не осознавал, как много он в действительности знает. Храня верность своему господину, он семнадцать лет буквально закрывал глаза на все.
- Я понимаю, - мягко сказал лорд Дарси, - что джентльмен никогда не станет ни впутывать во что-либо леди, ни пятнать репутацию другого джентльмена без крайне веских на то причин и тщательного обдумывания ситуации. Однако...
Как и сэр Пьер несколько секунд тому назад, он помедлил, прежде чем продолжить.
- Однако, хотя мы знаем, что граф не отличался сдержанностью, остается вопрос - был ли он разборчив?
- Если вы хотите спросить, ограничивал ли он свое внимание особами благородного происхождения, то я могу ответить - нет, не ограничивал. Но если вас интересует, ограничивал ли он свое внимание исключительно прекрасным полом, то я могу лишь сказать: насколько мне известно - да.
- Ясно. Теперь понятна эта кладовая, полная нарядов.
- Простите, ваше лордство?
- Я имею в виду, что если сюда должна была прийти девушка или женщина не столь высокого происхождения, у него для каждой находилась подходящая одежда.
- Весьма правдоподобно, ваше лордство. Одежде он придавал очень большое значение. Не переносил неряшливо или плохо одетых женщин.
- В смысле?
- Ну... Вот, например, я помню, как однажды он увидел очень хорошенькую селянку. Конечно же, она была одета просто, но опрятно и привлекательно. Милорд сразу же проникся к ней симпатией. "Посмотрите, - сказал он мне. - Вот это - девица, которая умеет носить одежду. Оденьте ее соответственно, и она вполне сойдет за принцессу". С другой стороны, девушка с хорошеньким личиком и прекрасной фигурой никогда не производила на него впечатления, если не умела одеваться - надеюсь, вы понимаете, что я имею в виду, ваше лордство.
- Так значит, на вашей памяти никогда не было, чтобы ему понравилась небрежно одетая девушка?
- Только из благородных, ваше лордство. Тогда он говорил: "Вот посмотрите на леди Такую-то! Из нее получилась бы отличная девица, если бы я подучил ее малость, как одеваться". Можно, наверное, сказать, ваше лордство, что с его точки зрения женщина могла быть одета или просто, или небрежно, но никак не то и другое сразу.
- Судя по содержимому этой кладовки, - сказал лорд Дарси, - покойный граф прекрасно разбирался в женских нарядах.
Сэр Пьер немного задумался.
- Хм-м-м. Знаете, я, пожалуй, не сказал бы этого, ваше лордство. К_а_к_ носить одежду - да, это он знал. Но он не сумел бы сам выбрать женское платье. Для себя одежду он подбирал с безупречным вкусом, но у него не было настоящего понятия, какой должна быть одежда женская, если вы меня понимаете. Все, что он знал, - это как носить хорошую одежду. И при этом ровно ничего не понимал в ее покрое.
- Тогда откуда же у него вся эта коллекция?
Лорд Дарси явно был озадачен.
Сэр Пьер усмехнулся.
- А очень просто, ваше лордство. Он знал, что у его сестры великолепный вкус и отдал секретное указание, чтобы все, что заказывает леди Элис, шили в двух экземплярах. Ну, конечно же, с небольшими вариациями. Думаю, узнай о подобном миледи, ей бы это очень не понравилось.
- Да уж наверное, - задумчиво сказал лорд Дарси.
- А вот и дверь во двор, - сообщил сэр Пьер. - По-моему, ее уже много лет не открывали среди бела дня.
Выбрав из ключей, висевших прежде на поясе покойного графа, нужный, он вставил его в замочную скважину. Затем потянул дверь на себя, и лорд Дарси с изумлением увидел на наружной ее стороне большое распятие.
- Боже милостивый, - перекрестился он, - что это значит?
Дверь выходила в маленькую молельню. От двора молельня отделялась стеной с небольшим входом, расположенным футах в десяти от двери на лестницу. Перед распятием, повешенном на этой двери, в ряд располагались четыре prie-dieus - маленьких молельных скамеечек.
- Если ваше лордство позволит объяснить... - начал сэр Пьер.
- В этом нет необходимости.
В голосе лорда Дарси появилась жесткость.
- Все и так очевидно. Милорд граф был крайне изобретателен. Молельня построена сравнительно недавно. Четыре стены, на стене замка - распятие. Сюда может прийти помолиться кто угодно, в любое время дня или ночи. И никто не вызовет ни малейшего подозрения.
Лорд Дарси вошел в молельню и обернулся, чтобы посмотреть на лестничную дверь.
- А когда дверь закрыта, ничто не говорит о том, что за распятием - дверь. Если сюда войдет женщина, то само собой разумеется, что она хочет помолиться. Но если ей известна эта дверь...
Он замолк.
- Да, ваше лордство, - сказал сэр Пьер. - Я это не одобрял, но мое положение не позволяло высказывать неодобрение.
- Хорошо вас понимаю.
Лорд Дарси вышел из молельни и окинул взглядом двор.
- Итак, кто угодно из находящихся в стенах замка мог войти сюда.
- Да, ваше лордство.
- Понятно. Что ж, давайте вернемся.

***

В небольшом помещении, предоставленном на время расследования лорду Дарси и его помощникам, трое мужчин окружили стоящий посредине стол и наблюдали за действиями четвертого.
Мастер Шон О Лохлейн высоко поднял золотую пуговицу с бриллиантом и сложным восточным орнаментом.
Он посмотрел на зрителей.
- А теперь, милорд, ваше преподобие, доктор, я прошу вас обратить внимание на эту пуговицу.
Доктор Пейтли улыбнулся, отец Брайт хранил серьезность. Лорд Дарси просто набивал табаком - импортированным из южных графств Новой Англии, недалеко от залива, - немецкую фарфоровую трубку. Он не возражал против некоторой театральности, свойственной мастеру Шону - хорошего волшебника найти не так-то просто.
- Вас не затруднит подержать это платье, доктор Пейтли? Спасибо. А теперь отойдите немного. Вот так. Спасибо. Теперь я кладу пуговицу на стол, в добрых десяти футах от платья.
После этого он еле слышно пробормотал что-то и посыпал пуговицу каким-то порошком - едва-едва, самую малость. Затем сделал над ней несколько пассов, чуть помедлил и обернулся к отцу Брайту:
- Прошу вас, преподобный отец?
Отец Брайт медленно поднял правую руку и, свершив крестное знамение, торжественно произнес:
- Пусть эта демонстрация, Господи, свершится в полном соответствии с истиной и пусть искуситель рода людского ни в коей мере не смутит нас, свидетелей сего. Во имя Отца, Сына и Святого Духа. Аминь.
- Аминь, - хором откликнулись остальные трое.
Мастер Шон тоже перекрестился, а затем снова еле слышно что-то пробормотал.
Прыгнув со стола, пуговица ударилась о платье, которое держал перед собой доктор Пейтли, и прилипла к нему, словно пришитая хорошей портнихой.
- Ха! - воскликнул мастер Шон. - Так я и думал.
Он одарил собравшихся широкой лучезарной улыбкой.
- Между ними совершенно точно есть связь!
Лорд Дарси с трудом скрывал скуку.
- Время? - спросил он.
- Одну секунду, милорд, - извиняющимся голосом ответил мастер Шон. - Одну секунду.
Под пристальными взглядами наблюдателей он прочитал над платьем и пуговицей еще несколько заклинаний; правда, ничего столь же впечатляющего,

Предыдущая страница 4 Следущая страница


5 Рэндал Гаррет

как в первый раз, не произошло. В конце концов мастер Шон вынес свой вердикт:
- Они были оторваны друг от друга прошлой ночью, примерно в одиннадцать тридцать. Но мне не хотелось бы утверждать это с такой точностью. Лучше скажем - между одиннадцатью и полуночью. Однако можно добавить, что, судя по скорости, с которой пуговица вернулась на место, оторвана она была очень резким рывком.
- Прекрасно, - сказал лорд Дарси. - А теперь займитесь, пожалуйста, пулей.
- Хорошо, милорд. Только это будет немного иначе.
Он извлек еще какие-то принадлежности из большого, расписанного загадочными символами саквояжа.
- С Законом Влияния, благородные сэры, работать совсем не так просто. Если не знаешь, как с ним обращаться, можно и убить себя. Вот, помню, был, когда я работал еще в Корке, в нашей гильдии один ученик. Мог бы со временем стать хорошим волшебником. Талант-то у него был, да вот здравого смысла - не слишком. Согласно Закону Влияния, любые два объекта, находившиеся когда-либо в контакте, имеют взаимное сродство, прямо пропорциональное произведению степени существенности контакта на его продолжительность и обратно пропорциональное времени, прошедшему с момента прекращения контакта.
Он улыбнулся священнику.
- К мощам святых это правило неприменимо, преподобный отец; в этом случае, как вам известно, вступают в действие иные факторы.
Говоря, волшебник аккуратно зажимал маленький пистолет в тиски, губки которых он предварительно обернул фланелью. Ствол пистолета он установил параллельно поверхности стола.
- Как бы там ни было, - продолжал он свой рассказ, - этот самый ученик, ни с кем ни о чем не посоветовавшись, решил избавить свой дом от тараканов - дело совсем пустяковое, если знаешь, как за него взяться. Собрал он, значит, пыль со всех щелей и углов, пыль, в которой, само собой, были испражнения этих вредоносных насекомых. Эту пыль, добавив к ней все, что надо, и прочитав нужные заклинания, он прокипятил. Все получилось отлично. Все тараканы свалились в лихорадке и вскоре передохли. К сожалению, у этого парнишки оказались слабые лабораторные навыки. Он упустил из виду, что три капли его собственного пота упали в кипящую кастрюльку, с которой он работал. Результат очевиден - бедняга свалился с той же самой лихорадкой и тоже умер.
К этому времени мастер Шон поместил пулю, извлеченную доктором Пейтли из тела графа, на невысокую подставку и тщательно проверил, чтобы она лежала строго по оси ствола пистолета.
- Ну, начнем, - негромко сказал он.
Затем, как и с пуговицей, последовали посыпание порошком и бормотание. Как только прозвучал последний слог последнего заклинания, раздался резкий, металлический звук, и пуля исчезла со своей подставки. Пистолет задрожал в тисках.
- Ага!
В голосе мастера Шона снова слышалось торжество.
- Тут тоже нет никаких сомнений. Это - орудие убийства, милорд, как вы и думали. Да. И время практически то же самое, что и с пуговицей. Может быть, на несколько секунд позднее. Создается картина, верно ведь, милорд? Его лордство граф отрывает пуговицу от платья девушки; та выхватывает пистолет и всаживает в него пулю.
На лице лорда Дарси появилась несколько ироничная улыбка.
- Не будем делать поспешных выводов, старина Шон. У нас нет даже ни малейших доказательств, что его убила женщина.
- Неужели это платье мог надеть мужчина, милорд?
- Возможно и такое. Но кто сказал, что оно вообще было на ком-то в тот момент, когда оторвалась пуговица?
- О!
Мастер Шон погрузился в молчание. Коротеньким шомполом он извлек пулю из ствола пистолета.
- Отец Брайт, - спросил лорд Дарси. - Вы не знаете случайно, будет графиня сегодня угощать чаем?
- Господи Боже! - совершенно сокрушенным голосом воскликнул священник. - Ведь все вы до сих пор так ничего и не ели. Я распоряжусь, чтобы сию же секунду чего-нибудь принесли, лорд Дарси. Во всем этом переполохе...
- Прошу прощения, святой отец, - остановил поток извинений лорд Дарси. - Я имел в виду вовсе не это. Конечно же, мастер Шон и доктор Пейтли с радостью слегка перекусят, но лично я вполне могу обойтись без этого. Просто я подумал, что возможно графиня пригласит своих гостей к чаю. Достаточно ли хорошо она знакома с лэйрдом и леди Дункан, чтобы попросить их составить ей компанию в такой вечер, как сегодня?
Глаза отца Брайта слегка сузились.
- Думаю, это можно устроить, лорд Дарси. А вы сами будете?
- Да, хотя могу немного задержаться. Вряд ли это будет иметь особое значение при таком неофициальном чаепитии.
Священник взглянул на свои часы.
- В четыре?
- Думаю, я вполне управлюсь к этому времени.
Отец Брайт молча кивнул и вышел.

***

Доктор Пейтли тщательно протирал шелковым носовым платком стекла пенсне.
- А как долго может ваше заклинание предохранять тело от разложения, мастер Шон? - спросил он.
- Пока в этом есть необходимость. Как только мы закончим следствие или хотя бы получим достаточно данных, чтобы разобраться в этом случае - как вполне может случиться, хе-хе, - оно начнет гнить. Вы же понимаете, я не святой; нужна очень веская причина, чтобы хранить тело нетленным многие годы.
Сэр Пьер глядел на платье, положенное на стол доктором Пейтли. Пуговица так и висела на своем месте, словно удерживаемая магнитом.
- Мастер Шон, - спросил он. - Конечно, я не слишком много понимаю в магии, но разве вы не можете найти того, на ком было надето это платье с той же легкостью, с какой вы определили, что пуговица - от него.
Мастер Шон отрицательно покачал головой.
- Нет, сэр. Эта связь несущественна. Существенность связи всех частей платья очень велика. Столь же существенна связь с портным или белошвейкой, которые его сшили, и с ткачом, изготовившим ткань. Однако, за исключением редких особых случаев, личность, которая носит или носила прежде предмет одежды, имеет с ним крайне несущественную связь.
- Боюсь, я чего-то недопонимаю.
На лице сэра Пьера читалась озадаченность.
- А вы подумайте сами, сэр. Это платье не было бы тем, что оно есть, не изготовь ткач материю определенным способом. То же самое касается и портного, который по-особому скроил его, а затем сшил. Вы улавливаете мысль, сэр? Так вот, связи "платье-ткач" и "платье-портной" очень существенны. Но это платье осталось практически тем же самым, пребывая оно на вешалке в шкафу, а не на чьих-то плечах. Никакой связи - или крайне несущественная. Другое дело, если бы оно было сильно поношенным - в случае, если бы его носила все время одна и та же особа. Тогда платье - как целое - стало бы тем, чем оно оказалось бы, если б его одевали постоянно, и связь с носящим оказалась бы существенной.
Волшебник показал пистолет, все еще находящийся в его руке.
- А теперь возьмем этот ваш пистолет, сэр. Он...
- Это не мой пистолет, - твердо прервал его сэр Пьер.
- Я употребил это выражение чисто риторически, сэр.
Мистер Шон говорил с беспредельным терпением.
- Этот пистолет, любой другой пистолет, пистолет вообще, если вы следите за моей мыслью. Так вот, хозяина пистолета установить еще труднее. Большая часть износа пистолета происходит чисто механически. Неважно, к_т_о_ нажал курок; газовая эрозия в патроннике и износ, производимый в стволе пулей, имеют тот же характер воздействия. Понимаете, сэр, _д_л_я п_и_с_т_о_л_е_т_а_ несущественно, кто нажал на курок и в кого при этом стреляли. Вот с пулей дело обстоит несколько иначе. Для пули с_у_щ_е_с_т_в_е_н_н_о_, из какого пистолета она выпущена и во что попала. Все это надо просто принимать во внимание, сэр Пьер.
- Понятно, - протянул секретарь. - Крайне любопытно, мастер Шон.
Затем он повернулся к лорду Дарси:
- Что-нибудь еще, ваше лордство? У меня накопилась уйма работы по делам графства.
Лорд Дарси махнул рукой:
- В настоящий момент - ничего, сэр Пьер. Я хорошо понимаю, какое это бремя - управление. Возвращайтесь к своим делам.
- Спасибо, ваше лордство. Если потребуется что-нибудь еще, меня всегда можно найти в конторе.
Как только дверь за сэром Пьером закрылась, лорд Дарси требовательно протянул руку.
- Пистолет, мастер Шон.
Мастер Шон отдал ему оружие.
- Встречался вам когда-нибудь такой? - спросил лорд Дарси, крутя пистолет в руках.
- Ну не _в _т_о_ч_н_о_с_т_и_ такой.
- Бросьте, Шон, бросьте. Не надо такой излишней осторожности. Я, конечно, не волшебник, но мне не требуется знать Законы Подобия, чтобы распознать столь явное подобие.
- Эдинбург.
На этот раз в голосе волшебника не было и тени сомнения.
- Совершенно верно. Шотландская работа. Типичнейшая шотландская золотая насечка; кстати, просто великолепная. А посмотрите на затвор. Да на нем со всех сторон большими буквами написано "Шотландия", и даже более того - "Эдинбург", как вы верно заметили.
Доктор Пейтли, вернувший уже на место свое тщательно протертое пенсне, наклонился и всмотрелся в оружие.
- А не может он быть итальянским, милорд? Или мавританским? В Испанской Мавритании делают работу вроде этой.
- Ни один мавританский оружейник не стал бы украшать рукоятку охотничьей сценой. А итальянцы не засадили бы поле вокруг охотников вереском и чертополохом [символ Шотландии].
- Но ведь "FdM", выгравированное на стволе, - попытался возразить доктор Пейтли, - обозначает...
- Феррари из Милана, - согласился лорд Дарси. - Совершенно верно. Но ствол гораздо более поздней работы, чем все остальное. Равно как и патронник. Это довольно-таки старый пистолет, я бы дал ему лет пятьдесят. Затвор и рукоятка все еще находятся в великолепном состоянии, из чего ясно, что с ним хорошо обращались, но от частого использования - или в результате одного-единственного несчастного случая - ствол пришел в негодность, и владельцу пришлось его заменить. Заменял ствол Феррари.
- Понимаю, - несколько пристыженно сказал доктор Пейтли.
- Если мы теперь снимем затвор... Мастер Шон, передайте мне, пожалуйста, маленькую отвертку. Спасибо. Так вот, если мы снимем затвор, то обнаружим имя одного из лучших оружейников полувековой давности - это имя не забыто и до сих пор - Хэмиш Гроу из Эдинбурга. Ага! Вот оно! Видите!
Каждый из присутствующих рассмотрел надпись.
Удовлетворенный, лорд Дарси вернул затвор на место.
- Теперь мы знаем, что это за пистолет. Кроме того, мы знаем, что сейчас в замке гостит лэйрд Дункан из Дункана. Сам Дункан из Дункана. Шотландский лэйрд, который пятнадцать лет назад был Чрезвычайным и Полномочным Послом Его Величества в Великом Герцогстве Миланском. При таких обстоятельствах было бы, по-моему, очень странным, если бы не оказалось никакой связи между лэйрдом Дунканом и этим пистолетом. Как вы считаете?

***

- Давайте, мастер Шон, давайте.
Лорд Дарси не скрывал нетерпения.
- У нас не так уж много времени.
- Терпение, милорд, терпение, - хладнокровно отвечал волшебник. - Спешка в таких делах ни к чему.
Стоя на коленях, он работал над замком большого дорожного сундука, стоявшего в спальне апартаментов для гостей, которые сейчас занимали лэйрд и леди Дункан.
- Закрытое и открытое состояния замка одинаково существенны, так что с этой стороны к нему не подойдешь. А вот штифтики в цилиндре - это совсем

Предыдущая страница 5 Следущая страница


В глазах смотрящего 6

другое дело. Замок устроен так, что впадины штифтиков не связаны с поверхностью цилиндра, когда ключ извлечен, но такая связь _е_с_т_ь_, когда ключ _в_с_т_а_в_л_е_н_, так что, используя это взаимоотношение... Хоп!
Замок щелкнул и открылся.
Лорд Дарси слегка приоткрыл сундук.
- Осторожно, милорд, - предупреждающе сказал мастер Шон. - У него на эту штуку наложено заклинание. Дайте лучше я.
Отстранив лорда Дарси, он осторожно потянул крышку вверх. Подняв ее вертикально и прислонив к стене, мастер Шон внимательно осмотрел сундук, не притрагиваясь к нему. Под верхней крышкой обнаружилась вторая, тонкая и запираемая, очевидно, на простую задвижку.
Мастер Шон взял твердый пятифутовый волшебный жезл, изготовленный из ствола рябины, и коснулся им внутренней крышки. Ничего не произошло. Тогда он дотронулся до задвижки. Опять ничего.
- Хм-м-м, - задумчиво пробормотал волшебник.
Окинув взглядом комнату, он заметил тяжелый каменный дверной упор.
- Вот это, пожалуй, сгодится.
Подойдя к камню, волшебник поднял его и пристроил на край сундука так, чтобы крышка не могла захлопнуться до конца.
Затем он протянул руку, словно собираясь приподнять внутреннюю крышку.
Неожиданно тяжелая верхняя крышка прыгнула вперед и вниз. Мелькнув перед глазами, она со страшной силой ударилась о подставленный мастером Шоном дверной упор.
Лорд Дарси машинально потер свою правую кисть, словно почувствовал, куда бы ударила крышка, попытайся он сам открыть сундук.
- Устроено так, чтобы захлопнуться, если человек сует сюда руку, так?
- Или голову, милорд. Не слишком эффективно, если знать про такие штуки заранее. Есть значительно лучшие сторожевые заклинания. А теперь поглядим, что же это его лордство так хочет защитить, что не боится ради этого заниматься магией без лицензии.
Мастер Шон снова поднял верхнюю крышку, а затем открыл и внутреннюю.
- Теперь уже бояться нечего, милорд. ДА ВЫ ТОЛЬКО ПОСМОТРИТЕ!
Лорд Дарси уже смотрел. Оба молча разглядывали странные предметы, лежащие в верхнем ряду. Мастер Шон ловко и осторожно начал снимать папиросную бумагу, в которую они были завернуты.
- Человеческий череп. Бутыли с кладбищенской землей. Хм-м-м, а на этой - наклейка "кровь девственницы". А такое вы видели? Рука Славы!
Это была мумифицированная человеческая кисть, коричневая, сухая и твердая, с пальцами, скрюченными так, словно она держала невидимый шар дюймов трех в диаметре. Каждый из пальцев заканчивался коротким шипом для накалывания свечи; положенная пальцами вверх, рука могла служить канделябром.
- Это многое проясняет, не так ли, мастер Шон?
- Да уж конечно, милорд. В самом крайнем случае мы можем взять его за владение магическими принадлежностями. Главное, что отличает черную магию, это символика и намерения.
- Прекрасно. Мне нужен полный перечень содержимого сундука. Будьте внимательны, положите все в точности так же, как оно лежало, и заприте сундук.
Лорд Дарси задумчиво пощипал мочку правого уха.
- Значит, у лэйрда Дункана есть Талант? Очень интересно.
- Да. Интересно, но не удивительно, милорд, - не поднимая головы от сундука, ответил мастер Шон. - Это у них в крови. Кое-кто считает, что тут дело в деданцах, прошедших через Шотландию, прежде чем покорить Ирландию три тысячелетия назад; как бы там ни было, но у людей кельтской крови Талант встречается особенно часто. Меня просто убивает, когда я вижу, что его используют во вред.
Пока мастер Шон говорил, лорд Дарси расхаживал по комнате, заглядывая во все закоулки; сейчас он напоминал тощего кота, уверенного, что где-то рядышком прячется мышь.
- И это убьет самого лэйрда Дункана, если только его не остановить, - рассеянно пробормотал он.
- Да, милорд, - согласился мастер Шон. - Чтобы использовать свой Талант в черной магии, человек должен находиться в таком ментальном состоянии, которое обязательно уничтожит его - однако если он занимается этим делом достаточно умело, то может нанести вред уйме людей прежде, чем получит по заслугам.
Лорд Дарси открыл стоявшую на туалетном столике шкатулку. Обычные драгоценности для разъездов - выбор есть, но не бог весть что.
- Разум человека оборачивается сам на себя, если он объят ненавистью или жаждой мести, - монотонно продолжал мастер Шон. - Или если он из тех типов, которые получают удовольствие, наблюдая за страданиями других, или если ему все безразлично, но ради выгоды он готов на что угодно. В этих случаях его психика и так нарушена, а использование Таланта во зло лишь усугубляет положение.
Цель своих поисков лорд Дарси обнаружил в ящике комода, под аккуратно сложенным женским бельем. Маленькая кобура из флорентийской кожи, прекрасной работы и украшенная золотым тиснением. Он не нуждался в магии мастера Шона, чтобы понять: эта кобура точь-в-точь, как перчатка к руке, подходит к маленькому пистолету.

***

Отец Брайт чувствовал себя так, словно несколько часов разгуливал по натянутому канату. Лэйрд и леди Дункан говорили тихими, сдержанными голосами, выдававшими внутреннюю нервозность, но отец Брайт быстро осознал, что и он, и графиня ведут себя одинаково. Дункан из Дункана принес свои соболезнования по случаю кончины графа с видом сдержанной скорби; так же вела себя и Мэри, леди Дункан. Однако отец Брайт прекрасно знал, что никто из присутствующих, да что там, возможно, даже никто в мире, не сожалеет о смерти графа.
Лэйрд Дункан сидел в своем инвалидном кресле; резкие шотландские черты его лица сложились в печальную улыбку, долженствующую показать, что, несмотря на невыносимое бремя скорби, он намерен сохранить общительность и приветливость. Отец Брайт заметил это и вдруг понял, что и его собственное лицо украшено в точности таким же выражением. Собственно, все все понимали, в этом священник был вполне уверен, но заявить об этом во всеуслышание было бы грубейшим нарушением этикета. Однако, кроме этой улыбки на лице лэйрда Дункана лежала печать какой-то страшной усталости; он словно вдруг постарел. Это очень не понравилось отцу Брайту. Его интуиция священника ясно говорила, что в голове шотландца бушует буря эмоций, и эти эмоции преисполнены... пожалуй, по-другому и не скажешь, преисполнены _з_л_о_м_.
Леди Дункан по большей части молчала. За последние пятнадцать минут, с того времени, как они с мужем пришли на чай к графине, она вряд ли произнесла и дюжину слов. Ее лицо походило на маску, но в глазах стояла та же, что и у ее мужа, усталость. Однако было понятно, что у нее сейчас одна эмоция - страх, самый простой и непосредственный страх. От острых глаз священника не укрылось, что на леди Дункан сегодня чуть многовато косметики. Она почти добилась успеха, маскируя легкий синяк на правой щеке, почти - но не совсем.
Миледи графиня д'Эвро была печальна, несчастна, но ни страха, ни зла в ней не ощущалось. Говорила она тихо, вежливо улыбаясь собеседнику. Отец Брайт был готов прозакладывать что угодно, что ни один из четверых не смог бы вспомнить ни слова из того, о чем шла беседа.
Сел отец Брайт так, чтобы видеть открытую дверь и длинный коридор, ведущий к Главной башне. Он надеялся, что лорд Дарси управится быстро. Гостям не сказали, что здесь находится следователь герцога, и святой отец немного нервничал в ожидании минуты, когда они его увидят. Дунканам даже не сказали, что граф не просто умер, а был убит; впрочем, они, наверное, уже знали.
Отец Брайт увидел, как лорд Дарси появился в дальнем конце коридора. Пробормотав какие-то извинения, он встал. Остальные продолжали беседовать, все с той же вежливостью приняв его извинения. Лорда Дарси он встретил в коридоре.
- Вы нашли то, что искали, лорд Дарси? - очень тихо спросил священник.
- Да. Боюсь, нам придется арестовать лэйрда Дункана.
- Убийство?
- Не исключено. Пока что я не уверен. Предъявлено будет обвинение в черной магии. У него в сундуке все необходимые для этого принадлежности. Мистер Шон говорит, что ритуал производился прошлой ночью, в спальне. Правда, все это вне моей юрисдикции; производить арест должны вы, как представитель церкви.
Лорд Дарси немного помолчал.
- Вы, кажется, не очень удивлены, ваше преподобие?
- Не очень, - признал отец Брайт. - Я предчувствовал это. Правда, я смогу действовать только после того, как вы с мастером Шоном дадите показания под присягой и подпишете их.
- Разумеется. Вы не окажете мне еще одну любезность?
- Если смогу.
- Под каким-нибудь предлогом уведите из комнаты миледи графиню. Оставьте меня с гостями наедине. Не хочется расстраивать миледи больше, чем необходимо.
- Пожалуй, я сумею. Мы войдем вместе?
- А почему нет? Только не говорите, чем я здесь занят. Пусть они считают, что я просто гость.
- Хорошо.

***

Когда отец Брайт вернулся с лордом Дарси, все головы повернулись к ним. По завершению ритуала знакомства лорд Дарси попросил у хозяйки прощения за свое опоздание. Как заметил отец Брайт, на его лице появилась та же печальная улыбка, что и у прочих присутствующих. Положив на тарелку пирожное, лорд Дарси с благодарностью принял от графини большую чашку горячего чая. О недавней смерти он не упоминал, а вместо этого перевел разговор на красоты дикой природы Шотландии и достоинства охоты на куропаток в тех краях.
Отец Брайт не стал садиться, а сразу снова ушел. Вернувшись вскоре, он направился прямо к графине и произнес тихим, но ясно слышным голосом:
- Миледи, сэр Пьер Морле только что сообщил мне, что возникли некоторые обстоятельства, незамедлительно требующие вашего внимания. Это займет буквально несколько минут.
Миледи графиня поднялась не размышляя и попросила гостей извинить ее.
- Пейте чай, - добавила она. - Думаю, я долго не задержусь.
Лорд Дарси знал, что священник не стал бы лгать, и ему стало интересно, как он все устроил с сэром Пьером. Конечно, это не имеет никакого значения, лишь бы графиня задержалась хоть на десять минут.
Разговор, прервавшийся на мгновение, вернулся к куропаткам.
- Я не охотился со времени своего несчастного случая, - говорил лэйрд Дункан, - но когда-то был страстным охотником. У меня все еще есть друзья, каждый сезон выезжающие в лес.
- А какое ружье вы предпочитаете на куропаток?
- Дюймового калибра, с усиленным чоком, - ответил шотландец. - У меня есть пара, это - мои любимые. Превосходное оружие.
- Шотландской работы?
- Нет-нет. Английские. Ваши лондонские оружейники - просто непревзойденные мастера, когда дело касается дробовиков.
- О! А я думал, что, может быть, у вашего лордства все оружие шотландского изготовления.
Говоря эти слова, лорд Дарси вынул из кармана маленький пистолет и аккуратно положил его на стол.
Наступила гробовая тишина, нарушенная через несколько секунд разъяренным голосом лэйрда Дункана:
- Что это такое? Где вы это взяли?
Лорд Дарси взглянул на внезапно побледневшую жену шотландца.
- Возможно, - ледяным голосом произнес он, - все это нам сможет объяснить леди Дункан.
Женщина судорожно вздохнула и отрицательно покачала головой. Несколько секунд она не могла справиться со своим голосом.
- Нет. Нет. Я ничего не знаю. Ничего, - выдавила она наконец.
Лэйрд Дункан не сводил с нее глаз. На его лице появилось странное выражение.
- Так вы не отрицаете, что это ваш пистолет, милорд? Или, возможно, вашей жены?
- ГДЕ ВЫ ЕГО ВЗЯЛИ?
В голосе шотландца звучала угроза. Когда-то он был очень сильным

Предыдущая страница 6 Следущая страница


7 Рэндал Гаррет

человеком; лорд Дарси заметил, как напряглись его мускулы.
- В спальне покойного графа д'Эвро.
- Что он там делал?
Голос лэйрда Дункана превратился в рычание, но лорд Дарси чувствовал, что этот вопрос обращен не только к нему, но и к леди Дункан.
- В частности, прострелил сердце графа д'Эвро.
Упав лицом на стол, леди Дункан потеряла сознание. Из опрокинутой чашки по скатерти расплылась большая чайная лужа. Не обращая внимания на жену, лэйрд Дункан попытался схватить пистолет, но лорд Дарси предусмотрительно убрал оружие прежде, чем до него дотянулась рука шотландца.
- Нет, нет, милорд, - негромко сказал он. - Это - вещественное доказательство в деле об убийстве. Мы не имеем права мешать королевскому правосудию.
К тому, что произошло дальше, он не был готов. Проревев на гэльско-шотландском наречии нечто донельзя непристойное, лэйрд Дункан уперся в подлокотники своего кресла и мощным толчком могучих рук и плеч бросил себя вперед и вверх, на лорда Дарси, стоявшего по другую от него сторону стола. Тело шотландца летело вперед, а его руки тянулись к горлу следователя.
Лэйрд Дункан мог бы и преуспеть в этом, не подведи его слабость больных ног. Он ударился туловищем о край массивного дубового стола, это остановило его рывок, и лэйрд Дункан рухнул лицом вперед; руки его продолжали тянуться к пораженному англичанину. Подбородок шотландца глухо стукнулся о стол. Затем шотландец сполз назад, увлекая за собой скатерть вместе с фарфором и серебром. Упав на пол, он замер без движения. За все это время леди Дункан ни разу не пошевелилась, за исключением того момента, когда муж выдернул скатерть у нее из-под головы.
Лорд Дарси отскочил назад; стул, на который он наткнулся, с грохотом упал. Глядя на две неподвижные фигуры, он надеялся, что не слишком смахивает на короля Макбета.

***

- Я не думаю, что их здоровью угрожает что-нибудь серьезное, - сказал доктор Пейтли часом позже. - Конечно же, для леди Дункан это было большим потрясением, но отец Брайт быстро привел ее в сознание. Мне кажется, что она очень набожная женщина, даже если при том и грешница.
- А как с лэйрдом Дунканом?
- Ну, тут все несколько иначе. Боюсь, происшедшее не пошло на пользу его поврежденному позвоночнику, да и трещина в подбородке - радость малая. Не знаю уж, сумеет ли отец Брайт помочь ему или нет. Для исцеления нужна помощь самого больного. Я сделал все, что мог, но я же просто хирург, а не специалист в Искусстве Исцеления. Однако у отца Брайта очень приличная репутация в этой области; возможно, он сумеет помочь его лордству.
Мастер Шон меланхолично покачал головой.
- У его преподобия есть Талант, тут уж сомнений нет, но в данном случае ему противостоит человек, тоже не лишенный Таланта, - человек, чей мозг, если разобраться, давно уже настроен на саморазрушение.
- Ну, это не мое дело, - сказал доктор Пейтли. - Я просто специалист в своей области. Исцеление я оставляю Церкви, чьей специальностью оно и является.
- Мастер Шон, - в голосе лорда Дарси звучала задумчивость. - И все-таки здесь ясно не все. Нам нужно больше данных. Так как насчет глаз?
Мастер Шон удивленно моргнул.
- Вы имеете в виду тест на изображение?
- Вот именно.
- Но он не может служить уликой на суде.
- Я прекрасно это знаю, - несколько оскорбленно ответил следователь.
- Глазной тест?
Доктор Пейтли явно пребывал в недоумении.
- Я что-то ничего не понимаю.
- Им пользуются нечасто, - сказал мастер Шон. - Это - психическое явление, происходящее иногда в момент смерти, особенно - насильственной смерти. Колоссальное эмоциональное потрясение вызывает нечто вроде встречного импульса из мозга, если вы улавливаете мою мысль. В результате изображение, сформировавшееся в мозгу умирающего человека, возвращается на сетчатку. Используя соответствующую магию, можно проявить это изображение и непосредственно увидеть то последнее, что видел человек в миг своей смерти.
Но это - очень трудная операция, даже при благоприятнейших обстоятельствах, а чаще всего они такими не являются. Начать с того, что изображение появляется далеко не всегда. Например, этого не будет, если человек ожидает нападения. Человек, убитый на дуэли, или даже просто успевший несколько секунд посмотреть в наведенное на него дуло пистолета, имеет время адаптироваться к ситуации. Кроме того, смерть должна быть практически мгновенной. Если она длится хотя бы несколько минут, эффект пропадает. Ну и, само собой, если в момент смерти у человека закрыты глаза, никакого изображения не получится.
- Глаза графа д'Эвро были открыты, - сказал доктор Пейтли. - Они были открытыми и тогда, когда мы его осматривали. Надолго ли сохраняется изображение после смерти?
- Пока клетки сетчатки не подвергнутся распаду. Редко более суток, обычно значительно меньше.
- Двадцати четырех часов еще не прошло, - сказал лорд Дарси. - И есть большая вероятность, что графа застали врасплох.
- Нужно признать, милорд, - задумчиво произнес мастер Шон, - что обстоятельства кажутся благоприятными. Я попробую. Только не надо слишком надеяться на успех, милорд.
- Не буду. Вы только постарайтесь, мастер Шон. Если и есть волшебник, способный добиться здесь успеха, так это вы.
- Спасибо, милорд.
На лице мастера Шона появилась сдержанная гордость.
- Я приступлю к работе немедленно.

***

Двумя часами позднее лорд Дарси быстро шагал по коридору; мастер Шон едва поспевал за ним, держа в одной руке жезл из к_а_о_р_т_а_и_н_о_в_о_г_о дерева, а в другой - свой большой саквояж. Лорд Дарси попросил, чтобы отец Брайт и графиня д'Эвро подождали их в одной из малых гостевых комнат, но графиня вышла ему навстречу.
- Милорд Дарси.
Ее некрасивое лицо выглядело обеспокоенным и несчастным.
- Это правда, что вы подозреваете в убийстве лэйрда и леди Дункан? Потому что, если это так, то я должна...
- Больше не подозреваю, миледи, - торопливо остановил ее лорд Дарси. - Думаю, мы можем доказать, что ни один из них не виновен в убийстве - хотя, конечно, это не снимает с лэйрда Дункана обвинения в черной магии.
- Я понимаю, но...
- Пожалуйста, миледи, - снова прервал ее лорд Дарси. - Позвольте мне все объяснить. Идемте.
Не говоря больше ни слова, она повернулась и направилась к комнате, в которой их ожидал отец Брайт.
Ожидал священник стоя, лицо его было напряженным.
- Садитесь, пожалуйста, - сказал лорд Дарси. - Я не отниму у вас много времени. Миледи, можно мастеру Шону воспользоваться этим столом?
- Конечно, милорд, конечно.
- Благодарю вас, миледи. Садитесь, садитесь, пожалуйста.
Отец Брайт и миледи графиня с явной неохотой уселись на предложенные им стулья, стоявшие прямо напротив лорда Дарси. Они почти не обращали внимания на то, чем занят мастер Шон О Лохлейн, глаза их были прикованы к следователю герцога.
- Проведение такого расследования - совсем не легкое дело, - осторожно начал он. - Большую часть дел об убийстве может раскрыть ваш шеф стражи. Практика показывает, что хорошо обученные местные стражники могут, в подавляющем числе случаев, легко разрешить эти загадки - да и загадок-то особенных обычно не бывает. Но, в соответствии с законом Его Величества, шеф стражи _о_б_я_з_а_н_ вызвать следователя герцога, если преступление необычное или связано с представителем аристократии. Поэтому вы были совершенно правы, позвонив Его Высочеству герцогу сразу, как только узнали об убийстве.
Лорд Дарси откинулся на спинку стула.
- А то, что покойный милорд граф именно убит, было ясно с самого начала.
Отец Брайт попытался что-то сказать, но лорд Дарси остановил его.
- Говоря "убит", святой отец, я имею в виду, что он не умер естественной смертью - от болезни, сердечного приступа, несчастного случая, или чего там еще. Наверно, правильнее будет употребить слово "умерщвлен".
Так вот, нас вызвали для того, чтобы мы ответили на простой и очевидный вопрос: кто ответственен за это умерщвление?
Священник и графиня молчали, глядя на лорда Дарси так, словно он - пророк, осененный вдохновением свыше.
- Как вам хорошо известно... прошу прощения, миледи, что называю вещи своими именами... покойный граф вел довольно-таки разгульный образ жизни. Нет. Я бы сказал даже сильнее. Он был сатиром, развратником, человеком сексуально одержимым.
Человек подобного рода, если он потакает своим влечениям - а покойный граф, без всякого сомнения, именно так и поступал, - почти всегда кончает вполне определенным образом. Если только он не вызывает к себе всеобщего расположения - а про покойного графа этого никак не скажешь, - обязательно найдется кто-нибудь, ненавидящий его достаточно, чтобы пойти на убийство. Ведь такой человек всегда оставляет за собой след: униженных женщин и оскорбленных мужчин.
И кто-либо из них может его убить.
И кто-то из них так и сделал.
Но там надо найти того, кто это сделал и определить степень ее или его вины. В этом и состоит моя задача.
А теперь - каковы факты. Мы знаем, что у Эдуарда была потайная лестница, ведущая прямо в его покои. И это не было большим секретом. Очень многие женщины - и аристократки, и простолюдинки - знали о существовании этой лестницы и знали, как туда попасть. Нижнюю дверь Эдуард оставил незапертой, по лестнице мог подняться кто угодно. Но есть еще один замок - в двери, ведущей в спальню, так что войти к графу можно было только с его согласия, даже если она... или он... смог попасть на лестницу. Милорд граф был вполне защищен.
И вот то, что случилось прошлой ночью. Кстати, у меня есть доказательства, подтверждающие это; к тому же имеются показания лэйрда и леди Дункан. Вскоре я объясню, каким образом получены эти показания.
Primus: прошлой ночью у леди Дункан было свидание с графом д'Эвро. Она поднялась по лестнице в его комнату, имея при себе маленький пистолет. У нее была связь с Эдуардом, но тот ее оставил. Леди Дункан была в ярости. Однако она пришла к нему снова.
Оказалось, что он пьян - и пребывает в хорошо знакомом вам обоим дурном расположении духа. Леди Дункан умоляла графа, она хотела снова стать его любовницей. Граф был непреклонен. По показаниям леди Дункан, он заявил: "Ты мне не нужна. Ты недостойна даже дышать одним воздухом _с н_е_й_".
Делая ударение на словах "с ней", я только повторяю леди Дункан.
В ярости и отчаянии она выхватила маленький пистолет, тот самый пистолет, который его убил.
- Но Мэри просто _н_е _м_о_г_л_а_... - судорожно выдохнула графиня.
- П_о_ж_а_л_у_й_с_т_а_!
Лорд Дарси с силой ударил ладонью по подлокотнику своего кресла.
- Миледи, вы _в_ы_с_л_у_ш_а_е_т_е_ то, что я собираюсь сказать!
Он знал, что очень рискует. Графиня была хозяйкой и имела полное право воспользоваться своими прерогативами. Но лорд Дарси надеялся на то, что, находясь так долго под влиянием графа д'Эвро, она далеко не сразу отвыкнет безропотно подчиняться мужчине, который на нее кричит. И лорд Дарси оказался прав. Графиня не промолвила больше ни слова.
- Пожалуйста, дочь моя. Подождите, - быстро повернувшись к графине, сказал отец Брайт.
- Прошу прощения, миледи, - продолжал лорд Дарси, словно ничего и не произошло. - Я как раз собирался объяснить, почему я уверен, что леди Дункан никак не могла убить вашего брата. Все дело в платье. Мы уверены, что платье, обнаруженное нами в кладовой Эдуарда, было одето на убийцу. А ЭТО ПЛАТЬЕ НИКОИМ ОБРАЗОМ НЕ ПОДХОДИТ ЛЕДИ ДУНКАН! У нее для этого платья чересчур... э-э... зрелая фигура.
Она рассказала мне, как все произошло, и, по причинам, которые я

Предыдущая страница 7 Следущая страница


В глазах смотрящего 8

укажу позднее, я ей верю. Направляя пистолет на вашего брата, она не собиралась в действительности убивать его. Она не намеревалась нажимать на курок. И ваш брат прекрасно это понимал. Размахнувшись, он ударил ее по щеке. Леди Дункан выронила пистолет и в слезах упала на пол. Граф грубо поднял ее за руку и "проводил" вниз по лестнице. Фактически он ее вышвырнул вон.
Леди Дункан в истерике бросилась к мужу.
А затем, когда тому удалось немного ее успокоить, она сообразила, в какую ситуацию попала. Она знала, что лэйрд Дункан - человек извращенный, склонный к насилию, очень сходный в этом отношении с Эдуардом, графом д'Эвро. Сказать правду было просто невозможно, но что-то сказать было надо. И она солгала.
Из рассказа леди Дункан получалось, что Эдуард пригласил ее к себе, чтобы сообщить нечто важное; что это "нечто важное" непосредственно касалось безопасности лэйрда Дункана; что граф сказал - ему известны занятия лэйрда Дункана черной магией и угрожал сообщить об этом церковным властям, если только она не уступит его желаниям; что она сумела вырваться и убежать.
Разумеется, все это было сплошной ложью.
Лорд Дарси развел руками.
- Но лэйрд Дункан поверил каждому слову. Так высоко ценил он себя, что не допускал даже мысли о ее неверности, несмотря на то даже, что уже пять лет находится в полупарализованном состоянии.
- А откуда у вас такая уверенность, что леди Дункан говорила правду? - настороженно спросил отец Брайт.
- Даже оставляя в стороне обстоятельства, связанные с платьем - между прочим, платья эти граф д'Эвро хранил исключительно для простолюдинок, н_е_ для аристократок, - доказательством могут служить поступки самого лэйрда Дункана. Мы имеем теперь...
Secundus: лэйрд Дункан просто не мог совершить убийство. КАК МОЖЕТ ЧЕЛОВЕК, ПРИКОВАННЫЙ К ИНВАЛИДНОМУ КРЕСЛУ, ОДОЛЕТЬ ЭТУ ЛЕСТНИЦУ? Думаю, вы и сами понимаете, что это физически невозможно.
Можно было бы предположить, что все эти годы он притворялся, а в действительности может ходить. Такой вариант опровергнут три часа назад, когда он сам очень сильно ушибся, пытаясь задушить меня... Его ноги не могут сделать даже одного-единственного шага, не говоря уж о том, чтобы поднять его по этой лестнице.
Лорд Дарси сложил руки, приняв при этом несколько самодовольный вид.
- Тем не менее, - вступил в разговор отец Брайт, - остается возможность, что лэйрд Дункан убил графа д'Эвро психическими, магическими средствами.
Лорд Дарси согласно кивнул.
- Действительно, как известно нам обоим, святой отец, это возможно. Но - не в данном случае. Мастер Шон заверил меня, что человек, убитый посредством волшебства, черной магии, умирает от внутренних расстройств организма, а не от пули в сердце. Полагаю, вы не станете с этим спорить.
На самом деле, человек, ставший жертвой черного мага, убивает сам себя психоматическими средствами. Он умирает от того, что известно под названием психической индукции. Мастер Шон говорит, что наиболее часто встречающийся - и самый грубый способ - так называемый метод "индукции от симулакрума". Состоит он в том, что создается фигурка - обычно, но совсем не обязательно, из воска - и с помощью Закона Подобия на изображенного наводится смерть. Здесь также применяется и Закон Влияния, поскольку в фигурку обычно добавляют слюну жертвы, кусочки ногтей, волосы и прочее. Я не ошибаюсь, святой отец?
Священник кивнул:
- Все верно. И несмотря на все эти материалистические ереси, вовсе нет никакой необходимости, чтобы жертва знала о проводимой операции - хотя нельзя не согласиться, в некоторых случаях это облегчает процесс.
- Вот именно, - сказал лорд Дарси. - Однако, кроме того, хорошо известно, что компетентный маг - "черный" или "белый" - может передвигать материальные объекты. Вы не могли бы объяснить графине, почему невозможно, чтобы ее брат был убит таким образом?

***

Отец Брайт провел по губам кончиком языка и повернулся к сидящей рядом с ним девушке.
- Тут дело в недостатке сродства. В данном случае пуля должна обладать сродством или с сердцем, или с пистолетом. Чтобы двигаться со скоростью, достаточной для проникновения в тело, пуля должна обладать значительно большим сродством с сердцем, чем с пистолетом. Но тест, на моих собственных глазах проведенный мастером Шоном, показал, что это не так. Пуля вернулась в пистолет, а не в сердце вашего брата. Отсюда совершенно определенно следует вывод - двигали пулю чисто физические силы, и двигали они ее из пистолета.
- Так что же в таком случае сделал лэйрд Дункан? - спросила графиня.
- Tertius: поверив рассказу жены, - продолжил свое повествование лорд Дарси, - лэйрд Дункан впал в ярость. Он решил убить вашего брата, убить посредством заклинания. Но заклинание сработало в обратную сторону, чуть не убив его самого.
Этому можно подобрать аналогию и в материальной плоскости. Если к огню добавить минеральное масло и воздух, он разгорится сильнее. Но если добавить пепел - огонь потухнет.
Аналогично, если живое существо атаковать психически - оно умрет, но если подобным же образом атаковать неодушевленный предмет, психическая энергия поглотится, причинив ущерб тому, кто ее использовал.
Теоретически, мы можем обвинить лэйрда Дункана в покушении на убийство, так как не подлежит никакому сомнению, миледи, что он пытался убить вашего брата. НО К ЭТОМУ МОМЕНТУ ВАШ БРАТ БЫЛ УЖЕ МЕРТВ!
В результате диссипации психической энергии лэйрд Дункан потерял сознание на несколько часов, которые леди Дункан провела в ужасе и напряженном ожидании.
В конце концов лэйрд Дункан очнулся и осознал то, что случилось. Он знал, что к моменту произнесения заклинания ваш брат был уже мертв. Естественно, он подумал, что графа убила его жена.
Со своей стороны, леди Дункан прекрасно знала, что оставила Эдуарда живым и здоровым. Поэтому она решила, что ее бывший любовник убит черной магией ее мужа.
- Они пытались защитить друг друга, - сказал отец Брайт. - Значит, в каждом из них еще сохранилось нечто светлое. Может быть, мы сумеем сделать что-нибудь для лэйрда Дункана.
- В этом я ничего не смыслю, святой отец. Искусство Исцеления - дело Церкви, а не мое.
Лорд Дарси с удивлением заметил про себя, что почти точно процитировал доктора Пейтли.
- Чего лэйрд Дункан не знал, - торопливо продолжил он, - так это того, что его жена, направляясь в спальню графа, взяла с собой пистолет. Такое обстоятельство представляло ее визит в несколько ином свете. Именно это так его разъярило - не то, что я обвиняю его жену в убийстве, а то, что я бросаю тень сомнения на ее порядочность.
Повернув голову, он посмотрел на стол, за которым работал ирландец.
- Готово, мастер Шон?
- Да, милорд. Осталось только установить экран и зажечь фонарь в проекторе.
- Тогда начинайте.
Он снова посмотрел на отца Брайта и графиню.
- У мастера Шона есть довольно интересный слайд, с которым мне хотелось бы вас познакомить.
- Самое успешное проявление в моей практике, если вы позволите мне так сказать, милорд.
- Приступайте.
Мастер Шон снял крышку с объектива проектора; на экране появилось изображение.
И сразу раздались удивленные возгласы отца Брайта и графини.
На экране была женщина, одетая в то самое платье. Ворот из-за недостающей верхней пуговицы был распахнут. Правую руку женщины почти полностью скрывало густое облако дыма; видимо, она только что разрядила в смотрящего пистолет.
Но не это стало причиной восклицаний.
Девушка была прекрасна. Потрясающе, умопомрачительно прекрасна. И не какой-то утонченной красотой. Она не походила на цветок, от нее не веяло спокойствием. Такая красота могла вызывать только одно, вполне определенное чувство у любой нормальной особи мужского пола. На экране была физически самая привлекательная женщина, какую только можно себе представить.
"Изыди, сатана, - с отвращением подумал отец Брайт. - Ее красота почти непристойна".
Одну только графиню никак не тронула физическая привлекательность изображенной на экране девушки. Она видела только ошеломляющую красоту.
- Кто-нибудь из вас видел эту женщину прежде? - спросил лорд Дарси. - Я думаю, что нет. Равно как ее не видели лэйрд и леди Дункан. И сэр Пьер.
Кто она? Мы не знаем. Однако мы можем сделать некоторые умозаключения. Видимо, она пришла к графу на свидание, условившись заранее. Почти очевидно, что это и есть та женщина, про которую Эдуард говорил леди Дункан, - та самая женщина, "она", с которой не сравниться этой шотландской аристократке. Почти очевидно также, что она из простолюдинок - иначе на ней не было бы одето платье из коллекции графа. Видимо, она переоделась прямо здесь, в спальне. А затем они с графом поссорились; о чем - мы не знаем. Незадолго до этого граф отобрал у леди Дункан пистолет и, видимо, небрежно бросил его на столик, который виден позади девушки. Она схватила пистолет и выстрелила. Затем, снова переодевшись и спрятав платье в кладовку, она покинула комнату. Никто не видел, как она пришла, никто не видел, как она ушла. Ведь именно с этой целью граф и устроил свою потайную лестницу.
О, не бойтесь, мы ее найдем - нам же известно, как она выглядит.
И как бы там ни было, - заключил лорд Дарси, - вся эта загадка, наконец, разрешилась - к полному моему удовлетворению. Теперь можно доложить Его Высочеству о результатах.

***

Ричард, герцог Нормандский, налил в два хрустальных бокала щедрые порции превосходного бренди. С довольной улыбкой он вручил один из них лорду Дарси.
- Великолепная работа, милорд. Просто великолепная.
- Очень рад, что Ваше Высочество так считает, - ответил лорд Дарси, принимая бокал.
- Но откуда у вас была уверенность, что это не кто-либо снаружи, не из замка? Ведь в ворота может войти кто угодно, они никогда не закрываются.
- Совершенно верно, Ваше Высочество. Но ведь дверь-то внизу лестницы была _з_а_к_р_ы_т_а_. Вышвырнув леди Дункан, граф д'Эвро запер ее. Снаружи эту дверь нельзя ни запереть, ни открыть замок; следов взлома тоже не было. Никто не мог ни войти, ни уйти этим путем после насильственного удаления леди Дункан. Единственный оставшийся путь в покои графа - через другую дверь, и она была не заперта.
- Понятно, - сказал герцог Ричард. - Но я не понимаю, чего ради она вообще туда пошла?
- Возможно, по его просьбе. Любая другая женщина на ее месте знала бы, чем рискует, принимая приглашение явиться в покои графа.
Красивое лицо герцога помрачнело.
- Нет. От собственного брата такого никак нельзя ожидать. Она была вполне права, пристрелив его.
- Совершенно верно, Ваше Высочество. И я не сомневаюсь, что, не будь миледи наследницей, она сразу же и призналась бы. Мне стоило огромных трудов не дать ей признаться, когда она решила, что я собираюсь обвинить в убийстве Дунканов. Но она все время помнила о репутации - и своей, и своего покойного брата. Не как частных лиц, но как графа и графини, служащих правительства Его Императорского Величества короля. Ведь одно дело, если кто-то имеет славу распутника. Большинство людей смотрит сквозь пальцы на подобное поведение аристократа, занимающего высокий пост, если только он справляется со своей работой, и справляется хорошо, - а свои обязанности граф, как известно Вашему Высочеству, исполнял как надо.
Но совсем иное - быть застреленным при попытке напасть на собственную сестру. Она совершенно права, что пыталась это скрыть. И она так и будет молчать, если только в преступлении не обвинят кого-либо другого.
- Чего, конечно же, не случится, - откликнулся герцог Ричард. Сделав маленький глоток бренди, он добавил: - Из нее получится хорошая графиня. Она вполне рассудительна и может оставаться хладнокровной в сложных

Предыдущая страница 8 Следущая страница


9 Рэндал Гаррет

обстоятельствах. Трудно было не удариться в панику, застрелив собственного брата, но ведь этого не произошло. Многие ли женщины подумали бы о том, чтобы просто снять порванное платье и переодеться в его копию, взятую из кладовки?
- Крайне немногие, - согласился лорд Дарси. - Потому-то я и не упомянул ни разу, что знаю об идентичности коллекции Эдуарда гардеробу графини. Кстати, Ваше Высочество, если хороший целитель, вроде отца Брайта, был осведомлен об этих платьях-дубликатах, он, конечно же, понимал, что у графа сексуальная одержимость собственной сестрой. И он, наверное, догадывался, что все прочие женщины, за которыми гоняется граф, - просто этакие суррогаты, заменители его сестры.
- Да, конечно. И ни одна из них не выдерживала сравнения.
Герцог поставил бокал на стол.
- Я сообщу своему брату королю, что всем сердцем рекомендую ему новую графиню. Разумеется, ни одно слово об этих событиях не будет доверено бумаге. Вы знаете, я знаю, и король тоже должен знать. Но больше - никто.
- Знает еще один человек, - сказал лорд Дарси.
- Кто?
На лице герцога было удивление.
- Отец Брайт.
Удивление сменилось облегчением.
- Естественно. Но ведь он не скажет ей, что мы тоже знаем?
- Думаю, мы вполне можем положиться на благоразумие отца Брайта.

***

В полумраке исповедальни Элис, графиня д'Эвро, стоя на коленях, вслушивалась в голос отца Брайта.
- Я не буду накладывать на тебя епитимью, дитя мое, так как ты не содеяла греха - в том, что касается смерти твоего брата. А за остальные свои грехи прочитай и выучи наизусть третью главу из "Души и мира" святого Джеймса Хантингтона.
Отец Брайт начал было уже произносить слова отпущения, но графиня прервала его:
- Но я не могу понять одного. Это изображение, это же совсем не я. Я в жизни своей не видела столь поразительно прекрасной девушки. А ведь я такая некрасивая. Я ничего не понимаю.
- Если бы ты присмотрелась получше, дитя мое, ты бы заметила, что лицо сходно с твоим - только оно идеализировано. При переводе субъективной реальности в вещественную форму неизбежно возникают подобные искажения; именно поэтому такие улики и не принимаются судом в качестве реальных вещественных доказательств.
Он помолчал.
- Говоря иными словами, дитя мое: вся красота - в глазах смотрящего.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • *** (Страница 1)
    Сэр Пьер Морле, шевалье Анжуйской Империи, рыцарь Золотого Леопарда иличный секретарь милорда графа д'Эвро, отогнув кружевной манжет, погляделна часы: без трех минут семь.
  • *** (Страница 1)
    Глядя из окна на солнечное утро, Мэри, леди Дункан, мучительнорешала, как поступить.
  • *** (Страница 1)
    Паства преподобного отца Джеймса Валуа Брайта, викария церкви СвятогоДуха, состояла из нескольких сотен обитателей замка д'Эвро.
  • *** (Страница 1)
    В церкви собралось человек двадцать пять - тридцать, по большей части- женщины, но Элис, графини д'Эвро, среди них не оказалось.
  • *** (Страница 2)
    Его королевское Высочество герцог Нормандский просмотрел официальноеписьмо, только что напечатанное для него секретарем.
  • *** (Страница 2)
    - Миледи, - мягко произнес сэр Пьер.
  • *** (Страница 3)
    Дарси последовал за ним через комнату к стене, покрытой большимгобеленом, века, должно быть, шестнадцатого.
  • *** (Страница 3)
    На сей раз перед ними предстала каменная стена, казавшаяся сплошной.
  • *** (Страница 4)
    Лорд Дарси мысленно улыбнулся.
  • *** (Страница 4)
    В небольшом помещении, предоставленном на время расследования лордуДарси и его помощникам, трое мужчин окружили стоящий посредине стол инаблюдали за действиями четвертого.
  • *** (Страница 5)
    Доктор Пейтли тщательно протирал шелковым носовым платком стеклапенсне.
  • *** (Страница 5)
    - Давайте, мастер Шон, давайте.
  • *** (Страница 6)
    Отец Брайт чувствовал себя так, словно несколько часов разгуливал понатянутому канату.
  • *** (Страница 6)
    Когда отец Брайт вернулся с лордом Дарси, все головы повернулись кним.
  • *** (Страница 7)
    - Я не думаю, что их здоровью угрожает что-нибудь серьезное, - сказалдоктор Пейтли часом позже.
  • *** (Страница 7)
    Двумя часами позднее лорд Дарси быстро шагал по коридору; мастер Шонедва поспевал за ним, держа в одной руке жезл из к_а_о_р_т_а_и_н_о_в_о_г_одерева, а в другой - свой большой саквояж.
  • *** (Страница 8)
    Отец Брайт провел по губам кончиком языка и повернулся к сидящейрядом с ним девушке.
  • *** (Страница 8)
    Ричард, герцог Нормандский, налил в два хрустальных бокала щедрыепорции превосходного бренди.
  • *** (Страница 9)
    В полумраке исповедальни Элис, графиня д'Эвро, стоя на коленях,вслушивалась в голос отца Брайта.


Рэндал Гаррет

В глазах смотрящего

Цикл: "Лорд Дарси"

Читать книгу

Анонс

В мире XX века не существует Науки: ее место заняла Магия. Лорд Дарси, главный следователь Его Высочества герцога Нормандского, - гениальный сыщик, которому по плечу самые сложные криминальные загадки. Дедуктивные способности лорда Дарси не дают осечки – даже когда ему противостоит маг, обладающий чрезвычайно сильным Талантом…

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Рэндал Гаррет

На основную страницу

Биография

Гордон Рэндал Филип Дэвид Гаррет (таково полное имя писателя) был весьма неординарной личностью, о чем свидетельствует множество крутых поворотов в его жизни и литературной карьере. Родился он 1927 году в Ленгсингтоне, штат Миссури, учился в Канзасском техническом университете, участвовал во Второй мировой войне в звание капрала ВМС США, после окончания войны работал инженером-химиком. Примерно в это же время он проявил себя как активный любитель фантастики, принялся ездить по НФ конвенциям, начал писать в журналы – и в итоге с 1955 года стал зарабатывать на хлеб насущный литературным трудом. Судя по воспоминаниям современников, нрава он был весьма буйного и потому быстро заслужил репутацию едва ли не самого большого бузотера, пьяницы и ловеласа в американском фэндоме. О его тогдашних похождениях ходили настоящие легенды. При этом, однако, врагов он себе не нажил и потому, при всех своих недостатках человек он был добрый и приятный в общении и потому, что, работая урывками, под настроение, писал много, публиковался часто, а произведения его были отмечены печатью истинного таланта.
Рэндал Гаррет - плоть от плоти того поколения американских фантастов, которое принято связывать с именем легендарного Джона Кэмпбелла – писателя, редактора и журналиста, “открывшего” таких выдающихся мастеров американской НФ, как Роберт Хайнлайн, Айзек Азимов, А. Э. Ван-Вогт и многие другие. Первая публикация Гаррета состоялась именно в журнале у Кэмпбелла ”Эстаундинг Сайнс Фикшен” 1944 году, да и в дальнейшем все его наиболее значительные произведения печатались на страницах этого журнала.
В творчестве Гаррета отчетливо прослеживается несколько этапов. В 50 годы он был, что называется, литератором поденщиком, публикующимся исключительно в журналах, причем под множеством псевдонимов. К этому времени относится и соавторство с таким же молодым и не менее плодовитым автором, Робертом Силверберг с которым они составили настоящую <<литературную фабрику>>, выдавая порой по несколько текстов в неделю. Однако из всего написанного ими совместно лишь два романа вышли книжными изданиями, остальные же вещи так и остались навсегда <<погребенными в периодике>>. После того как творческий союз с Силвербергом распался, Гаррет некоторое время писал в соавторстве с Лоренсом М. Дженифером; плодом их совместных усилий стала трилогия о пси-энергии и роман <<Языческие страсти>>.
Однако наиболее полно талант Рэндала Гаррета раскрылся в 60 годы, когда он начал работать сольно. Именно тогда в 64 году, журнал “Аналог” приступил к публикации произведений из цикла о лорде Дарси. По мнению большинства западных критиков, этот цикл – лучшее, что написал Гаррет за всю свою жизнь. Несомненно, так же, что цикл этот, органично сочетающий черты таких, казалось бы, несовместимых жанров как альтернативно-историческая фантастика, магическая фэнтези и классический детектив в манере Артура Конан-Дойла и Агаты Кристи, входит ныне в “золотой фонд” фантастической литературы. Другие произведения Гаррета того времени – рассказы, повести, романы, также пользовались успехом, но культовый статус, они, увы, не приобрели. А еще Гаррет получил известность в литературном мире и как автор виртуозно написанных стихотворных и прозаических пародий на многие популярные произведения фантастики. Эти пародии он зачитывал в слух на конвенциях при большом стечение народа, публиковал в журналах, а в последствии составил из них два сборника.
В конце 60-х годов, в самом расцвете карьеры, Гаррет совершил, пожалуй, самый неожиданный поворот в своей жизни – прекратил писать, принял сан священника и почти на десятилетие исчез из поля зрения многочисленных друзей и поклонников. Тем не менее, зная его характер, многие надеялись, что жизнь и литература все же возьмут свое. Так оно и случилось. Женившись в третий раз и расставшись с церковью, Гаррет вновь взялся за перо. Однако время было упущено, да и, наверное, что-то надломилось в его беспокойной душе. Все, что он написал в 80-е – это объемный, коммерчески-крепкий, но в то же время достаточно стандартный сериал <<Гандалара>> в жанре <<героической фэнтези>>. Опубликован он был под двумя именами – Гаррета и его новой жены, Вики Энн Хейдрон, с которой он познакомился на одной из НФ конвенций.
Скончался Рэндал Гаррет 31 декабря 1987 года, причем о смерти его в литературном мире узнали не сразу. Посвященный ему некролог появился лишь в сентябрьском номере журнала <<аналог>> за 1988 год – символично, что в том же номере был напечатан некролог и на Роберта Хайнлайна, который умер через четыре месяца после смерти Гаррета. Символично это еще и потому, что не было, пожалуй двух писателей, которые были бы столь противоположны друг другу и по своей творческой манере, и по образу жизни – однако оба они равно принадлежали к <<поколению Джона Кэмпбелла>>, поколению, которое, по сути, своими руками создали современную американскую фантастику.