Рэндал Гаррет - Слишком много волшебников

1 Рэндал Гаррет

ЧАСТЬ ПЕРВАЯ

Глава 1

Эта комната лорду Эшли, командору, специальному агенту Его Величества Императорского военно-морского разведывательного корпуса, определенно не нравилась. Не спасало ее даже то, что поблизости находились Шербурские Императорские военно-морские доки. Не нравилась она ему потому, что в этом районе жили люди достатка среднего, это раз; во-вторых, дверь в комнату оказалась открытой; и наконец - и это было самое главное, - рядом с дверью на полу лежал тот, кто лорду командору был просто необходим. Из груди лежащего торчал большой - судя по рукояти - нож.
Его лордство отвел глаза от тела хозяина комнаты и принялся осматривать помещение. Комната была крошечной - футов восемь на десять, а дюймах в шести, не больше, над макушкой его лордства нависал потолок. У правой стены стояла приземистая кровать. Она была застелена, но дешевое синее покрывало оказалось слегка помятым. В дальнем левом углу расположился недорогой деревянный стол, а рядом - стул из того же, что и стол, гарнитура. Ближе к двери, у левой стены, раскорячилось древнее кресло, явно купленное на барахолке. Еще один стул, братец-близнец того, что составлял со столом компанию, сиротливо приткнулся в ногах кровати.
Другой мебели не было. На зеленых крашеных стенах не висело ни одной картины, не было в комнате и украшений. В общем, личность проживающего здесь человека в обстановке не выражалась никак.
Взгляд лорда Эшли снова обратился на хозяина. Его лордство осторожно закрыл за собой дверь и шагнул к лежащему. Осторожно поднял его руку и пальцами обхватил запястье.
Пульса не было.
Его лордство вернул руку покойника в первоначальное положение, сделал шаг назад и задумчиво посмотрел на тело. В кармане на поясе командора лежали сто золотых соверенов. Деньги были взяты из специального фонда, чтобы заплатить доброму человеку Жоржу Барбуру за услуги, оказанные им военно-морской разведке. К несчастью, добрый человек Жорж Барбур уже не будет обузой для специального фонда. Или к счастью?..
Командор Эшли перешагнул через тело, подошел к столу и принялся за бумаги. Внимательно просмотрел их. Убедился - нет ничего такого, что могло бы связать убитого с корпусом военно-морской разведки. Тем не менее он собрал бумаги и засунул в карман плаща: нельзя исключать возможность обнаружения секретных записей - либо в закодированном виде, либо написанных симпатическими чернилами. Распахнув дверцу небольшого стенного шкафа в правом углу комнаты, лорд Эшли обнаружил там запасной костюм - ничем не лучше того, что был на убитом. В карманах - воздух, за подкладкой - пустота. В двух ящиках - нижнее белье, чулки и прочие предметы личного пользования.
Командор снова взглянул на труп. Об учиненном обыске, конечно, придется доложить милорду адмиралу, но иного выхода нет: здесь могут оказаться предметы, которые безопаснее найти ему, а не местным стражникам.
Обыск оказался бесплодным. Лорд Эшли внимательным взглядом обежал стены. Жорж Барбур лишь день назад переехал в эту клетушку, и у него явно не было времени, чтобы сделать себе тайник, незаметный для цепких глаз и чутких пальцев командора имперской разведки. Несмотря на это, лорд Эшли еще раз обыскал комнату. И снова ничего не нашел.
Не дал результатов и осмотр тела убитого. Вывод был ясен: Барбур успел передать Зету всю имеющуюся у него информацию. Уже легче!..
Командор еще раз оглядел комнату, убедил себя, что ничего не мог пропустить, и вышел в коридор. Узкая темная лестница вела на нижний этаж.
Лорд Эшли одолел ее быстро, почти бегом.

* * *

Консьержка сидела в своей конторке, прямо перед входной дверью. Это была уже немолодая, но все еще ясноглазая женщина. Она смотрела на высокого, аристократично выглядящего командора с улыбкой, такой же ясной, как и ее глаза.
- Да, сэр? Чем могу вам помочь?
- У меня печальные новости, добрая женщина, - спокойно сказал лорд Эшли. - Один из ваших постояльцев мертв. Нужно срочно вызвать стражника.
- Мертв? Кто? Неужели добрый человек Жорж?
- Он самый, - подтвердил его лордство.
Всего несколько минут назад он сообщил консьержке, что идет повидать Барбура, живого Барбура, а теперь... Даже тело еще не остыло, и не успела свернуться кровь. Убийство явно произошло совсем недавно.
- У него были посетители в последние полчаса?
- Посетители? - Консьержка сощурилась, пытаясь собраться с мыслями. - Нет, сэр, кроме вас, никого не было... Хотя, я могла и не заметить. Я уходила на пару минут - всего на пару минут, не больше. Мне надо было в магазин доброго человека Фентнера, табачника. Только у него продается мой любимый сорт табака.
Глаза командора Эшли пронзали ее насквозь.
- Когда точно вы уходили и когда вернулись? Вспомните - это может быть чрезвычайно важно!
- Ну... ну... Я вернулась как раз перед тем, как пришли вы, сэр, - нервно сказала женщина. - Едва я зашла в дом, как Святой Денис пробил три четверти.
Командор Эшли взглянул на свои часы. Была минута двенадцатого.
- По-видимому, кто-то выждал, когда вы уйдете, поднялся наверх и успел уйти до вашего возвращения. Вы долго отсутствовали?
- Не дольше, чем нужно, чтобы дойти до угла и вернуться обратно, сэр.
Я не имею привычки надолго исчезать днем, когда дверь открыта. - Она озадаченно нахмурилась. - Кто же поднимался наверх, сэр? И зачем?
- Кто бы он ни был, - сказал лорд Эшли, - но он успел ткнуть ножом в сердце вашего постояльца. Жорж Барбур убит, добрая женщина, и нам нужно срочно вызывать стражу.
Бедная консьержка была настолько потрясена, что командор понял: вряд ли стражникам удастся сейчас чего-нибудь от нее добиться. Слава Богу, он догадался спросить ее о посетителях до того, как сообщил о том, что Жорж Барбур умер не по своей воле. Иначе бы и эта скудная информация навсегда исчезла из ее памяти.
- Присядьте, добрая женщина, - мягко сказал командор. - Успокойтесь.
Бояться вам нечего. Я сам позабочусь о том, чтобы вызвать стражников.
Консьержка в изнеможении рухнула в потертое кресло в своей конторке, а лорд Эшли открыл входную дверь и выглянул на улицу. Его оглушили звонкие голоса мальчишек.
Благодаря годам флотской службы, его лордство без труда мог выделить среди мальчишек лидера стаи.
- Эй, парень! - позвал он. - Да-да, ты, в зеленой шапке!.. Хочешь заработать шиллинг?
Мальчишка обернулся, и его хмурое лицо расплылось в улыбке.
- Конечно, милорд! - Он стянул с головы свою изрядно потускневшую шапку. - С большим удовольствием, милорд!
Юнец понятия не имел, кто с ним разговаривает, но стоящий перед ним хлыщ явно был джентльменом, а к таким людям следует обращаться "милорд".
Тем более, если речь идет о возможности зашибить монету.
Притихла и вся остальная компания - кто знает, а вдруг и им хоть что-то перепадет от этого богатого джентльмена.
- Очень хорошо, - быстро сказал командор Эшли. - Вот тебе полшиллинга. Если через пять минут приведешь сюда стражника, получишь вторую половину.
- С-с... стражника, милорд? - У мальчишки, похоже, не укладывалось в голове, как это может нормальный человек да еще по собственному желанию подпустить к себе стражника ближе, чем на тысячу ярдов.
- Да, стражника. - Командор улыбнулся. - Скажи ему, что лорд Эшли, королевский офицер, требует безотлагательной помощи, и веди его сюда. Все ясно?
- Да, милорд. Лорд Эшли, королевский офицер, милорд! Ясно!
- Отлично, парень!.. Теперь вы. Вот полшиллинга каждому. Если за пять минут приведете стражника, тоже получите вторую половину. Тот, кто вернется первым, получит целый шиллинг. Теперь вперед! Бегом!
Мальчишки вмиг разлетелись.

* * *

В тот же день, в два часа тридцать минут пополудни, три человека встретились в удобной, очень похожей на клубную, комнате в здании штаба Шербурской Его Императорского Величества военно-морской базы.
Командор лорд Эшли, в безукоризненной форме, с причесанными слегка вьющимися каштановыми волосами, сидел прямо и непринужденно. Он надел форму всего двадцать минут назад. Лорд адмирал намекнул ему: предстоящая встреча носит не совсем приватный характер, а поэтому гражданская одежда даст не тот эффект, что королевские - голубой с золотом - цвета формы командора.
Лорда Эшли вряд ли можно было назвать красавцем: его квадратная физиономия имела слишком неровный загар. Тем не менее женщины восхищались им, а мужчины его уважали за решительное выражение лица. Глаза лорда, серо-зеленые, в коричневых крапинках, были глазами моряка - казалось, что командор постоянно пристальным взглядом охватывает края горизонта.
По-видимому, в поисках шквала...
У лорда адмирала Эдви Бренкорта взгляд был точно такой же, только глаза голубые, а не зеленые, да годами он был чуть ли не вдвое старше двадцатисемилетнего командора. Впрочем, и в пятьдесят два признаки седины можно было заметить лишь на висках адмирала. Его голубая форма была немного помята - все-таки он носил ее с раннего утра, - но зато дополнительный золотой галун на рукавах и плечах придавал образу адмирала необычайную выразительность.
По сравнению с этим великолепием, черный с серебром китель шефа-мастера стражи Анри Вера, главы Департамента стражи Шербура, выглядел бледновато, хотя в другой компании производил достойное впечатление. Шеф Анри был мрачным, решительным и крепким человеком пятидесяти с небольшим лет, флегматичным бойцом по духу и поведению.
Первым заговорил шеф Анри:
- Милорды! Это убийство имеет гораздо большее значение, чем кажется со стороны. По крайней мере, гораздо большее, чем мне думалось.
Он говорил на англо-французском с той педантичной аккуратностью, которая сразу показывала, что такая манера выражаться для него непривычна.
Он многие годы тренировался, стремясь избавиться от влияния местного говора - акцента, выдававшего его скромное происхождение, - но усилия, с которыми он произносил правильно выстроенные фразы, все еще были заметны.
Шеф Анри посмотрел на милорда адмирала:
- Кем был этот Жорж Барбур, ваше лордство?
Прежде чем ответить на вопрос, милорд адмирал взял с низкого столика, за которым они сидели, графинчик с бренди и аккуратно наполнил три рюмки.
- Вы понимаете, шеф Анри... Дело осложняется тем, что оно связано с безопасностью флота. Все, услышанное вами в этой комнате, должно остаться в ее пределах.
- Разумеется, милорд, - сказал шеф Анри.
Он отлично знал, что это крыло здания штаба прекрасно защищено эффективными и дорогостоящими охранными заклинаниями. В бюджете вооруженных сил Его Величества имелась специальная статья, предназначенная для оплаты услуг наиболее квалифицированных экспертов в этой области - волшебников, занимающих высокое положение в гильдии магов. Результаты их работы всегда были гораздо более эффективны, чем обычные коммерческие заклинания, обеспечивающие уединенность в отелях и частных домах.
Такие предосторожности диктовались сложным международным положением.
Последние пятьдесят лет польские короли постоянно демонстрировали миру свои честолюбивые помыслы. В 1914 году Сигизмунд III приступил к целой цепочке аннексий, в результате которых от Русских государств был оттяпан изрядный кусок территории между Москвой и Киевом.
Пока Польша стремилась на восток, политика Англо-Французской империи была направлена на поощрение подобных аппетитов: имперские владения в Новом Свете быстро расширялись, а Азия казалась такой далекой...
Однако у сына Сигизмунда, Казимира IX, появились большие проблемы с созданной отцом квазиимперией. Ему пришлось изменить свою восточную политику: в начале тридцатых Русские государства сумели образовать некое подобие коалиции, и король Польши вынужден был прекратить свои поползновения. Да, если русские когда-нибудь объединятся по-настоящему, они станут грозным противником...
Теперь Казимир IX начал бросать взгляды на запад, на Германские государства, бывшие до сих пор буфером между польской и англо-французской границами. Немцы сохраняли независимость благодаря умной политике колебаний - а-ля перетягивание каната - между Польшей и Империей. Если бы армии Казимира IX попытались вторгнуться, скажем, в Баварию, принц Рейнхардт VI тут же попросил бы имперской помощи. И тут же получил бы ее.
С другой стороны, если бы король Джон IV вздумал обложить налогом ту же Баварию - размером хоть в один соверен - и с этой целью направил в нее свои вооруженные силы, Его Высочество принц Баварский не менее громко возопил бы о помощи со стороны Польши.
Поэтому Казимир, реализация честолюбивых планов которого притормозилась, из кожи вон лез, стремясь подорвать Англо-Французскую империю, по возможности ослабить ее, а затем и осуществить вооруженное вторжение в Германию.
Это была очень непростая задача. Еще Генрих II в XII веке дал процессу развития Империи очень хороший толчок. Сын его, Ричард Львиное Сердце, в первые десять лет своего правления совершенно не заботился о делах государства, предпочитая заниматься освобождением Гроба Господня, но, чудом избежав смерти при осаде Шалю, совершенно переменился.
Длительная борьба с лихорадкой, вызванной раной от арбалетной стрелы, напрочь изменила его характер. Король вернулся в Англию, и в течение следующих двадцати лет правление Ричарда I отличалось мудростью и благоразумием. Его племянник Артур стал королем в 1219 году, через три года после смерти изгнанного принца Джона, сумев в мудрости обойти даже Ричарда. Он вошел в историю под именем Артура Умелого, и в общественном сознании его часто путали с более ранним королем Артуром, жившим в VI столетии.
В течение канувших в Лету веков Плантагенеты - где тонкой дипломатией, а где острым мечом, - сменяя друг друга, наращивали мощь страны. Теперь она была уже вдвое старше Римской империи, но до сих пор не показывала никаких признаков загнивания.
У Казимира IX не было возможности использовать армию, а его военно-морские силы оказались блокированными в акватории Балтики. Ни один польский корабль не мог выйти в Северное море, не опасаясь встречи с имперским флотом или же с флотом Скандинавии - союзницы Империи. Северное море и Западная Балтика являлись территориальными водами Империи и Скандинавии. Польские торговые суда проходили через них только после тщательного досмотра. Искали, разумеется, оружие. В 1939 году Казимир попытался прорвать блокаду, но потерял бОльшую часть флота, не добившись даже тени успеха. С тех пор он таких попыток не делал.
Вместо боевых действий Казимир взялся за иные способы ведения войны: саботаж, терроризм, экономические диверсии и тысячи прочих хитроумных видов подрывной деятельности. До настоящего времени он так и не сумел нанести Империи реальный ущерб - его выпады были не более чем булавочными уколами. Впрочем, до настоящего времени хитроумию польских спецслужб противостояла бдительность королевских офицеров.

* * *

Прежде, чем продолжить беседу, адмирал Бренкорт аккуратно закрыл графин стеклянной пробкой.
- Боюсь, я должен принести вам свои извинения, шеф Анри. Исполняя мой приказ, командор лорд Эшли в разговоре с вашим сержантом, который расследовал обстоятельства убийства Барбура, придержал определенную часть информации. Разумеется, он был вынужден так поступить, исходя из интересов государственной безопасности. Однако теперь я уполномочил его рассказать вам обо всех обстоятельствах этого дела... Будьте так любезны, милорд!
Командор Эшли пробовал свой бренди. Шеф Анри почтительно ждал. Он знал, что о некоторых сторонах дела он все равно ничего не услышит - лорд Эшли наверняка проинструктирован, какие детали осветить, а какие, наоборот, покрыть дополнительным слоем мрака. Тем не менее шеф Анри знал и другое - в изложении лорда Эшли история будет существенно богаче подробностями, чем все то, что он слышал о ней до сих пор.
Командор Эшли аккуратно поставил рюмку на стол.
- Вчера утром, - начал он, - в понедельник, двадцать четвертого октября, я получил от Канцелярии лорда Верховного адмирала в Лондоне спецпакет. Мне было приказано вручить его адмиралу Бренкорту сегодня утром. Я выехал из Лондона дуврским поездом и около полуночи, переправившись через Канал на специальном пакетботе военно-морских сил, прибыл в Шербур. - Он замолк и в упор поглядел на шефа Анри. - Надо учесть, что будь на моем приказе гриф "Весьма срочно", я бы приложил все усилия, чтобы доставить пакет сразу по прибытии. Но мне было приказано вручить пакет сегодня утром. Даю вам честное слово, что с того момента, как я получил пакет, и до того, как он попал в руки адмирала, я не терял его из вида и не открывал.
- Могу подтвердить это, - сказал адмирал Бренкорт. - Как вам известно, шеф Анри, волшебники Адмиралтейства начитывают заклинания на конверты и печати таких пакетов. Эти заклинания, хоть и не предохраняют спецпочту от вскрытия посторонними лицами, однако позволяют перед вскрытием проверить пакет на целостность.
- Понимаю, милорд. - Шеф-мастер стражи кивнул. - Ваш волшебник проверил пакет. - Это было утверждение, а не вопрос.
- Разумеется, - сказал адмирал. - Продолжайте, командор!
- Благодарю, милорд! - Командор Эшли повернулся к шефу Анри. - Я провел ночь в отеле "Королева Джин". Сегодня в девять утра я доставил пакет милорду адмиралу. - Он замолк.
- Я вскрыл пакет, - немедленно продолжил адмирал Бренкорт. - Большая часть его содержимого к данному делу отношения не имеет. Однако там было приложение, которое я должен был передать командору лорду Эшли. Ему предписывалось вручить определенную сумму денег некоему Жоржу Барбуру. Так мы оба впервые узнали о существовании этого человека. - Он взглядом предложил командору Эшли продолжить повествование.
- Согласно полученным инструкциям, - сказал лорд Эшли, - я должен был немедленно доставить деньги Барбуру, который, судя по всему, был двойным агентом, официально работающим на Его Славянское Величество короля Казимира Польского, а фактически - на морскую службу разведки имперского военно-морского флота. Деньги Барбуру следовало передать в промежутке между четвертью и половиной одиннадцатого. Я отправился на явку, поговорил с консьержкой и поднялся наверх. Дверь в комнату оказалась чуть приоткрытой. Я постучал, она приоткрылась больше. Жорж Барбур лежал на полу с ножом в сердце. - Лорд Эшли развел руками. - Конечно, я был удивлен, но мне следовало выполнять свой долг. Я забрал все его бумаги - они там, на столе, - и обыскал комнату. Бумаги были доставлены адмиралу.
- Вы должны понимать, шеф Анри, - заметил адмирал Бренкорт. - Существовала вероятность, что в этих документах содержатся шифрованные сообщения, имеющие отношение к обеспечению безопасности. Однако, поскольку таковых там не оказалось, бумаги будут переданы вам. Лорд Эшли подробно расскажет, где и в каком состоянии он нашел каждый из документов.
Шеф Анри посмотрел на командора:
- Не могли бы вы представить письменный рапорт, включающий в себя эскиз, на котором было бы изображено, где лежали бумаги... ну и все прочее? - Он был весьма задет тем, как вольно представители военно-морского флота обращаются с уликами по делу об убийстве, но прекрасно понимал, что бороться с подобным обращением - все равно что плевать против ветра.
- Я буду рад представить страже такой рапорт, - сказал командор Эшли.
- Премного благодарен, ваше лордство!.. - Шеф Анри помолчал, раздумывая. - Скажите, не показалось ли вам, что бумаги были в беспорядке... как-то разбросаны?
Командор слегка нахмурился:
- Нет. По-моему, они не были раскиданы как попало. Но и не сложены в стопку. Я бы сказал, на столе наблюдался этакий... ну что ли - рабочий беспорядок. Вы понимаете, что я имею в виду. Как будто Барбур просматривал бумаги перед смертью.
- Или их просматривал кто-то еще, - задумчиво произнес шеф Анри.
- Да, такое, конечно, возможно, - согласился командор. - Вот только было ли у убийцы на это время?
- Представьте, что убийца искал один или, скажем, несколько документов, - медленно сказал шеф. - И представьте, что он был знаком с ними в достаточной степени, чтобы опознать их по внешнему виду. Ему потребовалось бы на поиски всего несколько секунд, не так ли?
Командор и адмирал переглянулись.
- Да, - быстро сказал командор, - пожалуй...
- А нет ли у вас каких-нибудь предположений насчет характера этих бумаг? - спросил шеф Анри с наигранным равнодушием.
- Нет! - твердо сказал адмирал. - Честное слово, я ничего не скрываю.
Местная канцелярия даже о существовании этого Жоржа Барбура понятия не имела, и поэтому мы не имеем ни малейшего представления ни о направлении его деятельности, ни о характере находящихся у него документов. Впервые мы узнали о нем только сегодня, а из Лондона ничего пока больше не поступало.
Впрочем, Лондон еще и не знает, что Барбур мертв... Придет время, когда какой-нибудь волшебник сумеет придумать способ организовать телесонную связь через Канал, но до тех пор нам придется полагаться на курьерскую службу.
- Понятно. - Шеф Анри нервно потер руки. - Надеюсь, ваши лордства понимают, что я лишь исполняю свой долг. Совершено преступление. Оно должно быть раскрыто. Я обязан приложить все усилия, чтобы установить личность убийцы и привлечь его к ответственности. Закон требует, чтобы я предпринял определенные действия...
- Мы все понимаем, шеф Анри, - сказал адмирал.
Шеф проглотил остаток бренди:
- Наша служба не имеет ни малейшего желания мешать флоту, как, впрочем, и разглашать каким-либо образом информацию, которая может пойти на благо врагам Отечества.
- Разумеется. - Адмирал согласно кивнул.
- Однако дело представляется мне достаточно сложным, - продолжал шеф Анри. - Благодаря свидетельству консьержки, время убийства нам известно с точностью до десяти минут. Мы знаем, что Барбур провел в этой комнате всю ночь и что он ушел утром примерно в девять ноль пять, а вернулся примерно в десять двадцать. Остальные жильцы работают и отправились на службу гораздо раньше. В здании в это время находились только Барбур и консьержка... Казалось бы, неплохое начало, но дальше следуют сплошные "не". Мы понятия не имеем, что из себя представлял этот Барбур. Нам не известен круг его знакомых. Мы не знаем, с кем он встречался и с кем находился в деловых отношениях. У нас нет никаких идей о том, кому мог принадлежать нож, которым его зарезали. Нож, кстати, совершенно обычный...
А когда сюда приплетаются еще и сложности, связанные с международным положением, я вынужден сделать вывод, что происшедшее не по моему рангу. В подобных случаях я обязан уведомить следственный департамент Его Королевского Высочества в Руане.
Адмирал Бренкорт кивнул:
- Все ясно. Думается, любое должностное лицо из департамента Его Высочества будет готово оказать вам содействие. Можем ли мы еще чем-нибудь помочь страже?
- Да, милорд адмирал! Если это вас не затруднит... Наверняка кое-кто в Лондоне об убитом кое-что знает. Если в этом не будет нарушения режима секретности, я бы хотел узнать о Барбуре все, что только возможно. Мне бы очень хотелось получить информацию из Лондона.
- Конечно, шеф Анри, - сказал адмирал. - Я сделаю все возможное.
Командор Эшли в ближайшие часы возвращается в Англию. Надо немедленно уведомить о случившемся Канцелярию лорда Верховного адмирала. Я отправлю с командором письмо, запрашивающее нужную вам информацию.
И тут шеф Анри, не сумев сдержаться, осклабился:
- Черт возьми! Все-таки лорд Дарси никогда не ошибается!
- Дарси? - Адмирал моргнул. - Кто это?... Ах да! Вспомнил! Главный следователь Его Высочества. В прошлом году он вроде бы оказался на высоте, здесь, в Шербуре. Дело "Проклятие Атлантики"... Ведь это был он?
Шеф Анри деликатно кашлянул:
- Можно выразиться и так. Я не имею права обсуждать детали!
- Да-да, конечно! Но с чего вы взяли, что он никогда не ошибается?
- Потому что я ни разу не слышал о таких случаях! - резко сказал шеф Анри. - Когда я связался с Руаном и проинформировал его лордство об убийстве, он сказал, что сразу выехать не сможет и пришлет своего заместителя, сэра Элиота Меридита. Тот будет заниматься делом до прибытия самого лорда Дарси. Он также сказал, что вы несомненно почти сразу пошлете курьера в Лондон, и поинтересовался, не буду ли я любезен, по его выражению, попросить милорда адмирала, чтобы курьер доставил в столицу специальное послание лорда Дарси.
Адмирал Бренкорт удовлетворенно хмыкнул:
- Проницательный джентльмен, этот лорд Дарси! Мы так и поступим. Что в послании?
- Главный судебный маг лорда Дарси, мастер Шон О'Лохлейн, присутствует на конвенции в Королевском управлении стражи. Лорд Дарси хотел бы, чтобы вы передали мастеру О'Лохлейну: он должен немедленно покинуть Лондон, вернуться в Нормандию и отправиться прямо сюда, в Шербур.
- Непременно, - сказал адмирал. - Если вы напишете письмо, лорд Эшли доставит его сразу по прибытии в Лондон. Королевское управление недалеко от Адмиралтейства.
- Благодарю вас, - сказал шеф Анри. - Почтовый пакетбот покинет Шербур только вечером, и письмо вручили бы адресату не раньше завтрашнего полудня. Помощь курьера сэкономит массу времени. Могу я воспользоваться вашей ручкой и бумагой?
- Да, конечно.
Шеф Анри окунул адмиральскую ручку в чернильницу и начал писать.

Глава 2

Шон О'Лохлейн, мастер-тауматург, член Королевского колдовского общества и главный судебный маг Его Высочества Ричарда, герцога Нормандского, прилагал все усилия, чтобы не показать окружающим своей злости. Усилия эти увенчались полным успехом: сказалась многолетняя тренировка в качестве служителя закона. Конечно, если бы он дал волю своей ирландской крови, она бы давно превратилась в пар, но маг обязан строго контролировать свои чувства.
Конкретного адреса его злость не имела. И уж во всяком случае, он злился не на себя. Он был в ярости на судьбу, случай и совпадение, а это не те персоны, на которые следует изливать гнев. Поэтому мастер Шон обуздал свою ярость, трансформировал ее и позволил ей проявиться милой улыбкой и изысканными манерами. И тем не менее он не столько слушал его лордство епископа Винчестерского, сколько думал о работе, на которую потратил почти полгода. Полгода ежедневного каторжного труда - и вдруг выясняется, что тех же самых результатов достиг не ты один. И пока епископ, который был не только превосходным чародеем и целителем, но и жутким занудой, насиловал своим брюзжанием правое ухо О'Лохлейна, глаза мастера Шона ощупывали толпу в главном выставочном зале. Мастер Шон уделял голосу собеседника ровно столько внимания, чтобы к месту вставлять "Да, милорд" и "Конечно, милорд". Впрочем, епископу большего и не требовалось.
Значительная часть присутствующих в зале была в светло-голубых одеяниях, соответствующих званию мага, но встречались и клерикальные черные, и даже епископальные пурпурные цвета. В углу четыре целителя в одеждах раввинов с жаром беседовали с архиепископом Йоркским, чьи всклокоченные белые волосы образовывали некое подобие нимба вокруг его пурпурной ермолки. Возле двери с потерянным видом торчал командор флота, в полной парадной форме - китель с золотым галуном и узенький парадный клинок с позолоченным эфесом. Интересно, что мог забыть в такой компании флотский офицер? Тоже с докладом или просто гость?
Мастер Шон недолго ломал голову над этим вопросом: его внимание переключилось на ботаническую секцию выставки. Ему вдруг показалось, что он узнал человека, стоящего перед рядами горшочков с травами.
- А этот-то что здесь делает? - пробормотал он вслух.
- М-м-м? - Епископ повернулся к нему. - О ком вы?
- О, прошу прощения! Мне показалось, там стоит коллега моего начальника, лорда Дарси... Но я не уверен - он стоит к нам спиной.
- Где? - Епископ обвел глазами зал.
- Вон там, на ботанической выставке... возле трав... Не лорд ли это Бонтриомф, главный следователь Лондона? Уж очень похож!..
- Да, полагаю, это он... Вам, наверное, известно, что маркиз Лондонский в свободное время занимается выращиванием экзотических трав.
Вероятно, он послал Бонтриомфа посмотреть выставку. Ведь сам милорд маркиз редко покидает дворец... Уже десятый час?! Боже, я и не думал, что так поздно! В десять я должен произносить речь и обещал моему целителю, отцу Куинну, поговорить с ним перед выступлением. Простите, мастер Шон, но...
- Разумеется, милорд! Было очень приятно побеседовать с вами. - О'Лохлейн наклонился и поцеловал кольцо на протянутой руке епископа.
- Беседа с вами, мастер Шон, была в высшей степени содержательной. До свидания!
- До свидания, милорд!
"Врачу, исцелися сам", - ехидно подумал мастер Шон. Фраза устарела только в том смысле, что целители больше не ограничиваются "врачебными" методами лечения. Когда в XIV веке гениальный Хилари Роберт сформулировал законы магии, "лекари" и "целители" услышали в звоне колокола маленького монастыря в Уолсингеме, где обитал Святой Хилари, похоронный звон по самим себе. Далеко не каждый мог использовать на практике законы Святого Хилари, они подчинялись лишь тем, у кого был Талант. С этого времени процедура наложения рук стала считаться столь же надежной, сколь ошибочной она считалась ранее. Однако и доныне было легче заметить соринку в глазу брата своего, чем бревно в собственном. К тому же, милорд епископ был уже очень старым человеком, а старость и смерть по-прежнему оставались неизлечимыми недугами - даже для самых лучших целителей.
Мастер Шон снова взглянул в сторону горшочков с травами, но, пока они с епископом обменивались любезностями, лорда Бонтриомфа и след простыл. И сколько толстячок-ирландец ни вглядывался в толпу, все было тщетно.
Конвенцию целителей и магов, проводимую каждые три года, мастер Шон ожидал, уже заранее предчувствуя блаженство от будущего триумфа, но блаженство оказалось изрядно подпорченным. Чему радоваться, если работа, над которой ты корпел целых три года и которую писал в течение шести последних месяцев, практически продублирована другим? Впрочем, ничего уже не изменишь, и к тому же, сэру Джеймсу Цвинге приходится расстраиваться по этому поводу не меньше, чем Шону О'Лохлейну.
- Доброе утро, мастер Шон! - раздался резкий сухой голос. - Надеюсь, вы хорошо спали?
Мастер Шон обернулся и отвесил поклон средней глубины:
- Доброе утро, гроссмейстер! Я спал вполне прилично. А вы?
Мастер Шон спал неважно, и гроссмейстер знал не только это, но и причину его бессонницы. Однако даже мастер Шон О'Лохлейн не станет перечить сэру Лайону Гандолфусу Грею, магистру естественных наук, доктору богословия, мастеру-тауматургу, гроссмейстеру древнейшей и славнейшей гильдии магов.
- Я спал не хуже вас, - сказал сэр Лайон, но в моем возрасте было бы легкомысленным ожидать хорошего сна... Хочу представить вам весьма многообещающего молодого человека.
Гроссмейстер выглядел весьма внушительно - высокий, изможденный, но с яркой аурой силы, как физической, так и психической. Его волосы были серебристо-седыми, как и длинная борода - предмет его особой гордости.
Глубоко посаженные глаза с пронзительным взглядом, тонкий орлиный нос и кустистые, нависающие над глазами брови довершали картину.
Однако мастер Шон слишком давно знал гроссмейстера, чтобы любоваться его внешностью, и потому с интересом разглядывал молодого человека, стоящего рядом с сэром Лайоном.
Тот был среднего роста - выше коротышки-ирландца, но много ниже сэра Лайона Грея. Рукава голубого одеяния незнакомца были окантованы белым, и, в отличие от серебра мастера, это означало, что перед Шоном О'Лохлейном стоит ученик-тауматург. Внимание мастера Шона привлекло лицо молодого человека. Его кожа была темного красно-коричневого цвета, нос - широким и рельефным, практически черные радужки почти скрыты за тяжелыми веками.
Незнакомец мило улыбался.
- Мастер Шон, - сказал сэр Лайон. - Позвольте представить вам лорда Джона Кецаля, четвертого сына Его Высочества герцога Мечиканского.
- Рад познакомиться с вашим лордством! - мастер Шон слегка поклонился.
Лорд Джон Кецаль поклонился заметно глубже - так, согласно приличиям, ученик должен кланяться мастеру.
- Я очень ждал этой встречи, мастер, - сказал он на почти безупречном англо-французском.
Шон О'Лохлейн заметил лишь легкое присутствие акцента Мечики - одного из южных герцогств Новой Англии, расположенного к северу от перешейка, соединяющего этого материк с Новой Францией. Впрочем, было бы удивительно, если бы у отпрыска семьи Моктесумы вообще отсутствовал местный акцент.
- Лорд Джон Кецаль решил обучиться судебной магии, - сказал сэр Лайон. - Полагаю, он добьется на этом поприще замечательных успехов... А теперь, с вашего позволения, я должен пойти в подготовительный комитет и проверить повестку дня.
Мастер Шон, оставшись с лордом Джоном Кецалем наедине, улыбнулся молодому человеку своей лучшей ирландской улыбкой:
- Я вижу, ваше лордство, вы не только достаточно сообразительны, но и обладаете могучим Талантом.
На лице молодого мечиканца отразилось испуганное благоговение.
- Вы можете определить это на взгляд? - спросил он почти шепотом.
Улыбка О'Лохлейна стала шире.
- Нет, я просто вычислил это.
"Слышал бы меня сейчас лорд Дарси", - подумал он.
- Вычислили? Каким образом?
- Да как вам сказать! - Мастер Шон усмехнулся. - Гроссмейстер охарактеризовал вас достаточно красноречиво. Он назвал вас многообещающим молодым человеком и сказал: "Полагаю, он добьется замечательных успехов".
Должен заметить, что сэр Грей и самого короля не представит так, если у него не окажется достойного Таланта. А раз вы произвели впечатление на гроссмейстера, значит, вы действительно хорошо себя зарекомендовали. К тому же, вы не из тех, кому похвала кружит голову, иначе гроссмейстер не говорил бы таких слов в вашем присутствии. - Мастер Шон заметил откровенное смущение молодого человека и тут же сменил тему разговора. - В чем вы специализируетесь?
Лорд Кецаль сглотнул:
- Ну... э-э-э... в черной магии.
Мастер Шон вытаращил глаза. Его бы меньше шокировало заявление целителя, сказавшего, что он специализируется в отравлении людей.
Молодой мечиканский аристократ несколько секунд выглядел таким же ошарашенным, но тут же взял себя в руки.
- Я не имел в виду, будто я занимаюсь черной магией... Боже правый! - Он оглянулся, словно испугавшись, что кто-нибудь услышал о такой мерзости, но убедившись в отсутствии поблизости любопытных, вновь обратил свое внимание на мастера Шона. - Я не сказал, что практикую ее, - повторил он почти шепотом. - понимаете, я изучаю черную магию с целью борьбы с нею. Я знаю, что в Европе она встречается не часто, но... В общем, Мечика - это не Европа. Даже спустя четыреста лет все еще существует последователи Древней Религии, в особенности культа Хицилопочетля, древнего бога войны. Не в городах, конечно, и даже не в большинстве сельских областей... Но в отдаленных районах, в горах и джунглях.
- И что же он за бог, этот самый Как-Его-Там? - поинтересовался мастер Шон.
- Хицилопочетль. Это бог, весьма популярный у варварских народов, в особенности, воинственных. От его почитателей требуются высокая дисциплина, крайний аскетизм, добровольные лишения и жертвы, то есть налицо типичное сатанинское преувеличение добродетельности воздержания, бедности и повиновения. Принесение жертвы сопровождается вырезанием сердец у живых людей... Хицилопочетль - это злобный кровавый дьявол!
- Человеческие жертвы или, по крайней мере, их пропаганда небезызвестны и здесь, - заметил мастер Шон.
Лорд Джон Кецаль кивнул:
- Да, да, я понимаю. Вы имеете в виду так называемое священное братство Туманного Альбиона. Его главарей вычистили, насколько я помню, в мае тысяча девятьсот шестьдесят пятого... или в начале июня.
- Увы, - сказал мастер Шон, - если бы от них можно было избавиться подобным образом! Черная магия распространена гораздо шире, чем вы думаете. Есть истории, не ставшие достоянием публики... К примеру, будучи учеником гильдии, вы могли читать о деле лэйрда Дункана из Дункана, в шестьдесят третьем.
- О да! Я читал ваше изложение этого дела в "Протоколах". Оно было связано с таинственной смертью графа д'Эвро... Хотелось бы мне оказаться там, когда лорд Дарси раскрывал это преступление! - Обсидиановые глаза молодого мечиканца загорелись.
- А с чем связан ваш интерес к черной магии? - поинтересовался ирландский волшебник.
- Ну как я уже сказал, культ Хицилопочетля достаточно распространен в отдельных районах герцогства... по сути, чем дальше к югу, тем шире. Моего благородного кузена, герцога Юкатанского, такое положение очень беспокоит.
Если бы это было обычное крестьянское суеверие, мы бы так не волновались, но у многих из этих людей - самый настоящий Талант... А некоторые из наиболее образованных нашли возможность применить Законы Магии к культовым ритуалам Хицилопочетля. И всегда со злыми намерениями. Это черная магия самого худшего пошиба, - голос лорда Кецаля дрогнул, - и я собираюсь приложить все свои силы, чтобы искоренить ее. Последователи культа не ограничивают свою активность отдаленными районами, где расположены их храмы. Агенты являются в деревни и терроризируют крестьян, а в городах пытаются выступать против правительства. Это безобразие должно быть прекращено, и я своими глазами увижу, как оно будет прекращено!

1 Следующая страница


Слишком много волшебников 2

- Что ж, ваши амбиции похвальны! Вы не...
- Э, да тут мастер Шон, - донесся масляный голос из-за спины лорда Кецаля.
Шон О'Лохлейн обратил внимание на мастера Юэна Макалистера еще минутой раньше и очень надеялся - как выяснилось, напрасно, - что тот его не заметит: у мастера Шона хватало проблем и без Макалистера.
- Мастер Юэн... - натянуто улыбаясь, начал О'Лохлейн с намерением представить Джона Кецаля, но Макалистер, не обратив на ученика ни малейшего внимания, перебил коллегу:
- Слышал я, Шон, вы вчера поцапались с сэром Джеймсом? Хе-хе...
- Поцапались - это громко сказано. Мы всего-навсего...
- Я не имел в виду ссору. О чем вы с ним говорили? Похоже, это никому не известно.
- А это никого и не касается! - огрызнулся мастер Шон.
- Конечно, никого, хе-хе, конечно... Но, думается, это было что-то серьезное, иначе гроссмейстер не растащил бы вас.
- Он не растаскивал нас, как вы изволили выразиться, - процедил сквозь сжатые в фальшивой улыбке зубы мастер Шон. - Он просто выступил судьей в нашем споре.
- Да, хе-хе, естественно. - Долговязый шотландец пригладил песочного цвета волосы и улыбнулся во весь рот. - Я понимаю вашу злость на сэра Джеймса: иногда он бывает просто непереносим, хе-хе... Я имею в виду его язвительность. У сэра Джеймса острый язык.
- Весьма острый! - подтвердил лорд Джон Кецаль. - Я уже испытал его на себе.
Мастер Юэн Макалистер посмотрел на молодого мечиканца так, словно только сейчас его увидел.
- Не дОлжно ученику перебивать мастеров, - сказал он ледяным тоном. - А рАвно и критиковать мастера. И в любом случае, надо быть достаточно мудрым, чтобы не критиковать главного судебного мага города Лондона!
Лицо лорда Джона Кецаля превратилось в деревянную маску. Он церемонно поклонился:
- Прошу прощения, мастер! Я допустил бестактность... С позволения мастеров, меня ждут. Надеюсь, я могу снова с вами встретиться, мастер Шон?
- Конечно же! Как начет ленча? Есть определенные темы, которые мне хотелось бы обсудить с вами.
- Отлично. Когда?
- Ровно в полдень. В столовой.
- Я буду. До свидания, мастер Шон... Мастер Юэн! - Мечиканец повернулся и ушел с гордым и даже несколько чопорным видом.
- До свидания, ваше лордство! - сказал мастер Шон в удаляющуюся спину.
Мастер Юэн моргнул:
- Вы сказали "Ваше лордство"? Кто этот парнишка?
- Лорд Джон Кецаль, - с гнусной улыбочкой ответил мастер Шон. - Этот "парнишка" приходится сыном Его Светлейшему Высочеству Нецуалькойотлю, герцогу Мечиканскому.
Мастер Юэн заметно побледнел.
- О Боже! - прошептал он. - Надеюсь, его лордство не оскорбился...
- С вашими методами знакомства, - проникновенно сказал О Лохлейн, - у вас когда-нибудь будет очень много высокопоставленных друзей, мастер Юэн. А теперь простите - меня тоже ждут. - Он ушел, предоставив Макалистеру возможность смотреть вслед мечиканцу и кусать лошадиными зубами нижнюю губу.
Ох уж этот Макалистер, думал Шон. Каким бы талантливым магом он ни был, его снобизм не даст ему возможности занять какой бы то ни было пост в гильдии. У мастера есть полное право отчитать ученика, но за дело, а не по пустякам. А с другой стороны, уж если ты злоупотребляешь этим правом, так нечего дрожать, если у отчитываемого оказываются знатные родственники... И вообще, надо перебить чем-нибудь привкус во рту от этой встречи.
Мастер Шон взглянул на часы. Девять двадцать две. До встречи еще остается время - немного, но хватит вполне. Он направился в частный бар, арендованный для участников конвенции и их гостей.
Через пять минут, с пинтой доброго английского пива, уютно устроившейся в круглом ирландском брюшке, Шон поднялся по лестнице на второй этаж и двинулся по коридору к комнате, занимаемой мастером сэром Джеймсом Цвинге, главным судебным магом города Лондона.
Ровно в половине десятого Шон постучал в дверь. Ответа не было, но ему показалось, что внутри кто-то есть, и он постучал снова, уже погромче.
На этот раз ему ответили, но ответ оказался совсем не таким, какого он ожидал. И-за двери донесся хриплый, искаженный эхом крик:
- Мастер Шон! Помогите!
За криком последовал звук, услышав который, Шон О'Лохлейн понял: в комнате что-то упало - или кто-то упал - на пол.
Шон схватился за ручку двери и попытался ее повернуть. Бесполезно: дверь была заперта.
Зато распахнулись двери соседних комнат.

Глава 3

Ровно в семь ноль три вечера лорд Дарси, главный следователь Его Высочества Ричарда Нормандского, вышел из кэба у парадной двери огромного городского дома-дворца, принадлежащего милорду маркизу Лондонскому. В руке лорда Дарси был дорожный саквояж, в глазах - целеустремленный блеск.
Охранник, наряженный в ярко-желтую форму личной гвардии маркиза, поинтересовался, с какой целью прибыл визитер. Лорд Дарси спокойным, хорошо контролируемым голосом ответил, что милорд маркиз ожидает лорда Дарси из Руана.
Гвардеец посмотрел на высокого симпатичного человека с узким лицом и прямыми каштановыми волосами удивленно: этот руанец говорил на англо-французском с явным английским акцентом. Тут охранник заметил в глазах незнакомца странный блеск и решил, что следует предварительно проконсультироваться с лордом Бонтриомфом.
Не прошло и минуты, как лорд Бонтриомф был у дверей.
- Это вы, Дарси? Мы вас не ждали, - сказал он, приветливо улыбаясь.
- Не ждали? - В ответной улыбке лорда Дарси была твердость закаленной стали. - Должен ли я предположить, будто вы полагаете что, получив послание милорда маркиза, я отправлюсь паломником в Рим?
Лорд Бонтриомф заметил сдержанный гнев гостя.
- Мы полагали, что вы вызовете нас по телесону из Дувра, - сказал он.
- К прибытию поезда мы бы отправили на станцию экипаж.
- Милорд маркиз не сообщил мне, что оплатит все издержки, - холодно ответил лорд Дарси. - И поэтому я решил, что расходы лягут на мой собственный карман. Сравнив стоимость сообщения по телесону со стоимостью поездки в кэбе, я предпочел последний вариант.
- Хм-м... Понятно... Ладно, проходите в кабинет. Думаю, милорд маркиз ждет нас.
Бонтриомф провел гостя по коридору, открыл дверь и пропустил Дарси вперед.
Кабинет был просторным и хорошо обставленным. Здесь было несколько удобных на вид стульев и большое, обитое красной мавританской кожей, кресло. В углу, на резной подставке, стоял большой глобус, а на стенах висело несколько картин, в том числе великолепная репродукция Ванденбосха, изображающая водопад. Завершали обстановку два больших письменных стола.
За одним из столов восседал милорд маркиз Лондонский.
Маркиз занимал чуть ли не половину кабинета. Это был очень тучный мужчина с массивным лицом, тронутым печатью задумчивости. Взгляд его, казалось, был погружен в самое себя. Необъятная туша маркиза - не менее двадцати стоунов <стоун - единица измерения массы (6, 34 кг)> - создавала в кабинете атмосферу почти королевского величия.
- Добрый вечер, Дарси, - сказал маркиз, не вставая, но протягивая гостю широкую толстую руку, скорее напоминающую плавник тюленя.
- Милорд маркиз! - Дарси пожал и отпустил тюлений плавник. Затем, прежде чем хозяин успел что-либо ответить, лорд Дарси твердо уперся ладонями в стол, наклонился и спросил:
- А теперь скажите мне, какая часть из всего этого просто болтовня?
- Вы смеетесь надо мной, - мрачно проговорил маркиз. - Сядьте, будьте добры! Мне не нравится необходимость, глядя на вас, выворачивать шею.
Лорд Дарси, не отрывая глаз от маркиза, угнездился в кресле, обитом красной кожей.
- Это вовсе не болтовня, - продолжал маркиз. - Я признаю, что у меня нет полного перечня фактов, но и имеющихся, на мой взгляд, достаточно, чтобы оправдать наши действия. Не соблаговолите ли выслушать доклад лорда Бонтриомфа?
- Соблаговолю! - Дарси повернулся ко второму столу, за который сел Бонтриомф.
Лорд Бонтриомф был довольно высоким, приятной внешности мужчиной с квадратной челюстью, всегда хорошо одетым и производящим впечатление стопроцентной компетентности.
- Можете докладывать, Бонтриомф, - сказал маркиз.
- Обо всем?
- Обо всем. Разговоры - дословно.
Лорд Бонтриомф откинулся на спинку стула и на мгновение закрыл глаза.
Дарси приготовился внимательно слушать. У Бонтриомфа были две особенности, делавшие его, в глазах маркиза, незаменимым: умение рассказывать и эйдетическая память <эйдетизм - разновидность образной памяти, заключающейся в способности сохранять яркие образы предметов долгое время спустя после исчезновения их из поля зрения>.
Бонтриомф открыл глаза и посмотрел на лорда Дарси.
- По приказу милорда, - начал он, - я отправился на конвенцию магов и целителей посмотреть выставку трав. Его интересовали образцы польской дьяволовой травы, которую ему...
Маркиз фыркнул:
- Чушь! Это не имеет никакого отношения к убийству!
- А я не утверждал, что имеет... На чем я остановился? Ах да... которую ему удавалось пока вырастить только из черенков. Он хотел узнать, как культивируют проросшие семена.
Я явился в Королевское управление в самом начале десятого. Помещение было битком набито волшебниками всех мастей и рангов, а священников хватило бы, чтобы заполнить церковь от алтаря до паперти. Для начала мне пришлось убеждать двух охранников у дверей, что я не обыкновенный турист, желающий поглазеть на честнУю компанию, но с ними мне удалось справиться, и около десяти минут десятого я уже был на выставке. Довольно долго я рассматривал дьяволову траву - на мой взгляд, она чувствовала себя совсем неплохо, - а затем обошел и остальную экспозицию. Там нашлось еще несколько редких экземпляров, но они вас вряд ли заинтересуют, так что я опущу подробности.
Я бродил по выставке из чистого интереса, без какой-либо цели, и не встретил ни одного знакомого. Это меня вполне устраивало, потому что я отправился туда отнюдь не ради праздных разговоров. Так я гулял до девяти двадцати пяти. В девять двадцать пять меня хлопнули по плечу.
Я обернулся. Предо мной стоял лорд Эшли собственной персоной, в парадной флотской форме, озирающийся так, как должен озираться офицер военно-морского флота на конвенции магов.
"Бонтриомф! - сказал он. - Как я рад вас видеть!"
"Я тоже рад вас видеть, - ответил я. - Как поживает имперский флот?
Вы, кажется, переквалифицировались в волшебника?"
Это была не просто шутка. У Тони есть зачатки Таланта, то, что маги называют "скачкообразные расплывчатые способности к предвидению". Эти способности время от времени помогают ему выбираться из переделок да от случая к случаю бывают полезны за игровым столом. А в общем он знает о магии не больше, чем страус об айсбергах.
Он немного посмеялся и говорит:
"Какой из меня волшебник!.. Я здесь по заданию флота. Ищу вашего приятеля, да вот не знаю, как он выглядит".
"И кого же вы ищете?" - спросил я.
"Мастера Шона О'Лохлейна. Я узнал у регистрационной стойки номер его комнаты, но в комнате его нет".
"Если он даже и здесь, - сказал я, - то я его не видел. Впрочем, я его и не искал".
Я огляделся, но О'Лохлейна поблизости не было. Зато я обнаружил другого знакомого мне человека.
"Если кто и знает, где мастер Шон, - сказал я командору Эшли, - так это гроссмейстер сэр Лайон Грей. Подойдем к нему".
Сэр Лайон Грей стоял около одной из дверей и разговаривал с человеком, на котором была одежда какого-то из фламандских орденов. Едва мы подошли к сэру Лайону, монах тут же удалился.
"Доброе утро, - сказал я. - Сэр Лайон, полагаю, вы знакомы с командором Эшли".
"Доброе утро, лорд Бонтриомф, - ответил старый волшебник. - Да, командор Эшли и я раньше уже встречались друг с другом. Чем могу быть полезен?"
"У меня послание к мастеру Шону О'Лохлейну, - сказал Эшли. - Вы не знаете, где его можно найти?"
Гроссмейстер открыл было рот, но тут в дверь влетел маленький худощавый мастер-тауматург. Он был сильно возбужден - его голубые глаза вылезали из орбит, а руки метались, как два подвыпивших мотылька, по ошибке принявших его голову за пламя свечи. Он быстро огляделся, увидел сэра Лайона и прямиком направился к нам, по-прежнему размахивая руками.
"Гроссмейстер! - выпалил он сдавленным голосом. - Гроссмейстер! Мне необходимо немедленно поговорить с вами!"
"Успокойтесь, мастер Нетли, - сказал гроссмейстер. - Что случилось?"
Мастер Нетли наконец заметил меня и лорда Эшли:
"Это... э-э... конфиденциально, гроссмейстер".
Сэр Лайон слегка нагнулся и склонил голову на бок. Мастер Нетли - а он на добрый фут ниже сэра Лайона - встал на цыпочки, сумев таким образом дотянуться губами до уха гроссмейстера. Я не мог уловить ни слова из того, что он шептал, но пока он говорил, глаза сэра Лайона раскрывались все шире и шире. И тут гроссмейстер уставился на меня.
Должен сказать, когда гроссмейстер сэр Лайон Гандолфус Грей начинает поедать вас своими глазами, у вас появляется страстное желание немедленно очистить свою совесть от наиболее гнусных грехов, совершенных вами за последнее время. К счастью, моя совесть оказалась чиста.
Гроссмейстер выпрямился и перевел взгляд на лорда Эшли:
"Джентльмены! Произошло нечто серьезное. Не будете ли вы добры оба последовать за мной?"
Он повернулся и вышел. Мы с Эшли двинулись за ним. Едва мы перебрались из выставочного зала в коридор, я спросил:
"В чем дело, сэр Лайон?"
"Я сам толком не знаю, но, судя по всему, что-то случилось с мастером Джеймсом Цвинге. Нам повезло, что здесь, в вашем лице, оказалось королевское правосудие".
Тут лорд Эшли сказал:
"Простите, сэр Лайон, но я обязан срочно доставить сообщение мастеру Шону".
"Я это уже слышал! - довольно резко ответил старик. - Мастер Шон находится там, куда мы направляемся. Поэтому я и попросил вас следовать за мной".
"Понятно. Прошу прощения, сэр Лайон!"
Дальнейший наш путь - по лестнице и коридору - происходил в полном молчании. Нетли семенил рядом, продолжая размахивать руками.
В коридоре, возле дверей комнаты, которую занимал Цвинге, стояли трое мужчин и женщина. На двоих мужчинах и женщине были светло-голубые одежды волшебников, третий мужчина был в обычном деловом костюме торговца.
Одним из волшебников оказался мастер Шон. Второй был высоким молодым человеком с белой тесьмой ученика на одежде, на вид - мечиканец.
Волшебница же выглядела просто великолепно - таких крайне редко встретишь в коридорах гостиниц. Медововолосая блондинка, пышная грудь, широкие бедра, осиная талия и темно-синие глаза. Она всего на пару дюймов ниже меня, и...
- Остановитесь, Бонтриомф! - сказал маркиз Лондонский. - Нам совсем ни к чему сейчас описание женских прелестей. И уж совсем излишни такие подробности - Дарси уже встречал Мэри, вдовствующую герцогиню Камберлендскую... Продолжайте.
- Прошу прощения, - извинился Бонтриомф. - Третий мужчина оказался неким Луи Болмером, генеральным управляющим Королевского управления стражи. Он примерно на дюйм выше мастера Шона и выглядит так, будто резко похудел сразу фунтов на пятьдесят. Обвисшие щеки придают его физиономии странноватый вид: как будто ее изготовили из ушей гончих собак. Болмер был обеспокоен и испуган.
Я сразу спросил, что произошло.
Мастер Шон сказал:
"В половине десятого сэр Джеймс ждал меня у себя. Я постучал, но никто не ответил. Я постучал снова. Послышался крик и звук падения тяжелого тела. С тех пор в комнате больше ничего не происходит. Дверь закрыта, и мы не можем попасть внутрь".
Я посмотрел на Болмера:
"У вас есть ключ?"
"Да, ваше лордство, - ответил он, тряхнув щеками. - Я принес его, едва мастер Нетли рассказал мне о происшедшем. Но ключ не поворачивается.
Осмелюсь предположить, что он заклят".
"Замок блокирован персональным заклинанием, - пояснил мастер Шон. - Думаю, он может быть открыт только ключом самого сэра Джеймса. А поскольку этот ключ вряд ли нам доступен, то, боюсь, придется вышибать дверь".
Если вы когда-либо бывали в Королевском управлении, вы знаете, какие там двери. Очень толстые, дубовые, работы семнадцатого века.
"Вы можете снять это заклинание, Шон?" - спросил я.
"Спрашиваете! - ответил он. - Но на это потребуется время. Полчаса, если повезет, и я сразу пойму его психическую структуру. Два-три часа, если не повезет... Это не повседневное коммерческое заклинание, это тонкая работа. Да и наложено оно самим мастером сэром Джеймсом".
Я встал на колени и заглянул в замочную скважину. Кроме противоположной стены комнаты, ничего не было видно. Скважина достаточно велика, но дверь слишком толста: впечатление, что смотришь сквозь туннель.
У этих дверей толщина дюйма два. Я поднялся на ноги и повернулся к Болмеру:
"Принесите топор. Будем рубить".
Похоже, он собирался возразить, но сказал только: "Сию минуту, ваше лордство!" - и удалился.
Пока он отсутствовал, я задал несколько вопросов.
"Что произошло сразу после того, как вы услышали крик, Шон?"
"В первые несколько секунд - ничего, - ответил О'Лохлейн. - А потом из своих комнат вышли присутствующие здесь коллеги".
"Из каких комнат?"
"Из комнаты Нетли Дейла слева, а лорда Джона Кецаля справа от комнаты сэра Джеймса, если я не ошибаюсь".
Нетли, сцепив пальцы и справившись таким образом со своими нетрезвыми мотыльками, сказал:
"Верно. Совершенно верно".
Лорд Кецаль просто кивнул.
"Лорд Джон Кецаль, - проговорил я, и имя прозвучало, как удар колокола. - Вы приходитесь четвертым сыном Его Высочеству герцогу Мечиканскому, не так ли?"
Он поклонился:
"Именно так, милорд".
Тут я повернулся к медововолосому видению. Тогда я еще не знал, кто она такая, но, поскольку слева на ее груди красовался полный герб Камберлендов, а не просто корона, я вычислил... - Услышав фырканье, лорд Бонтриомф снова прервал повествование. - Да, милорд?
- Совершенно необязательно сообщать нам, каким путем вы дошли до очевидного, - сказал с мрачным сарказмом де Лондон. - Дарси интересуют факты, а не те детские мыслительные процессы, с помощью которых вы их получили.
- Не смею возражать, милорд! - сказал лорд Бонтриомф. - Так или иначе, я правильно установил личность леди.
"Где остановились вы, ваша светлость?" - спросил я.
"Напротив", - сказала она.
Ширина коридора в Королевском управлении - восемь футов, и комната герцогини располагалась прямо напротив комнаты Цвинге.
"Благодарю вас! А теперь... - Я оглядел остальных. - Почему вы все вышли в коридор? Что вас встревожило?"
Все они назвали одну и ту же причину. Крик. Никто из них не слышал, как стучал Шон: двери слишком толсты для этого. Я знаю - сам проверял.
Стук в чужую дверь можно услышать, если только специально прислушиваться, а крик в другой комнате должен быть просто чертовски громким. Я установил также, что единственным, кто мог услышать звук от падения тела на пол, был Шон. Остальные в тот момент еще не открыли свои двери. Кто из них первым вышел в коридор, я установить не смог - никто не обратил внимания на такую, с их точки зрения, мелочь. По-видимому, была порядочная суматоха...
Когда управляющий Болмер вернулся с топором, я взглянул на часы. Было без двадцати трех минут десять - с того момента, когда Шон постучал в дверь, прошло около семи минут.
Попросив всех отойти от двери, я вырубил порядочный кусок из ее центра, не повредив ни коробки, ни замка. После этого, опять же попросив всех оставаться в коридоре, протиснулся через дыру внутрь.
Это был обычный номер, двенадцать на пятнадцать футов, с ванной. На противоположной от двери стене два окна, оба со ставнями, закрыты на шпингалеты, но ставни установлены таким образом, чтобы в комнату мог проникать солнечный свет. Стекла оказались целыми.
Тело главного судебного мага находилось почти точно в центре комнаты, далее чем в шести футах от двери. Он лежал в луже свежей крови, на левом боку, и его камзол был настолько окровавлен, что поначалу было невозможно понять, что произошло. Присмотревшись, я заметил на левой стороне груди, над сердцем, порез на камзоле. Я осторожно отогнул его и обнаружил под порезом колотую рану.
В паре футов от тела, на краю лужи крови, лежал нож. У него была тяжелая рукоять из черного оникса и цельное серебряное лезвие. Я уже видывал такие ножи, лорд Дарси, да и вы - тоже. Это был нож волшебника, используемый в некоторых заклинаниях для символического разрезания психических связей или других подобных магических действий. Должен заметить, что человеческие тела такие ножи режут ничуть не хуже, чем психические связи.
На полпути между дверью и телом лежал медный ключ, на вид брат-близнец того, которым управляющий пытался открыть дверь. Я отметил место одним из своих ключей и опробовал находку в замке. Замок открылся, как по маслу, и стало ясно, что этот ключ принадлежит сэру Джеймсу - никакой другой ключ замка бы не открыл.
После этого я обыскал тело. Ничего особенного найти не удалось. К карманах были - кольцо для ключей; два золотых и три серебряных соверена плюс кое-какая мелочь; записная книжка, страницы которой были исписаны магическими символами и уравнениями, в которых я разбираюсь не больше, чем в китайских иероглифах. Там же лежал обычный карманный ножичек и, наконец, футляр для документов, в котором я обнаружил: сертификаты мастера-тауматурга; лицензию на занятие магией, подписанную епископом Лондонским; удостоверение главного судебного мага; карточку члена Королевского колдовского общества и несколько личных бумаг. Можете на все это посмотреть, Дарси: документы в сейфе у милорда маркиза.
В стенном шкафу висели еще три костюма, принадлежащие сэру Джеймсу, в карманах - пусто. На письменном столе лежали бумаги, исписанные колдовскими символами, еще больше таких бумаг валялось в мусорной корзине.
Я оставил все их на месте. Еще в комнате присутствовал украшенный символами саквояж. К нему я даже не притрагивался: совать нос в магические принадлежности волшебника - все равно, что играть с собственной жизнью.
Даже если волшебник уже мертв...
Самым же удивительным было то, что я не нашел в комнате никого постороннего. Прятаться было негде. Я посмотрел и под кроватью, и в шкафу, и в ванной.
Теперь несколько выводов.
Первое: через дверь никто выйти не мог. Единственный ключ, которым удалось бы запереть ее снаружи, находился внутри комнаты. К тому же, уже через несколько секунд после того, как сэр Джеймс закричал, в коридоре оказались четыре человека. И трое из них не спускали с двери глаз до того самого момента, как я взялся рубить ее.
Второе: через окна тоже никто не уходил. Окна были закрыты на шпингалеты изнутри. Стекла и ставни сплошные. Окна выходят во дворик, представляющий собой часть столовой. Там в этот момент завтракали двенадцать человек - все волшебники. Никто из завтракавших ничего не видел, хотя крики привлекли их внимание и они смотрели в сторону окон.
Кроме того, стена отвесная, тридцати футов в высоту, без выступов или чего-то такого, за что можно схватиться пальцами.
Пока я обыскивал комнату, прибыл шеф-мастер стражи и двое его людей.
Вы встречали шефа Хеннели Грейма? Такой высокий парень, крепкий, с квадратной физиономией. Встречали, да?.. Я велел ему позаботиться о консервирующем заклинании и ничего больше не трогать. Потом я вышел в коридор и отвел всю компанию предполагаемых свидетелей в один из свободных номеров. Управляющий одарил меня ключом, а я посоветовал ему отправляться по своим делам.
Командор лорд Эшли уже выказывал признаки нетерпения. Он успел передать сообщение мастеру Шону и теперь должен был доложить об исполнении приказа в канцелярию лорда Верховного адмирала. Поэтому я отпустил его.
Сэр Лайон, мастер Шон, ученик лорд Джон Кецаль и вдовствующая герцогиня Камберлендская были настолько потрясены случившимся, что напрочь проглотили языки.
"Сэр Лайон, - сказал я. - Комната была заперта изнутри, а сэр Джеймс зарезан в тот момент, когда в комнате отсутствовали посторонние... Какие из этих фактов следуют выводы?"
Сэр Лайон погладил свою бороду:
"Я понимаю, что вы имеете в виду... Да, на первый взгляд происшедшее может быть интерпретировано, как убийство с применением черной магии. Но это только предположение, основанное на физических фактах. Вряд ли вы сумеете это определить, но уверяю вас, что на данный момент гостиница защищена отнюдь не простыми коммерческими заклинаниями и заклинаниями для обеспечения уединенности. Перед началом конвенции специальная группа из шести магов прошла по всему зданию, усиливая старые и накладывая новые заклинания. Эти заклинания не могут, конечно, осложнить жизнь ясновидцам, так как не существует способов начитать заклинания в будущее, но они воспрепятствуют любым попыткам определить, что происходит в другой комнате, или понять, что происходит в чужом мозгу. И прежде, чем я с уверенностью смогу утверждать, что сэр Джеймс убит с применением черной магии, я бы хотел поиска дополнительный фактов".
"В таком случае, - сказал я, - возникает новый вопрос: у кого имелись причины убить его? С ним кто-нибудь ссорился?"
И тут, лорд Дарси, взгляды всех находящихся в комнате обратились на мастера Шона. Кроме, разумеется, взгляда самого О'Лохлейна.
"Это была не ссора, - твердо сказал он. - Мы с сэром Джеймсом были злы, но вовсе не друг на друга".
"А на кого же вы были злы?"
"На судьбу... Мы оба занимались совершенно новым колдовским эффектом и нашли почти одинаковые заклинания, производящие его. Такое случалось в тауматургии и раньше. Мы могли рычать и огрызаться друг на друга, но злы были только на судьбу, допустившую такое совпадение".
"И как же протекала ваша... э-э-э... дискуссия?" - спросил я.
"Был случайный разговор в комитете. Мы беседовали, и проблема всплыла на поверхность. Мы сравнили записи, тут все и началось. Фактически мы спорили, кому читать доклад первым. Потом мы попросили сэра Лайона помочь нам справиться с этой проблемой".
Я посмотрел на гроссмейстера. Он кивнул:
"Это верно. А я решил, что лучше всего будет, если они объединят свои открытия и представят совместный доклад, подписанный обоими именами, с подробным разъяснением того, что работа была проделана независимо друг от друга".
"Сэр Лайон, - сказал я. - Эта работа или эти работы не будут простым набором магических уравнений, не так ли?"
"Нет, конечно. В них будет полное объяснение эффекта. Разумеется, без уравнений никуда не денешься, но сам текст написан на англо-французском.
Естественно, в нем содержится уйма технических терминов, профессионального жаргона, если вас это интересует..."
"Но где же тогда работа сэра Джеймса? - спросил я. - Ее нет в номере".
"Она у меня, - сказал Шон. - Мы с сэром Джеймсом договорились, что первое сравнение работ сделаю я, а потом мы составим план нашего совместного труда. Сегодня утром, в половине десятого, мы и должны были обсудить этот план".
"А когда вы в последний раз видели сэра Джеймса Цвинге?" - спросил я.
"Вчера вечером, около десяти. Я пошел с ним в его номер, и он отдал мне рукопись. Насколько мне известно, я был последним, кто его видел. Он собирался заняться какой-то работой и не хотел, чтобы его беспокоили до половины десятого".
"Ему был необходим для этой работы нож?"
"Какой нож?" - озадаченно спросил мастер Шон.
"Вы знаете какой... Один из этих больших серебряных ножей с черной рукояткой".
"А-а-а... Вы говорите о пентакле?.. Не думаю. Он сказал, что собирается заняться бумагами. Никаких экспериментов... Но в принципе, думаю, это возможно".
Тогда я сказал:
"Мастер Шон, вы не будете против, если я посмотрю рукопись сэра Джеймса?"
Подозреваю, что тут я поднес спичку к его ирландскому темпераменту.
"Не понимаю, какое отношение к делу имеет рукопись! - сказал он раздраженно. - Я работал над этой темой три года. Ничего хорошего нет в том, что сэр Джеймс дублировал меня, но я не собирался разглашать содержание работы до тех пор, пока не буду готов к докладу".
И тут гроссмейстер сэр Лайон сказал:
"Я не могу настаивать, чтобы вы показали эти бумаги, мастер Шон. Не могу я просить вас продемонстрировать и сам процесс. Но я чувствую, что это может иметь значение".
Мастер Шон открыл было рот и тут же закрыл его. Через несколько секунд он, наконец, произнес:
"Ладно, все равно доклад уже представлен в программе конвенции. Моя работа называлась "Методы оперирования недоступных органов". Свою сэр Джеймс назвал "Хирургическое рассечение внутренних органов без вскрытия брюшной полости"..."
И тут мастер Нетли проскрипел:
"Вы подразумеваете метод контроля над лезвием внутри замкнутого пространства?... Поразительно! - Он отошел от Шона на пару шагов. - Так вот что он имел в виду, когда кричал!"
В тот момент я впервые узнал, что крик мастера Джеймса не был простым восклицанием. Он произнес слова, и все сошлись на том, что он крикнул:

Предыдущая страница 2 Следущая страница


3 Рэндал Гаррет

"МАСТЕР ШОН! ПОМОГИТЕ!"
Маркиз Лондонский во время всего рассказа сидел с закрытыми глазами.
- Удовлетворительно, - сказал он. Потом открыл глаза и посмотрел на лорда Дарси. - Теперь, - прогремел он, - вы понимаете, почему я был вынужден отдать приказ об аресте мастера Шона О'Лохлейна по подозрению в убийстве мастера Джеймса Цвинге?

Глава 4

Лорд Дарси долго и пристально смотрел в глаза маркиза. Тот отвечал ему не менее твердым взглядом.
- Понятно, - сказал наконец лорд Дарси. - И подобную улику вы посчитали решающей? - Слово "улику" он выговорил с явным сарказмом.
- Нет, конечно! - Маркиз рубанул тюленьим ластом воздух. - Разумеется, в таком состоянии я не стану направлять дело в Верховный суд... Но если бы у меня имелась хоть одна улика, мастера Шона уже не подозревали бы, а обвинили в предумышленном убийстве.
- Понятно, - повторил лорд Дарси ледяным тоном. - Должен ли я считать, что от меня как раз и ждут таких улик?
Маркиз Лондонский на четверть дюйма приподнял и опустил плечи:
- Честно говоря, мне все равно. Однако я понимаю вашу личную заинтересованность в этом деле и, разумеется, вы можете рассчитывать на любую помощь со стороны моей службы в расследовании, которое вознамеритесь предпринять.
- Даже так? - сказал лорд Дарси. - Отлично! Я принимаю ваше гостеприимство и сотрудничество... Не освободите ли вы мастера Шона под его поручительство до тех пор, пока не будут найдены решающие улики?
Маркиз нахмурился, и впервые в его голосе послышалось откровенное неудовольствие:
- Вы не хуже меня знаете, что человек, арестованный по подозрению в совершении уголовного преступления, не может быть освобожден под собственное поручительство! Таков королевский закон, и я не в силах изменить его.
- Да-да, конечно, - пробормотал лорд Дарси. - Конечно... Но надеюсь, я все-таки могу поговорить с мастером Шоном?
- Разумеется. Он в Тауэре <Тауэр - замок-крепость в Лондоне, одна из королевских резиденций (с конца XI до XVII века), главная государственная тюрьма (до 1820 года), затем (в нашей реальности) - музей>. Я распорядился, чтобы ему было удобно. Можете навестить его в любое время.
Лорд Дарси поднялся:
- Премного вам обязан, милорд. В таком случае, я немедленно займусь делом. Вы позволите мне удалиться?
- Можете идти, Дарси. Лорд Бонтриомф проводит вас до дверей. - Маркиз Лондонский грузно встал из-за стола и, не сказав больше ни слова, покинул кабинет.
Лорд Дарси тоже молчал, пока не оказался у входной двери. А перед тем, как шагнуть на улицу, сказал:
- Милорд маркиз любит развлекаться играми, Бонтриомф.
- Э-э-э... возможно... Да, любит. - Бонтриомф помолчал. - Я уверен, вы сумеете разобраться с этим делом, Дарси.
- Думаю, сумею. Не удивляйтесь ничему.
- Не буду... До встречи, Дарси!
- До свидания. Увидимся завтра утром.

* * *

Мастер Шон О'Лохлейн, сидя в уютной камере древней крепости, известной миру под названием "Тауэр", больше не злился. Даже на судьбу...
Теперь его душу заполняло чувство, похожее сразу и на решимость, и на терпение. Он знал, что лорд Дарси не оставит в беде своего помощника, а потому его заключение носит сугубо номинальный характер.
Днем, когда его заподозрили в убийстве, он ощутил некоторый удар по самолюбию, поскольку ему не разрешили взять с собой в Тауэр саквояж.
Впрочем, все верно: если уж согласиться с тем, что запереть волшебника - само по себе нелегкое дело, то давать ему при этом магические атрибуты было бы и вообще непроходимой глупостью.
Но стражи Тауэра ошибались, полагая, что без своих инструментов волшебник беспомощен, как малое дитя. Они не знали, что мастер Шон давно уже начитал на свой саквояж одно небольшое заклинание. Заклинание это способствовало выполнению нижеследующего условия: "Инструменты волшебника не могут быть надолго отделены от хозяина без его воли". В результате, заклинание вызвало к жизни цепочку, казалось бы, совершенно не связанных друг с другом событий.
Саквояж был заперт в комнате мастера Шона в Королевском управлении стражи, дабы оставаться там до тех пор, пока окончательно не решится судьба его хозяина. Так приказал шеф-мастер стражи в момент ареста Шона.
Подчиняясь велению закона, мастер Шон отдал шефу свой ключ. Но, в отличие от комнаты покойного мастера Джеймса Цвинге, на замок комнаты мастера Шона О Лохлейна не было начитано никаких специальный заклинаний. И потому, когда одна из горничных, обходя в час пополудни номера на предмет уборки, сунула в замочную скважину свой ключ, замок открылся.
Было вполне естественно, что Бриджит Курвиль, проникнув в очередную комнату, осматривала ее, чтобы решить, какие меры следует принять для восстановления порядка. Осмотрела она и комнату мастера Шона.
Все чисто, подумала она. Кровать не застелена, но так всегда и бывает. Нет, что ни говори, а эти волшебники очень опрятны. Мусор и бутылки не разбрасывают. Да и не пьют много, я думаю. Иначе какие бы они были волшебники!
Она прибралась - застелила постель, повесила чистые полотенца, положила новый кусок мыла, словом, выполнила все то, что от нее требовала ее профессия.
Конечно, Бриджит Курвиль видела разукрашенный магическими символами саквояж. Такие во время проведения конвенции находились почти в каждой комнате. Но сознательно она не обратила на него ни малейшего внимания.
Зато подсознание шепнуло ей, что саквояжа здесь быть ни в коем случае не должно.
Можно утверждать, что Бриджит Курвиль и не думала, что делает, когда она взяла саквояж, выставила его в коридор и, закрыв дверь, отправилась к следующей комнате.
В час пятнадцать слуга с кухни - восемнадцатилетний парень, заботой которого была доставка гостям заказанных в номера обедов, обнаружил стоящий в коридоре саквояж. Не задумываясь, парень взял его и отнес вниз.
Он оставил саквояж на стойке для багажа рядом с парадным входом и тут же забыл о нем.
Хеннели Грейм, шеф-мастер стражи города Лондона, закончив осмотр места преступления, появился внизу без пяти два. Он остановился у дверей и увидел на багажной стойке саквояж. Заметив на ручке инициалы "ШОЛ", он автоматически прихватил его с собой. По дороге он зашел в Тауэр, перемолвился парой слов с главным надзирателем крепости и ушел, даже и не вспомнив о принесенном предмете.
Саквояж оставался незамеченным в приемной главного надзирателя до без четверти три. За это время множество людей входило в приемную и выходило из нее. Нет ничего удивительно в том, что никто из них не видел саквояж: ни один посетитель не собирался идти в нужном направлении.
В два сорок пять надзиратель, отвечающий за камеру, в которой содержался мастер Шон О'Лохлейн, выйдя после доклада главному надзирателю, наконец обратил внимание на разукрашенный символами предмет.
Если бы он уходил со службы или направлялся вместо башни Святого Томаса в Среднюю башню, он бы тоже не заметил саквояжа - заклинание отвело бы ему глаза. Но судьба вела его в башню Святого Томаса, и потому он взял саквояж и, поднявшись по винтовой лестнице, пошел к камере мастера Шона.
Он отпер дверь и вежливо постучал:
- Мастер Шон! Это я, надзиратель Линзи.
- Входи, парень, входи, - весело ответил мастер Шон.
Дверь открылась. Увидев в руке надзирателя саквояж, мастер Шон подавил улыбку и спросил:
- Чем могу быть полезен?
- Я должен узнать, что вы пожелаете на обед, мастер, - почтительно сказал Линзи и рассеяно поставил саквояж на пол.
- Мне все равно, мой добрый страж, - ответил Шон. - Что бы ни предложил главный надзиратель, мне все подойдет.
Линзи улыбнулся:
- Благодарю вас, мастер. - Он понизил голос. - Никто из нас не думает, что это совершили вы, мастер Шон. Мы знаем, что волшебник не может убить человека... Не таким образом, я имею в виду. Не черной магией.
- Спасибо за добрые слова, парень, - с чувством сказал мастер Шон. - Я очень благодарен тебе за сочувствие... А теперь, ты уж меня прости, я хотел бы кое-что обдумать.
- Конечно, мастер, конечно. - Надзиратель закрыл дверь, тщательно запер ее и отправился по своим делам.

* * *

Путешествие лорда Дарси от дворца маркиза до Тауэра прошло без всяких приключений. Кэб прогрохотал по Марк-лейн, повернул и спустился с Тауэр-хилл. У ворот на Уотер-лейн он остановился, и лорд Дарси покинул экипаж.
Тяжелый белесый туман неспешно тек сквозь прутья высокой железной ограды и ласково льнул к теням, разлегшимся под готическими арками. Когда по накрытой туманным одеялом Темзе проходил корабль, был слышен постепенно удаляющийся звон сигнального колокола. Влажный воздух лип к лицу. Легкий запах гниющих судов переплывал через крепостную стену. Лорд Дарси сморщил нос, приостановился на секунду, а потом быстрым шагом двинулся по каменному мосту, ведущему из Средней башни в следующую - более массивную, черно-серую с изредка попадающимися вкраплениями беловатых камней. Еще одна арка, короткий прямой проход, поворот направо, и вот он, вход в башню Святого Томаса.
Через несколько минут надзиратель отпер дверь в камеру мастера Шона.
- Позовите меня, ваше лордство, когда пожелаете выйти. - Он удалился, закрыв и снова заперев дверь.
- А что, Шон? - Лорд Дарси слегка усмехнулся. - По-моему, вы даже довольны этим идиллическим отдыхом от своих обязанностей. Я прав?
- Э-э-э... И да, и нет, милорд, - сказал маленький волшебник и махнул ручкой в сторону небольшого столика, на котором с удобством расположился его саквояж. - Не могу сказать, что я доволен своим арестом, но зато он дал мне возможность поэкспериментировать и подумать.
- Неужели?! И о чем же?
- О том, как выходить из запертых комнат, милорд.
- И чего же вы добились своими экспериментами, мой милый Шон?
- Я обнаружил, что здешняя система охраны не слишком хороша. Я имею в виду: не слишком хороша, чтобы удержать меня. Решение заклинания на этом замке заняло у меня десять минут. - Шон крутил между большим и указательным пальцами правой руки маленькую палочку из желтой меди. - Разумеется, я снова закрыл его. Ни к чему беспокоить надзирателя: он славный малый.
- Вижу, вы без особого труда вернули себе саквояж со снаряжением. - Дарси улыбнулся. - Милый Шон, трудно ожидать, чтобы обыкновенный тюремный маг был способен соперничать с мастером-тауматургом, обладающим вашей квалификацией. А теперь сядьте, ради Бога, и подробно расскажите, как вы дошли до заключения в одной из старейших лондонских тюрем. Не пропускайте ничего.
Пока мастер Шон излагал свою одиссею, лорд Дарси не перебивал: он многие годы работал с волшебником и прекрасно знал, что память Шона остра и безгранична.
- И вот, - закончил мастер Шон, - лорд Бонтриомф привел меня сюда, причем, должен вам заметить, с обширными и искренними извинениями. Но хоть убейте, не могу понять, зачем маркиз отдал приказ о моем аресте. Ведь человек с такими способностями не может не понимать, что я не имею ни малейшего отношения к смерти сэра Джеймса.
Лорд Дарси достал кожаный кисет и набил свою любимую отделанную золотом трубку.
- Дорогой мой Шон, конечно же маркиз знает, что вы невиновны, - решительно сказал он. - Причина в том, что маркиз скуп и ленив. Лорд Бонтриомф прекрасный работник, но ему не хватает способностей к дедуктивному мышлению. Милорд маркиз, напротив, может сделать самые блестящие логические выводы, но беспардонно ленив. Он крайне редко покидает свой дворец и никогда не предпринимает этого ради расследования преступлений. Если уж ему приходится заниматься таким делом, милорд маркиз великолепно решает самые запутанные и сложные задачи, причем работает исключительно со словесными отчетами лорда Бонтриомфа. Ум маркиза - просто блистателен! - Дарси зажег трубку и окружил себя облаком ароматного дыма.
Мастер Шон улыбнулся:
- Сказанное вами звучит как комплимент.
- Вовсе нет, я просто констатирую факт. Наверное, это у него в крови.
Мы ведь кузены, вы знаете.
Мастер Шон кивнул:
- Однако в вашей крови лени не заметно... И тем не менее, даже если он и ленив, зачем было нужно арестовывать меня?
- Он ленив и скуп, дорогой мой Шон, - поправил волшебника Дарси. - Тут сыграли свою роль оба эти фактора. Маркиз понял сразу, что происшедшее слишком сложно для лорда Бонтриомфа. - Дарси улыбнулся и вынул трубку изо рта. - Вы сказали, что я сделал комплимент маркизу... Он, со своей стороны, сделал мне такой же комплимент, только не на словах. Смотрите...
- Дарси снова затянулся. - Маркиз ленив, а следовательно, хочет, чтобы работу за него сделал кто-то другой. Но этот другой должен быть способен решить задачу с той же легкостью, с какой бы ее решил сам маркиз. Если бы пожелал приложить к ней свой ум... Он выбрал меня, и мне очень нравится, что он не выбрал кого-то другого.
- Все это по-прежнему не объясняет моего ареста, - сказал мастер Шон.
- Милорд маркиз мог бы просто попросить вас о помощи.
Лорд Дарси вздохнул:
- Вы снова, Шон, забыли о его скупости. Если бы он попросил Его Высочество на некоторое время предоставить мои услуги, ему пришлось бы платить мне из своего личного кошелька. Он поступает иначе. Арестовав вас, он лишает меня моего главного помощника. Он уверен, что я приложу все свои силы, чтобы освободить вас. Он знает, что засадив вас в Тауэр, он оставляет мне единственный выход - заняться расследованием, причем в мое личное время, сэкономив тем самым ему кругленькую сумму.
- Попахивает шантажом, - сказал мастер Шон.
- Ну, шантаж - это, наверное, слишком сильно сказано, - задумчиво произнес лорд Дарси. - С другой стороны, должен заметить, что все остальные определения оказались бы слишком слабыми... Впрочем, и этой проблеме в свое время будет уделено достаточное внимание. Пока же мы озабочены смертью сэра Джеймса... что там было с замком в его комнате?
Мастер Шон поудобнее уселся на стуле:
- Вам, милорд, наверное, известно, что большинство коммерческих заклинаний очень просты, особенное в тех случаях, когда пользуются несколькими ключами, как в отелях.
Лорд Дарси терпеливо кивнул. У мастера Шона была манера излагать факты таким образом, как будто он читал лекцию в школе начинающих волшебников, - манера довольно естественная, так как в свое время ирландец действительно преподавал в одной из школ гильдии магов и даже написал два учебника и несколько монографий. Лорд Дарси давно уже выработал у себя привычку внимать собеседнику, даже если и слышал излагаемое раньше, - ведь всегда есть возможность поучиться, узнать что-нибудь новое, то, что полезно сохранить в памяти для последующего использования. В общем-то, у лорда Дарси не было врожденного Таланта, необходимого для прямого владения Законами Магии, но кто может сказать, какая часть полученной информации приведет следователя к преступнику?..
- В обычном коммерческом заклинании используется Закон Инфекции, - продолжал мастер Шон, - так что каждый ключ, соприкасающийся с замком во время начитывания заклинания, будет закрывать и открывать этот замок. К сожалению, в результате происходит относительное ослабление заклинания.
Разумеется, "неинфицированный" дубликат ключа не сможет открыть замок, но любой хороший ученик гильдии сумеет разрушить заклинание, если у него будет такой дубликат. Я уже не говорю о том, что любой мастер сможет разрушить его вообще безо всякого ключа, потратив на это не более пары минут. - Мастер Шон позволил себе мягкую учительскую улыбку. - Что же касается персонально заклинания мастера, то тут используется Закон Уместности. При этом один замок и один ключ превращаются в некий единый механизм "замок-ключ". Заклинание начитывается при безусловном нахождении ключа в замочной скважине и ключ рассматривается как отсоединяемая часть механизма, если вы понимаете меня, милорд. Никакой другой ключ не откроет и не закроет замок, даже если он физически является абсолютной копией оригинала.
- Мастер Джеймс использовал именно такое заклинание? - спросил Дарси.
- Именно такое, милорд.
- А может ли другой мастер-тауматург снять это заклинание?
Мастер Шон кивнул:
- Да, может. Но смотрите, что при этом произойдет. Для начала неизвестному пришлось бы простоять в коридоре не менее получаса, проделывая необходимый ритуал. Любой, кто прошел бы в это время мимо, не мог не заметить нашего неизвестного. А уж находящийся у себя сэр Джеймс и подавно заметил бы процесс разрушения своего заклинания. - Мастер Шон развел руками. - Но предположим, неизвестному удалось-таки проделать все это незамеченным. Он открывает дверь обычным дубликатом, входит и убивает мастер сэра Джеймса. Отлично!.. Теперь ему надо выйти и наложить новое заклинание - как и положено, с ключом в замке. Это займет у него еще полчаса. А затем... - Мастер Шон театрально поднял указательный палец. - А затем - ЕМУ НАДО ВЕРНУТЬ КЛЮЧ В КОМНАТУ. - Мастер Шон снова развел руками.
- Это невозможно, милорд. Даже для мага!
Несколько мгновений Дарси задумчиво затягивался трубкой, затем спросил:
- Разве теоретически невозможно перенести материальный объект из одной точки в другую, не проделав пути между этими точками в пространстве?
- Теоретически? - Мастер Шон улыбнулся. - Разумеется, милорд.
Превращение металлов тоже теоретически возможно, но, как и мгновенный перенос материальный объектов, этого еще никто не сумел проделать. А когда кто-нибудь откроет необходимые для мгновенного переноса церемонии и ритуалы, произойдет революция в науке двадцатого века и об этом не будут молчать... Нет, милорд, пока все это находится за пределами возможностей современной науки. - Мастер Шон снова улыбнулся. - Когда же эти пределы расширятся, вряд ли вновь открытый эффект будет использоваться для того, чтобы перенести на несколько футов обычный медный ключ.
- Отлично, - сказал Дарси. - значит, рассмотренный вариант мы можем исключить.
- К сожалению, - сказал мастер Шон, - все эти персональные заклинания изрядно усложняют работу. Если бы их не было, ваша работа стала бы намного проще.
- Мой дорогой Шон, - с улыбкой ответил Дарси, - вы не правы. Если исчезнут все эти заклинания, используемые в каждом отеле, в каждом деловом задании, в любой общественной структуре, моя работа не перестанет быть сложной. Она вообще перестанет быть... Ведь несмотря на то, что Талант безусловно полезен, его беспорядочное применение привело бы к такому покушению на личную жизнь и права человека, что мы просто обязаны защищать себя от него. Вообразите себе, что сумеет натворить всевидящий в мире, где отсутствуют защитные заклинания. В таком мире вообще не будет необходимости в следователях, вроде меня. В таком мире страже надо будет представить дело на рассмотрение всевидящего, а тот сразу сообщит, как было совершено преступление и кто преступник. А с другой стороны, как будет удобно коррумпированному правительству нанимать таких всевидящих для тотальной слежки за частными лицами! А какие бы появились возможности для шантажа! - Дарси помотал головой. - Нет, Шон, мы должны быть благодарны персональным заклинаниям, которые защищают нас от подобного использования Таланта. Пусть даже при этом требуется физическое расследование преступлений... Кстати, меня и так не вызывают, если что-то происходит на природе. Если человека убили в поле или в лесу, ученик-тауматург, работающий на местных стражей, легко разберется в деле - так же легко, как он находит пропавших детей или заблудившихся животных. Моя способность к установлению фактов, исходя из физических и магических свидетельств, делает меня полезным именно в городах и деревнях. Найти способ, мотив и возможность удобного случая - вот моя работа.
Он вытащил из кармана серебряную вещицу с ручкой из слоновой кости и принялся чистить трубку.
- Способ, мотив и возможность удобного случая, - задумчиво повторил он. - В настоящее время у нас нет кандидатов на первое и второе, на зато хоть пруд пруди претендентов на третье...
Он отправил серебряную вещицу в карман, а трубку - в рот. Некоторое время посидел, глядя в пространство.
- Естественно, мой дорогой Шон, - продолжил он наконец, - что, когда в деле появляются элементы магии, обнаружение замешанного волшебника становится первостепенным фактором в решении проблемы. Вспомните хотя бы любопытное поведение лэйрда Дункана в замке Д'Эвро или странные привычки однорукого мусорщика на ярмарке в Михайлов день <29 сентября>, припомните польского мага в деле "Проклятие Атлантики", исчезнувшего волшебника в случае с шантажом в Кентербери и странное дело о золотой ночной вазе леди Оверли. В каждом деле был прямо задействован только один волшебник. А что мы имеем здесь? - Лорд Дарси показал трубкой общее направление на гостиницу, в которой произошло убийство. - Мы имеем здесь почти половину лицензированных магов Империи. Хороша коллекция - семьдесят пять-восемьдесят процентов самых могущественных волшебников всей Земли...
В результате вы оказались пред множеством - я бы даже сказал, перед изобилием - подозреваемых, у каждого из которых есть умение пользоваться черной магией и была возможность использовать ее против мастера сэра Джеймса Цвинге.
Мастер Шон задумчиво потер свой округлый ирландский нос большим и указательным пальцами левой руки:
- Не понимаю, милорд, зачем кому-то из них идти на такое. Каждый член гильдии знает, насколько это опасно. "Состояние сознания, необходимое для использования Таланта с целью применения черной магии, неотвратимо разрушает личность пользователя". Это цитата из одного из базисных учебников, милорд, и каждый курс обучения содержит вариацию на ее тему. Не думаю, что волшебник может быть настолько тупым...
- А почему хирурги иногда становятся зависимыми от маковой вытяжки?
- Да знаю я, милорд, знаю, - устало сказал мастер Шон. - Один случай использования черной магии сам по себе не фатален, зачастую он даже не дает заметных моральных и ментальных изменений. Но ключевое слово здесь "заметных". Ведь моральное разложение началось еще до того, как человек, обладающий Талантом, только помыслил заняться черной магией.

* * *

Несмотря на то, что это случалось раньше и наверняка не раз случится впредь, никому из членов гильдии магов не нравилась мысль о том, что тот или другой их собрат может прибегнуть к извращенной форме Искусства, составляющей черную магию.
Не то, чтобы они боялись столкнутся с нею - нет! Они должны были столкнутся и сталкивались - с целью возмездия. Лорд Дарси очень хорошо знал - а очень немногие из тех, кто не был высокопоставленным мастером гильдии, располагали этим знанием, - что происходило с магом, который был уличен в использовании Таланта во зло.
Вычищение!
Злой волшебник, обвиненный собственным сознанием, обвиненный истинным Судом истинно Равных, обвиненный теми, кто действительно мог понять мотивы и причины, приговаривался к тому, чтобы его Талант был...
...СТЕРТ.
...УДАЛЕН.
...РАЗРУШЕН.
Назначался Специальный исполнительный комитет - группа магов, достаточно большая и достаточно могущественная, чтобы превзойти мощь Таланта виновного.
Когда экзекуция завершалась, виновный не терял ничего, кроме Таланта.
Его знания, его память, его жизненные принципы и здоровье - все оставалось при нем. Но его магические способности уходили - чтобы не вернуться уже никогда.
- Между прочим, - сказал лорд Дарси, - у нас есть и свои проблемы.
Командор лорд Эшли передал вам мое сообщение?
- Разумеется, милорд.
- Мне очень не хочется отрывать вас от конвенции, дорогой мой Шон, - я знаю, что она для вас значит. Но это необычное убийство, оно затрагивает безопасность Империи.
- Понимаю, милорд, - сказал мастер Шон. - Долг есть долг. - В его голосе зазвучала явная грусть. - Я бы, конечно, предпочел самолично прочитать доклад на конвенции... Но ведь его все равно напечатают в "Протоколах", что будет почти так же почетно.
- Хм-м-м... - сказал лорд Дарси. - Когда вы должны читать ваш доклад?
- В субботу, милорд. Сэр Джеймс и я должны были объединить наши работы и представить их вместе, но теперь вопрос так уже не стоит. Работы должны быть опубликованы отдельно друг от друга.
- В субботу, - повторил лорд Дарси. - Что ж, если мы вернемся в Шербур завтра днем, придется завершить вашу часть работы за двадцать четыре часа. Тогда в пятницу вы успеете на вечернее судно и вернетесь в Лондон, чтобы представить и свой доклад, и достижения покойного сэра Джеймса.
Мастер Шон просветлел:
- Это очень любезно с вашей стороны, милорд! Но если мы собираемся заняться делом, вам еще надо вытащить меня из этого роскошного номера этой древней гостиницы...
- Ха! - Лорд Дарси неожиданно вскочил. - Мой дорогой мастер Шон!
Проблему вашего вызволения я, кажется, уже решил... хотя может потребоваться время на предварительную подготовку. Он двинулся в сторону двери. - А сейчас я пожелаю вам спокойной ночи. Буду рад увидеть вас завтра!

Глава 5

Во дворике туман уже полускрыл высокие зубчатые стены Тауэра, а за Уотер-лейн мир, казалось, вообще растворился в молоке. Газовые фонари над воротами изливали свой свет в никуда.
- Ожидает ли вас экипаж, ваше лордство? - спросил сержант охраны, стоящий на ступеньках рядом с лордом Дарси.
- Нет, - ответил Дарси. - Я приехал в кэбе. Должен признаться, совсем забыл заглянуть в прогноз погоды. Надолго этот туман?
- Главный маг Управления погоды утверждал, что туман начнет рассеиваться утром, в пять минут шестого. Постепенно он превратится в легкую дымку, которая окончательно исчезнет в шесть двенадцать.
- Плохо, - уныло сказал лорд Дарси. - Не могу же я торчать здесь до восхода.
- Я прикажу охраннику у ворот, чтобы он посмотрел, нельзя ли поймать вам кэб. Сейчас еще довольно рано. А вы можете подождать во внешнем... - Он замолк.
Откуда-то из тумана, задавившего своим телом Уотер-лейн, послышался цокот копыт и шуршание колес. Шум явно приближался.
- Это вполне может быть кэб, ваше лордство. - Сержант повысил свой авторитетный тон до командного:
- Надзиратель Джейсон! Посигнальте этому кэбу!
- Слушаюсь, сержант! - донесся от ворот приглушенный туманом голос, за которым сразу же последовал пронзительный звук свистка.
- Боюсь, мы будем разочарованы, сержант, - сказал лорд Дарси. - Ваши уши должны были подсказать вам, что в приближающийся экипаж впряжена пара лошадей. Таким образом, это личная коляска, а не кэб. Во всем Лондоне не найдется кэбмена, который оказался бы настолько расточительным, чтобы использовать пару там, где достаточно одной лошади.
Сержант обратился в слух.
- Хм-м... Осмелюсь сказать, вы правы, милорд. Звучит, как пара, - теперь и я слышу. Хотя...
- Это хорошо накатанная пара, - сказал Дарси. - Идут почти точно шаг в шаг. Но поскольку два копыта не могут стукнуть по мостовой абсолютно одновременно, то получается эффект легкого эха, хорошо различимый тренированным слухом.
Пронзительные свистки прекратились: очевидно, и охранник у ворот понял, что приближается не кэб.
Тем не менее коляска вдруг остановилась. Потом поводья щелкнули, и экипаж снова тронулся. Но теперь он явно поворачивал, направляясь к воротам. Он выплыл из тумана настолько неожиданно, словно материализовался из самой клубящейся мглы. Экипаж, слабо освещенный желтым светом фонарей, остановился в нескольких ярдах от ворот.
Из полумрака донесся отчетливый голос:
- Лорд Дарси! Это вы?
Голос был явно женский, причем знакомый, но туман исказил его так, что Дарси не узнал говорившую. Они с сержантом стояли прямо под фонарем, который довольно неплохо освещал их обоих.
- У вас преимущество передо мной, леди, - сказал Дарси.
Донесся тихий смешок.
- Разве вы разучились читать гербы, милорд?
Дарси уже заметил на двери коляски гербовый щит, но разглядеть детали при таком освещении было попросту невозможно. Впрочем, в этом уже не было и нужды - теперь лорд сумел узнать голос.
- Даже великолепие герба Камберлендов может утонуть в лондонском "гороховом супе". - Дарси подошел к экипажу. - Если вы хотите, чтобы ваш герб узнавали в подобную ночь, вашей светлости нужно нечто большее, чем ночные и противотуманные огни.
Теперь он лучше видел ее. Прелестное лицо и облако золотых волос были лишь слегка размыты туманом.
- Я одна, - сказала она очень мягко.
- Здравствуйте, Мэри, - так же мягко ответил Дарси. - Вы-то что тут делаете?
- Разумеется, я здесь для того, чтобы спасти вас, - сказала вдовствующая герцогиня Камберлендская. - Ведь вы отпустили свой кэб, даже не подумав о надвигающемся тумане... Увы, вы просчитались - на этой стороне от Святого Павла кэба вовек не поймаешь. Садитесь, мой дорогой, и давайте покинем это унылое обиталище.
Лорд Дарси повернулся к сержанту охраны, все еще стоящему под фонарем:
- Благодарю за старание, сержант! Кэб мне уже не понадобится. Ее светлость любезно предложила мне свою помощь.
- Очень хорошо, ваше лордство... До свидания, ваше лордство! До свидания, ваша светлость!
Попрощавшись с сержантом, лорд Дарси забрался в коляску. Кучер щелкнул поводьями, и экипаж тут же окунулся в клубящееся молоко.
Герцогиня опустила шторки, включила внутри коляски лампу, и два пассажира смогли наконец отчетливо рассмотреть друг друга.
- Вы хорошо выглядите, мой дорогой, - сказала герцогиня.
- Вы тоже как всегда прекрасны, - отозвался лорд Дарси. В его глазах обнаружился странный дразнящий блеск, который ее светлость никак не могла понять.
- Куда бы вы хотели отправиться? - спросила она, вглядываясь в него своими поразительными темно-синими очами.
- Куда пожелаете, моя милая. Мы даже можем просто покататься по Лондону некоторое время. Ровно столько, сколько вам потребуется, чтобы выложить мне всю имеющуюся у вас информацию, касающуюся убийства мастера сэра Джеймса Цвинге.
Глаза герцогини округлились. На мгновение она потеряла дар речи, потом воскликнула потрясенно:
- Черт возьми! Как вы узнали?
- Вычислил.
- Лжете!
- Ничуть... У вас острый ум, моя дорогая, вы сумеете повторить мои логические изыскания.
Около минуты Мэри Камберлендская не мигая смотрела на лорда Дарси.
Затем резко тряхнула своей золотой головкой:
- У вас есть информация, которой нет у меня.
- Сомневаюсь... Разве что я лучше вас знаю, как работает ваш мозг. У вас есть очаровательная привычка заставить человека почувствовать, что он для вас жутко важен. Даже если с этой целью вам приходится слегка приврать.
Она улыбнулась:
- Вы и в самом деле являетесь для меня важным, мой дорогой.
А маленькие небылицы суть порождение хороших манер и грамотной дипломатии, от них нет никакого вреда. И разве все это имеет хоть какое-то отношение к вашей притворной дедукции?
- Такие слова недостойны вас, моя дорогая! - резко сказал Дарси. - Вы прекрасно знаете, что я никогда не претендую на иные, чем у меня есть, умственные способности.
Она раскаянно улыбнулась и мягко коснулась его руки:
- Я знаю... прошу прощения, и, пожалуйста, объясните...
Улыбка вернулась на лицо лорда Дарси. Он положил ладонь на руку герцогини:
- Извинения принимаются... А объяснение - и очень простое - вот оно.

Предыдущая страница 3 Следущая страница


Слишком много волшебников 4

- Он шутливо погрозил ей пальцем. - Вы утверждали, что приехали забрать меня из Тауэра. Но я прекрасно знаю, что, кроме меня, надзирателей, мастера Шона и еще двух человек, никто в Лондоне не знает, где я нахожусь.
Более того, никто, кроме вышеназванных лиц, вообще не знает, что я приехал в Лондон. Если же кто-то узнал, то только путем колдовства... Вы волшебница, это так. Но мы оба знаем, что герцогиня Камберлендская еще не достигла подобного уровня квалификации. Разумеется, вы могли догадаться, что я приеду сразу, как только мне сообщат об аресте мастера Шона, но вы никак не могли знать точно, когда я покину Тауэр. Ergo, ваше прибытие случайно совпало с моим посещением крепости. Далее... Едва ваш экипаж приблизился к воротам, вы услышали, как охранник свистком подзывает кэб.
Если бы вы ехали мимо, вы бы не обратили на свисток ни малейшего внимания.
Вы же, однако, остановились, показались охраннику и въехали во дворик.
Следовательно, вашей целью был сам Тауэр... - Дарси снова положил ладонь на руку герцогини и продолжал:
- Въехав сюда, вы увидели меня. Сам тон вашего голоса, когда вы меня окликнули, показал, что мое нахождение здесь для вас неожиданно. Ваши способности к умозаключениям заметно выше среднего. Да и не надо быть гигантом мысли, чтобы, сопоставив сигнальный свисток и мое присутствие во дворике, сделать вывод, что кэб нужен именно мне. А зная, что беззаботность лорду Дарси не присуща, вы понимаете, что, недавно прибыв в Лондон, я не обратил внимания на предсказания о тумане и отпустил свой кэб. Тут вы и разыграли льстивую и лицемерную сценку, будто приехали забрать меня.
Журчащий смех родился в устах герцогини.
- Это была ложь не для того, чтобы обмануть вас, дорогой мой.
- Я знаю. Вы хотели, чтобы я разинул от удивления рот и воскликнул:
"Боже мой! Как вы узнали, что я буду здесь? Не стали ли вы ясновидящей?" А вы бы улыбнулись и с умным видом ответили: "Ах, у меня свои каналы".
Герцогиня снова засмеялась:
- Вы слишком хорошо меня знаете, милорд... Но какое отношение все это имеет к моей информации относительно смерти мастера сэра Джеймса?
- Вернемся к вашему приезду в Тауэр, - сказал Дарси. - Если вы приехали отнюдь не ради меня, то что же явилось вашей целью? Она должна быть очень важной, иначе бы вы не потащились сюда в такую погоду. Но, увидев лорда Дарси, вы тут же приглашаете его в экипаж, и мы уезжаем.
Какое бы дело ни было у вас в Тауэре, его оказалось возможным обсудить и со мной, так? Очевидно, у вас было сообщение для мастера Шона, но сообщение не строго личное. Ergo... - Он улыбнулся, оставив окончательный вывод недосказанным.
- Когда-нибудь, - сказала вдовствующая герцогиня Камберлендская, - я обязательно откажусь от попыток переиграть вас в вашей собственной игре.
- Надеюсь, это произойдет не очень скоро, - заметил лорд Дарси. - Немногие люди беспокоятся о развитии своего интеллекта. Так приятно водить знакомство с женщиной, которая относится к этим немногим!
- Боже!!! - Голос герцогини был полон наигранной трагедии. - Этот человек любит меня только за мой ум!!!
Дарси в очередной раз улыбнулся:
- Mens sana in corpore sano <в здоровом теле здоровый дух (лат.)>, моя дорогая. А теперь вернемся к вашей информации.
- Хорошо, - сказала она и неожиданно задумалась. - Я не знаю, имеет ли это какое-нибудь значение или нет, - за что купила, за то и продаю.
Решайте сами...
Лорд Дарси кивнул:
- Продолжайте.
- Я кое-что увидела... и услышала, - сказала Мэри де Камберленд. - Без семи минут восемь - я точно заметила время, потому что в восемь пятнадцать сама собиралась кое с кем встретиться за завтраком, - я вышла из моего номера в гостинице. - Она посмотрела Дарси прямо в глаза. - Мой номер расположен напротив номера мастера сэра Джеймса. Вам это известно?
- Да.
- Прекрасно... Я открыла дверь и услышала голос, доносящийся через дверь из номера напротив. Как вы знаете, двери в королевском управлении настолько толсты, что нормальный разговор через них не услышишь. Но этот голос был слышен... Голос женский, не очень высокий, но довольно сильный.
Слова звучали очень четко. Она сказала...
- Подождите, Мэри! - Лорд Дарси поднял руку. - Вы можете повторить слова в точности?
- Конечно, могу, - твердо ответила герцогиня. - Она сказала:
"Господи, сэр Джеймс! Вы же подписываете ему смертный приговор! Я вас предупреждаю! Если он умрет, вы тоже умрете!"
Обрушилась тишина, нарушаемая только цокотом копыт да шумом колес.
- Точна ли интонация, которую вы сейчас воспроизвели? - спросил лорд Дарси. - Голос звучал и зло, и испуганно?
- В словах было больше злости, чем испуга, но присутствовал и некий оттенок страха.
- Очень хорошо. Что дальше?
- Затем донесся чуть слышный звук... похоже, кто-то говорил нормальным голосом. Голос был плохо слышен, совершенно неузнаваем и не оставлял никакой возможности понять сказанное.
- Мог ли это быть сэр Джеймс?
- Мог. Это вообще мог быть кто угодно. Разумеется, в тот момент я предположила, что это был сэр Джеймс, но там и в самом деле мог быть любой другой человек.
- Или вовсе никого?
Мэри на секунду задумалась:
- Нет-нет, в комнате явно был кто-то еще.
- Откуда вы знаете?
- Почти тут же дверь распахнулась, и девушка выбежала в коридор. Она захлопнула дверь и ушла, даже не заметив меня. Или сделала вид, что не заметила... И тут же изнутри в замочную скважину сунули ключ и повернули.
Естественно, я не думала разбираться в случившемся и пошла завтракать.
- А кто была эта девушка? - спросил лорд Дарси.
- Я уверена, что никогда ее раньше не видела, - сказала герцогиня. - Эта девушка не из тех, кто легко забывается. Крошечное создание - меньше пяти футов ростом, - но отлично сложена. Просто превосходная фигура!..
Волосы длинные и черные, как смоль, они были схвачены сзади серебряным кольцом, знаете, на манер лошадиного хвоста? Лицо ее столь же прекрасно, как и фигура, глаза феи и довольно чувственный рот. Она была в одежде ученицы - голубой, с белой тесьмой на рукаве, - и это весьма странно, потому что учеников, как вы знаете, допускают на конвенцию только по специальному приглашению, и такие случаи крайне редки.
- Еще более странным мне представляется то, что ученик позволяет себе разговаривать в таком тоне с мастером.
- Да, странно, - согласилась герцогиня. - Как я уже сказала, в тот момент я не обратила на происшедшее особенного внимания. Но после ареста мастера Шона этот случай всплыл в моей памяти. Остаток утра и весь день я провела в попытках узнать об этой девушке все возможное.
- И все же вы не сочли происшедшее достаточно важным, чтобы сообщить о нем Бонтриомфу или шефу-мастеру? - спокойно сказал Дарси.
- Важным? Конечно, я подумала, что это важно! Я и сейчас так думаю.
Но сообщать стражникам?.. С какой стати, мой дорогой?! Во-первых, у меня не было никакой стоящей информации, тогда мне не было известно даже ее имя. Во-вторых, это случилось за полтора часа до убийства. В-третьих, если бы я сказала о девушке Бонтриомфу или шефу Хеннели, они бы просто запутали все, арестовав и ее, а улик против нее у них было не больше, чем против мастера Шона...
- А в-четвертых, - добавил лорд Дарси, - вы вообразили себя детективом. Продолжайте. Что вам удалось выяснить?
- Не много, - заметила Мэри. - Я достаточно легко разыскала ее имя в списке участников конвенции. Она тут единственная ученица по приглашению.
Зовут ее Тия Эйнциг. - Герцогиня произнесла имя по буквам.
- Эйнциг? - Лорд Дарси поднял бровь. - Определенно, немка. Возможно, из Пруссии, что сразу же делает ее польской подданной.
- Может, имя и прусское, но сама она - нет, - сказала герцогиня. - Тем не менее, она и в самом деле является - или являлась - подданной Его Славянского Величества. Она из какого-то маленького местечка к востоку от Дуная, в нескольких сотнях миль от берегов Адриатики. Это один из тех городков, в названии которых шестнадцать букв, из них только три - гласные. К-Д-Ж-А-и-много-еще-чего-то. В тысяча девятьсот шестьдесят первом году она приехала в Беллуно. Потом по несколько месяцев жила в Милане и Турине. В шестьдесят третьем году перебралась во Францию и поселилась в Гренобле. Все это всплыло в прошлом году, когда ее делом занимался Раймонд.
- Раймонд?
- Его светлость герцог Дофинский <Дофине - в реальности историческая область на юге-востоке Франции; главный город - Гренобль>, - пояснила Мэри де Камберленд. - Естественно, запрос на экстрадицию должен быть рассмотрен самим герцогом.
- Естественно! - Сардонический блеск вернулся в глаза лорда Дарси, и они загорелись опасным светом. - Мэри?
- Да?
- Беру назад все то, что я говорил о вас как о женщине, владеющей своим интеллектом. Рациональный ум упорядочивает факты и сообщает их в строгом логическом порядке. В первый раз слышу о какой-то экстрадиции!
- Ох! - Герцогиня подарила собеседнику бриллиантовую улыбку. - Извините, дорогой. Я...
Он прервал ее:
- Можно я сначала спрошу, где вы раскопали эту информацию? Ведь не ездили же вы в Гренобль и не попросили своего старого друга герцога предоставить вам возможность просмотреть записи судебных процессов герцогства Дофине.
- Откуда вы узнали, что он мой старый друг? - спросила вдовствующая герцогиня Камберлендская. - Не припоминаю, чтобы я когда-нибудь вам об этом говорила.
- Вы и не говорили. Мэри де Камберленд не та женщина, которая выставляет напоказ имена влиятельных друзей. Но вы не назвали бы имперского губернатора по имени, если бы он не был вашим близким другом.
Повторяю: откуда у вас информация об этой истории с Тией Эйнциг?
- От отца Доминика. Преподобный отец Доминик из Ордена Святого Бенедикта, который был сенситивом в клерикальной комиссии, назначенной архиепископом для проверки личности Тии Эйнциг. Его светлость герцог Дофинский попросил о назначении комиссии из-за обвинений, выдвинутых против девушки в Беллуно, Милане и Турине - именно эти города требовали экстрадиции, - чтобы проверить на месте выдвинутые обвинения.
- Какие конкретно против нее выдвигались обвинения?
- Одни и те же во всех трех случаях. Занятие магией без лицензии и...
- И?
- И черная магия.

ЧАСТЬ ВТОРАЯ

Глава 6

Карлайл-хаус был собственностью герцогов Камберлендских, хотя его часто и ошибочно считали частью наследства маркизата Карлайл. Впрочем, так считали те, для кого важнее, как произносится имя собственное, а не как оно написано <обыгрывается одинаковое произношение английских слов "Carlyle" и "Carlisle">.
Мэри - вдовствующая герцогиня Камберлендская, в прошлом герцогиня Консорт, урожденная леди де Божор - была второй женой овдовевшего герцога Камберлендского. Герцогу к моменту женитьбы было за шестьдесят, леди Мэри - чуть более двадцати. Однако никто из знавших эту пару не считал их брак женитьбой декабря на мае, даже сын и наследник герцога от первого брака. У старого герцога, пусть лишь отдаленно связанного с королевской семьей, были энергия, красота и долголетие Плантагенетов. Его золотистые волосы со временем светлели, на лице углублялись морщины, но это было все то немногое, чем он расплачивался со своим возрастом. Выглядел он - да и вел себя - так же, как те, кто был на двадцать лет моложе. Но даже сильный, красивый и могущественный не застрахован от несчастного случая с лошадью.
Не стал исключением и его светлость.
Мэри, любившая мужа не только за юношескую энергию, но и за зрелую мудрость, стала вдовой прежде, чем ей исполнилось тридцать.
Ее пасынок Эдвин, ставший после смерти отца герцогом Камберлендским, был довольно скучным парнем. Он стал хорошим имперским губернатором, но ему явно не хватало искорки Плантагенетов, даже такой слабой, какая была у его отца. Эдвин любил и уважал свою мачеху (бывшую на шесть месяцев младше его), но совершенно не понимал ее. Живость, острый ум и, в особенности, печать Таланта делали ее чужой для наследника.
Все закончилось соглашением. Де Камберленд должен был печься о герцогстве, оставаясь в Карлайле <Карлайл (Carlisle) - город на севере Англии, административный центр графства Камбрия>, Мэри отдавался в пожизненное владение Карлайл-хаус. Это было все, что его светлость мог сделать для своей любимой мачехи.
Когда лорд Дарси и герцогиня вошли в парадную дверь Карлайл-хауса, открывший им сенешаль, пробормотав: "Добрый вечер, ваша светлость и ваше лордство", - быстро закрыл дверь, преградив дорогу серым щупальцам тумана, пожелавшим погостить немного в ярко освещенном холле.
- Добрый вечер, Джеффри, - сказала ее светлость, поворачиваясь так, чтобы сенешаль мог снять с нее плащ. - Где все?
- Милорды епископы Винчестерский и Карлайлский уже легли, ваша светлость. Отцы-бенедиктинцы отправились к Святому Павлу, где в собрании Ордена состоится молебен. Они соблаговолили сообщить мне, что по причине тумана проведут ночь с братией в доме Ордена. Сэр Лайон Грей остался на предстоящую ночь в своей комнате в Королевском управлении. Мастер Шон О'Лохлейн сообщил, что временно нездоров.
- Нездоров! - Герцогиня засмеялась. - Еще бы! Его лечат в Тауэре, Джеффри.
- Так мне сказали, ваша светлость, - промолвил невозмутимый сенешаль.
- Сэр Томас Лесо в салоне, - продолжил он, принимая плащ у лорда Дарси. - Милорд Джон Кецаль наверху, облачается в вечерний костюм, скоро спустится вниз. Горячие блюда, заказанные вашей светлостью, - на буфете.
- Благодарю вас, Джеффри. Кстати... Я послала коляску во дворец маркиза за багажом лорда Дарси. Давайте подумаем, где мы можем разместить лорда.
- Я бы предложил Лилейный покой, ваша светлость. Он рядом с Розовым покоем и сообщается с ним дверью, что очень удобно, если придется переносить вещи мастера Шона. Разумеется, если апартаменты устроят его лордство.
- Отлично, Джеффри! - сказал Дарси. - Пожалуйста, дайте мне знать, когда мои вещи поднимут наверх. У меня еще не было удобного случая освежиться после приезда в Лондон.
- Я прослежу, чтобы вашему лордству немедленно доложили.
- Благодарю вас, Джеффри.
- Рад стараться, ваше лордство!
- Идемте, милорд, - сказала герцогиня, взяв Дарси за руку. - Выпьем с сэром Томасом, чтобы изгнать из костей этот туман.
По дороге к салону лорд Дарси спросил:
- Что за бенедиктинцы у вас в гостях?
- Старший - отец Куинн с севера Ирландии.
- Отец Куинн? - задумчиво произнес лорд Дарси. - Не думаю, что я его знаю. А еще кто?
- Еще отец Патрик из Шербура, - ответила ее светлость. - Прекрасный сенситив и целитель. Полагаю, вам стоит с ним познакомиться.
- С отцом Патриком мы уже знакомы, - сказал Дарси. - И должен сказать, что я полностью согласен с вашей оценкой. Будет очень приятно встретиться с ним еще раз.
Они вошли в большую комнату с высокими потолками, служившую одновременно салоном и столовой. В дальнем конце салона, в большом кресле, вытянув ноги к громадному камину и держа в руке полупустой бокал, сидел бледнолицый мужчина. Зачесанные назад светло-каштановые волосы открывали его широкий лоб. Увидев приближающуюся хозяйку и лорда Дарси, мужчина поднялся.
- Добрый вечер, ваша светлость! Лорд Дарси, очень рад снова вас видеть! - Приятная улыбка, казалось, зажигала в его серо-голубых глазах неукротимое пламя.
Дарси пожал протянутую руку:
- Я тоже очень рад видеть вас, сэр Томас! Выглядите вы, как всегда, соответствующе!
- Для ученого, вы подразумеваете, - сказал со смешком сэр Томас. - Кстати! Могу ли я осмелиться предложить вам обоим по глотку отличного бренди из запасов нашей милостивой хозяйки?
- Без сомнения, сэр Томас, - с улыбкой сказала герцогиня. - Я чувствую себя так, как будто туман пробрался в каждую мою косточку.
Сэр Томас подошел к буфету и длинными ловкими пальцами вытащил из графина стеклянную пробку. Наполняя красно-коричневой жидкостью два тонкостенных бокала для бренди, он сказал:
- Едва услышав об аресте мастера Шона, я был абсолютно уверен, что вы появитесь в Лондоне. Но увидеть вас так скоро я, честно говоря, не ожидал.
Улыбка лорда Дарси стала слегка ироничной.
- Маркиз Лондонский был достаточно добр, чтобы послать через Канал специального курьера. А я сумел хорошо согласовать расписание движения кораблей и поездов.
Сэр Томас подал каждому по бокалу бренди:
- Вы намерены задействовать свой великолепный мозг с целью раскрытия убийства и оправдания мастера Шона?
Лорд Дарси рассмеялся:
- Ни в коем случае!.. Милорд маркиз, конечно, хотел бы, чтобы я так поступил, но я его не обяжу. Случай с сэром Джеймсом очень интересен, однако мне надо выполнять свой долг в Нормандии. Только между нами - и попрошу вас не распространять эту информацию до послезавтра - я собираюсь освободить мастера Шона, поставив моего кузена перед дилеммой. С этой целью я собрал достаточное количество фактов, чтобы заставить его отменить приказ об аресте моего помощника. Потом мы с мастером Шоном вернемся в Нормандию.
Мэри де Камберленд посмотрела на него с обидой и удивлением:
- Как? Вы возвращаетесь и забираете мастера Шона с собой? Так скоро?
Но ведь конвенция...
- Боюсь, конвенции придется обойтись без мастера Шона, - сказал Дарси, и в голове его прозвучали извинение и сокрушенность. - Нас с ним ждет свое убийство. Я не могу рассказывать вам о деталях, да и должен заметить, что наш случай не является ни столь эффектным, ни столь... э-э-э... известным, как убийство сэра Джеймса Цвинге, но долг есть долг.
Впрочем, если дело будет завершено быстро, мастер Шон сможет вернуться на конвенцию.
- А как же доклад, который он должен прочитать? - настаивала герцогиня.
- Если это окажется возможным, - твердо сказал Дарси, - я прослежу, чтобы он вернулся. Лишь бы все было в порядке... Тогда он появится здесь в субботу и представит почтенному собранию свой доклад. В этом, в конце концов, тоже состоит часть его долга!
- Так вы вернете дело в руки лорда Бонтриомфа? - спросил сэр Томас.
- Мне нет нужды возвращать это дело, - со смешком сказал Дарси. - Ведь я его и не принимал. Оно целиком в компетенции лорда Бонтриомфа, и я желаю ему удачи. Они с маркизом великолепно разберутся с этим убийством, можете не сомневаться.
- Без помощи судебного мага?! - поразился сэр Томас.
- Они справятся! - Лорд Дарси рубанул ладонью воздух. - Покойный сэр Джеймс был не единственным судебным магом в Лондоне. К тому же, милорд маркиз, по-видимому, вообще не нуждается в судебном маге. Когда убили второго по способностям, он не нашел ничего умнее, как засадить в Тауэр первого. Не очень это похоже на действия человека, отчаянно нуждающегося в хорошем совете классного волшебника.
Герцогиня и сэр Томас рассмеялись, а лорд Дарси хлебнул из своего бокала.
На другом конце салона открылась дверь.
- Добрый вечер, ваша светлость! - промолвил теплый баритон. - Добрый вечер, джентльмены!.. Извините, ради Бога! Я вам не помешал?
Лорд Дарси обернулся в сторону вошедшего. Это был молодой человек в малиновом с золотом вечернем одеянии, характерные черты которого выдавали в его хозяине мечиканца. Без сомнения, перед лордом Дарси стоял ни кто иной как лорд Джон Кецаль дю Моктесума де Мечико.
- Вовсе нет, милорд, - сказала герцогиня. - Мы ждали вас. Проходите!
Позвольте представить вам нашего нового гостя.
Едва представление состоялось, глаза лорда Джона Кецаля вспыхнули, а тяжелые веки поднялись.
- Очень рад с вами познакомиться, милорд, - сказал он, - хотя, конечно, я очень сожалею об обстоятельствах, которые привели вас сюда. Я ни на мгновение не поверил в то, что мастер Шон может оказаться виновником этого ужасного преступления.
- Благодарю, милорд, - ответил Дарси. - Спасибо на добром слове о мастере Шоне. - И вкрадчиво добавил:
- Я и не думал, что невиновность мастера Шона настолько очевидна, что это становится ясным после столь короткого знакомства.
Взгляд мечиканца сделался слегка застенчивым.
- Ну, это не совсем так. Настолько очевидна!.. Нет, я бы не сказал, что в мастере Шоне вообще что-то может казаться очевидным. Просто... - Он смущенно замолчал.
- Скромность милорда Джона Кецаля делает ему честь, - произнесла герцогиня нежным голоском. - Его Талант редок даже в среде волшебников. Он - охотник на ведьм.
- В самом деле? - Лорд Дарси посмотрел на молодого человека с явно возросшим интересом. - Признаюсь, я никогда раньше не встречал волшебника с такими способностями. Стало быть, вы способны обнаружить присутствие лица, пользующегося черной магией, даже на расстоянии?
Джон Кецаль кивнул:
- Да, милорд.
Он походил сейчас на юнца, которому красивая женщина только что сказала, что он очень симпатичен.
Сэр Томас закудахтал:
- Разумеется, лорд Дарси, молодой человек сразу определил, что мастер Шон не любительствует в черной магии. Охотнику на ведьм это понятно с первого взгляда. - Старик обратил свою улыбку к Джону Кецалю. - Когда у нас обоих найдется свободное время, я хотел бы обсудить с вами теорию и проверить, насколько она согласуется с практическими результатами.
- Это... это будет для меня честью и удовольствием, сэр Томас, - сказал молодой дворянин. В голосе его прозвучали благоговейные нотки. - Но... но я очень слаб в символогической теории. Математика - это не то, чем я хорошо владею.
Сэр Томас усмехнулся:
- Не беспокойтесь, милорд. Обещаю не душить вас уравнениями аналогии.
Боже правый, да мы уже о работе!.. Извините, но когда я покидаю свою библиотеку, я прилагаю все усилия, чтобы избежать излишних размышлений.
Это, как знал Дарси, было полной не правдой: сэр Томас просто пытался облегчить участь молодого человека.
Лесо, несмотря на степень доктора тауматургии, не был практикующим волшебником. Строго говоря, волшебником его вообще нельзя было назвать: он не обладал ни малейшей искоркой Таланта. Лесо был магом-теоретиком и работал с высшими эзотерическими формами субъективной алгебры, оставляя проверку его теорий на практике другим. Его блестящий ум был способен схватывать символогические соотношения, на которые обычный практикующий волшебник смотрел порой, как баран на новые ворота. Было очень немного Th.D. , которые оказывались в силах проследить его глубокие и сложные символогические аналогии до их конечных выводов.
Большинство мастеров Искусства безнадежно утопали в цепочках уравнений после нескольких начальных соответствий. И сэр Томас не был настолько оторван от жизни, чтобы считать, что ученик сумеет понять его рассуждения.
С другой стороны, сэр Томас всегда безумно радовался возможности обсудить Искусство с практикующими магами.
- Могу я задать вопрос вам, милорд? - задумчиво спросил Дарси. - Я официально не подключен к расследованию убийства сэра Джеймса Цвинге, но представителям моей профессии присуща некая естественная любознательность.
Я задам вам вопрос, который может считаться профессиональным, а потому, - он улыбнулся, - если пожелаете, можете прислать мне счет за оказанные профессиональные услуги.
Лорд Джон Кецаль тоже улыбнулся:
- Если вопрос потребует, чтобы я сотворил заклинание, я непременно пришлю вам счет - разумеется, по стандартным ученическим расценкам.
Поступить иначе мне не позволит членство в гильдии. Но если вас просто интересует профессиональное мнение, я к вашим услугам.
- Тогда проблему оплаты мы оставим на ваше усмотрение, - сказал лорд Дарси. - А вопрос следующий... Обнаружили ли вы присутствие черного мага среди участников конвенции?
Стало так тихо, как будто на мгновение остановилось само время. И сэр Томас, и герцогиня, казалось, перестали дышать в ожидании ответа молодого мечиканского дворянина.
Но лорд Джон Кецаль молчал не более двух-трех секунд. Когда он заговорил, голос его был тверд.
- Милорд, мне бы очень хотелось изучить судебную магию под началом мастера. К тому же, я изучал полицейскую работу и обычные способы расследования преступлений. Можно, я отвечу на ваш вопрос своим?
- Разумеется.
Лорд Джон Кецаль сжал в раздумье губы, словно засомневался в чем-то.
Потом сказал:
- Давайте предположим, что лично вы - благодаря вашим собственным способностям - знаете, что некий человек - преступник и что он совершил данное конкретное преступление. Однако предположим также, что, кроме вашего личного знания, у вас нет ни малейшего доказательства вины этого человека. Мой контрвопрос таков... Посчитаете ли вы возможным на таких основаниях выдвинуть обвинение против этого человека?
- Нет, конечно, - без промедления ответил лорд Дарси. - Я вас понял.
Разумеется, нельзя обвинять человека без доказательств... Но информация, доведенная до представителя следствия для того, чтобы подсказать ему путь к поиску доказательств, - не есть публичное обвинение.
- Возможно, вы и правы, - медленно проговорил молодой волшебник. - Я непременно приму ваши слова к сведению, но сейчас я чувствую, что мое мнение - даже для помощи следствию! - не будет достаточно обоснованным.
- Да, конечно, - спокойно сказал Дарси, - только вы можете принять решение. - Он сделал паузу и добавил:
- Но имейте в виду, что если ваш Талант охотника на ведьм известен достаточно широко - к примеру, если он известен тому, чья жизнь может зависеть от вашего молчания, - то я посоветовал бы вам быть очень осторожным. Чтобы не умолкнуть навсегда...
Прежде чем лорд Джон Кецаль успел ответить, дверь отворилась, и на пороге появился Джеффри.
- Ваша светлость! Надеюсь, вы простите меня за вторжение, но меня просили уведомить его лордство, как только багаж его лордства доставят в Лилейный покой.
- Ах да! - сказал Дарси. - Благодарю вас, Джеффри.
- Думаю, мне тоже следует надеть вечернее платье, - сказала Мэри де Камберленд. - Вы извините меня, джентльмены? И ради Бога, не задерживайте из-за моего отсутствия свой ужин, воспользуйтесь тем, что стоит на буфете.

* * *

Через пятнадцать минут, побрившись и приняв душ, лорд Дарси впервые за последние часы почувствовал себя человеком. Он еще раз осмотрел себя в большом зеркале, расположенном в ванной Лилейного покоя, слегка поправил серебряные кружева на воротнике и рукавах сорочки, стряхнул микроскопическую пылинку с парадного камзола, сшитого из кораллового атласа, и решил, что теперь готов предстать перед собранием в гораздо более приличном виде.
Дверь в салон была открыта, и приблизившись к ней, лорд Дарси услышал голос Томаса Лесо:
- Факт остается фактом, милорд! Сэр Джеймс, несмотря ни на что, мертв.
- Не могло ли тут быть самоубийство, сэр Томас? - спросил лорд Кецаль. - Или, скажем, несчастный случай?
Это поистине непостижимо, сказал себе Дарси. Великие и умнейшие люди, чьи обычные разговоры касаются лишь царства мыслей, в своих вечерних беседах, как правило, избегают сплетен, спортивных событий и даже убийств - кроме абстрактных случаев. Но дайте им вот такое убийство - не рядовую смерть в пьяной драке, не застреленного во время ограбления человека, не грязное убийство на почве ревности, не еще более мерзкое сексуальное преступление, а вот такую, необъяснимую, окруженную тайной смерть... В общем, дайте им головоломное, странное убийство - и пожалуйста! Ни о чем другом они уже не смогут говорить. Не более получаса назад сэр Томас заявил, что хотел бы побеседовать с лордом Кецалем о теоретической магии применительно к охоте на ведьм, а о чем он изволит говорить сейчас?..
- Вы сомневаетесь, убийство тут или несчастный случай? - сказал Томас Лесо. - Не знаю, не знаю... Авторитеты, похоже, считают, что это все-таки убийство.
- Но почему?.. Я имею в виду, с какой стати кому бы то ни было убивать мастера Цвинге. Каков мотив?
- Прекрасный вопрос, - сказал лорд Дарси, входя в салон.
В салоне находились все те же двое мужчин. Очевидно, герцогиня еще не закончила свой туалет.
- В качестве пищи для ума я и сам обдумывал этот вопрос, - продолжал Дарси. - Но простите, что перебил! Ради Бога, продолжайте, а я пока погляжу, что тут у нас на буфете.
- Лорду Джону никак не удается понять мотив убийства, - сказал сэр Томас.
Лорд Дарси посмотрел на ряд медных горшочком, под каждым из которых горела маленькая спиртовка, и поднял крышку первого.
- Ах, Боже мой! Ветчина! - воскликнул он. - Ну хорошо, сэр Томас, так что же насчет мотива? Кто мог желать смерти мастера Джеймса Цвинге? - Он положил кусок ветчины себе на тарелку и взялся за исследование содержимого следующего горшка.
Сэр Томас нахмурился.
- Вряд ли это был кто-то из моих знакомых, - медленно проговорил он.
- Конечно, временами сэр Джеймс мог быть совершенно невыносимым, но не думаю, чтобы он намеренно и незаслуженно кого-то задел.
Дарси полил ветчину горячим вишневым соусом.
- И вы не слышали, чтобы кто-то грозился его убить? Разве у него ни с кем не было столкновений?
- Помимо так называемого спора с мастером Шоном, вы имеете в виду?..
Да, помнится, был подобный случай. С месяц назад мастер Юэн Макалистер наговорил про Цвинге достаточно неприятных вещей. Мастер Юэн подал заявление для поступления в Военно-морской исследовательский отдел, а сэр Джеймс, у которого в этом отделе имелись связи, предпринял все усилия, чтобы заявление мастера Юэна не приняли.
- В данном случае мотив имеется. - Лорд Дарси налил себе полный бокал кларета и, сев на стул лицом к собеседникам, поставил поднос к себе на колени. - Я никогда не имел удовольствия встречаться с мастером Юэном Макалистером, но, судя по рассказам мастера Шона, удовольствие это весьма и весьма сомнительное. А что, Макалистер из тех людей, которые могут убить из мести?

Предыдущая страница 4 Следущая страница


5 Рэндал Гаррет

- Я... не... знаю, - медленно выговорил сэр Томас. - Я могу себе представить, как Макалистер убивает человека с целью предотвращения вреда, который мог бы ему нанести убитый... Но я бы сто раз подумал, прежде чем сказать, что мастер Юэн решится на убийство после того, как вред уже причинен.
Надо будет утром сообщить об этом лорду Бонтриомфу, подумал Дарси.
Пусть Бонтриомф поинтересуется, не подавал ли и даже не собирался ли мастер Юэн подать заявление еще на какую-нибудь должность, где у сэра Джеймса Цвинге "имелись связи".
- Есть ли еще кандидаты в убийцы? - спросил Дарси, внимательно изучая содержимое своей тарелки.
- Нет, - через мгновение ответил сэр Томас. - Других случаев конфликтов между сэром Джеймсом и кем бы то ни было я не знаю.
- А не знакома ли вам некая дамозель Тия Эйнциг? - спросил лорд Дарси все тем же спокойным тоном.
Улыбка медленно стерлась с физиономии сэра Томаса. Прошло несколько секунд, прежде чем он ответил:
- Да, я ее знаю, милорд. А в чем, собственно, дело?
- Ходят слухи, будто ее в свое время обвиняли в занятиях черной магией... А сэра Джеймса, похоже, убили не без помощи черной магии.
Обычно бледное лицо сэра Томаса вдруг потемнело.
- Эй, послушайте-ка!.. Да вы, кажется, обвиняете Тию в этом убийстве!..
- Обвиняю?.. Ни в коем случае, сэр Томас! Просто обращаю ваше внимание на возможную связь...
- И совершенно не обязательно обращать мое внимание! Незачем, понятно?! Тия - ведьма не больше, чем вы! Слышите? Я не позволю вам делать такие намеки! Слышите?
- Успокойтесь, сэр Томас, - мягко сказал Дарси. - Расслабьтесь.
Обуздайте свои эмоции. Расскажите самому себе анекдот или вспомните какое-нибудь приносящее радость в душу уравнение.
Краска схлынула с лица сэра Томаса, но он не улыбнулся словам лорда Дарси.
- Мои глубочайшие извинения, милорд, - проговорил он чуть слышно. - Я... я с трудом понимал... Я... я был не в себе. Это... болезненная для меня тема, милорд.
- Забудьте о ней, сэр Томас. Я вовсе не хотел вас расстраивать и не вижу в вашем поведении ничего особенного. Убийство - весьма неприятная вещь, а когда оно случается чуть ли не рядом с вами... Давайте лучше сменим тему разговора.
- Нет-нет, милорд, - запротестовал Лесо. - Прошу вас, не обращайте внимания на мою горячность...
- Дорогой мой сэр Томас! Я настаиваю! Весь вечер я хотел расспросить лорда Джона Кецаля про Мечику, так что не отнимайте у меня такой возможности. Конечно, убийства - моя работа, но если я непосредственно не занят в расследовании какого-нибудь преступления, бесконечные разговоры о нем начинают мне надоедать. Итак... - Он повернулся к Джону Кецалю. - Если меня не подводит память, милорд, первый англо-французский корабль появился у берегов Мечики в тысяча пятьсот шестьдесят девятом году. Участники той экспедиции были первыми европейцами, которых встретили ваши предки. Что стало причиной того неимоверного благоговения, с которым они тогда отнеслись к европейцам?
- Это весьма интересно, милорд, - с энтузиазмом отозвался молодой человек. - Но прежде вы должны понять значение мифа о Кецалькоатле...
<Кецалькоатль - одно из трех главных божеств в мифологии индейцев Центральной Америки> Поначалу разговор выглядел несколько натянутым, но энтузиазм молодого мечиканца был настолько искренним, что и сэр Томас, и лорд Дарси были быстро захвачены дискуссией.
Когда вдовствующая герцогиня Камберлендская спустилась в салон, дискуссия шла уже в полную силу. Час спустя ничего не изменилось - все присутствующие по-прежнему обсуждали достоинства Мечики.
Спать лорд Дарси лег поздно. А заснул еще позже.

Глава 7

Решение Дарси не браться за дело Цвинге, позволив - а скорее, заставив - своему кузену маркизу Лондонскому задействовать для расследования убийства собственные силы, было твердо. Дарси не имел ни малейшего желания участвовать в расследовании, даже если бы для этого ему пришлось загнать в бутылку свое прирожденное любопытство, закупорить оную бутылку и усесться сверху на пробку.
Было бы, конечно, интересно посмотреть, выдержит ли бутылка гигантское давление любопытства лорда Дарси, но связываться с этим видом посуды так и не пришлось. Увы, любое решение, независимо от его твердости и от личности принявшего это решение, может оказаться невыполнимым из-за изменившихся обстоятельств. А обстоятельства решительно изменились уже на следующее утро.
Этим самым утром - а был четверг - лорд Дарси дремал, лежа в постели.
Мозг его еще по-настоящему не проснулся, и мысли блуждали где-то за границами реального мира. И тут в дверь Лилейного покоя тихо постучали.
- Да? - отозвался Дарси, не открывая глаз.
- Ваш кофе, милорд, как приказывали, - произнес тихий голос.
- Оставьте в гостиной, - сонно сказал Дарси. - Я выйду через несколько минут.
Но он не вышел. Через несколько минут он снова оказался в объятиях Морфея. Он не слышал, как открылась дверь его спальни, не уловил почти бесшумных шагов, пересекших толстый ковер от двери до кровати.
Неожиданно кто-то коснулся его плеча. Глаза Дарси мгновенно открылись, сон как ветром сдуло.
- Мэри?!
Вдовствующая герцогиня сделала реверанс:
- К вашим услугам, милорд! Кофе, милорд?
Дарси сел на постели:
- Великолепно! Герцогиня - горничная... Разумеется, кофе! Немедленно!
И бегом, ваша светлость! - Он тихо засмеялся, когда герцогиня удалилась с мягкой улыбкой на губах. - Кстати! - крикнул он вдогонку. - Велите милорду маркизу вычистить мои ботинки!
Герцогиня вернулась, толкая перед собой столик на колесиках. На столике расположились серебряный кофейник, ложка и чашка с блюдечком.
- Ваши ботинки уже вычищены, милорд, - ответила она, по-прежнему сохраняя в голосе почтительные интонации. - А еще я позволила себе вольность, милорд, приказав почистить и погладить одежду вашего лордства.
А потом ее повесили в шкаф в гостиной. - Она налила ему кофе.
- Неужели?! - Дарси потянулся за чашкой. - Надеюсь, моей одежды касались руки епископа?
- У милорда епископа, - ответила герцогиня, - есть другие, более важные дела... Зато о вашем утреннем моционе побеспокоились Его Величество.
Лорд Дарси замер, не донеся чашку до рта. Что это она себе позволяет?.. Шутки шутками, но должна быть и граница. Непозволительно в своих остротах использовать короля.
И тут же Дарси понял, что его мозг проснулся не настолько, насколько он думал. Дарси отхлебнул кофе, причмокнул и поставил чашку на блюдце.
- Где курьер Его Величества? - спокойно спросил он.
- Ждет в прихожей. Позвать его сюда?
- Разумеется... Впрочем, подождите! Который сейчас все-таки час?
- Около семи.
- Попросите его немного подождать. Я оденусь. Распорядитесь принести одежду.

* * *

Через семь минут с секундами лорд Дарси, полностью одетый в соответствующий утренний костюм, открыл дверь в гостиную Лилейного покоя.
Мэри, вдовствующей герцогини Камберлендской, на горизонте не наблюдалось.
Зато на одном из стульев расположился низкорослый худощавый человек с меланхоличным взглядом, одетый в серо-голубую униформу кэбмена. Увидев лорда Дарси, он вежливо поднялся, держа в руке квадратную шляпу.
- Лорд Дарси?
- Он самый. А вы?
Человечек достал из своей шляпы серебряный значок с выгравированным на нем королевским гербом. В метал был вставлен полированный, но не подвергнутый огранке камень, похожий на небольшой - с четверть дюйма - кусок сероватого полупрозрачного стекла.
- Королевский вестник, милорд! - Гость прикоснулся к камню большим пальцем правой руки, и кусочек блеклого стекла тут же исчез.
Вместо него засиял красноватым блеском рубин, и в этом нельзя было ошибиться.
Камень был магически настроен на одного и только одного человека.
Лишь этот человек был способен своим прикосновением заставить камень светиться изнутри красным. Королевский знак, разумеется, можно украсть, но ни один вор не сумел бы превратить серый неприметный камешек в настоящий рубин.
Гениальный сэр Эдвард Элмер, доктор тауматургии, более тридцати лет назад разработал это заклинание, и до сих пор никто еще не сумел с ним справиться. Заклинание отлично служило для опознавания личных агентов Его Величества Джона IV, грознейшего и сувереннейшего. Покойный сэр Эдвард был гроссмейстером гильдии магов, и считалось, что как волшебник он превосходил даже сэра Лайона Гандолфуса Грея.
- Отлично, - сказал лорд Дарси. Он не спросил имени гостя: королевский вестник остается безымянным. - Слушаю вас!
Посланник наклонил голову:
- Вы должны сопровождать меня, милорд. По приказу Его Величества!
Дарси нахмурился:
- Это все?
Вестник снова поклонился:
- Я доставил послание Его Величества, милорд. Больше мне нечего добавить.
- Понятно... Будут ли возражения, если я прибуду вооруженным?
По лицу королевского вестника расплылась широкая улыбка.
- Я бы сказал, милорд, что это будет весьма целесообразным... Его Величество приказали передать вашему лордству еще одно сообщение, но только в том случае, если ваше лордство задаст вопрос об оружии. Я должен передать сообщение словами Его Величества. Можно?
- Продолжайте, - сказал Дарси.
Вестник закрыл глаза, лицо его застыло. Когда он заговорил, голос зазвучал ровно и чисто, в нем не осталось и следа выговора лондонца среднего класса. Тембр и интонации тоже напрочь изменились.
Теперь в гостиной звучал голос самого Джона IV:
- Мой дорогой Дарси. Когда мы встречались в последний раз, вы пришли с оружием. Я бы не ожидал от человека с вашим достоинством нарушения прецедента. Дело не терпит отлагательств. Ждем вас как можно скорее.
Лорд Дарси подавил желание поклониться вестнику и сказать: "Слушаюсь, сир!" - в конце концов, вестник не более чем инструмент королевской воли.
Конечно, ему можно полностью доверять, иначе у него не было бы серебряного знака. Разумеется, даже его обычное послание надо было выслушивать с должным почтением. Но когда он доставлял сообщение голосом Его Величества, даже он сам, вестник, не знал содержания послания. Он шептал себе ключевое заклинание, и сообщение королевским голосом выдавалось адресату. У вестника ни до, ни после этого события не оставалось о нем никаких воспоминаний. Он добровольно согласился на запись этого сообщения, добровольно согласился на его автоматическую выдачу с последующим столь же автоматическим стиранием. Ни один волшебник на Земле не мог бы извлечь из его мозга информацию после доставки, так как ее больше попросту не существовало.
Конечно, эту информацию можно было извлечь до встречи с адресатом, но только не из королевского вестника. Любая попытка извлечь сообщение из мозга вестника без должных на то полномочий приведет к немедленной смерти курьера. Впрочем, этот факт вестник осознавал и принимал как часть своего долга перед королем и Империей.
Умолкнув, королевский вестник открыл глаза:
- Все в порядке, ваше лордство?
- Отлично, дружище! Вы хороший кэбмен?
- Лучший в Лондоне, милорд. Хоть и не мне это говорить...
- Великолепно! Мы должны отправиться немедленно.
По дороге Дарси размышлял над посланием короля. Когда он спросил вестника, брать ли ему с собой оружие или нет, это был дежурный вопрос, который мог бы задать любой офицер службы охраны общественного порядка.
Лорду Дарси и в голову не приходило, что ему предстоит личная аудиенция у Его Величества, и он спросил об оружии, лишь исходя из интересов служебного долга. А теперь, задав этот простой вопрос, он обнаружил себя в рядах малочисленной группы людей, которым позволялось быть вооруженными в присутствии короля.
По традиции, в присутствии Его Величества разрешалось оставаться при оружии только Великим Лордам государства, да и в этом случае речь шла лишь о шпагах.
Теперь же получалось, что лорд Дарси стал единственным человеком за всю историю Империи, у которого было королевское разрешение - больше, кстати, смахивающее на приказ - предстать перед Его Величеством вооруженным пистолетом. Это была уникальная честь, и Дарси прекрасно осознавал сей факт.
Но подобные мысли недолго занимали его, существенно более важной была сама причина вызова к королю. Почему Его Величество лично интересуется делом, которое - за исключением немногочисленных outre <преступающий границы (франц.)> деталей - представляется довольно обычным убийством? По крайней мере, на первый взгляд оно никак не связано с государственными делами. Хотя...
И тут Дарси хлопнул себя ладонью по лбу. Дурак, сказал он себе.
Болван! Слабоумный идиот! Конечно же - Шербур!.. Вот что бывает, когда позволяешь эмоциям брать над собой верх. Надо было не сокрушаться по поводу местонахождения мастера Шона, а проанализировать известные факты. И связь между ними стала бы очевидной и ясной, как божий день!..
Теперь Дарси знал причину своего вызова к Его Величеству. И потому, когда кэб проехал в ворота Вестминстерского дворца и вооруженная охрана сразу узнала экипаж и кэбмена, лорд Дарси нисколько не удивился, обнаружив, что во внутреннем дворе его ждет офицер флота в форме командора. Скорее, его удивило бы теперь отсутствие подобного встречающего.
Командор открыл дверцу кэба и, когда пассажир вышел, произнес:
- Лорд Дарси? Я командор лорд Эшли. Ваш слуга, милорд!
- А я ваш, милорд, - ответил Дарси. - Кстати, ваше присутствие подтверждает подозрения.
- Подозрения? - командор удивился.
- Похоже, предполагают, что существует связь между убийством некоего Жоржа Барбура в Шербуре два дня назад и убийством мастера сэра Джеймса Цвинге вчера в Королевском управлении. По крайней мере, военно-морская разведка предполагает такую связь.
- Мы почти уверены, что эта связь существует, - сказал лорд Эшли. - Проходите. Прямо сейчас в "приемной королевы Анетт" состоится совещание. В эту дверь, по коридору до лестницы и... Впрочем, я, по-видимому, напрасно стараюсь, милорд. Вы ведь знаете дворец?
- Я вменил себе в обязанность, милорд, изучить планы известных дворцов и замков Империи. "Приемная королевы Анетт", где в тысяча восемьсот девяносто первом году был пересмотрен и подписан Договор Кобенхавна, находится прямо над молельней Святого Эдуарда-Исповедника, освященной в тысяча шестьсот тридцать третьем, во время правления Эдуарда Седьмого. К ней надо идти по этой лестнице, налево, по коридору через Гасконскую дверь, поворот направо, пятая дверь по правой стороне. Дверь легко узнаваема, потому что на ней все еще сохранился личный герб Анетт Фландрийской, супруги Гарольда Второго. - Дарси одарил лорда Эшли широкой улыбкой. - Но если ответить на вопрос, как вы его понимали - нет, я никогда раньше не бывал в Вестминстерском дворце.
Командор улыбнулся тоже.
- И я не бывал. - Он засмеялся. - По правде говоря, я несколько ошарашен этим столь неожиданным взлетом в представители столь высокого общества... - Он спрятал улыбку. - В деле замешаны два человека, которых я никогда не встречал - такое нередко случается в разведывательной работе, - и тут же то, что еще недавно казалось рядовым убийством, перерастает в дело государственной важности. - Он слегка понизил голос. - Сам Его Величество намерен участвовать в совещании.
Они поднялись по лестнице и свернули налево, к Гасконской двери.
- Можно мне узнать, милорд, - сказал Дарси, - есть ли у вас какая-нибудь версия?
- Насчет личности убийц?.. Разумеется, польские агенты. - Командор рассек воздух ладонью. - Но если вы имели в виду версию о том, кем именно могли быть эти агенты, то у меня ее нет. Ведь убийцей может оказаться, в принципе, кто угодно. Скажем, незаметному лавочнику или ремесленнику, или еще кому-нибудь в таком же духе, обычному малозаметному человеку, его польские руководители однажды дают задание: "Отправляйся туда-то и туда-то. Там найдешь человека, которого зовут так-то и так-то. Убей его".
Он выполняет приказ, а через час опять занимается своим повседневным делом. Он и жертва никогда не были знакомы. Нет никаких мотивов, могущих привести к убийце. Совершенно никаких зацепок...
Миновав Гасконскую дверь, они повернули направо.
- Надеюсь, - с улыбкой сказал Дарси, - что в целом корпус военно-морской разведки не разделяет вашего пессимизма.
- Думаю, разделяет, - слегка извиняющимся тоном произнес командор. - Если убийцу найдут, прекрасно, но это будет просто побочным результатом истинного дела. Вы понимаете?..
- Стало быть, флот полагает, что произошло нечто более опасное, нежели простое убийство?
Они остановились перед дверью с гербом, украшенным эмалью с позолотой.
- Разумеется, - сказал Эшли. - И король очень обеспокоен. Его Величество ознакомит вас с прочей информацией.
Он кивнул лорду Дарси и открыл дверь в "Приемную королевы Анетт".

Глава 8

Лорд Дарси сразу узнал троих из сидящих за столом, хотя только одного из них он встречал раньше.
Лорд Бонтриомф, как и всегда, выглядел спокойным и любезным.
Прямой, как жердь, старик с серебристой бородой, пронзительными глазами и величественным узким носом не мог быть никем иным, кроме как сэром Лайоном Греем, хоть и был в обычном утреннем костюме, а не в официальном светло-голубом одеянии мастера-тауматурга.
Еще один из присутствующих обладал очень характерным лицом. На вид ему было около пятидесяти, но в его темных, вьющихся, слегка встрепанных волосах было совсем мало седых прядок, да и те требовали для своего обнаружения очень внимательного глаза. Лоб его был высоким и отвесным, придавая голове довольно импозантный вид; под густыми пышными бровями располагались глубоко посаженные глаза с тяжелыми веками; нос был таким же большим, как и у сэра Лайона, но не тонким и лезвиеподобным - он был широк и слегка свернут, как будто его по меньшей мере однажды сломали и позволили срастись без помощи целителя. Рот этого человека был широким и прямым, усы - густыми и кустистыми, по-кошачьи растопыренными во все стороны, причем конец каждого волоска загибался вверх. Густая борода была коротко подстрижена, но подобно всей остальной растительности, украшавшей физиономию, заставляла вспомнить в проволоке.
При первом взгляде на него складывалось отталкивающее впечатление о безжалостности и дурных намерениях, и только следующий, более внимательный взгляд давал понять, что за безжалостностью прячутся мудрость и юмор. Это был человек огромной внутренней силы, способный контролировать ее и направлять на умное и правильное использование.
Лорд Дарси много слышал об этом человеке, и китель королевского синего цвета, изрядно сдобренный золотом, лишь чуть-чуть подсказал ему, что перед ним Питер де Валера ап Смит, лорд Верховный адмирал имперского военно-морского флота, командующий объединенными флотами, рыцарь-командор Ордена Золотого Леопарда и глава штаба военно-морских операций.
Человек рядом с лордом Верховным адмиралом был примерно того же возраста, но его волосы были явно более седыми, а черты лица - настолько обычными, что в сравнении с адмиральскими делались незначительными. Лорд Дарси не узнал его, но на нем была форма флотского капитана, что предполагало его принадлежность к военно-морской разведке.
Когда командор Эшли представил тех, кто нуждался в представлении, все начальные идентификации лорда Дарси оказались безошибочными, включая и последнюю: на совещании присутствовал капитан Перси Смоллетт, глава корпуса военно-морской разведки флота.
Из всех троих флотских, заметил Дарси, лишь у лорда Верховного адмирала была его парадная шпага - лишь ему одному было дозволено носить оружие в присутствии короля. Дарси вдруг стало казаться, что все присутствующие смотрят на его правое бедро, хоть пистолет и был спрятан под утренним камзолом.
Не успели завершиться официальные представления, как открылась дверь в смежную комнату и вошел человек, одетый в ливрею мажордома королевского двора.
- Милорды и джентльмены! - объявил он. - Его Императорское Величество король!
Все шестеро вскочили. Когда король вошел в зал, они низко поклонились, не преклоняя, однако, колен. Таковы были тонкие требования придворного этикета. На Его Величестве была форма главнокомандующего имперским флотом. Если бы он был в полных регалиях или в обычной уличной одежде, коленопреклонение выглядело бы уместным. В армейской же или флотской форме он был военным офицером - конечно, офицером самого высшего звания, но все же офицером, - а ни один военный офицер не бывает настолько высок, чтобы преклонять пред ним колени.
- Милорды и джентльмены, - сказал Его Величество, - прошу сесть.
Джон IV, милостью Божией король и император Англии, Франции, Шотландии, Ирландии, Новой Англии и Новой Франции, защитник веры et cetera, был типичным представителем династии. Высокий, широкоплечий, голубоглазый, статный блондин, Джон Английский был прямым потомком Генриха II, первого Плантагенета, по линии внука Генриха, короля Артура. Как и его предшественники, король Джон IV обладал силой, способностями и мудростью, присущими старейшей правящей семье Европы. Ничем, кроме внешности, он не напоминал членов необузданной и непостоянной младшей ветви семьи - теперь, к счастью, угасшей, - происшедшей от младшего сына Генриха II, несчастного принца Джона Безземельного, умершего в изгнании за три года до смерти короля Ричарда Львиное Сердце, последовавшей в 1219 году.
Король сел во главе стола. Слева от него разместились лорд Верховный адмирал, капитан Смоллетт и лорд Бонтриомф, справа - сэр Лайон, командор лорд Эшли и лорд Дарси.
- Милорды и джентльмены! Я думаю, всем вам понятна причина, по которой мы здесь собрались. Однако для того, чтобы упорядочить факты в наших умах, я попрошу милорда Верховного адмирала рассказать, с чем мы в настоящее время столкнулись. Будьте добры, милорд!
- Слушаюсь, сир! - Голос Верховного адмирала, слегка дребезжащий баритон, даже будучи приглушенным, скорее предназначался для того, чтобы орать приказы с юта, чем вести тихую беседу в Вестминстерском дворце.
Верховный адмирал обвел присутствующих проницательным взглядом.
Словно на карту посмотрел.
- Здесь замешано оружие, - сказал он напрямик. - То есть я называю это оружием, а сэр Лайон - нет. Но я простой моряк, а не волшебник. Все вы знаем, что возможности волшебства ограничены. Вот почему магия непригодна для военного дела: если волшебник воспользуется тауматургией, чтобы уничтожить вражеский корабль, ему придется прибегнуть к черной магии, а ни один нормальный волшебник этого не захочет. К тому же, черная магия не слишком эффективна. Польский флот пытался применить ее в тридцать девятом, но наши контрзаклинания свели ее действие на нет. Пока они пытались заставить свои заклинания работать, мы преспокойненько громили их корабли с помощью самой обычной артиллерии... Однако, насколько я понимаю, здесь не черная магия. - Он посмотрел на гроссмейстера. - Может быть, вы лучше объясните, сэр Лайон?
- Хорошо, милорд, - сказал Лайон Грей. - Думаю, я должен пояснить вам, что граница между тем, что мы называем "черной" магией, и тем, что называем "белой" магией, не так четко определена, как многие предполагают.
Например, мы говорим, что занятие Искусством для исцеления - это белая магия, а использование заклятий для вызывания болезней и смерти - черная магия. Но могут спросить: разве лечение сломанной ноги маньяку-убийце с тем, чтобы он мог продолжать убивать - это белая магия?.. Или наоборот: черная ли магия - проклясть того же маньяка, чтобы он умер и никого больше не убил? Ответ в обоих случаях - да. Это может быть доказано символогической математикой теории этики. Не буду вам надоедать уравнениями аналогий. Достаточно сказать, что в подобных, своего рода антагонистических случаях теория этики вполне действенна. Достижения науки сведены в афоризм, который знает наизусть всякий ученик-тауматург: "Черная магия - это, в основном, символизм и намерения". - Сэр Лайон улыбнулся и сделал правой рукой жест допущения. - То же самое, конечно, и с белой магией, но остерегаться мы должны именно черной.
- Вполне понятно, - сказал капитан Смоллетт.
- Я не буду вдаваться в предмет дальше, - сказал сэр Лайон, - скажу только, что теория этики позволяет одному человеку вмешиваться в действия другого, если эти действия имеют целью разрушение. В результате мы изготовили... э-э... "оружие", о котором упомянул милорд Верховный адмирал. - Сэр Лайон окинул взглядом присутствующих, останавливая глубоко посаженные сверкающие глаза на каждом по очереди. Затем нагнулся, вытащил из-под стола и поставил на полированную дубовую поверхность некий предмет.
- Вот оно, милорды и джентльмены.
"Оно" оказалось конструкцией, выглядящей довольно-таки необычно.
Основной ее частью был медный цилиндр восьми дюймов в диаметре и восемнадцати дюймов в длину. Цилиндр был установлен на маленьком треножнике, который удерживал его в горизонтальном положении на расстоянии четырех дюймов от крышки стола. С одной стороны цилиндр имел две рукоятки, так что его можно было наводить на цель, взявшись за рукоятки руками. С другого конца выступала конусообразная деталь - около трех дюймов в диаметре и десяти в дину. Свободный конец ее при длине в четыре дюйма расширялся до шести дюймов, создавая нечто похожее на раструб-дуло.
Лорд Бонтриомф улыбнулся:
- Эта пушка имеет очень странную форму, сэр Лайон.
Гроссмейстер ответил сухим смешком:
- Ваше лордство, разумеется, понимает, что это не пушка. Однако аналогия найдена весьма удачно. Конечно, я не имею возможности продемонстрировать его действие здесь, но принцип...
- Одну минутку, сэр Лайон, - мягко перебил гроссмейстера король.
- Сир? - Брови гроссмейстера взлетели кверху: он явно не ожидал реплики Его Величества.
- Может ли это устройство быть использовано против одного человека? - спросил король.
- Конечно, сир, - ответил Лайон Грей. - Но Ваше Величество должны понимать, что оно работает для препятствования только одному типу действий, а у нас нет условий, чтобы...
- Положитесь на меня, сэр волшебник, - сказал король. - Полагаю, у нас есть условия, о которых вы говорите. Вы можете использовать в качестве мишени лорда Дарси?
- Могу, сир, - сказал сэр Лайон, и глаза его снова блеснули.
- Отлично! - Король посмотрел на Дарси. - Вы согласитесь на маленький эксперимент с вашим непосредственным участием, милорд?
- Вашему Величеству стоит только приказать, - сказал Дарси.
- Очень хорошо! - Его Величество протянул правую руку. - Не будете ли вы так добры дать мне пистолет, который носите на бедре, милорд?
Казалось, сидящих за столом поразила бесшумная молния. Головы резко повернулись. Глаза в ошеломленном удивлении остановились на лице лорда Дарси. Верховный адмирал судорожно схватился за эфес своей парадной шпаги и на полдюйма вытащил ее из ножен.
Шок был очевидным. Кто-то осмелился явиться на личную аудиенцию к королю, будучи вооруженным пистолетом!
- Мир, мир, милорд адмирал! - сказал король. - Лорд Дарси явился при оружии по нашему желанию и соизволению. Ваш пистолет, лорд Дарси!
Дарси с невозмутимым видом произвел действие, которое привело бы в неописуемый ужас любого верноподданного человека в Империи. Он вытащил пистолет в присутствии Его Величества Джона IV Английского. Затем поднялся, перегнулся через стол и протянул королю пистолет - рукояткой вперед.
- Как приказали, Ваше Величество, - спокойно сказал он.
- Благодарю, милорд. Ого! Отличное оружие! Я всегда считал, что "макгрегор" сорокового калибра - лучший из существующих пистолетов. Вы готовы, гроссмейстер?
Сэр Лайон Грей осознал, наконец, намерения своего короля. Он улыбнулся и развернул блестящее металлическое устройство таким образом, что раструб оказался направленным точно на лорда Дарси.
- Я готов, сир!
Тем временем король разрядил "макгрегор", вытащив все семь патронов сорокового калибра и разложив их на столе перед собой. Пять пар глаз зачарованно следили за его действиями.
- Милорд, - сказал король, поднял голову. - Я попрошу вас не обращать внимания на манипуляции сэра Лайона.
- Слушаюсь, сир, - сказал Дарси.
- Отлично, милорд! - Взгляд Его Величества переместился вверх, упершись в стену напротив. - Вот что, милорд... Обратите-ка внимание на витраж в том окне. А конкретно на ту часть, которая изображает короля Артура, держащего свиток, - сцену, символизирующую основание древнейшего и благороднейшего Ордена Круглого Стола.
Лорд Дарси посмотрел в окно:
- Я вижу ту часть, о которой говорит Ваше Величество.
- Хорошо... Это окно, милорд, представляет из себя бесценное произведение искусства. Тем не менее, оно чрезвычайно раздражает меня.
Дарси снова посмотрел на короля. Его Величество толкнул правой рукой незаряженный пистолет. Тот скользнул по полированной поверхности стола и остановился перед лордом Дарси. Затем король щелкнул пальцем, и тем же путем к Дарси прибыл один из семи патронов.
- Я повторяю, милорд, - сказал король, - это стекло мне надоело. Не соизволите ли вы пустить в него пулю?
- Как прикажете, сир! - сказал Дарси.
Если бы он не знал, что является субъектом научного эксперимента, последовавшая за этими словами сцена была бы самой унизительной в его карьере. Лишь потом он осознал, как задели бы его смешки любого из сидевших за столом. А для человека, умеющего великолепно контролировать свои эмоции, подобный взрыв негодования и вовсе оказался бы окончательным унижением. Однако никто не засмеялся, и лорд Дарси впоследствии был очень благодарен присутствующим за такую сдержанность.
Задача была - проще некуда. Взять патрон, вложить его в барабан, защелкнуть барабан, прицелиться и выстрелить.
Лорд Дарси потянулся правой рукой за пистолетом, а левой - за патроном. Каким-то образом он умудрился не правильно взять пистолет - так, что тот оказался вверх рукояткой и дулом к нему. Да и пальцы левой руки почему-то не сумели сжать патрон, тот выскользнул и нахально покатился по столу. Дарси потянулся за ним, схватил, но патрон выскользнул снова. Тогда Дарси, разозлившись, прихлопнул патрон ладонью, как муху, и наконец-то поймал.
Но облегченно перевести дух не успел. Раздался громкий стук.
Оказывается, сосредоточившись на патроне, Дарси предоставил пистолету возможность спокойненько вывалиться из правой руки.
Дарси стиснул зубы и зажал в левой руке капризный патрон. Затем решительно потянулся и снова поднял пистолет правой рукой. Неплохо!
Теперь нужно открыть барабан. Большой палец осторожно нащупал кнопку и нажал ее, но в этот момент остальные пальцы обрели полную самостоятельность. В результате пистолет оказался висящим на указательном пальце и принялся качаться вокруг скобы. Дарси сделал привычное движение, собираясь крутнуть пистолет вокруг пальца и поймать рукоятку. Пистолет крутиться не пожелал. Вместо этого он соскользнул с пальца и снова с нахальным стуком грохнулся о крышку стола.
Лорд Дарси глубоко вздохнул. Затем, не теряя спокойствия, потянулся и еще раз поднял пистолет. Теперь для открытия барабана он решил прибегнуть к помощи большого пальца левой руки. И, воплощая это решение в жизнь, снова уронил патрон.
Следующие несколько минут были откровенным кошмаром. Патрон настойчиво выскальзывал из пальцев, а когда Дарси все-таки удавалось схватить его, тот напрочь отказывался отправляться в барабан. А как только начинало казаться, что патрон смирился с судьбой и правильно встал на свое место, тут же падал пистолет.
Дарси стиснул зубы так, что вокруг челюсти рельефно проступили мускулы. Теперь он работал руками медленно, аккуратно и осторожно.
Терпение и труд все перетрут!.. Ему-таки - после многих промахов, соскальзываний и падений - удалось загнать патрон и защелкнуть барабан..
Чувство облегчения от этого успеха было таким большим, что пальцы снова расслабились и пистолет опять оказался на столе. Окончательно разозлившись на себя, Дарси потянулся, схватил оружие, поднял его в направлении окна и...
Раздался грохот: проклятый пистолет выстрелил, выстрелил намного раньше, чем собирался это сделать лорд Дарси.
Король Артур и его исторический свиток остались в целости и сохранности: пуля ударилась о стену в двух футах от них, отбила приличный кусочек камня и срикошетила в потолок, где, наконец, и обрела покой в дубовой балке.
После бесконечно долгого молчания сэр Лайон Гандолфус Грей мягко проговорил:
- Поразительно! Ваше Величество, во всех предыдущих тестах никому еще не удавалось даже зарядить пистолет, не говоря уже о том, чтобы так близко подобраться к поражению мишени. Да, не много найдется столь дисциплинированных умов, особенно в рядах польского королевского флота.
Его Величество катнул по столу остальные шесть патронов:
- Перезарядите и спрячьте ваше оружие, милорд. И прошу вас, примите мои искренние извинения за все... э-э... неудобства, которые причинил вам этот эксперимент.
- Все в полном порядке, сир. Это был весьма поучительный опыт.
Дарси с легкостью сгреб все шесть патронов и без проблем зарядил свой "макгрегор": хотя дуло устройства все еще смотрело в его направлении, руки сэра Лайона Грея больше не лежали на рукоятках.
- Поздравляю вас, милорд, - сказал король. - Все из присутствующих здесь, за исключением лорда Бонтриомфа и вас, уже наблюдали действие этого устройства. Как сказал сэр Лайон, вы первый, кому удалось зарядить оружие, находясь под действием его заклятия. - Он посмотрел на гроссмейстера. - У вас есть еще что-нибудь добавить, сэр волшебник?

Предыдущая страница 5 Следущая страница


Слишком много волшебников 6

- Нет, сир... Но может быть, есть вопросы?
Лорд Бонтриомф поднял руку:
- Один вопрос, сэр Лайон!
- Прошу, милорд.
Бонтриомф показал на устройство:
- Этой штукой способен управлять каждый - любой неспециалист, я имею в виду, - или оператором может быть только волшебник?
Сэр Лайон улыбнулся:
- К счастью, милорд, устройством нельзя пользоваться без развитого Таланта. Однако способности мастера ему не требуются. С ним вполне может справиться ученик третьего курса.
- В таком случае, сэр Лайон, - сказал Дарси, отрезав все, что собирался добавить лорд Бонтриомф, - секрет этого прибора состоит из двух частей. Я прав?
- Милорд, - сказал сэр Лайон через мгновение, - отсутствие у вас Таланта - немалая потеря для гильдии магов. Как вы правильно определили, существуют две части заклинания. Первая - и самая важная - встроена сюда, в это устройство. - Он прикоснулся рукой к отливающему золотом медному инструменту. - Символизм, встроенный в эту... э-э... "штуку", как выразились вы, лорд Бонтриомф, - основа принципа ее работы. В медном цилиндре содержатся постоянные заклинания - мы называем их "начинка". Но само по себе устройство бесполезно. Его может использовать только волшебник, способный употребить должные заклинания для его активации. Эти заклинания мы называем "программа". Вы следите за моей мыслью, милорд?
Бонтриомф, ухмыляясь, кивнул.
- Вы и лорд Дарси совместно ответили на мой вопрос, - сказал он. - Продолжайте, сэр Лайон.
- У меня все, - заметил гроссмейстер. - Продолжение за милордом Верховным адмиралом.
- Все вы, я думаю, поняли, - сказал Верховный адмирал, не дожидаясь, пока гроссмейстер сядет, - что может сделать с неприятельским кораблем это устройство, оказавшись в руках волшебника, знающего заклинания. Причем, оно не мешает управлять кораблем - это, насколько я понимаю, оказалось бы черной магией, - но любая попытка зарядить пушки и выстрелить из них обернется неразберихой. Вы видели, что происходит, когда один человек пытается это сделать. Представьте, что произойдет с командой...
Каждый не только путается в своей работе, он еще постоянно лезет под ноги другим. В общем, неразбериха и хаос! - Верховный адмирал сжал правую руку в кулак. - Я думаю, вы понимаете, милорды и джентльмены, что с этим устройством мы можем держать польский флот запертым в Балтике столько, сколько нужно. При условии, конечно, что у нас это устройство есть, а у них - нет. И в этом, сэры, корень проблемы. Секрет этого устройства ни в коем случае не должен попасть в руки поляков!
И в самом деле корень, подумал Дарси, подавляя улыбку удовлетворения.
Король уже достал свою трубку и вовсю набивал ее. Дарси, Верховный адмирал и капитан Смоллетт тут же полезли за своими курительными принадлежностями.
Закуривая, Дарси смотрел на капитана Смоллетта. Он мог с точностью до слова предсказать, какой будет следующая реплика лорда Верховного адмирала.
- И тут мы сталкиваемся лицом к лицу с проблемой шпионажа, - сказал Верховный адмирал, выпустив изо рта облако дыма. - Капитан Смоллетт, будьте добры, познакомьте нас с подробностями. - Слушаюсь, м'лорд! - Глава военно-морской разведки, в свою очередь, пару мгновений важно дымил трубкой. - Проблема чрезвычайно проста, м'лорды. Ответ сложен. кто-то пытался продать секрет этого устройства полякам, понимаете?.. У нас в Шербуре сидел двойной агент. Звали его Барбур, Жорж Барбур. Не англо-француз. Поляк. Делал для нас чертовски хорошую работу. Высокая благонадежность. - Смоллетт достал трубку изо рта и пырнул чубуком воздух. - Несколько недель назад Барбур получил письмо - анонимное, неотслеживаемое, - сообщающее, что секрет устройства продается.
Описание внешних данных и действия устройства были достаточно точными, понимаете, м'лорды?.. Очень хорошо. Барбур вышел на контакт со своим начальником, известным ему только под кличкой Зет, и запросил инструкций.
Зет пришел ко мне, я отправился к милорду Верховному адмиралу.
Посовещавшись втроем, мы решили устроить ловушку.
- Прошу прощения, капитан Смоллетт, - сказал Дарси, воспользовавшись крохотной паузой в рассказе.
- Конечно, м'лорд.
- Кто знал об этой ловушке, кроме вас, милорда Верховного адмирала и Зета?
- Никто, м'лорд, - твердо сказал капитан Смоллетт. - Абсолютно никто!
- Благодарю. Извините, что перебил, капитан.
- Ничего, м'лорд... в любом случае, - Смоллетт затянулся трубкой, - так или иначе, мы ее устроили. Барбур должен был продолжить контакт. За детали устройства запросили пять тысяч золотых соверенов.
"И они того стоят", - подумал Дарси. Один золотой соверен составляет пятьдесят серебряных соверенов, а на шиллинг - одну двенадцатую часть серебряного соверена - в забегаловке можно выпить чашку кофе. Это сколько же кофе можно купить на четверть миллиона серебряных соверенов!..
- Переговоры потребовали времени, - продолжал капитан Смоллетт. - Барбур не мог показаться слишком настойчивым. Выглядит подозрительно, да?
Но так или иначе, контакт продолжался. Барбур, вы должны понять, не работал через органы разведки в Шербуре. Только напрямик через Зета. Ему надо было быть осторожным в контактах с нами, понимаете? За ним следили польские агенты в Шербуре. - Капитан Смоллетт издал короткий лающий смешок. - В то время как мы следили за поляками, разумеется. Дьявольская работа! Мы не могли разрушить прикрытие Барбура - чертовски ценный человек, понимаете?.. За время контактов тот, кто пытался продать секрет, дважды приходил к Барбуру. Барбур его описал. Черные волосы, черная борода, черные усы, прямой нос, довольно длинный. Носил очки с синими стеклами, говорил хриплым шепчущим голосом с провансальским акцентом.
Довольно высокий. Одет как процветающий торговец.
Дарси встретился глазами с Бонтриомфом, и оба следователя обменялись быстрыми ухмылками. Описание было таким, что ни одному из них не требовалось следующее утверждение капитана.
- Очевидно, маскарад, - сказал Смоллетт.
- Вопрос, капитан, - сказал Бонтриомф.
- Да, м'лорд?
- Этот тип дважды назначал свидание Барбуру. Если вы знали обо всем, почему не схватили его, когда он приходил на встречу?
- Не могли, м'лорд, - твердо сказал капитан Смоллетт. - Не разрушив прикрытие Барбуру. Слишком много польских агентов в Шербуре следило за Барбуром. Они знали, что у Барбура было дело с этим парнем - назвавшимся, кстати, добрым человеком Фицджином. Любая попытка схватить Фицджина потребовала бы и ареста Барбура, понимаете? Если бы мы этого не сделали, поляки догадались бы, что мы знаем о Барбуре. И даже если бы они не поняли, что он двойной агент, мы бы все равно потеряли возможность работать с ним. Он бы сразу стал бесполезным для польских спецслужб. Мы не могли на это пойти, понимаете?
- Вы могли проследить за этим Фицджином после встречи, - заметил Бонтриомф.
- Мы следили, м'лорд! - с некоторой резкостью сказал капитан.
- Естественно. Оба раза. - Смоллетт с досадой нахмурился. - Я вынужден заметить, что, к несчастью, он оба раза ускользал от наших агентов. - Смоллетт глубоко вздохнул. - Наш добрый человек Фицджин, м'лорды и джентльмены, оказался совсем не дилетантом. - Смоллетт по очереди обвел суровым взглядом всех присутствующих. - Чертовски хитрый человек! Не знаю, подозревал ли он, что за ним следят, или нет. Но даже если он не подозревал о слежке со стороны имперских агентов, наверняка подозревал о поляках. Оба раза ему удалось уйти, и я не приношу извинений, м'лорды.
Капитан Смоллетт остановился, чтобы перевести дыхание, и тут же Верховный адмирал сказал, обращаясь на этот раз только к Его Величеству:
- С вашего позволения, сир, я обязан взять под защиту капитана Смоллетта. Ни один агент - или даже группа агентов - не сумеют достаточно долго следить за подозреваемым, если тому известно, что за ним следят, и он натренирован в технике освобождения от слежки.
- Я это знаю, милорд, - спокойно отозвался король Джон. - Продолжайте, пожалуйста, капитан Смоллетт.
- Слушаюсь, сир! - сказал капитан и прочистил горло. - Как я уже говорил, нам не удалось проследить за так называемым Фицджином. Но Барбур - с нашего согласия - расставил ловушку. Понимаете, он согласился, что информация, которой обладает Фицджин, стоит пять тысяч золотых соверенов.
Он заявил Фицджину, что правительство Его Величества Казимира Польского согласно с этой ценой. При условии... - Капитан сделал неопределенный жест трубкой и снова прочистил горло. - При условии... хм-м... Фицджин должен доказать Барбуру, что является человеком, у которого есть доступ к секрету. - Смоллетт снова сунул трубку в рот и оглядел присутствующих. - Я думаю, вы следите, м'лорды, - проговорил он, зажав трубку зубами. - Фицджин не передаст информацию без денег в руках. Но откуда польские агенты могут знать, что его секрет вообще чего-то стоит? - Капитан Смоллетт поднял палец. - Так наш двойной агент Барбур заявил Фицджину. Теперь Барбуру надо было рассказать для прикрытия историю своим польским начальникам. И он доложил им, что вышел на контакт с офицером имперского флота, желающим продать Польше схемы расположения кораблей Империи и Скандинавии в Северном море и на Балтике. Цена такой информации не превысила бы двухсот золотых соверенов.
- Капитан Смоллетт развел руки в жесте неудовольствия. - Большей суммы они просто не стали бы платить, так как расположение флота можно быстро изменить. Тем не менее, сама по себе такая информация полезна. Ясное дело, поляки согласились. Но они не заплатят, пока не получат информацию на руки. С другой стороны, Фицджин требовал сто золотых соверенов. Как доказательство, что с ним играют в честную игру. И тогда мы приняли следующее решение. Барбур должен притвориться, что деньги идут из Польши.
Сказал, что, надеясь на добросовестность Фицджина, он даст ему сто соверенов. Затем добудет еще сорок девять сотен и заплатит их тогда, когда детали секрета будут доставлены. Проблема была в том, что Фицджин не назначил точного времени свидания. Умно с его стороны, не так ли? Держал Барбура в неизвестности. Понимаете, м'лорды?
- Я понимаю, - сказал Бонтриомф, - что Фицджин в результате должен был раскрыться за пять тысяч серебряных соверенов. Но он в ловушку не попал, не так ли? И ваша контора так и не заплатила ему сто золотых соверенов?
- Вы правы, м'лорд, - сказал капитан Смоллетт. - Сто золотых соверенов так и не были заплачены. - Он посмотрел на лорда Эшли. - Объясните, командор!
Лорд Эшли кивнул:
- Слушаюсь, сэр! - Он посмотрел на Дарси, затем на Бонтриомфа. - Я должен был доставить деньги Барбуру вчера утром. Когда я к нему явился, он был уже мертв. Его зарезали за несколько минут до моего прихода. - Командор начал рассказывать о всех своих действиях после обнаружения тела, включая разговор с шефом Анри и адмиралом Бренкортом.
Лорд Бонтриомф слушал, не задавая вопросов, а когда рассказ командора завершился, Бонтриомф в недоуменном ожидании уставился на Верховного адмирала.
- Хм! - Лорд Верховный адмирал издал громкий смешок. - Да-а, милорды!
Вы спрашиваете, где же тут связь, а связь такова... Сэр Джеймс Цвинге, мастер-тауматург и главный судебный маг города Лондона, был также главой нашей контрразведывательной сети, работающим под псевдонимом Зет.

Глава 9

- А теперь, - сказал лорд Дарси часом позже, - я готов арестовать убийцу сэра Джеймса Цвинге.
Милорд маркиз Лондонский даже не шевельнулся за своим столом. Лишь слегка сузившиеся глаза показывали, что он слышал сказанное главным следователем Нормандии.
Дарси и Бонтриомф вернулись в кабинет де Лондона сразу после того, как Его Величество отпустил собравшихся в Вестминстерском дворце.
Последние указания короля все еще звучали в ушах Дарси:
"Так вы договорились, милорды? Наши гражданские следователи продолжат расследование этих убийств, как будто они никоим образом не связаны с военно-морским флотом. Просто разыскивают обычных убийц. Между убийством Барбура и убийством сэра Джеймса в глазах общественности не должно быть никакой связи. Тем временем корпус военно-морской разведки будет работать над проверкой остальных связей Барбура, а также изучит рапорты, которые двойной агент отправлял Зету и которые Зет передавал в Канцелярию в Лондоне. Эти рапорты могут содержать гораздо больше, чем мы думаем. И последнее. Требуется сделать все, чтобы агенты Его Величества Казимира Польского оставались по меньшей мере в таких же потемках, в каких находимся мы".
На мгновение лорд Дарси подумал, что последний мрачный сарказм короля рассердил Верховного адмирала Питера де Валера ап Смита. Потом он понял, что шумный вздох, изданный лордом Верховным адмиралом, был результатом доблестной и небезуспешной попытки подавить приступ смеха.
"Ей-богу, - подумал Дарси, - я должен получше узнать этого старого пирата".
Когда Дарси и Бонтриомф вошли в кабинет, маркиз Лондонский сидел за столом и почитывал книжечку. Он взял тонкую золотую закладку, аккуратно пристроил ее между страницами, не спеша закрыл книгу и положил на стол.
- Доброе утро, милорды! - прогрохотал он, наклонив голову не более, чем на одну восьмую дюйма. - Вам письмо, Дарси. - Он толкнул белый конверт по столу похожим на сардельку указательным пальцем. - Доставлено сюда сегодня утром специальным курьером.
- Благодарю, - вежливо пробормотал Дарси.
Взяв конверт, он сломал печать и прочитал три листа плотно исписанной бумаги. Затем, сложил листы, вернул их в конверт и улыбнулся:
- Весьма информативное письмо! Как вы, без сомнения, заметили по печати, милорд маркиз, оно от моего помощника, сэра Эолита Меридита. А теперь я готов арестовать убийцу мастера сэра Джеймса Цвинге.
- Неужели? - через некоторое время сказал маркиз. - Вы уже завершили дело? Без личного осмотра места преступления? Без допросов свидетелей?
Невероятная проницательность - даже для вас, мой дорогой кузен.
- И это вы позволяете себе придираться к недостатку личного участия в расследовании, - мягко сказал Дарси, удобно располагаясь в красном кожаном кресле. - Что же касается моего свидетеля, то нет необходимости допрашивать его еще раз. Вся информация перед нами, остается лишь разложить ее по полочкам.
Маркиз уперся ладонями в стол, сделал четыре коротких вдоха и медленно выдохнул через нос.
- Ладно, давайте послушаем.
- Все очень просто. И настолько очевидно, что из-за этой очевидности возникает желание заглянуть немного поглубже. Смотрите: человек убит в закрытой и охраняемой заклинаниями комнате, в гостинице, где пруд пруди волшебников. Естественно, мы приходим к мысли, что тут не обошлось без участия черной магии. Очевидно, да?.. На самом деле, слишком очевидно. Все сделано так, чтобы именно этому мы и поверили.
- А как же развивались события на самом деле? - заинтересованно спросил маркиз.
- А на самом деле Цвинге был убит на глазах свидетелей, которых привели туда только для того, чтобы они показали потом, что комната была закрыта, - спокойно сказал Дарси.
Милорд маркиз прикрыл глаза:
- Понятно... вот в какую сторону дует ветер, а? - Он открыл глаза и посмотрел на лорда Бонтриомфа.
Тот спокойно и без выражения вернул взгляд.
- Продолжайте, лорд Дарси, - сказал маркиз. - Я бы хотел услышать все.
- Как вы уже поняли, дорогой кузен, - продолжил Дарси, - это мог сделать лишь Бонтриомф. Это он взломал дверь. Это он первым вошел в комнату. Это он приказал всем остальным свидетелям оставаться в коридоре.
Затем он наклонился над лежащим без сознания сэром Джеймсом и, заслоняя свои руки своим же собственным телом, воткнул нож в сердце мастера Цвинге.
- А откуда он знал, что сэр Джеймс будет без сознания? А почему сэр Джеймс закричал? И какие у Бонтриомфа были мотивы? - Все три вопроса прозвучали неторопливо и почти без эмоций. - Полагаю, у вас есть объяснения.
- Естественно. Среди materia medica <здесь: набор лекарственных трав (лат.)> специалиста по травам есть несколько средств, которые запросто вызовут потерю сознания и кому. Бонтриомф, зная, что сэр Джеймс вчера утром собирался запереться в своем номере, сумел подсыпать немного такого снадобья в его утренний кофе - для специалиста это совсем несложное дело.
Дальше ему надо было просто подождать. Рано или поздно сэра Джеймса хватятся. Кто-нибудь начнет удивляться, почему он не пришел на заранее обусловленную встречу. Кто-то постучится в его комнату и обнаружит, что она заперта. Наконец, кто-нибудь попросит управляющего проверить, все ли в порядке. Когда управляющий обнаружит, что не может открыть дверь, он попросит официальной помощи. И тут, совершенно случайно, лорд Бонтриомф, главный следователь маркиза Лондонского, оказывается на месте происшествия. Он посылает за топором, а... - Лорд Дарси оставил фразу незаконченной и повернул руку ладонью вверх, как будто протягивал маркизу все дело на блюдце.
- Продолжайте! - В голосе маркиза прозвучала угроза.
- Крик объяснить легко, - сказал Дарси. - Сэр Джеймс потерял сознание не до конца. Он услышал стук мастера Шона. У них была назначена встреча, и сэр Джеймс знал, что за дверью мастер Шон. Придя в себя от стука, он позвал: "Мастер Шон! Помогите!" А затем снова провалился в забытье.
Бонтриомф, разумеется, не мог знать, что такое произойдет, но для него это был подарок судьбы, хотя, в принципе, и не нужный для реализации его замысла. Даже если бы крика и не было, Шон все равно понял бы, что случилось нечто экстраординарное, и уведомил бы управляющего. И все пошло бы естественным путем. - Дарси сложил руки на груди, откинулся на спинку кресла, опустил подбородок и исподлобья посмотрел на рассерженного де Лондона. - Мотив тоже совершенного ясен. Ревность.
- Ха! - взорвался маркиз. - Вот тут-то вы и сели в лужу! До сих пор ваши рассуждения были неглупы, но мотивация - просто чушь... Женщина? Фи!
Лорд Бонтриомф иногда может подурачиться, но с женщинами он совсем не дурак. Я не зайду так далеко, чтобы утверждать, что нет женщины, которую лорд Бонтриомф не смог бы заполучить, если бы пожелал, но я скажу, что его ego таково, что он и не пожелает женщины, которая не желает его самого или предпочла ему другого. Он и пальцем не шевельнет из-за такой женщины, не говоря уже о том, чтобы пойти из-за нее на убийство.
- Согласен, - благодушно сказал Дарси. - Я и не имел в виду женщин.
Да и не его ревность.
- А чью же?
- Вашу.
- Ха! Бессмыслица!
- Вовсе нет. Вы увлекаетесь выращиванием трав, милорд, это одна из самых сильных страстей в вашей жизни. Вы признанный специалист в этой области и гордитесь этим. Цвинге тоже был травником, хотя и не вашего направления. Но если у вас когда-нибудь и был в этой области соперник, так только мастер Джеймс Цвинге. Недавно сэру Джеймсу удалось вырастить польскую дьяволову траву - из семян, а не из черенков, как обычно. Вам такое не удалось. Будучи уязвленным до глубины души, вы попросили Бонтриомфа убрать конкурента. Тот - из лояльности - не мог вам отказать.
Вот вам, милорд, способ, мотив и возможность удобного случая. Quod erat demonstrandum <что и требовалось доказать (лат.)>.
Маркиз повернул голову и гневно посмотрел на Бонтриомфа:
- Вы соучастник этого слабоумного дураковаляния?
Бонтриомф мотнул головой:
- Конечно, нет, милорд! Но мне кажется, он явно взял нас за жабры.
- Фигляр! - Маркиз фыркнул и снова посмотрел на Дарси. - Отлично!.. Я не хуже вас понимаю, когда меня дурачат. Я сожалею об аресте мастера Шона, это было легкомысленное предприятие. И вы прекрасно понимаете, что у меня не больше желания отправиться в Тауэр самому, чем лишиться на любой продолжительный период времени услуг лорда Бонтриомфа. Вне этого здания он - мои глаза и уши. Я немедленно подпишу приказ об освобождении мастера Шона. И раз вам это дело поручил лично Его Величество, оплату вы получите из персональных королевских фондов.
- С сегодняшнего дня - без сомнения, - сказал Дарси. - Но остается вопрос о вчерашнем дне, включая переправу через Канал, билет на поезд и оплату кэба.
- Ладно, - проворчал маркиз.
Он подписал чек, налил на него расплавленного воска и придавил своей личной печатью. Все было проделано в абсолютном безмолвии. Затем он выдрал из кресла свое массивное тело.
- Лорд Бонтриомф, выдайте милорду кузену все, что ему причитается.
Откройте сейф и возьмите деньги из фонда мелких расходов. Я пошел наверх, в комнату для растений.
Покидая кабинет, он разве что не хлопнул дверью.
Бонтриомф посмотрел на Дарси:
- Слушайте, неужели вы и в самом деле думаете?..
- Не будьте смешным, милорд! Я прекрасно знаю, что каждое слово вашего рассказа полностью соответствует истине. А маркиз так же прекрасно понимает, что я это знаю.
Лорд Дарси был не из тех, кто ошибается в подобных случаях. Как выяснилось, он и не ошибся: повествование лорда Бонтриомфа было верным и точным во всех деталях.
- Не пора ли нам в Тауэр? - спросил Дарси.
Бонтриомф достал пистолет из ящика своего стола.
- Секунду, милорд, - сказал он. - Однажды я раз и навсегда решил ни в коем случае не заниматься делом об убийстве без оружия в кармане...
Кстати, вам не кажется, что нам следовало бы организовать временный штаб в гостинице Королевского управления? Так было бы проще поддерживать контакт друг с другом и с гражданскими следователями шефа Хеннели.
- Прекрасная мысль, - сказал Дарси. - И раз уж вы вспомнили о гражданских следователях... Со всех ли свидетелей сняты показания относительно вчерашнего?
- По возможности, милорд. Конечно, мы не могли опросить всех, но думаю, отчеты, имеющиеся у нас, достаточно полны.
- Хорошо. Возьмите их, пожалуйста, с собой. Я хотел бы просмотреть их по дороге в Тауэр. Вы готовы?
- Готов, милорд.
- Тогда вперед! - сказал лорд Дарси. - Пора освобождать мастера Шона из заточения.

Глава 10

Покачиваясь на пружинных подвесках, служебный экипаж, принадлежащий лондонской страже, катился к гостинице Королевского управления. Шорох шин аккомпанировал цокоту копыт. Мастер-тауматург Шон О'Лохлейн откинулся на спинку сиденья, прижимая к своему круглому брюшку саквояж, украшенный колдовскими символами.
- Эх, милорды! - сказал он двоим мужчинам, расположившимся на противоположном сиденье. - Какое, поистине, облегчение - оказаться снова свободным. Можете поверить, двадцать четыре часа в Тауэре не соответствуют моему представлению о хорошем времяпрепровождении. Не скажу, чтобы я возражал против возможности побыть немножко в одиночестве... Как известно, любой волшебник, который не устраивает себе ежегодную неделю размышлений, обнаруживает, что сила начинает покидать его. Но когда есть работа... - Он сделал паузу. - Милорд, надеюсь, своим освобождением я обязан не тому, что вы уже расставили в деле точки над "и"?
Дарси засмеялся:
- Не бойтесь, мой дорогой Шон! Вы не пропустили ничего интересного.
- Его лордство, - сказал Бонтриомф, - освободили вас, прибегнув к простому, но очень эффективному шантажу.
- Контршантажу, если угодно, - поправил Дарси. - Я просто доказал де Лондону, что лорда Бонтриомфа можно упечь за решетку на основании столь же бездоказательных данных, которыми маркиз руководствовался, сажая вас.
- Минуточку! - сказал Бонтриомф. - Данные не были настолько бездоказательными. Их было вполне достаточно - причем, в обоих случаях, - чтобы дать разрешение на предварительное задержание с целью допроса.
- Разумеется, - согласился Дарси. - Но милорд маркиз и не пытался допрашивать мастера Шона. Он следовал букве закона больше, чем его духу.
Причина происшедшего - в семейном соперничестве: у нас с маркизом похожие, хотя и не одинаковые, способности, а отсюда, в сущности, дружественный, но порой излишне эмоциональный антагонизм. Кузен не посмел бы арестовать обычного подданного Его Величества на основании подобных улик, если бы искренне не считал, что подозреваемый и в самом деле совершил преступление. Я бы выразился категоричнее: у него никогда и мысли не возникло бы так поступить.
- Рад слышать это, - сказал Бонтриомф, - потому что вы правы. Но порой ваше соперничество заходит слишком далеко. Обычно я стараюсь стоять в стороне, но...
- Позвольте мне поправить вас, - с улыбкой перебил Дарси. - Как раз обычно вы не стоите в стороне. Напротив, обычно вы полностью преданы милорду маркизу, обычно вы принимаете его сторону, заставляя меня переигрывать вас обоих - достаточно сложная задача, должен сказать. На этот раз, однако, вы почувствовали, что арест мастера Шона с целью вынудить меня взяться за расследование - явный перебор. Я отдаю себе полный отчет, что если бы я отправился в Тауэр, было бы совсем другое дело.
Бонтриомф задумчиво уставился в крышу экипажа.
- А ведь это мысль, - сказал он.
- Не думайте об этом слишком упорно, милорд, - сказал мастер Шон, и в его голосе прозвучала легкая угроза.
Бонтриомф резко опустил глаза и открыл рот, но что он хотел сказать, никто так и не узнал: экипаж остановился.
Возница открыл окошечко на крыше и проговорил:
- Королевское управление, милорды.
Лакей распахнул дверцу экипажа, и они вышли. Бонтриомф задержался и незаметно сунул в руку лакея пару монет.
- Подождите нас, Барни. Распорядитесь, чтобы позаботились о коляске и лошадях, а потом вы и Деннис посидите в пивной напротив. Мы можем отсутствовать довольно долго, так что не стесняйтесь, выпейте по паре кружек пива. Когда потребуется, я пришлю за вами.
- Хорошо, милорд, - тепло сказал Барни. - Спасибо!
Бонтриомф проследовал за лордом Дарси и мастером Шоном в гостиницу Королевского управления.
Дарси в одиночестве стоял в фойе, глядя через застекленные двери на толпу в вестибюле.
- А где мастер Шон? - спросил Бонтриомф.
- Внутри. Я послал его вперед. Видите, по меньшей мере дюжина доброжелателей и не меньше двух дюжин просто любопытных окружили Шона. Они поздравляют его с освобождением, утверждают, будто все время знали, что он невиновен, и пытаются вытряхнуть из него информацию об убийстве. Пока их внимание привлечено к мастеру Шону, мы с вами, милорд, тихо войдем и отправимся прямо на место преступления. Пошли?
Оказавшись в вестибюле, они и в самом деле остались незамеченными. На конвенции сегодня был День посетителей, и вокруг толпились люди, пришедшие посмотреть выставку и самих волшебников. Дарси и Бонтриомф были просто еще двумя любителями поглазеть.
В одной из секций выставки ученик-тауматург демонстрировал двум мальчишкам детскую игрушку. Тут же стоял их гордый отец. Глаза ребят были круглыми от удивления и восхищения.
Игрушка представляла собой комплект, состоящий из шестидюймовой черной палочки с белым концом, пяти разноцветных шариков дюймового диаметра и пластины длиной в фут с шестью отверстиями - пять отверстий были окаймлены полосками тех же цветов, что и шарики, а шестое - белой.
- Вы видите, ребята, - говорил ученик-тауматург, - что шарики не в тех отверстиях. Цвета отверстий и шариков не совпадают. Цель игры - как раз в том, чтобы расположить шарики правильно. Вы передвигаете за раз один шарик. К примеру, этот. - Он направил палочку в сторону пластины, находящейся от него в нескольких футах.
Один из шариков плавно поднялся в воздух и перелетел в белое углубление. В освободившееся отверстие перелетел шарик соответствующего отверстию цвета. Процесс повторялся до тех пор, пока все шарики не оказались на своих местах.
- Видите? - сказал ученик-тауматург. - Теперь я снова перемешаю шарики и дам попробовать вам. Просто укажите белым концом палочки и представьте себе, какого цвета шарик должен взлететь. Потом, когда он уже будет в воздухе, представьте себе цвет отверстия, в которое он должен опуститься. Вот так. Именно так.
Дарси знал, что ученик-тауматург демонстрирует не просто игрушку. На самом деле это было тестирующее и обучающее устройство. С тем заклинанием, которое было на нем в настоящий момент, с этим фокусом справился бы любой и каждый. Заклинание было рассчитано на постепенное исчезновение в течение нескольких месяцев. К тому времени большинству детей игрушка окончательно надоедала. Но если она попадала в руки ребенку с Талантом, его интерес, как правило, не исчезал. Более того, с помощью ритуала игры ребенок начинал чувствовать само заклинание. Если такое случалось, ребенок мог проделывать этот фокус и через год, тогда как его бесталанные друзья давно уже утрачивали власть над игрушкой. Исчезнувшее исходное заклинание к этому времени заменялось собственной упрощенной версией ребенка. К игре прилагался буклет, в котором обо всем рассказывалось родителям. Авторы буклета настаивали, чтобы ребенку - если он преуспел в сохранении работоспособности игрушки - были предложены дальнейшие тесты.
В другой секции священник в черном с белыми кружевами на воротничке и манжетах раздавал буклеты, описывающие новое здание, которое предлагалось возвести в Оксфорде с целью разместить в нем королевскую колдовскую лабораторию. Была выставлена и масштабная модель предлагаемой постройки.
Прямо перед собой Дарси и Бонтриомф увидели нечто, казавшееся обыкновенным дверным проемом. В центре проема плавала призрачная табличка, голубые буквы гласили: "ПОЖАЛУЙСТА, ПРОЙДИТЕ ЗДЕСЬ".
Когда они "прошли здесь", табличка исчезла, а они почувствовали некое подобие обдувшего их легкого ветерка. С противоположной стороны проема появилась другая табличка:

СПАСИБО!
Если бы осмотрите свою одежду, вы обнаружите,
Что вся грязь и обрывки ниток исчезли.
Это предварительная модель, пока
Устройство на стадии разработки.
В конечном итоге оно будет в каждом доме.
Уэллс и Сыновья "Магическая бытовая техника"

- Ничего техника, - сказал Бонтриомф. - Смотрите, даже ботинки блестят! - добавил он, когда они прошли сквозь вторую табличку и она медленно растаяла в воздухе.
- Полезная, - согласился Дарси, - но совершенно непрактичная. Шон рассказывал, ее представляли еще на прошлой конвенции. Она хорошо рекламирует разработавшую ее компанию, но утверждение "будет в каждом доме" - совершеннейшая чушь. Слишком дорого, потому что минимум раз в неделю заклинание должно обновляться мастером-тауматургом... Да с сегодняшней толпой им просто повезет, если заклинания хватит хотя бы на день.
- Хм-м, - сказал Бонтриомф. - Тогда его ждет судьба устройства "Вид на Лондон с высоты птичьего полета", которое демонстрировалось ими же несколько лет назад.
- Что-то читал, - заметил Дарси. - Деталей не помню.
- Выглядело оно впечатляюще. Это был хрустальный шар около... - Бонтриомф вытянул перед собой руки, как будто держал воображаемый глобус, - ну, десяти дюймов в диаметре, на мой взгляд. Шар был установлен на подставке, и в него требовалось смотреть сверху. В результате появлялось странное ощущение, будто смотришь на Лондон с большой высоты, из точки прямо над Адмирал-Бэкингем-холлом, где была выставка. Можно было видеть гуляющих людей, движущиеся по улице экипажи, как будто вы сидите на шпиле собора и смотрите вниз. Магическое зеркало было подвешено футах в двухстах над зданием и передавало картинку в хрустальный шар с помощью психического отражения.
- Понимаю, - сказал Дарси. - А что с ним случилось? Я больше ничего о нем не слышал.
- Ну-у, им сразу же заинтересовалось военное ведомство. Представьте себе разведку, вооруженную магическим зеркалом, летающим над позициями противника. Представьте наблюдателя, который сидит в полной безопасности на своей территории и спокойненько наблюдает за тем, что делает противник... В общем-то, колдуны военного ведомства все еще работают над ним, но пока так ничего и не добились. Во-первых, для работы требуются трое мастеров: один для левитации зеркала, другой для его активации и третий для поддержания активности приемного кристалла. Все трое должны быть специально натренированы и должны сработаться, как единый организм.
Во-вторых, волшебники, управляющие зеркалом, должны находиться в пределах прямой видимости от него. В-третьих, плоскость поверхности зеркала все время должна быть перпендикулярна вертикальной оси хрустального шара. Не спрашивайте меня, почему, - я не волшебник и совершенно не разбираюсь в теории. В любом случае, пока что эта штука не стала практичной для передачи изображений на расстояние.
Они покинули вестибюль и вверх по лестнице двинулись к комнате покойного сэра Джеймса Цвинге.
- До сих пор, - сказал лорд Дарси, - кроме семафора и гелиографа, требующих для передачи сообщений цепочки видимых друг от друга башен, единственным практичным средством связи на большие расстояния у нас является телесон. А колдуны-математики так и не создали удовлетворительной теории, объясняющей работу этой системы... Ого! Вижу, ваши люди на посту!
Они дошли до вершины лестницы. В коридоре, прямо напротив двери в комнату, где было совершено убийство, стояли два одетых в черное стражника из службы охраны порядка.
- Доброе утро, Джефферс и Дюбуа, - сказал Бонтриомф, подходя к двери.
Стражники отсалютовали.
- Доброе утро, милорд, - сказал старший из них.
- Все в порядке? Никаких происшествий?
- Никаких, милорд. Тихо, как в могиле.
- Джефферс, - с улыбкой сказал Бонтриомф. - С вашим остроумием вы либо быстро подниметесь до мастера стражи, либо останетесь патрульным на всю жизнь.
- Мои амбиции невелики, милорд. - Джефферс сделал честное лицо. - Я всего лишь хочу стать сержантом стражи. Для этого достаточно быть дураком.
- Патрульный, - сказал Дарси с грустью. - Навсегда. - Он посмотрел на дверь. - Вижу, дыру уже успели заделать.
- Да, милорд, - отозвался Джефферс. - Они просто прибили панель поверх дыры. В остальном - все нетронуто. Хотите заглянуть внутрь, милорды? - Он вытащил из сумки на поясе тяжелый медный ключ. - Это ключ сэра Джеймса. Вы можете открыть дверь, но гроссмейстер сэр Лайон наложил заклинание на саму комнату.
Дарси взял ключ, вставил его в длинную и широкую замочную скважину, повернул и открыл дверь. Они с Бонтриомфом остановились на пороге.
В дверях не было никакого материального барьера, ничего, что они могли бы увидеть или потрогать. И тем не менее, барьер существовал. Дарси обнаружил вдруг, что у него нет ни малейшего желания входить в эту комнату. Как раз наоборот, он чувствовал отчетливое отвращение к ней, а единственным желанием было желание любой ценой избежать проникновения в нее. Не было там ничего, что могло бы заинтересовать его настолько, что он преодолел бы отвращение. Комната была табу. Смотреть в нее из коридора требовалось и хотелось - входить не требовалось и не хотелось.
Дарси окинул комнату взглядом.
Мастер сэр Джеймс Цвинге все еще лежал там, где упал. Благодаря консервирующему заклинанию он выглядел так, будто умер не более нескольких минут назад.
В коридоре раздались шаги. Дарси повернулся и увидел приближающегося мастера Шона.
- Извините, что задержался, милорды, - сказал волшебник и остановился на пороге. - Ну и что мы здесь имеем?.. Ага, отвращающее заклинание.
Хм-м... И кстати, начитано мастером. Придется заняться. Увы, чтобы решить его, мне потребуется порядочно времени.
- Оно начитано самим гроссмейстером сэром Лайоном, - сказал Дарси.
- В таком случае проще позвать сэра Лайона, - сказал мастер Шон. - Не стоит терять время, пытаясь снять его самостоятельно.
- Простите, мастер-тауматург, - почтительно сказал стражник Джефферс.

Предыдущая страница 6 Следущая страница


7 Рэндал Гаррет

- Вы Шон О'Лохлейн?
- Он самый.
Стражник достал из внутреннего кармана куртки конверт.
- Гроссмейстер, - сказал он, - приказал мне удостовериться и отдать это вам, когда вы придете.
Мастер Шон поставил на пол свой саквояж, взял конверт. Открыв его, вытащил единственный лист бумаги и внимательно прочитал.
- Ага! - сказал он, и его круглое ирландское лицо просияло. - Понятно! Гениально! Обязательно надо будет запомнить! - Он посмотрел на лорда Дарси, по-прежнему улыбаясь. - Сэр Лайон оставил мне ключ к заклинанию. Он предвидел, что я окажусь здесь этим утром. Теперь, если вы подождете несколько минут...
Толстяк-ирландец встал на колени и открыл свой саквояж. Пошарив в саквояже, он извлек на свет палочку из золота и эбонита. Следом появились маленькая бронзовая чаша, железный треножник с шестидюймовыми ножками, два серебряных пузырька и кремневая зажигалка необычной конструкции.
Остальные почтительно отошли в сторону: не стоит отвлекать работающего мага.
Мастер Шон установил треножник на полу, прямо напротив открытой двери, и поставил на него бронзовую чашу. Затем положил в чашу несколько кусков древесного угля из саквояжа. Через две минуты угли уже светились красноватым светом. Шон бросил в чашу по большой щепотке порошка из каждого из двух пузырьков, и над маленькой жаровней поднялся плотный столб синевато-серого ароматного дыма. Бормоча что-то, неслышное остальным, мастер Шон нарисовал палочкой в воздухе ряд символов. Затем аккуратно - сложным и запутанным способом - согнул письмо сэра Лайона Грея. Когда письмо было должным образом сложено, он бросил его на угли и, едва оно запылало, нарисовал еще несколько символов, опять что-то бормоча.
- Прошу, - сказал он наконец. - Теперь можете войти, милорды.
Двое следователей тут же перешагнули через порог: их отвращение к этому поступку полностью исчезло. Мастер Шон достал из своего саквояжа маленькую бронзовую крышку и плотно закрыл жаровню.
- Пусть она постоит здесь, парни, - сказал он стражникам. - Через несколько минут остынет. Но пока смотрите, чтобы она ни в коем случае не упала. - И он присоединился к Дарси и Бонтриомфу.
Лорд Дарси закрыл дверь и внимательно ее осмотрел. Изнутри повреждения, оставленные топором лорда Бонтриомфа, были прекрасно видны. В остальном дверь не несла на себе ничего необычного. Быстрое, но тщательное обследование окон бесповоротно убедило Дарси в том, что Бонтриомф совершенно прав в своих выводах. Никаких секретных панелей, никаких потайных выходов. Окна плотно закрыты на шпингалеты, и нет никакого способа закрыть их снаружи без помощи черной магии.
Дарси с трудом отодвинул один из шпингалетов и попытался открыть окно. Распахиваясь наружу, оно ласково скрипнуло.
Дарси выглянул из окна. Окно выходило в маленький дворик, где, продолжая столовую гостиницы Королевского управления, стояли окруженные стульями несколько столиков.
Некоторые столики были заняты. Пять магов, три священника и епископ, сразу услышав, как открылось окно, с интересом смотрели вверх.
Лорд Дарси вытянул шею и тоже посмотрел вверх. В десяти футах над ним располагались окна следующего этажа. Дарси убрал голову и закрыл окно.
- Этим путем никто не выходил, - уверенно сказал он. - Обычному человеку для этого прежде всего потребовалась бы веревка. Ему пришлось бы либо спуститься вниз на тридцать футов, либо на десять футов карабкаться вверх.
- Обычному человек, - сказал Бонтриомф, делая ударение на первом слове. - Однако для мастера-тауматурга левитация представляет из себя не слишком сложный трюк.
- А что скажете вы, мастер Шон? - поинтересовался Дарси у коротышки-ирландца.
- В принципе, он мог бы выйти и здесь, - заметил тот.
- Кстати, - сказал Бонтриомф, - эти шпингалеты вполне могли быть задвинуты снаружи с помощью магии.
- Вполне могли быть задвинуты, - согласился мастер Шон.
Лорд Бонтриомф выжидающе посмотрел на лорда Дарси.
- Очень хорошо, - сказал с улыбкой Дарси и на некоторое время задумался. - Давайте разовьем эту версию до того, что геометры называют reductio ad absurudum <доведение до нелепости (лат.)>. Представим себе всю сцену. Что должно было произойти? - Он показал на тело, лежащее на полу. - Сэр Джеймс зарезан. Нашего убийцу-волшебника - простите за двусмысленность! - неотвратимо манит окно. Он открывает его. Затем встает на подоконник и выходит в воздух, прибегая к процессу левитации. Он закрывает окно и начинает накладывать заклинание, которое загоняет шпингалеты назад, в гнезда. Когда это проделано, он улетает - вверх или вниз, все равно. - Дарси посмотрел на мастера Шона. - Сколько времени это у него займет?
- Не меньше пяти-шести минут. Если ему вообще удастся... Дело в том, что левитация вызывает сильное психическое истощение, заклинание можно поддерживать лишь несколько минут. Вдобавок, параллельно с поддержанием первого заклинания вы заставляете его начитывать второе. Заклинание вроде того, что было начитано на эту комнату, милорд, мы называем статическим. Оно обусловливает состояние объекта. Но левитация и перемещение шпингалетов - это уже кинетические заклинания. Вам все время требуется поддерживать их действие. Поддержание двух кинетических заклинаний одновременно требует от вас неимоверной концентрации психики. Я бы и сам не сразу решился попытаться начитать запирающее окна заклинание, находясь в подвешенном состоянии на высоте в тридцать футов. А если бы спешил или меня отвлекали, то не решился бы и вовсе.
- И даже при условии, что это можно совершить, процесс займет не меньше пяти-шести минут, - сказал лорд Дарси. - Бонтриомф, не затруднит ли вас открыть другое окно? Мы его еще не проверяли.
Лондонский следователь вытащил шпингалет и толчком открыл окно.
Послышался явственный скрип.
- Что вы видите? - спросил Дарси.
- Девять пар глаз, пялящихся на меня, - ответил лорд Бонтриомф.
- Именно, друзья мои, именно! Оба окна, когда их открывают, издают легкий скрип. Скрип хорошо слышен во дворике внизу. Вчера утром находящиеся во дворике хорошо слышали крик сэра Джеймса, но даже если бы сэр Джеймс совсем не закричал, когда его убивали, преступник не смог бы уйти через окно незамеченным. Я уже не говорю о том, чтобы пять-шесть минут провисеть в воздухе.
Лорд Бонтриомф закрыл окно.
- А что если преступник был невидим? - спросил он, глядя на маленького ирландца.
- Эффект Тарнхелма? - спросил мастер Шон и засмеялся. - Милорд, что бы там ни воображали себе неспециалисты, эффект Тарнхелма очень непросто использовать на практике. К тому же, "невидимость" - любительский и в корне неверный термин. Заклинания, использующие эффект Тарнхелма, по структуре своей очень близки к заклинанию отвращения, с которым вы столкнулись у дверей этой комнаты. Если волшебник накладывает такое заклинание на себя, ваши глаза будут избегать прямого взгляда на него. Вы сами не будете это осознавать, но всякий раз будете смотреть в сторону от его фигуры. Он может стоять посреди толпы, и никто в дальнейшем не сможет сказать, что он там был, потому что никто его не видел. Даже уголком глаза. - Мастер Шон поднял палец. - Точно так же вы не увидели бы его, даже если бы он был с вами один на один. Вы бы никогда не посмотрели на волшебника, а заметив его краем глаза, посчитали, что это комод, или вешалка для шляп, или фонарный столб - что лучше всего подходило бы к обстоятельствам. Ваш мозг списал бы его на что-нибудь, что должно там находиться, на привычную и потому незаметную часть нормального фона. - Мастер Шон снова засмеялся. - Но по-настоящему невидимым он не будет. Вы вполне можете увидеть его, к примеру, в зеркале или любой другой отражающей поверхности. Просто потому, что заклинание не будет удерживать ваши глаза от взгляда на зеркало...
- Он мог бы начитать заклинание, отвращающее глаза от этого зеркала, - сказал Бонтриомф. - Мог ведь? Надеюсь, это статическое заклинание?
- Конечно, - сказал мастер Шон. - Он мог начитать отвращающее заклинание на все отражающие поверхности в окрестностях. Но ведь человеку надо смотреть на что-то, и даже неспециалисту такие обстоятельства показались бы подозрительными. А кроме того, любой маг даже с полуразвитым Талантом немедленно обнаружил бы его. Но даже предположив, что в подобной обстановке наш волшебник сумел представить себя невидимым, вспомните, что ему еще надо было сделать. Ему требовалось управиться сразу с тремя заклинаниями: он левитирует, делает себя "невидимым" и закрывает окно...
Нет, милорды, так не бывает. Это попросту невозможно.
Дарси обежал глазами комнату.
- В таком случае подведем итог, - сказал он. - Убийца не мог покинуть комнату через окна - ни колдовским, ни обычным способами. Значит, мы...
- Минуточку! - воскликнул лорд Бонтриомф.
Глаза его расширились, он сделал останавливающее движение рукой и посмотрел на мастера Шона:
- А представьте себе, что все произошло совершенно иначе. - Он взглянул на мертвое тело. - Преступник убивает сэра Джеймса. Его жертва успевает крикнуть. Убийца знает, что вы находитесь за дверью. Он понимает, что не сможет скрыться через дверь. Окна тоже исключены - по тем причинам, которые вы только что привели. Что остается делать убийце?.. Ему остается использовать эффект Тарнхелма. Когда я врываюсь сюда с топором, я его не вижу. Я считаю, что комната пуста, есть только труп на полу. Я ведь не могу увидеть убийцу, не так ли?.. Тут он спокойно уходит через открытую дверь, и никто его не замечает.
Мастер Шон помотал головой:
- Нет, милорд. Вы бы его и в самом деле не заметили, это так. Но я заметил бы. И гроссмейстер сэр Лайон тоже. Мы оба смотрели внутрь через дыру в двери, и нам была видна вся комната, даже ванная, когда дверь в нее была открыта.
Лорд Бонтриомф посмотрел через открытую дверь в ванную:
- Не вся, глядите. Предположим, преступник лежал непосредственно в самой ванне. Вы бы его не увидели отсюда.
- Верно. Но я отчетливо помню, как вы заглянули прямо в ванну. Если бы в ней лежал волшебник, использующий эффект Тарнхелма, вы бы этого никогда не сделали.
Бонтриомф нахмурился:
- Да, я посмотрел. Вы правы. Хорошо, значит, такая возможность исключена. Его не было в комнате, и при нас он ее не покидал. - Бонтриомф посмотрел на лорда Дарси. - Что же остается?
- Пока мы не знаем, старина, - сказал Дарси. - Нам нужны дополнительные данные. - Он подошел к телу убитого и встал на колени, стараясь его не касаться.
Мастер Джеймс Цвинге был невысоким худым человеком с редеющими седыми волосами и такими же седыми бородкой и усами. Вместо форменного одеяния волшебника, которое ему полагалось, он был одет в опрятный и довольно дорогой штатский костюм. Как и сказал Бонтриомф, с первого взгляда заметить рану было довольно трудно. Она была едва в дюйм длиной, и кроме того, кровь, залившая одежду мертвого мага, почти скрывала ее. Рядом с трупом, в луже крови, лежал нож с серебряным лезвием и черной рукоятью.
Блестящее лезвие также было забрызгано кровью.
- Бонтриомф, - сказал Дарси. - Вы абсолютно уверены, что, когда вы проникли в комнату, кровь была еще свежей?
- Совершенно уверен, - сказал Бонтриомф. - Она была ярко-красной и все еще жидкой. И рана еще слегка кровоточила. Замечу, что хотя я и не хирург, но вовсе не дилетант, когда дело доходит до знаний об этой конкретной теме. Когда я впервые увидел тело, сэр Джеймс был мертв всего несколько минут.
Дарси кивнул:
- Похоже. Даже сейчас, благодаря консервирующему заклинанию, кровь еще кажется свежей. - Он показал на ключ, лежащий в нескольких футах от тела:
- Это ваш ключ, милорд?
- Да, - сказал Бонтриомф. - Я положил его на то самое место, откуда взял ключ сэра Джеймса.
- И он по-прежнему там, куда вы его положили?
- Без сомнения.
Лорд Дарси на глаз прикинул расстояние между ключом и дверью.
- Четыре с половиной фута, - пробормотал он и поднялся с колен. - Дайте-ка мне ключ сэра Джеймса...
Бонтриомф без лишних вопросов выполнил его просьбу.
- Благодарю вас, - сказал Дарси. - Сейчас мы проведем маленький эксперимент.
- Эксперимент, милорд? - встрепенулся мастер Шон, и лицо его просветлело.
- Не для ваших способностей, мой дорогой Шон. Они потребуются в свое время. - Дарси подошел к двери и открыл ее, не обращая внимания на стражников, по-прежнему занимающих свой пост в коридоре. Потом посмотрел себе под ноги. - Мастер Шон! Не будете ли вы так добры убрать эту жаровню?
Коротышка-волшебник нагнулся и поднес руку к бронзовой чаше:
- Она еще горячая. Я поставлю ее на стол. - Он поднял треножник за одну из ножек и отнес в комнату.
- Не понимаю, чего вы хотите, - сказал Бонтриомф лорду Дарси.
- Полагаю, вы заметили щель между нижней кромкой двери и полом? - сказал Дарси. - А не случилось ли так, что преступник убил сэра Джеймса, вышел в коридор, запер комнату и попросту подсунул ключ под дверь?
Мастер Шон моргнул.
- Рядом со мной, стоящим около двери все это время? - воскликнул он.
- Да это же абсурд, милорд!
- Когда мы исключили все невозможное, - спокойно сказал Дарси, - можем проверить и откровенно не правдоподобное.
Мастер Шон продолжал моргать с удивленным видом.
Лорд Дарси встал на колени и заглянул под дверь.
- Похоже, зазор несколько шире, чем кажется. И ковер не доходит до самой двери. Мастер Шон, будьте добры, закройте дверь.
Волшебник закрыл дверь, оставшись в комнате.
Дарси положил тяжелый медный ключ на пол и попытался пропихнуть его в щель.
- Вряд ли, - пробормотал он. - Ключ слишком толст. Конечно, его можно протолкнуть в эту щель, - он запихал ключ под дверь, - но потребовались бы немалые усилия. Да и кромка ковра остановила бы его гораздо ближе к двери.
- Он выдернул ключ назад. - Откройте, мастер Шон!
Дверь распахнулась.
- Смотрите, - сказал Дарси, продолжая оставаться на коленях, - какие царапины оставила моя попытка пропихнуть его под дверью. Нет, это было бы невозможно сделать, не оставив следов на полу и двери, не говоря уж... - Он вдруг замолк. - Что это? - произнес он, глядя на ковер.
- Что - что? - спросил Бонтриомф.
Дарси не ответил. Он внимательно разглядывал ковер. На ковре, примерно в восьми дюймах от его края, напротив той стороны дверного косяка, где не было петель, красовалось маленькое пятнышко.
- Можно попросить у вас увеличительное стекло, мастер Шон? - спросил Дарси, не поднимая головы.
- Конечно.
Мастер Шон подошел к столу, открыл свой саквояж, достал большую лупу на костяной ручке и протянул Дарси.
- Что вы нашли? - спросил он и тоже встал на колени.
И тут же увидел на ковре метку, которую продолжал внимательно изучать не отвечающий на вопросы Дарси. Метка выглядела как темное пятно, имеющую форму полукруга. Выпуклая сторона полукруга была обращена в сторону комнаты, а прямая-диаметр шла параллельно двери. Пятно было маленьким - примерно с половину ногтя большого пальца.
- Это кровь? - спросил мастер Шон.
- Трудно определить на темно-зеленом ковре, - сказал лорд Дарси. - Это вполне может быть кровь, но может оказаться и любое другое темное вещество. Что бы это ни было, оно впиталось в волокна ворса, хотя и не достигло подкладки. Очень интересно! - Он встал с колен.
- Можно мне? - спросил лорд Бонтриомф, протягивая руку за увеличительным стеклом.
- Разумеется. - Дарси отдал линзу, и настала очередь лондонского следователя преклонять колени.
- Мастер Шон, - сказал Дарси, - вы меня чрезвычайно обяжете, если сделаете тест на состав этого вещества. Я бы очень хотел знать, кровавое ли это пятно. И если да, то кровь ли это сэра Джеймса? - Он задумчиво прищурил глаза. - А заодно сделайте тщательную проверку и всех остальных пятен вокруг тела. Я хотел бы быть уверенным, что вся кровь принадлежит сэру Джеймсу.
- Хорошо, милорд. Вам требуются еще какие-нибудь тесты, кроме вышеназванного?
- Да!.. Первый: был ли на самом деле кто-либо посторонний в комнате, когда умер сэр Джеймс? Второй: если для убийства применялась черная магия, то каков ее характер?
- Я постараюсь удовлетворить ваш интерес, милорд, - сказал мастер Шон, и в голосе его прозвучало явное сомнение, - хотя это будет и нелегко.
Лорд Бонтриомф поднялся с колен и вернул мастеру Шону увеличительное стекло.
- А что тут трудного? - спросил он. - Я знаю, что такие тесты необычны, но я видел, как их проделывал ученик.
- Дорогой мой Бонтриомф, - проникновенно сказал Дарси, - вы не учитываете обстоятельств. Если, как мы с вами полагаем, убийство совершил маг, то он, скорее всего, был мастером. Он прекрасно знал, что в гостинице хоть пруд пруди таких же мастеров, и принял все меры предосторожности, чтобы скрыть следы и утаить свою личность. Это должны быть меры, о которых нормальный преступник никогда бы не подумал, а если бы и подумал, то не смог предпринять. Поскольку сэр Джеймс был убит, скорее всего, вчера утром, у убийцы была целая предшествующая ночь для начитывания заклинаний.
Можем ли мы рассчитывать, что мастер Шон в несколько минут разгадает то, над чем другой мастер имел возможность работать всю ночь. - Он сунул руку во внутренний карман камзола и вытащил конверт, переданный ему де Лондоном. - Кроме того, у меня появились дополнительные данные о том, насколько умелы убийцы при сокрытии своих следов. Вот тут сегодняшнее утреннее сообщение от сэра Элиота Меридита, моего помощника. Это отчет о том, что он успел обнаружить по делу об убийстве Жоржа Барбура в Шербуре.
Отчет содержит в себе две информации, кажущиеся совершенно несовместимыми друг с другом. - Дарси посмотрел на мастера Шона. - Дорогой мой Шон! Не сообщите ли вы мне свое профессиональное мнение об ученике-тауматурге, судебном маге шефа мастера шербурской стражи Анри Вера?
- О Джузеппе? - Мастер Шон поджал губы. - Компетентен, я бы сказал.
Вполне компетентен. Он, конечно, не мастер, но...
- Вы можете себе представить, чтобы он мог что-нибудь напутать в тех двух тестах, которые я только что попросил провести вас?
- Мы все способны на ошибки, милорд, но... Нет. Я бы сказал, что при обычных обстоятельствах на результаты работы Джузеппе вполне можно положиться.
- При обычных обстоятельствах! Именно так!.. А если бы он столкнулся с махинациями мастера-тауматурга?
Шон О'Лохлейн пожал плечами:
- В этом случае получение ошибочных результатов вполне возможно.
Джузеппе - не того калибра волшебник, чтобы вывести на чистую воду мастера.
- Это может объяснить противоречивость данных, - сказал лорд Дарси. - Не стану утверждать, что произошло именно так, но подобная возможность существует.
- Прекрасно, - нетерпеливо сказал Бонтриомф. - Ну и каковы же эти противоречивые данные?
- Согласно официальному рапорту Джузеппе, в комнате Барбура, когда его убили, никого не было. Более того, в ней, кроме него, никого не было в течение нескольких последних часов.
- Очень хорошо, - сказал Бонтриомф. - И где же вы видите тут противоречие?
- Противоречивы результаты второго теста, - спокойно ответил Дарси. - Джузеппе не сумел обнаружить никаких следов черной магии. А если быть более точным, то и вообще никакого волшебства.
В наступившей тишине Дарси вернул конверт в карман.
Шон О'Лохлейн вздохнул:
- Ну ладно, милорды, я займусь тестами. Но мне бы хотелось призвать на помощь еще одного волшебника. На тот случай...
- Нет! - резко сказал лорд Дарси. - Ни при каких обстоятельствах! Вы, мастер Шон, единственный в этом мире волшебник, которому я могу безоговорочно доверять.
Маленький ирландец повернулся и с глубоким вздохом посмотрел прямо в глаза Дарси.
- Милорд, - сказал он тихим, торжественным голосом, - нижайше хочу напомнить вам, что, хотя вы несомненно обладаете лучшим дедуктивным умом на всей Земле, мастером-тауматургом являюсь я. - Он сделал паузу. - Мы долгое время работали вместе, милорд. В течение многих лет я, используя тауматургию, находил вам улики, а вы получали эти улики и делали на их основе безупречные выводы. Вы не можете выполнять мою работу, милорд, а я - вашу. До сих пор, милорд, между нами существовало негласное соглашение, что я не пытаюсь лезть в вашу область, а вы не пытаетесь решать мои вопросы. Это соглашение отменено?
Некоторое время лорд Дарси молчал, собираясь с мыслями. Затем, тоном, очень похожим на тон маленького ирландца, произнес:
- Мастер Шон, я хотел бы принести вам свои глубочайшие извинения. Я знаток своего дела. Вы знаток волшебства и волшебников. Да будет так!
Соглашение не отменялось, и, надеюсь, никогда не будет отменено. - Он на миг замолк, потом, после глубокого вдоха, продолжил своим обычным голосом:
- Разумеется, дорогой Шон!.. Вы можете прибегнуть к любому виду консультации, который пожелаете.
Пока шла эта небольшая схватка между двумя друзьями, лорд Бонтриомф отвернулся, подошел к трупу и усиленно делал вид, будто изучает лежащее тело.
- Э-э-э... Милорд!.. - Мастер Шон выглядел слегка ошеломленным. Он прочистил горло и сказал:
- Милорд, я вовсе не собирался ни с кем консультироваться. Мне не нужен консультант, мне попросту нужен хороший помощник. С вашего разрешения, я хотел бы попросить помочь мне лорда Джона Кецаля. Он пока еще ученик, но хочет стать судебным магом, и опыт будет ему весьма полезен.
- Разумеется, мастер Шон. Думается, лучшего помощника вы и выбрать не могли. А теперь давайте посмотрим... - Он взглянул на тело. - Не хотелось бы без необходимости прикасаться к предметам, могущим оказаться уликами...
Эти церемониальные ножи изготавливаются по единому образцу, не так ли?
- Да, милорд. Каждый волшебник должен собственноручно изготовить свой пентакль, но делаются они по единой технологии. Изготовление своих инструментов - одно из первых условий, которых обязан придерживаться начинающий. В нашем деле ни в коем случае нельзя использовать инструменты, изготовленные чужими руками. Именно процесс изготовления и настраивает инструмент на личность пользователя. Если можно так выразиться, они должны быть одинаковыми по конструкции, но разными по личности.
- Понимаю. Вы не разрешите мне посмотреть на ваш пентакль? Чтобы не трогать нож сэра Джеймса...
- Разумеется. - Мастер Шон достал из саквояжа нож и протянул лорду Дарси. - Смотрите, не порежьтесь - он острый, как бритва!
Дарси взялся за ониксовую рукоять и освободил нож от черных кожаных ножен. Блестящее лезвие в разрезе представляло собой равнобедренный треугольник. Длина лезвия от ручки до острия составляла пять дюймов, ширина у рукояти - два дюйма. Дарси повернул нож и посмотрел на основание ручки.
- Тут ваша монограмма и символ. Полагаю, нож сэра Джеймса помечен таким же образом?
- Да, милорд.
- Не затруднит ли вас посмотреть на него и сказать мне, можете ли вы идентифицировать его как принадлежавший сэру Джеймсу?
- Милорд, я сразу же в этом убедился. Я видел этот нож много раз. Это нож сэра Джеймса.
- Отлично. В противном случае, чтобы он делал в этой комнате?
Дарси вложил смертоносное лезвие в ножны и вернул пентакль хозяину.
- Лезвие из чистого серебра, мастер Шон? - спросил лорд Бонтриомф.
- Да, милорд.
- Скажите мне, как вам удается содержать таким острым лезвие из такого мягкого металла?
Мастер Шон широко улыбнулся:
- Конечно, изготовить лезвие весьма непросто. Его приходится доводить полировальной пастой с помощью очень мягкой замши. Но ведь пентакль используется лишь как нож-символ, понимаете? Мы никогда не режем им ничего вещественного. Так что если хозяин аккуратен, точить нож не приходится.
- Но если вы никогда не режете им ничего вещественного, - сказал Бонтриомф, - зачем его вообще точить? Какая разница, острый он или тупой, как, скажем, нож для бумаги?
Мастер Шон с тоской посмотрел на лондонского следователя.
- Милорд, - сказал он с бесконечным терпением, - это символ острого ножа. У меня есть и другой - с тупым лезвием. Он представляет из себя символ тупого ножа. Ваше лордство должны понять, что в большинстве случаев самым лучшим символом вещи является сама эта вещь.
Бонтриомф ухмыльнулся и поднял руку ладонью вверх:
- Виноват, мастер-тауматург. Примите мои извинения, но, пожалуйста, не читайте мне лекций по передовой теории символов. Я никогда не был способен ее понять.
- Вы хотите еще что-нибудь посмотреть, Бонтриомф? - резко спросил лорд Дарси. - Если нет, давайте удалимся и дадим мастеру Шону возможность заняться своей работой. - Он шагнул к двери. - Мы проинструктируем стражников, чтобы вас не беспокоили, Шон. Когда закончите, уведомите шефа-мастера стражи Хеннели Грейма, что мы хотели бы, чтобы вскрытие было произведено немедленно. И буду вам очень благодарен, если вы отправитесь в морг и лично проследите за работой хирурга.
- Разумеется, я позабочусь об этом. И представлю отчет в резиденцию милорда маркиза, как только это будет возможно.
- Отлично!.. Идемте, Бонтриомф, нас с вами тоже ждет работа.

Глава 11

Пока Бонтриомф инструктировал стражников, Дарси пересек коридор, подошел к двери напротив комнаты покойного сэра Джеймса и резко постучал в нее, прямо над замочной скважиной.
- Ваша светлость, в подобающем ли вы виде?
Послышался приглушенный шум, и дверь распахнулась, - Лорд Дарси! - сказала вдовствующая герцогиня Камберлендская, сверкнув ослепительной улыбкой. - Вы испугали меня, милорд!
Дарси понизил голос так, чтобы стражники и Бонтриомф не смогли услышать:
- Есть старая умная поговорка о том, что люди, подслушивающие у замочных скважин, часто слышат вещи, которые их пугают. - Затем, понизив голос до нормального разговорного тона, он сказал:
- Я хотел бы переговорить с вашей светлостью тет-а-тет. На секундочку, если можно.
- Конечно, милорд. - Герцогиня отступила, чтобы впустить его в комнату и закрыла за ним дверь. - В чем дело?
- Пара вопросов, Мэри. Мне нужна ваша помощь.
- Я думала, вы вернетесь в Шербур, как только вызволите мастера Шона из Тауэра.
- Обстоятельства изменились, - сказал Дарси. - Бонтриомф и я теперь вместе работаем над этим делом. Но сейчас я о другом... Когда вы рассказывали мне вчера вечером о дамозель Тие, вы забыли упомянуть о ее связи с сэром Томасом Лесо.
Синие глаза ее светлости расширились.
- Но... кроме того факта, что он был среди лиц, рекомендовавших ее кандидатуру для ученичества в гильдии, мне больше ничего не известно ни о какой связи. А что?
Дарси нахмурился:
- Или я ошибаюсь, или между ними существует значительно более глубокая связь. Сэр Томас любит эту девушку... Или думает, что любит. Он явно боится, что она может быть замешана в чем-то незаконном, в чем-то преступном, - и он боится признаться себе в такой возможности.
- Преступном? Вы имеете в виду черную магию или... - Мэри помедлила.
- Или убийство сэра Джеймса?
- Не знаю. Это может быть или то, или другое, или и то и другое... А может, и нечто совершенно иное. Но меня интересуют не столько подозрения сэра Томаса, сколько поступки самой девушки. Меня интересуют ее поступки в прошлом и будущем, которые могут оказаться связанными с убийством. В то же время мне не хотелось бы, чтобы она знала, что ее подозревают. А потому я не хотел бы устраивать ей официальный допрос. Ее уже допрашивали сержанты стражи. Подвергнув дамозель Эйнциг еще какому-либо допросу, мы дадим ей понять, что проявляем к ее персоне дополнительный интерес. Сейчас она еще не знает, что ее видели выходящей из номера сэра Джеймса, и пока я не готов к тому, чтобы она об этом узнала.
- Значит, вы хотите, чтобы я устроила ей нечто вроде допроса? - сказала герцогиня, и глаза ее сверкнули от воодушевления.
- Именно! Я знаю вас, Мэри: вы в любом случае будете стараться удовлетворить свое любопытство. - Дарси улыбнулся. - Вы будете шнырять где только можно, и я бы, Мэри, хотел, чтобы действия такой проныры, как вы, были максимально скоординированы с моими действиями. Допросите ее, но не впрямую. Используйте обходные пути и вашу хитрость. Узнайте ее, завоюйте, если сумеете, ее доверие. Ведь не будет ничего подозрительного в том, что вы с нею начнете обсуждать убийство сэра Джеймса. Осмелюсь предположить, что в гостинице сейчас все только и делают, что обсуждают его.
Герцогиня засмеялась:
- Обсуждают его?! Разве вы не чувствуете психического напряжения, появившегося в этом здании?
- В некоторой степени чувствую, но, очевидно, не с той силой, как вы.
- Оно и в самом деле существует. За последние двадцать четыре часа было начитано столько защитных заклинаний, заряжено столько амулетов, сотворено столько чар и контрчар, что можно было бы разогнать целую фалангу Легионеров Ада. - Улыбка Мэри растворилась в озабоченности. - Дорогой мой, они не только говорят об этом, они еще и принимают меры.
Гильдия встревожена гораздо сильнее, чем кажется со стороны. Рядом с нами появился черный маг, имеющий силу, достаточную для того, чтобы убить мастера такого ранга, как сэр Джеймс Цвинге. Этого факта хватает, чтобы вывести из себя мэтров, что же говорить о нас!.. Мы должны его найти, а контрзаклинания в гостинице замаскировали все следы злобы, которая должна была бы висеть над местом преступления, как туман над трясиной. Все это постоянно держит нас взбудораженными.
- Не удивительно, - сказал Дарси. - Зато это позволяет вам в любое время начать разговор об убийстве, не вызвав ни малейших подозрений.
- Верно. Но есть еще один фактор, который мы не можем не учитывать.
Очень скоро разнесется - если уже не разнесся - слух, что вы работаете над этим делом. Ни для кого не секрет и то, что мы с вами - друзья. Если дамозель Тие это известно, она может попробовать выкачать информацию из меня.
- Пусть попробует, Мэри, пусть. Выясните, какого рода информация ее интересует. Если она просто задаст вопросы, естественные при данных обстоятельствах, это одно. Если вопросы покажутся излишне назойливыми или несколько не по делу, это другое. Но не давайте ей никакой информации, кроме общеизвестной. Скажите ей, что я слишком сдержанный, скажите ей, что я невыносимо скучный, скажите, что я - настоящий зануда. Говорите ей обо мне любую чушь, пока она не поверит, что я с вами не делюсь новостями. И внимательно наблюдайте за нею, если, конечно, сумеете проделать это, не вызывая подозрений. Вы сделаете это для меня, Мэри?
- Приложу все мои старания, милорд!
- Отлично. Лорд Бонтриомф и я устроим временный штаб здесь, в гостинице. Там постоянно будет дежурить сержант. Если у вас появится для меня сообщение, скажите ему или оставьте на мое имя запечатанный конверт.
- Очень хорошо, - сказала ее светлость. - Я берусь за эту работу. Вы разнюхивайте свое, а я буду - свое.
Лорд Бонтриомф терпеливо ждал лорда Дарси в коридоре.
- Куда теперь? - спросил он.
- Вниз. Надо повидать генерального управляющего Луи Болмера. Заодно распорядимся насчет временного штаба.
Они двинулись по коридору.
- Вы сможете выделить трех хороших сержантов стражи? - спросил Дарси.
- Чтобы у нас в штабе находился кто-нибудь все двадцать четыре часа в сутки.
- Это легко, - сказал Бонтриомф. - В штатском или в форме?
- Обязательно в форме! Все будут видеть, что здесь стражники, а стражники в форме отвлекут внимание от любых работников в гражданском, которых нам потребуется использовать.
- Верно. Я согласую это с шефом Хеннели.
Внизу, у регистрационной стойки, Дарси пожелал поговорить с Луи Болмером. Клерк тут же исчез, через минуту вернулся и сказал:
- Не будете ли вы так добры пройти в кабинет, милорды?

Предыдущая страница 7 Следущая страница


Слишком много волшебников 8

Клерк провел следователей в комнату, расположенную позади регистрационной стойки. Едва они вошли, Луи Болмер встал.
Генеральный управляющий выглядел осунувшимся. За исключением темных мешков под глазами, его лицо было бледным и каким-то желтоватым, как будто прозрачная кожа на его лице обтягивала сплошное сало. Улыбка его казалась искренней, но выглядела такой же усталой, как и все остальное.
- Добрый день, ваши лордства! - сказал генеральный управляющий. - Чем могу вам помочь?
Бонтриомф представил лорда Дарси, а затем объяснил, что им требуется помещение для временного штаба.
- Я думаю... да, у нас есть то, что вам нужно, - сказал управляющий после секундного раздумья. - Я предоставлю вам кабинет ночного управляющего. Он может разместиться вместе с дневным управляющим, если... ну... когда он вернется на работу. Я освобожу его стол и... ну... перенесу его вещи в другой кабинет. Его кабинет имеет приличные размеры - чуть меньше этого. Подойдет?
- Если можно, мы бы хотели на него посмотреть, - сказал Бонтриомф.
- Разумеется. Если ваши лордства пройдут за мной...
Генеральный управляющий провел их в коридор, соединяющий вестибюль с дальним крылом здания и начинающийся как раз от регистрационной стойки. По правой стороне коридора, всего в нескольких ярдах от вестибюля, располагались две двери. Дальше по коридору двери были с обеих сторон.
Болмер открыл вторую из ближних дверей.
- Первая - в кабинет дневного управляющего, - пояснил он.
Следователи вошли в комнату размерами пятнадцать на пятнадцать футов.
- Вот это я и имел в виду, ваши лордства, - сказал Болмер.
- Мне нравится, - сказал Бонтриомф. - А что думаете вы, Дарси?
- Вполне удовлетворительно. - Лорд Дарси выглянул из комнаты. - Куда ведет этот коридор?
- Там служебные помещения, ваше лордство. Склады, мастерская по ремонту мебели, прачечная, комната сторожа и прочее в том же духе. Дверь в дальнем конце - черный ход. Она выходит в переулок Потсмоук, который является продолжением Верхней Суондхем-лейн.
- Дверь можно открыть снаружи?
- Только ключом. На ней стоит ночной замок. Каждый свободно может выйти, но чтобы попасть обратно, нужен ключ.
- У меня идея, - сказал Бонтриомф. - Мы поставим у двери стражника, чтобы быть уверенными, что сюда не проникнет никто посторонний. Потом мы отопрем дверь. В результате стражники смогут приходить и уходить, когда потребуется, не топая через ваш вестибюль и не беспокоя гостей. Годится?
- Конечно, ваше лордство!
- Хорошо. Я пришлю сержанта заняться кабинетом.
- Прекрасно, ваше лордство. Я освобожу стол. Требуется от меня еще что-либо?
- Да, - сказал Дарси. - Меня интересует такая вещь. Вчера гостиница была закрыта для всех, кроме участников конвенции магов и целителей, не так ли?
- И их гостей, да. Внутрь пускали только тех, у кого имелись здесь служебные дела. Швейцару были даны четкие инструкции.
- Понятно. Ведется ли у вас какая-нибудь запись?
- Обязательно. У дверей всегда находится журнал регистрации. Не сегодня, конечно, так как сегодня День посетителей, но в обычное время - обязательно.
- Я хотел бы, если можно, посмотреть его, - сказал лорд Дарси.
- Разумеется, ваше лордство. Не вернуться ли нам в мой кабинет? Я покажу вам журнал регистрации.

* * *

Через минуту трое мужчин просматривали переплетенный в ткань журнал, лежащий на столе Болмера.
- Вот страница за среду, - сказал управляющий, - от полуночи до полуночи.
Дарси и Бонтриомф быстро пробежали глазами по четырем колонкам, озаглавленным: "Время прибытия", "Имя", "Цель визита" и "Время убытия".
Записей было не очень много. Первый посетитель появился в половине седьмого - агент Королевской почтовой службы доставил в гостиницу корреспонденцию. Ушел он в шесть тридцать пять. Без двенадцати минут девять прибыл командор лорд Эшли, указавший в качестве цели визита "официальное послание мастеру-тауматургу Шону О'Лохлейну". Он убыл в девять пятьдесят пять. В две минуты десятого зарегистрировался лорд Бонтриомф, "по личному делу маркиза де Лондона". Время ухода указано не было. Следующую запись сделали в девять пятьдесят одну. Она гласила просто: "Шеф-мастер стражи Хеннели Грейм и четверо стражников, по делам Его Величества".
- Ничем эти записи нам не помогут, - сказал лорд Бонтриомф. - Впрочем, иного я и не ожидал.
Дарси ухмыльнулся:
- Интересно, а какого рода запись вы надеялись обнаружить?.. "Девять двадцать. Мастер-тауматург Люцифер С.Вельзевул. Цель визита: убийство сэра Джеймса Цвинге. Время убытия: девять тридцать одна"... Такую, что ли?
- Она была бы полезной, - заметил Бонтриомф.
- Я вижу, ни у вас, ни у стражников не проставлено время убытия. - Дарси посмотрел на Болмера. - Почему так?
Управляющий подавил зевок:
- А? Что, ваше лордство?.. Время убытия? Знаете, входило и выходило столько стражников, что я просто дал указание швейцару позволять любому офицеру службы охраны порядка входить и выходить по собственному желанию.
- Он подавил еще один зевок. - Извините меня!.. Недостаток сна. Мой ночной управляющий, смена которого длится с полуночи до девяти утра, не явился прошлой ночью на работу. Мне пришлось его замещать.
- Все в порядке, - сказал Дарси, по-прежнему глядя в журнал регистрации.
После полудня имелись еще записи, в основном, приходили торговцы и промышленники, использующие волшебство и нанимающие магов для своих целей.
Одна запись привлекла внимание лорда Дарси.
- Что это? - спросил он, постучав пальцем по странице.
Бонтриомф вслух прочитал запись:
- "Два пятьдесят четыре. Командор лорд Эшли. С официальным делом к управляющему Болмеру". Время ухода не указано.
- Э-э-э... Ну, ваши лордства... Пришли и ушли несколько флотских...
Официальное дело.
- Официальное дело, - пробормотал Дарси. - О чем они хотели с вами поговорить?
- Не со мной... с... с Полом Николсом, моим ночным управляющим.
- О чем?
- Я... я не волен говорить, ваше лордство! Строгие инструкции из Адмиралтейства. Именем Его Величества.
- Понятно, - жестко сказал Дарси. - Благодарю вас, Болмер. Чуть позже к вам обратится сержант стражи и займется кабинетом для штаба... Пойдемте, Бонтриомф! - Он повернулся и покинул кабинет управляющего чуть ли не строевым шагом.
Лорд Бонтриомф последовал за ним. Проложив путь через толпу посетителей, они покинули вестибюль. Наконец Бонтриомф не выдержал:
- Кажется, я вижу в ваших глазах кровь?
Дарси фыркнул:
- Вы обнаружили ее чертовски вовремя. Как далеко отсюда Канцелярия Адмиралтейства?
- Десять минут пешего хода. Взяв коляску, можно управиться за три.
- Коляска, - сказал Дарси.

* * *

Лакей Барни стоял рядом с экипажем, который отогнали к обочине, в нескольких ярдах от парадной двери Королевского управления.
- Барни! - крикнул лорд Бонтриомф. - Где Деннис?
- Все еще в пивной, милорд, - сказал лакей. - Один момент, я его позову.
Он перебежал улицу и через тридцать секунд появился из пивной вместе с кучером.
- В Канцелярию Адмиралтейства! - приказал лорд Бонтриомф, когда Деннис взобрался на свое место. - Как можно быстрей!
Они с Дарси влезли в экипаж.
- Значит, у Смоллетта есть от нас секреты, - сказал Бонтриомф, когда коляска тронулась с места.
- Он знает что-то, чего не знаем мы, - отозвался Дарси.
- Имейте в виду, что приказ молчать был дан Болмеру вчера, еще до того, как король поручил нам совместное с разведкой расследование.
- Это верно, - сказал Дарси. - Но почему флот так переполошился из-за человека, который позже неожиданно исчез?.. И вы обратили внимание, Болмер всем своим видом показывает, что не ждет возвращения ночного управляющего?.. Учитывая все эти факты, не кажется ли вам странным, что ни Смоллетт, ни Эшли даже не упомянули о них сегодня утром?
- Это кажется мне более чем странным, - заметил Бонтриомф. - Поэтому я и сказал: у Смоллетта от нас секреты... Как распределим обязанности? Вы его будете держать за руки, пока я буду ставить ему фонарь под глаз? Или наоборот?
- Ни так и ни этак, - сказал лорд Дарси. - Мы вместе возьмем его за грудки и как следует потрясем.

ЧАСТЬ ТРЕТЬЯ

Глава 12

Лорд Бонтриомф почти не ошибся: меньше чем через четыре минуты они с Дарси покинули экипаж, остановившийся около громадного старинного здания, в котором размещалось Адмиралтейство. Они прошагали по ступеням и вошли через широкие двери в приемную, размерами смахивающую на вестибюль гостиницы. Они направились к окошку, над которым висела табличка "Справки", и тут лорд Дарси заметил знакомую фигуру.
- Вот он, наш голубок, - шепнул он Бонтриомфу и громко окликнул:
- Командор Эшли!
Лорд Эшли обернулся на зов и, узнав их лордства, любезно улыбнулся:
- Добрый день, милорды! Могу ли я чем-нибудь вам помочь?
- Искренне надеюсь, что можете, - сказал Дарси.
Улыбка на лице командора канула в небытие.
- В чем проблемы? Что-нибудь случилось?
- Понятия не имею. Но хочу, чтобы вы мне кое-что объяснили... К примеру, почему флот так заинтересовался неким Полом Николсом, ночным управляющим Королевского управления?
Эшли озадаченно моргнул:
- Разве капитан Смоллетт вам не говорил?
- Разумеется, говорил! - сказал Бонтриомф. - Он нам обо всем говорил.
Да вот память у нас отшибло, потому и спрашиваем!
Командор Эшли пропустил сарказм лондонского следователя мимо ушей. В глазах моряка появилась озабоченность. Наконец он принял решение:
- Эта информация должна исходить от капитана Смоллетта. Я провожу вас в его кабинет. Могу я сказать капитану, что вы пришли получить информацию прямо от него?
- Выходит, - сказал Дарси, сухо улыбнувшись, - капитан Смоллетт предпочитает, чтобы его подчиненные хранили молчание. Не так ли?
Ответная улыбка командора Эшли получилась слегка кривоватой.
- Я выполняю приказы. А для них есть достаточные основания. В конце концов, Военно-морской разведывательный корпус не имеет привычки выбалтывать имеющуюся у него информацию!
- Мне это хорошо известно, - сказал Дарси, - и я не предполагаю, что у разведки появилась такая привычка. Тем не менее, инструкции Его Величества были, мне думается, достаточно четкими.
- Я уверен, что тут простой недосмотр со стороны капитана. Это дело взволновало весь разведывательный корпус, и руководство корпуса, как я уже говорил вам утром, не очень надеется, что убийцы будут найдены.
- А если честно, и не очень беспокоится об этом, - сказал Дарси.
- Я бы так не говорил, милорд... просто мы не считаем поиски наемных польских убийц своей работой. У нас нет нужной квалификации. Наша работа - это получение информации обо всем, чем занимается военно-морской флот Казимира, и противодействие разведывательной деятельности его служб. Ваши люди лучше обучены ловить убийц, и мы - совершенно правильно, на мой взгляд, - оставляем этот пирог вашему столу.
- Мы не можем съесть этот пирог, не имея достаточной информации о его начинке, - любезно сказал Дарси. - Потому мы сюда и пришли.
- Я не осведомлен в достаточности или недостаточности имеющейся у вас информации. Тем не менее, пойдемте, я провожу вас к капитану Смоллетту.
Следователи прошагали за командором по коридору, поднялись на один пролет вверх по лестнице и миновали еще один коридор, ведущий в тылы Адмиралтейства. Младший офицер далеко не младшего возраста, сидевший в кабинете, куда они вошли, оторвал взгляд от стола. На двоих в штатском он даже не посмотрел.
- Слушаю, милорд командор, - сказал он.
- Не доложите ли вы капитану, что лорд Дарси и лорд Бонтриомф желают его повидать? Дело, с которым они явились, капитану известно.
- Слушаю, милорд командор, - сказал он.
Младший офицер встал, прошел в кабинет Смоллетта и через минуту вернулся.
- Капитан приветствует вас, милорды, - доложил он. - Капитан готов немедленно принять вас, всех троих.
"Есть три способа сделать дело, - подумал Дарси. - Способ правильный, способ не правильный и способ военно-морского флота".
Когда они вошли в кабинет, капитан Смоллетт стоял возле стола. В зубах его была крепко зажата трубка, обрамленная сединой лысина поблескивала в солнечном свете, струящемся из окна за его спиной.
- Добрый день, м'лорды! - рубанул он. - Не ожидал увидеть вас снова так скоро. Полагаю, у вас есть для меня какая-то информация?
- Я бы сказал, что это у вас есть для нас информация, - проговорил Дарси.
Брови капитана Смоллетта взлетели вверх. Как две вспугнутые чайки.
- Да?.. Боюсь, не много, - сказал он, не выпуская трубки из зубов. - С утра ничего нового не произошло. Потому я и предположил, что вы принесли свежую информацию.
- Мы пришли не за свежей информацией, капитан Смоллетт. Наоборот, теперь она может оказаться слишком устаревшей...
Чайки капитана вернулись на место, но взгляд стал еще более непонимающим.
- Вчера днем, - сказал Дарси, - в два пятьдесят четыре, ваш агент, командор лорд Эшли, вернулся в гостиницу Королевского управления. Кроме него, приходило и уходило еще несколько ваших людей. Генеральный управляющий Луи Болмер сказал, что у него есть строгие - именем Его Величества - инструкции от флота не разглашать информацию об этих посещениях. Он не имеет права давать объяснения никому, включая и должным образом уполномоченных офицеров службы охраны порядка, работающих по специальному приказу, дающему им возможность действовать от имени Его Величества. - Лорд Дарси слегка развел руками. - Я мог бы силой вырвать у Болмера эту информацию, но он действовал с добрыми намерениями, да у него и без того хватает проблем. Я понял, что вы можете предоставить мне всю информацию, которая есть у него, и еще много другой. Внизу мы встретили милорда командора, но он, несомненно, тоже ярый исполнитель приказов. И я сообразил, что не имеет смысла терять время в попытках извлечь из него то, что я вполне могу получить от вас. - Дарси изобразил на лице любезную улыбку. - Нам стало известно, что некий Пол Николс, ночной управляющий гостиницы, не явился в полночь на работу. Это, по-видимому, важно, но ваши агенты начали задавать о нем вопросы за десять часов до этого происшествия. Мы бы хотели знать причину такой любознательности. Я не спрашиваю, почему вы не предоставили нам эту информацию сегодня утром. Я лишь прошу вас дать ее нам теперь.
Несколько секунд капитан Смоллетт молчал, его серые глаза не мигая изучали лицо Дарси.
- Что ж, - сказал он наконец, - полагаю, я того заслужил. Надо было упомянуть о Николсе утром, согласен. Но дело в том, что это происшествие не подпадает под вашу юрисдикцию. Хотя для вас оно может выглядеть и иначе. Наши люди везде ищут Николса, но мы вряд ли сумеем доказать, что он совершил преступление.
- А что он, по вашему мнению, сделал?
- Он кое-что украл. - Смоллетт невесело улыбнулся. - Проблема - в отсутствии доказательств, что вещь, которую украл Николс, вообще существовала. Но даже если она существовала, мы не уверены в ее ценности.
- Сплошные загадки, - сказал Бонтриомф. - По крайней мере, для меня.
Есть ли у этого кольца начало?
- Э-э-э... прошу прощения! Не собирался говорить загадками... Да, почему бы вам не присесть? Бренди там, на столе. Налейте им бренди, командор. Устраивайтесь поудобнее. Это довольно длинная история.
Капитан Смоллетт сел за стол, потянулся к стопке папок и достал из верхней конверт:
- Картина такова. Цвинге был занятым человеком. Ему надо было следить за уймой вещей. У обычного человека работа главного судебного мага города Лондона и так заняла бы все время. - Капитан посмотрел на Бонтриомфа. - Скажите честно, м'лорд. Вы когда-нибудь подозревали, что Цвинге работал на военно-морской разведывательный корпус?
- Никогда, - признался Бонтриомф. - Одному Богу известно, как тяжела была его работа. Он всегда был занят, он был одним их тех, кто считает, что спать ночью больше пяти часов - явный признак лени. Скажите мне, капитан, а милорд маркиз знал?
- Его не ставили в известность. Цвинге говорил о своих подозрениях, что м'лорду де Лондону известно о его работе на флот. Но если м'лорд маркиз и знал, он никогда не упоминал о своем знании.
- Он не стал бы, - сказал Бонтриомф.
- Разумеется. В любом случае, у Цвинге было чертовски много работы. В Европе происходят и более серьезные события, чем наше нынешнее дело, смею вас уверить. Тем не менее, Цвинге чувствовал необходимость своего участия в конвенции магов и целителей. "Будет странно, - сказал он, - если я не стану участвовать. Ведь я здесь, в Лондоне..." И все такое прочее. Но, конечно же, он продолжал работать, даже на конвенции.
- Теперь мне понятно, зачем он начитал специальное заклинание на замок своей комнаты в гостинице, - сказал Дарси.
- Конечно-конечно, - согласился капитан Смоллетт. - Вчера утром он прислал мне с посыльным из гостиницы вот это письмо. - Капитан предал конверт лорду Дарси. - Заметьте, на нем стоит штамп "7.45".
Дарси осмотрел конверт снаружи. Письмо было адресовано капитану Перси Смоллетту и имело гриф "Лично". Дарси открыл конверт и извлек лист бумаги.
- Письмо зашифровано, - сказал он.
- Разумеется, - сказал Смоллетт.
Он вытащил из папки еще один листок и передал его Дарси:
- Вот расшифровка.
Лорд Дарси принялся читать сообщение вслух:
- "Сэр! У меня есть для вас специальный пакет, содержащий информацию чрезвычайной важности, которую я только что получил. В настоящее время я не могу покинуть гостинцу, но и не хочу доверять такую информацию обычному посыльному. Поэтому я запечатал конверт собственной печатью и передал управляющему гостиницы Полу Николсу. Он положил пакет в сейф и получил мои инструкции о передаче послания вашему курьеру".
Записка была подписана одной буквой - "Z".
Дарси вернул бумаги Смоллетту:
- Понятно, капитан... Ради Бога, продолжайте.
- Как я уже сказал, сообщение пришло в семь сорок пять. Конверт положили на мой стол вместе с остальной утренней почтой. Я появился здесь, в кабинете, лишь без нескольких минут десять. Почту просмотреть не успел, потому что тут же пришел командор Эшли и принес не только известие из Шербура о том, что убили Барбура - это само по себе было достаточно неприятной новостью, - но и информацию об убийстве сэра Джеймса, случившемся всего полчаса назад. Так как теперь вы знаете о значении, которое мы придавали этому делу, вы поймете, что в течение следующих нескольких часов я был чрезвычайно занят. Я получил возможность просмотреть почту лишь в начале третьего. Расшифровав письмо, я тут же послал присутствующего здесь Эшли забрать пакет. - Смоллетт посмотрел на командора. - Дальше рассказывайте вы, м'лорд. Я уверен, что лорд Дарси предпочитает получать факты по возможности из первых рук.
- Слушаюсь, сэр! - Командор повернулся к Дарси лицом. - Я отправился в гостиницу, где встретился с Луи Болмером и сказал ему, что сэр Джеймс оставил в сейфе пакет, адресованный капитану Смоллетту, с тем, чтобы пакет был передан курьеру из Адмиралтейства. Болмер заявил, что ничего об этом не знает, и я сказал ему, что пакет был передан Полу Николсу. Тогда Болмер сообщил, что Николс не упоминал о пакете, когда в девять уходил с работы.
Тем не менее, Болмер согласился открыть сейф и передать мне пакет. Когда он открывал сейф, я стоял рядом с ним. Сейф был небольшим, и в нем мало что хранилось. Конечно, там не обнаружилось никакого пакета, адресованного капитану Смоллетту. Не оказалось даже следов того, что он в сейфе находился. Болмер клялся, что за день ни разу не открывал сейф, и оба конторских клерка его слова подтвердили. Кроме Болмера и его двух помощников - вечернего и ночного управляющих, - никто не знает комбинации, а защитное заклинание позволяет помощникам открывать сейф лишь во время их дежурства, то есть с трех дня до полуночи для вечернего управляющего и с полуночи до девяти утра для ночного.
Лорд Дарси кивнул:
- Таким образом, все концы сходятся к Николсу. Только он мог вытащить пакет из сейфа.
- Я подумал точно так же, - сказал Эшли. - Естественно, я настоял на немедленном разговоре с Полом Николсом и поинтересовался его домашним адресом. Тут же выяснилось, что Николс живет в самой гостинице, занимает комнату на последнем этаже. Мы с Болмером поднялись наверх, и я постучался в дверь Николса. Ответа не последовало. Тогда Болмер открыл дверь запасным ключом, и мы вошли. Николса в комнате не было. Его кровать оказалась застеленной и имела вид, явно говорящий о том, что на ней не спали. Болмер сказал, что это странно. Обычно Николс после работы отправляется перекусить, потом возвращается в гостиницу и спит часов до шести.
- Вы не выяснили, пользовался ли Николс услугами горничных? - спросил Дарси.
Командор кивнул:
- Пользовался. Николс часто уходил по вечерам, и прислуга имела указания убирать его комнату вечером, с половины восьмого до половины девятого. Я осмотрел комнату и проверил его вещи. Непохоже было, чтобы он занимался их упаковкой. Его чемодан, пустой, находился в шкафу. Болмер сказал, что, насколько ему известно, это единственный чемодан, принадлежащий Полу Николсу.
- Хорошо живется контрразведке! - со вздохом заметил Бонтриомф. - Если бы офицер службы охраны порядка попытался без ордера обыскать чью-нибудь комнату, он немедленно оказался бы в Королевском суде и был бы вынужден давать объяснения милорду Закону, как он дошел до жизни такой.
- Ну, я не то чтобы обыскивал комнату, - сказал Эшли. - Я просто осмотрелся.
- Итак, - сказал Дарси, - вы обнаружили, что Николса в комнате нет, и, судя по всему, он не ложился, поскольку кровать была застелена еще предыдущим вечером.
- Совершенно верно. Я расспросил кое-кого из служащих гостиницы.
Никто из них не видел Николса возвращающимся с завтрака - или, может быть, для него это был ужин, - так что я велел Болмеру никому ничего не говорить и сообщить нам, как только Николс появится. Затем я вернулся сюда и доложил обо всем капитану Смоллетту.
Лорд Дарси кивнул и перевел взгляд на капитана.
- С тех пор мы его ищем, - сказал Смоллетт. - Посылали людей в гостиницу, чтобы проверить, выйдет ли он в полночь на работу. Он не появился. И до сих пор о нем никаких вестей.
- Стало быть, - заметил Дарси, - вы подозреваете, что исчезновение пакета и исчезновение Николса взаимосвязаны?.. Я согласен с вами.
Содержимое пакета было зашифровано, не так ли, капитан?
- Разумеется. И не простым кодом, каким была написана эта записка. - Смоллетт постучал ладонью по папке. - В серьезных случаях Цвинге всегда использовал обработанные заклинаниями спецбумагу и спецчернила. И если печать сломает человек, не имеющий на это полномочий, написанное исчезнет прежде, чем он успеет достать бумагу из конверта.
- В таком случае очевидно, что Николс не вскрывал пакет и не мог оценить важность содержащихся в нем документов.
- Очевидно, - согласился капитан Смоллетт. - Более того, сам Цвинге не был дураком. Он не передал бы пакет Полу Николсу, если бы не доверял ему. В общем, существует лишь один способ ознакомиться с содержимым пакета, на который начитано защитное заклинание. Надо отнести его к магу, достаточно умному и сильному, чтобы проанализировать и снять заклинание мастера сэра Джеймса Цвинге.
- Есть ли у вас какие-нибудь соображения, какого рода информация могла содержаться в исчезнувшем послании? - спросил лорд Дарси.
- Представления не имею. Она не могла быть слишком срочной, то есть требующей немедленных действий. В этом случае Цвинге, несмотря ни на что, доставил бы ее мне лично. Но, по-видимому, она оказалась достаточно важной, чтобы заставить агентуру Казимира пойти на убийство с целью заполучить ее.
- И какая же здесь, по вашему мнению, связь с убийством Барбура? И с новым секретным оружием флота?
Капитан насупился и несколько секунд усиленно пыхтел трубкой.
- Тут для предположений весьма шаткая почва. Очевидно, Барбур был раскрыт как двойной агент. Иначе бы его не убрали.
- Здесь я с вами согласен, - сказал Дарси.
- Очень хорошо. Что касается Фицджина и осведомленности поляков о проекторе хаоса, то тут могут быть несколько вариантов... Если, как мы надеемся, они ничего не знают об изобретении, то они ничего не знают и о Фицджине. Кроме совершенно лживых материалов, которые им передал Барбур.
Тогда, узнав, что Барбур двойной агент, они просто убивают его и плюют на Фицджина. Информация о диспозиции флота не заслуживает больших беспокойств. Однако, боюсь, мы покажемся слишком большими оптимистами, если уверуем, что польское правительство не имеет никаких сведений о существовании проектора хаоса. Кажется более правдоподобным, что они только делают вид, будто не предпринимают усилий выяснить, что это за зверь и с чем его едят, - с целью внушить нам, будто они ничего не знают о Фицджине. Ведь если бы они о нем знали, они бы не стали убирать Барбура, пока не взяли в свои лапы Фицджина... С другой стороны, вполне может оказаться, что они уже заполучили секретную информацию, и Фицджин нужен им, как собаке пятая нога. - Смоллетт пристукнул ладонью по столу. - И наконец, существует вероятность, что Фицджин сам был польским агентом, посланным с целью проверки Барбура. Когда они выяснили, что Барбур выдает информацию, в корне отличную от той, которую получает от Фицджина, они тут же подписали доброму человеку Жоржу смертный приговор. - Капитан Смоллетт развел руками. - К сожалению, все это не более чем домыслы. На настоящий момент нам крайне важно заполучить Пола Николса. Я бы предоставил вам информацию о нем еще утром, но, как я уже сказал, у нас нет формальных поводов к аресту Николса. Мы не сможем доказать, что пакет вообще существовал. Не говоря уже о том, что Николс украл его... Так на каких основаниях мы могли передать дело офицерам королевского правосудия?
- Дорогой мой капитан, - проникновенно сказал Дарси, - вы бы попытались изучить еще хоть что-нибудь, помимо адмиралтейских правил!..
Побег с места преступления - всегда достаточное основание, чтобы получить разрешение на задержание с целью допроса... А теперь вопрос, который всякий следователь задаст себе в первую очередь: куда отправился подозреваемый? В польское посольство?
Смоллетт помотал головой:
- Нет. За всеми входящими в польское посольство и выходящими оттуда ведется постоянное наблюдение. Двадцать четыре часа в сутки.
- Совершенно верно. Я это знаю. Поляки - тоже. Но штаб-квартира польской разведывательной сети находится в Сити. Где именно?
- Хотел бы я это знать, - сказал капитан. - Заплатил бы полугодовое жалование за такую информацию. У нас есть основания полагать, что в Лондоне работают минимум три сети. Каждая из них не известна другим, а если и известна, то лишь немногим избранным. Конечно, мы знаем некоторых агентов и следим за ними. В последние восемнадцать часов мои люди не спускали глаз со всех известных нам польских агентов. Ничего интересного... Но где расположены их штаб-квартиры, мы не знаем. Мне неловко признаваться в этом, но такова правда. И у нас нет никаких ниточек, никаких предположений, никаких следов.
- Остается единственный способ отыскать Николса, - сказал Дарси. - Придется прочесать Лондон, а это потребует немалого количества глаз и ног.
Пусть ваши люди по-прежнему ищут его тайно, а лорд Бонтриомф и лондонские стражники будут искать в открытую, с целью допросить по поводу побега с места преступления.
Бонтриомф кивнул:
- Мы способны развернуть поиски в течение часа. Если будут какие-нибудь результаты, капитан, я немедленно дам вам знать.
- Очень хорошо, м'лорд.
- Надо ковать железо, пока горячо. - Бонтриомф встал. - Займусь организацией поисков немедленно. Если вам потребуется контакт со мной, пошлите сообщение в Королевское управление. Мы организовали временный штаб, где все время будет дежурить сержант стражи. И я буду регулярно там появляться.
- Великолепно. Я очень благодарен вам, м'лорд.
- Встретимся позже, джентльмены. До свиданья.
Лорд Бонтриомф вышел из кабинета, весьма довольный, похоже, что ему есть, наконец-то, во что вцепиться зубами.

* * *

- Что касается меня, капитан, - сказал Дарси, - то я хотел бы попросить вас об одном одолжении. Речь пойдет, насколько я понимаю, о весьма щекотливом деле.
- О каком же?
- Мне бы хотелось взглянуть на ваши секретные документы, а особенно, на донесения Жоржа Барбура, в которых упоминается о Фицджине и проекторе хаоса.
- М'лорд, - сказал капитан Смоллетт с ледяной улыбкой. - Любая разведывательная организация - и не без оснований - ревниво относится к своим делам. Наш корпус - не исключение. До сих пор интересующие вас документы проходили под грифом "Совершенно секретно". О существовании Барбура в качестве двойного агента было известно лишь высшим должностным лицам Адмиралтейства... Впрочем, один раз вы уже преподали мне урок за сокрытие информации. Не хочу повторять ошибок. Вы и командор Эшли сможете ознакомиться с документами, имеющими отношение к происходящим в настоящее время событиям. А можно и мне попросить вас об одолжении?
- Разумеется, капитан. О каком?
- С вашего позволения, я хотел назначить командора лорда Эшли связным офицером между гражданским следствием и флотом. Если говорить более точно - между вами и мной. Командор знает флот, хорошо изучил работу разведки и немного осведомлен в расследованиях преступлений. Прежде чем его перевели в корпус, он работал во флотском Си-Ай-Ди . Его задачей будет помогать вам всеми возможными способами. Вы согласны, м'лорд?
- Конечно, капитан. Блестящая идея.
- В таком случае, командор, немедленно приступайте к выполнению!

Предыдущая страница 8 Следущая страница


9 Рэндал Гаррет

- Слушаюсь, капитан! - Лорд Эшли улыбнулся лорду Дарси. - По возможности, милорд, я постараюсь не путаться у вас под ногами.
- Улажено! - Капитан Смоллетт встал. - А сейчас я принесу вам необходимые документы.

* * *

Мастер Шон О'Лохлейн закрыл дверь и принялся осматривать место преступления. Затем он повернулся к стоящему рядом ученику лорду Джону Кецалю:
- Теперь вы понимаете, почему нам нужна осторожность? Мы еще не готовы снять с тела консервирующее заклинание, и потому придется следить, чтобы ни одно из заклинаний, которые мы будем использовать при работе, не вступило во взаимодействие с консервирующим. Понятно?
Джон Кецаль кивнул:
- Да, мастер. Полагаю, я понял.
Мастер Шон подарил ему улыбку:
- Я тоже так полагаю, юноша. Вы прекрасно справились с тестами на анализ крови. - Он сделал паузу. - Кстати, как вы думаете, сумели бы вы отработать эти тесты самостоятельно, если вам позволят их произвести?
Лорд Джон Кецаль искоса взглянул на маленького волшебника:
- Тесты на анализ крови?.. Да, мастер, думаю, сумею.
- Хорошо! - Мастер Шон удовлетворенно кивнул. - Но, - он предупреждающе поднял палец, - следующий тест будет посложнее. Тут мы сталкиваемся с психическим шоком. Дело в том, что, когда человеку причиняют боль или когда он умирает, всегда наблюдается психический шок.
Бывают, конечно, и исключения - если человек медленно угасает во сне или нечто в этом же роде... Но здесь мы имеем дело с явным насилием.
- Я понимаю, - сказал Джон Кецаль.
- Прекрасно. Теперь вам предстоит исполнить роль моего носильщика.
Все компоненты разложены на столе. Я попрошу вас приготовить кадило, так как именно вам придется работать с ним.
- Хорошо, мастер, - сказал молодой мечиканский дворянин с легкой тревогой в голосе.
На столе возле двери стоял бронзовый горшочек, который мастер Шон достал из своего саквояжа. К горшочку была прикреплена связка цепочек фута в три длиной. Рядом лежали бронзовая крышечка с отверстием и железный треножник.
Лорд Кецаль открыл свой собственный саквояж, достал из него недостающие предметы и принялся готовить смесь для кадила. Ирландец внимательно, но с доброжелательностью следил за его манипуляциями.
Поставив бронзовый горшочек на железный треножник, лорд Кецаль зажег на дне горшочка несколько кусочков древесного угля. Затем, выстроив на столе батарею баночек и бутылочек, с помощью маленькой золотой ложечки, он принялся накладывать в специальную золотую плошку различные ингредиенты.
Перед добавлением в смесь очередного ингредиента он брал в руку золотую палочку и начитывал на него необходимое заклинание.
В плошку были положены ладан и ароматный бальзамин, самонил и шамбала, куркума и талезин, сандаловое дерево и кедр, а кроме них - еще четыре менее известных, но более сильнодействующих компонента. Компоненты добавлялись в строгом порядке, каждый со своим, строго индивидуальным заклинанием.
Закончив смешивание и начитав заключительное заклинание, ученик-тауматург поднял голову и посмотрел темными глазами на коротышку-мастера.
Шон О'Лохлейн кивнул:
- Прекрасно сработано! - Он улыбнулся. - А теперь я бы хотел задать вам один вопрос... Знали ли вы, что делали? Не удивляйтесь, у меня привычка считать, что студенту вечно не хватает знаний. Я сам был когда-то студентом и хорошо помню, как мне не хватало знаний. К тому же, - он засмеялся, - лорд Дарси утверждает, что я очень люблю читать лекции. - Улыбка медленно сползла с физиономии ирландца. - Дело в том, что мы собираемся воспользоваться динамическим заклинанием, и изолироваться от него нам придется тоже с помощью динамического заклинания. А это значит, что, пока вы окуриваете комнату, я должен буду защищать тело. Вам это понятно, молодой человек?
- Да, мастер.
- Очень хорошо. Когда вы поместите приготовленную смесь в кадило, образуется дым, представляющий из себя множество различного вида маленьких частиц. Благодаря заклинанию, которое вы начитали, эти частицы будут особым образом притягиваться и прилипать к стенам и мебели в этой комнате.
Они образуют на поверхностях, которых коснутся, то, что мы называем голографическими матрицами. Каждый из различных видов частиц образует свою матрицу, зависящую от психического влияния, запечатленного на этих поверхностях. А анализируя эти матрицы в совокупности, мы сумеем конкретно определить это психическое влияние. - Мастер Шон сложил руки на груди и одарил мечиканца самой лучшей улыбкой, на которую был способен. - Да, молодой человек, вы принадлежите к тому типу студентов, который мне всегда нравился. Вы внимательно слушаете старого мастера, и вам не надоедает даже то, что многое вы уже и так знаете, потому что вас привлекает сам процесс получения информации.
Почти незаметная краска удовольствия залила темное лицо Джона Кецаля.
- Да, мастер Шон, - осторожно сказал он, - я изучал матричную теорию.
- Верно, матричную теорию вы изучали. Но вы достаточно умны, чтобы понимать: теория и практика отнюдь не одно и то же. - Ирландец удовлетворенно кивнул. - Из вас получится судебный маг. Отличный судебный маг. - Улыбка мастера Шона стала сдержанней. - У вас правильное отношение к делу, молодой человек. Посмотрим, есть ли у вас техника. - Он отвернулся от мечиканца и оглядел стены. - Если вы все сделаете правильно, лорд Джон Кецаль, на этих стенах появятся матрицы из частичек дыма.
Заклинания, начитанные на разные компоненты, делают каждую матрицу вполне различимой, а комбинация этих заклинаний делает различимой комбинацию матриц. Человек без Таланта не увидит здесь ничего, кроме грязноватых стен. Мы с вами увидим матрицы, и я приложу все усилия, чтобы научить вас их истолковывать. - Он снова повернулся к ученику. - Готовы ли вы, мой мальчик?
Лорд Джон Кецаль сжал губы:
- Я готов, мастер.
- Ну что ж, приступим!
Мастер Шон достал из своего саквояжа два жезла, подошел к трупу, лежащему возле стола, и наклонился над ним.
- Я тоже готов, мой мальчик. Начинайте. Следите за своими заклинаниями.
Молодой мечиканец осторожно подул на угли в горшочке, пока они не засветились красно-оранжевым. Затем, пробормотав специальное заклинание, он вылил содержимое золотой плошки на горящие угли. Немедленно к потолку поднялось плотное облако белого ароматного дыма. Лорд Джон Кецаль быстро приладил к горшочку крышечку с отверстием и поднял кадило за цепочки. Его левая рука сжала концы цепочек, а правая качнула кадило. Он подошел к ближайшей стене и, раскачивая курительницу, двинулся вдоль стены, позволяя плотному дыму наплывать на ее поверхность.
Шаг за шагом он шел по комнате, ритмично раскачивая кадило и шевеля губами в такт движению, а плотный дым клубился вдоль стен и поднимался к потолку, распространяя в воздухе тяжелый аромат.
Пока помощник производил окуривание, мастер Шон неподвижно стоял над телом, держа в каждой руке по длинному жезлу из сверкающего хрусталя. Руки его были широко раскинуты, создавая психический зонт, который должен был защитить труп от воздействия магического ритуала, творимого Джоном Кецалем.
Поза ирландского волшебника не казалась напряженной. Вокруг него сияла аура мощи, он вроде бы стал выше ростом, а его толстое неказистое туловище выглядело чуть ли не металлическим. Свет газового светильника играл в глубине хрустальных жезлов, разбрасывая по всей комнате сверкающие маленькие радуги.
Дым из курительницы клубами плыл по комнате, но явно избегал места, контролируемого мастером Шоном: словно невидимая сила не пускала крошечные ароматные частички в эту часть комнаты. Частички запросто достигали стен, мебели и потолка, легко прилипали к ним, но ни одна из них не посмела приблизиться к фигуре могущественного мастера-тауматурга.
Трижды молодой мечиканец обошел по кругу комнату, и весь воздух в ней - за исключением защищенного Шоном объема - стал мутно-синим от дыма.
Затем Джон Кецаль вернулся к столу, поставил дымящееся кадило на треножник, снял крышечку с отверстием и заменил ее цельной, тут же прервавшей выделение дыма и потушившей тлеющие угли. После этого ученик-тауматург достал из своего саквояжа серебряную палочку с утолщением на одном из концов. Взяв ее за тонкий конец, он повернулся к ближайшей стене и нарисовал в воздухе магические символы. То же самое он повторил и с остальными стенами.
Едва он это сделал, дым клубами устремился к стенам, и воздух быстро очистился.
Лорд Кецаль убрал палочку в саквояж и мягко сказал:
- Закончено, мастер.
Шон О'Лохлейн оглядел комнату, опустил руки и убрал в свой саквояж хрустальные жезлы. Затем еще раз - внимательно - осмотрел комнату.
- Отличная работа, мой мальчик! - сказал он. - Воистину, отличная работа. А теперь попробуйте мне рассказать, что здесь произошло.
Взгляд лорда Кецаля коснулся стен. Но к его глазам этот взгляд не имел никакого отношения. Человеку, не обладающему Талантом, глаза бы не помогли. Для такого человека матрицы, проявленные процедурой окуривания, были бы совершенно невидимы.
Джон Кецаль вполне мог их воспринимать, но ему еще не хватало тренировки, чтобы их истолковать.
Мастер Шон почувствовал его неуверенность.
- Вперед, мой мальчик, - сказал он. - Положитесь на интуицию.
Попробуйте догадаться. Это единственный способ проверить свои ощущения и, тем самым, перейти от смутных предположений к полной уверенности.
- Ну... - осторожно начал Джон Кецаль. - Похоже на то, что... - Он замолк, затем сказал:
- Да нет же, это смехотворно. Этого просто не может быть!
Мастер Шон раздраженно крякнул:
- Так не годится, юноша! Вы пытаетесь себя переубедить. Вы пытаетесь дать логическое толкование, не успев субъективно воспринять данные. Я спрашиваю вас снова. Как вам кажется, что здесь произошло?
Лорд Кецаль посмотрел еще раз. На сей раз он медленно повернулся на триста шестьдесят градусов, впитывая в себя любую мелочь в окружающей обстановке. Потом осторожно произнес:
- В комнате не было никого, кроме сэра Джеймса... - Он снова замолк.
- Верно, - сказал мастер Шон. - Совершенно верно. Продолжайте. Вы пока не сказали об одном выявленном нами парадоксе.
В голосе Джона Кецаля зазвучала легкая озадаченность:
- Мастер, мне кажется, что сэра Джеймса Цвинге убили дважды. И между этими двумя убийствами прошло несколько минут. Возможно, полчаса...
Шон О'Лохлейн улыбнулся и кивнул:
- Вот!.. Вы почти поняли, молодой человек. Думаю, результаты вскрытия наверняка подтвердят ваше предположение. Но вы не закончили анализ. - Он сделал широкий стремительный жест рукой. - Посмотрите внимательно. Здесь присутствуют две последовательно наложившиеся матрицы. Пока наш покойный коллега в одиночестве находился в комнате, с ним случилось два сильнейших психических шока. Вы верно указали: они были разделены во времени на полчаса. Все дело в том, что первый шок случился, когда сэра Джеймса убили, а второй - когда он умер.

Глава 13

Широкие двери, что вели из вестибюля гостиницы Королевского управления в главный зал, были закрыты, но не заперты на замок. На дверях не висела табличка "Только для участников конвенции" - на собрании магов в таких табличках не возникало необходимости. На двери начитали такое заклинание, что ни у одного из простых посетителей, валом валивших на выставку в вестибюле, и мысли бы не возникло заглянуть в зал. А если бы такая мысль явилась кому-нибудь, она тут же - и бесследно! - убралась бы туда, откуда пришла.
Сэр Томас Лесо и вдовствующая герцогиня Камберлендская распахнули двери и вошли в зал. Сделав пару шагов, герцогиня остановилась и глубоко вздохнула.
- Неприятности, ваша светлость? - осведомился сэр Лесо.
- Боже правый, что за толпа! - воскликнула герцогиня. - Мне показалось, они выдышали весь свежий воздух в Лондоне!
Зал представлял собой картину, которая, по сравнению с вестибюлем, казалась идиллическим пейзажем. Помещение было почти того же размера, что и вестибюль, но людей здесь находилось в десять раз меньше. А вместо калейдоскопического разнообразия расцветок, бушевавшего в вестибюле, костюмы присутствующих в зале были нескольких основных цветов. Доминировал бледно-голубой, присущий одеяниям магов. Встречались бело-черный целителей-священников и уж совсем редкий епископальный пурпур. Темные раввинские одеяния немногочисленных иудейских целителей были мало отличимы от одежд священников, но иногда глаз цеплялся за яркие пятна, указывающие на присутствие в зале небольшого количества хакимов - целителей, принадлежащих к свитам послов из исламских стран.
- День посетителей, - сказал сэр Томас, - это стихийное бедствие, с которым мы должны смириться, ваша светлость. Люди имеют право знать о деятельности гильдии - гильдия обязана информировать народ.
Мэри обратила взгляд сияющих синих глаз на лицо собеседника:
- Мой дорогой сэр Томас! В жизни есть много действий, которые обязано совершать человеческое существо, и многие из них совершенно необходимы. Но их необходимость вовсе не означает, что они обязательно доставляют удовольствие. Ну, а где же ваше обещанное восхитительное создание?
- Секундочку, ваша светлость, дайте осмотреться! - Сэр Томас, который дюйма на два был выше основной массы присутствующих, быстро произвел инспекторскую проверку. - Ага, вот она. Идемте, ваша светлость!
Вдовствующая герцогиня вслед за сэром Томасом пересекла зал.
Дамозель Тия была взята в окружение группой молодых и красивых учеников.
Мэри де Камберленд улыбнулась про себя. Было очевидно, что интерес молодых учеников к прелестной ученице был совершенно не связан с Искусством. Форменное одеяние, в которое была облачена дамозель Тия, было простого светло-голубого цвета и вовсе не предназначалось для обольщения, тем не менее...
И тут вдовствующая герцогиня заметила нечто, ускользавшее раньше от ее внимания: дамозель Тия носила герб, объявлявший ее ученицей его светлости Чарлза, архиепископа Йоркского.
Сейчас дамозель Тия показалась Мэри Камберлендской несколько выше, чем вчера, когда герцогиня увидела ее выходящей из комнаты сэра Джеймса.
Впрочем, причина обнаружилась тут же. Тия носила туфли фасона, который родился в южной части Польской Германии и еще не был принят в центрах моды ни в самой Польше, ни в Империи. Туфли были очень похожи на обычные, только носок у них сходился в точку, а пятка поднималась над полом шпилькой дюйма в два с половиной.
"Боже правый, - подумала Мэри, - как может женщина ходить на таких высоченных каблуках и не портить себе ноги?"
А может, это какая-нибудь психологическая уловка, подумала она. Без этих каблуков дамозель Тия была крошечной девушкой - на целый дюйм ниже пяти футов и на целый фут ниже самой вдовствующей герцогини Камберлендской. Неужели она носит эти каблуки для того, чтобы хоть таким способом увеличить свой рост?
Нет, конечно, решила Мэри. У Тии слишком много самонадеянности и сознания собственных способностей, чтобы ей требовались фальшивые подпорки в виде этих маленьких ходуль. Она носит их лишь потому, что таков фасон, к которому она привыкла. Эти каблуки не более чем так называемый "национальный костюм".
- Простите, - сказал сэр Томас Лесо, прокладывая путь через толпу, окружавшую Тию.
Каждый из учеников трижды посмотрел на сэра Томаса.
Первый взгляд отмечал, что на нем нет стандартного голубого одеяния.
"Неужели зевака?"
Второй взгляд обнаруживал ленточки слева на груди, утверждавшие, что он доктор тауматургии и член Королевского колдовского общества.
"Нет, это не зевака".
Бросив третий взгляд, они узнавали в нем великого волшебника-теоретика, портрет которого становился известным каждому ученику уже к концу первой недели обучения.
В благоговении перед сэром Томасом молодые люди начали отступать от Тии.
Тия обнаружила, что количество симпатичных молодых магов, увивавшихся вокруг нее, стало резко уменьшаться, и подняла голову, чтобы выяснить причину их странного поведения. Мэри де Камберленд тут же заметила, что, когда Тия увидела рядом с собой высокую фигуру сэра Томаса, глаза ее загорелись, а на прелестном личике эльфа расцвела улыбка.
Ну и ну, подумала Мэри. Оказывается, чувства сэра Томаса вовсе не являются безответными. Она вспомнила, как лорд Дарси говорил: "Сэр Томас любит эту девушку. Или думает, что любит". Но лорд Дарси не был сенситивом, а герцогиня Камберлендская в некоторой степени была. Поэтому для нее здесь даже и вопроса не возникало.
Не успел сэр Томас и слова произнести, как дамозель Тия склонила голову:
- Добрый день, сэр Томас!
- Добрый день, Тия! Извините, что разогнал ваших ухажеров. - Он повернулся к герцогине. - Ваша светлость, позвольте представить вам дамозель Тию... Тия, я хотел бы познакомить тебя с моим другом Мэри, герцогиней Камберлендской.
Тия распахнула глаза и сделала реверанс:
- Для меня большая честь познакомиться с вашей светлостью.
Тут сэр Томас посмотрел на часы и сказал:
- Боже! Уже время собрания в Королевском колдовском обществе. - Он подарил обеим женщинам по виноватой улыбке. - Надеюсь, вы, леди, простите меня. Встретимся позже.
Приветливая улыбка Мэри де Камберленд была адресована Тие лишь частично. В глубине души этой улыбкой Мэри поздравляла саму себя. Лорд Дарси обязательно оценит мои усилия, подумала она. Ведь это надо суметь - зная время начала собрания в ККО, завлечь сэра Томаса в зал в такой момент, чтобы после представления женщин друг другу ему пришлось бы сразу исчезнуть.
- Тия, - сказала она. - Вы пробовали наше английское пиво? Или наши французские вина?
Глаза девушки сверкнули.
- Вина - да, ваша светлость. Пиво еще не приходилось. - Тия помедлила. - Я слышала, оно сравнимо с немецким?
Ее светлость фыркнула:
- Дорогая моя Тия! Точно так же можно сказать, что кларет сравним с уксусом. - Она ухмыльнулась. - Давайте покинем этот торжественный конклав, и я с большим удовольствием представлю вас английскому пиву.

* * *

"Оружейная комната" Королевского управления была, как и вестибюль, битком набита посетителями.
В одной из ее кабинок вдовствующая герцогиня Камберлендская уверенно подняла холодную оловянную кружку.
- Тия! - сказала она задушевно. - Дорогая моя! В этом мире существует много напитков. Есть вина для гурманов, есть виски и бренди для мужчин, есть ликеры для женщин, а молоко и лимонад - для детей. Но если вам хочется хорошо, по-дружески выпить, в мире нет ничего, что могло бы сравниться с добрым английским пивом.
Тия подняла свою кружку и коснулась ею кружки Мэри:
- Ваша светлость, - сказала она, - после подобного представления я не позволю себе упустить такой шанс.
Единым махом она осушила половину кружки. Затем посмотрела на Мэри сверкающими эльфийскими глазками:
- Оно и в самом деле прекрасно, ваша светлость!
Мэри повторила подвиг собутыльницы, поставила кружку на стол и спросила:
- Лучше наших французских вин?
Тия рассмеялась:
- Конечно, ваша светлость. Много лучше! Мне так хотелось пить!
Мэри вернула Тие улыбку:
- Вы совершенно правы, моя дорогая. Вино - для вкуса, пиво - для жажды.
Тия снова отхлебнула из кружки:
- Знаете, ваша светлость, там, откуда я родом, для девушки моего круга было бы предосудительно даже сидеть в присутствии герцогини. Я уже не говорю о том, чтобы пить с нею пиво в баре.
- Чушь! - сказала Мэри. - Я ведь не пэр, я такой же простой человек, как и вы.
Тия с тихим смехом покачала головой:
- Какая разница, ваша светлость! Любой обладатель титула неизмеримо выше обычного человека, вроде меня. По крайней мере, так считается в провинции Банат <в реальности историческая область на территории Румынии и Сербии>, представляющей собой всю Польскую Гегемонию, которую я видела. А потому, когда я слышу титул "герцогиня", я тут же вздрагиваю.
- Я заметила, - сказала Мэри. - И хочу обратить ваше внимание на то, что всякому желающему добиться положения в магии не мешало бы научиться управляться с символами, более важными, чем титулы.
- Я знаю, - мягко ответила девушка. - И очень стараюсь, ваша светлость.
- Уверена, вы достигнете многого, моя дорогая, - сказала герцогиня и тут же сменила тему:
- Скажите, где вы изучали англо-французский? Вы прекрасно говорите.
- У меня жуткий акцент, - возразила Тия.
- Вовсе нет! Если вы пожелаете узнать, как можно исковеркать язык, послушайте некоторых жителей Лондона. Кто бы вас ни учил, он сделал это на совесть.
- Меня учил дядя Нипелер, брат моего отца. Он торговец и провел часть своей юности в Анжу <в реальности историческая область на северо-западе Франции; главный город - Анже>. И сэр Томас мне очень помогает - он постоянно исправляет ошибки в моей речи и обучает меня принятым здесь манерам.
Герцогиня кивнула и улыбнулась:
- Кстати, о сэре Томасе... Надеюсь, его-то титул вас не пугает?
Глаза Тии снова заблестели.
- Пугаться сэра Томаса?! О нет, ваша светлость! Он так добр ко мне. Гораздо больше, чем я заслуживаю... Вообще, все добры ко мне с тех пор, как я оказалась здесь. Все! Нигде больше не найдешь такого дружелюбия и такой доброты, как в государстве Его Величества короля Джона.
- Даже в Италии? - небрежно спросила вдовствующая герцогиня.
Тия помрачнела:
- В Италии меня хотели повесить!
- Повесить вас?! Господи, да за что же?
Помолчав немного, девушка сказала:
- Думаю, это не секрет. В Италии меня обвинили в занятиях черным искусством.
Вдовствующая герцогиня Камберлендская мрачно кивнула:
- Понятно. Продолжайте. Что произошло?
- Ваша светлость, я никогда не могла спокойно смотреть, как страдают люди. Наверное, это потому, что, когда я была еще ребенком, мои родители умерли у меня на глазах. Они умерли один за другим, в течение нескольких месяцев. Я так хотела, чтобы они оба жили, но ничего не могла сделать. Я была беспомощна. Все дети порой испытывают это ужасное чувство, чувство беспомощности, но в таких условиях оно особенно тягостно. - Темные глаза девушки еще больше потемнели.
Мэри де Камберленд ничего не сказала, но сочувствие явно было написано на ее лице.
- Меня вырастил дядя Нипелер, добрый и удивительный человек.
Понимаете, у него тоже есть Талант целителя, но он не развит. - Тия не сводила глаз со своей кружки, снова и снова проводя крошечным изящным пальчиком по ее краю. - У него не было возможности развить его. Он мог бы и вовсе не узнать, что обладает Талантом, если бы не прожил столько лет в Анжу, где эти вещи выясняют. Он обнаружил, что у меня тоже есть Талант, и научил всему, что знал, - к сожалению, он знал не очень много... в славянских государствах право человека стать целителем определяется его политическими связями и платежеспособностью. Так же, как и право пользоваться услугами обученного целителя. Дядя Нипелер является... являлся... торговцем, очень деловым человеком. Но он никогда не был богат, разве что по сравнению с сельскими жителями. Да и политически он всегда считался неблагонадежным из-за тех лет, что провел на территории Империи... Он использовал свой, пусть и неразвитый, Талант, чтобы помогать больным крестьянам. Они знали, что могут положиться на его помощь вне зависимости от того, каков их кошелек, и любили его за это. Он растил меня в тех же традициях, ваша светлость. - Тия сжала губы и отпила из кружки. - А потом... А потом... Офицеры гра... - Она замолкла и уткнулась носом в кружку.
Герцогиня молча ждала, не смея вымолвить ни единого слова.
- Я не хочу говорить об этом, - сказала Тия через некоторое время. - Я... Я убежала. В Италию. Там были больные люди. Люди, нуждавшиеся в помощи. Я помогала им, а они давали мне пищу и кров. Мне не нужны были деньги. Я ничего с них не брала, не подумайте. Бедные помогали мне в ответ на ту помощь, которую оказывала им я. За детей... Но невежды назвали это черной магией... Сначала в Беллуно. Потом в Милане. А затем и в Турине.
Каждый раз расползался слух, будто я занимаюсь черным искусством. И каждый раз мне приходилось бежать. В конце концов, мне пришлось вообще покинуть Итальянские государства. Я пересекла границу Империи и отправилась в Гренобль. Думала, что там буду в безопасности. Думала, что смогу найти себе какую-нибудь работу, может быть, даже выучусь на горничную для леди - ведь это весьма достойная профессия. Но великий герцог Пьемонта <Пьемонт - в реальности область на северо-западе Италии; главный город - Турин> настиг меня своим доносом, и я была арестована стражниками. - Тия снова замолчала.
Мэри де Камберленд сочувственно покивала головой.
- Я была перепугана, - продолжала Тия. - Я не нарушила никаких законов Империи, но пьемонтцы требовали моей экстрадиции. Я предстала перед милордом маркизом Гренобльским. Милорд услышал мои мольбы и передал дело суду его светлости герцога де Дофине. Я боялась, что, едва услышав обвинения, меня сразу передадут властям Пьемонта. Зачем кто-то будет выслушивать никого?
- Королевское правосудие так не поступает, - сказала вдовствующая герцогиня.
- Теперь я это знаю, - сказала Тия, - убедилась... Я была отправлена на специальную церковную комиссию для обследования. - Она снова отпила из кружки и посмотрела Мэри де Камберленд прямо в глаза. - Комиссия оправдала меня. Я занималась магией без лицензии, это верно. Но они сказали, что, с точки зрения закона, это отнюдь не основание для экстрадиции. А сенситивы комиссии легко выяснили, что занимаясь целительством, я не использовала черную магию. Однако они меня предупредили, что в Империи на практикование магии требуется лицензия. Отец Доминик, глава комиссии, сказал, что такой, как у меня, Талант обязательно надо развивать, и представил меня сэру Томасу, который читал лекции на семинаре для мастеров-тауматургов в Гренобле. А сэр Томас привез меня в Англию и представил его светлости архиепископу Йоркскому... Вы ведь знаете архиепископа, ваша светлость? Он святой, настоящий святой!
- Уверена, он был бы ошеломлен, услышав это, - с улыбкой сказала герцогиня, - но, строго между нами, я с вами согласна. Он великолепный сенситив. И, очевидно, - она взглянула на герб архиепископа на плече Тии, - решение его светлости было для вас благоприятным. Я бы даже сказала, весьма благоприятным.
Тия кивнула:
- Да. Именно по рекомендации его светлости меня взяли ученицей в гильдию.
Мэри де Камберленд ощущала ауру дурных предчувствий, завесой окружавшую девушку.
- Теперь, когда ваше будущее определилось, - тепло сказала она, - вам совершенно не о чем беспокоиться.
- Да, - сказала с легкой улыбкой Тия. - Да, совершенно не о чем беспокоиться.
Но глаза ее говорили обратное, а завеса тьмы и не собиралась рассеиваться.
В этот момент около стола появился официант и вежливо кашлянул:
- Прошу прощения, ваша светлость. - Он посмотрел на Тию. - Прошу прощения, дамозель. Вы ученица Тия... э-э-э.. Эйнциг? - Он слишком выделил концевое "г".
Тия улыбнулась ему:
- Да. А в чем дело?
- Дамозель, у стойки сидит мужчина. Он хочет поговорить с вами.
Утверждает, что вы его знаете.
- В самом деле? - Тия не обернулась, чтобы посмотреть. Только подняла бровь. - Который?
Официант тоже не обернулся. И не повысил голоса:
- У стойки, дамозель, на третьем табурете справа. Торговец в лиловом жилете.
Тия небрежно взглянула в сторону стойки. Вдовствующая герцогиня последовала ее примеру.
На третьем табурете справа сидел смуглый мужчина со щетинистыми бровями, тяжелыми вислыми усами и глубоко посаженными глазами, которыми он, как хорек, так и стрелял по сторонам. Жилет на нем был странного покроя. "Стиль Дугласа" - явный признак того, что его хозяин с острова Мэн <остров в Ирландском море>. Больше, как известно, этот стиль нигде не признают.
И тут Тия, задыхаясь, произнесла:
- Я... я поговорю с ним. Вы простите меня, ваша светлость?
- Разумеется, моя дорогая. Официант, обратите внимание - наши кружки уже пусты.
Мэри наблюдала за тем, как Тия встала и подошла к стойке. Она хорошо видела лицо незнакомца и спину Тии, но в мешанине эмоций, наполнявших помещение, эмоции Тии выделить было невозможно. Слова незнакомца Мэри уловить тоже не сумела: его лицо казалось мертвым, губы едва шевелились, да и движения их почти скрывались густыми усами. Весь разговор продолжался менее двух минут. Потом незнакомец встал, поклонился Тие и быстро вышел.
Тия еще с полминуты оставалась у стойки, потом развернулась и направилась к кабинке, где ее ждала вдовствующая герцогиня. Выражение на ее лице можно было истолковать только как мрачную радость.
- Извините, ваша светлость, - сказал она. - Приятель. Мы с ним некоторое время не виделись.
Она села и подняла свою кружку. Потом вдруг сказала:
- Прошу прощения, ваша светлость. Который час?
Мэри посмотрела на часы:
- Двенадцать минут седьмого.
- О Боже! - воскликнула Тия. - Сэр Томас специально предупреждал меня, чтобы после шести я носила вечернее платье.
Мэри рассмеялась:
- И он, разумеется, прав. Нам обеим следовало бы уже переодеться.
Тия наклонилась к герцогине.
- Ваша светлость, - сказал она доверительно. - Должна признаться, я не привыкла к анжуйскому стилю. Сэр Томас был настолько добр, что купил мне несколько вечерних платьев. Среди них есть одно, которое я еще не носила. Хотелось бы надеть его сегодня, но, - голос Тии стал совсем тихим, - я не знаю, как его надевать. Не будет ли ваша светлость столь добры, чтобы подняться ко мне и помочь мне с ним справиться? - Разумеется, моя дорогая, - сказал Мэри, смеясь. - Но с одним условием!
- С каким, ваша светлость?
- Платье, которое должна надеть я, обычно требует целого батальона помощников. Иначе мне в него просто не облачиться. Как вы думаете, вы сможете заменить батальон?
Это было откровенное вранье. Герцогиня вполне могла обойтись и без посторонней помощи, но ведь лорд Дарси просил ее проследить за девушкой. И хотя теперь она уже не была уверена, что слежка все еще необходима, она решила придерживаться его указаний.
- Я попытаюсь. - Тия обаятельно улыбнулась. - Моя комната двумя этажами выше.

Предыдущая страница 9 Следущая страница


Слишком много волшебников 10

- Отлично! Сначала мы поднимемся на два этажа и облачим вас в ваш наряд, затем спустимся на этаж и разберемся с моим. После этого все присутствующие здесь волшебники будут валяться у наших ног.
Герцогиня подписала счет, поданный официантом, и две женщины покинули гостеприимное заведение.

* * *

Тия повернула ключ в замке, распахнула дверь и остановилась. На полу, прямо за дверью, лежал конверт. Тия подняла его и улыбнулась герцогине:
- Извините, ваша светлость! Платье, о котором я говорила, висит в шкафу, вон там. Я бы хотела, чтобы ваша светлость высказала о нем свое мнение. Оно синего цвета.
Мэри подошла к шкафу, открыла дверцу и посмотрела на шеренгу нарядов.
Но прежде чем она успела хоть что-нибудь сказать, сзади раздался голос Тии. Мэри не поняла ни слова из короткой реплики девушки, но в голосе Тии явно прозвучал гнев. Герцогиня медленно обернулась и спросила:
- Возникли какие-нибудь проблемы?
- Проблемы?! - Глаза девушки сверкнули. Ее правая рука смяла конверт и судорожным жестом бросила его в стоящую рядом корзину для мусора. - Никаких проблем, ваша светлость... Никаких проблем!
С натянутой улыбкой она подошла к шкафу и посмотрела на платье.
Замерла в молчании, словно платье загипнотизировало ее.
Мэри де Камберленд осторожно шагнула назад.
- Очень симпатичное платье, Тия, - сказал она. - Вы будете в нем неотразимы!
Молниеносным движением она дотянулась до мусорной корзины, схватила бумагу, которую выкинула Тия, и сунула себе в карман. И еще раз сказала:
- Это просто великолепное платье!
Тия не оборачивалась.
Мэри почувствовала, что девушка в задумчивости и смущении. Содержание записки расстроило Тию, изменило ее ближайшие планы, и теперь она явно пыталась придумать, что ей делать дальше.
Наконец девушка обернулась. Прелестное личико исчезло: пред Мэри стоял смертельно больной человек.
- Ваша светлость, я... я плохо себя чувствую. Я хотела бы на некоторое время прилечь.
Мэри де Камберленд решила было предложить свои услуги целителя, но тут же сообразила, что этим предложением только увеличит напряженность и смущение Тии. Голова у девушки не болела. И ничего не болело. Она просто хотела немедленно избавиться от гостьи. Выхода у Мэри не было.
- Конечно, моя дорогая. Понимаю... Встретимся позже. - Она улыбнулась, поняв, что точь-в-точь повторила слова сэра Томаса. - Доброго вечера, дорогая.
Мэри вышла в коридор и услышала, как за ней запирается дверь.
"Что теперь?" - подумала она. Ведь не было способа навязаться Тие так, чтобы та не поняла, что ей навязываются. Как поступить теперь?
Мэри стала спускаться вниз. Пройдя лестничный пролет, она достала записку, которую ей удалось вытащить из мусорной корзины, и развернула.
Записка была на языке, который Мэри абсолютно не знала. Не было ни одного понятного слова. Но посреди этого таинственного текста стояло одно, легко узнаваемое число:
"7.00".
Больше ничего понять было нельзя.

Глава 14

Лорд Дарси с трудом откинулся на спинку жесткого стула. Спинка была абсолютно прямой, да и сам стул оказался типичным образчиком мебели, принадлежащей Адмиралтейству. Дарси потянулся и громко выдохнул:
- У-у-у-ух!..
Он чувствовал себя так, словно по нему промаршировал целый батальон.
Потом он снова наклонился вперед, закрыл папку, лежащую перед ним, и посмотрел через стол на командора Эшли.
- Негусто, а, милорд?
Эшли кивнул:
- Да, милорд, негусто. Таинственный Фицджин остался таким же таинственным, как и раньше.
Дарси отодвинул от себя папку.
- Согласен. - Он побарабанил пальцами по крышке стола. - Барбур ничем не может вывести нас на Фицджина. Штаб военно-морской базы в Шербуре даже не знал о существовании Барбура. Если не обнаружится что-нибудь неожиданное, с той стороны дополнительной информации о Фицджине нам ждать нечего.
- А с этой стороны у вас появились какие-нибудь нити, милорд?
- Что ж, проанализируем данные. - Лорд Дарси положил ладонь на кучу папок. - Предположительно, лишь три человека знают, как изготовить и активировать проектор хаоса: сэр Лайон Грей, сэр Томас Лесо и покойный сэр Джеймс Цвинге. Разумеется, существует вероятность, что информация эта была у них похищена, но давайте сначала исследуем возможность, которая приходит на ум первой. Мог ли быть Фицджином кто-нибудь из этих троих?
Командор нахмурился:
- Трудно себе представить, чтобы столь уважаемые и облеченные доверием люди могли предать Империю.
- Да, - сказал Дарси. - Так же, как трудно представить, почему мог бы предать Империю любой из высокопоставленных офицеров. Тем не менее, такое не раз случалось, и мы обязаны рассмотреть эту возможность. - Дарси убрал ладонь с папок. - Итак, что у нас с сэром Томасом?.. Сэр Томас разработал теорию и произвел расчеты при создании устройства. А как насчет сэра Лайона и сэра Джеймса?.. Они участвовали в создании колдовской машиностроительной техники, позволившей претворить проект в жизнь. - Он сделал паузу. - Скажите, милорд, если бы вам пришлось выбирать из этих троих, кого бы вы заподозрили в первую очередь?
Командор откинулся на спинку стула и посмотрел поверх низко подвешенных газовых ламп на затененные балки высокого потолка.
- Думаю, так, - сказал он через некоторое время. - Во-первых, я бы исключил сэра Томаса. В основе проекта лежит его открытие, и если уж сэру Томасу так потребовались деньги, ему было бы проще продать польскому правительству само открытие.
- Согласен, - без выражения сказал Дарси.
- Сэр Лайон и так богат как Крез, - продолжал командор. - Не скажу, что четверть миллиона серебряных соверенов для него вообще ничего не значат, но это не та сумма, ради которой человек с подобным общественным положением пошел бы на предательство.
- Согласен, - повторил Дарси.
- Теперь сэр Джеймс... - Командор Эшли помолчал. - Не знаю... конечно, он не был богатым человеком. - Он еще с полминуты разглядывал потолок, затем опустил голову и посмотрел на Дарси. - Вот вам версия, милорд. Не знаю, насколько она близка к действительности, но рассмотреть ее не повредит.
- Давайте рассмотрим, - сказал лорд Дарси. - Я готов рассматривать любую ниточку, куда бы она ни вела.
- Хорошо... предположим, что Цвинге и Барбур действовали заодно.
Естественно, чтобы отвлечь внимание от себя, им надо изобрести таинственного Фицджина. Никто и никогда не видел Фицджина и Барбура вместе. Наши агенты видели таинственного незнакомца входящим к Барбуру и видели, как он уходил от него. Он появлялся из ниоткуда и исчезал в никуда. Так может, Фицджина изображал сам Барбур? В конце концов, Барбур и в самом деле имел связи с польскими агентами.
- Цвинге работал не с одним Барбуром, - заметил Дарси, - почему бы ему не воспользоваться другими контактами и не продать секрет тихо и спокойно, без всего этого громоздкого маскарада?
Командор положил на стол правую руку и повернул ее ладонью вверх.
- А что бы произошло, если бы он так поступил?.. Едва польский флот будет оснащен проектором, мы сразу узнаем об этом. Естественно, первое подозрение падает на Цвинге, так как из всех троих лишь у него были контакты с польскими агентами. К тому же, обычный человек, желающий продать государственную тайну, не может спланировать операцию по принципу:
"А встречусь-ка я с польским агентом, да и загоню ему эту штуковину".
Польские агенты - не фонарные столбы, их не так-то легко отыскать.
- Верно, - задумчиво сказал лорд Дарси. - Трудно продать товар, не зная, как войти в контакт с покупателем. Прошу вас, продолжайте.
- Цвинге не дурак. Для того, чтобы подозрение не пало потом на него, он организовывает этот спектакль с привлечением Барбура. Все разыскивают таинственного Фицджина, готовят ему ловушку. А тем временем Барбур и в самом деле договаривается с поляками, причем рассказывает им ту же байку про Фицджина. Неглупо...
- И чем же, в таком случае, должен закончиться этот спектакль? - спросил Дарси.
- Давайте посмотрим... Секрет передают полякам. Поляки расплачиваются с Барбуром. Думаю, Цвинге нашел бы возможность в этот момент оказаться в Шербуре. Вряд ли он доверил бы своему Жоржу пять тысяч золотых соверенов.
Ловушка для таинственного Фицджина, разумеется, не срабатывает, так как нельзя загнать в ловушку несуществующего человека. А после того, как мы обнаруживаем, что польский флот обзавелся проектором хаоса, у Цвинге всегда есть оправдание: "Фицджин наверняка заподозрил Барбура и нашел другой путь выхода на поляков". Неглупо?.. Возможно, Цвинге собирался расплатиться с Барбуром и как-то поделить с ним деньги, а возможно, собирался по-тихому убрать двойного агента. Теперь нам этого уже не узнать.
- Интересно, - сказал Дарси. - Вполне вероятно, что именно этот план и существовал, но если так, то он не сработал. Как вы полагаете, что произошло в действительности?
- Я думаю, поляки выяснили, что Барбур работает на Зета, а Зетом является сэр Джеймс. В таком случае, если моя гипотеза хоть чуть-чуть близка к истине, есть по меньшей мере два возможных объяснения случившемуся... Первое. Поляки решили, что вся эта кутерьма с продажей секрета - просто наживка для какой-то ловушки, мистификация, придуманная сэром Джеймсом с неясными целями, и послали агентов, чтобы устранить обоих участников игры... Второе. У них была причина поверить, что сэр Джеймс действительно стал предателем и готов работать на них. Они знали, что сэр Джеймс не передаст Барбуру чертежи или детали устройства до достижения договоренности. Но они также знали и то, что Цвинге надо держать материалы в таком месте, где он сможет быстро до них добраться. Он должен был заранее их приготовить и где-то спрятать - сомневаюсь, чтобы он мог с ходу, по памяти, нарисовать их. - Командор задумчиво покусал нижнюю губу.
- Итак, пока один из агентов работает с Барбуром в Шербуре, другой в Лондоне следит за Цвинге. Договор заключается в Шербуре, и Барбур тут же посылает информацию о нем Цвинге. Цвинге, не зная, что поляки следят за ним, достает материалы из тайника, намереваясь передать их Барбуру. Но теперь поляки знают, что материалы уже у сэра Джеймса. Они отдают шербурскому агенту приказ убрать Барбура, а здесь убивают Цвинге и забирают у него чертежи, сэкономив таким образом польской казне весьма солидный куш.
- Я должен признаться, - медленно сказал Дарси, - что слишком мало знаю о международных разведывательных сетях. Такая версия никогда бы не пришла мне в голову! А как со способом убийства? Как на самом деле польские агенты убили сэра Джеймса Цвинге?
Командор выразительно пожал плечами:
- Тут уж вы полОжите меня на обе лопатки, милорд. Мои познания в области черной магии колеблются между "ничего" и "совершенно ничего". Да и мой опыт работы во флотском Си-Ай-Ди никогда не включал в себя расследование конкретных преступлений. Что бы там о моей квалификации ни говорил капитан Смоллетт...
Лорд Дарси засмеялся:
- По крайней мере, достаточно честно. Надеюсь, нынешнее расследование даст вам возможность понять, как мы, бедные невежественные гражданские следователи, раскрываем преступления. - Он посмотрел на свои наручные часы. - Боже! Седьмой час! Я полагал, Адмиралтейство закрывается в шесть.
Командор ухмыльнулся:
- Осмелюсь сделать предположение... Думаю, капитан Смоллетт предупредил, чтобы нас не беспокоили.
- Без сомнения, - сказал Дарси. - Хорошо. Давайте положим папки на место и отправимся в гостиницу. Я хочу задать сэру Лайону Грею пару вопросов. Если, конечно, мы его поймаем... а еще стоит поговорить с его светлостью архиепископом Йоркским. Нам надо побольше узнать о девушке по имени Тия Эйнциг.
- Тия Эйнциг? - Лорд Эшли моргнул: это имя он услышал впервые.
- По дороге в гостиницу я расскажу вам то немногое, что знаю о ней...
У Адмиралтейства найдется для нас с вами транспорт? Или придется ловить кэб?
- Боюсь, все экипажи Адмиралтейства в шесть оказываются под замком, милорд, - сказал командор. - Придется ехать в кэбе, если сумеем поймать.
- Если не поймаем, пройдемся пешком, - заметил Дарси. - Королевское управление не на другом конце города.
Через несколько минут они уже шагали по затемненным коридорам Адмиралтейства. В вестибюле вооруженный младший офицер проводил их лордства через парадную дверь.
- Сегодня вечером ужасный туман, милорды, - сказал он. - Надеюсь, ваша поездка окажется приятной. Капитан Смоллетт распорядился, чтобы вас ждал экипаж.
- Возблагодарим Бога за эту маленькую любезность, - сказал Дарси.
Туман казался даже более плотным, чем прошлым вечером. У поребрика, едва видимый в тусклом свете газовой лампы, висящей над дверями здания, стоял экипаж с гербом Адмиралтейства. Двое мужчин спустились по лестнице к нему, и командор Эшли окликнул:
- Младший офицер Хоскинс, это вы?
- Да, милорд командор. Капитан Смоллетт приказал обязательно дождаться вас.
- Превосходно! Отвезите нас в Королевское управление.
И двое мужчин забрались в экипаж.

* * *

Возвращение в гостиницу заняло гораздо больше времени, чем дневное путешествие к Адмиралтейству.
Туман разогнал посетителей выставки по домам, и их лордства нашли вестибюль гостиницы опустевшим. Лишь около одной из экспозиций стоял человек в голубом одеянии мастера-тауматурга. Их лордства приблизились к одинокому зрителю, и лорд Дарси тронул его за плечо.
- Прошу прощения, мастер, - сказал он официальным тоном. - Я лорд Дарси, специальный следователь, имеющий королевский ордер. Я был бы очень благодарен, если бы вы подсказали мне, где можно найти сэра Лайона Гандолфуса Грея.
Мастер-тауматург обернулся, его лицо тронула подобострастная улыбка.
- Очень рад встрече с вами, лорд Дарси, - сказал он. - Я мастер Юэн Макалистер. Мой очень хороший приятель мастер Шон О'Лохлейн много рассказывал мне о вас, ваше лордство. - На лицо волшебника вдруг набежала тень. - Мне очень жаль, ваше лордство, но гроссмейстер сэр Лайон в данный момент недоступен. Он на специальном исполнительном заседании высших должностных лиц Королевского колдовского общества и гильдии магов. Могу я еще чем-нибудь помочь вашим лордствам?
Дарси решил воздержаться от замечания, что пока мастер-тауматург мало чем помог их лордствам.
- Ах как плохо! Впрочем, ладно... Скажите, его светлость архиепископ Йоркский тоже принимает участие в заседании?
- О нет, ваше лордство. Его светлость не является членом исполнительного комитета. Его церковные обязанности слишком обременительны, чтобы позволить его светлости взять на себя дополнительную нагрузку. Кстати, я видел его светлость совсем недавно. Он пьет чай в ресторане, ваше лордство, в Зале Со Щитами. - Макалистер поднял руку и бросил стремительный взгляд на часы. - Да, это было всего пару минут назад, ваши лордства. Его светлость еще должен быть там. - Он опустил руку. - Могу ли я еще чем-нибудь помочь вам? - И прежде чем кто-либо из них успел ответить, продолжил:
- Могу ли я помочь вам в поисках мерзкого преступника, совершившего отвратительное убийство, - лицо Макалистера стало вдруг подчеркнуто-печальным, - нашего доброго друга мастера сэра Джеймса? Какой трагический конец!.. Ваше лордство готовы арестовать виновника?
- Мы сделаем все, что сможем, мастер Юэн, - резко сказал лорд Дарси.
- Весьма благодарны вам за информацию. Доброго вечера, мастер Юэн, еще раз благодарю вас.
Они с Эшли повернулись и отправились в ресторан, предоставив Макалистеру возможность провожать их безучастным взглядом.
- Вот вам мастер Юэн Макалистер, - сказал Эшли, когда они удалились.
- Этакий маленький скользкий ублюдок...
- Я бы узнал его, даже если бы он не соизволил представиться.
Описание мастера Шона, как всегда, оказалось очень точным.
- Нет ли у вас ощущения, что мастер Юэн тоже замешан в деле? - задумчиво проговорил Эшли.
Прежде чем ответить, Дарси сделал еще два шага.
- Буду с вами откровенен, - сказал он. - Хотя у меня и нет улик, я считаю весьма вероятным, что мастер Юэн Макалистер - одна из ключевых фигур в тайне, окружающей смерть сэра Джеймса.
Лорд Эшли удивленно посмотрел на него:
- Однако я не заметил у вас особенного желания расспрашивать его дальше.
- Я читал показания, которые он дал вчера лорду Бонтриомфу. Все утро он пробыл в своей комнате, где-то до девяти или четверти десятого - он не уверен во времени. Потом находился внизу, в вестибюле. Мастер Шон частично подтверждает его показания. Интересно то, что номер мастера Юэна находится этажом выше, прямо над номером, в котором был убит сэр Джеймс.
- Это пища для размышлений, - сказал Эшли, когда они подошли к Залу Со Щитами.
Лорд Дарси распахнул дверь.
Наружный дворик, который они видели утром из комнаты сэра Джеймса, был теперь окутан туманом, но сам ресторан заливали светом газовые лампы.
Их лордства вошли и оглядели помещение. За одним из столиков в одиночестве пил чай пожилой человек в пурпурном одеянии.
- Полагаю, это и есть его светлость архиепископ Йоркский, - сказал Дарси.
Они приблизились к столику.
Архиепископ казался глубоко задумавшимся. На столике лежал блокнот, и его светлость аккуратно выписывал символы на его страницах.
- Глубочайшие извинения за то, что вынужден побеспокоить вас, ваша светлость, - вежливо произнес Дарси. - Я бы ни в коем случае не стал мешать вашим размышлениям, но у меня королевское дело.
Старичок с улыбкой взглянул на него. В свете газовых ламп серебристые волосы архиепископа, окружающие пурпурную шапочку, выглядели этаким гало.
Не поднимаясь, он протянул руку.
- Вы не мешаете, милорд. - Голос архиепископа был мягок, как весенняя трава. - Мое время - ваше время. Полагаю, вы - лорд Дарси из Руана?
- Да, ваша светлость, - сказал Дарси. - А это командор лорд Эшли из корпуса военно-морской разведки.
- Очень хорошо, - сказал мудрый старый сенситив. - Прошу вас, милорды, присаживайтесь. Благодарю... По-видимому, вы пришли обсудить со мной обстоятельства смерти сэра Джеймса Цвинге?
- Да, ваша светлость, - сказал Дарси, усаживаясь на стул.
Архиепископ Йоркский сложил руки на столе:
- Я к вашим услугам. Все, чем могу помочь, чтобы прояснить это дело...
- Ваша светлость очень добры, - сказал Дарси. - Как вы, наверное, знаете, я не обладаю Талантом, и потому существуют факты, в которых вы можете разобраться, а я - нет.
- Весьма возможно. Какие, например?
- Насколько я понимаю, в этой гостинице волшебнику было бы трудно, не выдав себя, совершить ритуал черной магии. Более того, каждый из здесь присутствующих волшебников был проверен на ортодоксальность практики и получил от своего епархиального епископа лицензию, подтверждающую эту проверку.
- И вас интересует, - мягко сказал архиепископ, - как сумел такой человек избежать нашего внимания.
- Именно.
- Хорошо, я попытаюсь объяснить. Давайте начнем с лицензии на практику. Лицензия выдается каждому конкретному волшебнику, когда он, закончив ученичество, становится по правилам гильдии достаточно квалифицированным, чтобы использовать свой Талант. Далее он переэкзаменовывается каждые три года, и его лицензия обновляется только в том случае, если он подтвердил квалификацию. Вам это известно?
Дарси кивнул:
- Да, ваша светлость.
- Очень хорошо, - сказал архиепископ. - Возникает вопрос: какие факторы на практике способны дисквалифицировать волшебника? Что не позволит церкви обновить его лицензию?.. Причин существует немало, но главной из них, как правило, оказывается практикование черной магии. К великому сожалению, никто, кроме очень немногих сенситивов чрезвычайно высокой квалификации, не способен определить, практиковал ли человек то, что мы называем черной магией, если заклинания были слабодействующими, если вред, причиненный ими, относительно невелик, если практикующий еще не успел достаточно измениться под действием своих занятий. Вы понимаете?
- Думаю, да, - ответил Дарси.
- Тогда, - продолжал архиепископ, поднимая палец, - вы поймете, что волшебник может некоторое время заниматься черной магией, прежде чем эти занятия окажут на его душу такое воздействие, что изменения станут очевидными для Коллегии экзаменаторов. Однако крупное преступление, подобное убийству, разумеется, будет немедленнообнаружено сертификационной комиссией, собранной для этой цели. Проверяемому волшебнику придется подвергнуться тестированию, и если он использовал свое Искусство для того, чтобы совершить такое ужасное преступление, как убийство, он эти тесты автоматически завалит. - Архиепископ повернул руку ладонью вверх. - Но вы понимаете, что нельзя устроить подобную проверку каждому из присутствующих здесь магов. Гильдия должна считать своих членов ортодоксальными до тех пор, пока не появятся достаточные свидетельства, чтобы обосновать проверку их ортодоксальности.
- Я это прекрасно понимаю, - сказал Дарси, - но, кроме того, я знаю, что вы - один из самых тонких сенситивов и один из самых могущественных целителей христианского мира. - Он посмотрел архиепископу прямо в глаза. - Я ведь знал лорда Сейгера из Йоркшира.
Глаза его светлости погрустнели.
- О да, бедный Сейгер. Беспокойная душа! Я делал для него все, что мог, и все же я знал... да, знал... что в любом случае он долго не проживет.
- Ваша светлость опознали его, как убийцу-психопата, - сказал Дарси.
- И если среди нас сейчас ходит такой же убийца, разве не будет он опознан так же легко, как лорд Сейгер?
Встревоженные глаза архиепископа посмотрели сначала на Дарси, затем на Эшли.
- Милорды, - сказал он осторожно. - Область магии не так-то легко делится на снежно-белую и иссиня-черную. И в душах человеческих не просто разобраться. Случай с лордом Сейгером оказался запредельным и, по этой самой причине, легко выявляемым, хотя и его было непросто трактовать. Но разве можно заявить: "этот человек способен на убийство" или "этот человек убивал" - и, исходя из этого заявления, изолировать его от общества?..
Сами по себе эти черты не обязательно несут зло. Способность убивать - необходимейшая черта, обеспечивающая выживание рода людского. Уничтожить эту черту - значило бы, по сути, уничтожить само человечество. К примеру, будучи сенситивом, я могу сразу сказать, что вы оба убивали человеческие существа. Но разве я могу определить, были ли эти убийства оправданы? Мы, сенситивы, не ангелы, милорд. Мы не можем брать на себя роль Господа Бога.
Лишь когда присутствует истинное, глубоко укоренившееся в душе злое намерение, оно станет столь вопиюще очевидным, что немедленно будет обнаружено. Ни в одном из вас, например, я подобного зла не нахожу.
Последовало продолжительное молчание. Наконец Дарси сказал:
- Мне кажется, я понимаю... Прав ли я, однако, решив, что, если каждому из присутствующих здесь волшебников предложат стандартные тесты на ортодоксальность, то всякий, совершивший убийство посредством черной магии, будет с помощью этих тестов немедленно выявлен?
- О да, конечно, - сказал архиепископ. - Можете быть уверены, что в том случае, если светские власти не смогут найти виновного, эти тесты будут проведены. - Но, - он поднял длинный тонкий палец, - до сих пор ни у Церкви, ни у гильдии нет никаких свидетельств того, что подобное черное волшебство было совершено. Потому-то мы и остаемся пока в стороне.
- Понимаю, - сказал лорд Дарси. - С вашего позволения, ваша светлость, еще один вопрос. Что вы можете сказать о дамозель Тие Эйнциг?
- Дамозель Тия? - Святой старец хмыкнул. - Ну, милорд... с этой девушки вы можете немедленно снять всякие подозрения о каком-либо соучастии ее в убийстве сэра Джеймса. За последние несколько месяцев дамозель Тию дважды проверяли компетентные коллегии и экзаменаторы. Она никогда в жизни не занималась черной магией.
- Я не согласен с вашим мнением о том, что подобные проверки полностью освобождают от подозрений в соучастии, - сказал Дарси. - Ведь человек может оказаться замешанным в убийстве, и не практикуя черную магию. Поправьте меня, если я ошибаюсь.
Архиепископ выглядел задумавшимся.
- Тут вы, конечно, правы. Возможно... да-да, вполне возможно... что дамозель Тия совершила преступление, и, если она при этом не пользовалась черной магией, мы не обязательно обнаружили бы это. - Он улыбнулся. - Но я уверяю вас, в этой девушке нет зла, совсем нет.
Архиепископ вдруг посмотрел в сторону. Дарси проследил за его взглядом.
К столу приближалась Мэри де Камберленд. Она явно была возбуждена, но изо всех сил старалась не показать этого.
- Ваша светлость, - сказал она и сделала быстрый реверанс. Потом посмотрела на Дарси. - Я... - Она замолкла, взглянула на Эшли и архиепископа, затем снова посмотрела на Дарси. - Я могу говорить, милорд?
- О вашем задании? - спросил Дарси.
- Да.
- Мы как раз беседовали о Тие. У вас что-то новенькое?
- Прошу вас, ваша светлость, присаживайтесь, - сказал архиепископ. - Мне бы хотелось услышать все, что вы можете рассказать о Тие.
Тихим голосом вдовствующая герцогиня Камберлендская поведала о своем разговоре с Тией Эйнциг, о короткой встрече Тии с незнакомцем в баре, об инциденте с запиской в комнате Тии. Рассказ герцогини отличался такой точностью и вниманием к деталям, которые не сумел бы превзойти даже лорд Бонтриомф.
- Я везде вас искала, - закончила герцогиня. - Отправилась в штаб, но сержант вас не видел. Просто повезло, что я сюда зашла.
Лорд Дарси протянул руку:
- Дайте мне посмотреть записку.
Герцогиня отдала ему листок бумаги:
- Вот почему я так торопилась найти вас. Все, что я здесь понимаю, - это цифры.
- Текст написан по-польски, - сказал Дарси. - "Будьте в "Собаке и Зайце" в семь часов", - перевел он. - Подписи нет. - Он посмотрел на часы.
- Без трех минут семь! Где эта чертова "Собака и Заяц"?
- Может быть, имеется в виду "Гончая и Заяц"? - спросил лорд Эшли. - Есть пивная с таким названием, на Верхней Суондхем-лейн. Мы вполне можем успеть.
- А никакой "Собаки и Зайца" вы не знаете? - спросил Дарси. - Что ж, тогда нам надо ловить хоть такой шанс. - Он повернулся к вдовствующей герцогине. - Мэри, вы проделали грандиозную работу. Я не могу сейчас отблагодарить вас. Нам придется оставить вас в обществе архиепископа. Ваша светлость должны нас простить... Идемте, Эшли! Где эта "Гончая и Заяц"?
Они вышли из Зала Со Щитами в вестибюль, и лорд Эшли сказал:
- Вот коридор, который выведет нас из вестибюля в переулок Потсмоук.
Повернув направо, мы окажемся на Верхней Суондхем-лейн. Не больше полутора минут.
Вспомнив о промозглом тумане на улице, они натянули плащи и накинули на головы капюшоны. Затем, не обращая внимания на взгляды нескольких волшебников, крайне удивленных той скоростью, с какой двое мужчин пересекли вестибюль, они ринулись по коридору к черному ходу. У двери стоял стражник.
- Я лорд Дарси, - быстро сказал следователь. - Передайте лорду Бонтриомфу, что мы отправились в пивную "Гончая и Заяц" и постараемся вернуться как можно скорее.

Глава 15

Туман в переулке Потсмоук был настолько густым, что, когда за их лордствами закрылась дверь, им показалось, что весь мир затоплен влажным мраком.
- Сюда, - сказал Эшли.
Они повернули направо, пробираясь ощупью по переулку Потсмоук до конца квартала. Здесь узкий переулок пересекала улица Святого Суидина, и он, расширяясь, превращался в Верхнюю Суондхем-лейн. На перекрестке несколько газовых фонарей вели с туманом борьбу не на жизнь, а на смерть, но даже при их молчаливой поддержке уже через несколько футов было трудно что-либо различить.
Едва их лордства вышли на перекресток, Дарси услышал в тумане справа отдаленное "цок-цок-цок". Как будто по улице Святого Суидина топал кто-то, обутый в ботинки со стальными подковками. Странное цоканье приближалось.
Звуки слева позволяли предположить, что от перекрестка удаляются две пары ботинок на кожаной подошве: одна - совсем близко, другая - немного подальше. А далеко впереди явно двигался экипаж, запряженный парой лошадей - копыта отчетливо постукивали по мостовой.
Их лордства пересекли улицу Святого Суидина и двинулись по Верхней Суондхем-лейн.
- Думаю, наша цель совсем близко, - сказал через минуту Эшли. - Точно, вот и пивная.
Из тумана появилась вывеска под газовым светильником, изображающая ярко-красную собаку, нагонявшую такое же длинноухое существо, как и она.
- Отлично, - сказал Дарси. - Давайте-ка войдем. Только не снимайте капюшон и не расстегивайте плащ. Мне бы не хотелось, чтобы кто-то заметил ваш флотский китель. А так мы сойдем за обычных торговцев средней руки.
- Пожалуй, - сказал Эшли. - Надеюсь, мы сумеем обнаружить девушку. Вы узнаете ее?
- Думаю, да. Описание, данное ее светлостью, было достаточно подробным. Не так много девушек подобного роста и внешности разгуливают в такое время по Лондону.
Он распахнул дверь.
Вдоль всей левой стены помещения протянулась длинная стойка, вдоль правой располагались кабинки. По центру - между стойкой и кабинами - стояли несколько столов. За одним из них резались в карты. На задней стене пивной висела мишень для игры в дартс. В нее с глухим стуком втыкались дротики. Рука клиента, метающего дротики, была столь же сильна, сколь слаба его меткость.
Дарси и Эшли быстренько оккупировали пустые табуреты у стойки. Пивная была настолько велика, что даже изрядное количество посетителей не создавало здесь ощущения присутствия толпы.
- Есть кто-нибудь знакомый? - пробормотал Эшли.
- Пока не вижу, - ответил Дарси, - но она может находиться в одной из дальних кабинок. Или вообще еще не пришла.
- Полагаю, второе ближе к истине, - сказал Эшли. - Взгляните в зеркало за стойкой.

Предыдущая страница 10 Следущая страница


11 Рэндал Гаррет

В зеркале прекрасно была видна входная дверь, и лорд Дарси сразу узнал миниатюрную фигурку и прелестное личико Тии Эйнциг. Пока она шла по пивной, процесс идентификации в мозгу Дарси завершился.
- Это она, - сказал следователь. - Видите высокие каблуки, о которых упоминала ее светлость?
И тут же понял, что именно каблуки дамозель Эйнциг и издавали странные цокающие звуки, которые он слышал на перекрестке. Тия отстала от него и Эшли не более, чем на тридцать секунд.
Девушка, не оглядываясь по сторонам, направилась прямо к дальним кабинкам, как будто точно знала, где именно ее будут ждать. Подойдя к последней кабинке, расположенной рядом с черным ходом, она повернулась лицом к залу, шагнула в кабинку и скрылась из поля зрения двух соглядатаев.
- Интересно, - сказал Дарси, - там уже есть кто-нибудь или ей придется ждать?
- Давайте подойдем поближе и посмотрим.
- Давайте... Только не подходите слишком близко. Не хотелось бы, чтобы кто-либо из них увидел наши лица.
- А мы с вами желаем последить за игрой в дартс, - сказал Эшли. - Она нас очень интересует.
- Годится, - согласился Дарси.
Они целеустремленно, но неторопливо - игра в дартс ведь никуда не убежит! - прошли к дальнему концу стойки.
В кабинке напротив Тии Эйнциг кто-то сидел. Фигура у сидевшего была явно мужской, но капюшон плаща полностью скрывал его лицо, да и голову он держал склоненной.
- Давайте передвинемся к крайнему столику, - тихо произнес Дарси. - Посмотрим, нельзя ли услышать их разговор. Но двигайтесь осторожно и не открывайте лицо. Только нужно все это проделать так, чтобы наше поведение никому не показалось намеренным.
Последний столик находился между входом в пивную и кабинкой, за которой они наблюдали. Отсюда таинственного незнакомца совсем не было видно. Он сидел к ним спиной и говорил так тихо, что разобрать слова оказалось просто невозможным - слышалось только какое-то "бур-бур-бур..."
Зато Тию было слышно очень хорошо: девушка сидела к ним лицом, и, как и сказала Дарси прошлым вечером Мэри де Камберленд, голос Тии был достаточно сильным. Даже когда она старалась говорить тихо.
Поначалу Дарси и Эшли слышали только невнятное бормотание незнакомца, потом Тия сказала:
- Если вы не желали его смерти, зачем вы его убили? - Выражение ее лица было гневно-холодным и жестким.
Снова раздалось бормотание.
- Вы ведь выяснили, - сказала Тия, - что Зетом, главой Европейского отдела Имперской военно-морской разведки, был на самом деле мастер сэр Джеймс Цвинге. И после этого вы сидите тут и утверждаете, что секретные службы короля Казимира не желали смерти Цвинге.
Бормотание, доносившееся из-под капюшона, стало откровенно злым.
- Я говорю так, как считаю нужным, - сказала Тия. - Следите за своим языком!
С минуту она молчала, слушая собеседника, и на лице ее застыло выражение холодного гнева. Потом ее губы тронула ледяная улыбка.
- Нет, - сказала Тия. - Я и не подумаю просить его. Ни для вас, ни для Польши, ни для короля Казимира со всей его треклятой армией!
Человек в капюшоне бросил короткую фразу, и ледяная улыбка Тии стала чуть шире.
- Нет. Будьте вы прокляты!.. И для него - тоже! А знаете, почему?.. Потому что теперь я знаю - вы мне лгали. Потому что теперь я знаю - он в безопасности, он избежал пыточных камер польской тайной полиции!
Незнакомец проговорил что-то еще.
- Подписываю ему смертный приговор? - Тия сухо засмеялась, и в смехе этом не было ни тени юмора. - О нет! Вы слишком долго играли мною. Вы пытались заставить меня предать страну, которая была ко мне так добра. Вы хотели, чтобы я предала человека, который любит меня. Из-за вас я жила в постоянном страхе, но дальше так продолжаться не будет. Да, я подпишу смертный приговор... Вам! Я расскажу властям Империи все, что знаю, и надеюсь, они вас повесят, вы, злобный, ничтожный... - Она неожиданно замолчала и часто заморгала глазами. - Что? - Она продолжала моргать.
Дарси, внимательно следивший за лицом Тии из-под своего капюшона, заметил, как изменилось ее лицо. Если раньше его выражение было каменным, то теперь оно сделалось деревянным. Но льда в нем не осталось.
Эшли протянул руку и схватил Дарси за запястье.
- Будьте осторожны! - прошептал он. - Эта пара намерена уйти через черный ход!
Дарси мысленно улыбнулся.
Лорд Бонтриомф упоминал, что у Эшли случаются неожиданные вспышки способности к предвидению, и, по-видимому, сейчас произошла именно такая вспышка. Неразвитый Талант, как правило, способен на подобное под действием стресса.
Предвидение Эшли сбылось. Тия встала. Тут же из кабинки появился и человек в капюшоне - по-прежнему спиной к наблюдателям. Он шагнул к черному ходу, Тия - за ним. Через мгновение они исчезли за дверью.
Дарси и Эшли медленно поднялись и двинулись следом. Взявшись за дверную ручку, Дарси остановился.
- Чего вы ждете? - спросил Эшли.
- Пусть отойдут немного, - сказал Дарси. - Тогда они не заметят света, когда откроется дверь.
- Как бы не потерять их в тумане...
- С ее-то каблуками?! Такие звуки не скроет и туман. - Дарси чуть-чуть приоткрыл дверь. - Слышите? Они пошли направо. Что это за улица?
- Должно быть, Олд-Барнегот-роуд.
- Теперь пойдемте.
Дарси открыл дверь, и их лордства окунулись в клубящийся туман.
Каблучки Тии оказались прекрасным ориентиром, ошибиться в направлении было невозможно.
- Давайте-ка сократим дистанцию, - предложил Дарси шепотом. - Если мы не будем шуметь, ее каблуки заглушат наши шаги.
Несколько минут они молча следовали за хорошо слышными "цок-цок-цок".
Затем Эшли тихо сказал:
- Знаете, я мало что понял из их разговора в пивной, но, думаю, мне следует поблагодарить судьбу даже за это.
- Почему? - спросил Дарси.
- Было бы менее удивительно, если бы они говорили по-польски. Мы знаем, что Эйнциг владеет польским. А записка указывает, что и этот тип тоже им владеет.
- Как раз наоборот, - сказал Дарси. - Записка указывает, что неизвестный знаком с польским, но свободно им не владеет. Понятия "гончая" и "собака" у поляков разнятся так же, как и у нас. Он же, переводя название пивной на польский, употребил слово "собака", чего не сделал бы человек, хорошо знакомый с языком. И вообще, все это немало говорит нам о человеке, которого мы преследуем.
- В каком смысле, милорд?
- Что он глуп, претенциозен и имеет явную тягу к мелодраматизму. Он мог спокойно написать записку на англо-французском, но использовал польский. Зачем?
- Может быть, для того, чтобы ее не понял никто из посторонних?
- Вот-вот... Вы совершаете ту же ошибку, что и он. Лишь человек, плохо знакомый с языком, может посчитать его неким видом тайнописи. Разве является для вас англо-французский тайным языком, с помощью которого можно скрывать свои мысли от других?
- Вряд ли, - сказал с улыбкой Эшли.
- Но даже если и так, - мягко добавил Дарси, - лишь полный глупец решится показать свое откровенно слабое знание языка человеку, для которого этот язык является родным.
Каблуки Тии явно снова повернули направо.
- Где мы теперь? - осведомился Дарси.
- Если я еще не потерял ориентировку, мы только что миновали Грейт-Харлоу-хаус, а это означает, что они свернули на Темза-стрит и направляются точно на юг.
Не в первый раз Дарси пожалел о том, что слабо знаком с Лондоном.
- У вас есть хоть какие-то соображения о цели их путешествия? - спросил он.
- Ну, если они никуда больше не свернут, - сказал Эшли, - мы минуем церковь Святого Мартина и упремся точнехонько в центр Вестминстерского дворца.
- Только не уверяйте меня, что они хотят повидаться с Его Величеством, - сказал Дарси. - Сомневаюсь, смогу ли я переварить такую новость...
- Подождите-ка... Кажется, они свернули налево.
- А что там?
- Мост Сомерсет, - ответил Эшли. - Они переходят реку. На мосту есть фонари. Нам лучше поотстать.
- Не думаю, - сказал Дарси. - Рискнем.
- Сколько они еще собираются ходить? - пробормотал Эшли. - У них что, вечерняя прогулка в Кройдон? <район в южной части Большого Лондона> Огни на мосту статус-кво не нарушили. Фонари находились далеко друг от друга, а туман здесь, над Темзой, оказался настолько плотным, что человека, стоящего под фонарем, не было видно и с пятнадцати футов. Погоня продолжалась прежним порядком: мягкий шаг и острый слух.
И вдруг цоканье каблучков впереди затихло. Двое преследователей замерли. Тия и неизвестный находились где-то возле середины моста, и оттуда донеслась приглушенная, но четко различимая фраза:
- А теперь залезай на балюстраду.
- Боже правый! - воскликнул Дарси. - Вперед!
Предосторожности сразу стали излишними, и двое охотников бросились к своей дичи. Из тумана возник человек в капюшоне, стоящий под одним из фонарей. Тии Эйнциг нигде не было видно. Из-под моста донесся глухой всплеск.
Неизвестный обернулся на шаги преследователей, лицо его по-прежнему было скрыто капюшоном. На секунду он замер, решая, что ему предпринять.
Потом понял, что убежать уже не удастся - преследователи были слишком близко. Тогда его правая рука нырнула под полу плаща, и в туманном свете фонаря слабо сверкнуло иглоподобное лезвие рапиры.
Представители имперского флота не случайно слыли прекрасными фехтовальщиками. Во всяком случае, реакция командора Эшли оказалась практически мгновенной. Его шпага выскочила их ножен и заняла нужную позицию раньше, чем человек в капюшоне устремился в атаку.
- Займитесь им! - крикнул Дарси. - А я за девушкой!
Он сбросил плащ, вспрыгнул на широкую каменную балюстраду и ринулся вниз, в непроглядную мглу.

Глава 16

Эшли не видел, как лорд Дарси нырнул с моста. Глаза командора неотрывно следили за противником, освещенным слабым сиянием газового фонаря. Эшли был спокоен и уверен в своих силах. Движения противника сразу подсказали командору, что перед ним не профессионал.
Но когда неизвестный бросился в атаку, Эшли неожиданно почувствовал странный наплыв страха. Рапира в руке противника, казалось, дрожала и расплывалась.
Лишь благодаря инстинкту и удаче Эшли сумел избежать первого смертоносного прикосновения и парировать удар своим клинком. Но взгляд командора по-прежнему не мог поймать стальное острие рапиры. Похоже, глаза перестали подчиняться контрразведчику и отказывались смотреть на оружие противника.
Следующие несколько секунд поединка едва не повергли командора в панику, так как выпады неизвестного лишь чудом не достигали цели, а собственные удары Эшли легко отбивались клинком, которого командор никак не мог разглядеть.
Куда бы ни смотрел Эшли, клинок врага оказывался совершенно в другом месте. Движения вражеской рапиры были сильными и стремительными, и выпады противника обязательно завершились бы смертельным уколом, если бы шпага командора каким-то образом не умудрялась отбивать их в сторону. Встречные атаки Эшли парировались с необычайной легкостью, и всякий раз, когда рапира неизвестного касалась шпаги командора, глаза Эшли смотрели мимо оружия.
Командору не требовались объяснения происходящего. Было совершенно очевидно, что он столкнулся с заколдованным оружием в руках смертельно опасного убийцы.
И тут на сцену вышел собственный, неразвитый Талант командора. Это был Талант, редкий даже в гильдии магов. Эшли обладал способностью заглядывать в будущее, на очень короткое время - обычно лишь на какие-то мгновения и крайне редко на две-три минуты.
Гильдия способна обучить большую часть людей с подобным Талантом. В результате волшебники получали возможность предсказывать погоду, предупреждать о землетрясениях и предвидеть другие природные явления, не связанные с действиями человека. Но даже величайшие ученые маги не разработали еще методов развития дара, принадлежащего Эшли. Ведь его способность - умение предсказывать результаты людских поступков - была самой малораспространенной среди магов. И поскольку колдовские законы асимметрии времени до сих пор не были постигнуты, этот вид Таланта не мог быть доведен до той степени надежности, которой достигали прочие Таланты.
У командора бывали случайные вспышки способности к предвидению, но он понятия не имел, когда они придут и сколько времени будут продолжаться.
Однако, как любой умный человек, наделенный интуицией, командор Эшли был способен действовать, опираясь на нее.
Он вдруг понял, что инстинктивно знает, где в следующее мгновение окажется заколдованный клинок врага. Черный волшебник, намеревавшийся убить Эшли, возможно, и имел на своей стороне чрезвычайно развитый Талант, но как он мог противостоять предвидению!
Поняв это, Эшли больше не пытался смотреть ни на вражеский клинок, ни на сжимающую его руку. Теперь глаза командора следили за телом противника.
Оно передвигалось из одной позиции в другую, будто копировало эскизы из учебника для начинающих фехтовальщиков. Эшли мог вообще закрыть глаза: он все равно знал, что сейчас делает враг.
Некоторое время командор не предпринимал активных действий. Он лишь парировал атаки, внимательно изучая, как черный волшебник работает с оружием. Однако больше Эшли отступать не собирался.
А потом он начал наступление. Раз за разом он заставлял противника делать шаг назад. Теперь они снова находились под фонарем. Черный волшебник явно начал терять уверенность. Его атаки и защита потихоньку становились менее четкими. Теперь страх и паника зажали в свои тиски противоположную сторону.
Командор обдумал план действий. Он не хотел убивать этого человека: шпион-волшебник должен быть арестован, осужден и повешен - или за убийство сэра Джеймса Цвинге, или за приказ совершить это убийство. У Эшли не было никаких сомнений насчет такого исхода разворачивающихся событий, но было бы глупо, убив черного мага, брать на себя роль королевского правосудия.
Теперь командор знал, что взять противника живым будет нетрудно.
Потребуется всего два быстрых движения - выпад между локтем и запястьем, чтобы разоружить врага, и стремительный удар клинком плашмя по голове, чтобы оглушить его.
Эшли сделал еще два финта, намереваясь отодвинуть противника назад и загнать в позицию, необходимую для нанесения завершающего удара. Волшебник отступал, будто повинуясь устным приказам. Почти так оно, собственно, и было: молниеносные движения шпаги в руке командора являлись приказами, требующими неукоснительного исполнения, иначе...
Теперь фонарь оказался за спиной Эшли, и свет впервые коснулся лица под капюшоном.
Узнав знакомые черты, лорд Эшли хмуро улыбнулся. Взять этого человека будет и в самом деле приятно!..
Настал решающий момент.
Эшли начал движение в сторону оставленного на мгновение без защиты предплечья волшебника.
И тут же почувствовал, что Талант покинул его. Он стал слишком уверенным в себе, и психологическое напряжение, поддерживавшее цепочку абсолютно точных предчувствий, упало ниже критического порога.
Он еще не успел осознать этого, когда его левая нога не удержалась на скользком от тумана покрытии моста.
Эшли судорожно попытался восстановить равновесие, но было поздно: видно, смерть дождалась наконец-то своего времени.
Однако он уже нагнал достаточно страху на своего противника, и волшебник даже не понял, что эта пауза - для него возможность поразить врага. Черный маг лишь сообразил, что судьба подарила ему мгновение безопасности и, пока смертоносная флотская шпага ему не угрожает, это мгновение надо срочно использовать. Полы его плаща взметнулись крыльями гигантской птицы, он развернулся и исчез в тумане. Как будто его и не было.
Лорд Эшли сумел удержать свой вес на вытянутой левой руке и таким образом избежал контакта физиономии с мостовой. Но едва он поднялся на ноги, как острая боль пронзила его правую лодыжку. Он слышал удаляющийся топот ног волшебника, но знал, что теперь не поймает его: с подвернутой ногой много не набегаешь.
Эшли прислонился к балюстраде и громко расхохотался. Смех этот родился в нем еще тогда, когда он узнал перекошенное, испуганное лицо своего противника. Но смеялся он теперь над самим собой. Подумать только - несколько секунд он и в самом деле жутко боялся этого подобострастного червяка, мастера Юэна Макалистера!..
Через полминуты командор справился с приступом смеха. Он загнал глубоко в легкие порцию насыщенного туманом воздуха и вытер пот со лба тыльной стороной левой руки. Затем ловким движением вернул в ножны шпагу.
Очень плохо, подумал он, что скользкая мостовая не позволила мне схватить мастера Юэна. Впрочем, личность черного волшебника теперь известна, и лорду Дарси ничего не остается...
Лорд Дарси!
Возбуждение отпустило мозг Эшли, и он поковылял поперек моста к той балюстраде, что располагалась ниже по течению реки.
Внизу была кромешная тьма, даже поверхность воды оказалось невозможно разглядеть.
- Дарси!
Голос командора загремел над рекой, но плотный туман рассеял звук прежде, чем он улетел вдаль.
Ответа не было.
Эшли позвал еще дважды. Безуспешно.
И тут он услышал справа от себя быстрые шаги. Повернувшись навстречу неведомому гостю, командор положил руку на эфес шпаги.
Неужели Макалистер осмелился вернуться?! Сомнительно, конечно, но все же... проклятый туман!
Эшли чувствовал себя запертым в маленьком мирке, границами которого были ватные сугробы, расположенные на расстоянии в дюжину футов от него. А за границами этого мирка жили невидимые создания, воплощенные только в собственные шаги.
Но тут появился свет, и среди ватных сугробов возникла человеческая фигура, несущая газовую лампу. Эшли не знал этого грузного человека, но черная форма лондонского стражника была одеянием товарища. Стражник остановился и тоже положил руку на эфес шпаги.
- Могу я спросить, что здесь происходит, сэр? - вежливо произнес он, но глаза его были настороже.
Лорд Эшли медленно убрал руку с эфеса. Стражник его примеру не последовал.
- Я услышал шум на мосту, сэр, - сказал он бесстрастно. - Похожий на звон оружия. Затем со стороны моста кто-то пробежал мимо. В тумане я не сумел разглядеть бегущего. А только что... - Он помедлил. - Это вы кричали, сэр?
Неожиданно Эшли понял, сколь подозрительным он должен показаться блюстителю порядка. В длинном черном плаще, с поднятым капюшоном, стоящий спиной к фонарю, лицо в тени - все как у Макалистера. Командор медленно поднял руку и стянул с головы капюшон, потом откинул на спину плащ, чтобы стражник смог разглядеть его форму.
- Командор лорд Эшли, - представился он. - Кричал и в самом деле я. А человек, пробежавший мимо вас, - преступник, и его разыскивают за убийство.
- Убийство, ваше лордство? - беспомощно спросил стражник. - И кто же он?
- Увы, он не назвал мне своего имени, - сказал Эшли.
Впрочем, сами по себе мои утверждения вполне правдивы, подумал он. А о Макалистере надо сначала поговорить с лордом Дарси.
- Дело в том, что несколько минут назад этот тип столкнул с моста молодую девушку, - добавил он. - Мой приятель нырнул за нею.
- Нырнул за нею? В такую ночь?.. Это глупо, ваше лордство! Похоже, вместо одного трупа мы получим два.
- Вполне возможно, - заметил Эшли. - Я звал его, но он не отзывается... Однако мой приятель очень силен, и, хотя маловероятно, чтобы он спас девушку, есть неплохие шансы, что сам он сумеет добраться до берега.
- Хорошо, ваше лордство. Мы немедленно начнем искать эту пару.
Стражник достал свисток и отправил во тьму серию резких высоких пронзительных нот - сигнал королевских стражников "Требуется помощь".
Через секунду-две с обоих берегов реки донеслись далекие свистки, означающие ответ "Идем". Прошло секунд десять, и стражник повторил призыв, чтобы его собратья смогли засечь направление.
- Помощь подоспеет через несколько минут, а до тех пор мы с вами бессильны, - резко сказал стражник и достал из кармана блокнот. - Теперь, ваше лордство, я еще раз хотел бы услышать ваше имя. Как и имена остальных участников происшествия.
Командор повторил свое имя, затем сказал:
- Девушку зовут Тия Эйнциг. - Он произнес ее фамилию по буквам. - Она - важная свидетельница по делу об убийстве, потому убийца и хотел от нее избавиться. Человека, прыгнувшего за ней, зовут лорд Дарси, он...
- Вы сказали "лорд Дарси"? - Стражник оторвал глаза от блокнота. - Лорд Дарси, знаменитый следователь из Руана?
- Он самый.
- Тот самый лорд Дарси, который прибыл из Нормандии с целью помочь лорду Бонтриомфу раскрыть убийство в гостинице Королевского управления?
- Именно он, - сказал Эшли устало.
- И он прыгнул в реку?
- Да, он прыгнул в реку! - Командор выразительно пожал плечами. - Лорд Дарси пытался спасти девушку. Сейчас он, наверное, уже доплыл до Нора <Нор - департамент на севере Франции, в который входит часть береговой полосы пролива Па-де-Кале>. Если мы подождем еще немного, он вполне успеет вернуться назад.
- Вы слишком нетерпеливы, ваше лордство, - раздраженно произнес стражник. - Спешка - родная сестра неудачи.
Он снова поднес свисток к губам и послал сигнал тревоги. Через несколько секунд повторил его.
Вскоре они услышали цокот копыт. Цокот быстро приближался и превратился в глухой гром, когда лошадь галопом выскочила на мост. В тумане возникло световое пятно. Стражник тут же посигналил своим фонарем и сказал:
- А вот и сержант, ваше лордство.
Неожиданно нависший над ними сержант стражи осадил гнедого мерина.
Стражник вытянулся в струнку.
- Что случилось, Артур?
- Этот джентльмен, сержант, - командор лорд Эшли. Имперский военно-морской флот. - Стражник открыл блокнот и быстро и сжато доложил обо всем, что ему рассказал Эшли.
Не успел он закончить, как с обеих концов моста послышались топот тяжелых сапог и цокот копыт. Прибыла подмога.
- Все ясно, милорд командор, - сказал сержант. - Мы займемся поисками лорда Дарси. Скорее всего он поплыл к правому берегу, поскольку тот ближе, но мы обыщем обе набережные. Артур, отправляйтесь к патрульному посту у Темза-стрит. Скажите им, чтобы выводили на реку свои катера. И пусть передадут сообщение на другие посты вниз по течению. Надо обшарить Темзу - отсюда до Челси <район Большого Лондона>.
- Слушаюсь, сержант! - Артур растворился в тумане.
- Если можно, сержант, я хотел бы попросить вас об одолжении, - сказал Эшли.
- Все, что в моих силах, милорд командор!
- Отправьте курьера в гостиницу Королевского управления. Пусть он доложит обо всем, что произошло, сержанту стражи, дежурящему там. Кстати, около гостиницы меня ждет младший офицер Хоскинс со служебным экипажем, принадлежащим Адмиралтейству. Пусть курьер предаст Хоскинсу приказ командора лорда Эшли немедленно доставить экипаж на Темза-стрит, к мосту Сомерсет. Я тоже полагаю, что лорд Дарси направился к правому берегу, и помогу вашим людям в прочесывании набережной.
- Хорошо, милорд. Курьер будет послан без промедления.

* * *

Мэри де Камберленд вышагивала по пустому вестибюлю Королевского управления, изо всех сил стремясь подавить в своей душе нервное нетерпение.
Она чувствовала, что должна предпринять какие-то действия, но не знала - какие.
Она хотела бы с кем-нибудь поговорить, но говорить было не с кем.
Сэр Лайон и сэр Томас все еще совещались с высокопоставленными волшебниками Империи. Мастер Шон находился в морге, наблюдая за аутопсией <аутопсия - вскрытие трупа для определения причин смерти> мастера сэра Джеймса Цвинге. Лорд Бонтриомф - со слов сержанта, дежурившего во временном штабе, - обшаривал город в поисках пропавшего человека по имени Пол Николс. (Мэри знала, что сержант не сказал бы ей и этого, если бы лорд Бонтриомф не сообщил ему, что ее светлость вдовствующая герцогиня Камберлендская привлечена к расследованию в качестве поставщика информации. Сержант, видимо, относился к ее статусу в расследовании с гораздо большим пиететом, чем статус того заслуживал.) А лорд Дарси самым вульгарным образом таскался по улицам, следя за Тией Эйнциг.
Все это не оставляло герцогине никакого занятия.
Перестав мерить шагами вестибюль, она свернула в коридор, ведущий к временному штабу. Возможно, туда поступили какие-нибудь новости. А если и нет, так лучше побеседовать с сержантом, чем бесцельно мотаться по вестибюлю.
Конечно, если бы нынешняя конвенция развивалась по обычному сценарию, Мэри нашла бы, с кем повеселиться в "Оружейной комнате". Но убийство заставило волшебников поумерить свои аппетиты.
Герцогиня шагнула через открытую дверь в маленький кабинет:
- Есть новости, сержант Питер?
- Никаких, ваша светлость. - Сержант стражи встал из-за стола. - Лорд Бонтриомф так пока и не вернулся, лорд Дарси - тоже.
- Судя по вашему виду, сержант, вы скучаете, как и я. Можно мне присесть?
- Окажите мне честь, ваша светлость! Прошу вас, располагайтесь вот в этом кресле. Боюсь, правда, что оно не очень удобно. Похоже, ночного управляющего снабдили не самой лучшей мебелью.
В кабинет ввалился еще один сержант. Кивнув герцогине, сказал:
- Д'вечер, мэм! - повернулся к дежурному. - Вы здесь главный?
- До возвращения лорда Бонтриомфа или лорда Дарси - я, - сказал дежурный. - Сержант Питер О'Сечнейл.
- Сержант Мишель Кер-Терр, речной наряд. Возвращения лорда Дарси вы можете и не дождаться. Девушку по имени Тия Эйнциг столкнули с моста Сомерсет, и лорд Дарси прыгнул вслед за ней. Там выводят на реку патрульные катера и организуют по обеим набережным от моста Сомерсет до Челси поисковые группы, но лично я думаю, шансов немного. Командор лорд Эшли попросил нас сообщить вам о случившемся. Он сказал, что лорду Бонтриомфу потребуется информация.
Сержант Питер кивнул.
- Ладно, - резко сказал он. - Я доложу его лордству, как только он вернется. Что-нибудь еще?
- Да. Вы не знаете, где находится младший офицер Хоскинс со служебным экипажем? Командор лорд Эшли приказал, чтобы он немедленно отправился на Темза-стрит к мосту Сомерсет. Транспорт потребуется лорду Дарси, когда они найдут его... Хотя я полагаю, что его лордства уже нет в живых.
Мэри де Камберленд встала и тихо сказала:
- Он жив. Если бы он умер, я бы знала.
- Прошу прощения, мэм? - сказал сержант Мишель Кер-Терр. - Не понял...
- Пустяки, сержант, - спокойно ответила герцогиня. - Вы сказали, на Темза-стрит к мосту Сомерсет? Я знаю, где младший офицер Хоскинс. Я передам ему приказ.
И тут сержант Мишель заметил наконец на платье Мэри герб Камберлендов. А сержант Питер пояснил:
- Ее светлость работает с нами над этим делом.
- О, это... это очень мило со стороны вашей светлости, - сказал сержант Мишель.
- Ничуть, сержант!
Герцогиня вышла из кабинета, быстро прошла по коридору, пересекла вестибюль и вышла на улицу. Она понятия не имела, где может стоять служебный экипаж Адмиралтейства, но время задавать вопросы уже миновало.
Поиски не отняли у нее много времени. Экипаж ждал в полуквартале от парадной двери Королевского управления, ближе к улице Святого Суидина.
Герб Адмиралтейства на дверце экипажа мог не узнать только полный идиот.
Кучер и лакей сидели, завернувшись в шинели и укрыв ноги пледом, спокойно курили трубки и разговаривали.
- Младший офицер Хоскинс? - властно спросила Мэри. - Я - герцогиня Камберлендская. Лорд Эшли прислал приказ, чтобы экипаж немедленно следовал на Темза-стрит к мосту Сомерсет. Я еду с вами.
И прежде, чем лакей успел хоть пальцем пошевелить, чтобы спуститься вниз, она распахнула дверцу и села в экипаж. Младший офицер Хоскинс открыл окошко в крыше и посмотрел на нее:
- Ваша светлость, но...
- Лорд Эшли, - холодно перебила герцогиня, - приказал отправляться немедленно. Это экстренный случай... А теперь, черт возьми, вперед!
Младший офицер Хоскинс моргнул:
- Да, ваша светлость!
Он закрыл окошко, и экипаж тронулся.

Предыдущая страница 11 Следущая страница


Слишком много волшебников 12

ЧАСТЬ ЧЕТВЕРТАЯ

Глава 17

Когда тело лорда Дарси скользнуло в утробу Темзы, ощущение было такое, что его мгновенно вморозили в гигантскую глыбу льда. И только то, что он мог двигать руками и ногами, говорило, что вокруг не лед, а чернильные воды Темзы. Секунда за секундой он барахтался, пытаясь сорвать камзол, и вроде пора уже было зарыться в грязь и придонный мрак, но тут голова его оказалась на поверхности. Он сделал глубокий вдох и снова ушел под воду.
"Какой же ты дурак, - говорил он себе, пока стаскивал обувь, - проклятый тупой осел с куриными мозгами. Или вообще без мозгов... Ведь девушка позволила столкнуть себя без борьбы, не издала ни единого звука.
Разве есть шансы отыскать ее в этом мире мрака и смерти, более чем в сотне ярдов от ближайшего берега?.."
Тяжесть на бедре напомнила ему еще кое о чем. Конечно, он мог бы достать пистолет, но никогда не стал бы стрелять в человека, вооруженного только рапирой. Впрочем, время, потраченное на то, чтобы заставить противника бросить свое оружие, обернулось бы потерянными драгоценными секундами. Даже сейчас его шансы найти девушку были малы. Если бы случилась задержка, они вообще бы приближались к нулю.
Во всяком случае, подумал он, стоило бы оставить пистолет на мосту.
Сейчас он стал лишь помехой.
С сожалением Дарси вытащил оружие из кобуры и навсегда вручил его грязным глубинам могучей реки. Потом снова всплыл на поверхность и огляделся.
Было совсем не так темно, как ему показалось вначале. Смутно, но огни на мосту все же были видны.
- Тия! - крикнул Дарси. - Тия Эйнциг! Где вы? Вы меня слышите?
Течение должно было унести ее под мост, но как далеко? Может, она уже сделала свой последний вдох - не воздухом, а водой?
Вдруг до него донесся какой-то неясный звук.
Дарси прислушался: всхлип - очень тихий - и слабый всплеск.
- Тия Эйнциг! - снова позвал Дарси. - Где вы?
Ответа не было, но шум повторился. Выше по течению, между Дарси и мостом. Все-таки он правильно рассчитал, прыгнув в реку с противоположной балюстрады.
Дарси поплыл в сторону неясных звуков, его сильные руки успешно боролись с течением. Источник шума приближался, но в мяукающем всхлипывании не было ничего человеческого.
И тут следователь коснулся ее.
Она тоже боролась с течением, но не очень уверенно. Этого, однако, оказалось достаточно, чтобы держать голову над водой. Дарси обнял девушку левой рукой, и она тут же замерла. Плаща на ней не было - по-видимому, сорвало при ударе о воду. Всхлипывания прекратились, тело Тии совсем расслабилось, но дышать она продолжала. Поддерживая ее лицо над водой, Дарси принялся загребать рукой, направляясь к правому берегу.
Слава Богу, она маленькая и легкая, подумал он. Не больше семи драгоценных камней, к тому же насквозь промокших <в оригинале здесь игра слов; английское слово "stone" обозначает как "камень" (в том числе и драгоценный), так и единицу измерения веса (6, 34 кг)>.
Мысль показалась ему смешной, но смех в такой ситуации был явно делом несвоевременным. "Все равно, что смеяться на собственных похоронах", - подумал он, и эта, вторая, мысль оказалась достаточно мрачной, чтобы отбить у него всякое желание смеяться.
Где, в конце концов, этот чертов берег?! Сколько времени нужно, чтобы проплыть сто с небольшим ярдов?
Дарси казалось, что с начала заплыва прошли часы. Мышцы правого плеча потихоньку наливались усталостью. По-прежнему поддерживая голову девушки над водой, он сменил руки, начал загребать левой. Минуты тянулись как часы, и теперь вокруг него была только тьма. Огни на мосту давно растворились, а огни на берегу - если берег вообще существовал в этот мире! - и не думали появляться.
Не потерял ли он ориентировку? Может, он плывет по течению, а не поперек реки? Как проверишь? Вокруг ничего - одна вода, вода, вода...
Гребок за гребком, гребок за гребком, гребок за гребком...
И вдруг, когда он вытянул руку для очередного гребка, пальцы наткнулись на что-то твердое. Он удара руку и запястье пронзила жалящая боль.
Это была каменная полка, одна из ступеней лестницы, ведущей с набережной к воде. Дарси вытолкнул на ступеньку девушку, затем выбрался из воды и сам.
С Тией, похоже, все было более или менее нормально: во всяком случае, она дышала.
Неожиданно Дарси понял - он настолько ослаб и измотан, что вряд ли без посторонней помощи сумеет взобраться по ступенькам на набережную. А уж втащить наверх девушку... Но разве можно оставить ее лежать на холодном камне?!
Он приподнял Тию, прижал к себе, стараясь согреть ее тело, и замер.
Так он и сидел на ступенях - неподвижный, холодный и мокрый. Как статуя в осеннюю ночь. И мысли его целиком растворились в бескрайней тьме.

* * *

Минула вечность, и что-то коснулось его оцепеневшего сознания. В окружающем мире происходили какие-то изменения. Краем глаза Дарси уловил странное движение и повернул голову налево.
Во мраке появилось смутное свечение, превратилось в огонек. Огонек метался взад-вперед и становился все ярче. Нет, он был не один, их было два... три...
И тут до него донесся голос:
- Э-э-э!.. Лорд Дарси! Вы слышите нас, милорд?
Оцепеневший мозг оживал, снова обретал возможность анализировать происходящее.
Туман, похоже, несколько поредел, подумал Дарси. Голоса явно звучат еще издали, но огни уже хорошо различимы.
- Эй! - крикнул он. Его голос прозвучал слабо даже для его собственных ушей. Он попробовал еще раз:
- Э-э-эй!
- Кто тут? - спросили из мрака.
Дарси неожиданно для себя усмехнулся.
- Тут лорд Дарси, - крикнул он. - Ведь вы меня звали, насколько я понял.
В темноте заорали:
- Он здесь! Мы нашли его!
Кто-то свистел в свисток.
Дарси всего вдруг заколотило, зубы его застучали.
"Вот и реакция, - подумал он, изо всех сил пытаясь справиться с зубами. - Я слаб, как новорожденный котенок".
Холод превратил его мышцы в студень. Тепло ощущалось только в груди, к которой он продолжал прижимать Тию.
Девушка все еще дышала - спокойно, размеренно, - но тело ее было полностью расслаблено. Словно он держал на руках еще не остывший труп. Она даже не дрожала.
"Все нормально, - подумал Дарси, - просто я дрожу за нас обоих".
Вокруг метались огни, слышался топот ног.
Похоже, они собрали тут целую армию, равнодушно подумал Дарси.
А потом рядом с ним появился стражник и, осветив его фонарем, спросил:
- С вами все в порядке, ваше лордство?
- Да, замерз только очень.
Стражник заметил наконец Тию:
- Боже правый, милорд! Девушка с вами?! - Он заорал в темноту:
- Девушка у него!
Но Дарси его уже не слушал. Он смотрел на Тию.
Свет фонаря бил ей прямо в лицо. Глаза девушки были широко открыты, но взгляд был устремлен в никуда. Так смотрят мертвые. Впрочем, мертвые еще и не дышат.
К нашедшему Дарси стражнику присоединялись другие.
- Больше света его лордству!
- Разрешите помочь вам подняться, милорд!
А потом раздался знакомый голос:
- Дарси! Слава Богу, вы живы! И девушка тоже? Это просто чудо!
- Привет, Эшли, - сказал Дарси. - Спасибо, что организовали помощь.
Эшли усмехнулся:
- Вот ваш плащ. Негоже мусорить на мостах.
Он сбросил свой плащ, накинул его на Тию. Потом осторожно поднял ее на руки и понес по ступенькам вверх, аккуратно, бережно. Как жених невесту.
Дарси тоже закутался, но его продолжало колотить.
- Вам надо в тепло, милорд, - сказал стражник. - Иначе эта сырость убьет вас.
Дарси собрался с силами и начал подниматься по лестнице. И тут с набережной донесся еще один знакомый голос:
- Вы нашли его?
- Мы нашли обоих, ваша светлость, - ответили из темноты.
- Мэри, - позвал Дарси, - а вы-то что здесь делаете?
- На этот вопрос я уже отвечала вам вчера вечером. - Герцогиня рассмеялась. - Я приехала вас спасти.
- Сегодня я вам верю, - сказал Дарси.

* * *

В конце концов ему удалось справиться с лестницей. Выбравшись на набережную, он обнаружил лорда Эшли, держащего на руках Тию. Несколько стражников светили на девушку фонарями, а Мэри - сейчас не герцогиня, но умелая медсестра - ощупывала ее своими пальцами, пальцами сенситива.
- Что с ней? - спросил Дарси.
- Вы весь дрожите, - сказал Мэри, не поднимая головы. - В экипаже есть бренди. Выпейте немного. - Она посмотрела на лорда Эшли. - Кладите ее в коляску. Мы отвезем ее прямо в Карлайл-хаус. Там отец Патрик - лучшего ухода она не получит и в госпитале.
Два глотка бренди помогли Дарси справиться с дрожью.
- Что с ней? - спросил он снова.
- Шок и переохлаждение, разумеется, - ответила Мэри. - Могут быть и повреждения внутренних органов, но, думаю, все же ничего серьезного.
Однако она находится под действием заклинания, которое я не могу снять.
Надо как можно скорее отвезти ее к отцу Патрику.
Они уложили девушку на одно из сидений экипажа.
- С ней все будет в порядке? - спросил Эшли.
- Думаю, да, - ответила герцогиня.
Эшли кивнул и сказал:
- Лорд Дарси, можно поговорить с вами с глазу на глаз?
- Разумеется... В чем дело?
Они отошли в сторону.
- Человек на мосту... - начал Эшли.
- Ах да, - сказал Дарси. - Я должен был сразу спросить о нем. Однако вы, я вижу, не ранены. Надеюсь, его не пришлось убить?
- Не пришлось... Стыдно признаться, но я даже не сумел его задержать.
Поскользнулся на мостовой, и он скрылся. Впрочем, лицо его я рассмотреть сумел.
- Вы его узнали?
- Да. Это наш льстивый приятель, мастер Юэн Макалистер.
Дарси кивнул:
- То-то мне показался знакомым его голос, когда он приказал Тие лезть на балюстраду. Он держал ее под заклятием.
- Покушение на Тию - не единственное применение черной магии со стороны этой свиньи, - заметил Эшли и рассказал Дарси о своем поединке с Макалистером.
- В таком случае, вам нечего стыдиться, - сказал Дарси. - Я рад, что вы вообще остались в живых.
- Я тоже, - сказал Эшли. - Слушайте, в экипаже не хватит места для всех. Ведь Тие потребуется целое сиденье. Вы поезжайте, а я все равно сегодня больше не понадоблюсь. Кто-нибудь из стражников поймает мне кэб.
- Спасибо, - сказал Дарси. - Не сделаете ли мне одолжение? Надо бы заглянуть в Королевское управление и рассказать обо всем лорду Бонтриомфу.
Если мастер Юэн понял, что вы его узнали, он вряд ли покажется в гостинице. Скажите Бонтриомфу, чтобы он уведомил сэра Лайона. Хорошо?
- Конечно. Прямо сейчас туда и отправлюсь. Добрый ночи, милорд!
Доброй ночи, ваша светлость! - крикнул командор герцогине.
Дарси открыл дверцу экипажа.
- В Карлайл-хаус, Хоскинс, - сказал он и забрался внутрь.

* * *

Прошло больше часа, пока лорд Дарси действительно не почувствовал себя лучше. Горячая ванна освободила его от ледяных лап и запахов Темзы.
Короткая, но наполненная магическими деяниями встреча с отцом Патриком обезопасила от простуды. Мэри де Камберленд и добрейший отец энергично настаивали на том, чтобы он отправился в постель, так что вскоре Дарси обнаружил себя разлегшимся в шелковой пижаме на четырех или пяти подушках.
Ноги его были укрыты парой теплых шерстяных одеял, а плечи обернуты в тяжелую шаль. Кроме того, в ногах его разместилась бутылка горячей воды, а в желудке - две тарелки горячего сытного супа.
Открылась дверь, и вошла Мэри, неся на подносе большую дымящуюся кружку.
- Как вы себя чувствуете? - спросила она.
- Если честно, то вполне прилично. А как Тия?
- Отец Патрик сказал, что все будет хорошо. Он уложил ее спать.
Заявил, что до завтра она ни с кем говорить не сможет. - Она поставила кружку на столик у кровати. - Это вам.
- Что это? - спросил Дарси, с подозрением косясь на кружку.
- Лекарство. Очень полезно при вашем самочувствии.
- А что в лекарстве?
- Ну, если вам так уж интересно, то оно содержит бренди, мед, горячую воду и пару травок, прописанных отцом Патриком.
- Да-а, - сказал Дарси, - пока вы не упомянули последнее, звучало весьма недурственно. - Он взял кружку и отхлебнул. - Впрочем, и на вкус тоже неплохо.
- Есть ли у вас силы принимать посетителей? - участливо спросила герцогиня.
- Нет, - ответил Дарси. - Я на смертном одре. Я в коме. Мое дыхание поверхностно, пульс слаб и нитевиден. А кто желает со мной пообщаться?
- Ну, сэр Томас, к примеру. Он хотел поблагодарить вас за спасение Тии, но бедняга сам, кажется, на грани срыва, и я сказала ему, что он сможет поблагодарить вас и завтра. Лорд Джон Кецаль согласился, что его разговор с вами тоже может подождать до завтра. Но вот сэр Лайон... Он приехал несколько минут назад, и я настоятельно советую вам с ним встретиться.
- А где же мастер Шон?
- Полагаю, он тоже был бы здесь, если бы хоть кто-нибудь догадался сообщить ему о вашем намерении принять бодрящую прохладную ванну... Он все еще в морге.
- Бедняга, - сказал Дарси. - У него был тяжелый день.
- А вы чем занимались? - спросила ее светлость. - Кружева плели?
Дарси пропустил ее реплику мимо ушей.
- Я рассчитываю, что он абсолютно точно и различными способами определит, были ли использованы наркотики или яды, - задумчиво сказал он.
- Я подозреваю, что нет, но наверняка мы будем знать, лишь когда Шон завершит свою работу.
- Да, - согласилась ее светлость. - Так вы примете сэра Лайона?
- Конечно!.. Пожалуйста, пригласите его.
Вдовствующая герцогиня Камберлендская вышла и через минуту вернулась в сопровождении высокого стройного седобородого сэра Лайона Гандолфуса Грея.
- Я понимаю, у вас был день, полный приключений, - веско сказал гроссмейстер.
- Обычный день офицера королевской юстиции, сэр Лайон, не более.
Прошу вас, садитесь.
- Благодарю, - сказал сэр Лайон и обратился к герцогине, собравшейся покинуть комнату:
- Ваша светлость, не будете ли вы добры остаться?
Разговор касается не только офицеров короля, но и каждого члена гильдии.
- Разумеется, гроссмейстер! - Герцогиня вернулась и села в кресло.
Сэр Лайон снова посмотрел на Дарси:
- Командор лорд Эшли проинформировал меня о том, что опознал мастера Юэна Макалистера. Бонтриомф тут же отдал стражникам приказ искать его по всему городу. Со своей стороны, я послал всех находящихся в Лондоне мастеров-тауматургов на помощь стражникам, чтобы они помешали Макалистеру использовать для побега свое Искусство.
- Очень хорошо, - сказал Дарси.
- Не подкрепленное уликами слово лорда Эшли, - продолжал гроссмейстер, - само по себе было бы недостаточным, чтобы предъявить мастеру Юэну обвинение перед Специальным исполнительным комитетом гильдии магов. Но этого слова вполне было достаточно, чтобы заставить нас предпринять немедленные действия по поиску таких улик.
- В самом деле? - с интересом сказал Дарси. - Разумеется, вы нашли эти улики.
Сэр Лайон тяжело вздохнул:
- Да. Вам, наверное, известно, что волшебники для защиты начитывают на саквояжи, в которых носят атрибуты своей профессии, специальные заклинания?
- Известно, - сказал Дарси, вспомнив, с какой легкостью мастер Шон вернул себе свой саквояж.
- Тогда вы поймете, почему мы попросили лорда Бонтриомфа немедленно получить у судьи ордер на обыск, а затем отправились прямо в комнату мастера Юэна. Как и сэр Джеймс, он тоже наложил на замок специальное заклинание, но мы сняли его за пятнадцать минут. После этого мы сняли защитные заклинания и с его саквояжа. Все улики были там - пузырек кладбищенской пыли, две мумифицированные летучие мыши, человеческие кости, порох, содержащий серу, и многие другие вещи, хранить которые волшебник может лишь в том случае, если он получил специальное разрешение на исследования от гильдии вкупе с надлежащими полномочиями от церкви.
Лорд Дарси кивнул.
- "Черная магия основана на символизме и намерениях", - процитировал он.
- Именно, - сказал сэр Лайон. - Кроме того, у меня есть свидетельство отца Патрика о черном заклинании, которое Макалистер наложил сегодня вечером на Тию. Так что, милорд, у нас вполне достаточно доказательств, чтобы обвинить его в черной магии. Сможете вы собрать улики для обвинения его в других преступлениях или нет - это, разумеется, другой вопрос, но будьте уверены: гильдия сделает все, что в наших силах, чтобы помочь вам их собрать. Вам надо только попросить, милорд.
- Благодарю вас, сэр Лайон. Не удовлетворите ли вы мое любопытство еще в одном плане?.. Лорд Эшли рассказал вам о своем поединке на мосту Сомерсет?
- Да.
- Прав ли я, полагая, что заклинание, наложенное мастером Юэном на свое оружие, есть в каком-то смысле использование эффекта Тарнхелма?
- Бесспорно! - Сэр Лайон улыбнулся, но было видно, что он несколько озадачен. - Вы весьма проницательны, милорд! Распознать это лишь по описанию лорда Эшли...
- Вовсе нет, - сказал Дарси. - Просто мастер Шон - великолепный учитель.
- Милорд не просто проницателен, гроссмейстер, - сказала вдовствующая герцогиня. - Он меня вообще в гроб загонит. Я знаю, что такое эффект Тарнхелма, поскольку не раз встречалась с ним в учебниках, но теория и практика его использования - выше моего понимания.
- Вы должны только радоваться способностям милорда, - решительно сказал сэр Лайон. - Одна из проблем общественной психологии заключается в том, что слишком мало неспециалистов проявляют интерес к науке. Если бы было больше людей, похожих на лорда Дарси, мы бы уже давно справились с суевериями, до сих пор царящими в умах девяноста девяти человек из ста. - Он улыбнулся. - Я понимаю, вы пошутили, но мы все обязаны обучать неспециалистов при первой же возможности. Только из-за невежества и суеверий процветают все эти самозваные маги, ведьмы и прочие деятели, практикующие без лицензии. Только из-за невежества и суеверий столько людей считает, что черную магию можно победить лишь черной магией, что единственный способ уничтожить зло - прибегнуть к использованию другого зла. Только из-за невежества и суеверий знахари и шарлатаны, не обладающие и крупицей Таланта, могут жить за счет продажи под видом амулетов и талисманов всяких безделушек. - Сэр Лайон вздохнул, и Дарси показалось, что гроссмейстер в один миг постарел и потерял всю свою импозантность. - Разумеется, обучение такого рода не приведет само по себе к исчезновению мастеров Юэнов. Современная наука, по сравнению с предыдущими веками, хороша уже тем, что позволяет нам иметь менее коррумпированные и менее коррумпируемые правительство, церковь и суд, но даже наука не всесильна.
По-прежнему существуют выверты человеческой натуры, которые мы способны распознать лишь тогда, когда становится поздно, и Юэн Макалистер - яркий тому пример.
- Сэр Лайон, - заметил Дарси. - Я бы сказал, что случай с мастером Юэном имеет несколько большее значение. В нашей собственной истории - а в некоторых странах и до сих пор - существуют социальные структуры, пытающиеся скрыть и замолчать преступные деяния своих членов. Было время, когда церковь, правительство и суд скорее предпочли бы проигнорировать или скрыть проступки священника, правителя и судьи, чем признать перед общественным мнением свою небезгрешность. Ведь любая претендующая на непогрешимость социальная структура стремится не совершать ошибок, а ошибки, которые неизбежны, покрываются тайной либо всячески оправдываются - ложью, увертками или искажениями. И когда-нибудь это приводит к коллапсу всей структуры. Маленький человек, у которого нет никакой власти, доверяет тем, у кого есть власть - будь то духовная, светская или колдовская, - именно потому, что он уверен: мы сделаем все, чтобы выявить такого вот мастера Юэна. Маленький человек знает: мы никогда не возьмем такого мастера под защиту и не притворимся, будто его не существует. И потому мастер Юэн становится воплощением неудачи, которое может быть превращено в символ удачи.
- Разумеется, - сказал сэр Лайон, - но все равно неприятно, когда такое происходит. Последний подобный случай произошел в тридцать девятом, когда Гроссмейстером был сэр Эдвард Элмер. Я входил тогда в Специальный исполнительный комитет и очень надеялся, что при моей жизни гильдия с подобным больше не столкнется. Тем не менее мы предпримем все, что обязаны предпринять. - Он поднялся. - Могу я еще что-нибудь сделать для вас?
- Думаю, нет, сэр Лайон. Во всяком случае, не сейчас. Большое вам спасибо за информацию! Да, кстати... Не скажете ли вы магам, занимающимся поисками мастера Юэна, чтобы меня обязательно уведомили, если его возьмут ночью? В любое время... Есть вопросы, которые я хотел бы ему задать немедленно.
- Я уже дал такие указания в отношении себя, - сказал сэр Лайон. - Прослежу, чтобы и вам сообщили. Спокойной ночи, милорд! Спокойной ночи, ваша светлость! Если что-нибудь случится, я в своей комнате.
Когда гроссмейстер вышел, вдовствующая герцогиня сказала:
- Надеюсь, до утра они никого не поймают. Вам обязательно надо выспаться. Однако я рада, что эта жуткая заварушка близится к завершению.
- Не будьте слишком оптимистичны, Мэри, - сказал лорд Дарси. - Еще крайне много вопросов остаются без ответа. Мастера Юэна до сих пор не нашли, а Пол Николс, где бы он ни скрывался, умудряется избежать задержания уже в течение тридцати шести часов. И мы по-прежнему не получили результатов титанических трудов мастера Шона. У этой запутанной веревки еще слишком много узлов, чтобы утверждать, что виден конец. - Он посмотрел на свою пустую кружку. - Не соблаговолите ли вы принести мне еще одну? На сей раз без дополнительных ароматизаторов доброго отца Патрика, если вас не затруднит.
- Конечно.
Однако когда вдовствующая герцогиня вернулась, лорд Дарси уже крепко спал, и воспользоваться содержимым горячей кружки пришлось ей самой.

Глава 18

- Надеюсь, вы чувствуете себя сносно, милорд?
Всегда пунктуальный, Джеффри поставил на столик у кровати кофейник и чашку.
- Вполне сносно, Джеффри, благодарю вас, - сказал Дарси. - Ах! Кофе пахнет изумительно. Надеюсь, вы сами его сварили? Карлайл-хаус, за исключением моего собственного дома, - единственное место в Империи, где можно получить приличный утренний кофе.
- Очень приятно слышать это от вас, милорд, - сказал Джеффри, наливая кофе. - Кстати, я позволил себе вольность принести вам утренний "Курьер".
Есть, однако, сообщение, с которым ваше лордство, возможно, пожелает ознакомиться раньше новостей. - Он извлек конверт десяти дюймов в ширину и четырнадцати в длину.
Лорд Дарси тут же узнал на клапане личную печать мастера Шона.
- Мастер Шон О'Лохлейн, - сказал Джеффри, - явился ночью, уже после того, как вы изволили уснуть. Он пожелал, чтобы я передал вашему лордству послание сразу, как только ваше лордство проснется.
Дарси взял конверт. По-видимому, в нем находился отчет об исследованиях, которые мастер Шон произвел в номере покойного сэра Джеймса Цвинге, а также отчет об аутопсии.
Лорд Дарси глянул на часы на столике:
- Благодарю вас, Джеффри. Не будете ли вы добры через сорок пять минут разбудить мастера Шона и передать ему, что ровно в десять я жду его к завтраку?
- Конечно, милорд. Что-нибудь еще, милорд?
- Пока нет.
- Рад служить вам, милорд! - Джеффри вышел.
В течение часа Дарси ознакомился с отчетом мастера Шона и прочел лондонский "Курьер". К десяти он был одет и полностью готов к работе.
Горячий завтрак на двоих накрыли на столе в гостиной. Ровно в десять раздался стук в дверь.

Предыдущая страница 12 Следущая страница


13 Рэндал Гаррет

- Входите, дорогой Шон, - сказал Дарси. - Бекон и яичница с нетерпением ждут нас.
Волшебник появился с улыбкой на лице, но Дарси сразу обнаружил, что улыбка выглядит слегка натянутой.
- Доброе утро, милорд, - вежливо сказал волшебник. - Вы ознакомились с моим отчетом?
Он сел за стол.
- Да, - сказал Дарси. - И не нашел там ничего, что бы объяснило ваш суровый вид. Обсудим отчет после завтрака. Вы уже видели сегодняшний утренний "Курьер"?
- Нет, милорд, еще не успел. - Мастер Шон принялся за яичницу с беконом. - Там есть что-нибудь интересное?
- Нет, - сказал Дарси. - Ничего там интересного нет, помимо льстивых упоминаний обо мне и еще более льстивых упоминаний о вас. Можете ознакомиться с ними на досуге. Единственное заслуживающее внимания сообщение - то, что сегодня вечером не будет тумана.

* * *

Следующая четверть часа прошла в необычной тишине. Всегда болтливому мастеру Шону сегодня, казалось, нечего было сказать.
В конце концов Дарси с некоторым раздражением отодвинул тарелку и проговорил:
- Шутки в сторону, дорогой Шон! Я не вижу вашего привычного энтузиазма. Если есть что-нибудь, помимо содержащегося в отчете, я хотел бы немедленно это услышать.
Мастер Шон спрятал улыбку за кофейной чашкой:
- Нет, мне нечего добавить к отчету. Не хочется мешать вашему завтраку. Возможно, я еще не совсем проснулся.
Дарси нахмурился, взял аккуратно написанный отчет и раскрыл его.
- Прекрасно! Тогда у меня несколько вопросов, просто так, ради голого любопытства. Во-первых, рана...
- Да, милорд?
- Согласно вашему отчету, лезвие вошло в грудь сверху вниз, между третьим и четвертым ребром, в результате чего образовалась рана около пяти дюймов глубиной. Лезвие задело стенку легочной аорты, и эта рана, несомненно, стала причиной смерти.
- Несомненно, милорд.
- Очень хорошо. - Дарси встал. - Будьте добры, мастер Шон, возьмите ложку и представьте, что у вас в руке нож. Теперь ударьте меня под тем самым углом, под которым была нанесена рана сэру Джеймсу.
Мастер Шон взялся за черенок ложки, поднял ее над головой и медленно, по широкой дуге, опустил ее до касания с грудью его лордства.
- Очень хорошо! Благодарю вас, Шон. Если нанести настоящий удар, куда бы проникло лезвие?
- Ну, милорд, если бы под таким углом в грудь вошла пуля, она вышла бы в районе поясницы.
Дарси, кивнув, вернулся к отчету.
- И, - размышлял он вслух, - как показали результаты осмотра, лезвие повредило ребра выше и ниже раны. - Он посмотрел на ирландца. - Мастер Шон, если бы вы пожелали зарезать человека, как бы вы это проделали?
Мастер Шон повернул ложку так, что его большой палец коснулся черенка, и выбросил руку вперед, коснувшись груди лорда Дарси.
- Конечно, так, милорд.
Следователь кивнул:
- И при подобном ударе плоскость ножа параллельна ребрам, а не перпендикулярна к ним.
- Конечно, милорд, - сказал мастер Шон. - Если лезвие будет расположено иначе, оно скорее всего застрянет между ребрами.
- Скорее всего, - согласился Дарси. - Кстати, согласно отчету об аутопсии, присланному мне вчера из Шербура сэром Элиотом, Жорж Барбур был убит тем самым ударом, который вы только что продемонстрировали. А вот сэра Джеймса зарезали способом, который бы не применил ни один квалифицированным специалист по работе с ножом.
- Верно, милорд. Ни один человек, умеющий обращаться с ножом, никогда бы не нанес удар сверху.
- Зачем же тогда одному человеку совершать убийства с использованием двух столь отличных друг от друга методов?
- Если это был тот же самый человек, милорд...
- Да-да... Но если даже предположить, что существуют двое различных убийц, - а именно так считает разведка флота, - то удар, нанесенный сэру Джеймсу, по-прежнему остается неквалифицированным, не так ли? Стал бы профессиональный убийца преднамеренно наносить подобный удар?
Мастер Шон хохотнул:
- Если бы его нанимал я, милорд, не думаю, чтобы он соответствовал бы моим требованиям.
- Неплохо сказано. - Дарси улыбнулся. - Кстати, вы тщательно изучили нож?
- Пентакль сэра Джеймса?.. Да.
- Я тоже - вчера, когда он лежал на полу в комнате сэра Джеймса. Мне бы хотелось привлечь ваше внимание к специфическому состоянию ножа.
Мастер Шон нахмурился:
- Но... в его состоянии не было ничего специфического!
- Именно. В этом и выражается специфичность.
Пока мастер Шон переваривал последний аргумент, Дарси продолжил:
- Теперь обратимся к другим фактам.
Он сел и перевернул очередную страницу отчета. Мастер Шон занял свое кресло и положил ложку в тарелку.
- Здесь вы говорите, что сэр Джеймс умер между девятью двадцатью пятью и девятью тридцатью пятью, так?
- Это проистекает из результатов вскрытия и данных магического обследования, милорд. А так как сам я слышал его крик ровно в половине десятого - плюс-минус полминуты, - то я могу утверждать, что сэр Джеймс умер между девятью двадцатью девятью и девятью тридцатью пятью.
- Очень хорошо, - сказал Дарси. - Но насколько я понимаю, психические матрицы показывают нам, что удар ножом был нанесен без пяти девять. - Он перевернул страницу отчета. - Значит, нож вошел в стенку легочной аорты, но до конца ее не вскрыл. Рана, однако, оказалась достаточно серьезной, чтобы наступил шок. Так что сэр Джеймс был смертельно ранен уже в тот момент.
- Ну, милорд, - сказал мастер Шон, - рана могла быть и несмертельной.
Возможно, хороший целитель, появись он вовремя, и спас бы жизнь сэра Джеймса.
- Потому что стенка аорты была прорезана не до конца?
- Да. Если бы артерию вскрыли сразу и насквозь, сэр Джеймс умер бы прежде, чем упал на пол. При вскрытии подобной артерии падение кровяного давления приведет к потере сознания за доли секунды. Почти тут же наступают сердечная аритмия и смерть.
Лорд Дарси кивнул:
- Понимаю. Значит, стенка аорты была почти прорезана, но не до конца.
Сэр Джеймс упал на пол и пролежал так около получаса. Ваш стук в дверь вывел его из вызванного шоком ступора. Сэр Джеймс попытался приподняться, схватившись за стол, на котором среди прочих вещей лежал и ключ. - Дарси сделал паузу и нахмурился. - Он позвал вас на помощь и хотел взять ключ, чтобы открыть вам дверь. - Дарси постучал пальцем по отчету. - Это усилие привело к окончательному прорыву стенки аорты. Из раны хлынула кровь, а сэр Джеймс уронил ключ на пол и умер... Такова ваша интерпретация случившегося, мастер Шон.
Мастер Шон кивнул:
- Полагаю, все было именно так, милорд. Данные магического обследования и вскрытие подтверждают мой вывод.
- Полностью с вами согласен, дорогой Шон. - Дарси перелистнул еще несколько страниц. - Значит, ни ядов, ни наркотиков не обнаружено?
- Нет... Разве что использовали вещество, совершенно неизвестное фармакопее. Я провел тест на все известные, и, если Господь Бог не отменил Закон Подобия, мастер сэр Джеймс не был отравлен и не находился в состоянии наркотического опьянения.
Лорд Дарси перевернул еще страницу:
- Мозг и череп без повреждений... Кровоподтеков нет... Переломов тоже... М-да-а! - Он обратился к другой части отчета. - Вот мы и подошли к данным магического обследования. Согласно вашим тестам, вся кровь в комнате принадлежит сэру Джеймсу?
- Да, милорд.
- А что с тем странным полукруглым пятном возле двери?
- Это тоже кровь сэра Джеймса, милорд.
Дарси кивнул:
- Так я и подозревал... Ваши тесты говорят, что в тот момент, когда сэру Джеймсу нанесли смертельный удар, в комнате, кроме него, никого не было. Подобную же информацию я получил из Шербура о деле Жоржа Барбура. - Он улыбнулся. - Мастер Шон, я прекрасно понимаю, что в официальном отчете вы можете привести лишь научно доказуемые факты... Но нет ли у вас какого-нибудь предположения, догадки какой-нибудь, чего-нибудь такого, что могло бы мне помочь?
- Попытаюсь, милорд, - медленно сказал мастер Шон. - Как я уже говорил вам вчера, я способен выявить любое действие черного мага. Вам также известно, что использование ангха <ангх - древнеегипетский символ жизни, относящийся к классу крестов> в качестве детектора зла позволяет сделать безошибочные выводы. - Он глубоко вздохнул. - А теперь, когда мы знаем о мастере Юэне Макалистере, его причастность к преступлению и вообще должна быть легко выявлена... - Шон О'Лохлейн кивнул на пачку листов, лежащую перед лордом Дарси. - Но я не могу отречься от выводов, сделанных в отчете. - Он снова вздохнул. - Милорд, убийство мастера сэра Джеймса Цвинге не связано ни с какой магией - ни с белой, ни с черной. Я не нашел следов...
Стук в дверь перебил ирландца.
- Да, - сказал лорд Дарси, и в голосе его прозвучало неудовольствие.
- Кто там?
- Отец Патрик, - раздалось из-за двери.
Раздражение лорда Дарси мигом исчезло.
- Прошу вас, преподобный отец!
Дверь открылась, и в комнату вошел высокий бледный человек в одеянии бенедиктинца.
- Доброе утро, милорд! Доброе утро, мастер Шон! - с улыбкой сказал он. - Вижу, сегодня вы здоровы, милорд!
- В ваших руках, преподобный отец, я и не мог стать иным. Могу ли я вам чем-нибудь помочь?
- Можете, милорд, - и себе тоже, если позволительно будет так выразиться.
- Каким образом, преподобный отец?
Священник задумался.
- При обычных обстоятельствах, - сказал он наконец осторожно, - как вы знаете, я не могу нарушать тайну исповеди. Но в данном случае исповедница сама пожелала, чтобы я поговорил с вами.
- Дамозель Тия, я полагаю? - сказал Дарси.
- Конечно. Она рассказала свою историю дважды. Сначала мне, потом сэру Томасу Лесо. - Отец Патрик посмотрел на мастера Шона, с серьезным видом кивающего головой. - Вы понимаете, о чем я говорю, мастер-тауматург.
- Разумеется, ваше преподобие. Классическая триада. Сначала церкви, потом возлюбленному, и наконец, - мастер Шон с почтением кивнул в сторону лорда Дарси, - светским властям.
- Совершенно верно, - сказал священник. - Это будет полное исцеление.
- Он снова посмотрел на Дарси, уже покинувшего кресло. - Я не буду сообщать вам подробности, милорд. Лучше, если вы услышите их сами. Но она прекрасно знает, что именно вы спасли ее вчера вечером. Вы должны понимать, что вам не дОлжно преуменьшать ваши заслуги.
- Я понимаю, преподобный отец. Могу ли я, прежде чем мы отправимся, задать вам пару вопросов?
- Разумеется. Если они не потребуют от меня нарушения обетов, я отвечу.
- Они касаются лишь случившегося прошлым вечером. Помнит ли она события, происшедшие после того, как мастер Юэн наложил на нее черное заклятие?
Отец Патрик покачал головой:
- Не помнит... Она сама вам объяснит.
- Да, но меня кое-что беспокоит, преподобный отец. Не слишком ли легко все было проделано?.. Мгновение назад она была в сознании, полностью управляла своими чувствами, и вдруг - автомат, выполняющий все приказы. Не думал, что у волшебников такая власть над людьми!
- Боже правый! - воскликнул мастер Шон. - Но такое быстрое превращение невозможно! Совершенно невозможно, милорд! Даже самый могущественный из черных магов не сможет оседлать чужое сознание, лишь шевельнув пальцем.
- Сам Сатана не подчинит человеческий разум без определенной подготовки, милорд, - сказал отец Патрик. - Мастер Юэн, должно быть, провел кое-какую предварительную работу. Он должен был заранее наложить вспомогательные заклинания, иначе бы окончательное заклятье не оказалось таким действенным.
- Я припоминаю, - сказал Дарси, - как на прошлой конвенции, три года назад, какой-то разбойник совершил глупую ошибку, в последний вечер конвенции напав на улице на мастера-тауматурга. Волшебник сразу сообщил стражникам о происшествии. Сам он был цел и невредим, а разбойник оказался полностью парализованным. Должен заметить, это был образец блестящей работы. Волшебник применил такое заклинание, что его было невозможно снять до тех пор, пока преступник не признался в совершенном злодеянии. В результате волшебнику не пришлось даже давать показания в суде. Но самое главное заключалось в том, что заклинание было наложено в считанные секунды.
- Это несколько другой случай, милорд, - сказал отец Патрик. - Если у нападающего имеются злые намерения, зло может быть возвращено его носителю. Происходит нечто подобное отражению света от зеркала... Так что все вполне может обернуться параличом, о котором вы говорили. Любой мастер-тауматург способен использовать такой эффект для защиты. Однако чтобы наложить заклинание на человека, у которого нет злых намерений, требуется энергия самого волшебника. Он не может использовать психическую энергию нападающего, так как на него никто не нападает. И как следствие, наложение заклинания требует гораздо большего времени.
- Понятно, - сказал Дарси. - Благодарю вас, преподобный отец, это весьма проясняет дело. А теперь пойдемте, повидаем юную леди.
- С вашего позволения, милорд, - сказал мастер Шон, - я отправлюсь в Королевское управление. Лорд Бонтриомф наверняка пожелает взглянуть на мой отчет.
Лорд Дарси улыбнулся:
- А кроме того, вам не терпится вернуться на конвенцию, не так ли?
Мастер Шон вернул ему улыбку:
- Да, милорд, не терпится.
- Хорошо, чуть позже я последую за вами.

* * *

Сэр Томас Лесо, высокий, худой и угрюмый, стоял перед Гардениевым покоем, отведенным герцогиней Камберлендской дамозель Тие Эйнциг.
- Доброе утро, милорд, - сказал он. - Я... я бы хотел поблагодарить вас за то, что вы совершили прошлой ночью, но не знаю, как это сделать...
- Дорогой сэр Томас! Я не совершил ничего такого, чего не совершили бы вы, оказавшись на моем месте. И уж совсем не надо быть таким угрюмым!
- Угрюмым? - Сэр Томас через силу выдавил из себя улыбку. - Разве я угрюм?
- Конечно, вы угрюмы, сэр Томас... И у вас есть причины быть таким.
Услышав историю Тии, вы очень боитесь, что я арестую ее по обвинению в шпионаже.
Сэр Томас моргнул и ничего не сказал.
- Успокойтесь, мой дорогой, - сказал Дарси. - Она ни в коей мере не является шпионкой. Иначе бы вы тоже желали ее арестовать. Ведь вы не из тех, кто позволяет любви ослепить себя. Более того, могу вам напомнить о законах, касающихся свидетелей обвинения... Ага, так-то лучше, ваша улыбка сразу стала искренней. А теперь, джентльмены, если вы извините меня, я попрошу вас погулять по этому коридору.
Дарси открыл дверь и вошел в гостиную Гардениевого покоя. Не пройдя и полпути по направлению к спальне, он услышал оттуда голос девушки:
- Милорд Дарси? Это вы?
Следователь подошел к двери спальни:
- Да, дамозель, это я, лорд Дарси.
Дамозель Эйнциг пребывала в постели, чуть ли не до самого носа укрытая теплыми одеялами. Ее губы тронула мягкая улыбка.
- Вы красивы, милорд. Я очень рада. Мне бы не хотелось оказаться обязанной жизнью уроду...
- Дорогая Тия, когда спасена такая красавица, как вы, внешность спасителя не имеет ни малейшего значения. - Дарси подошел и сел в кресло у кровати.
- Милорд, - мягко сказала Тия, - я не буду спрашивать, как вы очутились там, где возникла столь острая нужда в вашем присутствии. Я просто благодарна судьбе за то, что вы там очутились.
- Хорошо, дамозель, но вопрос не в том, как я очутился на мосту.
Вопрос в том, как вы там оказались. Расскажите-ка мне о мастере Юэне Макалистере.
На мгновение рот девушки превратился в прямую, неподвижную линию, потом она снова улыбнулась:
- Мне придется вернуться немного назад, к моей жизни в Банате... История, которую Тия поведала Дарси, по сути полностью совпадала с тем, что она рассказывала Мэри Камберлендской. Были, правда, кое-какие дополнительные детали.
На дядю Нипелера донес за занятия Искусством исцеления один из его конкурентов, а так как о его политических симпатиях подозревали уже давно, тайная полиция короля Казимира IX решила арестовать и дядю, и племянницу.
На всякий случай... Однако Нипелер Эйнциг оказался готовым к такому повороту событий, а его сильный - хоть и неразвитый - Талант вовремя предупредил его о замыслах властей. Лишь на несколько минут опередив агентов тайной полиции, дядя и племянница направились в сторону итальянской границы. Увы, у тайной полиции имеются свои магические средства, и беглую парочку загнали в ловушку менее чем в сотне ярдов от спасительного рубежа. Нипелер велел своей племяннице спасаться бегством, а сам взялся нейтрализовать агентов тайной полиции.
В тот день Тия видела его в последний раз. История ее злоключений в Италии и Дофине была известна лорду Дарси, но он не перебивал девушку. А потом она перешла к самому интересному.
- Я думала, что оказалась в безопасности, когда сэр Томас привез меня сюда, в Англию, - сказала она. - Но тут ко мне явился мастер Юэн. Тогда, правда, я не знала, кто он, он не назвал своего имени. Он сказал мне, что тайная полиция арестовала дядю Нипелера и посадила его в тюрьму. С моим дядей хорошо обращаются, сказал он, не дальнейшее дядино благополучие целиком зависит от моего желания сотрудничать. Мастер Юэн объяснил мне, что сэру Томасу известен секрет оружия, которое разрабатывалось для военно-морского флота. Сам-то он понятия не имел, что это за оружие, но польская разведка каким-то образом узнала о его существовании и о том, что у сэра Томаса имеется чрезвычайно важная информация, касающаяся разработок. Поскольку мастер Юэн знал, что сэр Томас доверяет мне, он попросил меня раздобыть для него эту информацию. Он пригрозил, что дядю Нипелера будут пытать - или вообще убьют, - если я не сделаю того, о чем он просит. - Она вдруг повернула голову и в упор посмотрела на лорда Дарси. - Но я не стала... Вы должны поверить, что я не стала выполнять его просьбу. Сэр Томас подтвердит вам, что я никогда не интересовалась никакой его секретной работой. Никогда!
Лорд Дарси вспомнил лицо сэра Томаса, каким он видел его полчаса назад.
- Я верю вам, дамозель. Продолжайте.
- Я не знала, что делать. Я не хотела им ничего говорить и не хотела предавать сэра Томаса. Я сказала им, что стараюсь, что завоевываю доверие сэра Томаса. Я сказала им... - Она помедлила, покусывая нижнюю губу. - Я говорила мастеру Юэну все, что угодно, лишь бы сохранить жизнь моего дяди...
- Разумеется, - мягко сказал лорд Дарси. - И никто не может винить вас за это.
- А потом началась конвенция, - продолжала Тия. - Мастер Юэн велел мне принять в ней участие. Я пыталась оставаться в стороне. Я объяснила ему, что хоть меня и приняли в гильдию ученицей, но учеников на конвенцию в качестве участников, как правило, не приглашают. Тогда он заявил, что у меня есть влиятельные друзья - сэр Томас, его светлость архиепископ... И вообще, если я не приложу всех усилий, чтобы попасть на конвенцию, он устроит так, чтобы мне присылали по одному пальцу дяди Нипелера за каждый пропущенный мною день конвенции. Надо было что-то делать, вы ведь понимаете, милорд?
- Я понимаю, - сказал Дарси.
- Юэн Макалистер, - продолжала она, - специально предостерег меня, чтобы я избегала мастера сэра Джеймса Цвинге. Он сказал, что сэр Джеймс - контрразведчик, что он - глава Имперских разведывательных органов по Европе. И тут мне пришло в голову, что, возможно, сэр Джеймс сумеет мне помочь. В среду утром я пошла к нему. Я встретила его в вестибюле и поинтересовалась, не могу ли я с ним поговорить. Объяснила, что у меня есть очень важная для него информация. - Она слегка улыбнулась. - Он сильно брюзжал, но согласился со мной встретиться. Я рассказала ему все - и о моем дяде, и о мастере Юэне. Он как раз находился в своей комнате! Я рассказала ему, что имперские агенты наверняка могут освободить моего дядю из польской тюрьмы. Он заявил мне, что и понятия не имеет ни о какой шпионской работе, что он всего-навсего судебный маг, работающий на маркиза де Лондона. Он сказал, что ему абсолютно неизвестны способы освободить моего дядю из польской тюрьмы, да и из любой другой тюрьмы - тоже... я была в ярости. Я не помню точно, что я ему тогда сказала, но мои слова прозвучали... зло. Теперь мне хотелось бы, чтобы я их не говорила. Я покинула его комнату, и он закрыл за мной дверь.
Возможно, я была последней из тех, кто видел сэра Джеймса Цвинге живым. - Она помолчала и торопливо добавила:
- За исключением его убийцы, конечно.
- Дамозель Тия, - сказал Дарси самым задушевным голосом. - Теперь я должен кое-что сказать вам. И попрошу вас никому не говорить об этом, пока не разрешу. По рукам?
- Конечно же, по рукам, милорд!
- Так вот... Я верю, что вы были последней из тех, кто видел сэра Джеймса живым. Улики, имеющиеся у меня сейчас, подтверждают это. Но я хочу, чтобы вы знали... Я ни в малейшей степени не верю, что вы несете хоть какую-нибудь ответственность за его смерть.
- Благодарю вас, милорд, - сказала девушка, и в глазах ее вдруг блеснули слезы.
Лорд Дарси взял Тию за руку:
- Полно, моя дорогая, сейчас не самое подходящее время для слез. Ну, хватит, не надо плакать.
Она улыбнулась сквозь слезы:
- Вы очень добры, милорд!
- Нет-нет, дорогая Тия. Я отнюдь не добрый. Я злой и жестокий, и у меня есть скрытые мотивы.
Она рассмеялась.
- Они есть почти у всех мужчин.
- Я имел в виду совсем другое, - сухо заметил Дарси. - Я хотел сказать, что должен задать еще один вопрос.
Она вытерла слезы и одарила его шаловливой улыбкой:
- Тогда никаких скрытых мотивов. Стыдитесь! - И тут же вновь стала серьезной. - Что за вопрос?
- Почему мастер Юэн решил убить вас?
Дарси был уверен, что знает ответ, но не хотел открывать девушке, какими путями он раздобыл это знание.
На сей раз ее улыбка стала такой же холодной и мстительной, как уже виденная им вчерашним вечером.
- Потому что я узнала правду, - сказала она. - Вчера вечером я встретила друга моего дяди - некоего Колина Макдэвида, жителя острова Мэн.
Я знала его с тех еще пор, когда была маленькой девочкой. И добрый человек Колин сказал мне правду... Дядя Нипелер ушел из ловушки, о которой я вам рассказывала. Добрый человек Колин помог ему спастись, и с тех пор дядя работал с ним на острове Мэн. Он в безопасности, но все это время прятался, опасаясь, что поляки отомстят ему. Он думал, что я мертва, пока не увидел в лондонском "Курьере" список участников конвенции, а в нем - мое имя. Тогда он попросил Колина разыскать меня. Кроме того, Колин объяснил мне и кое-что другое. Оказывается, при побеге мой дядя организовал ситуацию таким образом, чтобы сложилось впечатление, будто его убили. Он сделал все, чтобы отвести опасность от меня. И пока мастер Юэн шантажировал меня жизнью дяди, польская тайная полиция была уверена, что на самом деле дядя мертв. Разве удивительно, что я разозлилась, когда наконец узнала правду?
- Конечно, не удивительно, - сказал Дарси. - Это произошло вчера вечером?
- Да. А потом я получила от мастера Юэна записку, в которой он назначил мне встречу в пивной, носящей название "Гончая и Заяц". Вы знаете ее?
- Да. Продолжайте!
- Я снова вышла из себя, - сказала дамозель Тия. - Я наговорила ужасных вещей, как и в случае с сэром Джеймсом. - Взгляд ее затвердел. - Однако я не собираюсь жалеть о том, что наговорила мастеру Юэну! Я сказала ему все, что я о нем думаю, сказала, что сообщу о нем властям, сказала, что хотела бы видеть его на виселице. Я... - Она вдруг замолкла и озадаченно нахмурила лоб. - Я не вполне уверена в том, что произошло после этих моих слов... Кажется, он поднял руку, - медленно проговорила она, - и нарисовал в воздухе символ... А потом... Нет, больше не помню ничего...
Вплоть до сегодняшнего утра, когда проснулась здесь и увидела возле себя отца Патрика. - Стремительным движением она вдруг схватила правую руку лорда Дарси, стиснула ее. - Я знаю, что поступила плохо, милорд. Я... я предстану перед Королевским судом, милорд?
Дарси улыбнулся и встал:
- Я думаю, предстанете, дорогая моя... Предстанете как самая важная свидетельница на процессе против мастера Юэна Макалистера. И могу уверить вас, что ни в каком ином качестве вы перед судом не предстанете.
Девушка все еще держалась за руку лорда Дарси. Неожиданно она поднесла ее к губам и поцеловала.
- Я очень благодарна вам, милорд!
- Это я должен вас благодарить. - Лорд Дарси поклонился. - Если в дальнейшем вам, дамозель, потребуется моя помощь, вам стоит только попросить.
Он вышел из Гардениевого покоя, будучи уверенным, что в коридоре его ждут два человека. Однако их оказалось трое. Отец Патрик и сэр Томас Лесо внимательно наблюдали, как он закрывает дверь.
- Она в порядке? - спросил отец Патрик.
- По-моему, в полном! - сказал Дарси и бросил взгляд на третьего ожидающего.
- У сержанта Питера для вас новости, - сказал отец Патрик, - но я не позволил ему мешать вам... А теперь, если вы извините меня, я вернусь к своему пациенту. - Он вошел в Гардениевый покой и прикрыл за собой дверь.
Лорд Дарси улыбнулся сэру Томасу:
- Все отлично, друг мой! Ни у кого из вас нет повода для страха. - Он повернулся к стражнику. - Вы принесли мне информацию, сержант?
- Да, милорд. Лорд Бонтриомф сказал, что она чрезвычайно важна. Мы нашли Пола Николса.
- Наконец-то! - воскликнул Дарси. - Где же его нашли? Он что-нибудь сказал?
- Боюсь, нет, милорд. Его нашли в подсобке гостиницы. Он был мертв, милорд, мертвее не бывает.

Глава 19

Лорд Дарси шагал по вестибюлю гостиницы Королевского управления, за ним следовал сержант стражи. Дарси прошел по коридору мимо кабинетов управляющих по направлению к черному ходу. Сержант Питер уже объяснил ему, где находится подсобка, но информация эта была излишней, так как около подсобки стояли на посту два стражника. Она находилась слева по коридору, на полпути между временным штабом и черным ходом. Подсобка оказалась мастерской по ремонту мебели. Вдоль стен - верстаки с инструментами, на полу разбросаны детали разобранного кресла. Картину завершала распахнутая настежь дверь в дальней стене.
Возле двери стояли лорд Бонтриомф и мастер Шон О'Лохлейн. Когда Дарси вошел, оба повернулись к нему.
- Привет, Дарси, - сказал Бонтриомф. - Вот мы получили и еще одного.
- Он кивнул в сторону открытой двери.
За дверью находилась маленькая кладовка, забитая пиломатериалами и обломками мебели. Сразу за порогом лежало человеческое тело.
Зрелище было не из приятных - почерневшее лицо, высунутый язык.
Вокруг шеи, глубоко врезавшись в плоть, был обмотан шнур.
- Что произошло? - спросил Дарси у Бонтриомфа.
Лорд Бонтриомф, тупо глядя на труп, произнес:
- Я сейчас начну биться головой о стену!.. Я искал этого человека со вчерашнего дня. Я прочесал весь Лондон. Я задал всему персоналу этой гостиницы все вопросы, которые только можно придумать. - Он поднял глаза на Дарси. - В конце концов, я пришел к совершенно идиотскому выводу, что Пол Николс никогда не покидал стен гостиницы. - Он криво улыбнулся. - И вот, полчаса назад, один из служащих, плотник и столяр, в обязанности которого входит починка гостиничной мебели, заглянул сюда. - Бонтриомф снова кивнул на кладовку. - Он искал кусок дерева, а нашел вот это. Он несся по коридору и вопил, как припадочный. К счастью, я оказался во временном штабе. Да и мастер Шон только что появился.
- Это точно Пол Николс? - спросил Дарси.
- Да! Нет никаких сомнений.
Дарси посмотрел на ирландца:
- Ни сна ни отдыха измученной душе, да, мастер Шон? Что вы обнаружили?
Шон О'Лохлейн вздохнул:
- Не скажу наверняка, пока хирург не произведет аутопсию, но, по-моему, этот человек мертв по меньшей мере уже сорок восемь часов. На правом виске у него кровоподтек, он не очень заметен из-за свертывания крови, но он там есть. Думаю, жертву, прежде чем убить, оглушили. Кто-то ударил его по голове, а затем взял кусок обивочного шнура и задушил Николса.
- Сорок восемь часов, - задумчиво сказал Дарси и посмотрел на часы. - С точностью до часа-двух, это будет примерно то же время, когда убили сэра Джеймса... Интересно!

Предыдущая страница 13 Следущая страница


Слишком много волшебников 14

- Есть одна вещь, милорд, - сказал мастер Шон, - которая вызовет у вас еще больший интерес. - Он встал на колени и показал на кусочки какого-то вещества, приставшие к рубашке убитого. - Как вы думаете, милорд, что это?
Дарси тоже опустился на колени, некоторое время изучая находку.
- Это воск для печатей, - мягко сказал он. - Кусочки синего воска для печатей.
Мастер Шон кивнул:
- Я тоже так подумал, милорд.
Дарси встал:
- Мне очень не хочется снова вешать на вас такое утомительное занятие, Шон, но работа должна быть сделана. Мне надо знать время его смерти и...
Мастер Шон еще раз взглянул на рубашку мертвеца и тоже поднялся на ноги.
- И побольше об этих кусочках синего воска, милорд, не так ли?
- Точно!
- Ну что ж, - сказал Бонтриомф, - по крайней мере, на этот раз мы хотя бы знаем, кто его убил.
- Да, - сказал Дарси. - Я знаю, кто его убил. Но я бы очень хотел еще знать, и зачем его убили!
- Вы имеете в виду мотив? - спросил Бонтриомф.
- Нет, этот мотив я знаю. Я хотел бы знать мотив мотива, если вы меня понимаете...
Лорд Бонтриомф не понимал.

* * *

Следующие полчаса расследования не принесли ничего, достойного внимания.
Убийство Пола Николса было полной противоположностью убийству сэра Джеймса: насколько то казалось сложным, настолько это - простым. Здесь не было ни закрытых дверей, ни признаков черной магии, ни сомнений по поводу способа совершения убийства. Закончив осмотр места преступления, лорд Дарси убедился, что первоначальное впечатление оказалось абсолютно правильным. Пола Николса заманили в мастерскую, оглушили ударом по голове, задушили куском обивочного шнура и спрятали тело в маленькой кладовке. Что произошло затем, было не совсем ясно, но Дарси чувствовал, что последующие находки существенно первоначальную версию не изменят.
Удовлетворившись этим, Дарси решил оставить дальнейшее расследование лорду Бонтриомфу и мастеру Шону.
"Ну а теперь, - подумал он, - что делать теперь?" И решил: для начала надо обзавестись пистолетом.
Он рассказал Бонтриомфу, как его собственное оружие осталось на дне Темзы, на что Бонтриомф заявил:
- В моем столе лежит "герон" тридцать шестого калибра. Можете воспользоваться им, если пожелаете. Неплохое оружие...
Дарси хотел уже было взять кэб и отправиться во дворец маркиза, как вдруг ему пришло в голову, что сейчас весьма кстати оказался бы стаканчик чего-нибудь крепкого. Он пошел в "Оружейную комнату" и заказал бренди с содовой.
В гостинице по-прежнему ощущалась напряженная атмосфера. Конвенция казалась завершившейся: ни у одного из волшебников, которых Дарси встретил сегодня утром, не было серебряного канта мастера. Кроме Шона О'Лохлейна...
У дальнего конца стойки Дарси обнаружил знакомое лицо. Молодой мечиканец сосредоточил все свое внимание на пинте английского пива, не замечая ничего вокруг. Изобразив на своей физиономии легкое неодобрение, Дарси взял стакан и отправился к молодому человеку.
- Доброе утро, милорд, - сказал он. - Ай-ай-ай! А я-то думал, что вы на охоте!
Ученик-тауматург Джон Кецаль ошарашенно поднял на Дарси глаза.
- Лорд Дарси! - сказал он. - Я хотел бы с вами поговорить. - Улыбка его стала грустной. - Они не пожелали, чтобы я помогал в поисках мастера Юэна. Они опасаются, что ученик не справится с мастером.
- А вы полагаете, что справитесь?
- Нет! - воскликнул Джон Кецаль. - Не в этом дело, понимаете? Я вполне допускаю, что мастер Юэн - гораздо более могущественный маг, чем я.
Но ведь мне вовсе не надо вступать с ним в поединок. Если он решит воспользоваться магией, когда его загонят в угол, с ним справится другой, более сильный волшебник... Все дело в том, что я могу найти мастера Юэна.
Я могу выяснить, где он скрывается. Но никто не слушает ученика!
Лорд Дарси внимательно посмотрел на молодого человека.
- Дайте-ка мне понять вас, - осторожно сказал он. - Вы думаете, что можете отыскать место, где скрывается мастер Юэн?
- Я не думаю - я знаю! Я уверен, что могу найти его. Когда вы прошлым вечером привезли дамозель Тию, от нее просто несло черной магией. - На лице Джона Кецаля появилась извиняющаяся улыбка. - Я не имею в виду настоящий запах, понимаете? Не тот запах, как у табака или, - он кивнул на стакан лорда Дарси, - бренди.
- Понимаю, - сказал Дарси. - Это просто образное сравнение для психического чувства, которое оно больше всего напоминает. Именно поэтому про людей с вашим типом Таланта и говорят, что они "вынюхивают" ведьм.
- Да, милорд, именно! И каждый конкретный акт черной магии имеет свой собственный, характерный "аромат", то самое "зловоние", по которому можно идентифицировать волшебника, его совершившего. В среду вечером вы спросили, не подозреваю ли я кого-нибудь, и я отказался вам ответить конкретно. Но я имел в виду мастера Юэна. Я уже тогда мог определить в нем порок. А теперь, когда есть образец его последней "работы", я сумею "вынюхать" Макалистера в любом уголке Лондона. - Он застенчиво улыбнулся.
- Я как раз и сидел здесь, раздумывая, браться мне за поиски самостоятельно или нет.
- Вы обнаружили "аромат" черной магии у дамозель Тии, - сказал Дарси.
- А откуда вы знаете, что не сама она практиковала черное Искусство?
- Милорд! - сказал Джон Кецаль. - Есть огромная разница между грязным пальцем и его отпечатком!
Целую минуту Дарси в тишине созерцал свою выпивку. Потом поднял стакан и в два глотка прикончил его содержимое.
- Милорд Джон Кецаль! - сказал он отрывисто. - Лорд Бонтриомф и его стражники ищут мастера Юэна. Сэр Лайон и мастера Гильдии занимаются тем же самым. Командор лорд Эшли и корпус военно-морской разведки выполняют эту же задачу. Но знаете, что?..
- Не знаю, милорд, - сказал Джон Кецаль, поставив на стойку опустевшую пивную кружку. - Что?
- А мы с вами выставим их всех в самом глупом виде... Пойдемте! Надо поймать кэб. Сначала отправимся во дворец маркиза, а потом - туда, куда нас поведет ваш "нос".

Глава 20

"Нос" Джона Кецаля водил их по Лондону несколько часов.
В маленьком пабе, далеко к северу от Темзы, ученик-тауматург лорд Джон Кецаль тупо смотрел в стоящую перед ним кружку пива. У него не осталось сил даже на то, чтобы выпить его.
- Думаю, я нашел Макалистера, милорд, - сказал он. - Думаю, я нашел его.
- Очень хорошо, - сказал Дарси.
И не осмелился ничего добавить. В течение всего этого времени он строго следовал указаниям Джона Кецаля, делая на карте отметки, пока молодой мечиканский охотник за ведьмами выслеживал свою добычу - черного мага.
- Дело оказалось более сложным, чем я думал, - сказал Джон Кецаль.
Дарси хмуро кивнул. Охота на ведьм - поиск психического зла - была совсем не похожа на всевидение, но даже и в этом случае тайные защитные заклинания снижали остроту восприятия молодого мечиканца.
- Может, и более сложно, - сказал Дарси. - Зато надежно и уверенно.
Его лордство вдруг осознал, что молодой ученик еще не до конца развил свой врожденный Талант. Это, естественно, потребует времени и труда.
- Давайте-ка повторим, - предложил Дарси. - Выкладывайте мне сведения в том порядке, в каком вы их добывали.
- Хорошо, милорд! - Молодой мечиканец немного подумал и сказал:
- Его окружают те, кто окажет ему помощь... мастеру Юэну, я имею в виду. Однако жизнью ради него они рисковать не станут. - Лорд Кецаль снова немного подумал и продолжил:
- Его окружает огромное психическое напряжение, но лично к нему оно не имеет никакого отношения. Нервничающие люди даже не знают о его существовании.
- Понимаю, милорд, - сказал Дарси. - Судя по вашему описанию, мастера Юэна окружают большей частью люди без Таланта, но стремящиеся Талант использовать. - Он разложил на столике карту Лондона. - Теперь давайте посмотрим, не можем ли мы точно определить местоположение. - Он постучал пальцем по карте. - Отсюда, - он передвинул палец, - в этом направлении, да?
- Да, милорд.
- Теперь, - Дарси передвинул палец еще дальше, - отсюда, - он снова передвинул палец, - сюда. Так?
- Да.
Лорд Джон Кецаль знал направление, но, похоже, выдать дополнительную информацию был не способен. Раз за разом Дарси проходил через эту рутину, повторял всю цепочку и повторял.
И все же с каждым разом всплывала новая информация. В конце концов, Дарси сумел нарисовать на карте Лондона круг. Он постучал по нему кончиком карандаша:
- Он где-то в этом районе. Другого возможного решения не существует.
- Дарси потянулся и положил руку на плечо мечиканца. - Я знаю, что вы устали. Усталость - нормальное состояние королевского следователя.
Лорд Джон Кецаль расправил плечи и поднял глаза:
- Я знаю. Но, - он постучал пальцем по месту, обведенному лордом Дарси, - тут слишком большая территория. Я думал, смогу установить его местоположение более точно. - Он глубоко вздохнул. - А теперь вижу, что...
- Бросьте, - сказал Дарси. - Вы слишком рано поднимаете руки. Мы нашли его. Просто вы не понимаете, насколько хорошо мы обложили нашу добычу. Мы знаем район. Теперь нужно только точное описание окружающей обстановки.
- Здесь я бессилен, - сказал Джон Кецаль, и в его голос вернулась тоска.
- Не думаю, - сказал Дарси. - Я попрошу вас сосредоточиться на символах, окружающих мастера Юэна Макалистера. Не на его физическом окружении, а на символическом.
Наступила тишина. Дарси ждал.
Вдруг Джон Кецаль поднял голову:
- Есть! Я вижу... Это рисунок герба, милорд. НА СЕРЕБРЕ... КОСЫМ КРЕСТОМ... ПЯТЬ ИСКАЖЕННЫХ РОМБОВ... КРАСНЫХ...
- Продолжайте, - быстро сказал Дарси, делая торопливые пометки на полях карты.
Лорд Джон Кецаль смотрел в никуда.
- НА СЕРЕБРЕ... - сказал он, - ПО ВЕРТИКАЛИ... ТРИ ЧЕРНЫХ ТРИЛИСТНИКА... САМЫЙ НИЖНИЙ ПЕРЕВЕРНУТ...
Лорд Дарси сделал еще одну пометку, а потом очень осторожно, словно боясь спугнуть удачу, опустил руку на стол.
- Я прошу вас, милорд, дать мне еще один. Всего лишь один!
- НА СЕРЕБРЕ... - сказал Джон Кецаль, - СЕРДЦЕ... КРАСНОЕ...
Дарси откинулся на спинку стула, глубоко, с шумом вздохнул и воскликнул:
- Порядок, милорд, порядок! Благодаря вам!.. Пойдемте, нам надо вернуться в Карлайл-хаус.

* * *

Через полчаса ту же самую карту Лондона изучала ее светлость Мэри, вдовствующая герцогиня Камберлендская.
- Да-да, конечно, - сказала она и посмотрела на молодого мечиканца. - Разумеется.. НА СЕРЕБРЕ КОСЫМ КРЕСТОМ ПЯТЬ ИСКАЖЕННЫХ КРАСНЫХ РОМБОВ. - Она перевела взгляд на лорда Дарси. - Пятерка бубен.
- Верно, - сказал лорд Дарси.
- Следом - тройка треф. А потом - туз червей.
- Точно! Вы и теперь сомневаетесь, что мастер Юэн скрывается именно там?
Мэри опустила глаза на карту:
- Нет, конечно, нет. Разумеется, он там. - Она снова посмотрела на Дарси. - И вы не направились туда, милорд? - Она бросила взгляд на Джона Кецаля и поправилась:
- Милорды?
- А была ли необходимость? - сказал Дарси. - Милорд дю Моктесума заверил меня, что если мастер Юэн покинет свое убежище, он тут же будет об этом знать. Верно, милорд?
- Верно, - кивнул Джон Кецаль. И добавил:
- Я, разумеется, не могу гарантировать получение информации о его, так сказать, локальных передвижениях, но если он вздумает удалиться от этого места, я тут же узнаю.
- Я не могу понять одного, - заметила ее светлость. - Почему милорд Джон Кецаль не распознал символику сразу? - Она с улыбкой посмотрела на молодого мечиканца. - Не примите мои слова за сомнение в ваших способностях... И тем не менее, вы видели символы - и обнаружили в них знаки геральдики, а не элементы карточной игры. Я не сомневаюсь, что вы объясните сей парадокс, но, с вашего позволения, я бы хотела знать, как его объясняет лорд Дарси.
- Я располагаю информацией, которой у вас нет, - с улыбкой сказал Дарси. - Позапрошлым вечером мы с милордом говорили о Мечике, и частью разговора стала короткая дискуссия по поводу игр и отдыха. Я заметил, что милорд ни разу не упомянул об игре в карты, - из чего я сделал вывод, что карты там распространены мало.
- В Мечике, - сказал Джон Кецаль, - колода карт, как правило, представляет собой своего рода приспособление для предсказания будущего, используемое черными магами и волшебниками, не имеющими лицензии. Я не воспринимаю карточную колоду в качестве приспособления для игры, хотя, разумеется, слышал, что ее можно так использовать.
- Конечно, - сказал Дарси. - И потому вы увидели в обнаруженных символах знаки геральдики - области знаний, с которой вы хорошо знакомы. - Он посмотрел на герцогиню. - И потому мы явились к вам. - Он улыбнулся. - Разве есть кто-нибудь, знающий игорные заведения Лондона лучше, чем вы?!
Мэри снова принялась изучать карту.
- Да, - сказала она. - В этом районе есть только одно такое заведение. "Manzana de Oro".
- Ага, - сказал Дарси. - "Золотое яблоко", да? И что вы о нем знаете?
- Оно принадлежит мавру из Гранады.
- Что вы говорите!.. Не могли бы вы описать его?
- О-о, это очаровательнейший тип, - сказала ее светлость. - Высок... такой же, как вы... и дьявольски красив. У него темная... почти черная... кожа, сверкающие глаза и маленькая острая бородка. Одевается на восточный манер и просто изысканно. На безымянном пальце левой руки носит огромный изумруд, а в тюрбане - большой рубин... или, может быть, шпинель. На поясе всегда украшенный драгоценными камнями персидский кинжал, который, похоже, стоит целое состояние. Насколько я знаю, этот мавр - отъявленный негодяй, но по манерам и обхождению - джентльмен до мозга костей. Он называет себя Сиди аль-Назир.
- Как?! - Дарси вдруг захохотал.
- Могу ли я поинтересоваться, - едко сказала герцогиня, - что здесь смешного, милорд?
- Прошу прощения! - Дарси подавил смех. - Не примите мое поведение за бестактность. Виноват только наш приятель мавр... "Сиди аль-Назир", подумать только! Восхитительно! Чувствую, этот джентльмен мне понравится.
- Не составит ли для вас труда, милорд, - любезно сказала ее светлость, - посвятить нас в ваше веселье?
- Очень удачный выбор имени и титула, - сказал Дарси. - В вольном переводе "Сиди аль-Назир" означает "Милорд Победитель". Как изумительно он проинформировал лондонских игроков, что всегда остается с выгодой! Да, я и в самом деле думаю, что милорд аль-Назир мне понравится. - Он посмотрел на герцогиню. - Вы вхожи в этот клуб?
- Вы знаете, что да, - сказала она. - Иначе бы вы меня не спрашивали!
- Верно, - вкрадчиво сказал Дарси. - И раз уж вы участвуете в нашей охоте, я не стану лишать вас удовольствия помочь нам поймать добычу в капкан. - Он повернулся к Джону Кецалю. - Милорд, дичь обложена. Теперь нам остается только изобрести сам капкан.
Джон Кецаль с улыбкой кивнул:
- Конечно, милорд, конечно. Начнем с того...

* * *

Вечер был ясным. На черном бархате неба каждая звездочка выглядела отдельным сверкающим бриллиантом.
Великолепная карета с гербом Камберлендов остановилась напротив "Manzana de Oro". Лакей, низко склонившись, открыл позолоченную дверцу, и из кареты вышли четверо. Первой появилась ни много ни мало сама ее светлость вдовствующая герцогиня Камберлендская. Следом выбрался высокий, худой, красивый мужчина в безупречном вечернем костюме. Третий пассажир был так же высок - темнолицый человек, носящий герб герцогского дома Моктесумы. Все трое поклонились четвертому.
Его высочество князь Владистовский оказался низеньким толстяком с черной пышной окладистой бородой и моноклем в правом глазу. Он вышел из кареты молча, с большим достоинством и ответил на поклон своих спутников покровительственным кивком.
Ее светлость герцогиня Камберлендская кивнула двум швейцарам, подобно церберам охраняющим вход в "Manzana de Oro", и все четверо вновь прибывших проследовали в клуб. У внутренней двери джентльмен, сопровождавший ее светлость, сказал мажордому:
- Доложите милорду аль-Назиру. Ее светлость Мэри, вдовствующая герцогиня Камберлендская. Лорд Джон Кецаль дю Моктесума де Мечико. Его наисветлейшее высочество Иван, князь Владистовский. И я, лорд из Арси.
Мажордом низко поклонился честнОй компании и сказал:
- Его лордству будет доложено. - Затем он повернулся к вдовствующей герцогине. - Прошу прощения... э-э... ваша светлость поручается за этих джентльменов?
- Разумеется, Абдул! - величественно сказала ее светлость, и вся четверка шагнула через порог.
Лорд Дарси приотстал от герцогини, и, когда Джон Кецаль поравнялся с ним, спросил шепотом:
- Он здесь?
- Здесь, - шепнул Джон Кецаль. - Теперь я могу определить его местоположение с точностью до десяти футов.
- Прекрасно. Продолжайте улыбаться и следовать моим указаниям. Но если его местоположение начнет меняться, немедленно дайте мне знать.
Они проследовали за ее светлостью и великолепно одетым князем Владистовским в очередную дверь.
Приемная оказалась большой - футов тридцать на двадцать - и не давала и повода для предположений, что "Manzana de Oro" - игорный клуб.
Обстановка была мавританской, а для Дарси, побывавшего в Южной Испании, Северной Африке и Аравии, - даже слишком мавританской. Такая обстановка скорее соответствовала не общественным помещениям мусульманских стран, а гарему.
Стены приемной были отделаны золотой парчой или чем-то, очень на нее похожим. Арки над выходами из приемной были украшены исключительно текстами - это были цитаты из Корана, цитаты, хоть и красивые, благодаря арабскому письму, но в данной обстановке совершенно бессмысленные.
Пол был выложен мавританской плиткой, а экзотические цветы в бронзовых горшках были с большим вкусом расставлены вдоль стен. В центре приемной бил золотой фонтан. Струи воды создавали в воздухе фантастические узоры необычных форм, все время меняющиеся и неповторимые. Фонтан окружали переливающиеся огни. Вода струилась по целой системе стоков, которые издавали звуки, рождающие прекрасную изменчивую мелодию.
Вокруг толклись люди в изысканных вечерних туалетах, обмениваясь любезностями друг с другом.
Ее светлость с улыбкой обернулась к своим друзьям:
- Направимся в игровые комнаты, милостивые сэры?
Князь Владистовский посмотрел на лорда Дарси, и тот сказал:
- Конечно, ваша светлость.
Герцогиня кивнула в сторону одной из арок, под которой пряталась дверь, ведущая в игровую комнату:
- Составьте мне компанию.
Обстановка в игровой оказалась еще более пышной, чем в приемной.
Здесь висели золотые портьеры, вышитые пурпурным и красным и украшенные сценами из мусульманских мифов. Но красота портьер создавала лишь фон для восточного великолепия самой комнаты, которая, в свою очередь, была лишь фоном для великолепных вечерних туалетов, в которых щеголяли игроки.
Между столами, наблюдая за игрой, незаметно передвигались несколько остроглазых молодых людей. Лорд Дарси знал, что это ученики-тауматурги, нанятые с целью пресечения попыток со стороны игроков использовать для повышения своих шансов развитой Талант. Их работа заключалась совсем не в том, чтобы помешать такой магии. Они просто докладывали крупье, после чего нарушитель изгонялся из клуба. Предполагалось, что неразвитые Таланты, которыми могут обладать сами игроки, нейтрализуют друг друга.
Князь Владистовский одарил лорда Дарси ослепительной улыбкой и произнес чуть слышно:
- Благодаря помощи лорда Кецаля я и сам уже засек мастера Юэна.
Теперь он наш, милорд. Он в комнате справа, прямо вот за этой аркой, украшенной пурпурными надписями.
Лорд Дарси поклонился князю.
- Ваше высочество чрезвычайно проницательно, - сказал он. - Но где же, черт возьми, Сиди аль-Назир?!
Это был риторический вопрос, который вовсе не требовал ответа. Мэри Камберлендская уверила его, что аль-Назир неизменно собственной персоной встречает представителей знати, когда они появляются в клубе, однако никаких признаков мавра нигде в округе не наблюдалось.
Тем не менее, князь Владистовский ответил на риторический вопрос лорда Дарси:
- Кажется, он в своем кабинете. Мы, конечно, не можем быть уверены наверняка - ни лорд Кецаль, ни я, - но мы сошлись на том, что он там.
Лорд Дарси кивнул:
- Хорошо. В таком случае, поступим следующим образом. - Он с улыбкой подошел к вдовствующей герцогине Камберлендской. - Ваша светлость, - сказал он очень тихо, - я вижу, тот джентльмен, с которым мы встретились у дверей, последовал за нами сюда.
Она не повернула головы:
- Абдул? Да... Он, наверное, уже удивляется, почему мы до сих пор не подошли к столам.
- Хороший вопрос, с точки зрения этого Абдула. Грех не воспользоваться таким интересом! Подойдите к нему и спросите, где Сиди аль-Назир. Потребуйте разговора с Сиди. В конце концов, вы сопровождаете очень высокопоставленного гостя, князя из далекого русского княжества Владистов, и не видите причин, по которым эль Сиди не встречает князя так, как он того заслуживает. Заливайте на всю катушку, но добейтесь, чтобы он повернулся к нам спиной.
Герцогиня кивнула и через всю комнату направилась к приспешнику эль Сиди, оставив своих спутников около двери, которая стала теперь их целью.
Едва герцогиня завладела вниманием Абдула, лорд Дарси шепнул:
- Все в порядке, начинаем. Вперед!
Лорд Джон Кецаль повернулся лицом к толпе, следя за присутствующими, а лорд Дарси и князь Владистовский шагнули к двери.
- Заклинания на замке нет, - сказал князь. - Через нее ходит слишком много народу.
- Прекрасно! - Лорд Дарси повернул ручку, и уже через полсекунды и он, и его спутник оказались за вновь закрывшейся дверью.
Сиди аль-Назир точно соответствовал описанию, данному герцогиней.
Едва он увидел, что в кабинет вошли двое посторонних, его правая рука потянулась к ящику стола. Впрочем, она тут же замерла: прямо в черные глаза аль-Назира смотрел такой же черный зрачок "герона" тридцать шестого калибра. Через пару секунд мавр перевел взгляд на лицо держащего оружие человека.
- С вашего позволения, милорд, - хладнокровно сказал он, - я бы вернул на стол мою руку порожней.
- Надеюсь, вы так и поступите. - Дарси взглянул на человека, сидящего напротив Сиди аль-Назира. - Добрый вечер, милорд! Вижу, вы меня опередили.
Командор лорд Эшли спокойно улыбнулся.
- Это было неизбежно, - сказал он холодным сдавленным голосом. - Рад вас видеть. - Он посмотрел на мавра. - Милорд аль-Назир, - сказал он, - только что предложил мне работать на правительство Польши.
Дарси посмотрел на смуглого человека:
- Что скажете, "Милорд Победитель"?
Сиди аль-Назир медленно положил обе руки на стол и улыбнулся:
- О, вы понимаете мой язык, благороднейший лорд? - сказал он по-арабски.
- Хотя я и не говорю на Языке Языков так же бегло, как вы, - ответил Дарси, - но для работы, которой я занимаюсь, моих небольших познаний в языке Пророка вполне достаточно.
Тонкие губы Сиди аль-Назира зазмеились улыбкой.
- Не стану перечить вам, благороднейший, - сказал мавр. - Отмечу только, что ваше произношение выдает тот факт, что вашим учителем был подданный шахиншаха <шахиншах - титул монарха в Иране (Персии)>. А вообще вы изъясняетесь на языке Корана весьма бегло.
Теперь и Дарси позволил появиться на своих губах чему-то, похожему на улыбку.
- Это правда. Мой инструктор в благородном языке Пророка Ислама прибыл от двора, на котором лежит тень Господа, - от двора шаха Персии. Но может быть, вы предпочтете, чтобы я говорил на унижающем достоинство человека диалекте Северо-Западной Африки и Южной Испании?
Сиди аль-Назир растерянно заморгал от неожиданной смены акцента собеседником, но потом брови его поднялись, а улыбка стала еще шире.
- О мудрейший, ваши знания выдают вас. Лишь немногие в империи франков так владеют Языком Языков. В таком случае, вы - прославленный Сиди из Арси. Весьма приятно познакомиться с вами, милорд!
- Надеюсь, дальнейшие события подтвердят, что и с вами было приятно познакомиться, милорд, - сказал Дарси. И вновь сменил язык:
- Однако у вас гости, милорд. Давайте продолжим на англо-французском.
- Конечно, - сказал Сиди аль-Назир и взглянул на лорда Эшли. - Значит, это была ловушка?
Эшли кивнул:
- Ловушка, мой дорогой аль-Назир.
- Скверная, как мне кажется, - с улыбкой сказал Сиди аль-Назир. - Скверно спланированная и скверно исполненная. - Он тихо хмыкнул. - Мне с такой ловушкой даже не требуется отрицать истину!
- Посмотрим, - сказал Дарси. - Что есть истина? <слова, произнесенные Понтием Пилатом во время суда над Иисусом Христом> Улыбка Сиди аль-Назира не исчезла. Он просто перевел взгляд на командора Эшли. Лорд Эшли коротко глянул на него и - тоже с улыбкой - обратился к лорду Дарси:
- Извините, что втянул вас в это. Не знал, что вы окажетесь здесь. Мы давно подозревали, что "Manzana de Oro" - резидентура разведывательной сети, принадлежащей Его Славянскому Величеству. С целью удостовериться в этом, я наделал тут долгов. - Он снова посмотрел на Сиди аль-Назира.
Мавр, по-прежнему улыбаясь, вздохнул:
- Всего около полутора сотен золотых соверенов, милорд... Больше, чем вы сможете заработать за год.
Лорд Эшли спокойно кивнул:
- Совершенно верно. А сегодня вы предложили мне на выбор два взаимоисключающих варианта. Либо вы сообщите о моем долге в Адмиралтейство, и в этом случае, как вы предположили, моя карьера потерпит крах. Либо я становлюсь шпионом Его Славянского Величества.
Улыбка Сиди аль-Назира стала шире.
- Вот потому я и сказал, что ловушка плохо организована, милорд командор. Я отрицаю, что сделал вам подобное предложение, и у вас нет свидетеля, чтобы опровергнуть меня.

Предыдущая страница 14 Следущая страница


15 Рэндал Гаррет

Дарси, не опуская пистолета, позволил себе улыбнуться.
- Милорд аль-Назир, - сказал он. - К вашему сведению, я совершенно уверен, что вы только что сделали командору подобное предложение.
Мавр ответил белозубой улыбкой:
- Ах, милорд, вы, конечно, можете быть уверенным. - Он засмеялся.
- Возможно, даже я уверен, почему бы и нет? И уж наверняка в этом уверен командор лорд Эшли. Но, - он развел руками, - улика ли это? Разделит ли вашу уверенность суд? - Он вдруг погрустнел. - Да, несомненно, вы способны меня депортировать. Показания милорда Эшли могут оказаться вполне убедительными для такого исхода. Здесь это достаточное основание, чтобы заставить меня вернуться в родную Испанию. Придется закрыть "Manzana de Oro". Как жалко будет поменять холод и туман Лондона на тепло и красоту Гранады! - Он подарил лорду Дарси очередную улыбку. - Опасаюсь, однако, что в тюрьму вы меня посадить не сможете.
- Вот тут, - сказал Дарси, - вы, возможно, и правы. Посмотрим!
- Так ли уж необходимо, милорд, держать ваше оружие направленным на меня? - сказал Сиди аль-Назир. - Я нахожу, что это определенно не по-джентльменски.
- Конечно, милорд, - сказал Дарси, ни на йоту не сдвигая в сторону линию прицела. - Не будете ли вы так добры вытащить... нет-нет, не только пистолет... весь ящик вашего стола. Там может оказаться и больше одного пистолета.
Сиди аль-Назир очень аккуратно вытащил ящик и поставил его на стол.
- Только один, милорд. И смею вас заверить, я и не подумаю касаться его в вашем присутствии.
Дарси посмотрел на оружие, лежащее в ящике.
- Ага, - сказал он. - "Толедо" тридцать девятого калибра. Очень хороший инструмент, милорд. Я прослежу, чтобы вам его обязательно вернули.
Если позволит закон...
Обсидиановые глаза Сиди аль-Назира сверкнули, их взгляд впился в лицо Дарси. Мавр вдруг понял, что в информации, имеющейся у незванного гостя, содержится далеко не одно только подозрение в шпионаже. Ловушка оказалась более опасной, чем представлялось на первый взгляд.
- Возможно, милорд, - сказал он вкрадчиво, - что причиной проигрышей лорда Эшли были махинации некоего мастера-тауматурга, которого я решил уволить. У командора в течение короткого времени до этого были значительные выигрыши. Возможно, мастер-тауматург, о котором я упомянул, решил исправить положение. Если это так, то я, конечно, не несу личной ответственности...
- Ага, - сказал лорд Дарси. - Значит, мастер Юэн все-таки взял верх над неразвитыми способностями лорда Эшли. - Не сводя глаз с Сиди аль-Назира, он обратился к командору:
- Во что вы обычно играли, Эшли?
- В "красное и золотое".
- Ясно. Если против вас работает мастер-тауматург, от предвидения в этой игре будет мало толку. После того, как вы поставили на любой конкретный номер, волшебник наверняка сумеет сделать так, чтобы шарик не остановился на нужном вам месте. Даже если волшебник будет находиться в другой комнате. - Дарси посмотрел прямо в глаза Сиди аль-Назира. - Значит, предварительный сговор?.. Вы пытались завербовать командора, используя в игре против него вашего волшебника.
- Мы предполагали нечто подобное, - бодро сказал лорд Эшли, - и решили позволить Сиди аль-Назиру делать, что ему вздумается, и посмотреть, что из этого выйдет.
Мавр, все еще держа руки высоко над столом, пожал плечами.
- Что бы ни случилось, - сказал он, - уверяю вас, что этот волшебник больше на меня не работает. Однако имеющаяся у меня информация позволяет мне считать, что вам очень хочется его разыскать. Возможно, я смогу чем-то помочь вам в ваших поисках. Возможно, я сумею проинформировать вас о нынешнем местопребывании мастера Юэна. В конце концов, мы ведь здравомыслящие люди, не так ли?
- Боюсь, ваша информация слегка запоздала, милорд... - начал Дарси, но тут распахнулась дверь, и в кабинет ворвался Джон Кецаль.
- Берегитесь! - закричал мечиканец. - Он передвигается! Он знает, что его предают!
Джон Кецаль еще не успел закончить, когда распахнулась другая дверь, малозаметная, расположенная позади стола Сиди аль-Назира. Мастер Юэн Макалистер обогнул стол и устремился к выходу. Между ним и свободой находился только лорд Джон Кецаль, и черный маг резко выбросил правую руку в сторону молодого мечиканца.
Джон Кецаль тоже вскинул руку, пытаясь отразить заклинание, но разве по силам ученику тягаться с мастером!.. Защитное заклинание мечиканца ослабило удар, но полностью его нейтрализовать, разумеется, не смогло.
Джон Кецаль пошатнулся и опустился на колени. Глаза его остекленели, он превратился в статую.
Однако его слабое сопротивление на миг задержало побег мастера Юэна, а дальше уже начал действовать опомнившийся лжекнязь Владистовский. Мастер Шон О'Лохлейн сорвал свою фальшивую бороду и позволил упасть на пол липовому моноклю.
Лорд Дарси при этом даже головы не повернул, но ему потребовалось все его самообладание, чтобы не отвести пистолета от Сиди аль-Назира. Мавр тоже оказался железным человеком. Он так и не оторвал глаз от дула направленного на него пистолета.
Между тем черный маг развернулся лицом к мастеру Шону и стремительным движением руки нарисовал в воздухе какой-то символ. Физиономия мастера Юэна искривилась в жуткой гримасе.
Дарси и все находящиеся в кабинете немедленно почувствовали психический удар. По-видимому, мастер Юэн после схватки на мосту не терял времени даром и все прошедшие часы потратил на подготовку защитных заклинаний.
На мгновение показалось, что мастер Шон О'Лохлейн, по которому был нанесен удар, тоже превратился в статую. Но ведь и он готовился к поединку. К тому же, у него было явное преимущество: он знал своего противника, а мастер Юэн мог только догадываться, с кем из членов Гильдии ему придется столкнуться.
Рука мастера Шона шевельнулась, начертила в воздухе встречный символ.
Мастер Юэн моргнул, стиснул зубы и извлек откуда-то из-под плаща длинный белый жезл.
Все остальные присутствующие в комнате не шевелились, даже лорд Дарси. Они сохраняли неподвижность отчасти из-за психического напряжения, разлившегося по кабинету, отчасти потому, что хотели увидеть исход дуэли между двумя мастерами-тауматургами, но главным образом из-за того, что даже ненаправленное, рассеянное действие заклинаний все-таки заворожило их.
Кроме мастера Шона, никто не понял, что за жезл достал мастер Юэн. Но мастер Шон, едва увидев его, сразу понял, что жезл изготовлен из берцовой кости человека, и мгновенно приготовил контрзаклинание.
Рассеянное действие заклинаний проявилось и за стенами кабинета. В игровых комнатах все на некоторое время застыли. Потом, без каких-либо причин, даже игроки высокого класса сделали очень странные ставки. Так, юный отпрыск богатого рода заказал игру, которая, в случае выигрыша, превратила бы поставленные им пятьдесят золотых соверенов в один серебряный.
А в кабинете аль-Назира лорд Джон Кецаль неожиданно сумел посмотреть в сторону, лорд Эшли потащил из ножен свою шпагу, сам Сиди аль-Назир слегка отшатнулся от стола, а рука лорда Дарси чуть дрогнула, по-прежнему держа "герон" тридцать шестого калибра нацеленным в лоб мавра.
Но мастер Шон отразил и это заклинание, созданное с единственной целью - толкнуть его на какое-нибудь глупое, рискованное действие.
Рисковать мастер Шон не стал. Решительно шагнув к мастеру Юэну, он твердо и холодно произнес:
- Именем Гильдии, мастер Юэн, сдавайтесь! В противном случае за последствия я не отвечаю!
Ответ мастера Юэна состоял всего из трех слов - яростных, энергичных и непристойных.
А потом выбеленный костяной жезл резким движением был направлен в сторону мастера Шона.
Но мастер Шон отразил и этот чудовищный психический удар. Без жезла, не имея ничего, кроме собственных рук, мастер Шон применил в схватке последний, самый эффективный жест.
Жест этот, однако, последним не стал, потому что мастер Юэн снова шагнул вперед и снова взмахнул своим белым, как мел, жезлом.
Потом он шагнул еще раз.
И еще раз взмахнул жезлом.
Новый шаг.
Новый взмах.
Еще один шаг.
Мастер Шон отошел в сторону, глядя на мастера Юэна.
Теперь взмахи жезлом были направлены не на маленького ирландца, а в том направлении, где он находился четверть минуты назад.
Мастер Шон глубоко вздохнул:
- Я, пожалуй, прерву его, пока он не воткнулся в стену.
Лорд Дарси по-прежнему держал на прицеле Сиди аль-Назира.
- Что он делает? - спросил он.
- Он пойман в петлю времени, милорд. Я завязал его мысли в узел. Они двигаются по кругу, оканчиваясь там, где начались. Он будет повторять бесполезное действие снова и снова, пока я не вытащу его из петли.
Несмотря на явно колдовские жесты черного мага, все почувствовали, что рассеянное действие заклинаний исчезло. Что бы ни происходило в зациклившемся мозгу Юэна Макалистера, оно не вызывало никаких магических эффектов.
- Что с лордом Джоном Кецалем? - спросил Дарси.
- Как только я освобожу его от заклинания на ошеломление, с ним все будет в порядке.
- Великолепно проделано, мастер Шон! - сказал Дарси и обратился к командору:
- Милорд Эшли! Будьте добры, подойдите к ближайшему окну, назовите себя и кликните подмогу. Клуб полностью блокирован стражниками.

Глава 21

Сэр Фредерик Брюле, сенешаль дворца маркиза де Лондона, подал в кабинет милорда маркиза три чашки кофе. Первая оказалась в центре стола самого маркиза, вторая - в центре стола лорда Бонтриомфа, а третья - на углу стола Бонтриомфа, возле красного кожаного кресла, в котором расположился лорд Дарси. После этого сэр Фредерик бесшумно покинул кабинет.
Милорд маркиз сделал глоток из своей чашки и сердито посмотрел на лорда Дарси:
- Вы настаиваете на этой встрече, милорд кузен?
- А вы видите какой-нибудь другой способ получить необходимые нам улики? - вкрадчиво осведомился Дарси.
Он уже пытался обсудить с маркизом эту проблему, но тот отказался вести деловые разговоры за обедом.
Маркиз сделал еще один глоток.
- Да, боюсь, других способов нет, - согласился он и перевел взгляд на Бонтриомфа. - Надеюсь, охрана надежна?
- С него не спускают глаз три мастера-тауматурга, - сказал Бонтриомф.
- Мастер Шон наложил на него заклинание, которое продержит его в полнейшем ошеломлении до тех пор, пока заклинание не будет снято. Не знаю, чего вы хотите еще!
Маркиз Лондонский фыркнул:
- Я хочу всего-навсего быть уверенным, что он не сбежит. - Маркиз взглянул на стенные часы. - С тех пор, как вы произвели аресты в "Manzana de Oro", прошло три часа. Если мастер Юэн все еще в своей камере, я соглашусь, что охрана организована как положено... А теперь доложите, какую информацию вам удалось получить.
Лорд Бонтриомф повернул руку ладонью вверх:
- Мастер Юэн признался почти во всем. Ему известно, что его обвиняют в шпионаже и в применении черной магии. Ему также известно, что он обвиняется в убийстве. Пока мастер Шон не наложил на него успокаивающее заклинание, он из кожи вон лез - признавал что угодно, кроме фактов, которые подводят его шею под петлю.
- Ха! Естественно, он пытается спасти свою жалкую шкуру. Очень хорошо!.. А что, по-вашему, случилось? У меня есть ваши отчеты и отчеты лорда Дарси. Выводы очевидны. Что вы скажете? - Маркиз посмотрел лорду Бонтриомфу прямо в глаза.
Бонтриомф пожал плечами:
- Я не гений. Я скажу вам то, что придумал шеф Хеннели. Я даю вам для оценки его версию. Но имейте в виду, я совсем не утверждаю, что она точна во всех деталях. Кроме того, шеф-мастер стражи Хеннели Грейм обсуждал ее с командором Эшли и капитаном Смоллеттом, так что я даю вам для оценки и их версию.
Маркиз посмотрел на лорда Дарси, потом снова перевел взгляд на Бонтриомфа:
- Хорошо, начинайте.
- Слушаюсь! Для начала, нам больше нет нужды беспокоиться об убийстве в Шербуре. Убийство совершил польский агент, ибо поляки обнаружили, что Барбур двурушничает, а в этом случае наши шансы отыскать убийцу просто ничтожны. Другое дело - убийство сэра Джеймса. Тут мы знаем, кто убийца, и имеем орудие преступления. Нам известно, что дамозель Тию шантажировали, что мастер Юэн угрожал убить ее дядю, если она не подчинится его приказам.
Проигнорировав его приказы, она отправилась к сэру Джеймсу Цвинге и рассказала ему все, включая и то, что ей было известно о мастере Юэне.
Естественно, Макалистеру требовалось устранить сэра Джеймса, хотя убийство и привело бы к назначению нового главы Европейского отдела разведки и потребовало бы от поляков повторения всей операции по раскрытию личности его преемника. - Бонтриомф посмотрел на лорда Дарси. - Что касается того, как убийство было совершенно, то тут важным ключом является полукруглое пятно крови, которое вы мне показали. - Он снова повернулся к маркизу. - Вы понимаете, не правда ли? Это был отпечаток каблука. А в гостинице имелась лишь одна пара туфель, способная оставить такой отпечаток. Я имею в виду туфли на высоких каблуках, принадлежащие Тие Эйнциг... Взгляните на факты. Из отчета мастера Шона О'Лохлейна нам известно, что сэра Джеймса зарезали не в половине десятого, когда он крикнул, а получасом раньше, примерно в девять. Полученная им рана не привела к мгновенной смерти. - Бонтриомф снова взглянул на лорда Дарси. - Сэр Джеймс лежал без сознания, затем, когда мастер Шон постучал в дверь, он вышел из ступора на несколько секунд, достаточных, чтобы позвать мастера Шона на помощь. Сэр Джеймс приподнялся, но это усилие оказалось роковым. Он упал и умер. Вы согласны?
- Разумеется, - сказал Дарси. - Все случилось именно так. Его зарезали в девять, или около того, но умер он только в половине десятого.
Результаты вскрытия и колдовское расследование психической атмосферы на месте преступления ясно нам это показывают. Однако вы пока не объяснили, каким образом, в девять или в любое другое время, его сумели зарезать в закрытой комнате. Факты говорят, что в момент нанесения удара в номере находился лишь сэр Джеймс. Как вы это объясните?
- Неприятно это говорить, - сказал лорд Бонтриомф, - но мне кажется, что выводы мастера Шона ошибочны. Когда в деле замешан мастер-тауматург, улики вполне могут оказаться состряпанными. Вот что произошло... Мастер Юэн, зная, что ему придется избавиться от дамозель Тии, решает заодно, с ее помощью, покончить и с сэром Джеймсом. Он наложил на дамозель Эйнциг заклинание. Она пришла к сэру Джеймсу, его же собственным ножом убила мастера и скрылась, но при этом оставила у двери полукруглый отпечаток каблука. - Бонтриомф откинулся на своем стуле. - Просто как дважды два.
Если бы она не оставила этого следа, мне бы осталось единственное: предположить, что мастер Юэн наложил на мастера Джеймса Цвинге заклинание, которое заставило того зарезать себя пентаклем. Вряд ли Макалистер справился бы с такой задачей. Даже самым могущественным заклинанием трудно заставить кого-либо совершить самоубийство. - Бонтриомф бросил взгляд на лорда Дарси. - Вы сами убедились в этом, милорд: хотя дамозель Тию и заставили прыгнуть с моста, она, как только оказалась в воде, приложила все силы, чтобы не утонуть сразу.
- Да, приложила, - подтвердил Дарси. - Продолжайте.
- Как я уже говорил, - продолжил Бонтриомф, - если бы не этот отпечаток, пришлось бы предположить, что сэра Джеймса понудили к самоубийству, применив черную магию. - Он пожал плечами. - И хотя такой способ в принципе остается возможным, я бы предпочел отталкиваться от отпечатка каблука. И потому я утверждаю, что сэра Джеймса убила дамозель Тия, а когда она покинула его номер, мастер Юэн воспользовался магией, чтобы запереть дверь изнутри, находясь в комнате наверху. Я не говорю, что формально-юридически Тия Эйнциг виновна в убийстве, но орудием в руках мастера Юэна она, несомненно, оказалась.
Маркиз громко фыркнул и открыл было рот, но лорд Дарси предупреждающе поднял руку.
- Прошу вас, милорд кузен, - сказал он. - Думаю, мы должны выслушать и остальные версии. Пожалуйста, милорд, - обратился он к лондонскому следователю, - продолжайте.
Бонтриомф посмотрел на него с горечью:
- Конечно, вы, двое гениев, решили уже все головоломки. Я же просто мальчик на побегушках и никогда ни на что большее и не претендовал.
Однако, если вас не устраивает эта версия, вот другая. - Он сделал глубокий вдох. - Если вы помните, сначала мы арестовали мастера Шона на том основании, что он и сэр Джеймс открыли способ с помощью магии управлять ножом. А теперь предположите, что именно так все и было совершено. Предположите, что сэра Джеймса и в самом деле зарезали этим способом. Кто мог совершить такое убийство? - Он махнул рукой. - Я не стану заявлять, что это сделал сэр Джеймс. Да, он имел такую возможность, но предположение, что он выбрал столь странный метод самоубийства, было бы, как говорит милорд маркиз, неудовлетворительным. Мысль о случайности происшедшего оказалась бы еще более неудовлетворительной... Милорд может придумать и другое прилагательное, я не хочу заниматься словесной эквилибристикой... Мы также знаем, что не делал этого и мастер Шон.
Во-первых, на подготовку заклинания ушло бы по меньшей мере три четверти часа, а во-вторых, по утверждению гроссмейстера сэра Лайона, между магом и его жертвой не должно быть больше одной стены или другой материальной преграды. И разумеется, мастер Шон не сумел бы простоять в коридоре три четверти часа незамеченным. А кроме того, его в это время в том коридоре и вообще не было. - Бонтриомф снова махнул рукой. - Так что о мастере Шоне забудем.
- Очень мило с вашей стороны, - пробормотал Дарси.
- Кто остается? Из тех, кого мы знаем, вроде бы никого. Но не мог ли и мастер Юэн сделать то же открытие? В конце концов, если открытие сумели совершить порознь два мастера-тауматурга, почему бы не сделать его и третьему? Или скажем, он украл открытие - не знаю... Но не может ли оказаться, что мастер Юэн все-таки сумел направить нож в грудь сэра Джеймса?
На этот раз хотел сказать что-то Дарси, но его перебил маркиз.
- Боже правый! - загремел он. - Неужели этого человека обучал я! - Он развернул свою массивную голову, словно орудийную башню, и в упор расстрелял Бонтриомфа:
- В таком случае, объясните мне, ради Бога, куда исчез нож!
Лорд Бонтриомф моргнул и, ничего не сказав, посмотрел на лорда Дарси.
- Вы, несомненно, заметили, - спокойно сказал Дарси, - что пентакль, лежавший рядом с телом сэра Джеймса и оказавшийся, кстати, единственным режущим предметом в комнате, не мог быть орудием преступления. Вы ведь читали отчет об аутопсии, не так ли?
- Да, но...
- В таком случае вы, разумеется, понимаете, что лезвие, имеющее форму равнобедренного треугольника с основанием в два и с высотой в пять дюймов, никак не могло нанести пятидюймовую рану, если ширина разреза оказалась менее дюйма. Еще более важным является то, на что я уже обращал внимание мастера Шона. Нож из чистого серебра тверже золотого, но мягче свинцового.
И естественно, его режущие кромки заметно затупились бы, раз он повредил два ребра. Тем не менее, нож остался острым, как бритва. Отсюда следует, что мастера Джеймса Цвинге не убивали его собственным пентаклем. Более того, отсюда следует, что орудия преступления вообще не было в комнате, где умер сэр Джеймс.
Бонтриомф довольно долго смотрел на лорда Дарси, потом повернулся к маркизу:
- Хорошо, мне тоже не нравится последняя версия, потому что она не объясняет появление отпечатка каблука. А теперь вот еще появился и исчезнувший нож... Так что я возвращаюсь к первоначальной версии, но вношу в нее одно маленькое изменение. Тия Эйнциг принесла свой нож, а после убийства унесла его с собой.
Маркиз даже не потрудился оторвать взгляд от стола.
- Неудовлетворительно, милорд, - сказал он. - Крайне неудовлетворительно! - Он, наконец, соизволил взглянуть на Бонтриомфа. - И вы еще пытаетесь возложить вину на дамозель Тию? Ха! На каком основании?
- Хотя бы на основании отпечатка ее каблука. - Бонтриомф подался вперед. - Это была кровь сэра Джеймса, не так ли? Ну и каким же образом дамозель Эйнциг могла заполучить ее на свой каблук, если не находилась там в момент, когда сэр Джеймс залил своей кровью весь центр комнаты?
Маркиз Лондонский поднял глаза к потолку.
- Будь я человеком послабее, - сказал он со скукой в голосе, - я бы этого не выдержал. Ваши умозаключения были бы абсолютно верны, Бонтриомф, если бы это был след каблука дамозель Тии. Но, увы, это не так.
- А чей же это еще след? - огрызнулся Бонтриомф. - Кто еще мог оставить такой полукруглый кровавый след?
Милорд маркиз закрыл глаза и, обращаясь, по-видимому, к лорду Дарси, сказал:
- Я не собираюсь дальше слушать эти бредни! Буду весьма счастлив председательствовать на вечернем мероприятии - особенно теперь, когда мы добились официального разрешения на него. Я вернусь, когда соберутся гости. - Он встал и направился к задней двери, потом остановился и обернулся. - А до этого не будете ли вы столь любезны развеять фантазии лорда Бонтриомфа по поводу каблука дамозель Тии? - И он ушел.
Лорд Бонтриомф сделал глубокий вдох и задержал дыхание. Казалось, прошли добрых три минуты, прежде чем он - медленно - выдохнул.
- Ладно, - сказал он наконец. - Я уже говорил: я не гений.
По-видимому, вы обнаружили в этом деле много больше, чем я. Поступим так, как предложил милорд маркиз Лондонский. Мы соберем их всех здесь и побеседуем с ними. - Он вдруг резко ударил по крышке стола. - Но, ей-богу, есть одна вещь, с которой я бы хотел разобраться прежде, чем мы этим займемся! Почему вы утверждаете, что след каблука не принадлежит дамозель Тие?
- Потому, дорогой мой Бонтриомф, - вкрадчиво сказал лорд Дарси, - что пятно вовсе не является следом каблука. - Он сделал паузу. - Если бы это был каблук, то его хозяин своим весом вдавил бы кровь в волокна подкладки, но ведь вы согласны, что такого не случилось? Кровь пропитала лишь верх волокон, а ниже просочилась совсем чуть-чуть.
Лорд Бонтриомф закрыл глаза и, благодаря своей эйдетической памяти, воспроизвел в уме кровавое пятно. Потом он открыл глаза:
- Ну хорошо, я был не прав. Пятно не было следом каблука. Тогда в чем же моя ошибка?
- Ваша ошибка в том, что вы предположили, будто это пятно крови, - сказал Дарси.
Бонтриомф нахмурился:
- Не станете же вы утверждать, что это не пятно крови!
- Не стану, - сказал Дарси. - Все дело в том, что это лишь половина пятна.

Глава 22

Поздно вечером в кабинете милорда маркиза Лондонского оказалось девять гостей. Сэр Фредерик Брюле обеспечил желтыми стульями восьмерых.
Лорд Бонтриомф и маркиз сидели за своими столами. Лорд Дарси угнездился слева от стола Бонтриомфа, в красном кресле, развернутом к остальным собравшимся.
Желтые стулья стояли в два ряда. В первом ряду слева направо разместились гроссмейстер сэр Лайон Гандолфус Грей, Мэри де Камберленд, капитан Перси Смоллетт и командор лорд Эшли, во втором - сэр Томас Лесо, лорд Джон Кецаль, отец Патрик и мастер Шон О Лохлейн. За ним возле двери расположился шеф-мастер стражи Хеннели Грейм, уверивший сэра Фредерика, что предпочитает стоять.
Сэр Фредерик подал всем присутствующим напитки и бесшумно удалился.
Милорд маркиз Лондонский оглядел присутствующих и сказал:
- Милорды, ваша светлость, джентльмены! - Он сделал паузу и снова окинул всех взглядом. - Не стану говорить, что прийти сюда было с вашей стороны очень мило. Вы здесь не по приглашению, но по приказу. Тем не менее, все вы, кроме одного, приглашены сюда в качестве свидетелей, дабы помочь нам установить истину, и все, кроме одного, могут считать себя моими гостями. - Он снова сделал пузу, глубоко вдохнул и медленно выдохнул. - Должен предупредить вас о том, что вы обязаны отвечать на заданные вам вопросы - не потому, что я, будучи главой Лондона, попросил вашего содействия, но, что более важно, потому, что вы здесь по приказу грознейшего и сувереннейшего Его Величества. Это всем понятно?
Присутствующие молча кивнули.
- В таком случае, - продолжал маркиз, - мы с вами принимаем участие в предварительном судебном заседании. Председательствую я в качестве судьи Королевского суда. Лорд Бонтриомф выступает в роли секретаря Королевского суда. Это может показаться незаконным, но тем не менее полностью согласуется с требованиями закона. Последнее всем понятно?
Снова молчаливые кивки.
- Очень хорошо. Не думаю, что мне надо предупреждать вас - хотя по закону я это обязан сделать, - что все сказанное каждым из вас будет записано лордом Бонтриомфом и может быть использовано в качестве улики. - Маркиз еще раз обвел взглядом присутствующих. - В качестве amicus curia <блюститель закона (лат.)> у нас выступает преподобный отец Патрик, представитель ордена святого Бенедикта, зарегистрированный сенситив Святой Матери Церкви. В качестве официального судебного исполнителя - шеф-мастер стражи города Лондона Хеннели Грейм. Государство представляет лорд Дарси, проживающий в Руане, главный следователь Его Королевского Высочества принца Ричарда, герцога Нормандского. Хотя у этого суда есть право выносить представления, понятно, что любой обвиненный может без ущерба для себя подать на апелляцию и может быть представлен в суде, назначенном Его Величеством королем, любым адвокатом, которого пожелает выбрать обвиненный. - Маркиз еще раз глубоко вздохнул и прочистил горло. - Это всем понятно? Отвечайте вслух!
Нестройный хор голосов сказал:
- Да, милорд.
- Очень хорошо. - Маркиз извлек свое массивное тело из кресла, и все остальные тоже встали.
- Преподобный отец, - обратился маркиз к бенедиктинцу, - будьте добры, приведите всех к присяге.
Когда присутствующие были приведены к присяге, милорд маркиз со вздохом удовлетворения опять опустился в кресло:
- А теперь, прежде чем мы начнем... Может, у кого-нибудь возникли вопросы?
Тишина в кабинете показала, что вопросов пока не возникло.
Маркиз Лондонский на долю дюйма поднял голову и исподлобья посмотрел на лорда Дарси:
- Прошу вас, милорд прокурор. Можете начинать.
Дарси поднялся из красного кожаного кресла, поклонился в сторону суда и сказал:
- Благодарю, ваша честь! Суд позволит мне сидеть во время представления дела?
- Да, милорд. Прошу, садитесь.
- Благодарю, ваша честь! - Лорд Дарси снова угнездился в красном кожаном кресле.
Его глаза по очереди ощупали каждого из приглашенных, потом он сказал:
- В данном случае мы имеем дело с двумя видами преступлений: изменой и убийством. Хотя мне известно, что большинство из вас знакомо с фактами, по закону я должен предполагать, что это не так. Поэтому мне придется огласить каждый из имеющихся фактов по очереди. Вы должны понимать, что свидетельства, подтверждающие эти факты, могут быть приведены после моего предварительного представления.
Он снова обвел взглядом гостей и начал:
- Три дня назад, во вторник, двадцать пятого октября тысяча девятьсот шестьдесят шестого года, незадолго до одиннадцати часов утра, в дешевой меблированной комнате в городе Шербуре был убит некто по имени Жорж Барбур. Свидетельства, которые будут представлены вниманию суда, покажут, что добрый человек Жорж был двойным агентом, то есть человеком, который, делая вид, что работает на секретную службу Его Славянского Величества короля Казимира IX, на самом деле числился в списках личного состава нашей военно-морской разведки и, как показывают факты, был полностью лоялен по отношению к Империи. Вы подтверждаете это, капитан Смоллетт? - спросил он, глядя на сидящего на втором стуле справа капитана.
- Да, м'лорд прокурор.
- Почти сразу после того, как его убили, - продолжал Дарси, - командор лорд Эшли из Военно-морского разведывательного корпуса доложил шербурским стражникам об обнаружении тела убитого. Он также доложил, что ему было приказано передать доброму человеку Жоржу сто золотых соверенов, которые двойной агент должен был заплатить некоему доброму человеку Фицджину.
Эпизод за эпизодом, факт за фактом - лорд Дарси представил присутствующим все дело, не упустив ни одной детали, за исключением точного описания конструкции и принципа действия проектора хаоса. Лорд Дарси назвал его просто "очень важным секретом военно-морского флота".
Он описал обнаружение убийства сэра Джеймса Цвинге, нападение на дамозель Тию, схватку на мосту, заявление дамозель Тии, обнаружение тела Пола Николса и, наконец, розыски и арест мастера Юэна Макалистера.
- Наш суд, - сказал Дарси, - должен ответить, кто убил этих трех человек. И почему. Государство заявляет, что виновником всех трех смертей является один и только один человек.
Он по очереди оглядел лица сидевших перед ним, пытаясь оценить их выражение. Ни один из них не проявлял никаких признаков волнения, даже тот, в виновности которого Дарси был абсолютно уверен.
- Я вижу, у вас вопрос, капитан Смоллетт. Прошу вас, задавайте его...
Нет-нет, сидите.
Капитан Смоллетт прочистил горло.
- М'лорд! - Он еще раз прочистил горло. - Поскольку мы уже арестовали виновного, могу я спросить, зачем вообще нужно данное расследование?
- Затем, капитан, что мы еще не арестовали виновного. Мастер Юэн, если не касаться его истинных преступлений, не может быть обвинен даже в простом убийстве, не говоря уж о тройном.
Капитан Смоллетт сказал: "М-м-м..." - и замолк.
- Таковы, милорд, ваша светлость, джентльмены, факты, имеющие отношение к делу, - заключил Дарси. - Теперь мой долг как государственного прокурора - связать все факты в единую цепь. Для начала позвольте мне отвергнуть версию, будто мастер Юэн Макалистер хоть в какой-то степени причастен к убийствам... Да, мастер Юэн действительно был агентом Его Славянского Величества, работавшим совместно с владельцем клуба "Manzana de Oro" Сиди аль-Назиром. Доказательство может быть представлено позже, а пока давайте просто примем этот факт за истину. - Он повернулся к главе военно-морской разведки. - Капитан Смоллетт!
- Да, м'лорд?
- Я хочу задать вам гипотетический вопрос, и, ради безопасности, пусть он остается гипотетическим. Если - я подчеркиваю, если - бы вам стала известна личность главы польской разведки по Франции и Британским островам, дали бы вы приказ устранить его?
Глаза капитана Смоллетта сузились.
- Нет, м'лорд, никогда!
- А почему, капитан?
- Это была бы совершеннейшая глупость, м'лорд. Несомненно! Пока мы знаем, кто он... э-э-э... если бы мы знали, кто он... нам было бы выгоднее следить за ним и принимать меры к тому, чтобы обеспечивать его информацией, характер которой соответствует нашим, а не польским интересам. Кроме всего прочего, установление личности главы польской разведки вывело бы нас и на его агентов. Когда видишь голову, м'лорд, значительно проще держать под наблюдением и все тело.
- В таком случае, капитан, убив мастера сэра Джеймса Цвинге, польская разведка совершила бы откровенную глупость?
- Без сомнения, м'лорд! Приличный разведчик никогда бы не пошел на такое. Никогда! - Капитан Смоллетт замолчал, переваривая новую мысль.
- Даже в случае, если мастер сэр Джеймс узнал, что мастер Юэн Макалистер работает на поляков? - спросил Дарси.
- Хм-м... Даже в этом случае, м'лорд. Выгоднее было бы вывести мастера Юэна из игры, перебросить его на другую работу и сменить имя.
- Благодарю вас, капитан Смоллетт! Пойдем дальше... Как вы знаете, - Дарси имел в виду всех собравшихся, - существует еще одна проблема, а именно - мог ли мастер Юэн совершить преступление, использовав черную магию, и так умело скрыть улики, что его причастность к убийству стала бы неопределимой? Я утверждаю, милорды, ваша светлость, джентльмены, что мастер Юэн этого сделать не мог. - Дарси посмотрел на бенедиктинца. - Отец Патрик!
Священник наклонил голову:
- Да, милорд?
- Вы обследовали мастера Юэна после его ареста, преподобный отец?
- Да, милорд.
- Является ли Талант мастера Юэна столь же сильным, столь же могучим, столь же впечатляющим, как Талант мастера Шона О Лохлейна?
- Милорд прокурор... - Отец Патрик повернулся к маркизу де Лондону. - Если суду угодно...
- Давайте-давайте, святой отец, - сказал маркиз.
- Я полагаю, что, хотя мои показания компетентны, они далеко не авторитетны. Однако, отвечая на ваш прямой вопрос, милорд, я должен сказать, что Талант мастера Юэна гораздо слабее, чем Талант мастера Шона О'Лохлейна. Однако, милорды, мои показания - не самое лучшее доказательство. Проще обратить внимание на ту относительную легкость, с которой мастер Шон одолел мастера Юэна в схватке в "Manzana de Oro". Кроме того, вспомните, как легко было снять заклинания с замка комнаты мастера Юэна и с его саквояжа, в котором он носил свои профессиональные принадлежности... Прошу прощения, милорд прокурор, если я не по порядку...
- Ничего страшного, преподобный отец, - сказал Дарси. - Но я должен спросить вас еще раз. Вы свидетельствуете, что Талант мастера Юэна значительно слабее Таланта мастера Шона?
- Да, милорд.
Дарси посмотрел на гроссмейстера сэра Лайона Гандолфуса Грея:
- Вы можете что-нибудь добавить, гроссмейстер?
Сэр Лайон кивнул:
- С разрешения суда, я бы хотел задать вопрос командору лорду Эшли.
- Суд разрешает, - прогремел де Лондон. - Задавайте ваш вопрос!
- Милорд командор, - сказал сэр Лайон. - Вы описали следователям, как мастер Юэн применил к своему оружию эффект Тарнхелма. Не могли бы вы...
- Одну минуту, - сказал Дарси. - Я бы хотел, чтобы милорд командор давал показания без наводящих вопросов. Будьте добры, лорд Эшли!
- Конечно, милорд.

Предыдущая страница 15 Следущая страница


Слишком много волшебников 16

Дарси посмотрел на сэра Лайона:
- Вам нужно описание поединка на мосту Сомерсет, гроссмейстер?
- С вашего разрешения, милорд.
Дарси перевел взгляд на лорда Эшли:
- Прошу вас, милорд командор.
Эшли подробно описал поединок на мосту.
Выслушав его рассказ, сэр Лайон сказал:
- С разрешения суда, я хотел бы задать свидетелю пару вопросов.
- Разрешается, - сказал де Лондон.
- Милорд командор, какого рода оружие использовал мастер Юэн?
- Рапиру, гроссмейстер. Рапиру треугольного сечения, без режущих кромок, примерно двух с половиной футов в длину и с очень острым концом.
Сэр Лайон кивнул:
- Вы видели ее. А потом, когда начался поединок, она исчезла?
- Не совсем исчезла, сэр Лайон, - сказал Эшли. - Она... она мерцала... Мне... мне трудно объяснить. Просто я не мог задержать на ней взгляд. Но я знал, что она там.
- Благодарю вас, командор, - сказал сэр Лайон. - Теперь, если суд позволит, я дам свои показания. Действительно, могущественный волшебник, такой, как мастер сэр Джеймс или мастер Шон О Лохлейн...
- Или вы? - неожиданно спросил Дарси.
Сэр Лайон улыбнулся:
- Или я, если вы настаиваете, милорд прокурор... Любой могущественный волшебник мог бы сделать свою рапиру настолько невидимой, что ее присутствие было бы невозможно обнаружить.
- Благодарю вас, - сказал лорд Дарси. - Вопрос, который я хочу поставить перед судом, таков... Возможно ли, чтобы человек с ограниченным Талантом, пусть и достигший уровня мастера, как Юэн Макалистер, способен был совершить ритуал черной магии, а затем скрыть содеянное так, что ни мастер Шон О'Лохлейн, ни объединенные Таланты всех присутствующих на конвенции мастеров гильдии не сумели определить, что он сделал?
- Это абсолютно невозможно, милорд! - твердо сказал Сэр Лайон.
Дарси посмотрел на бенедиктинца:
- Ваше мнение, преподобный отец?
- Я полностью согласен с гроссмейстером сэром Лайоном, - тихо произнес отец Патрик.
Лорд Дарси повернулся к маркизу де Лондону:
- Есть ли необходимость в настоящий момент, милорд, привлечь внимание суда к свидетельству Шона О'Лохлейна, мастера-тауматурга, о том, что он не смог обнаружить никакой черной магии, связанной с убийством сэра Джеймса Цвинге?
- Можете продолжать, милорд. Если подобное свидетельство станет необходимым, показания мастера Шона будут заслушаны в момент, когда в этом возникнет необходимость.
- Благодарю, милорд! - Дарси замолк и еще раз оглядел всех присутствующих. - В таком случае получается, что сэр Джеймс Цвинге был убит обычными методами. Однако, если убийство не связано с черной магией, как же быть с фактами, утверждающими, что в девять часов, когда сэра Джеймса зарезали, и в половину десятого, когда он умер, в его комнате не было второго человека. Как такое может быть? - Дарси сделал эффектную паузу и заявил:
- Я утверждаю, что мы излишне склоняемся к магическому объяснению убийства сэра Джеймса, тогда как можно отыскать и более простое, материальное.
Он откинулся в своем кресле, но прежде чем успел продолжить, сэр Томас Лесо поднял руку:
- Если можно, милорд, я хотел бы заявить, что любая версия, связывающая это убийство с колдовскими процессами, окажется математически несостоятельной. Но я не понимаю, как человек может быть убит внутри закрытой комнаты обычными материальными методами.
- Вот потому-то я и должен представить доводы государства, - сказал Дарси. - Хотя, повторяю, все факты перед вами. Оказывается, все мы не заметили одной детали, а эта деталь такова: убийце совсем не обязательно находиться в комнате, где находится жертва. Если вы помните, в комнате Жоржа Барбура, когда его убивали, не было никого, однако он упал так близко от двери, что, вероятнее всего, его зарезал некто, находившийся в коридоре.
- Ну-ну, - сказал командор Эшли. - Это, может быть, и возможно с Жоржем Барбуром, но совершенно не годится в случае с сэром Джеймсом.
- Годится, милорд командор, годится, - сказал Дарси. - Подходящим орудием мастера сэра Джеймса было довольно легко зарезать и из коридора.
- Но... через закрытую дверь? - спросил Джон Кецаль.
- А почему бы и нет? - вопросом на вопрос ответил Дарси. - Разве закрытые двери абсолютно непроницаемы? Двери номеров в гостинице Королевского управления очень стары - им пара веков, если не больше.
Вспомните размеры ключей, подходящих к этим дверям. А затем представьте размер замочной скважины, в которую вставляется такой ключ. И хотя дверь в номер сэра Джеймса была заперта, размер замочной скважины вполне достаточен, чтобы сквозь нее прошло лезвие шириной в один дюйм. - Дарси посмотрел на мастера Шона О'Лохлейна. - У вас вопрос, мастер Шон?
- Да, милорд. Я согласен с вами, что лезвие, поразившее сэра Джеймса, прошло через замочную скважину. По вашему указанию я взял соскобы с замочной скважины и нашел следы крови сэра Джеймса. Но, - он слегка улыбнулся, - если ваше лордство извинит меня, я бы хотел, чтобы мне продемонстрировали, как человек может получить через замочную скважину такой странный, почти вертикальный удар.
- Согласен, - сказал Дарси. - Но сначала я хотел бы привлечь внимание суда к необычному пятну крови возле двери. Полное описание обнаруженного пятна приводится в официальном отчете.
Маркиз кивнул:
- Да. Продолжайте, милорд прокурор.
Дарси повернулся направо, к лорду Бонтриомфу:
- Вы не попросите сэра Фредерика внести дверь?
Бонтриомф протянул руку назад и дернул за сигнальный шнурок. Через несколько секунд сэр Фредерик Брюле с помощником внесли тяжелую дубовую дверь. Они поставили ее вертикально в центре кабинета, между желтыми стульями и столом маркиза. Чтобы дверь не упала, им пришлось ее держать.
- Эта демонстрация необходима, - сказал Дарси. - Дверь, которую вы видите, совершенно такая же, как и в номере сэра Джеймса. Ее сняли в другом номере гостиницы Королевского управления. Вы сейчас видите обе ее стороны... Мастер Шон, не поможете ли вы мне, сыграв роль вашего покойного коллеги?
- Конечно, милорд.
- Превосходно! Встаньте-ка с той стороны двери, чтобы ручка и замочная скважина находились слева от вас. Я в этой демонстрации сыграю роль убийцы. - Дарси взял со стола Бонтриомфа лист бумаги. - Так, посмотрим... Лорд Эшли, можно мне воспользоваться вашей шпагой?
Без единого слова командор Эшли вытащил из ножен свой парадный клинок и подал его лорду Дарси.
- Благодарю вас, командор! Вы были исключительно полезны в течение всего расследования. - Дарси взял шпагу и примерил ее к руке. - А теперь, мастер Шон, займите свое место, и мы разыграем маленький спектакль. Все присутствующие должны иметь в виду, что наблюдаемая ими сцена произошла в действительности, однако не стоит полагать, что она сопровождалась теми же самыми репликами. Тут могут быть и некоторые вариации.
Мастер Шон встал с одной стороны двери, лорд Дарси подошел к другой и постучал.
- Кто там? - спросил мастер Шон.
- Специальный курьер из Адмиралтейства, - сказал лорд Дарси высоким, совершенно не похожим на свой, голосом.
- Вы должны взять конверт у стойки регистрации, - сказал мастер Шон.
- Я знаю, сэр Джеймс, - сказал лорд Дарси все тем же высоким голосом, - но у меня специальное послание от капитана Смоллетта.
- Ну хорошо, - сказал мастер Шон. - Тогда подсуньте его под дверь.
- Я должен передать конверт в ваши руки, - сказал Дарси, вставляя острие шпаги в замочную скважину.
- Подсуньте его снизу, - сказал мастер Шон, - а я возьму. Таким образом он будет передан мне в руки.
- Хорошо, сэр Джеймс. - Дарси преклонил колени и, не вытаскивая шпагу из замочной скважины, просунул бумагу под дверь.
Мастер Шон наклонился, чтобы поднять ее, и в этот момент лорд Дарси с силой послал шпагу вперед. Острие шпаги коснулось груди мастера Шона, и раздался металлический лязг.
Лорд Дарси немедленно выдернул шпагу из замочной скважины. Мастер Шон очень артистично хватил ртом воздух, шатаясь, сделал несколько шагов от двери и упал на пол. Лорд Дарси вытащил бумагу и встал.
- Мастер Шон, - сказал он, - имеет обыкновение носить великолепную кольчугу, чего, к сожалению, не делал сэр Джеймс. Теперь вы понимаете, что произошло? Когда сэр Джеймс нагнулся, чтобы поднять конверт, левая сторона его груди оказалась как раз напротив замочной скважины. Шпага и вонзилась туда. Одна капля крови упала - половина на ковер, половина на лежащий конверт. Лезвие сдерживало кровотечение, пока его не вытащили и сэр Джеймс не отшатнулся от двери. После этого он оказался в шоке. Его рана, хоть и глубокая, непосредственной опасности для жизни не представляла, поскольку лезвие не прорезало ни одного из крупных кровеносных сосудов и не проткнуло легкое. Кровотечение было, но не сильное. Так он пролежал примерно с полчаса. К сожалению, шпага повредила стенку большой легочной аорты до такой степени, что ее целостность сохранял лишь тонкий слой ткани. В половине десятого в дверь постучал мастер Шон, у которого на это время была назначена встреча с сэром Джеймсом. Стук вывел сэра Джеймса из ступора. Он, должно быть, понял, что прошло какое-то время, и у дверей стоит мастер Шон. Пытаясь подняться с пола, он схватился за стол, на котором лежали ключ от комнаты и пентакль с серебряным лезвием, и позвал на помощь мастера Шона. Однако предпринятое усилие оказалось роковым.
Повысившееся кровяное давление прорвало стенку легочной аорты, и сэр Джеймс снова рухнул на пол, уронив при этом ключ и пентакль. Не прошло и нескольких секунд, как он скончался.
Мастер Шон встал, тщательно отряхнул свое одеяние волшебника. Сэр Фредерик и его помощник вынесли из кабинета дверь.
- С разрешения суда, - сказал маленький ирландец, - угол, под которым удар лорда Дарси пришелся в мою грудь, точно соответствует положению раны на теле сэра Джеймса.
- Теперь вы видите, - сказал Дарси, - как пытались убить сэра Джеймса и как он умер. - Он положил шпагу на стол лорда Бонтриомфа. - Настало время разобраться в подоплеке событий. Тут мы должны вернуться к таинственному Фицджину. Утром во вторник Фицджин обнаружил, что Жорж Барбур является двойным агентом. Появилась необходимость убрать его.
Фицджин пришел к Барбуру и постучал в дверь. Когда Барбур открыл, Фицджин, не мешкая, ударил его ножом. Потому и не было свидетельств о том, что в комнате Барбура в момент смерти хозяина находился посторонний. Фицджин убил его, не переступая порога. К моменту своей гибели Барбур уже раскрыл личность Фицджина и чуть ранее, утром, отправил сообщение об этом Зету, то есть сэру Джеймсу Цвинге. Спасая свою шкуру, Фицджин приехал сюда, в Лондон. Здесь он умудрился перехватить послание, которое, по его мнению, сообщало о нем в Адмиралтейство. Он решил, что это должно быть письмо от сэра Джеймса, в котором содержится информация, доведенная до сэра Джеймса Жоржем Барбуром. Фицджин немедленно отправился к номеру мастера Цвинге и, используя перехваченный конверт, который, естественно, вполне можно было принять и за встречное послание - из Адмиралтейства сэру Джеймсу, - хитростью заставил сэра Джеймса нагнуться к замочной скважине. - Лорд Дарси взмахнул рукой. - Результатом стало то, что вы увидели в нашем с мастером Шоном исполнении. - Дарси обвел взглядом лица молчаливых людей. - Теперь вы, несомненно, уже поняли, кто является убийцей. К счастью, у нас есть и дополнительные доказательства. Видите ли, Фицджин не предусмотрел возможности ошибки в своих предположениях. Он решил, что письмо, посланное Барбуром утром во вторник, двадцать пятого октября, прибудет рано утром в среду, двадцать шестого, на следующий день. Более того, он решил, что Барбур послал письмо в гостиницу Королевского управления и что письмо Барбура было частью содержимого конверта, отправленного в Адмиралтейство сэром Джеймсом Цвинге, того самого конверта, который Фицджину удалось перехватить. Но Фицджину не пришло в голову, что Барбур мог и не знать, что сэр Джеймс находится сейчас в гостинице Королевского управления, а потому более вероятно, что Барбур адресовал письмо сэру Джеймсу сюда, во дворец маркиза. - Дарси поднялся из кресла и подошел к столу де Лондона. - Могу ли я взять конверт, ваша честь?
Маркиз без слов протянул Дарси бледно-голубой конверт.
Дарси посмотрел на бумажный прямоугольник:
- По штемпелю отправлено из Шербура, во вторник, двадцать пятого октября, а получено в среду утром, двадцать шестого. Адресовано сэру Джеймсу Цвинге.
Он повернулся к собравшимся и с удовлетворением заметил, как шеф-мастер стражи Хеннели Грейм переместился ближе к одному из присутствующих.
- У этих сообщений была особенность, - спокойно продолжал Дарси. - Сэр Джеймс обеспечивал своих агентов спецбумагой и спецчернилами, специальным синим воском для печатей и специальными печатями. Все это было магически обработано таким образом, что, если конверт вскрывался не самим сэром Джеймсом или не капитаном Смоллеттом, то бумага внутри становилась чистой. Я прав, капитан Смоллетт?
- Да, м'лорд.
Дарси снова посмотрел на конверт в своей руке:
- Потому этот конверт и остался неоткрытым. Теперь только вы, капитан, можете вскрыть его без ущерба для содержимого. Будьте добры, капитан!.. У нас есть причины считать, что письмо откроет вам личность так называемого Фицджина, убийцы сэра Джеймса.
Бравый моряк взял конверт, сломал голубую печать, отогнул клапан и вытащил листок бумаги.
- Адресовано сэру Джеймсу, - сказал он. - А почерк Барбура, я узнаю его.
Он не дочитал письмо до конца. Едва одолев половину, он резко повернулся налево.
- Вы!!! - вскричал он злым и потрясенным басом.
Командор Эшли вскочил, его правая рука метнулась к ножнам.
И тут он вдруг понял, что ножны пусты, что шпага находится далеко-далеко, на другом конце комнаты, на столе лорда Бонтриомфа. А затем почувствовал, как что-то уперлось ему в спину.
Шеф-мастер стражи Хеннели Грейм, твердой рукой держа пистолет, произнес:
- Не дергайтесь, милорд! На вашей совести и так уже достаточно убийств!
- Вы хотите что-нибудь сказать, командор? - спросил Дарси.
Эшли открыл рот, закрыл его, судорожно глотнул и снова открыл рот.
Глаза его, казалось, обнаружили что-то в бесконечности.
- Вы взяли меня, милорды, - хрипло произнес он. - Я очень сожалею, что мне пришлось убивать, но... но видите ли... вы бы посчитали меня предателем. Да, мне нужны были деньги, но я бы никогда не предал Империю.
Я не знал секрета. - Он замолчал и закрыл левой рукой глаза. - Я знал, что Барбур - польский шпион. Я не знал, что он - двойной агент. Я думал, что смогу получить от него немного денег. Но я... я не предал бы моего короля.
Я просто боялся, что кто-то подумает, будто я - предатель. - Он опустил руку. - Милорды! - Голос его дрожал, хотя он и старался говорить ровно. - Я бы хотел исповедоваться отцу Патрику. А потом я бы хотел сделать суду признание.
Маркиз де Лондон кивнул лорду Дарси. Тот в ответ кивнул маркизу.
- Государство удовлетворяет вашу просьбу, милорд, - сказал Дарси, - но я должен попросить вас оставить здесь ваши ножны и китель.
Без единого слова командор Эшли снял перевязь и положил на стул, затем повесил на спинку китель.
- Шеф Хеннели, - сказал маркиз де Лондон. - Я поручаю вам арест этого человека на основании его собственного признания. Отведите его в другую комнату, где преподобный отец сможет выслушать его исповедь. И соблюдайте закон.
- Слушаюсь, милорд! - сказал шеф Хеннели, после чего вся троица покинула кабинет.
- А теперь, милорд прокурор, - сказал маркиз, - не будете ли вы любезны рассказать суду и присутствующим здесь свидетелям всю историю целиком?
Лорд Дарси поклонился:
- Да, милорд. В первый раз я заподозрил Эшли, обратив внимание на следующий факт. Согласно записям в журнале регистрации, он явился в гостиницу в среду, в восемь часов сорок восемь минут, назвав целью своего прибытия доставку послания мастеру Шону. Однако ОН ДАЖЕ НЕ ПЫТАЛСЯ НАЙТИ МИСТЕРА ШОНА ВПЛОТЬ ДО ДЕВЯТИ ДВАДЦАТИ ПЯТИ, когда он заговорил с лордом Бонтриомфом. Впрочем, это я ни к селу ни к городу... А произошло вот что.
- Дарси занял свое место в красном кожаном кресле. - Эшли уже сказал нам, что ему были нужны деньги. Почему у него возникла потребность в деньгах, я объясню через некоторое время. Он попытался продать секрет, которого у него не было, как не было и доказательств, что он таким секретом обладает.
В конце концов, его подвели к необходимости принять плату в сто золотых соверенов, просто для того, чтобы раскрыть себя. Вечером в понедельник, когда Эшли прибыл в Шербур и при встрече с Барбуром раскрылся, тот сказал ему, что заплатит на следующее утро. Затем, во вторник утром, Эшли дают указание передать Барбуру сто золотых соверенов. И вот тут командор запаниковал - но не так, как мы с вами представляем себе панику, а хладнокровно-тревожно, ибо именно так работает ум Эшли. Он понимал, что если отнесет деньги Барбуру лично, тот непременно его узнает. Кроме того, он понял, что его планы провалились, что Барбур оказался двойным агентом.
Тогда он отправился к Барбуру, и когда тот открыл дверь, Эшли убил агента, воспользовавшись ножом, который специально купил для этой цели. К его счастью, консьержка дома, где Барбур снимал комнату, перед появлением Эшли на несколько минут отлучилась. Потом командор доложил об убийстве руководству. К этому времени он уже обнаружил, что информация о личности Фицджина передана Зету. Следовательно, ему надо было перехватить информацию, предотвратить ее передачу в Адмиралтейство. - Дарси глубоко вздохнул. - В определенном смысле можно сказать, что тут я ему помог.
Естественно, я в то время и предположить не мог, что Эшли - убийца. Тем не менее, я попросил его передать сообщение мастеру Шону, в результате чего Эшли получил официальный повод появиться в гостинице Королевского управления. В среду утром, в половине седьмого, почта из Шербура была доставлена в Королевское управление. Сэр Джеймс получил корреспонденцию в семь. Расшифровав полученное сообщение, он пошел вниз, к стойке регистрации, и попросил человека, которому он доверял, - а этим человеком был управляющий Пол Николс, - передать конверт курьеру из Адмиралтейства и тут же отправил к капитану Смоллетту одного из гостиничных боев, чтобы тот сообщил капитану о конверте. Вернулся в свою комнату сэр Джеймс вместе с дамозель Тией. Между ними произошел спор, о котором все вы слышали. Когда Тия ушла, сэр Джеймс в последний раз запер дверь своего номера. В восемь сорок восемь прибыл лорд Эшли с официальным поручением разыскать мастера Шона. Он подошел к стойке, намереваясь спросить о мастере Шоне. Но Пол Николс предположил, что перед ним ожидаемый курьер из Адмиралтейства. - Лорд Дарси сделал рукой неопределенный жест. - Конечно, теперь этого не докажешь, но наверняка так и было. Николс, должно быть, произнес нечто вроде: "Командор, вы - курьер из Адмиралтейства, прибывший за письмом сэра Джеймса?" Что еще надо было Эшли?! Он сказал: "Да" - и взял конверт. На конверте имелся номер комнаты сэра Джеймса, и Эшли прямиком направился туда. Потом они с сэром Джеймсом разыграли оригинал того маленького спектакля, который чуть ранее представили вам мастер Шон и я. - Дарси легонько махнул рукой. Тут я хотел бы обратить внимание на одну вещь.
Убийцы довольно часто - и чаще, чем нам кажется, - удачливы. Я вполне допускаю, что удача позволила бы простому смертному убить сэра Джеймса именно тем способом, каким он был убит. Обычный человек, при удаче, вполне мог нанести через замочную скважину удар, хитростью поставив сэра Джеймса в необходимое положение, и результат оказался бы тем же, что и у лорда Эшли. Но командор Эшли - необычный человек. У него есть одно преимущество: иногда, в моменты стресса, он на короткое время способен предвидеть ближайшее будущее... Я еще раз привлеку ваше внимание к замочной скважине.
Дверь толстая. Замочная скважина, хоть и достаточно широка, но не позволяет нанести удар под иным углом, нежели позволяет скважина. А ведь существует вероятность, что, даже оказавшись в результате трюка с письмом в нужном месте, сэр Джеймс мог не оказаться в нужном положении. Только представьте себе, сколько существует способов нагнуться, чтобы вытащить из-под двери листок бумаги!... Конечно, положение, на деле принятое сэром Джеймсом, является самым вероятным, но станет ли разумный убийца полагаться на такую вероятность? Разумеется, нет: слишком велика возможность неудачи. И тем не менее неизвестный убийца пошел на подобный фокус. Это была еще одна из нитей, привлекших мое внимание к лорду Эшли.
Из-за эмоционального напряжения, в котором командор находился, его пророческие способности позволили ему знать - знать без тени сомнения, - где и когда окажется сэр Джеймс. И он точно знал, что ему надо сделать, чтобы сэр Джеймс в нужном месте оказался. Цвинге не пустил бы Эшли в комнату и не открыл бы ему дверь. Следовательно, Эшли должен был убить его единственным возможным способом. что он и сделал, благодаря зачаткам своего Таланта. Его шпага прошла через замочную скважину по прямой. Упала единственная капля крови - половина на ковер, половина на конверт. Думаю, это совершенно ясно... Эшли вернул конверт в карман, а шпагу в ножны. Вот почему я попросил его оставить здесь и китель, и ножны.
- Он кивнул на стул, где командор оставил вышеназванное.
Мастер Шон уже успел осмотреть китель.
- Вы были правы, милорд, - сказал он. - В кармане есть пятно. Не сомневаюсь, что кровь найдется и в ножнах.
- Я тоже не сомневаюсь, - согласился Дарси. - С вашего разрешения я продолжу... В этот момент Эшли понял еще одну вещь. Он понял, что один - и лишь один - человек знает, что он взял тот конверт... Я не знаю точно, как умер Пол Николс, но почтительно предлагаю суду следующую версию. Около девяти часов командор Эшли вернулся в вестибюль и увидел уходящего с работы Николса. Коридор к черному ходу из вестибюля хорошо просматривается, и Эшли увидел, как Николс покинул свой кабинет. Эшли подошел к нему, рассказал какую-нибудь историю и заманил ничего не подозревающего человека в мастерскую по ремонту мебели. А там - быстрый удар по голове плюс веревка вокруг шеи, - лорд Дарси щелкнул пальцами, - и свидетеля по имени Пол Николс больше не существует. Вот тут, я думаю, лордом Эшли снова овладела паника. Стоя в кладовке, над телом только что задушенного им человека, убийца пожелал узнать, что же все-таки находится в конверте. Он вскрыл письмо, уронив несколько кусочков воска на труп Николса. И естественно, ничего не увидел, так как бумаги оказались совершенно чистыми. Полагаю, позже он просто сжег их. Это было бы умнее всего. Но ему требовалось сделать еще кое-что. Он должен был передать мое сообщение мастеру Шону. Он нашел в вестибюле лорда Бонтриомфа, и все вы знаете, что происходило дальше. Однако, напоследок я хочу заметить, что, хотя лорд Эшли после убийства Николса вернулся в вестибюль в девять десять, к Бонтриомфу он обратился только в девять двадцать пять.
По-видимому, он боялся разговаривать с каким бы то ни было волшебником, опасаясь, что эмоциональное состояние выдаст его, и до тех пор, пока не увидел Бонтриомфа, так и не набрался смелости с кем-нибудь заговорить.
Капитан Смоллетт поднял правую руку, и золотые полоски знаков различия на обшлаге блеснули в свете газовых ламп.
- Если можно, вопрос, м'лорд!
Энергичная физиономия капитана сейчас, казалось, несколько посерела.
Непросто главе разведывательной службы обнаружить, что один из самых доверенных его сотрудников предал своего патрона.
- Конечно, капитан.
- Полагаю, мне понятно, что командор делал и как он это делал. Чего я не понимаю, так это - почему? У вас есть какие-нибудь соображения, милорд?
- Всего лишь несколько часов назад, капитан, я тоже ломал над этим голову. Основным мотивом было желание денег. Кстати, разговор, который состоялся у нас в ним вчера в Адмиралтействе, показал, что он зациклился на предательстве из-за денег и только из-за денег. Любой мотив, который он приписывал возможным подозреваемым, касался денег. Но до налета на "Manzana de Oro" я не понимал всей цепочки мотивов. Я не понимал, зачем ему так требовались деньги. Мастер Юэн Макалистер во всем признался, и раз уж тут у нас предварительное судебное заседание, я могу огласить его признание, и не привлекая мастера Юэна в качестве свидетеля. - Дарси улыбнулся. - Боюсь, в настоящее время он не способен быть свидетелем. - Дарси сложил кончики пальцев и посмотрел на носки своих ботинок. - Мастер-тауматург Юэн Макалистер, оплачиваемый агент польской разведки, совместно с Сиди аль-Назиром, владельцем клуба "Manzana de Oro", пытался путем шантажа завербовать командора Эшли. Когда крутится колесо рулетки, когда карта переворачивается рубашкой вниз, когда кости падают на стол - игрок ощущает мгновенный взрыв эмоционального напряжения. Из-за этого напряжения люди и играют. Когда наступал такой момент, лорд Эшли, в силу своего Таланта, мог время от времени предвидеть выигрышный ход. Не часто, разумеется, напряжение бывало достаточно сильным, но иногда оно давало лорду Эшли то, что игроки называют словом "edge" <здесь: преимущество (дословно: острие, лезвие) (англ.)>. Шансы в его пользу увеличивались, и командор выигрывал - не всегда и не эффектно, но достаточно регулярно.
Редкие способности командора, разумеется, не поддаются выявлению со стороны волшебников, работающих на любой игорный клуб. Их не может выявить даже мастер-тауматург. - Дарси посмотрел на Томаса Лесо. - Я прав, сэр Томас?
Маг-теоретик кивнул:
- Вы правы, милорд. Это особая форма Таланта, она вплотную связана со временем, и поскольку скорее пассивна, чем активна - то есть созерцательна по природе своей, - постольку практически неопределима. В отличие от людей, чей Талант позволяет видеть сквозь пространство или - изредка - сквозь время в прошлое, способности, оперирующие с будущим, как правило, невозможно ни предсказать, ни натренировать, ни контролировать. - Сэр Томас чуть пожал плечами. - Возможно, однажды более великий, чем я, математик и решит задачу асимметрии времени. До тех же пор... - Он снова пожал плечами и оставил реплику незавершенной.
- Благодарю вас, сэр Томас, - сказал Дарси. - Однако, при определенных обстоятельствах волшебник вполне может помешать предвидению.
Мастер Юэн воздействовал на игровые приспособления в "Manzana de Oro" тогда и только тогда, когда там играл командор Эшли. Командор начал проигрывать. И прежде чем он это понял, оказался крупным должником. Вот по этой самой причине он и совершил все свои преступления. - Дарси улыбнулся.
- Кстати - и на это мастер Юэн обратил в своих признаниях особое внимание, - я бы попросил вас на минуту представить себе положение, в котором Макалистер оказался на мосту Сомерсет, когда неожиданно понял, что перед ним человек, способный предвидеть любое его действие. Но это так, между прочим... На самом деле командор смог совершить свои преступления из-за фантастической удачи. Он не планировал своих поступков, он действовал импульсивно и тем не менее умудрился совершить одно из самых головоломных преступлений, которые мне довелось расследовать. А затем его поразила столь же фантастическая неудача. При столкновении с опасностью он умен и хладнокровен, с легкостью и действует, и лжет - великолепные данные для разведчика, должен заметить. Но ложь, к которой он прибегнул в кабинете Сиди аль-Назира, оказалась слишком прозрачной... Вчера днем, когда мы занимались поисками Пола Николса, я спросил вас, капитан, нет ли у вас каких-нибудь подозрений, где может скрываться Николс и где может располагаться штаб-квартира польской шпионской сети. Вы ответили, что не имеете ни малейшего понятия. И вдруг сегодня, в кабинете Сиди аль-Назира, лорд Эшли преспокойненько заявляет мне, что должен Сиди около полутора сотен золотых соверенов - сумму, немалую даже для командора военно-морского флота. А сделав такое заявление, тут же объясняет, что военно-морская разведка давно подозревала Сиди и что он, командор, специально залез в долги, чтобы спровоцировать Сиди аль-Назира на свою вербовку. Вот потому я и говорю, что фантастическая удача в этот момент превратилась для него в фантастическую неудачу. На самом деле до сегодняшнего дня Эшли и не подозревал, что Сиди работал на поляков. Эшли задолжал игорному клубу, и поначалу аль-Назир просто загонял его в угол, грозясь известить вас, капитан, о долге. Что бы вы сделали, если бы получили такое сообщение? Уволили бы командора?
- Сомневаюсь, - сказал Смоллетт. - Перевел бы его, разумеется. Нельзя держать в разведке человека, который играет подобным образом. Я не против игры как таковой, милорд, но играть надо на то, что имеешь, а не на то, на что надеешься.
- Конечно, - сказал Дарси. - Понимаю. Однако, попал бы командор в черный список? У него стало бы меньше шансов продвинуться выше своего нынешнего звания?
- Меньше шансов, милорд? Я бы сказал - вообще никаких. Не могу дать нашивки капитана тому, о ком сообщают подобное.
Дарси кивнул:
- Вот-вот, и Эшли это знал. Ему надо было что-то предпринять, чтобы рассчитаться с Сиди аль-Назиром. Тут он и состряпал сей фантастический план, надеясь выманить деньги у человека, о котором он точно знал, что тот - польский агент... Как выразился вчера его светлость архиепископ Йоркский, в этом человеке нет зла. В нем есть лишь отчаяние. Думаю, мы вполне можем поверить его утверждению, что он не предал бы своего короля и Империю... - Дарси вздохнул. - Сделай Сиди аль-Назир свое предложение милорду командору две недели... или даже неделю назад, и ничего бы этого не случилось. Лично я считаю, что предложи аль-Назир командору возместить долг предательством до сегодняшнего дня, и острый ум командора придумал бы ту же самую ложь, что он рассказал мне сегодня. Последовало бы только маленькое изменение, капитан Смоллетт: Эшли рассказал бы ее вам... Как бы вы приняли лорда Эшли, если бы он заявил вам, что, добровольно залезши в долги, он раскрыл резидента польской разведки? Что ему, командору Эшли, предложили стать двойным агентом и что теперь, на соответствующих условиях, он может стать тройным агентом? Если честно, капитан, как бы вы отнеслись к подобному заявлению?
Капитан Смоллетт довольно долго рассматривал свои колени. Все остальные, казалось, затаили дыхание, ожидая его ответа. Когда Смоллетт поднял глаза, они скорее были обращены к маркизу де Лондону, а не к лорду Дарси.
- С разрешения суда, милорд, - медленно проговорил капитан. В его глазах плескалась боль. - Я вынужден признать, что если бы ситуация оказалась такой, как ее только что представил лорд Дарси, я бы поверил рассказу командора Эшли. И весьма вероятно, рекомендовал бы его к поощрению.
В этот момент открылась дверь, и вошел отец Патрик. За ним следовали командор лорд Эшли. Лицо Эшли было бледным, его запястья охватывали наручники. Сзади шагал остроглазый шеф-мастер стражи Хеннели Грейм, с пистолетом в кобуре, но с рукой наизготовку.
- Ваша честь! - веско сказал священник. - Мой долг - требовать внимания суда.
- Суд признает в преподобном отце Патрике amicus curia, - прогрохотал маркиз.
- Ваша честь, - сказал святой отец. - Милорд Эшли, командор имперского военно-морского флота нашего грознейшего и сувереннейшего короля хочет, согласно своей доброй воле, сделать заявление и дать показания настоящему суду.
Маркиз де Лондон бросил взгляд на лорда Бонтриомфа, который по-прежнему корпел над своим блокнотом, потом снова посмотрел на Дарси.
- Можете приступать, - сказал он.

Глава 23

Через сорок минут лорд Бонтриомф просмотрел свои стенографические каракули и задумчиво покивал.
- Дело завершено, - сказал он. - Это объясняет все.
Командор лорд Эшли вышел, чтобы быть препровожденным шефом Хеннели и группой стражников в Тауэр. Предварительное судебное заседание было официально закрыто.
Милорд маркиз оглядел кабинет, затем посмотрел на лорда Дарси.
- За исключением некоторых неточностей в репликах, вы представили нам практически подлинную картину действий Эшли. Удовлетворительно. Я бы даже сказал, весьма удовлетворительно. - Он оглядел остальных. - Есть ли у кого вопросы?
- У меня вопрос, - сказал сэр Лайон Гандолфус Грей и обратился к лорду Дарси:
- Если можно, милорд... Почему вы были уверены, что между мастером Юэном Макалистером и командором Эшли не существовало прямой связи?
Лорд Дарси улыбнулся:
- Разумеется, я не мог быть полностью уверенным, сэр Лайон. Но это казалось наиболее вероятным. Мастер Юэн изо всех сил старался заставить дамозель Тию вытянуть секрет из сэра Томаса Лесо. Вряд ли он стал бы так стараться, если бы знал, что лорд Эшли хочет продать секрет. Использовать командора было бы гораздо проще, чем заставлять упрямую девчонку предать того, кого она любит.
- Но откуда вы знали, что Тия не шпионит добровольно? - спросил сэр Томас.
- Было несколько причин, - сказал Дарси. - Конечно, церковные комиссии дважды оправдывали ее, но имелись и другие факты... Она пошла к сэру Джеймсу, а такой поступок не похож на поведение шпиона. Шпион бы действовал без промедления, а она всего лишь поспорила и ушла. К тому же, квалифицированные разведчики, в отличие от дамозель Тии, не выбрасывают записки от своих связников в мусорные корзины и не забывают о них.
Конечно, поначалу существовала возможность, что встреча в пивной "Гончая и Заяц" была спектаклем, разыгранным специально для меня, но последующая попытка мастера Юэна избавиться от девушки сразу отмела такую возможность.
Следовательно, она, как и говорила, действительно собиралась рассказать все офицерам короля.
- Не смешно ли, - сказала вдовствующая герцогиня Камберлендская, - что пока вся стража Лондона и половина имперского флота бились над определением личности убийцы, письмо все время находилось здесь, в кабинете милорда маркиза?
Лорд Дарси взял голубой конверт со стола лорда Бонтриомфа, куда его положил капитан Смоллетт.
- Вы подразумеваете это? - спросил он извиняющимся тоном. - Боюсь, искать информацию здесь не было никакого смысла.
- Почему? - Вдовствующая герцогиня нахмурилась. - Из-за заклинаний?
- О нет, - сказал Дарси. - Дело в том, что ни этого конверта, ни его содержимого несколько часов назад попросту не существовало. Почерк, хоть он и очень похож на руку Жоржа Барбура, на самом деле мой. У меня была возможность досконально изучить руку Барбура. Вчера днем, в Канцелярии Адмиралтейства... Понимаете, мне требовалось собственноручное признание Эшли. На самом деле у нас было очень мало улик. Я знал, что он делал и как он это делал, исключительно благодаря аргументированной дедукции.
Конечно, в кармане его кителя, как и в ножнах, найдена кровь, но мы не могли рассчитывать на такое везение. Нам было нужно что-то большее. Вот и появилось это письмо. В конце концов, вы понимаете - Эшли не мог знать наверняка, что сообщение Барбура было послано в гостиницу.
Поскольку я понял, что он открыл конверт при первой же возможности, я был уверен - он не нашел там ничего, кроме листов чистой бумаги. Он никак не мог знать наверняка, что эти листы содержали опасную для него информацию... Думаю, письмо было необходимой ложью, и если вы постараетесь, капитан Смоллетт, вы вспомните, что я ни разу не утверждал, будто это письмо действительно пришло от Барбура.
- Да, - сказал капитан Смоллетт. - Не утверждали.
- Милорды, ваша, светлость, джентльмены, - сказал маркиз де Лондон. - У нас была довольно напряженная ночь. Полагаю, что лучше всего мы используем ее остаток, немного поспав.

* * *

Восемь гостей покинули дворец маркиза вместе. За исключением капитана Смоллетта, все отправились в Карлайл-хаус.
Но был у де Лондона еще один гость, и Дарси знал о нем. Этот гость оставался до тех пор, пока не ушли все остальные.
За репродукцией Ванденбосха в кабинете маркиза была отодвигаемая панель, за которой был устроен маленький альков. Когда панель задвигали, любой, сидящий в затемненном алькове, мог видеть через картину и слышать все, что происходило в кабинете.
Лишь маркиз, лорд Бонтриомф и лорд Дарси знали, что в том алькове во время служебного расследования, завершившегося арестом убийцы, находился еще один человек, но только двумя месяцами позднее, уже в Руане, лорд Дарси получил от таинственного наблюдателя кое-какое известие.
Пакет был доставлен в резиденцию лорда Дарси Королевским Вестником.
Пакет оказался небольшим, но довольно увесистым. В нем была записка:

"Милорд Дарси!
Учитывая ваши блестящие успехи по защите Нашего государства, Мы снова оказались перед вами в долгу. Мы понимаем, как вы несчастны, потеряв свой любимый "макгрегор" сорокового калибра, который вы с такой готовностью использовали при демонстрации в Вестминстере.
Поскольку Мы считаем подобающим, чтобы любое оружие такого рода, носимое в Нашем присутствии, было бы Нашим подарком, Мы посылаем вам этот пакет.
Мы бы, однако, хотели, чтобы вы поняли: это не просто церемониальное оружие, но оружие, должное использоваться во время вашей работы. Если Мы услышим, что оно висит в золотой рамке на стене вашей трофейной комнаты - или другую подобную глупость - Мы лично явимся туда и заберем его назад.
Дж. IV."

Внутри коробки лежало, по-видимому, самое лучшее творение Макгрегора: ручной работы пистолет сорокового калибра, способный остановить и слона.
Эмаль с позолотой делала его столь же красивым, сколь он был смертоносным.
На обеих сторонах рукоятки был выполнен родовой герб лорда Дарси:
ГОРНОСТАЙ НА КРАСНОМ ФОНЕ И ШАГАЮЩИЙ ЗОЛОТОЙ ЛЕВ, ПОДНЯВШИЙ ПРАВУЮ ПЕРЕДНЮЮ ЛАПУ И СМОТРЯЩИЙ ВПРАВО. Золотая ажурная выделка, обрамляющая гербовый щит, включала в себя львов Англии и лилии Франции.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
      Эта комната лорду Эшли, командору, специальному агенту Его Величества Императорского военно-морского разведывательного корпуса, определенно не нравилась.
      • * * * (Страница 1)
        Консьержка сидела в своей конторке, прямо перед входной дверью.
      • * * * (Страница 1)
        В тот же день, в два часа тридцать минут пополудни, три человека встретились в удобной, очень похожей на клубную, комнате в здании штаба Шербурской Его Императорского Величества военно-морской базы.
      • * * * (Страница 1)
        Прежде, чем продолжить беседу, адмирал Бренкорт аккуратно закрыл графин стеклянной пробкой.
    • Глава 2 (Страница 1)
      Шон О'Лохлейн, мастер-тауматург, член Королевского колдовского общества и главный судебный маг Его Высочества Ричарда, герцога Нормандского, прилагал все усилия, чтобы не показать окружающим своей злости.
    • Глава 3 (Страница 2)
      Ровно в семь ноль три вечера лорд Дарси, главный следователь Его Высочества Ричарда Нормандского, вышел из кэба у парадной двери огромного городского дома-дворца, принадлежащего милорду маркизу Лондонскому.
    • Глава 4 (Страница 3)
      Лорд Дарси долго и пристально смотрел в глаза маркиза.
      • * * * (Страница 3)
        Мастер Шон О'Лохлейн, сидя в уютной камере древней крепости, известной миру под названием "Тауэр", больше не злился.
      • * * * (Страница 3)
        Путешествие лорда Дарси от дворца маркиза до Тауэра прошло без всяких приключений.
      • * * * (Страница 3)
        Несмотря на то, что это случалось раньше и наверняка не раз случится впредь, никому из членов гильдии магов не нравилась мысль о том, что тот или другой их собрат может прибегнуть к извращенной форме Искусства, составляющей черную магию.
    • Глава 5 (Страница 3)
      Во дворике туман уже полускрыл высокие зубчатые стены Тауэра, а за Уотер-лейн мир, казалось, вообще растворился в молоке.
  • ЧАСТЬ ВТОРАЯ (Страница 4)
    • Глава 6 (Страница 4)
      Карлайл-хаус был собственностью герцогов Камберлендских, хотя его часто и ошибочно считали частью наследства маркизата Карлайл.
      • * * * (Страница 4)
        Через пятнадцать минут, побрившись и приняв душ, лорд Дарси впервые за последние часы почувствовал себя человеком.
    • Глава 7 (Страница 5)
      Решение Дарси не браться за дело Цвинге, позволив - а скорее, заставив - своему кузену маркизу Лондонскому задействовать для расследования убийства собственные силы, было твердо.
      • * * * (Страница 5)
        Через семь минут с секундами лорд Дарси, полностью одетый в соответствующий утренний костюм, открыл дверь в гостиную Лилейного покоя.
    • Глава 8 (Страница 5)
      Лорд Дарси сразу узнал троих из сидящих за столом, хотя только одного из них он встречал раньше.
    • Глава 9 (Страница 6)
      - А теперь, - сказал лорд Дарси часом позже, - я готов арестовать убийцу сэра Джеймса Цвинге.
    • Глава 10 (Страница 6)
      Покачиваясь на пружинных подвесках, служебный экипаж, принадлежащий лондонской страже, катился к гостинице Королевского управления.
    • Глава 11 (Страница 7)
      Пока Бонтриомф инструктировал стражников, Дарси пересек коридор, подошел к двери напротив комнаты покойного сэра Джеймса и резко постучал в нее, прямо над замочной скважиной.
      • * * * (Страница 8)
        Через минуту трое мужчин просматривали переплетенный в ткань журнал, лежащий на столе Болмера.
      • * * * (Страница 8)
        Лакей Барни стоял рядом с экипажем, который отогнали к обочине, в нескольких ярдах от парадной двери Королевского управления.
    • ЧАСТЬ ТРЕТЬЯ (Страница 8)
      • Глава 12 (Страница 8)
        Лорд Бонтриомф почти не ошибся: меньше чем через четыре минуты они с Дарси покинули экипаж, остановившийся около громадного старинного здания, в котором размещалось Адмиралтейство.
        • * * * (Страница 8)
          - Что касается меня, капитан, - сказал Дарси, - то я хотел бы попросить вас об одном одолжении.
        • * * * (Страница 9)
          Мастер Шон О'Лохлейн закрыл дверь и принялся осматривать место преступления.
      • Глава 13 (Страница 9)
        Широкие двери, что вели из вестибюля гостиницы Королевского управления в главный зал, были закрыты, но не заперты на замок.
        • * * * (Страница 9)
          "Оружейная комната" Королевского управления была, как и вестибюль, битком набита посетителями.
        • * * * (Страница 10)
          Тия повернула ключ в замке, распахнула дверь и остановилась.
      • Глава 14 (Страница 10)
        Лорд Дарси с трудом откинулся на спинку жесткого стула.
        • * * * (Страница 10)
          Возвращение в гостиницу заняло гораздо больше времени, чем дневное путешествие к Адмиралтейству.
      • Глава 15 (Страница 10)
        Туман в переулке Потсмоук был настолько густым, что, когда за их лордствами закрылась дверь, им показалось, что весь мир затоплен влажным мраком.
      • Глава 16 (Страница 11)
        Эшли не видел, как лорд Дарси нырнул с моста.
        • * * * (Страница 11)
          Мэри де Камберленд вышагивала по пустому вестибюлю Королевского управления, изо всех сил стремясь подавить в своей душе нервное нетерпение.
      • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 12)
        • Глава 17 (Страница 12)
          Когда тело лорда Дарси скользнуло в утробу Темзы, ощущение было такое, что его мгновенно вморозили в гигантскую глыбу льда.
          • * * * (Страница 12)
            Минула вечность, и что-то коснулось его оцепеневшего сознания.
          • * * * (Страница 12)
            В конце концов ему удалось справиться с лестницей.
          • * * * (Страница 12)
            Прошло больше часа, пока лорд Дарси действительно не почувствовал себя лучше.
        • Глава 18 (Страница 12)
          - Надеюсь, вы чувствуете себя сносно, милорд?
          • * * * (Страница 13)
            Следующая четверть часа прошла в необычной тишине.
          • * * * (Страница 13)
            Сэр Томас Лесо, высокий, худой и угрюмый, стоял перед Гардениевым покоем, отведенным герцогиней Камберлендской дамозель Тие Эйнциг.
        • Глава 19 (Страница 13)
          Лорд Дарси шагал по вестибюлю гостиницы Королевского управления, за ним следовал сержант стражи.
          • * * * (Страница 14)
            Следующие полчаса расследования не принесли ничего, достойного внимания.
        • Глава 20 (Страница 14)
          "Нос" Джона Кецаля водил их по Лондону несколько часов.
          • * * * (Страница 14)
            Через полчаса ту же самую карту Лондона изучала ее светлость Мэри, вдовствующая герцогиня Камберлендская.
          • * * * (Страница 14)
            Вечер был ясным.
        • Глава 21 (Страница 15)
          Сэр Фредерик Брюле, сенешаль дворца маркиза де Лондона, подал в кабинет милорда маркиза три чашки кофе.
        • Глава 22 (Страница 15)
          Поздно вечером в кабинете милорда маркиза Лондонского оказалось девять гостей.
        • Глава 23 (Страница 16)
          Через сорок минут лорд Бонтриомф просмотрел свои стенографические каракули и задумчиво покивал.
          • * * * (Страница 16)
            Восемь гостей покинули дворец маркиза вместе.


Рэндал Гаррет

Слишком много волшебников

Цикл: "Лорд Дарси"

Читать книгу

Анонс

В мире XX века не существует Науки: ее место заняла Магия. Лорд Дарси, главный следователь Его Высочества герцога Нормандского, - гениальный сыщик, которому по плечу самые сложные криминальные загадки. Дедуктивные способности лорда Дарси не дают осечки – даже когда ему противостоит маг, обладающий чрезвычайно сильным Талантом…

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Рэндал Гаррет

На основную страницу

Биография

Гордон Рэндал Филип Дэвид Гаррет (таково полное имя писателя) был весьма неординарной личностью, о чем свидетельствует множество крутых поворотов в его жизни и литературной карьере. Родился он 1927 году в Ленгсингтоне, штат Миссури, учился в Канзасском техническом университете, участвовал во Второй мировой войне в звание капрала ВМС США, после окончания войны работал инженером-химиком. Примерно в это же время он проявил себя как активный любитель фантастики, принялся ездить по НФ конвенциям, начал писать в журналы – и в итоге с 1955 года стал зарабатывать на хлеб насущный литературным трудом. Судя по воспоминаниям современников, нрава он был весьма буйного и потому быстро заслужил репутацию едва ли не самого большого бузотера, пьяницы и ловеласа в американском фэндоме. О его тогдашних похождениях ходили настоящие легенды. При этом, однако, врагов он себе не нажил и потому, при всех своих недостатках человек он был добрый и приятный в общении и потому, что, работая урывками, под настроение, писал много, публиковался часто, а произведения его были отмечены печатью истинного таланта.
Рэндал Гаррет - плоть от плоти того поколения американских фантастов, которое принято связывать с именем легендарного Джона Кэмпбелла – писателя, редактора и журналиста, “открывшего” таких выдающихся мастеров американской НФ, как Роберт Хайнлайн, Айзек Азимов, А. Э. Ван-Вогт и многие другие. Первая публикация Гаррета состоялась именно в журнале у Кэмпбелла ”Эстаундинг Сайнс Фикшен” 1944 году, да и в дальнейшем все его наиболее значительные произведения печатались на страницах этого журнала.
В творчестве Гаррета отчетливо прослеживается несколько этапов. В 50 годы он был, что называется, литератором поденщиком, публикующимся исключительно в журналах, причем под множеством псевдонимов. К этому времени относится и соавторство с таким же молодым и не менее плодовитым автором, Робертом Силверберг с которым они составили настоящую <<литературную фабрику>>, выдавая порой по несколько текстов в неделю. Однако из всего написанного ими совместно лишь два романа вышли книжными изданиями, остальные же вещи так и остались навсегда <<погребенными в периодике>>. После того как творческий союз с Силвербергом распался, Гаррет некоторое время писал в соавторстве с Лоренсом М. Дженифером; плодом их совместных усилий стала трилогия о пси-энергии и роман <<Языческие страсти>>.
Однако наиболее полно талант Рэндала Гаррета раскрылся в 60 годы, когда он начал работать сольно. Именно тогда в 64 году, журнал “Аналог” приступил к публикации произведений из цикла о лорде Дарси. По мнению большинства западных критиков, этот цикл – лучшее, что написал Гаррет за всю свою жизнь. Несомненно, так же, что цикл этот, органично сочетающий черты таких, казалось бы, несовместимых жанров как альтернативно-историческая фантастика, магическая фэнтези и классический детектив в манере Артура Конан-Дойла и Агаты Кристи, входит ныне в “золотой фонд” фантастической литературы. Другие произведения Гаррета того времени – рассказы, повести, романы, также пользовались успехом, но культовый статус, они, увы, не приобрели. А еще Гаррет получил известность в литературном мире и как автор виртуозно написанных стихотворных и прозаических пародий на многие популярные произведения фантастики. Эти пародии он зачитывал в слух на конвенциях при большом стечение народа, публиковал в журналах, а в последствии составил из них два сборника.
В конце 60-х годов, в самом расцвете карьеры, Гаррет совершил, пожалуй, самый неожиданный поворот в своей жизни – прекратил писать, принял сан священника и почти на десятилетие исчез из поля зрения многочисленных друзей и поклонников. Тем не менее, зная его характер, многие надеялись, что жизнь и литература все же возьмут свое. Так оно и случилось. Женившись в третий раз и расставшись с церковью, Гаррет вновь взялся за перо. Однако время было упущено, да и, наверное, что-то надломилось в его беспокойной душе. Все, что он написал в 80-е – это объемный, коммерчески-крепкий, но в то же время достаточно стандартный сериал <<Гандалара>> в жанре <<героической фэнтези>>. Опубликован он был под двумя именами – Гаррета и его новой жены, Вики Энн Хейдрон, с которой он познакомился на одной из НФ конвенций.
Скончался Рэндал Гаррет 31 декабря 1987 года, причем о смерти его в литературном мире узнали не сразу. Посвященный ему некролог появился лишь в сентябрьском номере журнала <<аналог>> за 1988 год – символично, что в том же номере был напечатан некролог и на Роберта Хайнлайна, который умер через четыре месяца после смерти Гаррета. Символично это еще и потому, что не было, пожалуй двух писателей, которые были бы столь противоположны друг другу и по своей творческой манере, и по образу жизни – однако оба они равно принадлежали к <<поколению Джона Кэмпбелла>>, поколению, которое, по сути, своими руками создали современную американскую фантастику.