Рэндал Гаррет - Сила воображения

1 Рэндал Гаррет

***

Для смерти лорда Арлана не было никаких осмысленных причин - разве что считать причиной время, когда она произошла. Крайне редко самоубийцы решаются на последний шаг в четыре часа дня.
При жизни лорд Арлан возглавлял ему же принадлежавшее издательство "Мэйярд Хауз" - одно из самых больших в Нормандии. Редакция "Мэйярд Хауз" занимала целиком довольно большое здание, расположенное в самом сердце Старого города - рядом с собором Святого Оуэна. В канун дня Святого Эдуарда Исповедника, в среду 12 октября 1972 года, лорд Арлан крепко спал в своем кабинете. Обычную его привычку поспать немного в это время дня давно и хорошо знали все служащие, так что двигались они тихо, а разговаривали вполголоса и только при крайней необходимости. Никто не входил в кабинет и не покидал его в течение почти целого часа.
В пять минут пятого трое сотрудников издательства - дамозель Барбара и добрые люди Уобер и Андрэй - услышали через толстую дубовую дверь кабинета какой-то глухой удар, за которым последовали не менее странные звуки. В нерешительности они обменялись взглядами. Происходило что-то не то, но ни один из них не решался открыть эту дверь, справедливо опасаясь крайне вспыльчивого характера лорда Арлана.
Через тридцать секунд в комнату ворвался сэр Стефан Имбрай.
- Что там происходит? - резко спросил он. - Я сидел в библиотеке и услышал, как упал стул, или что-то похожее. А теперь звуки такие, словно милорда сильно тошнит.
С этими словами он с той же решительностью двинулся в направлении кабинета. Сотрудники издательства вздохнули с облегчением; только главный редактор сэр Стефан мог позволить себе заявиться в этот кабинет без приглашения.
Распахнув дверь, он замер на пороге.
- Господи Боже! - Голос главного редактора сорвался. - Быстро! Помогите мне кто-нибудь!
Лорд Арлан висел на веревке, конец которой был переброшен через проходивший под потолком толстый деревянный брус. Тело его продолжало судорожно подергиваться. У ног на полу валялся опрокинутый стул.
Когда Арлана опустили на пол, в нем еще теплилась жизнь, однако горло его было раздавлено; владелец издательства умер прежде, чем сумели вызвать скорую помощь или целителя.

***

Лорд Дарси, главный следователь Его Королевского Высочества Ричарда, герцога Нормандского, разглядывал лежащее на диванчике маленькое, довольно-таки жалкое тело. Лорд Арлан был коротышкой - пять футов четыре дюйма - и весил всего девять стоунов [английская мера веса, равная 6,33 кг]. В этом мертвом теле не ощущалось и следа той неудержимой, фанатичной и - временами - почти истерической энергии, которая делала лорда Арлана одним из наиболее уважаемых людей в его области деятельности. Иногда он даже внушал страх. Теперь он походил на мальчика-подростка.
Закончив осмотр трупа, доктор Пейтли, хирург, поднял взгляд на лорда Дарси.
- После вскрытия мы с мастером Шоном сможем дать более точную информацию, милорд, но я бы сказал, что смерть наступила не менее тридцати и не более сорока пяти минут тому назад.
Врач пригладил седеющие волосы и поправил пенсне.
- Это хорошо согласуется с тем временем, когда нас известили, милорд.
- Согласуется, согласуется, - пробормотал лорд Дарси.
Высокий, худощавый и красивый, он говорил на англо-французском с отчетливым английским акцентом.
- Мастер Шон, как там у вас?
Мастер Шон О'Лохлейн, главный следственный маг Его Высочества, крутил в руках маленький золотой жезл, на сверкающей поверхности которого виднелся причудливый спиралеобразный орнамент. Прерывать занятого работой волшебника не очень разумно, но лорд Дарси чувствовал, что толстенький, приземистый ирландец уже закончил и просто о чем-то задумался.
Он не ошибся. Мастер Шон повернул к нему круглое лицо и сдержанно улыбнулся.
- Ну что ж, милорд, времени для полного анализа не было, но основные факты не вызывают сомнения.
Он опять задумчиво покрутил свой жезл.
- В момент смерти в комнате не было никого другого, и не только в этот момент, но и весь предыдущий час. Время смерти - четыре четырнадцать, плюс-минус минута. Время психического шока от повешения - пять минут пятого. В комнате ни малейших признаков злокозненного влияния, никакой черной магии.
- Спасибо, Шон.
Лорд Дарси смотрел на потолочную балку.
- Ваша помощь, как всегда, просто неоценима.
Его лордство повернулся к четвертому присутствующему, мастеру стражи Гийому де Лилю, крупному, крепкому мужчине с огромными черными усами. Кроме внешности закаленного бойца мастер стражи обладал еще и проницательным умом отличного следователя.
- Мастер Гийом, - лорд Дарси указал наверх. - Вы не могли бы послать одного из своих людей принести мне стремянку подлиннее, чтобы доставала до этой балки?
- Сию секунду, милорд.
Двое стражников в мундирах быстро принесли лестницу; лорд Дарси поднялся по ней к массивному брусу, проходившему футах в десяти от пола и в двух с половиной от потолка.
Веревку, на которой висел лорд Арлан, еще не сняли; лорд Дарси внимательнейшим образом изучил и ее и брус через сильную лупу.
Мастер Шон своими голубыми ирландскими глазами взирал на это священнодействие снизу.
- Позволительно ли спросить, что это вы там выискиваете, милорд?
- Как вы видите, - лорд Дарси продолжал изучать поверхность бруса, - веревка перекинута через брус, в этом вот месте, а конец ее прочно привязан к трубе, проходящей под окном у письменного стола. Вообще говоря, нельзя полностью исключить возможность, что лорда Арлана задушили, надели ему на шею петлю, а потом подтянули в то положение, в котором его потом нашли. В таком случае трение веревки о брус сместило бы волоконца дерева и веревки вверх и назад. Однако... - Следователь герцога вздохнул и начал спускаться. - Однако ничего подобного. Все выглядит так, будто он и вправду спрыгнул с этого стула и повис на веревке.
- А хватило бы времени, - спросил мастер Гийом, - вздернуть его таким образом?
- Возможно, и нет, дорогой мастер Гийом, но нужно проверить все вещественные доказательства, все мелочи. Если бы волоконца показали трение не в ту сторону, пришлось бы пересмотреть данные, касающиеся времени.
- Спасибо, милорд.
Лорд Дарси перешел к осмотру конца веревки, привязанного к трубе.
Кабинет имел только одно окно. Лорд Арлан любил полумрак и тишину, одного окна ему вполне хватало. Окно это располагалось прямо за письменным столом и выходило в узкую, футов трех шириной, вентиляционную шахту. Даже в яркий полдень свет через нее почти не проникал. Для освещения его лордство использовал газовые фонари, даже днем. Все они горели, однако лорд Дарси, по вечной своей недоверчивости, принюхался. Газом не пахнет, газ здесь ни при чем.
Узкое, высокое окно состояло из двух фрамуг, верхней и нижней, подвешенных на горизонтальных осях и открывающихся наружу. Верхний край рамы располагался в девяти футах от пола. Обе фрамуги оказались приоткрытыми, верхняя - на три дюйма, а нижняя - дюймов на восемь. Через эту нижнюю щель и проходила веревка, конец которой был привязан к наружной трубе, проходящей в шести дюймах ниже окна. Веревка тянулась к брусу, а оттуда опускалась вниз.
Тщательный осмотр показал, что окно шире не открывается, вся его механика окрашена по крайней мере дважды, и краска, попавшая на шарниры и в щели, прихватила фрамуги намертво. По-видимому, они находились в таком положении уже многие годы.
- Три дюйма сверху и восемь - снизу.
На лице лорда Дарси была задумчивость.
- Вряд ли хватит, чтобы кто-нибудь сумел пролезть. А кроме окна и двери других путей в кабинет и из него нет.
Он вопросительно посмотрел на мастера Шона.
- Так?
- Так, милорд, - согласился толстенький ирландец. - Это мы с мастером Гийомом проверили досконально. Никаких тайных ходов, отъезжающих стенных панелей. Ничего такого и в помине нет.
Немного помолчав, он добавил:
- Но мрака тоже нет.
Серые глаза лорда Дарси сузились.
- Вы сказали, мастер Шон, - нет мрака? Вы не можете изъясняться попонятнее?
- Понимаете, милорд, в комнате самоубийцы всегда есть ощущение какого-то мрака, глубокой подавленности, которая буквально пропитывает стены. Психическое состояние, в котором должен находиться человек, решивший покончить с собой, почти всегда оставляет на окружающей обстановке подобный отпечаток. А здесь - ничего похожего.
- Действительно?
Лорд Дарси отметил про себя этот факт. Его серые глаза еще раз оглядели комнату.
- Ну хорошо. Мастер Шон, наложите на тело предохранительное заклинание, а я пойду опрашивать свидетелей.
- Как скажете, милорд.
- Идемте в библиотеку, мастер Гийом, - сказал лорд Дарси, повернувшись к двери.
Мастер стражи направился следом.
В библиотеке, под охраной двух дюжих стражников в черной с серебром форме хранителей королевского спокойствия, их ждали пятеро. Трое из них были уже знакомые сотрудники издательства: черноглазая шатенка дамозель Барбара, круглолицый, начинающий лысеть добрый человек Уобер и высокий, тощий и близорукий добрый человек Андрэй. Четвертым был главный редактор сэр Стефан Имбрай, широкоплечий великан ростом в шесть футов четыре дюйма. Пятого, быкоподобного типа с жестким, красивым лицом лорд Дарси видел впервые.
Сэр Стефан встал.
- С вашего позволения, милорд, почему нас здесь держат? У меня назначен деловой обед, а остальные хотели бы уйти домой. И вообще - почему Его Королевское Высочество герцог направил на расследование такого тривиального дела вас?
- Это же закон, - ответил лорд Дарси, - и закон прекрасно вам известный, сэр Стефан. Если кто-либо из аристократов умирает насильственной смертью - все равно, по злому ли умыслу, по случайности или от собственной руки, - я обязательно участвую в расследовании. А насчет того, почему вас здесь задержали, могу ответить одно: я - офицер королевского правосудия.
Сэр Стефан чуть побледнел.
Нет, не от страха - скорее от глубокого уважения. Его Величество Джон IV, Милостью Божией король и император Англии, Франции, Ирландии, Новой Англии и Новой Франции, король италийцев и император Священной Римской Империи, Защитник Истинной Веры, был последним из длинной цепочки королей дома Плантагенетов, правившей Англо-Французской империей со времен Генриха II. Король Джон в полной мере обладал силой, мудростью и умением править, которыми славились представители этой древнейшей династии Европы. Он вел свою родословную от короля Артура Умелого, внука Генриха II и племянника Ричарда Львиное Сердце. Этот последний, с трудом оправившись от раны, нанесенной арбалетной стрелой в 1199 году, стал мощной силой, объединяющей империю, и умер, не оставив потомков, в 1219 году. Джон IV был также прямым потомком Ричарда Великого, преобразовавшего и укрепившего империю во второй половине пятнадцатого века.
Напоминание о том, что лорд Дарси - офицер короля, охладило пыл сэра Стефана.
- Конечно, милорд.
Сэр Стефан хорошо владел своим голосом.
- Я просто хотел получить информацию.
- Именно этим занят и я, - негромко сказал лорд Дарси. - Получаю информацию.
Он развел руками.
- Таков мой долг.
- Конечно, конечно, - поспешил согласиться Имбрай. В голосе его чувствовалось смущение. - Я не хотел никого обидеть.

1 Следующая страница


Сила воображения 2

В "Мэйярд Хаузе" сэр Стефан привык сам отдавать распоряжения, однако он прекрасно знал, когда следует уступить перед вышестоящим лицом.
- А я и не обижен. Но теперь - насчет информации. Во-первых, кто этот джентльмен?
Лорд Дарси указал на пятого члена ожидавшей группы, мускулистого человека с довольно привлекательным лицом и темными, курчавыми волосами.
Упомянутый джентльмен встал, и сэр Стефан Имбрай представил его по всей форме.
- Милорд Дарси, разрешите мне представить вам доброго человека Эрнесто Нормана, одного из лучших наших писателей. Добрый человек Норман, лорд Дарси, главный следователь Его Королевского Высочества.
Глядя на лорда Дарси пронзительными черными глазами, Эрнесто поклонился.
- Высокая честь, ваше лордство.
- Честь для меня. Я читал некоторые ваши сочинения. Как-нибудь, если вы не против, я бы хотел поговорить с вами о них.
- С удовольствием, ваше лордство, - сказал добрый человек Эрнесто, садясь. Однако в голосе его слышалось какое-то недовольство.
Лорд Дарси оглядел библиотеку - просторное, богато отделанное помещение с потолком высотой футов в восемнадцать. По стенам ее высились десятифутовые шкафы, битком набитые книгами. Свободное пространство над ними украшали мечи, боевые топоры, булавы и щиты самых разнообразных форм. На шкафах стояло несколько шлемов. Дверь охраняли два полных рыцарских доспеха шестнадцатого века, каждый из которых сжимал в своей железной перчатке пятнадцатифутовое копье. Окна были скрыты за зеленого бархата портьерами; помещение освещали причудливого вида золоченые газовые фонари.
Пока лорд Дарси обводил взглядом библиотеку, все присутствующие почтительно молчали. Он прочно установил здесь свой авторитет.
Затем взгляд следователя герцога остановился на сэре Стефане.
- Я знаю, что вы уже несколько раз прошли через это, однако я вынужден попросить вас повторить все заново.
Он мельком взглянул на остальную четверку.
- Это касается всех вас.
Стоящий у дверей мастер стражи Гийом, не привлекая излишнего внимания, вынул блокнот и приготовился стенографировать разговор.
- Не понимаю, зачем столько суеты вокруг обычного самоубийства.
Выглядел сэр Стефан Имбрай довольно хмуро.
- Мне кажется, милорд, что...
- ЭТО НЕ САМОУБИЙСТВО!
Голос дамозель Барбары прозвучал резко, как удар.
Сэр Стефан резко обернулся, лицо его перекосил гнев. Однако, прежде чем он успел что-либо сказать, лорд Дарси его остановил.
- Пусть она говорит, сэр Стефан.
Затем он продолжил уже более мягким голосом:
- На чем основано ваше заявление, дамозель?
- У меня нет никаких доказательств.
В глазах Барбары стояли слезы, она была сейчас очень красива.
- Ничего конкретного, ничего такого, что я могла бы доказать. Но как всем хорошо известно, последний год я была любовницей милорда Арлана. Я знаю его, он бы никогда не убил себя.
- Понятно.
В голосе Дарси прозвучала задумчивость.
- Вы обладаете Талантом, дамозель?
- В очень небольшой степени. Я проходила тестирование. Мой Талант выше среднего, однако незначительно.
- Понимаю. Так, значит, у вас нет никаких улик, кроме знания характера покойного милорда и интуиции?
- Никаких, милорд.
Теперь ее голос звучал совсем тихо.
- Хорошо. Благодарю вас, дамозель Барбара. А теперь, сэр Стефан, будьте любезны продолжить свой рассказ.
Сэр Стефан сумел взять себя в руки, однако Эрнесто Норман, как заметил лорд Дарси, посмотрел на дамозель Барбару с плохо скрываемой ненавистью.
"Ревность, - подумал лорд Дарси. - Ревность, да еще какая. Полная глупость. Этому человеку нужен целитель".
Сэр Стефан, высокий и мощный, начал рассказывать в третий раз:
- Около половины третьего...

***

Около половины третьего лорд Арлан, вернувшись после обеда в "Мезон дю Шах", проигнорировал недобрый взгляд, брошенный на него дамозель Барбарой. Старомодное воспитание, полученное дома, в Северной Англии, мешало ей понять, что джентльмену вполне позволительно изредка заглядывать в "Мезон дю Шах" - ради обеда, совсем не ради чего-либо еще. Ей были как-то привычнее более добропорядочные мужские клубы Йорка или Карлайля.
- Где сэр Стефан? - рявкнул лорд Арлан на доброго человека Андрэя.
- Еще не вернулся после обеда, милорд.
- Какие-нибудь срочные дела?
- Вас ждет добрый человек Эрнесто, милорд. В библиотеке.
- Эрнесто Норман? Подождет. Я дам вам знать, когда его вызвать. А сэра Стефана пришлите сразу, как появится.
Лорд Арлан прошел в свой кабинет.
В пол-третьего он проревел:
- Барбара!
Согласно ее собственным показаниям, дамозель Барбара откликнулась: "Да, милорд", - и бегом направилась в кабинет. Лорд Арлан, опять же по ее словам, сидел за письменным столом. Стол этот, семь футов на три, выглядел весьма внушительно. Внушительно выглядел и восседавший за ним лорд Арлан - по той простой причине, что кресло его было приподнято на шесть дюймов, а ноги опирались на спрятанную под столом тоже шестидюймовую скамеечку. Все посетители - кроме, разве что, очень уж высоких - смотрели на лорда Арлана снизу вверх.
Дамозель Барбара, по ее словам, вошла в кабинет, застыла, как положено, у двери и спросила:
- Вы звали, милорд?
Лорд Арлан не поднял головы от рукописи, лежавшей перед ним.
- Да, милая, звал. Пришли ко мне Эрнесто.
- Да, милорд.
И она отправилась к заждавшемуся писателю.
Ждал писатель в библиотеке. Узнав от дамозель Барбары, что лорд Арлан готов его принять, он, всем видом своим выражая ярость, направился через приемную в кабинет его лордства. Вошел он не постучав, а дверь за собой захлопнул с треском.
Показания Нормана гласили следующее:
- Я прямо готов был придушить этого мелкого ублюдка. Или избить его до потери пульса. Что уж там будет больше с руки. Я только что прочитал гранки своего последнего романа "Рыцарь воинств". Этот сучий недомерок буквально _з_а_р_е_з_а_л_ мою книгу! Я сказал ему, что не разрешу печатать роман в таком виде. А он заявляет - он, видите ли, купил у меня права и может теперь делать все, что ему заблагорассудится. Мы побеседовали еще, все в том же духе, я ничего не добился и ушел.
Сотрудники издательства подтвердили, что из кабинета доносился шум перебранки, но слов не разобрал никто.
Добрый человек Эрнесто покинул кабинет, не забыв и на этот раз хлопнуть дверью, без четверти три.
Сэр Стефан Имбрай вошел в приемную в тот самый момент, когда Норман вылетел из кабинета. Они не поздоровались, и писатель в негодовании покинул приемную.
Сэр Стивен с удивлением воззрился вслед Норману.
- Какая муха его укусила?
- Не знаю, сэр Стивен, - ответил добрый человек Уобер. - Его лордство велел, чтобы вы, сэр, как вернетесь, сразу шли к нему.
Согласно показаниям сэра Стефана, после этого он направился в кабинет, где застал лорда Арлана пьющим кофе - который был принесен ему добрым человеком Андрэем несколькими минутами ранее.
- Совсем короткий деловой разговор, и все, милорд. Лорд Арлан дал мне указания относительно формата трех книг, которые мы сейчас издаем. Рутинные дела, совсем малоинтересные. Однако, если вы желаете, я могу...
- Позже, если понадобится. Продолжайте.
- Вышел из кабинета я в одну или две минуты четвертого. В три часа он всегда ложится спать до четырех. Я отправился в художественный отдел проверить, как у них обстоят дела с книжными иллюстрациями, а потом пошел поработать в библиотеку; мне надо было кое-что уточнить для книги по магии, которую мы издаем весной.
- Научная работа?
- Да. "Психологистика" сэра Томаса Лесо, доктора тауматургии.
- А! Великолепный человек. Мастер Шон обязательно постарается купить эту книгу.
Сэр Стефан кивнул:
- Фирма с радостью подарит ему два экземпляра. А может быть... - глаза главного редактора зажглись. - Может быть, мастер Шон согласится написать о ней рецензию для руанской "Таймс"?
- Вполне возможно, если вы найдете к нему подход, - согласился лорд Дарси. - Но, к делу. Так, значит, в решительный момент вы находились здесь, в библиотеке?
- Да, милорд.
- Могу я тогда спросить, откуда вы узнали, что произошло? - Лорд Дарси был почти уверен, что знает ответ на этот вопрос, но ему хотелось услышать, что скажет сэр Стефан. - Насколько я понял, вы оказались в приемной буквально через несколько секунд после... э-э... этого печального инцидента. Откуда вы о нем узнали?
- Я услышал шум, милорд.
Поднявшись с места, сэр Стефан указал на одно из занавешенных зеленым бархатом северных окон библиотеки.
- Вот это окно, милорд, выходит прямо в вентиляционную шахту.
Подойдя к окну, он отодвинул портьеру.
- Как легко можете видеть.
Вентиляционная шахта, в которую выходило окно, имела ширину три фута. Напротив этого окна, в ярде от него, находилось окно кабинета лорда Арлана, приоткрытое сверху и снизу, как уже раньше успел заметить лорд Дарси. Окно библиотеки тоже стояло открытым, но его фрамуги легко поворачивались, их шарниры не были замазаны краской.
- Мастер Шон? - произнес лорд Дарси с нормальной, разговорной громкостью.
Между задернутых занавесок противоположного окна появилось круглое лицо волшебника.
- Да, милорд?
- Как там, все в порядке?
- В полном, милорд.
- Очень хорошо. Продолжайте.
Лорд Дарси задернул портьеру, повернулся и посмотрел на лица присутствующих, освещенные неровным светом газовых фонарей.
- Прекрасно, сэр Стефан. С этим разобрались. Еще один вопрос.
- Да, милорд?
- А как случилось, что когда вы ворвались в кабинет лорда Арлана и увидели, что он висит в петле, вы не перерезали веревку? Одно движение перочинным ножиком освободило бы его горло, не правда ли? А вы вместо этого _р_а_з_в_я_з_а_л_и _у_з_е_л_. _П_о_ч_е_м_у_?
На этот раз ответила дамозель Барбара.
- А разве вы не знаете, милорд?
Лорд Дарси ожидал, что после этих слов все глаза устремятся на сэра Стефана, однако вместо этого все почему-то уставились на него.
- Объясните, пожалуйста, свои слова, дамозель.
Лорд Дарси довольно быстро сумел оправиться от неожиданности.
- Лорд Арлан до смерти боялся всех острых предметов, - объяснила девушка. - Это было прямо манией. Например, он никогда не заходил в художественный отдел - ведь у них там есть ножницы и бритвы, которыми пользуются при изготовлении коллажей и всякого такого.
Глаза лорда Дарси сузились.
- Однако он был, как я понимаю, гладко выбрит?
- Гладко - да, - спокойно ответила Барбара, - но не "выбрит". Его парикмахер использует депиляторный воск, который выдергивает волосы с корнем. Больно, конечно, но лорд Арлан считал, что уж лучше вытерпеть боль, чем дать бритве приблизиться к его лицу. Он не разрешал никому из окружающих даже иметь при себе нож. И мы все подчинялись.
- Даже нож для вскрытия писем?
- Даже нож для вскрытия писем.
Дамозель Барбара широко обвела рукой стены.

Предыдущая страница 2 Следущая страница


3 Рэндал Гаррет

- Вы посмотрите на все это древнее оружие. Ни у одного из мечей нет ни острого лезвия, ни острого кончика. Разве это не ответ, почему сэр Стефан не обрезал веревку?
- Вполне достаточный, дамозель, - лорд Дарси слегка поклонился.
"Господи Боже! - подумал он. - Да они тут все малость спятили, а их покойный хозяин, похоже, больше всех".

***

Семь вечера. После смерти лорда Арлана прошло уже почти три часа. Хотя снаружи, под затянутым облаками темным небом, уже явственно ощущался осенний холодок, в кабинете лорда Арлана, где горели камин и газовые фонари, было по-летнему тепло. Тело хозяина кабинета, защищенное ото всех неприятностей одеялом и предохранительными заклинаниями мастера Шона, покоилось на диване.
Сам упомянутый мастер Шон стоял и рассматривал в мягком газовом свете конец свисавшей сверху веревки - источника всех сегодняшних хлопот. За ним, так же стоя, с молчаливым уважением наблюдали лорд Дарси, доктор Пейтли и мастер стражи Гийом. Мешать священнодействию волшебника крайне неразумно.
Кончив разглядывать веревку, мастер Шон наклонился и вынул из своего большого, испещренного загадочными символами саквояжа несколько предметов, в их числе - маленький черного дерева жезл с серебряным навершием.
- Тут никаких проблем, милорд. Психический шок, связанный с насильственной смертью, очень сильно зарядил пеньку.
Мастер Шон обожал читать лекции, в такие педагогические моменты обычный его ирландский акцент странным образом почти исчезал.
- Здесь работает Закон Сродства; говоря научным языком, у нас имеется психическое силовое поле, которое, будучи должным образом к тому побуждено, будет стремиться вернуться к первоначальному состоянию.
Эбеновый жезл описал некие сложные кривые, губы мастера Шона произнесли слова ритуала.
И веревка стала двигаться, плавно, изящно. Словно направляемый невидимой рукой, пеньковый жгут свернулся в петлю. Быстро, без единой задержки, веревка завязалась узлом. Неуловимую долю секунды петля, висевшая в воздухе, представляла собой идеальный круг, а затем как-то сразу обмякла.
- Вот и все, милорд.
Мастер Шон указал на чудом возникшую петлю.
Лорд Дарси обошел ее кругом, разглядывая узел, но не трогая его.
- Очень интересно. Простая скользящая петля, а не "узел палача".
Не отрывая глаз от веревки, он добавил:
- Мастер Гийом, вы не можете одолжить мне рулетку?
Отстегнув рулетку от ремня, мастер стражи вручил ее лорду Дарси.
Сперва было измерено расстояние от пола до петли. Затем - высота сиденья валявшегося на полу стула. Последним, со всем надлежащим почтением, был измерен покойник - от пяток до шеи.
По завершении этих загадочных действий лорд Дарси обратился к доктору Пейтли:
- Вы, пожалуй, самый легкий из нас четверых. Сколько вы весите?
- Десять стоунов, милорд. Ну, может, на фунт-другой поменьше.
- Тогда вы вполне подойдете. Возьмитесь за эту веревку и повисните на ней.
Доктор Пейтли недоуменно моргнул.
- Милорд?
- Возьмитесь за веревку чуть повыше петли и оторвите ноги от пола. Вот так, верно.
Лорд Дарси повторил измерение.
- Растягивание меньше, чем на четверть дюйма, это можно не принимать в расчет. Теперь отпускайте ее, доктор. Спасибо.
После этого мастер стражи Гийом получил назад свою рулетку.
Запрокинув голову, лорд Дарси рассматривал балку, с которой свисала веревка.
- Ну до чего же глупо так поступать, - пробормотал он, словно сам себе.
- Очень верно вы это говорите, милорд, - откликнулся мастер Гийом. - Я всегда считал, что самоубийство - страшная глупость. К тому же, как кто-то сказал: "Это _с_т_о_л_ь_ необратимо".
- Я не говорю о самоубийстве, дорогой вы мой мастер стражи. Я говорю об убийстве. И оно, к сожалению, не менее необратимо.
- Убийство, милорд? - Брови мастера Шона О'Лохлейна полезли вверх. - Ну, если вы так говорите. Но как же все-таки хорошо, что мне не приходится заниматься следственной работой.
- Как это, дорогой Шон? А чем же вы занимаетесь?
В голосе лорда Дарси звучало искреннее изумление.
Ухмыльнувшись, ирландец отрицательно покачал своей крупной головой.
- Только не этим, милорд. Я - волшебник. Технический работник, откапывающий факты, которые нельзя обнаружить иным способом. Но только все на свете ниточки ничем не помогут человеку, неспособному связать их в единое непротиворечивое целое. А это - ваша грань Таланта, милорд.
- Таланта?
На этот раз лорд Дарси изумился еще больше.
- Но у меня нет Таланта, Шон. Я к чудесам не имею никакого отношения.
- Бросьте, милорд. Вы обладаете той разновидностью Таланта, которая всегда имелась у всех действительно великих сыщиков - способностью перескочить от ничем не подтвержденного предположения к готовому умозаключению безо всяких промежуточных шагов. А после этого вы прекрасно знаете, где надо искать улики, которые подтвердят это ваше заключение. Ведь вы уже два часа знаете, что это - убийство, а заодно и имя убийцы.
- Ну конечно же! И то, и другое с самого начала было очевидно. Вопрос был не в том, "кто это сделал?", а в том, "как он это сделал?" - Его лордство широко улыбнулся. - Ну а теперь ответ на этот последний вопрос прост как копье.
- А почему вы так уверены, что это убийство, милорд?
На этот раз спрашивал мастер Гийом.
- Во-первых, те промеры, которые мы только что провели, показывают, что ноги покойного лорда Арлана, висящего в петле, не доставали до пола на семнадцать дюймов. Высота сиденья этого стула - восемнадцать дюймов. Если бы - я повторяю, _е_с_л_и _б_ы_ - он надел себе на шею эту петлю, а затем отшвырнул ногой стул, он упал бы всего на один дюйм. Конечно, он бы задохнулся, тут вопросов нет. Но вы же видели жуткие следы от веревки, глубоко впившейся в горло покойного, и слышали слова доктора Пейтли, что гортань раздавлена. Кстати, доктор, а шея у него не сломана?
- Нет, милорд. Сильно вывихнута и растянута, но не сломана.
- Он же был совсем легкий, - продолжил лорд Дарси. - Девять стоунов. Падение с высоты в один дюйм не могло такого наделать.
Тут следователь перевел взгляд на мастера Шона.
- А в таком случае, как вам понятно, все произошло иначе. Оставалось только поднапрячь немного воображение и придумать, как это _м_о_г_л_о произойти, а затем проверить улики и убедиться, что все _п_р_о_и_з_о_ш_л_о именно так. Заключительный шаг - перепроверить улики и убедиться, что иначе никак не могло быть. Ну а после этого уже можно производить арест.

***

Через пятнадцать минут лорд Дарси, мастер Шон и мастер Гийом вошли в библиотеку, где четверо стражников продолжали охранять пятерых подозреваемых. Мастер Шон, державший в руке свой разукрашенный саквояж, остался у дверей, в компании двух рыцарских доспехов с пятнадцатифутовыми копьями.
Сэр Стефан Имбрай, читавший до этого книгу, выпустил ее из рук и она упала на пол.
- Сколько это будет еще продолжаться, лорд Дарси?
В его голосе звучала плохо сдерживаемая ярость.
- Только пару минут, сэр Стефан. Мы почти закончили расследование.
Глаза всех присутствующих, за исключением мастера Шона, были устремлены на следователя герцога.
- Слава Богу, - с облегчением вздохнул сэр Стефан. - Очень рад, что все это закончилось, милорд. Разумеется, этим еще будет заниматься коронер. Надеюсь, жюри присяжных вынесет вердикт "Самоубийство в состоянии помрачения рассудка".
- А вот я на это не надеюсь. Я считаю, что они определят происшедшее как преднамеренное убийство. И их решением в нем будет обвинен сэр Стефан Имбрай и за это преступление он будет предан Верховному Королевскому суду.
Сэр Стефан стал белым как мел.
- Вы что, с ума сошли?
- Бывает у меня и такое, но - не в этот раз.
- Но ведь в момент преступления... - от удивления дамозель Барбаре не хватило воздуха, - в этот момент сэра Стефана не было ни в кабинете, ни рядом с ним!
- А вот тут-то вы и ошибаетесь. Он находился здесь, в этой комнате, не более чем в дюжине футов от лорда Арлана. Все было сделано до крайности просто. Он пришел к лорду Арлану в кабинет и подсыпал в его кофе снотворное. Одно из самых сильных, быстродействующих снотворных. Несколько минут - и его лордство потерял сознание. Затем сэр Стефан привязал веревку к проходящей снаружи за этим окном трубе, перекинул ее конец через брус и обвязал им шею вашего злополучного хозяина.
- Но ведь этот недомерок был повешен только через час, - вмешался добрый человек Эрнесто Норман.
- Верно. Но дайте мне закончить. Так вот, затем сэр Стефан взгромоздил бесчувственное тело лорда Арлана _н_а _э_т_у _б_а_л_к_у_.
- Одну секундочку, ваше лордство, - продолжал недоумевать Эрнесто. - Я и сам не очень-то люблю сэра Стефана, однако, сколь он ни высок, ему бы не поднять лорда Арлана на высоту в десять футов, даже встав на стул. А стремянки в комнате нет.
- Очень верное наблюдение, добрый человек Эрнесто. Однако вы не принимаете во внимание, что в кабинете есть еще один стул. Стул лорда Арлана имеет высоту в целых двадцать четыре дюйма вместо обычных восемнадцати.
- Плюс шесть дюймов? - Эрнесто Норман покачал головой. - Все равно не хватит. Ему надо было по крайней мере еще шесть...
Писатель вдруг смолк, его глаза расширились.
- Скамеечка для ног!
- Совершенно верно. Поставьте ее на этот стул - и вот вам те самые шесть дюймов. Даже мне почти хватило бы, хоть я и ниже сэра Стефана. А поднять девять стоунов такому сильному человеку тоже не слишком трудно.
- Если даже предположить, что все так и было...
Губы сэра Стефана стали пепельно-серыми, но голосом своим он все еще владел.
- Даже если все так, что же я сделал потом?
- Но это ведь совершенно ясно, дорогой сэр Стефан. Вы ушли из кабинета, предварительно вернув на место стул и скамеечку, а также положив набок стул для посетителей. Потом вы занялись своими делами, как вы нам и рассказывали, зная, что никто не решится войти в кабинет после трех часов.
- Но мы же слышали, как стул упал в четыре! - негромко воскликнула Барбара.
- Нет. Согласно вашим собственным показаниям вы услышали глухой удар. Но именно сэр Стефан сказал, что слышал звук упавшего стула, вы бессознательно с ним согласились и дальше держались того же мнения. На самом деле вы слышали, как упало с балки и рвануло веревку тело лорда Арлана.
Дамозель Барбара зажмурилась, ее передернуло. Двое ее коллег молча, в ужасе смотрели на лорда Дарси.
- Вы выждали час, сэр Стефан. Затем, в четыре часа вы...
Тут лорд Дарси прервался, уловив сигнал мастера Шона.
- Да, мастер Шон?
- Вот это, милорд. Безо всяких сомнений.
Он указал на доспех, стоявший слева от двери.
- Вот теперь следствие полностью завершено.
На губах лорда Дарси мелькнула недобрая улыбка.
- Итак, потом, в четыре часа, вы, сэр Стефан, взяли это копье - совершенно тупое, как и все остальное оружие, находящееся здесь, - и столкнули им лорда Арлана с бруса. После чего вы вернули копье на место и побежали в кабинет. Вы знали, что для развязывания узла потребуется некоторое время и знали также, что за это время лорд Арлан успеет скончаться.
Но только все это ужасно глупо. Вы оказались перед дилеммой. Трудность заключалась в том, какой длины брать веревку. Если лорд Арлан упадет со слишком большой высоты, у него сломается шея, что вызвало бы, мягко говоря, удивление - ведь высота стула всего восемнадцать дюймов. А

Предыдущая страница 3 Следущая страница


Сила воображения 4

сделай вы веревку короче, чтобы он только задохнулся, - и его ноги окажутся выше сиденья стула. Вы остановились на золотой середине. Неужели вы не могли понять, что при любом варианте останется несоответствие?
Лорд Дарси повернулся к мастеру Гийому.
- Мастер стражи Гийом де Лиль, я, как офицер королевского правосудия, поручаю вам, офицеру королевского спокойствия, арестовать этого человека по подозрению в убийстве.
Когда стражники увели поникшего сэра Стефана, потрясенная дамозель Барбара спросила:
- Но почему, милорд? Почему он это сделал?
- Прежде, чем идти сюда, я ознакомился с завещанием лорда Арлана в Государственном архиве.
Лорд Дарси смотрел на Барбару.
- Половину своей доли в фирме он оставил вам, а половину - сэру Стефану. Сэр Стефан хотел иметь контроль над фирмой. Теперь все достанется вам.
Дамозель Барбара заплакала.
Но от лорда Дарси не укрылась торжествующая полуулыбочка, скользнувшая по лицу Эрнесто. Похоже, эта улыбка говорила: "Вот теперь-то я напечатаю свой роман в том виде, в каком он написан".
Тут оставалось только вздохнуть, что лорд Дарси и сделал.
- Идемте, мастер Шон. Поздно уже, а нам еще предстоит званый ужин.

Предыдущая страница 4


[i] Огл. 1 2 3 4


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • *** (Страница 1)
    Для смерти лорда Арлана не было никаких осмысленных причин - развечто считать причиной время, когда она произошла.
  • *** (Страница 1)
    Лорд Дарси, главный следователь Его Королевского Высочества Ричарда,герцога Нормандского, разглядывал лежащее на диванчике маленькое,довольно-таки жалкое тело.
  • *** (Страница 2)
    Около половины третьего лорд Арлан, вернувшись после обеда в "Мезондю Шах", проигнорировал недобрый взгляд, брошенный на него дамозельБарбарой.
  • *** (Страница 3)
    Семь вечера.
  • *** (Страница 3)
    Через пятнадцать минут лорд Дарси, мастер Шон и мастер Гийом вошли вбиблиотеку, где четверо стражников продолжали охранять пятерыхподозреваемых.


Рэндал Гаррет

Сила воображения

Цикл: "Лорд Дарси"

Читать книгу

Анонс

В мире XX века не существует Науки: ее место заняла Магия. Лорд Дарси, главный следователь Его Высочества герцога Нормандского, - гениальный сыщик, которому по плечу самые сложные криминальные загадки. Дедуктивные способности лорда Дарси не дают осечки – даже когда ему противостоит маг, обладающий чрезвычайно сильным Талантом…

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Рэндал Гаррет

На основную страницу

Биография

Гордон Рэндал Филип Дэвид Гаррет (таково полное имя писателя) был весьма неординарной личностью, о чем свидетельствует множество крутых поворотов в его жизни и литературной карьере. Родился он 1927 году в Ленгсингтоне, штат Миссури, учился в Канзасском техническом университете, участвовал во Второй мировой войне в звание капрала ВМС США, после окончания войны работал инженером-химиком. Примерно в это же время он проявил себя как активный любитель фантастики, принялся ездить по НФ конвенциям, начал писать в журналы – и в итоге с 1955 года стал зарабатывать на хлеб насущный литературным трудом. Судя по воспоминаниям современников, нрава он был весьма буйного и потому быстро заслужил репутацию едва ли не самого большого бузотера, пьяницы и ловеласа в американском фэндоме. О его тогдашних похождениях ходили настоящие легенды. При этом, однако, врагов он себе не нажил и потому, при всех своих недостатках человек он был добрый и приятный в общении и потому, что, работая урывками, под настроение, писал много, публиковался часто, а произведения его были отмечены печатью истинного таланта.
Рэндал Гаррет - плоть от плоти того поколения американских фантастов, которое принято связывать с именем легендарного Джона Кэмпбелла – писателя, редактора и журналиста, “открывшего” таких выдающихся мастеров американской НФ, как Роберт Хайнлайн, Айзек Азимов, А. Э. Ван-Вогт и многие другие. Первая публикация Гаррета состоялась именно в журнале у Кэмпбелла ”Эстаундинг Сайнс Фикшен” 1944 году, да и в дальнейшем все его наиболее значительные произведения печатались на страницах этого журнала.
В творчестве Гаррета отчетливо прослеживается несколько этапов. В 50 годы он был, что называется, литератором поденщиком, публикующимся исключительно в журналах, причем под множеством псевдонимов. К этому времени относится и соавторство с таким же молодым и не менее плодовитым автором, Робертом Силверберг с которым они составили настоящую <<литературную фабрику>>, выдавая порой по несколько текстов в неделю. Однако из всего написанного ими совместно лишь два романа вышли книжными изданиями, остальные же вещи так и остались навсегда <<погребенными в периодике>>. После того как творческий союз с Силвербергом распался, Гаррет некоторое время писал в соавторстве с Лоренсом М. Дженифером; плодом их совместных усилий стала трилогия о пси-энергии и роман <<Языческие страсти>>.
Однако наиболее полно талант Рэндала Гаррета раскрылся в 60 годы, когда он начал работать сольно. Именно тогда в 64 году, журнал “Аналог” приступил к публикации произведений из цикла о лорде Дарси. По мнению большинства западных критиков, этот цикл – лучшее, что написал Гаррет за всю свою жизнь. Несомненно, так же, что цикл этот, органично сочетающий черты таких, казалось бы, несовместимых жанров как альтернативно-историческая фантастика, магическая фэнтези и классический детектив в манере Артура Конан-Дойла и Агаты Кристи, входит ныне в “золотой фонд” фантастической литературы. Другие произведения Гаррета того времени – рассказы, повести, романы, также пользовались успехом, но культовый статус, они, увы, не приобрели. А еще Гаррет получил известность в литературном мире и как автор виртуозно написанных стихотворных и прозаических пародий на многие популярные произведения фантастики. Эти пародии он зачитывал в слух на конвенциях при большом стечение народа, публиковал в журналах, а в последствии составил из них два сборника.
В конце 60-х годов, в самом расцвете карьеры, Гаррет совершил, пожалуй, самый неожиданный поворот в своей жизни – прекратил писать, принял сан священника и почти на десятилетие исчез из поля зрения многочисленных друзей и поклонников. Тем не менее, зная его характер, многие надеялись, что жизнь и литература все же возьмут свое. Так оно и случилось. Женившись в третий раз и расставшись с церковью, Гаррет вновь взялся за перо. Однако время было упущено, да и, наверное, что-то надломилось в его беспокойной душе. Все, что он написал в 80-е – это объемный, коммерчески-крепкий, но в то же время достаточно стандартный сериал <<Гандалара>> в жанре <<героической фэнтези>>. Опубликован он был под двумя именами – Гаррета и его новой жены, Вики Энн Хейдрон, с которой он познакомился на одной из НФ конвенций.
Скончался Рэндал Гаррет 31 декабря 1987 года, причем о смерти его в литературном мире узнали не сразу. Посвященный ему некролог появился лишь в сентябрьском номере журнала <<аналог>> за 1988 год – символично, что в том же номере был напечатан некролог и на Роберта Хайнлайна, который умер через четыре месяца после смерти Гаррета. Символично это еще и потому, что не было, пожалуй двух писателей, которые были бы столь противоположны друг другу и по своей творческой манере, и по образу жизни – однако оба они равно принадлежали к <<поколению Джона Кэмпбелла>>, поколению, которое, по сути, своими руками создали современную американскую фантастику.