Рэндал Гаррет - Неразбериха с вайдой

1 Рэндал Гаррет

* * *

Когда Уолтер Готобед, мастер-краснодеревщик его сиятельства герцога Кентского, открыл дверь своей мастерской, его охватили противоречивые чувства боли и гордости. Боль, как и гордость, была чисто душевного происхождения; в свои девяносто лет мастер Уолтер сохранил выносливость жилистого тела, крепость рук и уверенность их движений. Он все еще мог, приладив хорошенько очки на свой тонкий, костистый нос, изготовить точный чертеж чего угодно - от шкафа до шкатулки для сигар. На Троицу, двадцать четвертого мая года 1964 от рождения Господа нашего Иисуса Христа, мастер Уолтер собирался отметить пятидесятую годовщину своего назначения на должность мастера-краснодеревщика герцога. Сейчас он служил уже второму герцогу - старый герцог скончался в 1927 году, - а вскоре будет служить третьему. Герцоги Кентские обычно доживали до весьма преклонного возраста, но человек, работающий с хорошим деревом, впитывающий в себя силу и долголетие лесных великанов, которые снабжают его материалом для работы, - такой человек живет еще дольше.
В мастерской витали запахи деревьев - пряный аромат кедра, густой, богатый запах дуба, теплый, смолистый - обычной сосны, фруктово-сладковатый - яблони. Проникавшее сквозь большие окна утреннее солнце сверкающими отблесками лежало на заполнявших мастерскую шкафах, столах, креслах; одни были уже почти готовы, над другими же предстояло еще работать и работать. Тут был мир мастера Уолтера, атмосфера, в которой прошла большая часть его жизни.
Следом за мастером вошли еще трое - подмастерье Генри Лавендер и двое учеников - Том Уайлдерспин и Гарри Венэйбл. Вся четверка сразу направилась в угол, к верстаку, на котором покоился великолепный образчик их мастерства, изготовленный из полированного ореха. В двух шагах от верстака мастер Уолтер остановился.
- Как он выглядит, Генри?
Задавая вопрос, мастер не повернул головы.
Подмастерье Генри, в свои неполные сорок лет уже приобретший и вид, и манеры опытного краснодеревщика, удовлетворенно кивнул.
- Великолепно, мастер Уолтер, просто великолепно.
В нем говорило искреннее чувство, а не желание польстить мастеру.
- Его сиятельство герцог будет удовлетворен, как ты думаешь?
- Более чем удовлетворен, мастер. М-м-м. Вон там на нем осталось немного опилок, еще с вечера. Эй, Том! Возьми чистую тряпицу, чуток лимонного масла и отполируй его еще разок.
Том мгновенно куда-то исчез, торопясь выполнить приказание, а Генри Лавендер продолжил:
- Его сиятельство герцог несомненно высоко оценит вашу работу, мастер. Это - одно из самых лучших ваших творений.
- Да-а. Есть тут одна вещь, которую вам, Генри, не нужно никогда забывать, - а вы, ребята, должны попытаться понять. Красота дерева не во всякой там заковыристой резьбе, она - в самом дереве. Резьба вполне хороша, когда она на своем месте; вы не думайте, я не имею ничего против сделанной с толком резьбы. Но красота - в дереве. И в такой вот вещи - простой, бесхитростной, лишенной каких-либо украшений, ясно видно, что дерево, как дерево, суть Божье создание, его ничем нельзя улучшить. Самое большое, на что можно надеяться - это выявить ту первозданную красоту, которую Господь вложил в него. Дай-ка мне эту тряпку, Том, я сам пройдусь по нему напоследок.
Протирая маслом, издававшим слабый запах лимона, плоскую поверхность широкой крышки, мастер Уолтер продолжал:
- Старательность и мастерство, ребята, старательность и мастерство - вот в чем секрет. Каждую часть плотно пригнать к соседней, хорошо приклеить, прочно соединить шурупами, чтобы нигде ни малейшей щелочки - вот и получается хорошая работа. Старательно, с умом подобрать материал, чтобы на составных частях совпадал рисунок дерева, выровнять все и отшкурить, а потом отполировать, покрыть воском, лаком или шеллаком до получения идеальной поверхности - и у вас будет прекрасная работа. Но рисунок вещи, ее замысел - именно это превращает работу в искусство.
Ну ладно. Ты, Том, берись за передний конец, а Гарри возьмется сзади.
Там будет лестница, но вы парни здоровые, не надорветесь. Да и вообще, у столяра-краснодеревщика должны быть хорошие мускулы, так что размяться вам даже полезно.
Ученики послушно взялись, как им было указано, и потянули вещь вверх.
Носили они ее и раньше, так что знали, сколько она весит.
Однако сооружение из великолепно отполированного орехового дерева почти не шевельнулось.
- Эй, в чем там дело? - всполошился мастер Уолтер. - Вы же чуть его не уронили!
- Он почему-то тяжелый, мастер, - встревоженно произнес Том.
- Там что-то есть.
- Там что-то есть? Как так?
Мастер Уолтер подошел поближе и приподнял крышку. И чуть не уронил ее.
- Господи милостивый!
В пораженной тишине четверо краснодеревщиков смотрели на то, что лежало внутри.
Первым смог нарушить молчание подмастерье Генри.
- Мертвец.
Да уж, сомневаться не приходилось. Труп, самый что ни на есть труп.
Глазницы запали, кожа приобрела восковой блеск. Этот человек умер, и умер, если можно так выразиться, надежно, с концами.
А для довершения жуткого впечатления лежащее перед ними голое тело - буквально все, от макушки до кончиков пальцев ног, - имело темно-синий, почти индиговый, цвет.
Мастер Уолтер справился, наконец, со своим дыханием. Волна возмущения сменила начальные чувства удивления и ужаса.
- Но ему же здесь не место! Он не имеет права! Никакого права!
- Я думаю, что это не его вина, - осторожно вмешался Генри. - Не сам же он сюда залез.
- Нет. - Мастер Уолтер сумел взять себя в руки. - Нет, конечно же, нет. Но только очень неожиданно найти труп в таком месте.
Несмотря на ужас происходящего, ученик Том с большим трудом сдержал смешок.
И правда, может ли найтись для покойника более естественное место, нежели гроб?

* * *

Даже самые преданные своей работе люди время от времени хотят отдохнуть и берут отпуск; лорд Дарси, главный следователь Его Королевского Высочества принца Ричарда, герцога Нормандского, не был исключением. Он не просто любил свою работу, он предпочитал ее всем другим занятиям. Его проницательный ум наслаждался решением задач, по самой природе этой работы постоянно перед ним возникающими. Тем не менее, он понимал, что ум, имеющий перед собой лишь один, постоянный предмет, быстро тупеет - да и просто приятно иногда отвлечься.
А побывать дома, в Англии, особенно приятно. Лорд Дарси не имел ничего против Франции. Важная часть Империи и все такое. Да и работать на Его Высочество лорду Дарси нравилось. Но все равно домом своим он считал Англию; возвращаясь сюда раз в год, он - никуда от этого не денешься - чувствовал облегчение. Несмотря на то, что Англия и Франция уже восемь сотен лет одна страна, между ними сохраняется достаточно различий, чтобы англичанин чувствовал себя во Франции немного иностранцем. И наоборот, как догадывался лорд Дарси.
Стоя немного в стороне, лорд Дарси разглядывал толпу, заполнившую танцевальный зал. Оркестр только что смолк, все ожидали следующего танца.
Лорд Дарси отпил еще немного виски с содовой из бокала. Он мысленно поздравил себя: целях пятьдесят недель непрерывной работы, и только тогда она понемногу стала раздражать его, но всего две недели подобный развлечений - и они уже превратились в докучливую обязанность. Правда, что ни говори, а развлекаясь, отдыхаешь от работы, равно как работая - отдыхаешь от развлечений.
Барон Дартмур - человек вполне приличный, отличный шахматист, к тому же иногда рассказывает довольно занятные истории. А у леди Дартмур прирожденный дар верно подбирать гостей для своих балов и званых обедов.
Но ведь нельзя же навсегда заделаться постояльцем у Дартмуров, а лондонский высший свет, по правде говоря, далеко не так интересен, как кажется тем, кто в него не вхож.
Лорд Дарси поймал себя на мысли, что совсем неплохо будет двадцать второго мая вернуться в Руан.
- Лорд Дарси, надеюсь, вы меня простите, но тут есть небольшое дело.
Улыбнувшись, лорд Дарси повернулся на женский голос.
- Да?
- Вы бы не могли пройти со мной?
- С восторгом, миледи.
В поведении леди Дартмур сквозила какая-то непривычная нервозность, напряженность; следуя за ней, лорд Дарси понял, что произошло нечто экстраординарное.
У дверей библиотеки она остановилась.
- Милорд, там... там один джентльмен, желающий поговорить с вами.
Там, в библиотеке.
- Один джентльмен? И кто это, миледи?
- Я... - леди Дартмур напряглась и перевела дыхание. - Я не должна говорить вам этого, милорд. Он представится сам.
- Понятно.
Лорд Дарси непринужденно сложил руки за спиной. Незаметным движением его правая рука извлекла из кобуры, скрытой длинными фалдами зеленого фрака, маленький пистолет. Ловушкой, пожалуй, не пахнет, но уж лучше перестраховаться.
Леди Дартмур распахнула дверь.
- Лорд Дарси, с... сэр.
- Пригласите его, миледи, - послышался голос изнутри.
Лорд Дарси вошел, пряча пистолет за спиной под фалдами. Дверь за ним закрылась.
Он увидел только спину; человек, стоя у окна, глядел на ночные огни лондонских улиц.
- Лорд Дарси, - незнакомец не обернулся, - если вы и вправду такой человек, каким я считаю вас со слов других, то в этот момент вы опасно близки к совершению деяния, квалифицируемого как государственная измена.
Одного взгляда на эту спину оказалось достаточно, чтобы лорд Дарси вернул пистолет в кобуру и опустился на одно колено.
- Как известно Вашему Величеству, я скорее умру, чем совершу преступление против Вашего Величества.
Человек повернулся. Впервые в своей жизни лорд Дарси оказался лицом к лицу с Его Императорским Величеством Джоном IV, Королем и Императором Англии, Франции, Шотландии, Ирландии, Новой Англии, Новой Франции, Защитником Истинной Веры, et cetera.
Король очень походил на своего младшего брата, Ричарда Нормандского - высокий, белокурый, красивый, как и все Плантагенеты. Однако десятилетняя разница в возрасте была вполне ощутимой. Король был немного младше лорда Дарси, но из-за морщин на лице выглядел старше.

* * *

- Встаньте, милорд.
Его Величество улыбнулся.
- Ведь у вас в руке был пистолет, не правда ли?
- Был, Ваше Величество.
Лорд Дарси легко поднялся.
- Простите меня, сир.
- Тут не за что извиняться. Ничего иного я и не ожидал от человека с вашими способностями. Садитесь. Нам никто не помешает, об этом позаботится миледи Дартмур. Благодарю вас. Перед нами возникла проблема, лорд Дарси.
Дарси сел; сел и король, прямо напротив него.
- На некоторое время мы забудем о титулах. Не прерывайте меня, пока я не расскажу вам все, что знаю сам. А потом задавайте любые вопросы.
- Да, сир.
- Прекрасно. У меня появилась работа для вас, милорд. Я знаю, что вы в отпуске, и мне очень не хочется прерывать ваш отдых - но требуется безотлагательное расследование. Вам известно о деятельности так называемого Священного братства древнего Альбиона.
Слова короля звучали не вопросом, а утверждением. И лорд Дарси, и любой другой офицер королевского правосудия знал о братстве Альбиона.
Тайное общество - это бы еще полбеды, но они были языческой сектой, отвергавшей Церковь Христову. По слухам, они занимались черной магией, практиковали некую форму поклонения природе и претендовали на происхождение своего общества непосредственно от организаций доримских друидов. Братство появилось на свет Божий в прошлом веке. Какое-то время их терпели, но затем запретили. Поговаривали, что все эти долгие века после победы христианства они скрывались и, только пользуясь вседозволенностью девятнадцатого века, решились открыть свое существование. Другие говорили, что все их претензии на древность - фикция, что братство организовал в двадцатые годы XIX века эксцентричный, может даже слегка сумасшедший сэр Эдвард Финелли. Скорей всего, и в той, и в другой версии была своя доля истины.
Вне закона их объявили за открытые выступления в защиту человеческих жертвоприношений. Отвергая учение Церкви о том, что крестная жертва навсегда отменила все прочие человеческие жертвоприношения, братство утверждало, что в годину опасности сам король обязан умереть ради блага своего народа. То обстоятельство, что Вильгельм II, сын Завоевателя, был убит "случайной стрелой" одного из своих приближенных, и якобы именно с этой целью, придавало дополнительный вес претензиям братства на древность.
Считалось, что Вильям Руфус сам был язычником и пошел на смерть по своей собственной воле - поступок, которого трудно было ожидать от какого-либо из англо-французских монархов последнего времени.
Когда-то члены братства считали, что жертва должна умереть с желанием, даже с радостью; убийство совершенно бессмысленно, лишено всякой эффективности. Однако с ростом напряженности в отношениях между Империей и Королевством Польским их воззрения разительным образом переменились.
Наступают трудные времена, считало братство, и король должен умереть - хочет он этого или нет. Поступали надежные сведения, что подобные взгляды исподволь распространяются среди членов братства агентами короля Казимира IX.
- Не думаю, - говорил король Джон, - чтобы братство являло собой реальную угрозу для имперского правительства. В Англии не так уж много фанатиков. Но король столь же уязвим для убийцы-одиночки, тем более фанатика, сколь и любой другой человек. Я не считаю себя таким уж незаменимым для Империи; послужи моя смерть на благо народа, я хоть завтра положу голову на плаху. Но тем не менее мне хотелось бы пожить еще немного.
Нужно сказать, что мои агенты успешно внедрились в братство. До сих пор они докладывали, что нет ни малейшего намека на всерьез организованную попытку покончить со мной. Но теперь возникли новые обстоятельства.
Сегодня утром, чуть раньше семи, скончался его сиятельство герцог Кентский. Событие это не стало неожиданностью. При возрасте всего в шестьдесят два года, герцог давно уже жаловался на здоровье, а за последние несколько недель совсем сдал. Вызвали лучших целителей, но преподобные отцы заявили: "Если человек твердо решил, что умирает, церковь ничем не может ему помочь".
Ровно в семь герцогский мастер-краснодеревщик отправился в свою мастерскую за гробом, приготовленным для его сиятельства. И оказалось, что гроб уже занят - трупом лорда Кембертона, главного следователя Герцогства Кентского.
Его зарезали - А ЗАТЕМ ВЫКРАСИЛИ ТЕЛО В СИНИЙ ЦВЕТ!
Глаза лорда Дарси сузились.
- Никто не знает, - продолжал король, - как давно убит лорд Кембертон. Вполне возможно, что на тело наложили предохранительное заклятие. Последний раз его видели в Кенте три недели назад; он уезжал в отпуск, в Шотландию. Мы еще не знаем, успел ли он доехать, хотя вскоре мне доложат об этом по телесону. Вот все, что я знаю. У вас есть вопросы, лорд Дарси?
- Нет, сир.
Не было смысла задавать королю вопросы, на которые гораздо лучше ответят в Кентербери.
- Мой брат Ричард, - снова заговорил король, - очень высоко ценит ваши способности; он не раз рассказывал мне о вас, и весьма подробно. Я полностью доверяю его оценке - вы великолепно подтвердили ее в январе, в деле о "Проклятии Атлантики". Мои личные агенты работали над этой проблемой многие месяцы и - безо всякого толка. Вы же разрешили ее в два дня. Поэтому я назначаю вас специальным следователем Верховного Рыцарского суда.
Достав из внутреннего кармана документ, король вручил его лорду Дарси.
- Я нахожусь здесь инкогнито, - продолжил он после небольшой паузы, - поэтому мне не хочется, чтобы стало известно о том, что я лично заинтересован в этом деле. Ваше назначение, насколько будет знать общественность, произведено по решению лорда-канцлера <лорд-канцлер - глава судебного ведомства и верховный судья Англии> - вполне рутинное дело. Я хочу, чтобы вы отправились в Кентербери и узнали, кто и почему убил лорда Кембертона. Мне ничего неизвестно. Я хочу, чтобы вы добыли нужные мне сведения.
- Большая честь для меня, сир.
Лорд Дарси спрятал документ.
- Ваше желание - закон для меня.
- Вот и великолепно. Поезд отходит в Кентербери через час и, - Его Величество поглядел на наручные часы, - семь минут. Успеете?
- Конечно, сир.
- Прекрасно. Я договорился заранее, и вы можете остановиться во дворце архиепископа - это будет, пожалуй, тактичнее и удобнее, чем пользоваться гостеприимством семьи покойногогерцога.Его высокопреосвященство архиепископ осведомлен омоейличной заинтересованности в этом деле. Знает об этом и сэр Томас Лесо. Больше - никто.
- Сэр Томас Лесо, сир? - лорд Дарси заметно оживился. - Тауматург-теоретик?
- Он самый, милорд.
Король улыбнулся чуть детской улыбкой человека, удачно приготовившего неожиданный сюрприз.
- Член братства Альбиона - и мой агент.
- Великолепно, сир.
В улыбке лорда Дарси чувствовался мастер, по достоинству оценивающий работу другого мастера.
- И тот, и другой - люди с весьма высокой научной репутацией, а значит - вне всяких подозрений.
- Вполне с вами согласен. У вас есть еще вопросы, милорд?
- Нет. Но у меня есть просьба, сир. Ведь сэр Томас, насколько мне известно, не является волшебником-практиком...
- Верно. Чистый теоретик. Совершенствует нечто, чему дал название "теория субъективной конгруэнтности", - что бы это ни значило. Работает с символогией субъективной алгебры, а проверку своих теорий оставляет другим.
Лорд Дарси кивнул.
- Совершенно верно, сир. Его трудно назвать опытным следственным волшебником. Поэтому я хотел бы получить помощь мастера Шона О Лохлейна, мы с ним хорошо сработались. Сейчас он в Руане. Можно передать ему мою просьбу приехать в Кентербери?
Улыбка Его Величества стала еще шире.
- Счастлив сообщить вам, что я заранее предвидел такую просьбу. И уже позвонил в Дувр. Доверенный агент отправился в Кале специальным судном.
Оттуда он свяжется по телесону с Руаном, а судно подождет мастера Шона и вернется в Дувр уже с ним. Из Дувра он доберется до Кентербери поездом.
Погода сейчас хорошая, уже завтра он будет на месте.
- Сир, - в голосе лорда Дарси звучало неподдельное восхищение, - пока Императорская корона возлежит на такой голове, как ваша, Империи нечего опасаться.
- Изящно сказано, милорд. Мы благодарим вас.
Его Величество поднялся; следом за ним и лорд Дарси. Переход на царственное "мы" показал, что теперь они беседуют не как равный с равным, а как монарх с подданным.
- Мы даем вам карт-бланш, милорд, однако не должно быть никаких контактов с нами, кроме случаев, когда это окажется абсолютно необходимым.
После окончания дела мы желаем получить подробный доклад - предназначенный исключительно для наших глаз. Все, что вам потребуется, вы сможете получить через его высокопреосвященство архиепископа.
- Хорошо, Ваше Величество.
- Мы разрешаем вам удалиться, лорд Дарси.
- С разрешения Вашего Величества.
Лорд Дарси снова припал на одно колено. К тому времени, как он поднялся, король уже повернулся к нему спиной и смотрел в окно - вследствие чего у лорда Дарси не было необходимости удаляться из комнаты пятясь.
Повернувшись, лорд Дарси направился к двери. В тот момент, когда рука его коснулась ручки, снова раздался голос короля.
- И еще, лорд Дарси.
Лорд Дарси оглянулся, но король по-прежнему стоял к нему спиной.
- Сир?
- Берегите себя. Я бы не хотел, чтобы вас убили. Такие люди мне нужны.
- Да, сир.
- Удачи, Дарси.
- Благодарю вас, сир.
Лорд Дарси открыл дверь и вышел, оставив короля один на один с его мыслями.

* * *

До лорда Дарси смутно донесся колокольный звон. "Бом-м-м. Бом-м-м.
Бом-м-м". Затем пауза. За краткую эту паузу сон успел снова охватить его, однако прозвучало еще три удара. На этот раз лорд Дарси был немного ближе к тому, чтобы проснуться, но следующей паузы почти хватило ему, чтобы вернуться к блаженному забвению. После третьего повтора трех ударов колокола он наконец осознал, что звонит Ангелус. Значит, сейчас шесть утра; таким образом, он проспал ровно пять часов. Пока звучали заключительные девять ударов, лорд Дарси успел быстро пробормотать молитву, перекреститься и закрыть глаза с твердым намерением уснуть и спать до девяти.
И, конечно же, не смог уснуть.
"В конце концов привыкаешь к чему угодно, - думал он с естественной спросонья сварливостью, - даже к этим оглушительным колоколам". Огромный бронзовый монстр колокольни Кентерберийского кафедрального собора находился не более чем в сотне ярдов по прямой; от его звона дрожали стены.
Лорд Дарси выпростал голову из-под подушек, сел на постели, оглядел незнакомую ему, но вполне приятную спальню, предоставленную в его распоряжение его высокопреосвященством архиепископом, а затем посмотрел в окно. Ну, хоть погода обещает быть приличной.
Откинув одеяло, лорд Дарси опустил ноги на пол, сунул их в шлепанцы, а затем дернул шнур звонка. Он как раз завязывал пояс шелкового ярко-алого халата с вышитыми золотыми драконами, когда вошел совсем юный монашек.
- Да, милорд?
- Только кружку кофе и малость сливок к нему, брат.
- Да, милорд, - ответил послушник.
К тому времени, как лорд Дарси принял душ и побрился, кофе уже ждал его; рядом со столиком терпеливо стоял все тот же юноша - как принято у бенедиктинцев.
- Что-нибудь еще, милорд?
- Нет, брат, это все. Спасибо.
- Рад услужить, милорд.
Послушник мгновенно удалился.
Вот этим-то и хорошо послушничество у бенедиктинцев, лениво размышлял лорд Дарси. Молодого человека из низших классов оно учит вести себя по-джентльменски, а благородного научает смирению. Невозможно определить, кто этот юноша, что приходил, - сын мелкого фермера или младший отпрыск аристократического рода. Не сумей он научиться этому - ему бы не достичь даже нынешнего своего положения.
Лорд Дарси сел и задумался, прихлебывая кофе. Пока что информации совсем мало. У его высокопреосвященства архиепископа, высокого, ширококостного пожилого человека с впечатляющей гривой седых волос и благожелательным выражением свежего, румяного лица информации той оказалось не больше, чем у короля. По телесону лорд Дарси связался с сэром Ангусом Макриди, главным следователем его лордства маркиза Эдинбургского.
Приезжал лорд Кембертон в Шотландию, совершенно верно, но только не в отпуск. Он не рассказывал сэру Ангусу, чем занят, но это какие-то следственные дела. Сэр Ангус обещал разузнать, что это были за дела.
"Хорошо, м'лэйрд, - сказал он, - я займусь этим сам. Не скажу никому ни слова и доложу вам лично".
Были шотландские расследования лорда Кембертона причиной его смерти или нет, оставалось под вопросом. В Шотландии последователей у священного братства древнего Альбиона - кот наплакал, да и вряд ли убийство произошло там. Доставить труп из Эдинбурга в Кентербери довольно-таки затруднительно; надо очень уж захотеть подбросить этот труп в Кентербери, чтобы решиться на подобную транспортную операцию. Совсем отбрасывать такой вариант рано, решил лорд Дарси, но пока не появятся какие-либо серьезные аргументы в его пользу, стоит поискать место преступления где-нибудь поближе.
Местные стражники со всей определенностью установили, что лорд Кембертон был убит не там, где его нашли. По мнению хирурга, из глубокой колотой раны должна была обильно течь кровь, однако в герцогском гробу крови не нашли ни капли. Так или иначе, стоит самому осмотреть мастерскую краснодеревщика, так как доклад стражников, переданный ему через его высокопреосвященство архиепископа, страдал излишней лаконичностью.
Осматривать тело до прибытия мастера Шона нет никакого смысла; все эти штуки с окрашиванием трупа в синий цвет определенно попахивают какой-то магией. Тем временем нужно будет зайти в герцогский замок и задать вопрос-другой. Но самое первое, конечно, это - завтрак.

* * *

Увидев в дверях своей мастерской дворянина, мастер Уолтер Готобед низко поклонился, прикоснувшись кончиками пальцев ко лбу.
- Да, сэр. Чем могу служить, сэр?
- Вы Уолтер Готобед, мастер-краснодеревщик?
- К вашим услугам, сэр, - вежливо ответил старик.
- Я - лорд Дарси, специальный следователь Рыцарского суда Его Величества. Я бы хотел занять немного вашего времени, мастер Уолтер.
- Конечно, ваше лордство.
В глазах старика мелькнула боль.
- Несомненно, насчет лорда Кембертона. Вы не пройдете вот сюда, ваше лордство? Да. Бедный лорд Кембертон, это чтобы вот так взяли и убили, ужасная, скажу вам, история, ваше лордство. Здесь мой кабинет, здесь нам никто мешать не будет, ваше лордство. Вы не откажетесь сесть на этот стул, ваше лордство? Одну секунду, ваше лордство, я только смахну с него опилки.
Опилки - они ведь всюду лезут, ваше лордство. Ну вот, так что же ваше лордство желало бы знать?
- Как я понимаю, тело покойного лорда Кембертона было найдено здесь, в вашей мастерской?
- Да-да, ваше лордство, и какая же это была жуткая история, если вы позволите мне так выразиться. Совершенно ужасная история. Нашли его, как раз мы-то и нашли его, прямо в гробу его сиятельства. Целители сказали мне, что у его сиятельства почти нет надежды, а ее сиятельство, герцогиня, она попросила, чтобы я постарался для его сиятельства, что я, конечно же, и сделал, а вчера утром мы пришли сюда, а он там, то есть лорд Кембертон, в этом гробу, где он совсем и не должен был быть. И весь как есть синий, ваше лордство, весь как есть. Мы даже и не узнали его сперва, из-за этого-то.
- Да уж, зрелище, думаю, не слишком бодрящее, - пробормотал себе под нос лорд Дарси. - Так как же все это случилось?
С выматывающими душу подробностями мастер Уолтер рассказал события столь памятного ему утра.
- Так вы не имеете ни малейшего представления, как он сюда попал? - спросил лорд Дарси, когда мастер-краснодеревщик закончил наконец свое эпическое повествование.
- Ни малейшего, ваше лордство, ну ни малейшего. Вот то же самое спрашивал у меня и шеф Бертрам, ваше лордство. "Как он сюда попал?" - вот что он у меня спросил. А мы не знаем, никто из нас. Окна заперты, двери заперты, задняя дверь закрыта на засов изнутри. Ключи только у меня и моего подмастерья Генри Лавендера, а ни один из нас сюда и близко не подходил накануне вечером или ночью. Шеф Бертрам подумал было сперва, что это ученики его сюда засунули - ну, вроде как злая шутка. Это сперва, когда, значит, шеф Бертрам не узнал еще, кто это там такой, и он думал тогда, что они украли тело из морга медицинского колледжа или еще откуда, но только мальчики клянутся, что ничего они про это не знают, и я верю им, ваше лордство. Они хорошие ребята и никогда не сыграют со мной такую шутку. Вот так прямо я и сказал шефу Бертраму.
- Понимаю. А еще просто для протокола, где были вы, подмастерье Генри и ученики в ночь на понедельник?
Мастер Уолтер показал пальцем на потолок.
- И я, и ребята были наверху, ваше лордство. Я там живу, и у меня есть комната для учеников. Добрая женщина Бейли приходит к нам днем, прибирает и готовит обед - моя жена уже восемнадцать лет как скончалась, упокой, Господи, ее душу.
Он перекрестился.
- Значит, в мастерскую можно пройти еще и сверху?
Мастер Уолтер указал в угол.
- Вот эта лесенка ведет прямо ко мне в спальню, ваше лордство; видите - вон там, наверху, люк. Только ей никто не пользуется лет, наверное, десять. Ноги у меня уже не те, чтобы по лесенкам карабкаться. Теперь мы все ходим по лестнице, которая снаружи дома.
- А мог кто-нибудь другой воспользоваться этой лесенкой без вашего ведома, мастер Уолтер?
Старик твердо покачал головой.
- Чтобы я не знал - это никак не получится, ваше лордство. Если я здесь, внизу, - я их увижу. Если я наверху - услышу; им пришлось бы передвинуть мою кровать, чтобы добраться до этого люка. К тому же у меня очень чуткий сон и я легко просыпаюсь. Когда тебе за девяносто, спишь совсем не так крепко, как в молодости, ваше лордство.
- А вчера утром, когда вы спустились сюда, все засовы и запоры были на месте?
- Да-да, ваше лордство. Все было закрыто, крепко-накрепко.

1 Следующая страница


Неразбериха с вайдой 2

- Вы говорите, что другой ключ есть у подмастерья Генри. А где был он?
- Дома он был, ваше лордство. Генри женат, у него прелестная жена - пока она замуж не вышла, ее фамилия была Толливер, одна из дочек Бена Толливера. Это, значит, мастера Бена, здешнего пекаря. Генри с женой живут в городе, не в замке, стражники у ворот увидели бы его, ваше лордство, если бы он вернулся, а он и не возвращался, так и сам он говорит, и жена его тоже, и я обоим им верю. Да к тому же у Генри не больше причин устроить такое, чем у ребят.
- А наложены на ваши замки и запоры защитные заклинания?
- О, да, ваше лордство, конечно же, наложены. Как же можно без них, ваше лордство. Самые обычные, ваше лордство, как у всех; держать их круглый год обходится мне в пять соверенов, да на такое дело денег не жалко.
- Работал, надеюсь, волшебник с лицензией? Не какой-нибудь лесной колдун или деревенская ведьма?
Само такое предположение явно потрясло и обидело старика.
- О нет, ваше лордство, как можно! Я же законопослушный человек, всю жизнь таким был. У мастера Тимоти есть лицензия, все честь по чести. Да к тому же у этих у всех, про кого вы сказали, у них магия паршивенькая, это чтобы хуже не сказать. Не верю я этим еретическим штукам, что черная магия, она, значит, сильнее белой. Это все равно что сказать, что Дьявол сильнее, чем Господь Бог, - старик снова перекрестился, - а уж я-то такого никогда не скажу.
- Разумеется, мастер Уолтер, разумеется.
Лорд Дарси старался успокоить не на шутку разволновавшегося краснодеревщика.
- Вы поймите, это моя обязанность - задавать такие вопросы. Так значит, все было крепко заперто?
- Конечно, ваше лордство, конечно. Да и вообще, не умри его сиятельство той ночью, лорд Кембертон так и пролежал бы там до сегодняшнего утра. Если бы не смерть милорда, мы бы вообще не открывали мастерскую, ведь тут праздник и все такое.
- Праздник?
В голосе лорда Дарси появилось недоумение.
- А какой это праздник - восемнадцатое мая?
- Только в Кентербери, ваше лордство. Это у нас особый день благодарения. Как раз в этот день в 1589 году - а может, в 1598, я всегда путаю, - предатель провел в замок банду убийц. Пятеро их было. Это заговор был, чтобы убить и герцога, и всю его семью. Только заговор этот раскрыли, замок обыскали и повязали их всех, так они ничего и не успели. А потом всех повесили, прямо здесь вот, во дворе замка.
Мастер Уолтер показал за окно, на площадь перед своей мастерской.
- И вот с того времени, в годовщину, у нас день благодарения за спасение жизни герцога - хотя он все равно умер через несколько лет, куда ж денешься. В замковой часовне служат специальную мессу, и в соборе тоже, и вся стража выходит, и устраивается такой вроде как церемониальный обыск всего замка, и герцогская личная гвардия во всей парадной форме, и маршируют, и везде флаги, и потом тут вот вздергивают пять чучел, а вечером фейерверк. Очень все красиво, ваше лордство.
- Не сомневаюсь.
Слушая пространный рассказ мастера Уолтера, лорд Дарси сумел, наконец, припомнить исторические факты.
- И что же, вчера так все и было?
- Нет, ваше лордство, на этот раз ничего такого не было. Капитан герцогской гвардии решил, что некрасиво это будет, когда в семье траур, и вообще. И его высокопреосвященство архиепископ тоже так думал. Нехорошо как-то было бы возносить благодарность за спасение жизни герцога, который уже чуть не четыре сотни лет лежит на кладбище, когда его сиятельство, покойный, еще даже не успели лечь в свою могилу. Просто выстроили караул на пять минут в молчании, и салютовали его сиятельству.
- Конечно, это было самое правильное, - согласился лорд Дарси. - Получается, не умри его светлость, вы бы так и не заглянули в мастерскую до сегодняшнего утра? А когда вы последний раз запирали ее перед тем, как открыли вчера утром?
- В субботу вечером, ваше лордство. То есть не я запирал ее, ее запер Генри. Я немного устал и рано ушел наверх. И вообще на ночь запирает обычно Гарри.
- И гроб был тогда пустой?
- Наверняка, ваше лордство, наверняка. Этот гроб - моя особая гордость, ваше лордство, если позволите мне так выразиться. Особая гордость. Я специально проверил, нет ли опилок или еще чего такого на шелковой обивке внутри.
- Понимаю. А во сколько вы запирались в субботу вечером?
- Лучше спросить у Генри, ваше лордство. Г-е-енр-и-и!
Подмастерье появился почти мгновенно. Покончив с процедурой знакомства, лорд Дарси повторил вопрос.
- Я закрывал мастерскую в полдевятого, ваше лордство. Во дворе было еще светло. Послал учеников наверх и все запер.
- И в воскресенье здесь никого не было?
Лорд Дарси по очереди поглядел на мастера Уолтера и Генри.
- Нет, ваше лордство, - ответил мастер Уолтер.
- Ни одной живой души, - сказал Генри Лавендер.
- Ни одной живой души, возможно, - сухо прокомментировал лорд Дарси.
- Только одно мертвое тело.

* * *

Ровно в одиннадцать двадцать дуврский поезд остановился у перрона.
Когда в дверях одного из вагонов появился низенький толстоватый ирландец в ливрее герцога Нормандского и с большим, расписанным загадочными символами саквояжем, лорд Дарси окликнул его:
- Мастер Шон! Сюда!
- А! Вот и вы, милорд! Очень рад вас видеть. Надеюсь, хорошо провели отпуск? То есть, то, что вам оставили от отпуска.
- Если уж по-честному, старина Шон, начало уже немного надоедать.
Думаю, эта небольшая задача - как раз то, что надо нам обоим, чтобы стряхнуть пыль и паутину со своих застоявшихся мозгов. Идемте, там нас ждет кэб.
Описывая происшедшие события, лорд Дарси старался говорить как можно тише, его голос еле перекрывал цокот копыт и грохот колес по мостовой.
Мастер Шон О'Лохлейн внимательно выслушал историю о смерти герцога и убийстве лорда Кембертона; не узнал он лишь того, что задание поставлено лично самим королем.
- Я проверил все запоры, - сообщил в заключение лорд Дарси. - На задней двери простой тяжелый засов, снаружи его не открыть, разве что при помощи магии. То же самое касается и окон. На ключ закрывается только главная дверь. Вам надо проверить заклинания; у меня есть ощущение, что эти люди говорят правду и что никто из них не имеет отношения к убийству.
- Вы узнали имя волшебника, который обслуживает эти запоры, милорд?
- Некий мастер Тимоти Видо.
- Ясно. Я посмотрю его в справочнике.
Мастер Шон задумался.
- Как я понимаю, в смерти его сиятельства герцога нет ничего подозрительного, верно, милорд?
- Любая смерть, имеющая касательство к делу об убийстве, пробуждает обычную для меня болезненную подозрительность. Но сперва надо поглядеть на тело лорда Кембертона. Сейчас оно в морге главного управления стражи.
- А нельзя ли, милорд, попросить кучера остановиться около какой-нибудь аптеки прежде, чем мы отправимся в морг? Я хотел бы кое-что прихватить.
- Конечно.
Лорд Дарси переговорил с кучером, и вскоре кэб подъехал к небольшому магазинчику. Мастер Шон вошел туда и очень быстро вернулся. В руках у него была небольшая банка, наполненная какими-то сухими листьями. Многие из них были раскрошены, а уцелевшие имели форму наконечника стрелы.
- Друидской магией занялись, мастер Шон? - спросил лорд Дарси.
На мгновение онемевший мастер Шон улыбнулся.
- Пора бы мне к вам привыкнуть, милорд. Как вы догадались?
- Выкрашенный в синее труп приводит на ум обычай древних бриттов покрывать себя синей краской перед битвой. Вы направляетесь в аптеку и появляетесь оттуда с банкой, набитой характерными стреловидными листьями вайды <вайда - имеется в виду вайда красильная, листья ее дают темно-синюю краску (индиго), которую использовали для окрашивания сукна; с этой целью вайду ранее широко культивировали в Западной Европе>. Естественно, я делаю вывод о том, что вы думаете примерно так же, как и я. Эти листья понадобились вам для проверки на подобие.
- Абсолютно верно, милорд.
Вскоре кэб остановился перед дверью главного управления стражи, а еще несколько минут спустя лорд Дарси и мастер Шон были уже в морге. Служитель с почтительного расстояния наблюдал, как они осматривают бренную земную оболочку покойного лорда Кембертона.
- Вот так его и нашли, милорд? Голого?
Удивлен был даже ко многому привыкший мастер Шон.
- Так мне сказали, - пожал плечами лорд Дарси.
Открыв свой саквояж, мастер Шон начал извлекать оттуда разнообразные предметы. Пока он был поглощен важной задачей подбора нужных для работы инструментов и материалов, в морге появился Бертрам Лайтли, шеф стражи города Кентербери. Он не стал отвлекать мастера Шона от работы - волшебникам, занятым своим делом, не мешают.
Шеф Бертрам - круглолицый, розовощекий - выражением лица неуловимо напоминал дружелюбную лягушку.
- Мне сказали, что вы здесь, ваше лордство.
Говорил он тихо, чтобы не помешать заезжему волшебнику.
- Мне надо разобраться с кое-какими делами в конторе. Я вам нужен зачем-нибудь?
- Сию секунду - нет, шеф Бертрам, однако, вне всякого сомнения, мне еще понадобится ваша помощь в этом деле.
- Простите меня, пожалуйста, - мастер Шон говорил, не отрываясь от своего занятия, - вы поручали хирургу осмотреть тело, шеф Бертрам?
- Конечно, мастер волшебник. Вы хотели бы с ним поговорить?
- Нет. Пока в этом нет необходимости. Просто изложите мне вкратце, каково его заключение.
- Ну, доктор Делл считает, что его лордство мертв уже от сорока восьми до семидесяти двух часов, плюс, конечно же, время, которое он находится под предохранительным заклинанием. Про этот отрезок времени врач, естественно, ничего сказать не может. Смерть наступила от колотой раны в спине. Длинный нож или неглубокий удар шпагой. Прямо под левую лопатку, между ребер, в сердце. Умер почти сразу.
- А говорил что-нибудь врач насчет кровотечения?
- Да. Он сказал, что крови из такой раны должно было вытечь порядочно. Так он и сказал - порядочно.
- Легко поверить. Взгляните, милорд.
Лорд Дарси подошел поближе.
- На теле действительно было предохранительное заклинание, будьте уверены. Теперь действие его закончилось, но на поверхности - лишь следы микроорганизмов. А внутри - вообще ничего живого. После того, как кровь свернулась, тело вымыли, а затем - выкрасили. Рана совершенно чистая, и, как вы можете видеть, краска попала внутрь нее. Ну а теперь поглядим, действительно ли этот краситель - вайда.
- Вайда? - переспросил шеф Бертрам.
- Да, вайда. Закон Подобия позволяет определять такие вещи.
Понимаете, краска на теле должна быть полностью подобна той, которая содержится в листьях. Если это так - мы получим реакцию. Все это - следствие более широкого Закона Метонимии: действие подобно причине, символ подобен символизируемому. И, конечно же, наоборот.
Затем мастер Шон еле слышно пробормотал нечто неразборчивое и провел пальцем вдоль листа вайды.
- Посмотрим, - тихо продолжил он. - Посмотрим.
Он приложил листик к животу трупа и почти сразу снял его. Сторона листа, касавшаяся кожи, стала синей, а на коже трупа появилось белое, без малейших следов краски пятно, формой своей и размером точно совпадавшее с листом.
- Вайда.
В голосе волшебника звучало удовлетворение.
- Без малейших сомнений - вайда.

* * *

Мастер Шон укладывал свое хозяйство обратно в саквояж. Получаса оказалось вполне достаточно для получения всех нужных данных. Он отряхнул руки.
- Идемте, милорд?
Лорд Дарси кивнул, и они направились к двери. У нее их поджидал невысокий человек лет пятидесяти пяти, с седеющими волосами, худым лицом, спокойными голубыми глазами и примечательным орлиным носом. На полу у ног незнакомца располагался испещренный загадочными изображениями саквояж вроде того, который нес в руке мастер Шон.
- Здравствуйте, коллега. - Голос его оказался довольно высоким. - Я - мастер Тимоти Видо. - Тут он отвесил небольшой поклон. - Здравствуйте, ваше лордство. Надеюсь, вы не имели ничего против; мне было очень интересно понаблюдать за вашими процедурами. Я всегда интересовался следственным волшебством, хотя это и не мое поле деятельности.
- Я - Шон О'Лохлейн, - представился маленький ирландец. - А это - мой начальник, лорд Дарси.
- Да, да, я знаю. Мне сказал шеф Бертрам. Разве не ужасно? Я имею в виду убийство лорда Кембертона.
Он двинулся вслед за лордом Дарси и мастером Шоном, и все трое вышли на улицу.
- Как я понимаю, в вашей работе приходится делать много анализов на подобие, мастер Шон? Совершенно незнакомая мне техника. Защитные заклинания, предохранительные, восстановительные - вот и все, чем я обычно занимаюсь. Всякая хозяйственная работа. Не такая, естественно, романтичная, как у вас, но мне нравится. Получаешь удовлетворение от хорошо выполненной работы и все такое прочее. Но мне всегда интересно было узнать, чем живут коллеги.
- Так вы пришли сюда, чтобы понаблюдать за работой мастера Шона, мастер Тимоти?
Голос лорда Дарси звучал совершенно безразлично.
- О нет, ваше лордство. Меня пригласил шеф Бертрам.
Тут мастер Тимоти бросил взгляд на мастера Шона и хихикнул.
- Вы будете смеяться, мастер Шон. Он захотел узнать, сколько будет стоить сохранитель такой большой, чтобы его хватило на обслуживание кухни в казармах наших стражников!
Мастер Шон и вправду тихо засмеялся, затем сказал:
- А узнав цену, он, наверное, решил, что ему достаточно и старого, доброго ледника. Значит, вы - местный агент по продаже?
- Да. Только, боюсь, что от этого нет пока большой выгоды. Продал всего только один и вряд ли скоро продам второй. Слишком дорого. Я получаю небольшие комиссионные, но настоящий мой заработок будет от обслуживания.
Заклинание надо обновлять каждые шесть месяцев или около того.
На лице мастера Шона появилась прямо-таки заискивающая улыбка.
- Звучит очень интересно. У этого заклинания, вероятно, крайне своеобразная структура.
- Да, крайне своеобразная, - мастер Тимоти тоже улыбнулся. - Я бы с радостью поговорил с вами об этом...
На лице мастера Шона улыбка сменилась выражением напряженного внимания.
- ...но, к крайнему моему сожалению, мастер Саймон наложил на весь этот процесс защитное заклинание тайны.
- Так я и думал, - со вздохом произнес мастер Шон.
- Я не очень помешаю, если спрошу, о чем это вы разговариваете? - спросил лорд Дарси.
- О, простите, милорд, - торопливо ответил мастер Шон. - Просто сугубо профессиональные разговоры. Мастер Саймон из Лондона открыл новый принцип защиты пищевых продуктов от порчи. Обычно накладывают отдельное заклинание на каждый сохраняемый объект - так делают, например, крупные виноторговцы со своими бочонками. А он придумал способ накладывать заклинание на специальный сундук, и потом все, что туда положено, не портится. Понимаете, идея в том, чтобы накладывать заклинание не на объект, а на область пространства, и с тем же самым эффектом. Но процесс этот пока что очень дорог.
- Понятно, - несколько неуверенно ответил лорд Дарси.
Мастер Шон заметил, видимо, эту неуверенность.
- Давайте бросим говорить о цеховых делах, мастер Тимоти. Э-э... так ваше лордство хотело, чтобы я поглядел на эти замки? Может быть, у мастера Тимоти найдется свободный часок?
- Замки? - заинтересовался мастер Тимоти.
Мастер Шон объяснил ему ситуацию с замками мастерской краснодеревщика.
- Конечно же, мастер Шон. Буду очень рад помочь.
- Вот и прекрасно, - подытожил лорд Дарси. - А как только разберетесь во всем, приходите во дворец милорда архиепископа. Очень благодарен вам за желание помочь, мастер Тимоти.
- Всегда готов услужить, ваше лордство, - сказал низенький горбоносый волшебник.

* * *

В тихой, уютной гостиной своего дворца его высокопреосвященство архиепископ представил лорда Дарси высокому, худощавому человеку с бледным лицом и рыжеватыми волосами, зачесанными назад с высокого, выпуклого лба.
Все это дополнялось светлыми серо-голубыми глазами и располагающей улыбкой.
- Лорд Дарси, - сказал архиепископ, - позвольте представить вам сэра Томаса Лесо.
- Очень рад познакомиться, ваше лордство, - улыбнувшись, сказал сэр Томас.
- Почту за честь. С огромным интересом прочитал вашу популярную книгу "Символизм, математика и магия". Боюсь, что более специальные ваши работы выше моего понимания.
- Вы очень любезны, милорд.
- Если позволите, - сказал архиепископ, - я покину вас. У меня накопилось много срочных дел.
- Конечно, ваше высокопреосвященство, - ответил лорд Дарси.
Когда за его высокопреосвященством закрылась дверь, лорд Дарси приглашающим жестом указал сэру Томасу на стул.
- Надеюсь, никто не знает про нашу с вами встречу?
- Насколько это зависит от меня, милорд.
По губам сэра Томаса мелькнула горькая улыбка, одна бровь чуть приподнялась.
- Не говоря уж о том, что мне могут перерезать глотку, я попросту потеряю всякое значение в роли двойного агента, если братство обнаружит вдруг, что у меня было назначено свидание с королевским офицером. Чтобы попасть сюда, я воспользовался туннелем, ведущим в подвалы дворца из крипты кафедрального собора.
- Вас могли видеть, когда вы входили в церковь.
- Вот это их совсем не беспокоит, милорд.
Сэр Томас пренебрежительно махнул рукой.
- С того времени, как братство запретили, нам приходится притворяться. Нет смысла избегать церкви и привлекать этим к себе внимание, если ты даже и не христианин.
Его улыбка снова скривилась.
- А почему, собственно, и нет? Если от человека требуют, чтобы он изображал веру в языческий друидизм и страстно отрицал веру в Христа на сборищах горстки немытых и нечесаных фанатиков, то почему этим самым язычникам нельзя притворяться, что они верят в Христа, притворяться с той же самой целью - чтобы прикрыть свои настоящие занятия. Разница лишь в том, что в одном случае закон стоит на твоей стороне, а в другом - нет.
- Мне казалось, - сказал лорд Дарси, - что разница в том, стоишь ли ты против короля и Отечества или нет.
- Нет, нет, - энергично покачал головой сэр Томас. - Вот тут-то вы и ошибаетесь, милорд. Священное братство древнего Альбиона поддерживает короля и Отечество ничуть не меньше, чем вы или я.
Сунув руку в висевший на поясе кошель, лорд Дарси достал кисет с табаком и принялся набивать фарфоровую трубку.
- Объясните мне, пожалуйста, поподробнее, сэр Томас. Я хочу узнать про братство как можно больше - и про его теории, и про практические действия.
- Тогда я начну с теории, милорд. Братство состоит из людей, верящих в то, что этим островам Судьбой - Судьбой с большой буквы - предназначено принести мир и процветание всему человечеству. А чтобы исполнить это предначертание, мы должны вернуться к верованиям и обычаям исконных обитателей островов - кельтов, которые по праву владели ими ко времени вторжения Цезаря, то есть к 55 году до Рождества Христова.
- А разве кельты были аборигенами этих островов?
- Вы поймите меня, милорд...
В голосе сэра Томаса появилось что-то от педагога, вразумляющего непонятливого ученика.
- Я же пытаюсь рассказать вам то, во что братство верит официально.
Когда разбираешься в мотивах человеческого поведения, надо исходить из того, что человек считает верным, а не из того, что верно в действительности.
Лорд Дарси раскурил наконец свою трубку и кивнул:
- Простите меня, пожалуйста. Продолжайте.
- Благодарю вас, милорд. Вся эта языческая практика базируется на пантеистической теологии. У Бога не три ипостаси, их - бесконечное множество. Христианская точка зрения, по их мнению, верна, но крайне ограничена. Бог един - это верно, однако он более чем триедин, он бесконечно-един. Они считают, что христианская вера в триединого Бога не более верна - и не более ложна, - чем утверждение: "На берегах Англии есть три песчинки".
Сэр Томас развел руками.
- Мир полон духов - деревья, камни, животные, любые предметы - все они полны... ну, пусть будет "духов", за неимением лучшего слова. Далее, все эти духи разумны - зачастую совершенно непостижимым для нас образом, но, тем не менее, - разумны. Каждый из них индивидуален и может располагаться где угодно в спектре от "доброго" до "злого". Одни из них - сильнее, другие - слабее. Некоторые из них, например, дриады, прочно связаны с чем-то материальным, примерно так же, как душа человеческая - с телом. Другие являются "свободными духами" - это, как мы называем, "призраки", "демоны", "ангелы". Некоторыми из духов, вообще-то говоря - большинством, можно управлять, одними - прямо, другими - опосредованно, через других духов. Их можно уговорить, подкупить, им можно угрожать.
Так вот, древние бритты владели всеми тайными приемами уговаривания этих духов - или их подкупа, или управления ими - как вам будет угодно.
Похоже, что этими приемами владеют и братья-друиды, принадлежащие к внутреннему кругу братства. Во всяком случае, именно так они говорят прочим братьям. Большинство из друидов - "древней крови", как они это называют, - выходцы из Шотландии, Ирландии, Уэльса, Бретани, с Оркнейских островов, острова Мэн и так далее. Чистокровные кельты, по их словам.
Иногда, правда, во внутренний круг допускаются и лица англо-саксонского, норманского или франкского происхождения. Остальных просят не беспокоиться.
И не думайте, что они против Отечества, милорд. Ни в коем случае. Нам предначертано править всем миром - в конечном итоге. Королю Британских островов суждено стать правителем империи, которая покроет весь земной шар. И что такое - король? Он - щит, защита от дурного глаза, амулет, не дающий ордам "плохих духов" портить жизнь всем и каждому. Король сдерживает бури, предотвращает землетрясения, глад и мор - вообще оберегает своих подданных ото всяческого ущерба.
За короля и Отечество, милорд - но только не совсем в том смысле, как это понимаете вы или я.
- Интересно, - задумчиво произнес лорд Дарси. - А как же они объясняют то, что в Британии все-таки бывают ураганы и заморозки?
- Ну а это, понимаете ли, недосмотр Его Величества. Если король не ведет себя, как ему подобает - другими словами, не следует древней вере и не делает все по друидским законам, - тогда его защита ослабевает, и сквозь нее может пробраться Враг.
- Ясно. А среди этих законов есть и такой, согласно которому Его Величество должен милостиво разрешить убить себя, ежели братству такое вдруг заблагорассудится?
- Не совсем точно, милорд. Не "ежели заблагорассудится", а только если стране угрожает серьезная опасность. Или каждый седьмой год - уж что наступит раньше.
- А как насчет других жертвоприношений?
- Насколько мне известно, человекоубийства не было. Однако каждое из их сборищ сопровождается ритуальным закланием какого-либо животного.
Какого именно - это зависит от цели собрания и времени года.
- И все это грубо нарушает законы, - заметил лорд Дарси.
- Совершенно верно, - согласился сэр Томас. - Все мои доклады и собранные мною досье хранятся у его высокопреосвященства архиепископа. Как только будут все необходимые доказательства, можно будет подмести их подчистую, до последнего. Слишком уж далеко они заходят со своими пагубными теориями.
- Вы говорите прямо с какой-то страстью, сэр Томас.
- Еще бы. Суеверия, милорд, основной источник смятения умов у низших классов. Каждый день они видят, что делают на научной основе официальные волшебники, и в результате готовы поверить буквально в любую глупость, путая науку и суеверия. Именно поэтому мы должны бороться со всеми этими черными магами, шаманами, колдунами, ведьмами и прочей криминальной публикой, не давая им устраивать свои шабаши. А то человек заболел, и вместо того, чтобы обратиться к настоящему целителю, идет к какому-то неграмотному колдуну, который вполне способен приложить к ране заплесневелый хлеб, сопровождая это бессмысленным бормотанием. А то и того чище, пациент с больным сердцем может получить отвар наперстянки или настой какой другой травы, не имеющей ни малейшей символической связи с его болезнью. С этим, милорд, давно пора покончить.
В голосе теоретика больше не слышалась скучающая ирония; видимо, эта тема действительно берет его за живое, подумал лорд Дарси. Конечно же, дипломированные целители тоже используют при случае различные лекарства и травы, но всегда - на научных основаниях, в соответствии с Законами Магии; по большей части, однако, они полагались на наложение рук - символ их целительного искусства. Человек, идущий со своей болезнью к кому угодно, кроме священника-целителя, или поверяющий свои боли и беды шарлатану, действующему вне рамок церкви, воистину сильно рискует.
- У меня тоже нет ни малейших сомнений, сэр Томас, что братство это нуждается в основательной чистке. Однако, если только вы не намерены сообщить Его Величеству Королю, что настало время нанести удар, я, боюсь, не в состоянии ждать, пока ваш капкан захлопнется. Мне надо разрешить конкретную задачу - кто и почему убил лорда Кембертона.
Сэр Томас встал, сунул руки в карманы и угрюмо уставился на свисающий со стены гобелен.
- Я все время думаю об этом, думаю с того самого момента, как узнал о его смерти.
- Думаете - о чем?
- Об этой краске, вайде - я так понимаю, что это и вправду была вайда, милорд?
- Вайда.
- В таком случае это прямо указывает на братство. Некоторые члены внутреннего круга обладают Талантом - плохо тренированным, используемым во зло, но вполне определенным. Вы знаете, милорд, нет в мире зрелища, более приводящего в отчаяние, чем используемый во зло Талант. Это просто преступление!
Лорд Дарси кивнул, выражая согласие со сказанным. Понятно, почему этот вопрос так задевает сэра Томаса. Сам теоретик не обладает сколь-нибудь заметным Талантом. Он теоретизирует, а всю практическую работу проводят другие. Он предлагает схему экспериментов, а осуществляют их другие - опытные, обученные волшебники. Но сэра Томаса не оставляла страстная мечта самому проводить свои эксперименты. Видеть, как другие используют во зло то, на что он сам не способен, было для сэра Томаса как острый нож.
- Беда в том, - продолжал сэр Томас, - что у меня нет никаких ниточек. Я не слышал ни о каком заговоре с целью убийства лорда Кембертона. Не могу даже представить себе, чем мог он помешать братству.
Конечно же, это не значит, что нет какой-нибудь причины, мне неизвестной.
- А не занимался ли он, часом, расследованием деятельности братства?
- По крайней мере, мне это неизвестно. Разумеется, он мог расследовать дело, касающееся кого-то, кто связан с братством.
Лорд Дарси в задумчивости разглядывал табак, тлеющий в трубке.
- И тогда этот гипотетический кто-то использовал богатые возможности братства, чтобы избавить себя от угрозы разоблачения или от того, чем ему был опасен лорд Кембертон?
- Вполне возможно, - согласился сэр Томас. - Но тогда эта предполагаемая личность должна стоять довольно высоко в иерархии внутреннего круга. И даже в таком случае крайне сомнительно, чтобы они пошли на убийство в чьих-то личных интересах.
- А совсем необязательно, чтобы эти интересы были личными. Ну вот, скажем, если Кембертон обнаружил, что некий житель этого города является польским агентом, но не знал при этом, что тот связан заодно еще и с братством. Что может случиться в такой ситуации?
- Вполне возможно, - повторил сэр Томас.
Покончив с изучением гобелена, он повернулся к лорду Дарси.
- В таком случае он и другие польские агенты вполне могли прикончить лорда Кембертона. Только это ничуть нас не подвигает, милорд. После многих месяцев работы у меня все еще нет ни малейших указаний на то, что кто-либо из внутреннего круга связан с Польшей. Более того, внутренний круг состоит из семи человек, и по крайней мере троих из них я все еще не сумел опознать.
- Они скрывают свои лица?
- В некотором смысле. Рядовые члены братства являются на собрание в белых одеяниях с капюшонами вроде монашеских; внутренний круг выделяется зелеными одеяниями с капюшонами, полностью закрывающими лицо - за исключением отверстий для глаз. Считается, что их никто не знает, но я лично сумел точно опознать четверых, а пятого - предположительно.

Предыдущая страница 2 Следущая страница


3 Рэндал Гаррет

- Почему же тогда вы говорите, что не можете опознать по крайней мере троих из них? Почему такая осторожная оговорка?
Сэр Томас улыбнулся.
- Это очень умные люди, милорд. На собраниях их всегда семеро, но в действительности - больше. Может быть, даже целая дюжина. На любом конкретном сборище в зеленое одеты семеро, а остальные - в белое. И они время от времени меняются одеяниями, так что члены братства, не имеющие отношения ко внутреннему кругу, считают, что мастер имярек во внутренний круг не входит - они же видели его в обычной белой одежде.
- Если я правильно понимаю, ни на одно собрание не приходят все одновременно, - сказал лорд Дарси. - В противном случае этот фокус потихоньку раскрылся бы.
- Совершенно верно, милорд. Приходят те, кому сообщили дату, время и место.
- А где обычно проводятся эти собрания?
- В лесу, милорд. Поблизости от города есть несколько подходящих рощиц. Все абсолютно безопасно. Вокруг расставляют часовых, которые сразу поднимут тревогу, если появится стража. Ни один обыватель не решится и близко подойти, а сообщить офицеру короля - тем паче: все они до смерти боятся братства.
- Вы говорите, их - семеро. Почему, интересно?
- Опять суеверие, милорд, - сэр Томас сардонически рассмеялся. - Считается, что это мистическое число. А ведь любой ученик волшебника может сказать вам, что универсальным символическим значением обладает только пятерка.
- Конечно же, - согласился лорд Дарси. - Неодушевленная природа стремится избегать пятиричности.
- Вот именно, милорд. Не бывает пятигранных кристаллов. Даже додекаэдр, правильный многогранник с двенадцатью пятиугольными гранями, в природе никогда не встречается. Не стану излагать вам всю эту длинную математику, но, если верны мои последние теоремы, гипотетические "первичные составные элементы" материальной вселенной не могут появляться в комбинациях по пять. Вселенная, построенная из таких совокупностей, распалась бы в прах за неуловимую долю секунды.
Он улыбнулся.
- Конечно же, этим "кирпичикам", если они и существуют, суждено навсегда остаться гипотетическими - они ведь должны быть столь малы, что их не рассмотришь и в сильнейший микроскоп. С тем же успехом можно пытаться рассмотреть геометрическую точку на геометрической линии. Все это - символические абстракции: они очень удобны для работы, однако реальное их существование крайне сомнительно.
- Понимаю. Однако, с другой стороны, живые существа?...
- Живые существа проявляют пятиричность. Морская звезда. Многие цветы. Пальцы человеческих конечностей. Пять - это очень мощное число, милорд, очень важное для магии, что видно по обширному применению пентакля и пентаграммы во многих областях тауматургии. Используется и шестерка, ведь слово "гекс", которым иногда называют заклинание, происходит от "гексагона", шестиугольника, изображенного на Соломоновой Печати.
Шестерка очень часто встречается в природе, как одушевленной, так и нет. Снежинки, пчелиные соты и прочее. Она послабее пятерки, но все же полезна. Но семерка - это же совсем бестолковое число. Ее полезность настолько ограничена, что почти равна нулю. Ее использование в Книге Откровения святого Иоанна Богослова связано с вербальной символогией, которая...
Тут сэр Томас прервался с кривой улыбкой.
- Простите меня, милорд. Я давно заметил, что меня быстро заносит в педагогику, если забываю следить за собой.
- Да нет, мне было очень интересно, - сказал лорд Дарси. - Однако больше всего меня интересует другое: не могло ли случиться так, что лорд Кембертон пал жертвой какого-то дикого ритуала жертвоприношения?
- Я... не... знаю.
На этот раз сэр Томас говорил очень медленно, задумчиво. Он нахмурился, ненадолго замолк и добавил:
- Думаю, такое нельзя исключать. Но это значило бы, что лорд Кембертон сам являлся членом внутреннего круга.
- Почему?
- Ему нужно было с охотой пойти на смерть, иначе жертва бессмысленна. Конечно, в последнее время были попытки - в основном, из-за подстрекательства польских агентов, - сделать исключение для короля. Но эти попытки не нашли достаточно сильной поддержки. Большинство этих людей, милорд, - безнадежно запутавшиеся фанатики, однако они абсолютно искренни.
Изменить такую существенную часть верований совсем не столь уж просто, как это, видимо, кажется королю Казимиру IX. Если бы Его Славянскому Величеству сказали, что брак, при котором невеста отвечает священнику против своей воли, с упертым в бок ружьем, является истинным святым таинством, то он был бы просто потрясен, поверь кто-нибудь в такое. Однако он, похоже, думает, что последователей друидизма можно с легкостью заставить поверить в нечто до крайности недруидическое. Его Славянское Величество далеко не глуп, но ведь и в самом остром глазу есть слепое пятно.
- Ну а возможно ли, - спросил лорд Дарси, - что лорд Кембертон и вправду принадлежал к внутреннему кругу?
- Честно говоря, я так не думаю, милорд, но совсем отбрасывать такой вариант нельзя. Наверное, вам имеет смысл просмотреть мои письменные доклады. Все копии есть у милорда архиепископа.
- Отличная мысль, сэр Томас.
Лорд Дарси поднялся со стула.
- Я хотел бы получить список выявленных членов, а также список подозреваемых.
Он посмотрел на часы. До назначенной заранее встречи с семьей покойного герцога Кентского оставалось еще два с половиной часа. Времени хватит.

* * *

- Сюда, ваше лордство. Их сиятельства и сэр Эндрю готовы принять вас, - поклонился лакей.
По длинному коридору лорд Дарси был препровожден в гостиную, где его ожидала семья покойного герцога.
Самого герцога, его жену и сына лорд Дарси видел иногда в свете.
Однако ни с леди Энн, их дочерью, ни с братом герцогини, сэром Эндрю Кэмпбеллом-Макдональдом, он прежде не встречался.
Человек доброжелательный, хотя и строгий, покойный де Кент не мог похвастать чувством юмора; при всей строгости своих моральных принципов он никогда не был ни резок, ни злопамятен. Он снискал глубокое уважение по всей Империи, но особенно - в собственном герцогстве.
Маргарет, герцогиня Кентская, второй ребенок и единственная дочь покойного сэра Остина Кэмпбелла-Макдональда, вышла замуж за герцога в 1944 году, когда ей было чуть больше двадцати, а ему - лет на двадцать больше.
Одаренная быстрым, сообразительным умом, веселая, остроумная и до сих пор очень привлекательная женщина, на протяжении всех этих двух десятков лет она искрилась жизнью и блистала в свете на фоне своего более спокойного, умеренного супруга. Она любила веселые балы, хорошие вина и хорошую еду.
Она обожала танцевать и скакать верхом. Она - одна из немногих женщин - состояла членом знаменитого лондонского игорного клуба "Уорденс".
При всем при том на нее ни разу не пала ни малейшая тень скандала.
Она тщательно избегала ситуаций, которые могли возбудить хоть каплю подозрения насчет ее - или ее семьи - аморального или непорядочного поведения.
В семье герцога было двое детей: девятнадцатилетний наследник титула лорд Квентин и леди Энн, которая, если верить доходившим до лорда Дарси слухам, в свои шестнадцать лет уже успела превратиться в очаровательную юную леди. В обоих детях ощущалась живость матери, однако воспитаны они были хорошо и вели себя безукоризненно.
Брат герцогини Кентской, сэр Эндрю, имел репутацию добродушного, общительного, остроумного человека. Чуть не двадцать пять лет он провел в Новой Англии, северном материке Нового Света, и вернулся домой, в Англию, лет пять тому назад. Возраст его приближался к шестидесяти.
Вдовствующая герцогиня сидела на стуле, обитом парчой. Фигура этой красивой женщины с возрастом нисколько не испортилась, а лишь обрела зрелость; в густых каштановых волосах еще не появилось ни единого седого волоска. Выражение лица герцогини выдавало то напряжение, в котором она находилась последние дни, но глаза ее смотрели ясно и спокойно.
Рядом со стулом, высокий и прямой, стоял печальный лорд Квентин, ее сын. К нему, как непосредственному наследнику трона герцога Кентского, уже обращались "ваше сиятельство" и "милорд герцог", хотя для того, чтобы взять бразды правления в свои руки, ему требовалось еще подтверждение титула королем.
На небольшом, но почтительном расстоянии от этой сиятельной пары стоял сэр Эндрю Кэмпбелл-Макдональд.
Лорд Дарси поклонился.
- Ваши сиятельства, сэр Эндрю, мне очень жаль, что наша встреча случилась при столь печальных обстоятельствах. Как вам известно, я всегда восхищался покойным его сиятельством.
- Вы очень любезны, милорд, - сказала вдовствующая герцогиня.
- Печалит меня также и то, - продолжал лорд Дарси, - что я нахожусь здесь не только по личным мотивам - чтобы отдать последний долг покойному его сиятельству, но и в официальном своем качестве.
Молодой лорд Квентин слегка кашлянул.
- Не надо извиняться, милорд. Мы понимаем, таков ваш долг.
- Благодарю вас, ваше сиятельство. В таком случае, я начну с вопроса: когда каждый из вас последний раз видел лорда Кембертона живым?
- Недели три тому назад, - ответил лорд Квентин. - В конце апреля. Он уезжал в Шотландию, в отпуск.
Вдовствующая герцогиня кивком подтвердила слова сына.
- Это было в субботу. Значит, двадцать пятого числа.
- Верно, - согласился молодой герцог. - Двадцать пятого апреля. И никто из нас с тех пор его не видел. Я имею в виду - живым. По просьбе шефа стражи я опознал его тело.
- Понятно. Мне хотелось бы знать, может ли кто-нибудь из вас высказать предположение о причине, по которой некто захотел избавиться от лорда Кембертона?
Лорд Квентин прищурился, размышляя. Герцогиня ответила прежде, чем он успел что-либо сказать.
- Конечно, нет. Лорд Кембертон был прекрасным и очень порядочным человеком.
Лицо лорда Квентина прояснилось.
- Да, это был очень хороший человек. Не могу представить, кому и зачем понадобилось его убивать.
- Если позволено будет высказаться мне, - вмешался сэр Эндрю, - лорд Кембертон, как я понимаю, передал в руки королевского правосудия многих злодеев. Я слышал, что ему не раз угрожали, угрожали люди, отправленные в тюрьму после того, как их преступления были вскрыты благодаря его усилиям.
Так разве не может быть так, что одна из этих личностей исполнила свою угрозу?
- В высшей степени возможно, - согласился лорд Дарси.
Он уже договорился с шефом Бертрамом относительно проведения розыска в этом направлении. Это было обычным порядком при расследовании смерти офицера королевского правосудия.
- Очень может быть, что именно здесь и лежит ответ. Однако я, естественно, просто обязан принимать во внимание буквально любую возможность.
- Не хотите ли вы предположить, милорд, - в голосе вдовствующей герцогини позвякивали льдинки, - что в этом ужасном преступлении замешан кто-либо из рода Кентов?
- Я ничего не предполагаю, ваше сиятельство, - ответил лорд Дарси. - Мои обязанности состоят не в том, чтобы делать предположения, а в том, чтобы устанавливать факты. Когда все факты будут извлечены на свет, отпадет всякая нужда в предположениях и подозрениях. Правда, какой бы она ни была, всегда указывает в верном направлении.
- Конечно, - в голосе герцогини появилось что-то похожее на смущение.
- Вы должны простить меня, милорд - это все от переутомления.
- Вы действительно должны простить мою сестру, - поддержал герцогиню сэр Эндрю. - Ее нервы сейчас далеко не в лучшем состоянии.
- Я еще могу говорить сама за себя, Эндрю.
Вдовствующая герцогиня на секунду прикрыла глаза.
- Но в то же время мой брат прав, лорд Дарси, - добавила она. - Последнее время я не очень хорошо себя чувствую.
- Ради Бога простите меня, ваше сиятельство, - мягко ответил лорд Дарси. - Я вовсе не имел намерения доставлять вам дополнительные огорчения в такое трудное для вас время. Думаю, в настоящий момент у меня нет больше вопросов. Будем считать, что на некоторое время с официальными моими обязанностями покончено. Могу ли я быть чем-либо полезен вам лично?
Она снова прикрыла глаза.
- Сейчас - ничем, милорд, хотя я очень благодарна вам за предложение.
Квентин?
- Сейчас - нет, - повторил за матерью лорд Квентин. - Если ваша помощь потребуется, милорд, то я сообщу вам об этом.
- Тогда, с разрешения ваших светлостей, я покину вас. Еще раз примите мои извинения.
Сопровождаемый сенешалем, лорд Дарси по тому же длинному коридору направился к выходу. Однако, не успел он достичь двери, как путь ему преградила неожиданно появившаяся откуда-то сбоку совсем молодая девушка.
Не было ни малейшего сомнения, кто это - столь разительно походила она на свою мать.
- Лорд Дарси? - произнесла она юным, чистым голосом. - Я - леди Энн.
Девушка протянула ему руку.
Слегка улыбнувшись, лорд Дарси склонился к этой руке. Целовать руки молодым девушкам считалось чуточку старомодным, но, видимо, леди Энн считала себя в свои шестнадцать вполне взрослой и стремилась это показать.
Однако, взяв протянутую ему руку, лорд Дарси понял, что недооценил дочь герцога.
- Весьма польщен, миледи, - сказал он, коснувшись губами юной руки, и одновременно в его ладонь незаметно скользнула зажатая в этой руке плотно сложенная бумажка.
- К сожалению, я не смогла поприветствовать вас, милорд. - Голос девушки звучал совершенно спокойно. - Я не очень хорошо себя чувствую, у меня ужасная мигрень.
- Не стоит беспокоиться, миледи. Надеюсь, вам скоро станет лучше.
- Благодарю вас, милорд. Ну а до того времени... - и она прошла мимо.
Лорд Дарси не оборачивался, однако был уверен, что кто-то из троих в гостиной открыл дверь и наблюдал за этой встречей.
И только выйдя за главные ворота герцогского дворца, он развернул полоску бумаги.
Там было написано:
"Милорд, мне надо поговорить с вами. Приходите в кафедральный собор, к раке святого Томаса, в шесть. Пожалуйста!"
Подпись гласила: "Энн Кентская".

* * *

В пять тридцать, сидя в своих апартаментах во дворце архиепископа, лорд Дарси слушал доклад мастера Шона.
- Мы с мастером Тимоти обследовали все замки и засовы на окнах и дверях мастерской краснодеревщика, как вы и просили, милорд. Хорошие заклинания, милорд: солидная, профессиональная работа. Конечно, я лично смог бы открыть любой из них, но для этого надо серьезно знать дело. Ни один простой взломщик или волшебник-дилетант тут не справится.
- Ну, и в каком они состоянии? - поинтересовался лорд Дарси.
- Насколько мы поняли, ни один из замков не открывался. Конечно, это еще ничего не значит, ведь как хороший слесарь может открыть замок и закрыть его снова, не оставив никаких следов, точно так же хороший волшебник мог снять эти заклинания и снова наложить их, да так, что ничего потом не заметишь. Но это была бы работа по высшему классу, милорд.
- Так-так.
Лорд Дарси задумался.
- А вы справились в реестре гильдии, Шон?
- Первое, что я сделал, милорд, - мастер Шон улыбнулся. - Согласно реестру гильдии волшебников, в Кентербери сейчас есть только один человек, способный на такую работу, - не считая, естественно, меня.
- Насчет вас я нисколько не сомневаюсь, старина Шон, - лорд Дарси тоже улыбнулся. - Так только один? В таком случае совершенно очевидно...
- Вот именно, милорд. Это - сам мастер Тимоти.
Кивком выразив свое удовлетворение, лорд Дарси выбил пепел из трубки.
- Очень хорошо. Встретимся попозже, мастер Шон. Мне надо еще кое-что выяснить. Нам нужно больше фактов.
- И где же вы собираетесь искать их, милорд?
- В церкви, мастер Шон, где же еще, как не в церкви.
На лице мастера Шона, глядевшего вслед удаляющемуся лорду Дарси, отразилась явная озабоченность.
- Возможно, - пробормотал он себе под нос, только наполовину в шутку, - его лордство собирается вознести молитву Всевышнему, дабы тот сжалился и сказал нам, кто же это сделал.

* * *

В это время в соборе почти никого не было. Какие-то две женщины молились у усыпанной драгоценными камнями раки святого Томаса Бекета, несколько человек молились у других гробниц. Несмотря на то, что снаружи все было залито вечерним солнцем, в соборе царил полумрак; солнечные лучи, почти горизонтально проникая сквозь витражи окон, освещали стены, почти не рассеивая полумрак в соборе.
Святой Томас все еще пользовался популярностью, хотя идеи, за которые он сражался и умер восемь веков тому назад, мало кого уже волновали. Даже вопрос о причастности Генриха II, первого короля из династии Плантагенетов, к смерти архиепископа Томаса интересовал одних только историков, которые скорее всего никогда не смогут прийти к согласию. Чудом оправившись после едва не оказавшейся смертельной раны, нанесенной арбалетной стрелой при осаде Шалю, Ричард Львиное Сердце приложил все старания, чтобы оградить Генриха II от любых упреков, - и это при том, что сам боролся с отцом до самого дня его смерти. Да и наследовавший Ричарду Артур, его племянник, - "добрый король Артур", столь часто смешиваемый в народных легендах с Артуром из Камелота, - сделал кое-что для того, чтобы обелить своего дядю. Теперь все это не имеет особого значения. Главное - потомки Артура, включая нынешнего Джона IV, до сих пор владеют той Империей, которую основал Генрих.
И Генрих II по праву занимает столь же почетное место в истории, как и Томас - на небесах.
Приблизившись к раке, лорд Дарси узнал в одной из коленопреклоненных женщин леди Энн. Чтобы не мешать, он остановился, не доходя до нее нескольких ярдов. Окончив молитву и поднявшись на ноги, девушка оглянулась, увидела лорда Дарси и направилась прямо к нему.
- Спасибо, что пришли, милорд.
Ее голос звучал очень тихо.
- Крайне жаль, что нам приходится встречаться таким образом.
Семейство решило, что мне лучше не говорить с вами, потому что они считают меня глупой, увлекающейся девчонкой. Но это не так, действительно не так - хотя я и вправду думаю, что вы - просто великолепны.
Она не спускала с него больших серых глаз.
- Видите ли, милорд, я знаю про вас все. Леди Ивонна - моя школьная подруга. Она говорит, что вы - лучший следователь во всей Англии.
- Я стараюсь быть им, миледи.
Лорд Дарси несколько смутился. Он только раз говорил с Ивонной, дочерью маркиза Руанского, да и весь тот разговор состоял из пары десятков слов, но и этого, видимо, хватило, чтобы вызвать у девочки острый приступ обожания - обычной для школьниц болезни. То, как горели глаза леди Энн, свидетельствовало, что эта болезнь ко всему еще и заразная.
- Я думаю, что чем скорее вы разрешите загадку смерти лорда Кембертона, тем лучше будет для всех, вы согласны? Поэтому я молилась святому Томасу, чтобы он помог вам. Уж он-то должен понимать кое-что в убийствах, правда ведь?
- Думаю, да, миледи, - согласился лорд Дарси. - А вы считаете, что для разгадки этого убийства мне требуется особое вмешательство святого Томаса?
Леди Энн явно смутилась, но затем увидела искорки смеха в серо-стальных глазах знаменитого следователя. На ее губах появилась ответная улыбка.
- Я этого не думаю, милорд, но никогда и ни в чем нельзя быть полностью уверенным. К тому же святой Томас и сам не станет помогать, если вы не будете нуждаться в этой помощи.
- Я краснею, миледи.
На деле лорд Дарси и не думал краснеть.
- Уверяю вас, у нас со святым Томасом не будет и капли профессионального соперничества. А так как я работаю в интересах правосудия, небеса зачастую приходят мне на помощь, прошу я об этом или нет.
Неожиданно посерьезнев, леди Энн сказала:
- А бывает так, чтобы небеса мешали вашей работе? Я имею в виду - в интересах божественного милосердия?
- Такое тоже случается иногда, - серьезным тоном признал лорд Дарси.
- Только я не стал бы говорить "мешают", лучше сказать "озаряют состраданием", вам, наверное, понятна разница, миледи?
Девушка утвердительно кивнула:
- Думаю, да. Да, конечно же, понятна. Очень рада услышать это от вас, милорд.
И тут лорда Дарси осенило. Леди Энн подозревает кого-то, человека, которого ей жалко. А так ли верно подобное предположение? Может, она говорит все это, движимая состраданием к себе самой?
"Не спеши, - предостерег себя лорд Дарси. - Не спеши, скоро все узнаешь".
- Причина моей встречи с вами, - леди Энн снова понизила голос, - состоит в том, что я кажется, нашла Ключ.
Лорд Дарси прямо-таки услышал заглавную букву.
- Неужели, миледи? Расскажите мне о нем.
- На самом деле целых два Ключа.
Теперь ее голос превратился в заговорщический шепот.
- Первый - это то, что я видела. Я видела лорда Кембертона вечером одиннадцатого, в прошлый понедельник, когда он вернулся из Шотландии.
- Послушайте, это же крайне важно!
Теперь лорд Дарси говорил таким же шепотом.
- Где и когда, миледи?
- Дома, в замке. Было уже очень поздно - почти полночь, очень скоро после этого ударили в колокол. Мне не спалось. Папа был так плох, и я... - она замолкла, чтобы проглотить набегавшие слезы, - я очень беспокоилась и не могла уснуть. Я глядела в окно - мои комнаты на втором этаже - и увидела, как он вошел в боковую дверь. Там есть газовый фонарь, который не гасят всю ночь, и я ясно увидела его лицо.
- А вам известно, что он делал потом, в замке?
- Нет, милорд. Я об этом и не думала. Я никуда не выходила из своих комнат и в конце концов заснула.
- А после этого вы видели лорда Кембертона живым?
- Нет, милорд. Да и мертвым - тоже. А он что, и вправду был выкрашен в синий цвет?
- Да, миледи.
Лорд Дарси немного помолчал.
- А второй ключ, миледи?
- Понимаете, я, по правде говоря, не знаю, имеет ли он какое-то значение. Судите сами. Тогда, в понедельник вечером, когда лорд Кембертон вернулся домой, у него на руке висел длинный зеленый плащ. Я обратила на это внимание, ведь он был в темно-синем плаще, я еще подумала, зачем ему сразу два плаща?
Глаза лорда Дарси чуть сузились.
- И?...
- И вот вчера... понимаете, милорд, я чувствовала себя довольно плохо. Мы с отцом были очень близки, и...
Она снова прервалась, чтобы справиться с набегавшими слезами.
- Как бы там ни было, я просто бродила по замку. Мне хотелось побыть одной. Я оказалась в западном крыле, которым мы почти не пользуемся, разве только для размещения гостей, и где в это время никого не было. Я почувствовала дым - странный запах, совсем не похожий на запах горящих дров или углей. Я пошла на запах и попала в одну из гостевых комнат.
Кто-то разводил огонь в камине; мне это показалось странным, ведь вчерашний день был теплым и солнечным, вроде сегодняшнего. Кто-то успел переворошить золу, но от нее еще поднимался дымок. Запах был как от горящей тряпки, и это тоже показалось мне очень странным, так что я порылась в золе кочергой - и нашла это!
Леди Энн двумя пальчиками извлекла нечто из сумочки, висевшей у нее на поясе, и торжественно протянула это нечто лорду Дарси.
- По-моему, милорд, один из наших слуг знает кое-что об убийстве лорда Кембертона!
Лорд Дарси смотрел на зажатый между тонкими пальчиками маленький клочок обгоревшей по краям зеленой ткани.

* * *

Мастер О'Лохлейн вошел в комнату лорда Дарси с большой коробкой под мышкой и сияющей улыбкой на круглой ирландской физиономии.
- Достал, милорд! - торжествующе возвестил он. - В одной из обивочных мастерских нашелся целый ящик. И почти того же цвета.
- Значит, подойдет?
- Да, милорд.
Маленький волшебник взгромоздил коробку на ближайший стол.
- Поработать придется порядочно, но мы должны получить нужные вам результаты. Кстати, милорд, по дороге я зашел в больницу аббатства и поговорил с целителем, который проводил вскрытие покойного его сиятельства герцога. И преподобный отец, и врач, ему ассистировавший, уверены: его сиятельство умер естественной смертью. Никаких следов яда.
- Великолепно! Естественная смерть значительно лучше согласуется с моей гипотезой, чем тонкое, хитроумное убийство.
Лорд Дарси указал на коробку, принесенную мастером Шоном.
- А теперь давайте взглянем на эту вату.
Мастер Шон послушно открыл коробку: ее до краев заполнял какой-то зеленый пух.
- Вот эта вата, милорд. Мелко нарубленное льняное волокно, такое же, из какого соткан ваш кусочек ткани. Вообще-то, это скорей даже не вата, а корпия. Единственный материал, который нам подойдет.
Окинув взглядом комнату, он нашел интересовавший его предмет.
- Ага! Вижу, вы добыли уже поворотный барабан.
- Да. Милорд архиепископ поручил одному из своих мастеровых соорудить его для нас.
Это был небольшой бочонок, объемом, наверное, в несколько галлонов, с ручкой сбоку. Бочонок стоял на подставке так, что его можно было вращать за эту ручку. С другой стороны он закрывался плотной крышкой.
Мастер Шон подошел к шкафу и достал оттуда свой большой расписанный саквояж. Поставив саквояж на стол рядом с коробкой, он начал извлекать из него различные предметы.
- Только это - довольно длительный процесс, милорд. Сложная штука, тут не получится, чтобы раз, два - и готово. Мастер Тимоти Видо гордится умением соединить края разорванной ткани так, что не образуется шва, а ведь эта операция по сравнению с тем, чего хотим мы, не столь уж сложна.
Ему всего-то и надо, что воспользоваться Законом Сродства; края разорванной ткани находятся в таком высоком сродстве, что все получается мгновенно.
А вот этот пух, у него же нет ни малейшего сродства с нашим огрызком тряпки. Поэтому приходится использовать Закон Синекдохи, гласящий, что часть эквивалентна целому - и наоборот. А теперь посмотрим. Как там, все сухое?
Разговаривая, он подбирал инструменты и материалы, необходимые для наложения нужных ему заклинаний.
Лорду Дарси всегда доставляло огромное удовольствие наблюдать, как работает мастер Шон, и слушать, как он при этом сопровождает каждое свое действие пространным комментарием. Многое из этого он слушал по сотому уже, наверное, разу, но всегда находилось нечто такое, что он откладывал у себя в памяти на будущее. Разумеется, лорд Дарси не мог прямо использовать эти знания, у него не было для этого ни Таланта, ни, пожалуй, и склонности. Однако при его роде занятий никакие знания не могли оказаться лишними.
- Вы же видели, конечно, милорд, - продолжал свою лекцию мастер Шон, - как кусочек янтаря притягивает к себе нитки или клочки бумаги, если потереть его перед этим шерстью, а стеклянная палочка делает то же самое, если натереть ее шелком. Так вот, здесь, в основе своей, то же самое явление, только в этом случае требуются структурирование и концентрация силы. В это-то вся трудность. А теперь, милорд, на некоторое время мне нужна полная тишина.

Предыдущая страница 3 Следущая страница


Неразбериха с вайдой 4

Прошел почти целый час, пока мастер Шон закончил все приготовления к эксперименту. Он посыпал зеленый пух и обгорелую тряпицу различными порошками, бормотал заклинания и рисовал своим жезлом в воздухе сложные символы и узоры. Лорд Дарси сидел совершенно тихо; опасно мешать волшебнику, занятому своей работой.
В конце концов мастер Шон вывалил все содержимое коробки в бочонок; туда же он бросил и клочок зеленой ткани. Затем, плотно закрыв крышку, он, продолжая тихо бормотать заклинания, начертил жезлом в воздухе еще несколько загадочных фигур.
- А вот теперь начинается самая скучная часть, милорд, - сказал он. - Волоконца тут довольно мелкие, но все равно придется крутить этот бочонок не меньше полутора часов. Тут же все построено на вероятности, милорд.
Края этого лоскутка будут пытаться найти волоконца наиболее похожие на те, с которыми они соединялись прежде. Затем это кусочек волокна найдет другой, и так далее. Так вот, в самом грубом приближении, чем мельче предметы раздроблены, тем идентичнее они становятся. В теории, если чистое вещество - например, соль - разделить на мельчайшие возможные частицы, все они будут абсолютно идентичны. В газе... но это к делу не относится.
Короче говоря, возьми я, скажем, полудюймовые зеленые волоконца, мне бы потребовались их многие тонны, а вертеть пришлось бы несколько дней. Не буду утруждать вас математикой всего этого дела. Как бы там ни было, потребуется время, так что...
Улыбнувшись, лорд Дарси сделал успокаивающий жест.
- Спокойствие, дорогой Шон. Я это предвидел.
Потянув за шнур звонка, он вспомнил вдруг, как всего день назад король точно так же предугадал, что понадобится ему самому.
В дверь постучали и на "войдите" лорда Дарси в комнату робко вошел молодой человек в одеянии послушника.
- Брат Дэниел, если не ошибаюсь? - спросил вошедшего лорд Дарси.
- Д-да, милорд.
- Брат Дэниел, это мастер Шон. Мастер Шон, старший послушник сообщил мне, что брат Дэниел виновен в небольшом нарушении правил ордена.
Наказанием ему должны быть несколько часов монотонной работы. Так как вы - дипломированный волшебник и, следовательно, облечены соответствующим доверием, то вы вправе наложить наказание на послушника, если он сам на то согласится. Что скажете вы, брат Дэниел?
- Как милорду будет угодно.
Юноша не знал, куда деваться от смущения.
- Отлично. В таком случае, мастер Шон, я оставляю брата Дэниела на ваше попечение, а сам удалюсь на пару часов. Хватит вам этого?
- Вполне, милорд. Садитесь на табуретку, брат. Вам только и потребуется крутить эту ручку - медленно, без рывков, но и без остановок.
Вот таким образом. Вот-вот. Правильно. А теперь - кончаем разговоры.
Увидимся позже, милорд.

* * *

Вернулся лорд Дарси в сопровождении сэра Томаса Лесо. Брата Дэниела поблагодарили и отпустили.
- Готово, мастер Шон?
В голосе лорда Дарси слышалось нетерпение.
- Готово, готово, милорд. Ну-ка, давайте посмотрим...
Лорд Дарси и сэр Томас с молчаливым интересом наблюдали, как мастер Шон вскрывает свой бочонок.
Коротышка-волшебник извлек откуда-то тонкие кожаные перчатки.
- Понимаете, нельзя, чтобы на эту штуку попадала влага, - объяснил он, запуская руки внутрь деревянного цилиндра. - И металла нельзя касаться, а то сразу рассыплется. Теперь вынимаем, осторожно... потихоньку... вот!
От вытащенной им тонкой, напоминающей паутину ткани во все стороны разлетелись крошечные пушинки; и правда, вата, положенная ранее в бочонок, не была уже однородным комом, она приобрела форму и фактуру. В руках мастера Шона находилось нечто вроде длинного плаща с капюшоном, изготовленного из пушистой на вид, тонкой зеленой ткани. В передней части капюшона были два отверстия для глаз.
С предельной осторожностью воссозданное одеяние было уложено на стол.
Лорд Дарси и сэр Томас глядели на него, не прикасаясь.
- Никаких сомнений, - нарушил тишину сэр Томас. - Это был клочок одной из тех мантий, которые надевают семеро из братства Альбиона.
Он перевел взгляд на ирландца.
- Великолепная работа, мастер волшебник. Не думаю, чтоб мне доводилось раньше видеть лучше выполненную реконструкцию. По большей части они разваливаются на куски при первой же попытке взять их в руки.
Насколько она прочна?
- Примерно как папиросная бумага, сэр. На наше счастье, последнее время погода была сухой. В сырую погоду, - тут он улыбнулся, - результат был бы больше похож на мокрую папиросную бумагу.
- Хорошо сказано, мастер Шон, - улыбнулся в ответ сэр Томас.
- Спасибо, сэр Томас.
Мастер Шон вынул рулетку и начал тщательно измерять реконструированный плащ, записывая все цифры в свой блокнот. Покончив с этим занятием, он посмотрел на лорда Дарси.
- Вот, пожалуй, и все, милорд. Нужна нам зачем-нибудь эта штука?
- Думаю, нет. Вещественным доказательством она не является, да к тому же и не доживет до суда, рассыплется задолго до него.
- Что верно, то верно, милорд.
Он подхватил почти невесомое одеяние у левого плеча, где располагался первоначальный клочок материи, и запихнул большую часть плаща в ту самую коробку, в которой раньше лежала зеленая вата. Затем, продолжая держать рукой в перчатке обгорелый лоскуток, он дотронулся до мантии серебряным жезлом - и тут же от нее остался один этот лоскуток; остальной материал мгновенно вернулся к своему предыдущему состоянию - в бесформенный ком спутанных волокон.
- А это я спрячу, как вещественное доказательство, милорд.

* * *

Через три дня, в пятницу двадцать третьего, лорд Дарси начал замечать у себя признаки беспокойства. Добавив еще несколько строк к черновику донесения, которое должно быть в итоге отослано Его Величеству, он заодно перечитал все, что написал раньше. Написанное ему не понравилось. Не выявилось ничего нового. Никаких новых улик, никакой новой информации.
Лорд Дарси все еще ждал, что ему сообщит сэр Ангус Макриди, надеясь что хоть это что-то прояснит. Но из Эдинбурга - ни ответа, ни привета.
Похороны покойного его сиятельства герцога Кентского состоялись вчера, в четверг, реквием служил сам милорд архиепископ. Присутствовала чуть ли не половина аристократии Империи, включая Его Величество. По просьбе лорда Дарси, милорд архиепископ разрешил ему сидеть у алтаря на клиросе, чтобы видеть лица присутствующих. Лица эти не подсказали лорду Дарси почти ничего.
Судя по информации, имеющейся у сэра Томаса Лесо, либо сам лорд Кембертон, либо сэр Эндрю Кэмпбелл-Макдональд, либо оба они состояли в братстве Альбиона. Это тоже ни о чем не говорило - весьма вероятно, что либо один из них, либо оба были засланы туда самим герцогом.
- Остается, старина Шон, - сказал он своему другу в четверг вечером, - все тот же самый вопрос, что и в понедельник. Кто и зачем убил лорда Кембертона? У нас есть уже много фактов, однако пока что ни один из них не имеет объяснения. Как и зачем попал лорд Кембертон в гроб герцога? Когда его убили? Где находилось тело, пока его не обнаружили?
А еще: почему лорд Кембертон нес зеленую мантию? Была ли это та самая, которую сожгли в понедельник? А если так, почему человек, уничтоживший ее, тянул с этим до понедельника? Зеленое одеяние подошло бы как лорду Кембертону, так и сэру Эндрю, они оба высокого роста. Но оно ни в коем случае не принадлежало никому из Кентов; самый высокий из них - лорд Квентин, но и ему не хватило бы дюймов шести роста, чтобы носить этот плащ, не наступая при каждом шаге на края.
Все это мне очень подозрительно, Шон. Мне совсем не нравится, куда указывают улики.
- Что-то я не очень понимаю вас, милорд, - отозвался мастер Шон.
- А вот послушайте. Вы были в городе, вы слышали, что говорят люди.
Вы читали передовицы в "Кентербери Геральд". Все уверены, что именно братство Альбиона убило лорда Кембертона. Добрый человек Джек, этот вошедший в поговорку средний обыватель, не смог бы пройти мимо такой бросающейся в глаза улики, как вайда.
А что в результате? Члены братства перепуганы до полусмерти.
Большинство из них - совершенно безвредные люди, если говорить по большому счету. Просто принадлежность к нелегальной организации доставляет им удовольствие, сходное с тем, которое получает маленький мальчик, воруя яблоки. А теперь вся христианская община дружно ополчилась на язычников, требуя предпринять какие-то меры. И ведь не только здесь, а по всей Англии, Шотландии и Уэльсу.
Не приносили лорда Кембертона в жертву, ни с его согласия, ни против его воли. Будь это жертвоприношение, его тело оказалось бы совсем в другом месте, скорее всего, его закопали бы в лесу.
Нет, его убили в замке Кентербери, не дальше крепостной стены, и это было именно убийство, а не жертвоприношение. А с какой стати тогда вайда?
- А может быть, как предохранительное заклинание, милорд? - предположил мастер Шон. - Древние бритты были достаточно знакомы с символикой и знали, что стреловидные листья вайды можно использовать для защиты. Они брали вайду, идя на битву. Им, конечно же, неоткуда было знать, что таким образом предохранительные заклинания не работают. Они...
- А вы сами стали бы использовать вайду в качестве составной части заклинания, защищающего труп от разложения? - прервал своего помощника лорд Дарси.
- Ну... нет, милорд. Вы же знаете, что есть значительно лучшие заклинания. Заклинания с вайдой требуют очень много времени, к тому же тело надо крайне тщательно окрасить. Да и вообще такие заклинания не слишком эффективны.
- А с чего бы им тогда пользоваться такими заклинаниями?
- А! Я понимаю, что вы хотите сказать, милорд!
Широкое ирландское лицо мастера Шона расплылось в улыбке.
- Конечно же! Тело должно было быть найдено! Вайду использовали для того, чтобы бросить тень на священное братство древнего Альбиона и отвести подозрение от кого-то другого. А может, цель этого убийства в том и состояла, чтобы досадить братству?
- Обе гипотезы на лишены смысла, мастер Шон, но у нас все еще мало данных. Факты, Шон, нам нужны факты!

* * *

И вот прошло еще двадцать четыре часа, а новых фактов как не было, так и нет. Обмакнув перо в бутылочку с чернилами, лорд Дарси доверил бумаге сей глубоко разочаровывающий факт.
Открылась дверь, и в комнате появился мастер Шон, а почти по пятам за ним - молодой послушник с подносом, на котором стоял завтрак для их лордства. Лорд Дарси отодвинул бумаги в сторону, освобождая место для подноса. Мастер Шон держал в руках конверт.
- Доставлено с нарочным, милорд. От сэра Ангуса Макриди из Эдинбурга.
Лорд Дарси чуть не вырвал у него долгожданное письмо.
Виноват был, конечно, только он сам. Три человека столпились вокруг стола, каждый из них пытался что-то сделать. Послушнику, пристраивавшему поднос на стол, пришлось отвести его немного в сторону, когда мастер Шон протянул конверт лорду Дарси. Угол подноса зацепил горлышко бутылочки с чернилами, та упала набок, и все ее содержимое выплеснулось на рукопись лорда Дарси.
На какое-то мгновение случившееся заставило всех застыть и смолкнуть, затем тишину нарушили обильные извинения послушника. Лорд Дарси глубоко вздохнул, а затем совершенно спокойно объяснил ему, что ничего такого страшного не произошло, что тот ни в коем случае не виноват, и что он, лорд Дарси, ничуть не сердится. После этого, поблагодарив ошарашенного юношу за принесенный завтрак, лорд Дарси отпустил его.
- И не беспокойтесь об этом беспорядке, брат, - добавил мастер Шон. - Я приберу все сам.
Когда дверь за послушником закрылась, лорд Дарси горестно уставился на залитые чернилами листы, а затем на конверт, принесенный мастером Шоном.
- Вы же знаете, Шон, - ровным голосом произнес он, - что я не какой-нибудь там нервический, легковозбудимый тип. Однако, если в этом конверте, что у меня в руках, нет хороших новостей и полезной информации, я прямо вот сейчас брошусь на пол в бешеном приступе неконтролируемой ярости и буду грызть ковер. Грызть, пока не прогрызу в нем дыру.
- А мне и в голову не придет осуждать вас за это, милорд, - сказал мастер Шон, великолепно знавший, что уж так-то поступить его лордство не сможет никогда. - Пересядьте сюда, милорд, а я тем временем попробую немного разобраться с этим стихийным бедствием.
Лорд Дарси пересел в кресло у окна, а мастер Шон поставил поднос на маленький столик рядом с этим креслом. Жуя сэндвич и запивая его кофе, лорд Дарси прочитал донесение из Эдинбурга.
Хотя поездка лорда Кембертона по Шотландии и не происходила в свете всеобщего внимания, секретной ее тоже нельзя было назвать. Он посетил некоторые места, задал некоторые вопросы и ознакомился с некоторыми архивными записями. Сэр Ангус прошел по его следу и узнал все то, что узнал лорд Кембертон, хотя, по собственному его признанию, не имел ни малейшего представления, что покойное его лордство собирался делать с добытыми сведениями, какую гипотезу он разрабатывал, и вообще, значила ли эта информация хоть что-нибудь - даже для самого лорда Кембертона.
Наряду с другими местами его лордство посетил отдел гражданских записей и церковный брачный регистр. Его интересовали записи, касающиеся Маргарет Кэмпбелл-Макдональд, нынешней вдовствующей герцогини Кентской.
В 1941 году, когда ей было всего девятнадцать, будущая герцогиня вышла замуж за некоего Честера Лоуэлла, человека с крайне сомнительным прошлым. Его отец сидел в тюрьме за растрату, а жизнь свою закончил, утонув при весьма загадочных обстоятельствах. Младший брат Честера, Ян, дважды попадал под суд по обвинению в занятиях магией без лицензии, однако оба раза был освобожден с вердиктом "не доказано". В конце концов он получил шесть лет за мошенничество, снова связанное с незаконной магией, и вышел на свободу только в 1959 году. Сам Честер Лоуэлл был азартным игроком наихудшей разновидности, человеком, который пытался набить свой карман, жульничая в карты и в кости.
Брак оказался очень коротким; уже через три недели Маргарет ушла от Честера Лоуэлла и вернулась домой. Лоуэлл, видимо, не очень горевал об утрате; во всяком случае, он не делал никаких попыток вернуть жену. Через шесть месяцев, окутанный густым облаком подозрений, он поспешно отбыл в Испанию; шотландские власти считали, что Честер Лоуэлл каким-то образом связан с исчезновением из одного из банков Глазго шести тысяч соверенов.
Однако доказательства не были достаточно сильны, чтобы добиться экстрадиции <экстрадиция - выдача иностранному государству лица, нарушившего законы этого государства> его из-под защиты короля Арагона. В 1942 году арагонские власти сообщили, что "инглез" Честер Лоуэлл был застрелен в Сарагосе во время ссоры, возникшей во время карточной игры.
Шотландцы послали следователя, знавшего Лоуэлла в лицо, для опознания тела, после чего дело против него было закрыто.
"Вот те на! - подумал лорд Дарси. - Значит, Маргарет Кентская - дважды вдова".
Краткий брачный союз с Лоуэллом остался бездетным. В 1944 году, после восьми месяцев ухаживания, Маргарет стала герцогиней Кентской. Сэру Ангусу Макриди не было известно, знал ли тогда герцог о предыдущем браке своей невесты и узнал ли он о нем когда-нибудь потом.

* * *

Интересовался лорд Кембертон и сэром Эндрю Кэмпбеллом-Макдональдом.
Прошлое его оказалось безупречным, а репутация в Шотландии - великолепной.
В 1939 году он отправился в Новую Англию и служил некоторое время в Имперском легионе. Отлично проявил себя в трех сражениях с краснокожими туземцами и оставил службу с великолепным послужным списком и получив чин капитана. В 1957 году краснокожие варвары устроили набег на маленькую деревушку, в которой он жил, и после страшной резни сожгли ее дотла; некоторое время считалось, что сэр Эндрю погиб при этом налете. Он вернулся в Англию в 1959 году почти без пенни в кармане, так как все его скромное состояние погибло вместе с деревушкой. Получив от герцога Кентского пенсию и какой-то небольшой служебный пост, последние пять лет он жил вместе со своей сестрой и ее мужем.
Отложив письмо, лорд Дарси задумчиво допил кофе. По его виду не было похоже, что он собирается впадать в ярость и жевать ковер.
- Не хватает только волшебника, - размышлял лорд Дарси вслух. - Где в этом деле волшебник? Точнее говоря - кто он? Единственный волшебник в поле зрения - это мастер Тимоти Видо, но он, по всей видимости, не связан ни с лордом Кембертоном, ни с герцогским дворцом. Сэр Томас подозревает, что сэр Эндрю может быть членом братства Альбиона, но из этого еще совсем не следует, что тот хоть что-нибудь смыслит в магии.
Кроме того, лорд Дарси был вполне уверен, что, являйся сэр Эндрю членом внутреннего круга, он не стал бы столь вызывающе привлекать внимание к братству.
- Вот ваше донесение, милорд.
Очнувшись от своих раздумий, лорд Дарси увидел стоящего рядом мастера Шона. Его лордство смутно сознавал, что маленький ирландец занят чем-то в другом конце комнаты, но только теперь понял - чем именно. На листах рукописи, которые протягивал ему волшебник, не было уже никаких следов пролитых чернил, разве что чуть влажноватые пятна; в то же время четкие, аккуратные штрихи почерка лорда Дарси остались без изменений. Лорд Дарси достаточно наслушался от своего помощника о магии, чтобы понять - тот просто использовал различие намерений. Все написанное нанесено на бумагу намеренно, с определенной целью, а разлитые чернила попали на нее по случайности, поэтому очищающее заклинание могло отличить одно от другого и удалить лишь второе.
- Спасибо, Шон. Как всегда, вы работаете быстро и точно.
- Слава Богу, вы не пользуетесь этими новомодными несмываемыми чернилами, - в голосе Шона звучало неодобрение. - Вот тогда бы потребовалось значительно больше времени.
- Н-да? - рассеянно сказал лорд Дарси, просматривая бумаги.
- Да, милорд. На чернила накладывают заклинание, делающее их несмываемыми. Это прекрасно для документов и банковских счетов и вообще везде, где нельзя вносить изменения. Но вот удалять пятна от таких чернил прямо-таки чертовски трудно. Мастер Тимоти рассказывал мне, что пару недель назад убил целых два часа, снимая чернильное пятно с ковра в кабинете герцога.
- Понятно, - с той же рассеянностью сказал лорд Дарси, продолжая просматривать бумаги. И вдруг замер.
Через несколько секунд лорд Дарси медленно повернул голову и посмотрел на мастера Шона.
- А мастер Тимоти не называл точную дату, когда это произошло?
- А зачем... нет, милорд, не говорил.
Отложив бумаги, лорд Дарси поднялся.
- Идемте, мастер Шон. Нам нужно задать мастеру Тимоти Видо несколько важных вопросов. Очень важных.
- Насчет чернил, милорд? - ошарашенно спросил волшебник.
- Да, именно насчет чернил. И насчет кое-чего настолько дорогого, что во всем Кентербери на него нашелся лишь один покупатель.
Достав из гардероба синий плащ, он накинул его на плечи.
- Идемте, мастер Шон.

* * *

- Итак, - сказал лорд Дарси через три четверти часа, когда они с мастером Шоном проходили через широко открытые ворота внешней крепостной стены Кентерберийского замка, - теперь мы знаем, что эта работа была проделана вечером одиннадцатого мая. Теперь остается уточнить еще один-два момента, и все пробелы в моей гипотезе будут заполнены.
Они направлялись прямо к мастерской мастера Уолтера Готобеда.
Генри Лавендер сообщил им, что в настоящий момент мастера Уолтера нет. Они с Томом Уайлдерспином взяли телегу и мула, чтобы отвезти стол одному городскому заказчику.
- Ничего страшного, добрый человек Генри, - сказал лорд Дарси. - Возможно, вы сможете нам помочь. Скажите, у вас найдется зебровое дерево?
- Зебровое, милорд? Думаю, найдется немного. Мы его мало применяем, милорд. Очень уж оно дорогое, милорд.
- Не будете ли вы добры посмотреть, сколько его у вас под рукой, добрый человек Генри? Мне бы очень хотелось знать.
- Конечно, милорд. Сейчас.
Он направился в большую кладовую, располагавшуюся в дальнем конце мастерской.
Как только подмастерье исчез из виду, лорд Дарси подскочил к задней двери мастерской. Дверь эта запиралась изнутри на обычную щеколду, открыть снаружи ее было невозможно. Лорд Дарси перевел взгляд на опилки, обрезки дерева и щепки, в изобилии валявшиеся под ногами, и быстро высмотрел то, что искал. Подобрав с пола подходящую щепку, он заклинил ее так, чтобы она не давала щеколде опуститься между скобами. Покончив с этим, он вытащил из кармана длинную бечевку и перебросил ее через щепку. Затем вышел, открыв дверь и просунув под нее концы бечевки и вытянув их наружу; потом закрыл за собой дверь.
Оставшийся в мастерской мастер Шон внимательно наблюдал за происходящим. Бечевка натянулась и разом выдернула щепку из-под щеколды.
Лишившись опоры, железная полоса с глухим стуком упала на место. Дверь была заперта.
Мастер Шон торопливо поднял щеколду, и лорд Дарси вернулся в мастерскую. Ни один из них не произнес ни слова, но улыбки на их лицах выражали полное удовлетворение.
Подмастерье Генри вернулся только через несколько минут; судя по всему, он не слышал звука падающей щеколды.
- У нас почти нет зебрового дерева, милорд.
В голосе его слышалось глубокое сожаление.
- Так, обрезки. Две трехфутовые доски шесть на три восьмых дюйма.
Остатки от одной работы, которую мастер Уолтер выполнял несколько лет назад. Тогда пришлось заказывать материал, не помню, то ли в Лондоне, то ли в Ливерпуле, милорд.
Генри положил принесенные доски на соседний верстак. Чередование светлых и темных полос придавало дереву благородный вид, несмотря даже на грубую, необработанную поверхность.
- О, этого вполне хватит, - успокоил столяра лорд Дарси. - Я подумывал о ящичке для хранения табака. Что-нибудь чисто функциональное - простое, но элегантное. Безо всякой резьбы, чтобы выявлялась красота самого дерева.
Глаза Генри Лавендера зажглись энтузиазмом.
- Совершенно верно, милорд! Конечно, милорд! Какую конкретную конструкцию милорд имеет в виду?
- В этом я полагаюсь на вас и мастера Уолтера. Вместимость должна быть порядка двух фунтов.
Побеседовав еще несколько минут, они договорились о сроке изготовления и цене. А затем, словно случайно об этом вспомнив, лорд Дарси сказал:
- Да, кстати, добрый человек Генри... Мне кажется, что вас немного подвела память. Во вторник, когда я задавал вам вопросы.
- Милорд?
Подмастерье Генри был поражен, удивлен и, похоже, немного напуган.
- Вы сказали мне, что заперли все в субботу в половине девятого. Но вы забыли упомянуть, что кроме вас в мастерской был еще один человек.
Некий джентльмен пришел сюда как раз тогда, когда вы собирались уходить.
Он что-то попросил у вас, и вы принесли ему требуемое. Он вышел вместе с вами и стоял неподалеку, пока вы запирали дверь. Разве не так, Генри?
- Истинно, как Святое Писание, милорд, - с благоговением в голосе подтвердил столяр. - Откуда вы все это знаете?
- Я знаю это потому, что иначе просто быть не могло.
- Все так и происходило, милорд. Это был лорд Квентин, милорд. То есть я хотел сказать, новый герцог, а тогда он еще был лорд Квентин. Он попросил у меня кусок тисового дерева, чтобы использовать как пресс-папье.
Он знал, что у нас есть кусок полированного тиса, и захотел его купить, и я ему этот кусок продал. Только мне и в голову не приходило, что в этом есть что-то плохое, милорд!
- Вы не сделали ничего плохого, Генри - ну разве что забыли рассказать мне про этот случай. Ничего страшного не произошло, но вам надо было вспомнить раньше.
- Простите меня, пожалуйста, милорд. Я просто не придавал этому никакого значения.
- Понятно, понятно. Только когда в следующий раз будете отвечать на вопросы офицера короля, постарайтесь не забывать подробности. Это может оказаться очень важным.
- Я не забуду, милорд.
- Будем надеяться. Всего хорошего, добрый человек Генри. С нетерпением жду свой ящичек для табака.
Направляясь к главным воротам через оживленный в это время дня замковый двор, мастер Шон спросил:
- А что, если бы у него не нашлось зебрового дерева, милорд? Как бы тогда вы исхитрились услать его из мастерской?
- Попросил бы кусок тиса, - сухо ответил лорд Дарси. - А теперь надо звонить в Шотландию. Думаю, в течение ближайших двадцати четырех часов я смогу закончить донесение.

* * *

В комнате было шесть человек. Маргарет, вдовствующая герцогиня Кентская, выглядела бледнее обычного, однако сохраняла всю свою царственность, оставаясь полной хозяйкой своей гостиной. Квентин, наследник герцогства Кентского, с мрачным лицом стоял возле камина; полуприкрытые глаза его внимательно наблюдали за происходящим. Сэр Эндрю Кэмпбелл-Макдональд картинно стоял у окна, засунув руки в карманы парадного костюма и слегка расставив ноги. Леди Энн сидела на стуле с прямой спинкой неподалеку от сэра Эндрю. Лицом к лицу с обитателями замка стояли лорд Дарси и мастер Шон.
- Я хочу еще раз извиниться перед вашими сиятельствами за наше столь бесцеремонное вторжение в столь тяжелое и печальное для вас время, - сказал лорд Дарси. - Однако необходимо разобраться в некоем небольшом деле, относящемся к юрисдикции короля. А если быть точнее - в деле о предумышленном убийстве. Одиннадцатого мая сего года лорд Кембертон тайно вернулся из Шотландии, где он добыл крайне интересную информацию - информацию, способную при определенном к ней подходе стать основой для шантажа. Именно из-за этих шотландских находок он и был убит. Затем его тело было спрятано до ночи с прошлой субботы на воскресенье, или до раннего утра воскресенья, в каковое время оно было помещено в гроб, изготовленный для покойного его сиятельства герцога.
Упомянутые сведения являлись не просто скандальными; при соответствующем использовании они могли стать настоящей катастрофой для герцогского рода. Если бы некто представил доказательства, что первый муж ее сиятельства герцогини еще жив, она бы потеряла все права на титул и превратилась в Маргарет Лоуэлл из Эдинбурга, а ее дети оказались бы незаконнорожденными и, следовательно, потеряли право претендовать на владение или правление герцогством Кентским.
Пока лорд Дарси говорил, вдовствующая герцогиня подошла к ближайшему стулу и тихо села. Лицо ее превратилось в бесстрастную маску.
Лорд Квентин не шелохнулся.
Леди Энн выглядела так, словно кто-то ударил ее по щеке.
Сэр Эндрю просто переступил с одной ноги на другую.
- Прежде чем продолжать, я хотел бы представить вам одного моего коллегу. Попросите его войти, мастер Шон.
Маленький ирландец открыл дверь, и в гостиную вступил средних лет человек с резкими чертами лица и песочно-желтыми волосами.
- Леди и джентльмены, - представил его лорд Дарси, - разрешите познакомить вас с детективом, мастером розыскных дел Александром Гленкэнноном.
Мастер Александр поклонился хранившей молчание четверке.
- Ваши сиятельства. Леди Энн. Большая для меня честь.
Затем он поднял глаза и в упор посмотрел на сэра Эндрю.
- Ну, здравствуй, Лоуэлл.
Человек, называвший себя сэром Эндрю, улыбнулся.
- Здравствуй, Гленкэннон. Итак, я влип, так что ли?
- Если ты предпочитаешь называть это так - то да, Лоуэлл.
- А вот я думаю, что нет.
Сделав неожиданное движение, бывший "сэр Эндрю" оказался позади стула леди Энн. Одна его рука, так и не извлеченная из кармана камзола, уперлась девушке в бок.
- Я бы еще задумался, стоит ли при помощи пистолета выяснять отношения с двумя офицерами Его Величества, но в данном случае, если возникнут неприятности, первой умрет эта девочка. А повесить меня два раза вам все равно не удастся.
Он говорил совершенно хладнокровно, как человек, привыкший выбираться из отчаянных ситуаций.
- Леди Энн, - негромко сказал лорд Дарси, - делайте в точности так, как он говорит. В точности, вы понимаете? Мы поступим так же.
Злость на себя за то, что не сумел предугадать, как поведет себя Лоуэлл, может обождать; сейчас надо думать и думать быстро. Нельзя ручаться, что в кармане у этого человека действительно лежит пистолет, но приходится ему поверить на слово. Рисковать нельзя.
- Благодарю вас, милорд, - криво ухмыльнулся Лоуэлл. - Я верю, что все будут достаточно благоразумны и послушаются совета его лордства.
- И что же теперь? - спросил лорд Дарси.
- Теперь мы с леди Энн удалимся. Мы выйдем из комнаты, пересечем двор и покинем пределы замка. В течение двадцати четырех часов ни один из вас не выйдет отсюда. К тому времени я окажусь в безопасности. Если все будет именно так, леди Энн сможет вернуться - без единой царапины. А если поднимется шум и крик... впрочем, зачем об этом говорить, ведь такого же не может случиться, правда?
Кривая улыбка "сэра Эндрю" стала еще шире.
- А теперь - прочь от этой двери. Идем, Энн, тебе предстоит небольшая приятная прогулка в обществе любимого дядюшки.
Леди Энн встала и вышла из комнаты, сопровождаемая Лоуэллом, ни на мгновение не спускавшим глаз с остальных. Дверь закрылась.
- Я бы не хотел услышать, что эта дверь открывается, прежде чем я выйду из замка, - раздался голос Лоуэлла, приглушенный толстыми дубовыми досками. Затем послышались звуки удаляющихся по коридору шагов.
В гостиной была еще одна дверь, и лорд Дарси бросился к ней.
- Нет! Пусть он уходит!
- Идиот! Он убьет Энн!
Лорд Квентин и герцогиня закричали почти одновременно.
Лорд Дарси не обратил на них внимания.
- Мастер Шон! Мастер Александр! Проследите, чтобы эти люди вели себя тихо и не покидали комнату, пока я не вернусь!

Предыдущая страница 4 Следущая страница


5 Рэндал Гаррет

С этими словами он выбежал из гостиной.

* * *

Лорд Дарси до тонкости знал все закоулки замка Кентербери. В свое время он тщательно изучил чертежи всех важнейших замков Европы. Пробежав коридор, он, шагая через ступеньку, начал подниматься по каменной лестнице. Он бежал все вверх и вверх, направляясь на обнесенную зубчатой стеной крышу огромного здания.
Наверху лорд Дарси позволил себе перевести дыхание. Выглянув в бойницу, он увидел внизу, в шестидесяти футах от себя, Лоуэлла и леди Энн.
Не торопясь, чтобы не привлекать к себе внимание заполнявших двор людей, они двигались к воротам. Им предстояло пройти еще три четверти пути.
Лорд Дарси бросился по переходу к крепостной стене.
Ширина стены была шесть футов; зубчатые стенки, шедшие по обе стороны центрального прохода, защищали следователя герцога от случайного взгляда снизу. Пригибаясь, он добежал до башни, возвышавшейся над главными воротами замка. Остановить его было некому; давным-давно уже ни один солдат не нес караульную службу у бойниц на этой стене: многие столетия прошли с того времени, как замок последний раз подвергался осаде.
Внутри надворной башни находилась опускная решетка, массивная конструкция из перекрещивающихся железных брусьев, которую можно быстро опустить при нападении. Сейчас решетку удерживали упоры, не говоря уж о двух тяжелых противовесах, висевших на цепях в глубоких колодцах под башней.
Лорд Дарси не стал выглядывать через стену, чтобы узнать, где сейчас объекты его охоты. Наверняка не дошли еще до ворот, а если так - Лоуэлл может случайно поднять глаза и заметить его. Этого допустить никак нельзя.
Он решил не идти по лестнице, а бросился к проходящей через специально проделанную шахту толстой цепи, соединяющей опускную решетку с одним из противовесов, и полез по этой цепи вниз. Далеко внизу, на расстоянии футов в шестьдесят, виднелись каменные плиты.
К большой радости лорда Дарси, днем в нижней камере башни стража не стояла. Отвечать на недоуменные вопросы или утихомиривать бдительного стражника было просто некогда.
Несколько раз ему уже казалось, что это он сам, а не леди Энн, расстанется сегодня с жизнью. Даже после сотен лет мира здесь продолжали соблюдать старинные правила и держали цепи хорошо смазанными, в любой момент готовыми к работе. Пришлось обхватить цепь ногами и изо всех сил цепляться за нее руками, но все равно он несколько раз соскальзывал, обжигая кожу на ладонях, бедрах и икрах. Массивный противовес туго, как стальную колонну, натягивал состоявшую из огромных восьмидюймовых звеньев цепь.
Цепь исчезала в двенадцатидюймовом отверстии пола. Лорд Дарси качнулся в сторону и легко спрыгнул на каменные плиты.
Затем, очень осторожно, он чуть приоткрыл тяжелую дубовую дверь.
Неужели Лоуэлл и девушка уже прошли?
Из двух цепей, удерживающих опускную решетку, лорд Дарси выбрал ту, спустившись по которой, он окажется слева от выходящего из ворот Лоуэлла.
Пистолет у Лоуэлла в правой руке, и...
Они шли мимо двери, впереди - леди Энн, Лоуэлл чуть позади. Рывком распахнув дверь, лорд Дарси одним прыжком преодолел разделявшее их расстояние.
Ударив корпусом, лорд Дарси отбросил Лоуэлла в сторону и оттолкнул пистолет от леди Энн за какую-то долю секунды до того, как прогремел выстрел.
Случайные прохожие бросились врассыпную, а лорд Дарси и Лоуэлл покатились по мостовой, вырывая оружие друг у друга.
Стражники сорвались со своих мест и бросились к сцепившимся в яростной борьбе людям.
Они не успели. Прогремел второй выстрел.
Какое-то мгновение ни одна из лежащих на земле фигур не шевелилась.
Затем лорд Дарси медленно встал, рука его сжимала пистолет.
Лоуэлл был в сознании, но на левом боку у него начало расплываться красное пятно.
- Я тебя еще сделаю, Дарси, - хриплым шепотом проговорил он. - Сделаю, даже если сдохну потом.
Не обращая на него внимания, лорд Дарси повернулся к обступившим их стражникам.
- Я - лорд Дарси, специальный следователь Рыцарского суда Его Величества, - сообщил он. - Этот человек арестован за предумышленное убийство. Возьмите его под стражу и поскорее позовите сюда целителя.

* * *

Когда лорд Дарси привел леди Энн, вдовствующая герцогиня и лорд Квентин по-прежнему находились во все той же гостиной.
- О! Мама! Мама!
Девочка бросилась в объятия герцогини.
- Лорд Дарси спас мою жизнь! Он был великолепен! Вы бы только видели!
Герцогиня посмотрела на лорда Дарси.
- Я очень благодарна вам, милорд. Вы спасли жизнь моей дочери. Но вы же погубили ее. Вы погубили всех нас.
Нет, нет, дайте мне договорить, - остановила она пытавшегося что-то сказать лорда Дарси. - Теперь наконец это вышло наружу, так что я могу попытаться все объяснить.
Да, я думала, что мой первый муж умер. Так что можете себе представить, что я почувствовала пять лет назад, когда он вдруг объявился.
Что мне было делать? У меня просто не было выбора. Он принял личину моего покойного брата, Эндрю. Это было просто - никто здесь никогда не видел ни того, ни другого. Ничего не знал даже мой муж, герцог. Я не могла ему сказать.
Честер не требовал слишком многого. Он не пытался выдоить меня досуха, как это делает большинство шантажистов. Он вполне удовлетворился скромным постом и пенсией, которые обеспечил ему мой муж, и вел себя вполне пристойно. Он...
Герцогиня резко остановилась, посмотрев на сразу побледневшего сына.
- Я... я виновата перед тобой, Квентин, - сказала она тихо. - Прости меня, Я знаю, что ты сейчас чувствуешь, но...
- Ты хочешь сказать, мама, - прервал ее лорд Квентин, что это дядя Эн... этот человек шантажировал тебя?
- Конечно же.
- И отец не знал? И никто его не шантажировал?
- Да конечно же, нет! Каким образом? Да и кто...
- Может быть, - спокойно произнес лорд Дарси, - вам лучше рассказать своей матери, что, по-вашему, произошло в ночь на двенадцатое.
- Я услышал звуки ссоры, - лорд Квентин был явно ошеломлен, - в отцовском кабинете. Там была какая-то возня, похожая на драку. Через дверь трудно разобрать. Я постучался, и все стихло. Тогда я открыл дверь и вошел. Отец лежал на полу без сознания. Неподалеку от него лежал лорд Кембертон - мертвый. В сердце торчал нож для бумаг, которым отец вскрывал письма и который всегда был у него на столе.
- А рука лорда Кембертона сжимала пачку бумаг, подробно излагающих тайну скелета в вашем семейном шкафу?
- Да.
- Кроме того, во время борьбы упала бутылка несмываемых чернил, и содержимое ее обрызгало тело лорда Кембертона?
- Да, да. Все его лицо было в чернилах. Но откуда вы знаете?
- Знать такие вещи входит в круг моих служебных обязанностей. Давайте я расскажу и остальное. Вы сразу же решили, что, получив подобную информацию, лорд Кембертон попытался шантажировать вашего отца.
- Да. Я уловил через дверь слово "шантаж".
- И вы решили также, что ваш отец напал на лорда Кембертона с разрезным ножом, а потом, из-за слабости своего здоровья, упал в обморок.
И вы поняли, что обязаны что-то предпринять, чтобы спасти честь семьи и своего отца от шелковой петли.
Вам надо было куда-то деть тело. Только куда? И тогда вы вспомнили купленный недавно сохранитель.
Лорд Квентин утвердительно кивнул.
- Да. Деньги мне дал отец. Это должен был быть подарок для матери.
Она любит иногда перекусить в течение дня, и мы подумали, что будет удобно, если у нее в комнатах появится сохранитель, полный еды, тогда ей не придется каждый раз посылать на кухню.
- Верно, - сказал лорд Дарси. - Вот туда-то вы и поместили тело лорда Кембертона. Мастер Тимоти Видо объяснил мне, что заклинание, наложенное на деревянный сундук, сохраняет все, что лежит внутри, пока закрыта крышка.
Считалось, что лорд Кембертон в Шотландии, так что никто его и не хватился. Отец ваш так и не поправился после той ночи, поэтому он ничего вам не сказал.
Возможно, он вообще ничего не знал. Я думаю, что ваш отец упал тогда, когда лорд Кембертон, именно для этой цели и посланный в Шотландию, подтвердил его худшие подозрения. Здесь же находился и Лоуэлл - герцог хотел посмотреть ему в глаза. Когда его сиятельство упал, лорд Кембертон на мгновение отвлекся. Этого мгновения оказалось достаточно, чтобы Лоуэлл схватил разрезной нож и убил его. Он знал, что герцог ничего не скажет, но лорд Кембертон, связанный присягой королевского офицера, будет обязан его арестовать.
Лоуэлл, кстати, был к тому же и членом священного братства древнего Альбиона. Кембертон узнал и это. Лоуэлл, скорее всего, под чужим именем снимал где-то в городе жилье, где хранил свои вещи. Кембертон нашел это место и принес с собой в качестве доказательства зеленое одеяние Лоуэлла.
Когда Лоуэлл заговорит, мы сможем узнать, где находится его нора.
Он выбежал из комнаты, оставив лежать на полу герцога и лорда Кембертона и прихватив свою зеленую мантию. Возможно, он услышал ваш стук, лорд Квентин, а возможно, и нет. Я лично сомневаюсь, но это обстоятельство не имеет никакого значения. Сколько времени потребовалось, чтобы привести в порядок кабинет, ваше сиятельство?
- Сперва... сперва я положил отца на диван. Затем стер с пола кровь, но чернила не смывались. Затем я отнес лорда Кембертона в подвал и положил тело в сохранитель. Мы поставили его туда до дня рождения мамы, до следующей недели. Это должно было быть сюрпризом. Он... - лорд Квентин умолк.
- Сколько все-таки времени вы провели в комнате? - спросил лорд Дарси.
- Наверное, минут двадцать.
- Мы не знаем, что делал Лоуэлл все это время. Наверное, он очень удивился по возвращении, увидев, что тела нет и кабинет прибран.
- Так и было, - сказал лорд Квентин. - Я позвал сэра Бертрама, нашего сенешаля, и отца Джозефа, целителя, и все мы находились в отцовском кабинете, когда... он... вернулся. Да, у него был очень удивленный вид.
Но я подумал, что он просто потрясен, увидев отца в таком состоянии.
- Вполне понятно, - сказал лорд Дарси. - А тем временем вам надо было решать, как поступить с телом лорда Кембертона. Нельзя же было навсегда оставить его в сохранителе.
- Нельзя. Я решил, что смогу вывезти его наружу, подальше от замка.
Пусть его найдут как можно дальше, чтобы не усмотрели никакой связи.
- Но оставалась история с чернильными пятнами, - сказал лорд Дарси. - Смыть их не удалось. Вы знали, что для удаления пятна с ковра придется позвать мастера Тимоти, волшебника, но, если бы позднее такое же пятно обнаружилось и на трупе, мастер Тимоти мог что-нибудь заподозрить. Поэтому вы решили скрыть следы. В буквальном смысле слова. И вы выкрасили тело вайдой.
- Да. Я подумал, что тогда обвинят братство Альбиона и что это отвлечет внимание от нас.
- Разумеется. И почти преуспели в этом. С одной стороны - сохранитель, с другой - вайда; в результате все было очень похоже на работу волшебника. Но приближался прошлый понедельник. В Кентербери это праздник - в память о спасении жизни герцога в шестнадцатом веке. Частью праздничного ритуала является обыск замка. Тело лорда Кембертона было бы найдено.
- Я не мог придумать, как выкрутиться из этой ситуации, - сказал лорд Квентин. - К таким делам я не привычен. Я начинал все сильнее нервничать, но никак не мог выдумать, каким образом незаметно вывезти тело из замка.
- Но пока что надо было спрятать тело на этот день. Поэтому вы устроили так, чтобы в субботу вечером мастерская мастера Уолтера осталась незапертой, и положили тело в гроб, думая забрать его после праздника и унести обратно в сохранитель.
К несчастью - в нескольких смыслах этого слова - рано утром в понедельник ваш отец скончался. И тело лорда Кембертона нашли.
- Совершенно верно, милорд.
- Лоуэлл, вероятно, впал в полную панику, узнав, что найденное тело выкрашено вайдой. Он знал, что это бросает подозрение на него - особенно если кто-нибудь знал, что он - член братства. Поэтому тем же вечером он сжег в камине свою зеленую мантию, думая этим уничтожить доказательство своей причастности к братству. Только сжег он ее недостаточно тщательно.

* * *

После наступившей паузы заговорила герцогиня.
- Ну что ж, милорд, вы поймали своего убийцу. И вы узнали, что сделал мой сын, пытаясь спасти честь семьи. К сожалению, все было тщетно. Честер Лоуэлл, мой первый муж, все еще жив. Мои дети - незаконнорожденные, и мы остались без гроша.
Мастер стражи Александр Гленкэннон слегка кашлянул, чтобы привлечь к себе внимание.
- Прошу прощения, ваше сиятельство, но я счастлив сообщить, что вы ошибаетесь. Я много лет знал этих мошенников Лоуэллов. Как раз я и ездил в 1942 году в Сарагосу, чтобы опознать Честера Лоуэлла. Я видел тело, и это был Честер, именно так. Сходство, конечно, большое, но все равно этот тип - младший брат, Ян Лоуэлл, отсидевший свой срок к 1959 году. Ян не был шулером, но он ничем не лучше своего братца Честера.
Вдовствующая герцогиня лишилась дара речи.
- Это же было для него совсем просто, - вступил лорд Дарси. - Честер несомненно рассказывал Яну про свой брак - возможно, вплоть до самых интимных подробностей. Вы знали Честера всего два месяца. Младший брат очень на него похож. Как вы могли заметить разницу через четверть века?
Тем более, что вы даже не знали о существовании младшего, Яна.
- Это правда? Действительно правда? Слава Богу!
- Это правда, ваше сиятельство, можете ни в чем не сомневаться, - ответил лорд Дарси. - И вы действительно можете благодарить Бога. Яну Лоуэллу совсем незачем было вас выдаивать, как вы выразились, досуха.
Поступая так, он мог довести вас до отчаяния - может, даже до попытки убить его. Конечно, он мог взять у вас деньги и убраться подальше, но это не входило в его планы.
Ему нужны были не деньги, ваше сиятельство. Он хотел получить защиту, укрытие, укрытие у всех на виду, в месте, где никому и в голову не придет его искать. Ему нужна была "крыша". Ему был нужен камуфляж.
Как выяснилось, он занимал весьма высокое положение в священном братстве древнего Альбиона - место довольно-таки хлебное, так как вожаки братства ни перед кем не отчитываются, на что они тратят деньги, вносимые рядовыми членами. К тому же у меня есть все основания предполагать, что он находился на жаловании Его Славянского Величества Казимира Польского - хотя, сильно подозреваю, и тут не обошлось без обмана, ведь он не мог не знать, что изменить в нужную сторону религиозные верования совсем не так просто, как, судя по всему, это кажется королю Казимиру. Как бы там ни было, Ян Лоуэлл ни в коем случае не брезговал польским золотом, взамен посылая Его Славянскому Величеству очень красочные донесения.
Ну кто, подумайте, мог заподозрить в Эндрю Кэмпбелле-Макдональде, человеке с послужным списком отважного солдата и с репутацией безупречного джентльмена, польского шпиона и вожака подрывного братства Альбиона.
Но, конечно, в конце концов нашелся человек, у которого появились подозрения. Может статься, мы так никогда и не узнаем, что обеспокоило покойное его сиятельство и лорда Кембертона, хотя, возможно, что-нибудь нам расскажет сам Ян Лоуэлл. Это их подозрение привело в конечном счете к крушению Лоуэлла, хотя им самим оно стоило жизни.
В дверь постучали, и лорд Дарси открыл ее. На пороге стоял священник в одежде бенедиктинца.
- Да, преподобный отец?
- Я - отец Джозеф. А вы - лорд Дарси?
- Да, это я, преподобный отец.
- Я - тот целитель, которого стражники призвали оказать помощь вашему пленнику. Очень жаль, но я не смог ничего поделать, милорд. Несколько минут тому назад он скончался от огнестрельной раны.
Лорд Дарси повернулся и посмотрел на герцогскую семью. Все кончено.
Теперь этому скандалу совсем необязательно выходить на всеобщее обозрение.
Да и зачем, если в действительности этого скандала вообще не существовало?
Пройдет совсем немного времени, и сэр Томас Лесо закончит свою работу. Вожаки братства Альбиона будут схвачены и предстанут перед Королевским Верховным судом; после этого остатки братства потеряют всякое значение. И все будет хорошо.
- Я бы хотел поговорить с семьей, понесшей столь тяжелую утрату, - сказал отец Джозеф.
- Чуть позже, преподобный отец. - Теперь голос вдовствующей герцогини опять звучал ясно и спокойно. - Я бы хотела исповедаться перед вами через несколько минут. Вы не могли бы подождать снаружи?
Священник почувствовал, что здесь происходит нечто не совсем обычное.
- Конечно, дочь моя. Я подожду.
И он закрыл дверь.
Лорд Дарси знал, что герцогиня расскажет священнику все, но ее признания будут надежно защищены тайной исповеди.
Общие чувства подытожил лорд Квентин.
- Вот это, - холодно сказал он, - будут похороны, которые доставят мне большое удовольствие. Мы очень благодарны вам, милорд.
- И я очень признателен вам, ваше сиятельство. Пойдемте, мастер Шон, нам еще предстоит переправа через Канал.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • * * * (Страница 1)
    Когда Уолтер Готобед, мастер-краснодеревщик его сиятельства герцога Кентского, открыл дверь своей мастерской, его охватили противоречивые чувства боли и гордости.
  • * * * (Страница 1)
    Даже самые преданные своей работе люди время от времени хотят отдохнуть и берут отпуск; лорд Дарси, главный следователь Его Королевского Высочества принца Ричарда, герцога Нормандского, не был исключением.
  • * * * (Страница 1)
    - Встаньте, милорд.
  • * * * (Страница 1)
    До лорда Дарси смутно донесся колокольный звон.
  • * * * (Страница 1)
    Увидев в дверях своей мастерской дворянина, мастер Уолтер Готобед низко поклонился, прикоснувшись кончиками пальцев ко лбу.
  • * * * (Страница 2)
    Ровно в одиннадцать двадцать дуврский поезд остановился у перрона.
  • * * * (Страница 2)
    Мастер Шон укладывал свое хозяйство обратно в саквояж.
  • * * * (Страница 2)
    В тихой, уютной гостиной своего дворца его высокопреосвященство архиепископ представил лорда Дарси высокому, худощавому человеку с бледным лицом и рыжеватыми волосами, зачесанными назад с высокого, выпуклого лба.
  • * * * (Страница 3)
    - Сюда, ваше лордство.
  • * * * (Страница 3)
    В пять тридцать, сидя в своих апартаментах во дворце архиепископа, лорд Дарси слушал доклад мастера Шона.
  • * * * (Страница 3)
    В это время в соборе почти никого не было.
  • * * * (Страница 3)
    Мастер О'Лохлейн вошел в комнату лорда Дарси с большой коробкой под мышкой и сияющей улыбкой на круглой ирландской физиономии.
  • * * * (Страница 4)
    Вернулся лорд Дарси в сопровождении сэра Томаса Лесо.
  • * * * (Страница 4)
    Через три дня, в пятницу двадцать третьего, лорд Дарси начал замечать у себя признаки беспокойства.
  • * * * (Страница 4)
    И вот прошло еще двадцать четыре часа, а новых фактов как не было, так и нет.
  • * * * (Страница 4)
    Интересовался лорд Кембертон и сэром Эндрю Кэмпбеллом-Макдональдом.
  • * * * (Страница 4)
    - Итак, - сказал лорд Дарси через три четверти часа, когда они с мастером Шоном проходили через широко открытые ворота внешней крепостной стены Кентерберийского замка, - теперь мы знаем, что эта работа была проделана вечером одиннадцатого мая.
  • * * * (Страница 4)
    В комнате было шесть человек.
  • * * * (Страница 5)
    Лорд Дарси до тонкости знал все закоулки замка Кентербери.
  • * * * (Страница 5)
    Когда лорд Дарси привел леди Энн, вдовствующая герцогиня и лорд Квентин по-прежнему находились во все той же гостиной.
  • * * * (Страница 5)
    После наступившей паузы заговорила герцогиня.


Рэндал Гаррет

Неразбериха с вайдой

Цикл: "Лорд Дарси"

Читать книгу

Анонс

В мире XX века не существует Науки: ее место заняла Магия. Лорд Дарси, главный следователь Его Высочества герцога Нормандского, - гениальный сыщик, которому по плечу самые сложные криминальные загадки. Дедуктивные способности лорда Дарси не дают осечки – даже когда ему противостоит маг, обладающий чрезвычайно сильным Талантом…

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Рэндал Гаррет

На основную страницу

Биография

Гордон Рэндал Филип Дэвид Гаррет (таково полное имя писателя) был весьма неординарной личностью, о чем свидетельствует множество крутых поворотов в его жизни и литературной карьере. Родился он 1927 году в Ленгсингтоне, штат Миссури, учился в Канзасском техническом университете, участвовал во Второй мировой войне в звание капрала ВМС США, после окончания войны работал инженером-химиком. Примерно в это же время он проявил себя как активный любитель фантастики, принялся ездить по НФ конвенциям, начал писать в журналы – и в итоге с 1955 года стал зарабатывать на хлеб насущный литературным трудом. Судя по воспоминаниям современников, нрава он был весьма буйного и потому быстро заслужил репутацию едва ли не самого большого бузотера, пьяницы и ловеласа в американском фэндоме. О его тогдашних похождениях ходили настоящие легенды. При этом, однако, врагов он себе не нажил и потому, при всех своих недостатках человек он был добрый и приятный в общении и потому, что, работая урывками, под настроение, писал много, публиковался часто, а произведения его были отмечены печатью истинного таланта.
Рэндал Гаррет - плоть от плоти того поколения американских фантастов, которое принято связывать с именем легендарного Джона Кэмпбелла – писателя, редактора и журналиста, “открывшего” таких выдающихся мастеров американской НФ, как Роберт Хайнлайн, Айзек Азимов, А. Э. Ван-Вогт и многие другие. Первая публикация Гаррета состоялась именно в журнале у Кэмпбелла ”Эстаундинг Сайнс Фикшен” 1944 году, да и в дальнейшем все его наиболее значительные произведения печатались на страницах этого журнала.
В творчестве Гаррета отчетливо прослеживается несколько этапов. В 50 годы он был, что называется, литератором поденщиком, публикующимся исключительно в журналах, причем под множеством псевдонимов. К этому времени относится и соавторство с таким же молодым и не менее плодовитым автором, Робертом Силверберг с которым они составили настоящую <<литературную фабрику>>, выдавая порой по несколько текстов в неделю. Однако из всего написанного ими совместно лишь два романа вышли книжными изданиями, остальные же вещи так и остались навсегда <<погребенными в периодике>>. После того как творческий союз с Силвербергом распался, Гаррет некоторое время писал в соавторстве с Лоренсом М. Дженифером; плодом их совместных усилий стала трилогия о пси-энергии и роман <<Языческие страсти>>.
Однако наиболее полно талант Рэндала Гаррета раскрылся в 60 годы, когда он начал работать сольно. Именно тогда в 64 году, журнал “Аналог” приступил к публикации произведений из цикла о лорде Дарси. По мнению большинства западных критиков, этот цикл – лучшее, что написал Гаррет за всю свою жизнь. Несомненно, так же, что цикл этот, органично сочетающий черты таких, казалось бы, несовместимых жанров как альтернативно-историческая фантастика, магическая фэнтези и классический детектив в манере Артура Конан-Дойла и Агаты Кристи, входит ныне в “золотой фонд” фантастической литературы. Другие произведения Гаррета того времени – рассказы, повести, романы, также пользовались успехом, но культовый статус, они, увы, не приобрели. А еще Гаррет получил известность в литературном мире и как автор виртуозно написанных стихотворных и прозаических пародий на многие популярные произведения фантастики. Эти пародии он зачитывал в слух на конвенциях при большом стечение народа, публиковал в журналах, а в последствии составил из них два сборника.
В конце 60-х годов, в самом расцвете карьеры, Гаррет совершил, пожалуй, самый неожиданный поворот в своей жизни – прекратил писать, принял сан священника и почти на десятилетие исчез из поля зрения многочисленных друзей и поклонников. Тем не менее, зная его характер, многие надеялись, что жизнь и литература все же возьмут свое. Так оно и случилось. Женившись в третий раз и расставшись с церковью, Гаррет вновь взялся за перо. Однако время было упущено, да и, наверное, что-то надломилось в его беспокойной душе. Все, что он написал в 80-е – это объемный, коммерчески-крепкий, но в то же время достаточно стандартный сериал <<Гандалара>> в жанре <<героической фэнтези>>. Опубликован он был под двумя именами – Гаррета и его новой жены, Вики Энн Хейдрон, с которой он познакомился на одной из НФ конвенций.
Скончался Рэндал Гаррет 31 декабря 1987 года, причем о смерти его в литературном мире узнали не сразу. Посвященный ему некролог появился лишь в сентябрьском номере журнала <<аналог>> за 1988 год – символично, что в том же номере был напечатан некролог и на Роберта Хайнлайна, который умер через четыре месяца после смерти Гаррета. Символично это еще и потому, что не было, пожалуй двух писателей, которые были бы столь противоположны друг другу и по своей творческой манере, и по образу жизни – однако оба они равно принадлежали к <<поколению Джона Кэмпбелла>>, поколению, которое, по сути, своими руками создали современную американскую фантастику.