Рэндал Гаррет - Ипсвичский фиал

1 Рэндал Гаррет

* * *

По Старой Береговой дороге двигалась двухместная карета. Лошадь резво влекла ее на запад, в сторону Шербура, от небольшой деревушки под названием Церковь Святого Матфея.
Кучер - коренастый человек, с сонной улыбкой на широком лице, - тепло укутался в свой серый дорожный плащ, нацепив поверх капюшона широкополую шляпу. Хотя уже было начало июня, но все же на побережье Нормандии ранним утром бывает довольно холодно. Особенно если дует сильный ветер.
- Останови здесь, Дангларс, - услышал он голос позади себя. - Здесь я и прогуляюсь.
- Да, госпожа.
Кучер натянул поводья, и карета тут же остановилась.
- Вы уверены, что здесь безопасно, госпожа Жизель? - спросил он, глядя на простиравшийся к северу до берегов Англии Канал.
- Сейчас ведь отлив? - с живостью спросила она. Дангларс посмотрел на свои наручные часы.
- Да, госпожа. Сейчас вода дальше всего.
- Очень хорошо. Жди меня здесь. Если выйду на дорогу в другом месте - махну тебе, подъедешь за мной.
- Да, госпожа.
Она коротко кивнула и зашагала к воде. Это была высокая, нелишенная привлекательности женщина средних лет. Серые волосы были подстрижены короче, чем того требовала мода, но очень красиво уложены. Она была одета так, как одеваются для путешествия англо-француженки, принадлежащие к верхним слоям среднего класса, хотя в ее костюме было больше британского, нежели нормандского: до блеска начищенные сапоги до колен; шерстяная юбка из шотландки, касавшаяся края сапог; жакет из той же ткани, что и юбка; мягкий белый шерстяной свитер с высоким воротом защищал ее от утренней прохлады. Шляпы она не носила. Все в ней выдавало женщину, знающую себе цену и готовую дать отпор любому, кто усомнится в ее значимости и порядочности.
Миссис Жизель де Виль нашла спуск к пляжу. Гряда камней почти в три человеческих роста высотой преграждала путь желавшим достичь линии прибоя. Тем не менее кое-где между камнями можно было пробраться. Миссис Жизель пошла по твердому, спрессованному волнами песку на запад. Между ним и скалами шла полоска мелкого песка, в котором неминуемо вязли ноги любого, кто захотел бы его пересечь. Сюда волны накатывали только в самый сильный шторм.
Несмотря на легкий холодок, утро было прекрасным. Таким утром хотелось прогуляться по побережью, подышать свежим морским воздухом. Миссис Жизель любила долгие прогулки и к тому же умела наслаждаться окружающей красотой. Справа от женщины порывы ветра подгоняли к берегу шапки пены и доносили до нее “аромат моря” - аромат, который никогда не почувствуешь в открытом море. Это неповторимое сочетание запахов создают вода, гниющие на берегу водоросли и всяческая морская живность, что обитает в лужах и лужицах, остающихся после штормов или отливов. Мертвые и умирающие под мерный ритм волн и приливов мельчайшие обитатели моря как особую приправу добавляют в эту смесь приторный привкус распада.
Парившие над головой чайки кричали жалобно, по-кошачьи, взмывая вверх и падая вниз в поисках пищи, которую в изобилии дают им море и берег.
Не успев пройти и сотни ярдов, миссис Жизель в изумлении остановилась. Впереди, чуть слева, лежал человек, распростершись футах в двадцати или около того от линии прилива. Через минуту дама осторожно подошла к нему. Его одежда явно не подходила для купания - в таком наряде джентльмен, не стесняясь, мог явиться на званый вечер. Женщина подошла к границе, где песок становился рыхлым, и внимательно осмотрела лежавшего. От того, что она увидела, у нее зашевелились волосы на затылке.

* * *

Дангларс безмятежно сидел там, где и положено кучеру, и курил свою глиняную трубку, когда увидел приближающуюся троицу. Пока они подходили к карете, он не спускал с них глаз - двое молодых людей и один постарше. Все были одеты как типичные нормандские фермеры. Старший махнул рукой и что-то сказал, но из-за шума волн и ветра Дангларс не расслышал слов. Когда они подошли на достаточно близкое расстояние, старший повторил:
- Эй! Вы иметь проблемы? Дангларс покачал головой:
- Не-а.
Фермер не обратил никакого внимания на этот ответ.
- Мы и мальчики видеть, что коляска остановилась тут, и думать, что можем помочь. Зовут меня Шамтье. Сэмел Шамтье. Эт' мои ребята - Эврит и Лорин. Если надо помощь, мы сделать, что умеем.
Дангларс едва заметно кивнул и вынул трубку изо рта:
- Хороший ты человек, добрый человек Сэмел. Благодарствую. У меня все в порядке. Госпожа пошла прогуляться по берегу. Нравится ей это. Мы скоро поедем.
Сэмел откашлялся.
- Ты и госпожа очень скоро уедет? А то моя жена делать сейчас завтрак. Может мы принести тебе что-нибудь?
Дангларс еще раз затянулся и вздохнул. Нормандские фермеры хороший, дружелюбный народ, но часто они перебарщивают в своем усердии.
- Очень скоро уедем. Благодарствую, добрый человек Сэмел. Как только госпожа вернется, мы тут же уедем. Еще раз, благодарствую.
- Тогда кофе, - решил Сэмел и повернулся к старшему сыну. - Эврит! Иди спросить у матери термос с кофе и два кружки! Быстро!
Эврит тут же бросился бежать. Дангларс поднял к небу глаза.

* * *

Миссис Жизель сглотнула и снова посмотрела на мертвого мужчину. В руке у него был пистолет, а в правом виске зияла рана. Вокруг его головы весь песок был пропитан кровью. То, что мужчина был мертв, не вызывало сомнений.
Она оглядела берег, стряхнула попавший на юбку песок. Затем, обхватив себя за плечи, миссис Жизель повернулась и пошла обратно, параллельно своим же следам. На берегу больше никого не было.
Трое мужчин разговаривали с Дангларсом, и тот, казалось, не был в восторге от беседы. Женщина решительно зашагала вперед. Дангларс заметил ее только тогда, когда она была уже в футах пятнадцати от кареты. Он, приветствуя, дотронулся до лба и улыбнулся своей обычной сонной улыбкой.
- Хорошо прогулялись, госпожа? В одной руке у него была чашка кофе, другой он указал на остальных:
- Это - добрый человек Сэмел и его мальчики, госпожа. Они с ближайшей фермы. Принесли нам кофе.
Трое фермеров дотронулись до лба, повторив движение Дангларса.
- Очень приятно, - ответила она. - Большое спасибо. Но боюсь, у нас неприятности. Пойдемте со мной, все пойдемте.
Глаза Дангларса расширились:
- Вы сказали - неприятности, госпожа?
- Именно так. Идите за мной - покажу вам, что я имею в виду.
- Но, госпожа… - начал было Дангларс.
- Иди за мной, - повторила она уже в приказном тоне.
Дангларсу пришлось слезть с козел. Ему ничего не. оставалось, как последовать за остальными. Миссис Жизель повела их по редкой траве, росшей вдоль скал, к месту, откуда можно было увидеть мертвого человека на песке.
- Посмотрите вниз. Там мертвец. Я думаю, он застрелился, хотя я не очень-то разбираюсь в таких вещах.
Четверо опустились на колени и посмотрели в указанном направлении. На минуту воцарилось молчание. Затем Сэмел произнес изменившимся тоном:
- Вы права, госпожа. Он есть мертв.
- Кто это, добрый человек?
Сэмел поднялся с колен, отряхнул брюки своими мозолистыми руками.
- Точно не знаю, госпожа.
Он посмотрел на своих сыновей, которые все еще не могли оторваться от увиденного.
- Кто это может быть, дети? Они встали и, как отец, отряхнули брюки. Старший - Эврит - ответил:
- Не знаю, папа. Он не здешний, - и слегка толкнул локтем младшего брата. - Лорин?
Тот отрицательно покачал головой, глядя на отца.
- Сейчас это не важно, - смягчившимся голосом сказала миссис Жизель. - Для таких случаев есть Закон Империи, и мы должны поступить в соответствии с ним. Дангларс, возьми карету и возвращайся…
- Но, госпожа Жизель, - начал было Дангларс. - Я не могу…
- Ты будешь делать то, что я скажу, Дангларс, - настойчиво повторила она. - Так надо. Возвращайся в Церковь Святого Матфея и расскажи пастору. Затем поезжай в Кайенн и поставь в известность стражников. Ты понял?
- Да, госпожа. Отлично все понял, - и с этими словами Дангларс пошел прочь. Она повернулась к Сэмелу:
- Добрый человек, у вас есть немного времени? Я уверена, что у вас много работы, но я не хотела бы оставаться здесь одна.
Сэмел улыбнулся:
- Утренняя работа уже сделана, госпожа. Да и мой старший парень, Орвал, может один смотреть за хозяйством пару часов. Не волнуйтесь. - Он взглянул на младшего. - Лорин, ступай, говори своей матери и старшему брату, что случилось. Больше никому ни слова, и им говори, чтобы помалкивали. Слышишь?
Лорин кивнул и убежал.
- И захвати что-нибудь поесть! - прокричал вдогонку Эврит.
Сэмел выглядел обеспокоенным.
- Госпожа?!
- Да, добрый человек Сэмел?
- Вы не заметили ничего забавного?
- Забавного? - переспросила она, удивленно приподняв бровь.
- Да, госпожа, - он указал вниз. - Песок вокруг него не тронут. Никакой следов, только ваш. Он умер недавно, да, но как он попал сюда?

* * *

Пять дней спустя сэр Джеймс ле Лейн, специальный агент Секретной службы Его Величества, сидел в удобном кресле в кабинете лорда Дарси, главного следователя Его Высочества Ричарда, герцога Нормандского.
- Я до сих пор не знаю, где этот Ипсвичский Фиал, Дарси, - сказал он с изрядной долей недовольства в голосе. - Но и они не знают.
Сквозь открытое окно доносился шум оживленной улицы - стук лошадиных копыт, шаги и голоса тысяч людей и мириады едва отделимых друг от друга звуков, из которых соткана мелодия городской жизни, - однако на шестом этаже все это звучало приглушенно. Лорд Дарси откинулся на спинку стула, положив ладони на свой широкий рабочий стол.
- Успокойтесь, сэр Джеймс. Вы хотите прыгнуть выше головы. Я полагаю, что под местоимением “они” вы подразумеваете Серку - польскую секретную службу. Но что такое этот ваш Фиал?
- Тут два момента. Первое - вам нет необходимости знать это. Второе - я сам этого не знаю. Поэтому даже если бы захотел, то не смог бы вам сказать. Физически это золотой цилиндр, размером с ваш большой палец, с одной стороны закрытый золотой пробкой и запечатанный мягким золотом. Больше я ничего не знаю. Разве только кодовое название: Ипсвичский Фиал.
Шон О Лохлейн, мастер-тауматург, который неподвижно сидел на стуле, до этого момента не проронив ни слова, сложил руки на животе. Его глаза были полуприкрыты, но он не пропустил ни единого слова. Теперь он сказал:
- Я бы многое отдал, чтобы узнать, кто это придумал такое замечательное кодовое название, и обвинил бы его в некомпетентности.
- Да? - спросил сэр Джеймс. - Почему? Мастер Шон открыл глаза:
- Если поляки не знают о том, что в Ипсвичских лабораториях в Саффолке под руководством мастера сэра Гриера Дэвида-сына проводятся секретные исследования в области магии, то они непроходимо глупы, и нам можно не беспокоиться о них. Само название “Ипсвичский Фиал” должно было заставить Серку начать расследование, если, конечно, поляки о нем слышали.
- Может, это просто уловка, чтобы отвлечь их внимание от чего-то более существенного, - предположил лорд Дарси.
- Возможно, - согласился мастер Шон. - Но если это так, милорд, то это слишком дорого. То, что только что описал нам сэр Джеймс, является ничем иным, как психическим полем со стабилизированной аурой. А что мы положим в такой сосуд? Какую-нибудь кимическую смесь - взрывчатое вещество или яд? А может, секретное послание? Это было бы так же неоправданно, как на тончайшем папирусе золотом написать список необходимых покупок в бакалейной лавке. Чересчур расточительно.
- Понятно, - сказал лорд Дарси и посмотрел на сэра Джеймса. - А почему вы уверены, что Серка еще не нашла его?
- Если бы так, - ответил сэр Джеймс, - они бы выкрали его и скрылись. А поляки роятся тут, как пчелы возле сот. Их здесь, наверное, около дюжины.
- Полагаю, что и ваших людей предостаточно?
- Они пытаются держать польских агентов в поле зрения, - сказал сэр Джеймс.
- Тогда Серка знает, что и у вас нет Фиала.
- Вероятно.
Лорд Дарси вздохнул и стал набивать свою фарфоровую с серебром трубку.
- Вы сказали, что умершего звали Ноэл Стэндиш. - Он показал мундштуком трубки на стопку бумаг. - А здесь говорится, что его опознали как человека по имени Бурк. Вы сказали, что это было убийство. Здесь же говорится, что Уголовный суд Его Величества хотел признать факт самоубийства, но вы настояли на том, чтобы принятие решения было отложено. У меня есть подозрение, Джеймс, что меня хотят использовать. Я бы хотел напомнить, что я - главный уголовный следователь Его Высочества герцога Нормандского, а не агент - повторяю, не агент Секретной службы Его Величества.
- Совершено преступление, - возразил сэр Джеймс. - Ваша обязанность расследовать такой случай. Лорд Дарси спокойно раскурил трубку.
- Джеймс, Джеймс. - Его худое, привлекательное лицо оставалось невозмутимым. Дарси затянулся и выпустил длинную струйку дыма. - Вы отлично знаете, что я не обязан расследовать каждое убийство, совершенное в герцогстве. Ни Стэндиш, ни Бурк не были аристократами. Я не начну расследовать это дело до тех пор, пока не получу непосредственного приказа от Его Высочества герцога или Его Величества короля. Если хотите, Джеймс, попробуйте переубедить меня… Мастер Шон с трудом сдерживал улыбку. Упитанный коротышка-ирландец отлично знал, что его начальник просто блефует. Лорд Дарси не мог устоять перед таким делом, как пчела не устоит перед цветком клевера. Но сэр Джеймс этого не знал. В конце концов он получил бы приказ короля на передачу этого дела, но на это уйдет целая вечность. К тому времени все уже будет закончено.
- Что вам нужно, Дарси? - спросил агент Его Величества.
- Информация, - со скукой в голосе проговорил его лордство. - Вы хотите, чтобы я поехал в Церковь Святого Матфея и отвлекал внимание, пока ваши люди сделают свое дело? Хорошо. Только роль простачка мне не подходит. Я, черт возьми, хочу знать, что происходит. Мне нужна полная картина происходящего.
Сэр Джеймс подумал десять-пятнадцать секунд и ответил:
- Хорошо, милорд. Я раскрою все карты.

* * *

На протяжении нескольких веков Польское Королевство расширяло границы своих территорий. Первоначально взор поляков был обращен на юг и восток. На юге их остановили османцы. А на востоке последним лакомым кусочком, который им удалось отхватить, стала Украина, поглощенная в начале 1930-х годов. Король Казимир IX вступил на трон в 1937 году в двадцатилетнем возрасте. Двумя годами позже он втянул свою страну в очень неудачную войну с Империей и ее скандинавскими союзниками. Дальнейшее продвижение на восток стало весьма затруднительно из-за объединения русских государств.
Теперь Польша была окружена врагами, которые ненавидели или боялись ее. Казимиру нужно было несколько лет, чтобы передохнуть и собраться с силами.
Но, видимо, слава отца и его собственный уже сложившийся образ завоевателя не давали ему покоя. Понимая, что вторжение в германские государства, которые служили буфером между его собственными западными границами и границами Империи, равносильно самоубийству, Казимир решил использовать другое сильнейшее оружие: Серку.
Это название означало, если не углубляться в лингвистические дебри перевода, “Правая рука короля”. С точки зрения финансов, эта служба была в ведении Министерства контроля за безопасностью, то есть как бы являлась подразделением правительства Польши. На деле это было совсем не так. Ни одно министерство Его Славянского Величества и ни один советник не знали, чем она занимается, и уж тем более не вмешивались в ее дела. Серка подчинялась только королю. Она состояла из двух отделов: Секретная Полиция (внутреннее подразделение) и Секретная Служба (внешнее). Однако граница между ними была размыта. Агент одного подразделения мог в любой момент получить задание от другого.
Серка, наверное, была самым мощным и самым жестоким из всех орудий, которые использовали современные правительства где-либо на земном шаре. Ее агенты, многие из которых были волшебниками, наделенными изрядной долей Таланта, наводнили страны Европы, особенно Англо-Французскую империю.
Династия Плантагенетов ревностно относилась к вторжению иностранных государств на свои территории; на протяжении восьми веков их правления Плантагенетам удавалось противостоять назойливой дерзости. В Европе говорили: “Одолжив у Плантагенетов - вернешь без процентов, украв у Плантагенетов - лишишься всего”. Ныне властвующий король, Джон IV, Милостью Божьей Король Англии, Ирландии, Шотландии, Император Римский и Германский, Моктессумид; Сын Солнца; Граф Анжуйский и Майнский, Глава Древнейшего Ордена Рыцарей “Круглого Стола”, Ордена Леопарда, Ордена Лилии, Ордена Трех Корон и Ордена Святого Андрея, Лорд Протектор Западных Континентов Новой Англии и Новой Франции; Защитник Веры - не был исключением из правила.
В отличие от своих средневековых предшественников король Джон IV не стремился расширить владения Империи в Европе. Последним из Плантагенетов, добавившим европейских территорий, был Гарольд I, который подписал Копенгагенское соглашение в 1420 году. На протяжении более чем сотни лет Империя существенно не изменяла своих границ, пока во время правления Джона III открытие континентов Западного Полушария не предоставило англо-французским исследователям целый новый мир.
Джон IV не задумывался о расширении влияния в Европе, но его сильно беспокоила деятельность на территории его королевства польских агентов Серки. Поэтому кража золотого Фиала из Ипсвичских лабораторий вызвала мгновенную реакцию короля и Секретной службы Его Величества.
- Тот, кто украл его, - объяснял сэр Джеймс, - несущественная фигура. Ему просто хватило ума воспользоваться случаем и наложить лапу на Фиал. Он - тертый калач. У человека появилась возможность - и он украл. Он не был польским агентом, но знал, как связаться с одним из них. И заключил сделку.
- Сколько времени после кражи Фиала ему потребовалось, чтобы договориться с агентом? - спросил лорд Дарси.
- Три дня, милорд. Сэр Гриер обнаружил пропажу через два часа после кражи и тут же уведомил нас. Мы сразу вычислили, кто взял его, но нам понадобилось три дня, чтобы выследить вора. Как я уже сказал, он тертый калач. К тому времени, как мы нашли его, он уже провернул сделку и получил деньги. Мы опоздали меньше, чем на полчаса. Агент Серки забрал Фиал и скрылся. Хорошо, что вор оказался просто вором, а не агентом Серки. Когда мы его поймали, он тут же рассказал все, что знал. Благодаря этой и еще кое-какой информации мы установили, что нужный нам человек едет на поезде в Портсмут. Мы связались с Ноэлом Стэндишем, агентом Портсмутского отделения, по телесону, но…

* * *

Человек полагает, а Бог располагает. Трехминутная задержка в дорожной пробке решила судьбу Стэндиша: стоя на причале, он смотрел вслед идущему на Шербур боту, уже удалившемуся от берега футов на сорок.
Двумя часами позже Стэндиш уже был на носу “Дарта”, быстроходной яхты Его Императорского Величества. Стэндиш пристально вглядывался во тьму, слушая, как волны Канала разбиваются о корпус корабля. Настроение у него было отвратительным. Во-первых, сообщение по телесону застало его, когда он уже выходил из дома, собираясь пообедать с друзьями в Беллофонте, и времени переодеться не оставалось; теперь, очутившись на палубе быстроходной яхты военно-морского флота, он чувствовал, что выглядит глупо в вечернем одеянии. Кроме того, понадобился битый час, чтобы убедить Верховного адмирала Портсмутских доков военно-морского флота, что у него есть приказ взять яхту. Адмирал дал добро только после того, как Стэндиш раскошелился на телесонный разговор с Лондоном.
Но все же был и один положительный момент: Стэндишу удалось установить прочную психическую связь со своей жертвой.
Он получил словесное описание из Лондона. Молодой человек, около двадцати пяти лет. Рост - примерно шесть футов. Худощав, но мускулист. Жидкие волосы темно-каштанового цвета. Гладко выбрит. Карие глаза. Брови правильной формы. Лицо привлекательное, даже красивое. Хорошо одет. Строгий плащ, темно-красный жилет, коричневые, расшитые золотом брюки. В руках плоский кожаный чемоданчик темно-оливкового цвета.
Но, что было гораздо важнее, Стэндиш сам видел преследуемого на палубе судна, уходящего из Портсмута в Шербур.
Стэндиш обладал Талантом. Сам он свою способность называл “игра в прятки”: он одинаково хорошо и прятался, и искал. Если ему удавалось сосредоточиться на ком-либо, он мог следовать за ним куда угодно. Затем Стэндиш становился психически невидимым для своей жертвы: даже мастер тауматургии не заметит его, пока он сам не снимет эту защиту. Но существовало некое предельное расстояние, на котором связь оставалась неразрывной. И человек в темно-красном жилете был пока что в пределах досягаемости для Стэндиша.
Кто-то тронул Стэндиша за плечо:
- Прошу прощения, сэр…
- Что? Что? - Стэндиш нервно вздрогнул и обернулся.
Молодой офицер удивленно посмотрел на него, отступив на шаг назад. Похоже, этот Стэндиш на пределе, подумал он.
- Прошу прощения, сэр, но капитан хочет поговорить с вами. Идите за мной, пожалуйста.
Старший лейтенант Малуа, командир яхты Его Императорского Величества, в голубой форме имперского флота, ожидал Стэндиша в своей каюте с бокалами бренди в руках. Он протянул один из них Стэндишу. Сопровождавший Стэндиша офицер бесшумно исчез.
- Проходите, Стэндиш. Сядьте и расслабьтесь. Вы стоите на носу с самого отплытия. Вряд ли это пойдет вам на пользу, и уж конечно, вы же сами понимаете, не ускорит ход яхты.
Стэндиш взял бокал и заставил себя улыбнуться:
- Я знаю, капитан. Спасибо. - Он сделал маленький глоток. - Так вы думаете, мы успеем?
Капитан нахмурился и сел. Пока он говорил, Стэндиш тоже выбрал себе место и опустился на стул.
- Сложно сказать, если честно. Мы идем на всех парах, но море и ветер не всегда играют нам на руку. И мы ничего не можем сделать. Поэтому вздохните поглубже и просто ждите, что из этого выйдет.
- Вы правы, капитан. - Стэндиш сделал еще один глоток. - Насколько точно проложен наш курс?
Старший лейтенант Малуа успокаивающе махнул рукой:
- Не стоит беспокоиться. Лейтенант Симус Маклин, наш штурман, получил квалификационную степень в гильдии магов, и в такого рода делах он специалист. Пакетбот в двух градусах по правому борту, и при нашей нынешней скорости на сорок одну минуту впереди нас. Это хорошо.
- А что плохо? Малуа пожал плечами:
- Изменчивость ветра. Я полагал, что мы настигнем его за пятнадцать минут, но не получилось. Взбодритесь. Налейте себе еще бренди.
Стэндиш взбодрился и выпил еще, но это ему не помогло. Несмотря на все усилия, “Дарт” опоздала на одну минуту.
Однако добрый человек Красный Жилет был меньше, чем в ста ярдах, когда Стэндиш сбежал на берег по трапу “Дарта”. Расстояние между ними быстро сокращалось. Стэндиш преследовал свою жертву, руководствуясь своим психическим компасом, который безошибочно указывал в сторону Красного Жилета. Агент надеялся, что Фиал все еще у него; но если это не так, если тот передал Фиал кому-то на борту пакетбота, - все будет потеряно. Эта вещица окажется в Кракове еще до конца месяца.
Стэндиш старался не думать об этом.
Сейчас он должен был лишь преследовать свою жертву, пока не представится удобный случай остановить Жилет и обыскать.
Он оставил капитану “Дарта” письмо, с поручением доставить его как можно скорее на улицу Королевы Бригитты, - в этом письме он разъяснял главному агенту Шербурского отделения разведки возникшую ситуацию. Проблема заключалась в том, что он не мог передать поручение местным агентам: не было никакой возможности выйти с ними на связь, так как он не мог ни на минуту оставить Красный Жилет. Он даже не мог назначить место встречи, так как не имел ни малейшего представления, куда его заведет преследование.
И, естественно, когда кому-нибудь бывал нужен стражник, ни одного не оказывалось поблизости.
Двадцать минут спустя Красный Жилет повернул на улицу Королевы Бригитты.
“Только не говорите мне, что он возглавляет местное подразделение разведки, - подумал Стэндиш. - Мой дорогой Красный Жилет, ну ты и шутник”.
Без паники. Не доходя до штаба Секретной службы дюжины кварталов, добрый человек Красный Жилет повернул, зашел в кафе под названием “Аден” и сделал наконец передышку.
Стэндиш шел по другой стороне улицы - так было меньше вероятности оказаться замеченным. Уворачиваясь от утренних экипажей, промчавшись прямо перед носом у лошади, везущей телегу с пивом, он пересек улицу Королевы Бригитты и подошел к “Адену”. Красный Жилет был в сорока футах от него, в кафе, у задней стены. Собирается передать Фиал сообщнику?
Стэндиш раздумывал, что же ему предпринять дальше, но решение было принято за него. Он внезапно почувствовал, что его мишень двинулась в южном направлении с довольно большой скоростью.
Агент ворвался в “Аден” - и понял свою ошибку.
Противоположная стена кафе была в тридцати футах. Красный Жилет вышел через заднюю дверь и теперь находился с другой стороны “Адена”!
Стэндиш бросился через просторный зал к задней двери. Позади кафе проходила небольшая аллея, но единственный человек, которого он там обнаружил, не был похож на преследуемого.
- Скорее! - еле выговорил Стэндиш, задыхаясь. - Человек в темно-красном жилете! Куда он пошел? Человек посмотрел на него недоуменно:
- Что?., хм… Я не знаю, сэр. Как только он забрал свою лошадь…
- Лошадь? Откуда он взял лошадь?
- Ну, он оставил ее под присмотром хозяина три… или четыре… Четыре дня назад. За постой платил вперед. Он просил присмотреть за ней, пока будет в отъезде. Я не знаю, куда он поехал.
- Где мне взять коня? - в ярости спросил Стэндиш.
- У хозяина…
- Веди меня к нему, скорее!

* * *

- И это все, что нам удалось установить, - сказал сэр Джеймс ле Лейн. - Следующим было его сообщение из Кайенна двумя днями позже. Мы бы и того не узнали, если бы один из наших людей не завтракал в “Адене” в то утро. Он, конечно же, узнал Стэндиша, но не заговорил с ним по вполне понятным причинам.
Лорд Дарси кивнул.
- На следующее утро он уже был найден мертвым около деревушки при церкви святого Матфея. Есть какие-нибудь предположения по поводу того, что он мог делать эти два дня?
- По-моему, предельно ясно. Хозяин “Адена” сказал нам, что у нашего объекта - назовем его Бурк - в чересседельных сумках было довольно много еды в упаковках с предохранительным заклинанием. Такого количества хватило бы на три-четыре дня пути. Ты знаешь Старую Береговую дорогу, что тянется на юг от Шербура до Виры, затем пересекает реку, поворачивает на запад к Орну и делает петлю у Харфлера?
- Конечно, - ответил лорд Дарси.
- Хорошо. И ты знаешь, что в большей части сельскохозяйственных районов, где деревушки разбросаны слишком уж далеко друг от друга, нет телесонной связи. Мы думаем, что Бурк поехал по этой дороге и Стэндиш последовал за ним. Мы полагаем, что Бурк направлялся в Кайенн.
Мастер Шон приподнял бровь:
- А почему тогда не поехать поездом? Так было бы гораздо проще и быстрее, сэр Джеймс. Сэр Джеймс улыбнулся:
- Было бы. Но такой способ не безопасен. Проблема использования общественного транспорта в том, что ты практически заперт в нем. А когда ты уходишь от преследования, у тебя должна быть максимальная свобода движения. Если же ты сел в общественный транспорт, то выйти из него раньше, чем он остановится, не сможешь. И контролировать ситуацию ты не в состоянии.
- Ах да, понятно, - сказал мастер Шон. Казалось, он погрузился в размышления. - Эта психическая связь, о которой вы упомянули, - вы уверены, что Стэндиш применил ее к Бурку?
- Абсолютной уверенности, конечно же, нет, - согласился сэр Джеймс. - Но мы точно знаем, что он обладал таким Талантом; его проверял Совет магов из вашей же гильдии. Использовал ли он Талант в данном конкретном случае, я могу только предположить, но думаю, что вероятность такого предположения достаточно велика.
Лорд Дарси, внимательно наблюдая за струйкой дыма, поднимавшегося от трубки к потолку, промолчал.
- Я согласен с вами, - сказал мастер Шон. - Практически нет сомнений, что он так и сделал. И я не стану утверждать, что он сделал это напрасно. De mortuis поп disputandum est. Я просто хочу понять, умел ли он управляться со своим Талантом.
- Что вы имеете в виду? - спросил сэр Джеймс.
- Ну, представим человека, который умеет становиться психически прозрачным - “невидимым”, другими словами. Бедняга должен быть очень осторожен, вы со мной согласны? На мягкой почве или на снегу он оставляет следы, в толпе он может задеть кого-нибудь. Вы можете себе представить, что будет, если поймать такого человека? У вас в руках окажется охапка воздуха, плотная на ощупь, которая приятно пахнет, - издает звуки, соленая на вкус, если вам вздумается попробовать. Разве такой объект не вызовет подозрений?
- Пожалуй, да, - допустил сэр Джеймс, - но…
- Сэр Джеймс, - продолжил мастер Шон, - вы не представляете, насколько подозрительным может быть психически невидимый человек в определенных ситуациях. Вот он стоит, не видимый для глаз, однако доступный для ощущений, для слуха и так далее, - и в то же время здесь никого нет. Я вот к чему веду, сэр Джеймс, - насколько компетентен был Ноэл Стэндиш? Мог ли он справиться с возложенной на него обязанностью?
Сэр Джеймс открыл было рот, он тут же снова закрыл его и нахмурился. Через секунду он сказал:
- Раз вы это так рассматриваете, мастер Шон, то вынужден признать, что не знаю. Он успешно справлялся со своим делом на протяжении двенадцати лет.
- И один раз не смог, - гнул свою линию мастер Шон. - Эта ошибка стала роковой.
- Остановитесь, мой дорогой Шон, - вдруг заговорил лорд Дарси. - У нас нет доказательств, что в этот раз Стэнли допустил ошибку: то, что он позволил себя убить, доказано бесстрастными фактами; а то, что это случилось именно так, как вы говорите - всего лишь предположение. Давайте не будет делать непозволительные в нашем деле голословные заключения.
- Да, милорд. Извините.
Лорд Дарси обратил свои серые глаза к сэру Джеймсу:
- То есть моя задача сводится не только к диверсии, так?
Сэр Джеймс моргнул:
- Прошу прощения, милорд?
- Я имею в виду, - терпеливо проговорил его лордство, - что в действительности вы хотите, чтобы я выяснил, кто убил Ноэла Стэндиша?
- Конечно! Разве я не ясно выразился?
- Не совсем. - Лорд Дарси снова взял в руки бумаги. - Теперь давайте проясним некоторые детали. Почему здесь указано, что тело опознано как принадлежащее некоему Бурку, и где настоящий Бурк? Или кто он там есть.
- Человек, за которым следовал Стэндиш, зарегистрировался под этим именем в местной гостинице “Зеленая Чайка”, - объяснил сэр Джеймс. - Он использовал это же имя и в Англии. Рост, вес, цвет глаз и волос такие же, как у Стэндиша. Кроме того, он исчез той же ночью, и больше мы о нем ничего не слышали. Лорд Дарси задумчиво кивнул:
- Таким образом, мы имеем следующее: молодой человек останавливается в деревенской гостинице. На следующее утро находят тело, принадлежащее тоже молодому человеку. Так как другого постороннего молодого человека в долине не видели, решают, что это один и тот же человек. Опознание незнакомца - это в лучшем случае догадка.
- Именно. Поэтому, со своей стороны, я не стал спешить с подтверждением опознания
- Я понял. Теперь с точностью расскажите, что произошло с вами в Церкви Святого Матфея той ночью? - попросил лорд Дарси.
- Как только Стэндиш удостоверился, что его подопечный поселился в “Зеленой Чайке”, он поскакал в Кайенн и послал сообщение в мой офис здесь, в Руане. Я сел на первый же поезд, но к тому времени, как я добрался туда, оба они уже пропали.

1 Следующая страница


Ипсвичский фиал 2

- Да, - вздохнул лорд Дарси. - Полагаю, что лучше будет, если мы туда съездим. Мне придется просить Его Высочество санкционировать мой отъезд. Я думаю, вы могли бы пойти со мной и еще раз все объяснить герцогу Ричарду.
Сэр Джеймс скривился, как от внезапно подступившей боли.
- Полагаю, вы правы. Нам надо добраться туда как можно скорее, или ситуация станет непоправимой. Послезавтра начнется эта их глупая ярмарка Иванова дня, и уже сейчас там полно приезжих.
Лорд Дарси закрыл глаза.
- Еще не хватало. Это осложняет дело. Мастер Шон подошел в двери кабинета:
- Я скажу, чтобы упаковали наши чемоданы. Думаю, мы там пробудем довольно долго.

* * *

Маленькую деревушку Церковь Святого Матфея теперь было не узнать. Ярмарка проводилась на огромном поле за деревней. Палатки уже теснились на лугу. В самой деревушке не было комнат для приезжих; а местная гостиница “Зеленая Чайка”, конечно же, не могла разместить всех желающих. Однако на другом поле был разбит вполне приличный палаточный городок, рядом с которым хватало места для телег, фургонов и тому подобного.
В самой деревушке фасады домов украшались яркими флагами, обновлялись вывески и витрины, а хозяева магазинов ломали голову над тем, насколько повысить цены и успеют ли они переписать все ценники. Оба пивных бара несколько недель занимались заготовкой напитков. В течение девяти дней деревушку будут наводнять приезжие. Они съедутся, чтобы в бешеном темпе сделать свои дела, нарушая размеренность сельской жизни и приводя в странное возбуждение местных жителей. А потом уедут, оставив после себя целые акры мусора и кошельки, туго набитые наличными. И все останутся довольными.
Выехав из Кайенна, лорд Дарси пустил свою лошадь легким галопом по Старой Береговой дороге и в полдень въехал в деревню Церковь Святого Матфея. Одет он был в дорожный костюм состоятельного купца. Следователь путешествовал не инкогнито, но и привлекать к себе лишнего внимания он не хотел. Время от времени ему трудновато было проложить себе дорогу сквозь толпу, уже собравшуюся у огромной старинной церкви святого Матфея, которая и дала название деревушке. Лорд Дарси направил своего коня через главную площадь к коновязи. Он оставил там своего коня и вошел в церковь.
Преподобный отец Артур Лион, приходский священник церкви святого Матфея, был широкоплечим мужчиной, разменявшим свой шестой десяток. Росту в нем было добрых шесть футов два дюйма. Голову украшала седая шапка волос, а на приятном, внушающем доверие лице обычно светилась улыбка. Он сидел за столом в своем кабинете.
Раздался легкий стук в дверь. Среднего возраста женщина поспешно вошла и проговорила:
- Извините, что беспокою вас, отец, но здесь лорд Дарси к вам.
- Проводите его, сестра Анна. Преподобный отец встретил лорда Дарси с распростертыми объятьями:
- Сколько лет прошло, милорд, - приветствовал он гостя с широкой улыбкой. - Рад снова вас видеть.
- Я тоже. Как вы тут, старый друг?
- Неплохо. Прошу, садитесь. Могу я предложить вам выпить?
- Не сейчас, святой отец, - лорд Дарси сел на предложенный стул. - Как я понимаю, у вас тут возникли кое-какие проблемы.
Отец Арт откинулся на спинку стула и заложил руки за голову.
- Ах, да. Так называемое самоубийство. Бурк, - хихикнул он. - Я так и думал, что власти заинтересуются этим рано или поздно.
- Почему вы говорите “так называемое самоубийство”, святой отец?
- Потому что я знаю людей. Если человек решил застрелиться, то он не пойдет для этого на безлюдный берег. Туда он отправится, если решит утопиться. Просто уйти в море. Я не могу утверждать, что никто и никогда не пойдет на берег моря стреляться. Но это бывает настолько редко, что когда такое все же происходит, я становлюсь подозрительным.
- Согласен, - сказал лорд Дарси. Он был знаком с отцом Артуром Лионом уже несколько лет и знал, что этот человек безоглядно посвятил себя службе Богу и своему королю. Его карьера не была заурядной. Во время войны 1939 года он дослужился до сержанта-майора Восемнадцатого пехотного полка. Позднее он стал офицером Департамента стражи, ушел в отставку в звании Главного начальника стражи, и наконец посвятил себя своему призванию, став священником. Он проявил себя не только как искренний священнослужитель, но и обнаружил, что наделен Талантом великолепного целителя, и был принят в орден святого Луки.
- Мой дорогой друг, - начал лорд Дарси, - мне нужна ваша помощь. То, что я вам скажу, строго конфиденциально. Я вас попрошу никому ничего не рассказывать без официального разрешения.
Отец Арт опустил руки, перегнулся через стол. Глаза его блестели.
- Сохраню, как тайну исповеди, милорд. Продолжайте.
Лорду Дарси потребовалось около получаса, чтобы рассказать все, что он знал по этому делу. Отец Арт опять откинулся на спинку стула и снова сомкнул руки за головой. С ангельской улыбкой на губах он рассматривал потолок.
- Да, милорд. Весьма захватывающе. Я очень хорошо помню ту пятницу, шестое июня. Действительно… Очень хорошо помню… - он продолжал улыбаться, глядя на потолок.
Лорд Дарси прищурил правый глаз и вопросительно поднял левую бровь:
- Могу ли я надеяться, что вы расскажете мне о событии, благодаря которому тот день так глубоко врезался в вашу память?
- Конечно, милорд. Я просто смакую умозаключения, к которым пришел. Осмелюсь предположить, что, когда я вам все расскажу, вы придете к тем же выводам. - Он оторвал взгляд от потолка и опустил руки. - Можно сказать, что это началось еще в четверг, поздней ночью. Всю предыдущую ночь я провел у больного, поэтому в четверг отправился спать довольно рано. Около полуночи я проснулся и никак не мог снова заснуть. Поворочавшись какое-то время, я решил, что смогу с большей пользой провести это время. Я встал, немного поработал с бумагами и пошел в церковь, чтобы подготовить алтарь к утренней службе… Потом вышел прогуляться по двору церкви. Я часто так поступаю, этот двор - прекрасное место для раздумий. Луны не было видно, - продолжил священник, - но небо было чистым, безоблачным. Прошло два часа после заката. Было довольно темно, но я наизусть знаю эти каменные плиты. Я бродил примерно четверть часа, когда на небе стали появляться первые звезды. Лорд Дарси на мгновенье застыл.
- И что случилось потом?
- Сначала все звезды были на своих привычных местах, в своих созвездиях - в частности, я смотрел на созвездие Лебедя, - но затем небо в одно мгновение стало абсолютно черным. Повсюду. Все сразу.
- Понятно, - вымолвил лорд Дарси.
- А мне было не понятно, - ответил преподобный отец, сверкая улыбкой. - Тьма кромешная. Должен признаться, секунду или две я пребывал в полнейшей панике. Когда звезды исчезли, у меня появилось странное чувство.
- Я думаю, - пробормотал лорд Дарси.
- Но, - снова заговорил отец Арт, - как сенситив, я чувствовал, что опасности поблизости нет, и через минуту ко мне вернулось самообладание. Я мог сразу уйти в церковь, но остался посмотреть, что же будет дальше. Не знаю, сколько я там простоял. Казалось - не менее часа, но на самом деле, прошло, наверное, меньше пятнадцати минут. Звезды появились вновь, причем так же, как и исчезли, - все разом по всему небу.
- Не проявились? - спросил лорд Дарси. - Не постепенно становились яркими?
- Нет, милорд. Раз: их нет. Раз: снова горят.
- Тогда это не туман с моря.
- Это исключено. Морской туман не может двигаться так быстро.
Лорд Дарси перевел глаза на статуэтку святого Матфея, стоявшую в стенной нише, и невидящим взглядом уставился на апостола.
Прошло не меньше минуты. Затем лорд Дарси произнес:
- Я оставил мастера Шона в Кайенне, чтобы он сделал свое заключение после обследования тела. Он должен быть здесь через час. Я поговорю с ним, но… - Он умолк.
Отец Арт кивнул.
- Конечно же, наша теория требует подтверждения, но я думаю, мы на правильном пути. Чем еще я могу помочь?
- Ах, да. Вот еще что, - усмехнулся лорд Дарси. - Ваше сообщение о гаснущих звездах выбило меня из колеи. Я почти позабыл, зачем пришел к вам. Я бы хотел попросить вас, святой отец, об одолжении. Вы бы не могли опросить людей, которые были в “Зеленой Чайке” после полудня и ближе к вечеру, около пяти? Я здесь чужой, и, скорее всего, многого я от них не добьюсь - и уж конечно не столько, сколько вы. Мне нужна полная картина всего происходившего. Я думаю, что вас, старого стражника, не надо учить, на что обращать внимание. Вы сделаете это?
Отец Арт вернул улыбку:
- С удовольствием, милорд.
- Есть еще кое-что. Вы не могли бы приютить меня и мастера Шона на несколько дней? В гостинице, увы, нет свободных комнат.
От взрыва хохота отца Арта, казалось, должен был качнуться колокол на башне.

* * *

Мастер Шон О Лохлейн всегда был неравнодушен к ослам.
- Осел, - любил говорить он, - гораздо умнее лошади, как ворон умнее сокола. Ни ворон, ни осел никогда не ринутся в бой только потому, что так им приказал человек.
Поэтому маг и ехал в Церковь Святого Матфея на отличном осле. И при этом был страшно доволен собой.
Речная дорога была запружена повозками: казалось, половина населения герцогства двигалась в одном направлении - к прибрежной деревушке Церковь Святого Матфея. Из-за этого огромного скопления народа мастер Шон не сразу заметил всадника, явно направлявшегося именно к нему, и поначалу слегка встревожился, но увидев, что это лорд Дарси, успокоился.
- Никак возвращаетесь в Кайенн, милорд? - спросил он лорда Дарси, когда тот подъехал на достаточно близкое расстояние.
- Вовсе нет, мой дорогой Шон. Я выехал навстречу вам. Давайте свернем с дороги; так мы быстрее объедем деревушку и попадем к месту, где было найдено тело.
Он развернул свою лошадь и поехал рядом с ослом мастера Шона. Перейдя на легкий галоп, они вскоре оказались на Старой Береговой дороге.
- Теперь, - сказал лорд Дарси, - расскажите мне, что вы обнаружили в Кайенне.
- Противоречивые улики, милорд, противоречивые. По крайней мере, что касается теории о самоубийстве. Кое-что указывает на то, что он упал на пляж, или его столкнули. Стэндиш должен был упасть прямо у основания скалы, но его нашли в двадцати пяти футах от него. Два сломанных ребра и сильный вывих запястья - больше ничего, кроме нескольких синяков и кровоподтеков. Все это он получил за несколько часов до смерти.
Лорд Дарси ехидно рассмеялся:
- Таким образом, есть два варианта. Первый - добрый человек Стэндиш встал на краю скалы, выстрелил себе в голову, упал на песок, прополз двадцать пять футов и несколько часов пролежал в ожидании смерти от ран, которые, что очевидно, должны были сразу его прикончить. Второй: он упал со скалы, прополз двадцать пять футов, повалялся на песочке несколько часов, а затем решил застрелиться. Я думаю, вторая гипотеза немногим лучше первой. А тот факт, что его правое запястье сильно вывихнуто, отвергает оба варианта. Не самоубийство, определенно, не самоубийство, - улыбнулся лорд Дарси. - Остается несчастный случай и убийство. Какую версию вы предпочтете, мой дорогой Шон?
Мастер Шон нахмурился так, как будто он прилагал адские усилия, чтобы заставить мозг работать в нужном направлении. Через секунду его лицо просветлело:
- Я понял, милорд! Он был случайно убит!
- Прекрасно! Теперь давайте я расскажу вам о тех фактах, которые вам еще не известны.
И он рассказал мастеру Шону о странном происшествии, свидетелем которого стал отец Арт. Когда он закончил, оба всадника ехали молча минуту или две. Затем мастер Шон тихо произнес:
- Так вот что это было.

* * *

У дороги стоял стражник. Он выбрал место так, что ему прекрасно была видна та часть берега, где было найдено тело. Другой стражник сидел, но встал, как только увидел приближающихся лорда Дарси и мастера Шона. Они спешились и направились к стражникам, ведя животных за собой.
- Извините, джентльмены, - строгим голосом сказал старший из стражников, - но сюда нельзя - приказ Его Высочества герцога Нормандского.
- Очень хорошо; рад слышать, - ответил его лордство, доставая свое удостоверение. - Я лорд Дарси, а это мастер-тауматург Шон О Лохлейн.
- Да, милорд, - смутился стражник. - Извините, я не узнал вас.
- Ничего страшного. Так это здесь нашли тело?
- Да, милорд. Прямо у этой скалы. Вот тут. Вы хотите взглянуть, милорд?
- Непременно. Спасибо.
Лорд Дарси под почтительными взглядами обоих стражников тщательно осмотрел край скалы. Мастер Шон следовал за ним, стараясь ничего не пропустить.
- Уже целая неделя прошла, - недовольно ворчал лорд Дарси. - Вы только посмотрите на траву! Неделю назад я бы сказал точное число побывавших здесь людей, а сегодня я могу сказать только то, что их было больше двух. И я не думаю, что есть какой-то способ выяснить это. Как вы думаете, Шон?
- Нет, милорд. Я - маг, а не кудесник.
- Значит, нет. Посмотрите на край скалы. Стэндиш определенно упал. Но столкнули ли его? Или сбросили? Теперь уже никто нам не подскажет. Ветер и погода сделали свое дело. Как говорит мой кузен из Лондона - “Пфуй! ”.
- Да, милорд.
- Ну что ж, давайте спустимся на пляж и осмотрим все внизу.
Для этого надо было пройти вдоль скал около пятнадцати футов до спуска на берег и затем пройти обратно до того места, где нашли мертвого Стэндиша. Легкий бриз доносил запах поспевающей пшеницы. Неподалеку три чайки хрипло переругивались из-за выброшенной морем добычи.
Лорд Дарси все еще пребывал в плохом настроении.
- Ничего, черт побери. Ничего. Следы уже давно смыла вода или развеял ветер. Черт, черт, черт! Все, на что мы можем рассчитывать, это показания свидетелей, которые, как известно, ненадежны.
- Вы им не верите, милорд? - спросил мастер Шон. Лорд Дарси помолчал несколько секунд, потом, понизив голос, сказал:
- Нет. Как ни странно, верю. Я думаю, показания тех фермеров точны. Они видели то, что видели, и сообщили об этом. Но они могли не видеть всего, следовательно, не смогли и сообщить.
Один из стражников сверху сказал:
- Там есть пятно. Там, милорд, у плоского камня, - он показал рукой, где именно.
Но лорд Дарси и не подумал посмотреть туда. Когда стражник заговорил, лорд Дарси машинально поднял голову - и тут его внимание привлекло нечто на скале, двумя футами ниже ботинок стражника.
Мастер Шон проследил за взглядом его лордства и тут же обнаружил, на что уставился лорд Дарси.
- Как будто кто-то вырезал свои инициалы, милорд.
- Очень похоже. Вы можете прочитать их?
- Похоже на S… S… О… Кого мы знаем с инициалами S. S. O?
- Никого, кто до сих пор был связан с этим делом. Но эти буквы могли появиться здесь раньше. Однако…
- Да, милорд, - перебил мастер Шон. - Я понял, на что вы намекаете. Мне надо некоторое время, чтобы проверить их. Вы хотите, что бы я наложил на них предохранительное заклинание?
- Если только они не начертаны раньше, чем неделю назад. Кстати, у Стэндиша был нож, когда его нашли?
- Нет, насколько я знаю. А разве этого нет в рапорте?
- Хм-м-м, - лорд Дарси начал рыскать кругом, напомнив мастеру Шону леопарда в поисках ужина. Наконец он остановился у основания скалы, прямо под символами, вырезанными в мягкой глине. Следователь опустился на колени и стал копать.
- Он должен быть где-то рядом, - бормотал Дарси.
- Могу ли я спросить, что вы ищете, милорд?
- Кусок железа, мой дорогой мастер Шон, кусок железа.
Мастер Шон поставил свой саквояж на песок, открыл его и вытащил металлическую палочку. Почти одновременно лорд Дарси воскликнул:
- Ага!
Все еще держа палочку в руках, мастер Шон спросил:
- Что такое, милорд?
- Вот видите, - сказал лорд Дарси, поднимаясь на ноги и показывая какой-то предмет в правой руке. - Voila, дорогой друг, - складной нож!
Мастер Шон широко улыбнулся:
- Я полагаю, вы бы хотели провести тест на соответствие, милорд? Надписи, резец и труп?
- Конечно. Не убирайте ваш инструмент. Это ведь металлодетектор?
- Вы правы, милорд. Он подсказывает место, где есть хоть что-нибудь металлическое.
- Хорошо. Уберите нож и давайте исследуем место, где нашли тело. Может, мы сможем еще что-нибудь откопать.
Мастер-тауматург направил палочку на песок, держа ее в правой руке, и принялся водить ею взад и вперед. Глаза его были полузакрыты, левую руку он поднял над головой, растопырив пальцы. Каждый раз, когда он останавливался, лорд Дарси начинал раскапывать сухой песок и вытаскивал что-нибудь металлическое - ржавый гвоздь, пряжку ремня, медяк, бронзовый фартинг и даже серебряную монету в полсоверена - но все эти предметы явно уже давно находились тут.
Пока двое внизу работали, стражники молча наблюдали за происходящим со скалы. Беспокоить волшебника во время действия, по меньшей мере, неразумно.
Только одна вещица заинтересовала лорда Дарси: маленький кусочек свинца. Лорд опустил его в карман и продолжал копать. Наконец мастер Шон, проверив песок в радиусе десяти футов, сказал:
- Все, милорд.
Лорд Дарси встал, отряхнул от песка ладони и брюки и посмотрел на коллекцию мусора, которую они разложили на большом камне.
- Жаль, что шестипенсовик не нашли. У нас была бы солидная прибыль. А золота нет. Мастер Шон рассмеялся:
- Вы ожидали, что найдете полный набор продукции Монетного двора Его Величества, милорд?
- Да нет. Но вот это, - он вытащил из кармана кусочек свинца, - то, что я и ожидал найти. Если я не ошибаюсь, это пуля от “герона” тридцать шестого калибра, того самого, который позже оказался в руках у Стэндиша, и та самая, что пробила ему голову. Вас не затруднит ее проверить, мой дорогой Шон?
Тауматург положил пулю в один из надежных карманов своего вместительного саквояжа, и мужчины побрели по берегу обратно и снова взобрались наверх.
Затем мастер Шон растянулся на камне и, свесившись вниз, осмотрел край скалы. После минутного обследования надписи на песчано-глиняной поверхности мастер Шон взял кое-какие инструменты из саквояжа и снова принялся за работу. Простого связывающего заклинания было достаточно, чтобы предохранить глину от разрушения. Затем волшебник ловко вырезал кирпич из затвердевшей от слов породы. Тем временим лорд Дарси отозвал старшего из стражников в сторону и задал ему вопрос.
- Нет, милорд, никаких проблем не возникало, - ответил стражник. - Мы отдежурили три восьмичасовые смены с тех пор, как нашли тело. Я даже не припомню, чтобы кто-нибудь прошел мимо. Никто и близко не подойдет, пока все не выяснится и священник не благословит это место. Хотя были тут одни этим утром.
- Этим утром? - Лорд Дарси вопросительно поднял бровь.
- Да, милорд. - Он взглянул на часы на руке. - Сразу после того, как мы заступили. Как раз шесть часов назад - в восемь двенадцать.
- И что произошло? - спросил его лордство с видимым равнодушием.
- Ну, двое шли по пляжу, с западной стороны. Цыгане. Сегодня с утра их тут целые толпы понаехали на ярмарку в Церковь Святого Матфея. Двое - мужчина и женщина - шли рука об руку. Дэн, то есть стражник Даниэль - вот он, - предупредил их, но они лишь улыбнулись и продолжали идти. Дэн быстро спустился на пляж и преградил им дорогу. Притворились, что не понимают по-англо-французски. Вы же знаете этих цыган! Но Дэн дал им понять, что они не могут пройти дальше, и те ушли. Без проблем.
- Они ушли, не споря?
- Да, милорд, ушли.
- Хорошо. Позаботьтесь, чтобы все оставалось так, как есть.
- Да, милорд.
Мастер Шон отошел от края скалы с большим куском затвердевшей с помощью тауматургии глины и погрузил кирпич в свой вместительный, испещренный символами саквояж.
- Что-нибудь еще, милорд?
- Я думаю, нет. Давайте перекусим.

* * *

В палатке неподалеку от поля, где должна была проходить ярмарка, агент Серки, командир группы, ответственный за операцию, открыл с виду старый, обшарпанный кожаный чемодан. Внутри чемодан был совершенно новым, а его содержимое очень напоминало содержимое саквояжа мастера Шона.
Он извлек оттуда две маленькие палочки, около шести дюймов в длину, вырезанные из алого кристалла. Серебряная нить обвивала их в пять оборотов. Каждая палочка была зеркальным отражением другой: на одной спираль закручивалась вправо, на другой - влево. Вслед за ними были извлечены два небольших стеклянных флакона; в одном находилась белая жидкость со взвешенными частицами, а во втором - янтарного цвета мелкие гранулы. Набор предметов довершали золотой кованый подсвечник необычной формы, - для свечи диаметром не больше дюйма, и маленькая жаровня. Руки мастера, как и руки любого волшебника, были сильными и ловкими. Тауматург собрался вставить свечу из пчелиного воска в только что извлеченный подсвечник, но вдруг застыл, услышав легкий скрежет у закрытого полога:
- Да?
- Один-три-семь прибыл, - прошептал голос. Командир расслабился:
- Очень хорошо, пришлите его сюда.
Несколькими секундами позже полог откинулся, и еще один агент Серки окунулся в полумрак палатки. Он взглянул на тауматургические приспособления на столе, хмыкнул и сел на стул.
- Думаете, понадобятся?
- Уверенности нет. Но возможно… Вообще-то, не хотелось бы. Лучше избегать любых осложнений с мастером Шоном О Лохлейном. Человека с его силой и способностями лучше вообще не иметь по другую строну баррикад.
- Извините, командир, но вы уверены, что человек, которого мы видели верхом на осле сегодня утром, действительно был мастер Шон?
- Абсолютно. Мы приходилось слушать его лекции много лет назад в университете Будапешта в конце 1960-х и 1970-х годах. Он тогда защищал степень доктора тауматургии по теоретической и аналоговой математике. Их король оплачивал его труд из личной казны, а он еще и подрабатывал, читая лекции студентам.
- Он сможет узнать вас?
- Думаю, нет. Кто обращает внимание на обычного студента в огромном университете? - командир нетерпеливо махнул рукой. - Докладывайте.
- Да, командир, - живо заговорил агент 137. - Я последовал за человеком на осле, как вы и приказали. Он встретился с каким-то типом. Тот был на лошади. Высокий, жилистый; с привлекательными, скорее, английскими чертами. Он был одет как торговец, но я подозреваю…
Командир кивнул:
- Лорд Дарси, надо полагать. Продолжайте.
- Вы сказали, что они направляются к месту, где нашли тело. Я удостоверился в ваших словах, когда они повернули налево. Я прекратил преследование и галопом поскакал в деревню. Там меня уже ждал номер 202. Дул довольно свежий попутный ветер, и поэтому мы добрались до нужного места раньше них. Мы бросили якорь в двухстах ярдах от берега. Пока номер 202 делал вид, что рыбачил, я наблюдал в бинокль.
Они поговорили со стражниками на вершине скалы, затем спустились на пляж. Один из стражников показал место, где лежало тело. Затем сыщик обошел и осмотрел все вокруг, а у основания скалы зачем-то разгреб руками песок. Он что-то нашел, но я не видел, что именно. Мастер Шон спрятал найденное в саквояж, и около десяти минут они исследовали каждый дюйм песка вокруг с одной из этих длинных металлических палочек - ну, вы знаете, - и он показал рукой на стол с волшебными инструментами.
- Металлодетектор, - ответил командир. - Да, продолжайте.
- Так вот. Лорд Дарси начинал копать каждый раз, когда О Лохлейн останавливался. Они выкопали кучу мусора, но какой-то предмет заинтересовал их. Я не знаю, что это, не мог разглядеть, но лорд Дарси положил его в карман и потом отдал волшебнику.
- Я знаю, что это было, - нетерпеливо перебил его командир. - Это было единственное, что заинтересовало его?
- Да, насколько я могу судить, - ответил 137-ой.
- Что произошло дальше?
Номер сто тридцать семь пожал плечами.
- Они вернулись наверх. Дарси поговорил с одним из стражников, а другой в это время смотрел, как волшебник делал углубление в скале.
Командир группы нахмурился:
- Сделал углубление? Углубление?
- Совершенно верно. Распластался на брюхе и двумя футами ниже края что-то выкопал. Я не видел, что это было. Дыра осталась размером примерно в два человеческих кулака, может, чуть больше.
- Черт побери! Почему ты не мог посмотреть повнимательней!
Агент 137 переменился в лице.
- Очень сложно было рассмотреть, командир. Подойди мы чуть ближе двухсот ярдов, мы тут же привлекли бы к себе внимание. Вы когда-нибудь пытались наблюдать через шестикратный полевой бинокль с легкой лодочки, пляшущей на волнах?
- Успокойтесь. Я не сержусь на вас. Вы и без того отлично поработали. Мне просто хотелось бы обладать более точной информацией.
Взгляд командира стал задумчивым. “Кое-что уже проясняется. О пляже теперь можно забыть. Надо приказать снять наблюдение, туда они больше не вернутся”.
- Фиала там нет. Если мастер Шон не нашел его, значит, там его и не было. Если нашел - тем более нет, но он и лорд Дарси знают, где теперь эта вещица. Этой проблемой займусь я. Теперь идите и дайте мне подумать.
Агент 137 вышел.

* * *

Холл “Зеленой Чайки”, после того как все посетители покинули его, выглядел как лондонская железнодорожная машина после часа пик. В общем баре посреди дикого гвалта вино и пиво лились рекой, а в обратном направлении текли медь и серебро. И все это к удовольствию обеих сторон.
В клубном баре было потише, но все-таки шум разношерстной публики доносился и сюда. Здесь гостей обслуживал сам хозяин гостиницы и очень гордился этим. Кроме того, работа тут была легче, а чаевые больше.
- Что-нибудь еще пожелаете? - спросил он, ставя на стол две пинты пива. - Что-нибудь перекусить?
- Не сейчас, добрый человек Дрейк, - ответил отец Арт. - Это подождет.
- Хорошо, отец. Благодарствую. - И тихо удалился. Лорд Дарси сделал большой глоток пива и вздохнул:
- Прохладное пиво хорошо освежает летним вечером. В “Зеленой Чайке” отличный погреб. Еда тоже неплохая. Мы с мастером Шоном оценили это сегодня днем.
- А где мастер Шон? - спросил священник.
- В тех комнатах, что вы отвели нам в вашем доме, - среди своих приборов, исследует кое-какие улики, которые мы откопали. - Он понизил голос. - Вы узнали что-нибудь о происшедшем той ночью?
- Очень многое, - ответил отец Арт так же тихо. - Еще, конечно, есть белые пятна, но, в общем, я думаю, мы сможем составить цельную картину. Подопечный Стэндиша прибыл в “Зеленую Чайку” во второй половине дня пятого числа и снял номер под именем Ричард Бурк. С собой у него был только плоский чемоданчик, но так как он был на лошади, а чересседельные сумки были чем-то наполнены, решили, что это достойное подтверждение его платежеспособности. В гостинице сдавались только шесть комнат: все на верхнем этаже двухэтажного здания. Две уже были заняты. В 2:10 человек по имени Дангларс снял их для себя и для миссис Жизель де Виль. Бурк, - продолжал святой отец, - пришел в пять пятнадцать. Больше никто не регистрировался в тот вечер. И никто не видел молодого человека, одетого в вечернее платье. - Он сделал паузу и улыбнулся. - Од-на-ко…
- А-а, я знал, что я могу на вас положиться. Так что такое?
Все еще улыбаясь, святой отец поднял палец и сказал:
- Дело о плаще церковного сторожа.
- Объясните!
- У моего сторожа, - сказал отец Арт, - был плащ. На самом деле он был сшит из двух старых попон для лошадей. Конечно, он выглядел не очень красиво, зато был теплый. Сторож работал в нем зимой на улице. Летом он вешал его в конюшне за церковью. Утром шестого июня один из людей, работающих в гостинице, принес его в церковь, спросить, не его ли это - оказался его. Сделайте самое нелепое предположение о том, где его нашли? - спросил отец Арт.
- Окна комнаты, которую занимал Бурк, выходят на улицу или во двор?
- Во двор.
- Тогда его нашли на булыжниках у задней стороны дома.
Улыбка расплылась еще больше. Отец Арт слегка хлопнул в ладоши:
- Совершенно верно, милорд. Лорд Дарси улыбнулся в ответ.
- Итак, Бурк вошел в комнату до пяти тридцати. Правильно?

Предыдущая страница 2 Следущая страница


3 Рэндал Гаррет

- Правильно. Горничная проводила его, открыла комнату и дала ему ключ.
- Его видели после этого?
- Только один раз. Он заказал легкий ужин, и ужин принесли ему около шести. Это был последний раз, когда его видели.
- Кто-нибудь из постояльцев был в гостинице в это время?
- Нет. Дангларс ушел около четырех сорока и не возвращался. Никто не видел, как уходила миссис Жизель, но когда горничная пришла застелить постели в шесть часов, обе комнаты были пусты.
- Хм-м-м…
Лорд Дарси взглянул на дно своей опустевшей кружки. Через полминуты он произнес:
- Преподобный отец, а того человека в плаще из попоны действительно видели в гостинице, или мы имеем дело с бестелесным призраком?
Губы отца Арта тронула усмешка:
- И да, и нет, милорд. Девушка, которая работала в баре в ту ночь, говорит, что помнит двух чужаков, но сказать о них ничего не может. Она не очень-то смышленая.
Лорд Дарси улыбнулся:
- Хорошо. Предположим, что Стэндиш пришел сюда в украденном и не по сезону теплом плаще. Что произошло здесь и что случилось потом?
Отец Арт зажег свою трубку и, подняв кружку, сделал маленький глоток пива.
- Давайте посмотрим. Стэндиш прибыл в деревушку через час после Бурка - может, чуть больше. Но он не сразу пошел сюда. Он побродил вокруг церкви. Зачем? Не для того, чтобы украсть плащ. Откуда ему было знать о плаще?
Священник сделал две затяжки, его глаза блеснули.
- Ну, конечно! Чтобы привязать лошадь. Он не хотел, чтобы ее видели на площади, и знал, что церковные конюшни - надежное и тихое место. - Он выпустил еще пару клубов дыма. - Хм. Он видит плащ на стене в конюшне и понимает, что тот хорошо скроет его вечернее платье. Он берет плащ и идет в гостиницу. Здесь он удостоверился, что Бурк обосновался надолго, вернулся, взял лошадь и понесся во весь опор в Кайенн, чтобы отправить сообщение сэру Джеймсу. Затем он вернулся в “Зеленую Чайку”. Он выждал момент и незамеченным пробрался по лестнице в комнату Бурка.
Священник сделал паузу, нахмурился и отхлебнул еще пива.
- Чуть позже он выбирается из комнаты во двор через окно, и по пути теряет плащ, - отец Арт покачал головой. - Но что произошло между тем, как он поднялся по лестнице и тем, как он потерял плащ, и между этими событиями и его смертью, и не имею ни единого предположения.
- У меня есть несколько, - сказал лорд Дарси, - но все они очень и очень смутные. Мне нужна еще информация. У меня есть несколько вопросов, - он стал загибать пальцы. - Первый: где Бурк? Второй: кто застрелил Стэндиша? Третий: почему он стрелял? Четвертый: что случилось в гостинице? Пятый: что случилось на пляже? И наконец, последний: где Ипсвичский Фиал?
Отец Арт поднял кружку, одним махом допил все содержимое и со стуком опустил ее на стол:
- Не спрашивай меня, спроси у Бога. Лорд Дарси кивнул.
- В самом деле. Одной из Его величайших черт является то, что если ты правильно задашь правильный вопрос, то Он ответит тебе.
- Вы собираетесь в молитве отыскать ответы на свои вопросы, милорд?
- Что-то вроде этого. Только я уже давно понял, что лучший способ спрашивать Господа - это самому отыскивать необходимые данные.
Отец Арт улыбнулся:
- Dominus vobiscum.
- Et cum spiritu tuo, - в тон ему ответил лорд Дарси.
- Excavemus!

* * *

В комнате, отведенной для него в доме святого отца, мастер Шон осторожно расставил на столе свои приборы. “Герон” 36 калибра, принадлежавший Ноэлу Стэндишу, уже был зажат в небольших тисках на одном конце стола. В трех футах от дула на небольшой подставке лежала пуля, найденная лордом Дарси в песке.
Высота подставки была отрегулирована так, чтобы пуля находилась на одном уровне с дулом пистолета. С помощью специальных инструментов Шон О Лохлейн выяснял, совпадают ли насечки на пуле с нарезками ствола пистолета, когда раздался ритмичный кодовый стук в дверь. Волшебник подошел к двери, отодвинул засов и сказал:
- Входите, милорд.
- Надеюсь, я не прервал какой-то важный процесс, - входя, спросил лорд Дарси.
- Вовсе нет, милорд, - мастер Шон снова закрыл дверь на засов. - Я только собирался проводить баллистический тест. Тест на подобие связей уже доказал, что это та самая пуля, которой был убит Стэндиш. Теперь осталось посмотреть, из этого ли пистолета она выпущена. Вы нашли что-нибудь еще?
- Ничего, - признался лорд Дарси. - Мне удалось тщательно осмотреть комнаты в “Зеленой Чайке”. И ничего. Абсолютно ничего. У меня есть несколько идей, но никаких улик. - Он показал на пистолет. - Прошу вас, продолжайте, я с удовольствием подожду.
- Это займет всего минуту или около того, - извиняющимся тоном сказал мастер Шон. Он вернулся к столу и продолжил приготовления. Лорд Дарси молча наблюдал. Его лордство довольно хорошо представлял себе принципы, на которых строился этот тест, и видел его уже бесчисленное множество раз. Он попытался вспомнить небольшую лекцию, которую мастер Шон когда-то прочитал ему по этому поводу.
- Видите ли, - объяснял волшебник, - здесь очень важен Закон Соответствия. Большая часть износа пистолета происходит чисто механически. Неважно, кто нажал на курок; газовая эрозия в патроннике и износ, производимый в стволе пулей, имеют одинаковый характер. Для пистолета неважно, кто нажал на курок и в кого при этом стреляли. Но вот для пули существенно, из какого пистолета она вылетела и во что попала. Это можно определить с помощью соответствующего заклинания.
Хотя перед его глазами эта картина разворачивалась уже множество раз, лорд Дарси всегда любил понаблюдать за экспериментом. Он был очень эффектным, если пуля все же подходила к пистолету. Мастер Шон высыпал на пулю и на оружие заранее приготовленный порошок. Затем поднял палочку и прошептал магическое заклинание. С последним слогом раздался.. резкий металлический звук, и пуля исчезла со своей подставки. “Герои” 36 калибра задрожал в тисках. Мастер Шон шумно выдохнул:
- Как к себе домой, милорд. Пистолет и пуля в точности соответствуют друг другу.
- Меня всегда удивляет поведение пули, - сказал лорд Дарси.
Мастер Шон рассмеялся:
- Это называется “индуцированный возврат в начальное положение”, милорд. Вы еще что-то хотели?
- Да, есть кое-что, - лорд Дарси подошел к своему чемодану, открыл его и вытащил еще один пистолет. Это был великолепной работы “макгрегор” сорокового калибра.
Несколько секунд он осматривал оружие и спросил:
- За сколько часов до того, как нашли тело, умер Стэндиш?
Мастер Шон задумался:
- Волшебник-криминалист Кайенна, хороший специалист, поставил время не более пятнадцати минут. Мои же исследования показали, что скорее он умер за двадцать пять минут до того, как его тело было обнаружено. Однако следует учесть, что даже самое хорошее заклинание все же стирает некоторые приметы, по которым можно делать более точные заключения.
Лорд Дарси засунул “макгрегор” в точно подогнанную по размеру кобуру и надел ее под пиджак.
- Другими словами, вы отметили обычную для такого случая ауру. Синяки и переломы были получены непосредственно перед смертью?
- Именно так, милорд. Примерно за три часа до смерти.
- Понятно… Интересно. Очень интересно. - Следователь взглянул на себя в зеркало и поправил шейный платок. - У вас еще есть работа?
- Только подвергнуть анализу саму пулю, - ответил мастер Шон.
Лорд Дарси отвернулся от зеркала.
- Я собираюсь пойти прогуляться по деревушке и, возможно, зайду на ярмарку и в палаточный городок. Я не думаю, что со мной может что-то случиться, но все же я не хотел бы пропадать из виду.
- Разумеется, милорд, - смиренно ответил волшебник. Он открыл свой испещренный загадочными символами саквояж и достал оттуда небольшую деревянную шкатулку. В ней оказались маленькие палочки, очень похожие на зубочистки, не более дюйма длиной, - однако они не были заострены с обеих сторон, а имели форму цилиндра, и изготовлены были не из сосновой древесины, а из прессованного пепла. Маг выбрал одну из них, а шкатулку положил обратно в саквояж. Лорд Дарси взял маленький цилиндр большим и указательным пальцами правой руки.
Затем мастер Шон взял маленький золотой флакон и капнул резко пахнущим маслом на большой палец своей правой руки, а потом провел этим пальцем по палочке из прессованного пепла, которую держал его напарник, - от пальца лорда Дарси до противоположного конца. Затем крепко сжал палочку большим и указательным пальцами.
Быстрое движение обеих запястий - и палочка разломилась.
Но психически и символически половинки оставались частями неразрывного целого. До тех пор, пока у каждого из двоих людей оставалась своя половинка, между ними существовала неразрывная связь.
- Спасибо, старина Шон, - поблагодарил лорд Дарси. - А теперь я пойду наслаждаться ночной жизнью этой многолюдной столицы.
С этими словами он ушел, а мастер Шон вернулся к своей работе.

* * *

Когда лорд Дарси шагнул за ворота церковного двора, солнце уже расположилось на линии горизонта жирным красно-оранжевым эллипсоидом. Оно должно было скрыться через несколько минут. Длинная тень от шпиля церкви насквозь пронзала деревушку, насадив на кончик ближайшее поле.
В лучах заходящего солнца краски знамен и флагов ярмарки стали сочнее и ярче. День был великолепным, тихим и ясным, и по прогнозам Бюро погоды назавтра погода ожидалась ничуть не хуже. И ночь обещала быть восхитительной.
- Извините, милорд, вы - лорд Дарси?
Его лордство заметил обратившуюся к нему женщину, когда она выходила из церкви, но на главной площади было столько народу, что он почти не обратил на нее внимания. Теперь же, получше рассмотрев ее, Дарси был приятно удивлен. Такого милого создания он уже давно не видел.
- Да, дамозель, это я, - ответил он с улыбкой. - Но боюсь, у вас передо мной есть некоторое преимущество.
Она улыбнулась робко, почти застенчиво.
- Меня зовут Шаролта.
Ее имя, легкий акцент и одежда выдавали принадлежность к цыганам. Длинные темные волосы, темные глаза, правильной формы нос, пухлые, почти безупречные губы и великолепная фигура, подчеркнутая цыганским платьем… Эта женщина была слишком хороша.
- Могу я чем-нибудь помочь вам, дамозель Шаролта?
Она покачала головой:
- Нет-нет. Мне ничего не нужно. Но, может быть, я смогу быть вам полезна. - Ему показалось, что ее голос слегка дрожит. - Мы можем уйти отсюда и поговорить?
- Куда, например? - осторожно спросил лорд Дарси.
- Куда прикажете, милорд. Куда угодно, где мы были бы одни, - девушка осеклась. - То есть не то чтобы совсем одни. Я хотела сказать - туда, где мы сможем поговорить. Ну, вы понимаете.
- Конечно. Время вечерни еще не наступило, так что я предлагаю пойти в церковь, - сказал лорд Дарси.
- Да-да. Это было бы замечательно, - она улыбнулась. - Там не должно быть много народу. Замечательно.
В церкви святого Матфея было довольно темно, но не мрачно. Трепещущие огоньки свечей у изваяний и икон походили на горсти звезд, забытых на земле.
Лорд Дарси и дамозель Шаролта сели на заднюю скамью. В церкви находилось около дюжины человек, но почти все они собрались вблизи алтаря, поэтому никто не мог услышать разговор.
Лорд Дарси терпеливо ждал, пока девушка заговорит первая. Цыганку что-то тяготило, и она довольно долго молчала.
- Вы великий лорд Дарси, знаменитый следователь, - внезапно заговорила Шаролта. - Вы расследуете причины смерти бедного доброго человека Стэндиша, которого нашли на пляже неделю назад. Все это верно?
Лорд Дарси молча кивнул.
- Тогда он умер не просто так, иначе бы вас здесь не было. Поэтому я должна рассказать все, что я знаю.
Неделю назад к нашему стану подошли пятеро мужчин. Он сказали, что они из рода Чанро - Меч, по-вашему, - который живет в районе Будапешта. Их главарь, он назвался Сувом (это значит - Игла), попросил у нашего старшего помощи и пристанища. Им дали прибежище. Но вели они себя очень скрытно. Вы не подумайте, вели они себя хорошо, я не говорю, что они были грубы или непочтительны, нет. Но - как это говорится? - с ними что-то было не так. Сегодня утром, например - я должна вам об этом сказать, - человек, который назвал себя Сувом, сказал, что хочет, чтобы я пошла с ним и прогулялась по берегу. Я не хотела, так как он мне не нравился, ну, как мужчина, - вы понимаете?
Его лордство снова кивнул:
- Конечно.
- Но он сказал, что не хочет ничего такого. Он просто идет прогуляться по берегу, а одному ему будет скучно. Поэтому он и попросил пойти меня с ним и обещал показать мне морскую живность - моллюсков, оставленных приливом, водоросли и всякую другую мелочь. Мне стало интересно, я подумала, что ничего плохого не случится, и пошла.
Он сдержал свое слово. Не приставал ко мне. Сначала все было хорошо - он показывал мне лужицы, оставшиеся после отлива, и живность в них. В одной даже была медуза, - Шаролта наконец, оторвала взгляд от своих рук и подняла хмурое лицо к лорду Дарси. - Затем мы подошли к тому месту, где нашли тело. Я хотела повернуть обратно, но он сказал, что хочет подойти поближе и посмотреть. Я ответила, что не пойду, и остановилась. Тогда он пригрозил, что сломает мне руку, и я пошла с ним. - Казалось, тело девушки под легким платьем пробрала дрожь. - Когда показался стражник, он продолжал идти вперед, притворяясь, что не понимает англо-французского. Потом мы увидели, что их двое - стражников, я имею в виду, - и тогда пошли обратно. Сув был в ярости.
Она умолкла и, казалось, больше ничего рассказывать не собиралась.
- Моя дорогая, - мягко спросил лорд Дарси, - разве цыгане обращаются с такими делами к властям? По-моему, они сами в них разбираются. Не так ли?
- Да, милорд. Но они не цыгане.
- Да?
- Как-то раз я проходила мимо их палатки, когда они разговаривали, думая, что их никто не слышит. Я не очень-то хорошо в этом разбираюсь, но я узнала язык - они говорили на бург-немецком.
- Понятно, - сказал лорд Дарси задумчиво. Бранденбургский немецкий был официальным языком польского двора. Дело становилось весьма интересным.
- Как вы думаете, дамозель, - спросил он, - вы сможете указать мне этого Сува?
Она посмотрела на него своими огромными глазами и улыбнулась.
- Конечно, могла бы, милорд. Идемте. Запахните свой плащ, пока мы будем идти через деревню.
За пределами церкви тьма рассеивалась лишь несколькими газовыми фонарями, как того требовал закон, и четвертью луны, смотревшей с неба, как полуприкрытый глаз. В тени церковного крыльца лорд Дарси, к своему собственному удивлению, обнял девушку и поцеловал ее. Она не сопротивлялась. Прежде чем они шагнули на освещенную улицу, прошло несколько безмолвных минут.

* * *

Мастер Шон проснулся с Ангелусом, в шесть часов. Быстро сфокусировав свою ментальную силу на лорде Дарси, он понял, что с тем все в порядке. А по-другому и быть не могло. Если бы с ним что-то случилось, мастер Шон тут же проснулся бы.
С не оставлявшим его странным чувством мастер Шон спустился к семичасовой мессе. Во время молитвы святому Бэзилу что-то тревожило мастера-тауматурга, и собраться с мыслями он смог только к Санктусу.
После мессы мастер поднялся в скромный кабинет отца Арта, куда его попросили явиться как можно скорее, и к своему удивлению, волшебник увидел там рядом со священником сэра Джеймса ле Лейна.
- Доброе утро, мастер Шон, - спокойно приветствовал его сэр Джеймс. - Вы нашли Фиал? Волшебник покачал головой.
- Нет, насколько я знаю.
Сэр Джеймс откусил кусочек бисквита и сделал глоток горячего черного кофе. Несмотря на спокойное приветствие, мастер Шон видел, что сэр Джеймс сильно встревожен.
- Боюсь, - осторожно продолжил сэр Джеймс, - нас перехитрили.
- Как так? - спросил отец Арт.
- Или Серка заполучила Фиал, или они думают, что мы его надежно от них спрятали. Поляки свернули все дела. - Он отпил еще кофе. - Сразу после полуночи все известные агенты Серки, действовавшие здесь, исчезли из поля зрения наших людей. Уже в течение восьми часов мы не видим ни одного. Мы полагаем, что кто-то из них уехал на юг, через Кайенн; кто-то на запад через Шербур; другие направляются на восток через Харфлер.
Мастер Шон нахмурился:
- Вы думаете…
- Мы думаем, что они отыскали Ипсвичский Фиал, и один из их людей сейчас везет его в Краков или, по крайней мере, в сторону польских границ. Мы подняли на ноги всю агентурную сеть. Остается надеяться, что мы сумеем отыскать человека с Фиалом. В противном случае… - Он закрыл глаза. - В противном случае, нужно ожидать нападения армии Его Славянского Величества с территории одного или нескольких германских государств. Господь да поможет нам!
Пауза длилась целую вечность. Наконец мастер Шон проговорил:
- Сэр Джеймс, есть ли какая-либо возможность, что Ноэл Стэндиш вскрыл Фиал ножом?
- Не знаю. Я почему вы спрашиваете?
- В том месте, где было найдено тело Стэндиша, мы нашли нож. Я обнаружил частицы золота на лезвии.
- Можно взглянуть? - попросил сэр Джеймс.
- Конечно. Я принесу его. Извините, я на минуту.
Волшебник покинул кабинет и пошел по узкому коридору, ведущему к его комнатам. С колокольни церкви послышался легкий звон малого колокола. Началась восьмичасовая месса. Мастер Шон открыл дверь своей комнаты… и замер.
Прошло несколько бесконечных мгновений, прежде чем он обрел дар речи. Не двигаясь с места, он закричал:
- Сэр Джеймс! Отец Арт! Сюда! Скорее! Оба прибежали и остановились перед дверью.
- Что случилось? - раздраженно спросил сэр Джеймс.
- Кто-то, - прогремел мастер Шон, - пробрался в мою комнату! Такие фокусы заставляют меня вспомнить, что я ирландец! - Когда мастер Шон волновался, в его речи проявлялся ирландский акцент, почти незаметный во время спокойного разговора или чтения лекций. Но когда он был рассержен…
Широкими шагами мастер Шон вошел в комнату, чтобы осмотреть столик, на котором он проводил свои тауматургические опыты. Посередине стола, там, где лежал глиняный кирпич, осталась лишь груда осколков.
- Они уничтожили улику! Вы только посмотрите на это! - мастер Шон указал на куски глины на столе. - Что здесь произошло, хотел бы я знать!
Мастер Шон рассказал о буквах, которые были высечены на скале, и как он вырезал часть глины для более тщательного исследования.
- Они были сделаны вот этим. - Он указал на нож, лежавший рядом на столе. - Но я не успел еще проверить его на соответствие Стэндишу.
- Это на этом лезвии вы нашли частицы золота? - спросил сэр Джеймс.
- Да.
- Это нож Стэндиша. Я его видел много раз. Я даже могу сказать, как он повредил рукоятку слоновой кости. - Сэр Джеймс задумался, припоминая. - S… S… O… - Он покачал головой. Мне эти буквы ничего не говорят. Я даже не имею представления, что это могло значить для Стэндиша.
- Мне тоже ничего не говорят, - подтвердил отец Арт.
- Стэндиш должен был находиться на вершине утеса, когда писал это, - сказал пухлый ирландский волшебник. - То, что было справа от него, окажется слева от того, кто стоит внизу. Как насчет OSS?
Сэр Джеймс снова задумался. Опять покачал головой:
- Все равно ничего, мастер Шон. Преподобный отец?
Священник повторил его движение головой:
- Боюсь, ничего.
Сэр Джеймс заговорил о случившемся:
- Это, очевидно, дело рук агента Серки. Но почему? И как он попал сюда, и вы об этом не узнали? Мастер Шон нахмурился:
- Это был волшебник. Во-первых, он превзошел сам себя, иначе бы ему ни за что не удалось бы снять заклинание, которое позволяет открыть эту дверь только мне или его лордству. Во-вторых, он точно выбрал время - когда я был на мессе и мои мысли были сосредоточены на другом, и я не заметил, что он пробрался в комнату. Если бы я сам это делал, то начал бы ровно с первыми ударами Санктуса. После этого - нет проблем. - Он выглядел мрачным. - Я просто никак не ожидал, что такое может произойти.
- Хотел бы я взглянуть на эти надписи, - сказал сэр Джеймс.
- Я думаю, вы сможете увидеть, если они не… - Мастер Шон открыл один из ящиков. - Нет, не взяли. - Волшебник вытащил гипсовую пластину.
- Я сделал этот отпечаток в быстро застывающем гипсе. Изображение, конечно, перевернуто, но с помощью зеркала вы увидите, как это было на самом деле.
Сэр Джеймс взял слепок, но его взгляд был по-прежнему прикован к раскрошенной глине.
- А вы не думаете, что Стэндиш мог спрятать Ипсвичский Фиал в глине?
Глаза мастера Шона расширились:
- Великие небеса! Конечно, мог! Фиал защищен психическим полем со стабилизированной аурой, и поэтому я не ощущаю его.
Сэр Джеймс тяжело вздохнул:
- Вот и ответ на вопрос “почему”, не так ли?
- Похоже на то, - пробормотал отец Apr. С унылым видом сэр Джеймс поднес гипсовый слепок к зеркалу гардероба:
- SSO. Нет, подождите, - он перевернул изображение - и его длинное лицо внезапно побледнело. - О, Господи, нет, - тихо проговорил он. - Только не это!
- Что такое? - спросил священник. - OSS что-то значит?
- Не OSS, - объяснил сэр Джеймс еще тише, - а 055. Номер 055 - агент Серки - Ольга Половски. Самая красивая и опасная женщина в Европе.
И именно в этот момент погасло солнце.

* * *

Преподобный отец Маккенналти повернулся к собравшимся и попросил склонить голову перед Всемогущим, когда солнце словно бы скрылось за облаком. Лучи, падавшие на внутреннее убранство церкви сквозь оконные витражи, потускнели. Даже свечи на алтаре, казалось, горели теперь не так ярко.
Священник не обратил на это внимания; тут не было ничего необычного. Не делая паузы, он предложил пастве возблагодарить Бога и продолжил мессу.

* * *

В комнатах мастера Шона воцарилась полная темнота. Трое мужчин несколько секунд стояли в безмолвии.
- Его вскрыли, - проронил сэр Джеймс в кромешной тьме. В его голосе не было ни. удивления, ни паники.
- Вы обманули его лордство, - сделал вывод мастер Шон.
- Действительно, - подтвердил отец Арт.
- Что вы имеете в виду? - вспылил сэр Джеймс.
- Вы сказали, - голос маленького ирландца прожег воздух, как серная кислота, - что не имеете ни малейшего представления о том, что такое Ипсвичский Фиал.
- А почему вы решили, что я знаю?
- Во-первых, эта темнота не стала для вас сюрпризом. Во-вторых, вы должны были знать то, что знал Ноэл Стэндиш.
- У меня был приказ, - повысил голос сэр Джеймс ле Лейн. - И сейчас не время это обсуждать. Тут черт знает, что творится. Я…
- Слушайте! - внезапно перебил их отец Арт. - Слушайте!
В темноте до их слуха донесся мелодичный перезвон Санктуса.
Свят… Свят… Свят… Господь Саваоф…
- Что?.. - в шепоте сэра Джеймса появились раздражительные ноты.
- Вы не понимаете? - спросил отец Арт. - Тьма не достигла церкви. Отец Маккенналти может продолжать мессу и в темноте, по памяти. Но вот не думаю, чтобы прихожане остались бы столь же спокойными. Однако не слышно, чтобы поднялась паника.
- Вы правы, отец, - сказал мастер Шон. - Это дает нам некоторые шансы, не так ли? Давайте посмотрим, сможем ли мы добраться до церкви. Его лордство может быть в беде.
- Идите за мной, - ответил священник. - Я знаю этот дом, как свои пять пальцев. Давайте руку, я поведу вас.
Трое мужчин осторожно двинулись сквозь тьму к свету. Не успели они дойти до лестницы, как солнце вновь осветило все вокруг.

* * *

Лорд Дарси въехал во внутренний дворик церкви святого Матфея, где его ждали четверо мужчин. Церковный сторож принял у него лошадь, как только он спешился, и увел ее в стойло. Остальные трое стояли на месте, ожидая, пока лорд подойдет к ним.
- Могу я рассчитывать на чашку кофе с большим количеством бренди и яичницу с ветчиной? - спросил лорд Дарси с мечтательной улыбкой на губах. -
Если все вместе не получится, то хотя бы кофе с бренди.
- Что произошло? - выпалил сэр Джеймс. Лорд Дарси сделал неопределенный жест рукой:
- Всему свое время. Ничего страшного, могу вас заверить.
- Думаю, такой завтрак можно устроить, - улыбнулся отец Арт. - Идемте.
Большую чашку кофе с бренди отец Арт принес сразу.
- Яичница с ветчиной скоро будет готова, - сказал священник.
- Замечательно. Вы - прекрасный хозяин, святой отец. - Лорд Дарси одним глотком выпил добрую половину чашки. Затем большим и указательным пальцами выудил из кармана плаща маленький золотой цилиндр. - Да, кстати. Сэр Джеймс, вот ваша игрушка.
Сэр Джеймс взял цилиндр и уставился на него, а мастер Шон нахмурился так, что его глаза почти совсем скрылись в образовавшихся морщинах.
- Пробку вскрывали, - вымолвил, наконец, сэр Джеймс.
- Да. Это сделал ваш человек - Стэндиш. Я предлагаю вам отдать эту штучку мастеру Шону, чтобы он снова ее запечатал, прежде чем вы повезете ее обратно в Ипсвич.
Сэр Джеймс протянул Фиал мастеру Шону.
- Как вам удалось отобрать его у них? - спросил королевский агент.
- Я не отбирал. - Лорд Дарси откинулся на спинку кресла. - Если вы будете чуточку терпеливее, я все объясню. Прошлым вечером ко мне подошла некая молодая женщина…

Предыдущая страница 3 Следущая страница


Ипсвичский фиал 4

Его лордство дословно повторил весь разговор, подробно описал и передал жесты и выражения девушки во время их краткой беседы в церкви.
- И вы пошли с ней? - недоверчиво спросил сэр Джеймс.
- Конечно. По двум веским причинам. Во-первых, я должен был выяснить, что скрывалось за ее рассказом. Во-вторых, я влюбился.
Сэр Джеймс вытаращил глаза. Лицо мастера Шона утратило всякое выражение. Отец Арт поднял глаза к небесам. Сэр Джеймс первый овладел своим голосом:
- Влюбился?! - Он почти кричал. Лорд Дарси спокойно кивнул:
- Влюбился. По уши. Безумно. Страстно. Ноги сэра Джеймса стали ватными.
- Вы с ума сошли, Дарси? Вы не поняли, что эта женщина агент Серки?
- Так я и предполагал. Сядьте, Джеймс. Успокойтесь. Сэр Джеймс медленно опустился на стул.
- Теперь внимайте, - продолжил лорд Дарси. - Конечно, я знал, что она шпионка. Если вы внимательно меня слушали, то наверняка заметили, что она сказала, что я расследую убийство Стэндиша. А все в округе знают, что тело опознали как Бурка. Ясно, что она узнала Стэндиша и знала его имя.
- Стэндиш тоже узнал ее, - перебил сэр Джеймс. - Секретный агент Серки, номер 055. Настоящее имя Ольга Половски.
- Ольга, - повторил лорд Дарси, смакуя слово. - Какое красивое имя, не правда ли?
- Прелестно. Очаровательно. И несмотря на то, что эта девица польский агент, вы полюбили ее?
- Я этого не говорил, сэр Джеймс, - парировал лорд Дарси. - Я не сказал, что полюбил ее. Я сказал - влюбился в нее. Здесь существенная разница, и у меня достаточно опыта, чтобы отличить одно от другого. Вы сказали “очаровательно” - весьма точное определение. Чувства были вызваны искусственно, чарами. Она волшебница.
Мастер Шон неожиданно щелкнул пальцами:
- Так вот где я слышал это имя раньше! Ольга Половски! Шесть лет назад она была студенткой в Будапеште. Хорошая студентка с очень сильным Талантом. Неудивительно, что вы влюбились в нее.
Сэр Джеймс сузил глаза:
- Понятно. Целью было получение информации. И у нее получилось?
- В каком-то смысле, - рассмеялся лорд Дарси. - Я соловьем заливался. Льстивая Кантата лорда Дарси, спетая чисто, без единой фальшивой нотки, сорвала бы самые бурные аплодисменты и встала бы в один ряд с величайшими произведениями искусства двадцатого века. Извините меня, я, кажется, впадаю в эйфорию…
- Вы уже достаточно погладили себя по голове, милорд, - прервал его сэр Джеймс. Он был на пределе. - Чем же закончилось это соло баритона?
- В действительности это был дуэт. Это была череда вопросов и ответов. Основой моей партии была тема простого криминального следователя, и ничего более. Кроме смутных слухов, я ничего не знал о том, что Секретная служба Его Императорского Величества чем-то встревожена. Но по каким-то причинам задержание убийцы было очень важно для службы, поэтому ее агенты и вертелись вокруг, помогая мне. Но они больше мешают, нежели помогают.
Он сделал паузу, чтобы отпить еще немного кофе с бренди и продолжил:
- И… ах, да… Я также сказал, что из Англии должны прибыть еще люди, и что четыре дня назад вооруженная до зубов группа из четырех человек привела быстроходную яхту военно-морского флота из Харфлера в Лондон.
Сэр Джеймс на секунду нахмурился, но тут же его лицо прояснилось:
- Вы дали понять, что мы уже нашли Фиал и что он в надежном месте в Англии.
- Именно так. И так как Ольга ничего не слышала о таком секретном рейсе, то была уверена, что это не блеф. В результате она свернула операцию. Около полуночи девушка извинилась, отлучилась ненадолго и с кем-то переговорила. Я думаю, это был второй командир операции, тот жестокий Сув. И ее люди разъехались в разные стороны.
- А она нет?
- Конечно, нет. Зачем девушке вызывать у меня подозрения? Лучше присмотреть за мной, пока ее люди не окажутся на безопасном расстоянии. Мы расстались сразу после рассвета, и…
- И вы провели с ней время от заката до рассвета? Почему так долго?
Самолюбие Дарси было задето:
- Мой дорогой Джеймс, вы, конечно же, не думаете, что я мог просто выдать ей всю дезинформацию в течение получаса, и чтобы она ничего при этом не заподозрила? Я должен был позволить ей вытаскивать из меня слово за словом. И кроме того, я должен был сделать так, чтобы и она выдала мне информации больше, чем хотела. Ольга, конечно, должна была вести себя очень осторожно, чтобы я ничего не заподозрил. Могу вас уверить, это была длительная и деликатная игра.
Сэр Джеймс приложил огромные усилия, чтобы не выдать свои мысли:
- Могу себе представить.
Отец Арт смотрел в окно, лениво посасывая трубку. Казалось, он так глубоко ушел в себя, что едва ли слышал хоть слово из рассказа лорда Дарси.
Мастер Шон поспешил вставить:
- Значит, это вы разбили глиняный кирпич, милорд?
- Да, я. Извините, что не предупредил вас. Но вы были на мессе, а я спешил. Видите ли, существовало только два места, где мог находиться Фиал, и сначала я заглянул туда, где, по моим расчетам, он мог находиться с меньшей вероятностью - в куске глины. Стэндиш мог спрятать его там, но мне это казалось не очень правдоподобным. Но тем не менее я должен был проверить. Его там не было. Я сел на лошадь и поехал туда, где нашли тело. Я понял, что Фиал должен был быть у Стэндиша с собой. Он открыл его, чтобы уйти от преследователя. Думаю, мастер Шон лучше знает, как действует Фиал, а я знаю только, что он ослепляет всех в радиусе примерно полутора миль.
Мастер Шон откашлялся, как перед началом лекции:
- Это сродни так называемой психической слепоте. С глазами ничего не происходит, но в мозгу блокируются нервные центры, отвечающие за зрение. Фиал содержит тауматургически заряженный стержень, прикрепленный к пробке. Когда открывается пробка и вытаскивается стержень, тьма окружает всех. Поэтому сам Фиал и окружен психическим полем со стабилизированной аурой.
- Но он не ослепляет того, кто держит его в руках, - сказал лорд Дарси. - Только краски теряются, все становится серым, бесцветным, но видеть все же можно.
- На пробку наложено охранительное заклинание, - пояснил маленький ирландский волшебник.
- Так где был этот проклятый Фиал? - не выдержал сэр Джеймс.
- Он был зарыт в песок, вплотную к тому большому камню, возле которого было найдено тело. Я раскопал песок и нашел его. - Лорд Дарси помрачнел. - Мне кажется, мои аналитические способности изменяют мне, иначе мы бы с мастером Шоном нашли бы его еще вчера. Я понадеялся на его металле детектор. И вот… Мастер Шон доходчиво объяснил мне, что психическое поле способно сделать человека невидимым, тоже психически, разумеется. Он говорил о Стэндише, но я должен был понять, что та же логика применима и к Ипсвичскому Фиалу.
- Если бы вы сказали мне, что ищете, милорд… - мягко укорил мастер Шон.
Лорд Дарси грустно улыбнулся.
- После стольких лет, проведенных вместе, мой дорогой Шон, мы все еще иногда не до конца понимаем друг друга. Я полагал, что вы догадались, что мы ищем, хотя вы и не детектив. А вы подумали, что я знаю о психическом поле, хотя я и не тауматург.
- Я все еще не улавливаю всю цепь событий, - сказал отец Арт. - Вы не могли бы нам разъяснить… Что все-таки Стэндиш делал на берегу?
- Хорошо. Тогда нам придется вернуться к ночи перед убийством.
Он следовал за загадочным Бурком. Когда тот обосновался в “Зеленой Чайке”, Стэндиш поехал в Кайенн, послал вам, Джеймс, сообщение по телесону, вернулся обратно, взял плащ церковного сторожа и пришел в гостиницу. Он улучил момент и незамеченным пробрался по лестнице в комнату, предположительно, чтобы забрать Фиал.
Но вы не должны забывать, что это всего лишь мои предположения. Я не могу доказать их и не знаю, как это сделать. У меня нет улик, которые доказали бы мои догадки, и я не могу раздобыть их. Но все, что у меня есть, говорит именно о такой последовательности событий. Мастер Шон утверждает, что я обладаю своеобразным Талантом - способностью перескакивать от ничем не подкрепленных предположений к заранее известному решению загадки, а затем отыскивать улики, его подтверждающие. Может, и так. Во всяком случае, я знаю, что случилось. Стэндиш вошел в комнату Бурка, чтобы арестовать его. Он знал, что тот в комнате, потому что был психически сконцентрирован на нем. Но когда он ворвался в комнату, на его пути встала женщина - женщина, которую он знал. Она была также удивлена, увидев Стэндиша. Не знаю, кто из них первым сумел собраться с мыслями, но почти уверен, что она. Номер 055 очень быстро реагирует на ситуацию, поверьте мне. Но Стэндиш был сильнее ее. В следующую секунду он ударил ее по шее, и она упала без сознания. Прошлой ночью я заметил синяк на ее шее.
Стэндиш обыскал комнату и нашел Фиал. К несчастью, шум привлек внимание двух или трех агентов Серки, помощников номера 055. Ему пришлось уходить через окно, и при этом он потерял украденный плащ. Его стали преследовать. Он побежал на пляж и…
- Одну минуту, - прервал сэр Джеймс, - вы хотите сказать, что Бурк - это переодетая Ольга Половски?
- Конечно. Она великолепная актриса. Бурк должен был исчезнуть. Она знала, что Секретная служба будет следить за ней, и не хотела оставлять следов. Но она не предполагала, что Стэндиш так близко от нее, потому что он был психически невидим. Поэтому она была шокирована, когда Стэндиш распахнул дверь комнаты.
В любом случае, он побежал на пляж. Больше некуда пойти в такой час. Церковь? Но они бы заперли его там в ловушку. Должен признать, у меня очень смутное представление о том, что произошло во время этой погони. Но примем ко вниманию, что два дня он скакал верхом без передышки, а Ольга еще больше выбила его из колеи. Так или иначе, он обнаружил себя стоящим на краю скалы. Агенты Серки приближались. Ночь была безлунной, звезды едва освещали дорогу, но у одного из поляков был фонарь.
Стэндиш все же попал в ловушку. Он не видел, ни как можно спуститься со скалы, ни что там внизу. Он лег, распластался на животе и лежал не шелохнувшись. Но агенты все приближались. И Стэндиш решил избавиться от Фиала. Пусть лучше он пропадет вовсе, чем окажется в руках короля Казимира. Стэндиш вытащил нож и вырезал на обрыве “055”, чтобы другие могли найти нужное место, если его самого убьют. Мне кажется, он собирался спрятать Фиал в глине. Я не думаю, что он мог ясно мыслить в той ситуации. Когда люди Серки подошли слишком близко и могли заметить его в любой момент, Стэндиш срезал печать с Фиала и открыл его. Так как он видел, хотя и смутно, своих преследователей, а они его нет, и мог выиграть время. Стэндиш, скорее всего, решил пройти между поляками и вернуться в деревню. Там он смог бы спрятаться. Он встал, повернулся - и в этот момент оступился. Он упал на песок с высоты двадцати футов.
Лорд Дарси замолчал.
Отец Арт, обдумывая только что услышанное, спросил:
- У него ведь был пистолет. Почему он не воспользовался им?
- Потому что и у его врагов были пистолеты, а он не знал, сколько их. Стэндиш не хотел выдавать себя вспышками выстрелов, - ответил лорд Дарси. - Итак, он упал и сломал ребра и вывихнул руку. Скорее всего, он потерял сознание на какое-то время. Ненадолго. Когда же пришел в себя, то понял, что недооценил своего преимущества: агенты Серки не увидели бы вспышек выстрелов пистолета. Тяжело раненый, он ждал их.
- Удивительно, - прервал отец Арт, - как он только не потерял обе части Фиала, когда падал. Видимо, он крепко держался за свою жизнь.
- Стэндиш держался за нее обеими руками, - мрачно сказал сэр Джеймс. - Продолжайте, милорд.
- К тому времени поляки осознали свое положение. Они не знали, ни насколько тяжело ранен Стэндиш, ни где он в точности находится. Он мог ускользнуть от них. Агенты решили вернуться. Они уходили медленно, ведь им приходилось идти на ощупь. Добравшись до Старой Береговой дороги, поляки почувствовали себя более уверенно и прибавили шагу. К этому времени Стэндиш почти терял сознание. Но ему надо было спрятать Фиал - поэтому он и закопал его в песок у скалы. Там я его и отыскал.
- Милорд, - спросил мастер Шон, - но я все еще не понял, кто убил Стэндиша и почему.
- Ах, это. Почему - было понятно с самого начала. Не так ли, отец Арт?
Преподобный отец уставился на лорда Дарси:
- Прошу прощения, но мне понятно не было. Лорд Дарси повернул голову:
- Сэр Джеймс?
- Нет.
- О, Господи. Тогда, я думаю, придется опять вернуться чуть-чуть назад. Смотрите: дамозель Ольга, чтобы замести следы, хотела избавиться от Бурка. Но если Бурк исчезнет в никуда и одновременно ниоткуда появится кто-то другой, даже идиот заподозрит связь между этими двумя людьми. Это надо было как-то обставить. Кто-то, никак не связанный с Бурком, должен был появиться в “Зеленой Чайке” до того, как там покажется Бурк. И что же происходит? Кучер по имени Дангларс появляется в гостинице. Этот слуга заказывает комнаты для себя и своей госпожи, миссис Жизель де Виль. Кстати, этот Дангларс и Сув одно и то же лицо. Но кто видел миссис Жизель де Виль? Никто. До следующего утра она - только запись в регистрационной книге.
По первоначальному плану Бурк и миссис Жизель де Виль должны были поочередно показываться в гостинице, так, чтобы никто не уловил никакой связи между ними. Появление Стэндиша все изменило, но тут же была придумана другая схема действий. Миссис Жизель должна была убить его. Вот доказательство. Стэндиш умер - поправьте, если я не прав, мастер Шон, - примерно в то время, когда нашли его тело… Плюс-минус пятнадцать минут.
Мастер Шон кивнул.
- Естественно, - продолжал его лордство, - мы всегда предполагаем, что это минус пятнадцать минут, то есть на пятнадцать минут раньше. А теперь подумайте, как человек мог быть убит после того, как нашли тело? Вокруг ведь никого не было! Кто его мог убить?! Фермер и его сыновья увидели бы, что кто-то идет по дороге. А если убийца шел берегом - остались бы следы. Однако на песке были лишь отпечатки ног миссис Жизель.
Таким образом, получается примерно следующее: номеру 055, все еще не до конца пришедшей в себя, сообщили, что Стэндиша потеряли из вида. Но она достаточно умна, чтобы понять, что же произошло на самом деле. Как только ноющая боль от удара позволила ей собраться с силами, она надела личину миссис Жизель и приказала своему кучеру отвезти ее на пляж, на то самое место. Она спустилась на пляж и увидела Стэндиша. Тем временем Ноэл пришел в себя. Он открыл глаза и увидел Ольгу Половски. В руке у него все еще было оружие. Он попытался навести на нее пистолет. Она прыгнула, спасаясь от пули. Они начали бороться, пистолет выстрелил. Finis.
- А почему фермеры не услышали выстрела? - спросил мастер Шон.
- На таком расстоянии, за скалами, да еще когда дует ветер, шумит море, - трудно услышать выстрел пистолета. Удивительно другое, как дуло оказалось у виска Стэндиша? Но я думаю, он настолько ослаб, что это было не так трудно.
- Ее следы заканчивались на расстоянии пяти футов от тела? На сухом песке не было никаких отпечатков, - пытался найти несоответствие сэр Джеймс.
- Частично она сама сровняла песок, а остальное за нее доделал ветер. Ее слегка лихорадило, но мозг продолжал работать четко. Она обыскала тело в поисках Фиала. Ольга не хотела оставлять никаких улик, надеялась, что прилив успеет смыть следы. Не найдя Фиал, вернулась к Дангларсу-Суву, чтобы посоветоваться, что делать дальше. Но там увидела фермеров, и ей ничего не оставалось делать, как блефовать. И она великолепно сыграла свою роль.
- В самом деле, - сэр Джеймс ле Лейн был мрачнее тучи. - Где она теперь?
- Сейчас она садится на лошадь, чтобы уехать.
- Седло у нее, без сомнения, мужское, - ледяным тоном предположил сэр Джеймс. - Так вы дали ей уйти? Почему вы не арестовали ее?
- На каком основании? Не будьте глупцом, сэр Джеймс. Какое обвинение вы ей предъявите? Вы сможете доказать в Верховном суде Его Величества, что миссис Жизель и Ольга Половски - одно лицо? Если бы я попытался арестовать ее, мое тело уже нашли бы около того цыганского табора, даже если бы у меня и были улики. Так как я жив и у меня нет доказательств, причин для ее ареста нет.
Я не совсем доволен итогом этого дела. Но у вас есть Фиал. Вы так этого хотели! А смерть Ноэла Стэндиша, боюсь, спишут как смерть в результате боевых действий. Это не было убийство первой степени. Мастер Шон написал вчера - несчастный случай.
- Но…
Лорд Дарси поудобней устроился в кресле и закрыл глаза:
- Оставьте, сэр Джеймс. Когда-нибудь вы ее поймаете. - И тут же захрапел.
- Черт меня возьми! - сказал сэр Джеймс. - Я всю ночь работал, искал, ни разу не присел и ничего не нашел. А он провел ночь с самой прекрасной женщиной в Европе и получил все ответы.
- Все зависит от подхода к делу, - ответил на его тираду мастер Шон. Он открыл свой саквояж и вытащил оттуда большую, тяжелую книгу.
- Ну, конечно, кто-то работает в вертикальном положении, а кто-то в горизонтальном, - съязвил сэр Джеймс.
Отец Артур Лион все еще смотрел в окно, не слыша того, что не предназначалось для его ушей.
- Что вы высматриваете в вашем талмуде? - спросил он мастера Шона через некоторое время.
- Заклинания. Раздел - влюбленность, глава - снятие, - спокойно ответил мастер Шон.

Предыдущая страница 4


[i] Огл. 1 2 3 4


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • * * * (Страница 1)
    По Старой Береговой дороге двигалась двухместная карета.
  • * * * (Страница 1)
    Дангларс безмятежно сидел там, где и положено кучеру, и курил свою глиняную трубку, когда увидел приближающуюся троицу.
  • * * * (Страница 1)
    Миссис Жизель сглотнула и снова посмотрела на мертвого мужчину.
  • * * * (Страница 1)
    Пять дней спустя сэр Джеймс ле Лейн, специальный агент Секретной службы Его Величества, сидел в удобном кресле в кабинете лорда Дарси, главного следователя Его Высочества Ричарда, герцога Нормандского.
  • * * * (Страница 1)
    На протяжении нескольких веков Польское Королевство расширяло границы своих территорий.
  • * * * (Страница 1)
    Человек полагает, а Бог располагает.
  • * * * (Страница 1)
    - И это все, что нам удалось установить, - сказал сэр Джеймс ле Лейн.
  • * * * (Страница 2)
    Маленькую деревушку Церковь Святого Матфея теперь было не узнать.
  • * * * (Страница 2)
    Мастер Шон О Лохлейн всегда был неравнодушен к ослам.
  • * * * (Страница 2)
    У дороги стоял стражник.
  • * * * (Страница 2)
    В палатке неподалеку от поля, где должна была проходить ярмарка, агент Серки, командир группы, ответственный за операцию, открыл с виду старый, обшарпанный кожаный чемодан.
  • * * * (Страница 2)
    Холл “Зеленой Чайки”, после того как все посетители покинули его, выглядел как лондонская железнодорожная машина после часа пик.
  • * * * (Страница 3)
    В комнате, отведенной для него в доме святого отца, мастер Шон осторожно расставил на столе свои приборы.
  • * * * (Страница 3)
    Когда лорд Дарси шагнул за ворота церковного двора, солнце уже расположилось на линии горизонта жирным красно-оранжевым эллипсоидом.
  • * * * (Страница 3)
    Мастер Шон проснулся с Ангелусом, в шесть часов.
  • * * * (Страница 3)
    Преподобный отец Маккенналти повернулся к собравшимся и попросил склонить голову перед Всемогущим, когда солнце словно бы скрылось за облаком.
  • * * * (Страница 3)
    В комнатах мастера Шона воцарилась полная темнота.
  • * * * (Страница 3)
    Лорд Дарси въехал во внутренний дворик церкви святого Матфея, где его ждали четверо мужчин.


Рэндал Гаррет

Ипсвичский фиал

Цикл: "Лорд Дарси"

Читать книгу

Анонс

В мире XX века не существует Науки: ее место заняла Магия. Лорд Дарси, главный следователь Его Высочества герцога Нормандского, - гениальный сыщик, которому по плечу самые сложные криминальные загадки. Дедуктивные способности лорда Дарси не дают осечки – даже когда ему противостоит маг, обладающий чрезвычайно сильным Талантом…

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Рэндал Гаррет

На основную страницу

Биография

Гордон Рэндал Филип Дэвид Гаррет (таково полное имя писателя) был весьма неординарной личностью, о чем свидетельствует множество крутых поворотов в его жизни и литературной карьере. Родился он 1927 году в Ленгсингтоне, штат Миссури, учился в Канзасском техническом университете, участвовал во Второй мировой войне в звание капрала ВМС США, после окончания войны работал инженером-химиком. Примерно в это же время он проявил себя как активный любитель фантастики, принялся ездить по НФ конвенциям, начал писать в журналы – и в итоге с 1955 года стал зарабатывать на хлеб насущный литературным трудом. Судя по воспоминаниям современников, нрава он был весьма буйного и потому быстро заслужил репутацию едва ли не самого большого бузотера, пьяницы и ловеласа в американском фэндоме. О его тогдашних похождениях ходили настоящие легенды. При этом, однако, врагов он себе не нажил и потому, при всех своих недостатках человек он был добрый и приятный в общении и потому, что, работая урывками, под настроение, писал много, публиковался часто, а произведения его были отмечены печатью истинного таланта.
Рэндал Гаррет - плоть от плоти того поколения американских фантастов, которое принято связывать с именем легендарного Джона Кэмпбелла – писателя, редактора и журналиста, “открывшего” таких выдающихся мастеров американской НФ, как Роберт Хайнлайн, Айзек Азимов, А. Э. Ван-Вогт и многие другие. Первая публикация Гаррета состоялась именно в журнале у Кэмпбелла ”Эстаундинг Сайнс Фикшен” 1944 году, да и в дальнейшем все его наиболее значительные произведения печатались на страницах этого журнала.
В творчестве Гаррета отчетливо прослеживается несколько этапов. В 50 годы он был, что называется, литератором поденщиком, публикующимся исключительно в журналах, причем под множеством псевдонимов. К этому времени относится и соавторство с таким же молодым и не менее плодовитым автором, Робертом Силверберг с которым они составили настоящую <<литературную фабрику>>, выдавая порой по несколько текстов в неделю. Однако из всего написанного ими совместно лишь два романа вышли книжными изданиями, остальные же вещи так и остались навсегда <<погребенными в периодике>>. После того как творческий союз с Силвербергом распался, Гаррет некоторое время писал в соавторстве с Лоренсом М. Дженифером; плодом их совместных усилий стала трилогия о пси-энергии и роман <<Языческие страсти>>.
Однако наиболее полно талант Рэндала Гаррета раскрылся в 60 годы, когда он начал работать сольно. Именно тогда в 64 году, журнал “Аналог” приступил к публикации произведений из цикла о лорде Дарси. По мнению большинства западных критиков, этот цикл – лучшее, что написал Гаррет за всю свою жизнь. Несомненно, так же, что цикл этот, органично сочетающий черты таких, казалось бы, несовместимых жанров как альтернативно-историческая фантастика, магическая фэнтези и классический детектив в манере Артура Конан-Дойла и Агаты Кристи, входит ныне в “золотой фонд” фантастической литературы. Другие произведения Гаррета того времени – рассказы, повести, романы, также пользовались успехом, но культовый статус, они, увы, не приобрели. А еще Гаррет получил известность в литературном мире и как автор виртуозно написанных стихотворных и прозаических пародий на многие популярные произведения фантастики. Эти пародии он зачитывал в слух на конвенциях при большом стечение народа, публиковал в журналах, а в последствии составил из них два сборника.
В конце 60-х годов, в самом расцвете карьеры, Гаррет совершил, пожалуй, самый неожиданный поворот в своей жизни – прекратил писать, принял сан священника и почти на десятилетие исчез из поля зрения многочисленных друзей и поклонников. Тем не менее, зная его характер, многие надеялись, что жизнь и литература все же возьмут свое. Так оно и случилось. Женившись в третий раз и расставшись с церковью, Гаррет вновь взялся за перо. Однако время было упущено, да и, наверное, что-то надломилось в его беспокойной душе. Все, что он написал в 80-е – это объемный, коммерчески-крепкий, но в то же время достаточно стандартный сериал <<Гандалара>> в жанре <<героической фэнтези>>. Опубликован он был под двумя именами – Гаррета и его новой жены, Вики Энн Хейдрон, с которой он познакомился на одной из НФ конвенций.
Скончался Рэндал Гаррет 31 декабря 1987 года, причем о смерти его в литературном мире узнали не сразу. Посвященный ему некролог появился лишь в сентябрьском номере журнала <<аналог>> за 1988 год – символично, что в том же номере был напечатан некролог и на Роберта Хайнлайна, который умер через четыре месяца после смерти Гаррета. Символично это еще и потому, что не было, пожалуй двух писателей, которые были бы столь противоположны друг другу и по своей творческой манере, и по образу жизни – однако оба они равно принадлежали к <<поколению Джона Кэмпбелла>>, поколению, которое, по сути, своими руками создали современную американскую фантастику.