Рэндал Гаррет - Экспресс на Неаполь

1 Рэндал Гаррет

1

Его Высочество принц Ричард, герцог Нормандский, сидел на краю своей кровати в Дюкальском дворце в Руане. Сняв один сапог, он устало принялся расшнуровывать другой, когда в дверь осторожно постучали.
— Да? Что случилось? — в его голосе слышались усталость и раздражительность одновременно.
— Сэр Леонард, Ваше Высочество. Думаю, это важно.
Сэр Леонард был личным секретарем герцога и фактотумом. Если он говорил, что это важно, то так оно и было. Но тем не менее…
— Раз так — проходи, но, черт тебя побери, сейчас пять часов утра. У меня был тяжелый день, и я хочу спать!
Сэр Леонард все это прекрасно знал, но все же решился побеспокоить принца. Он вошел и остановился у двери.
— Внизу командор Дуглас, Ваше Высочество, с письмом от Его Величества. С пометкой «Очень Срочно».
— Ох. Что ж, давайте посмотрим.
— Командор получил указания передать его только вам, Ваше Высочество, лично в руки.
— Черт! — сказал герцог, но уже не так раздраженно, и стал надевать только что снятый сапог.
К тому времени, как Его Высочество спустился в комнату, где его ждал командор Дуглас, он уже не был усталым и полусонным человеком. Перед посланником Его Величества предстал привлекательный, светлокудрый представитель гордого рода Плантагенетов, который правит Англо-Французской империей вот уже на протяжении восьми столетий.
Командор Дуглас — худощавый с седеющими волосами человек — поклонился, приветствуя герцога:
— Ваше Высочество…
— Доброе утро, командор. Как я понимаю, у вас письмо от Его Величества.
— Да, Ваше Высочество. — Морской офицер предал большой конверт с витиеватой печатью. — Я подожду ответа, Ваше Высочество.
Принц взял письмо и указал на ближайший стул:
— Присядьте, командор, пока я прочту послание.
Сам взял другой стул, сел, сломал сургуч и вытащил письмо. Наверху красовалась печать Королевской стражи. Ниже был написан следующий текст:
Мой дорогой Ричард!
Планы немного изменились. Из-за непредвиденных обстоятельств, приготовленный тобой пакет придется отправить морем, а не по суше. Человек, который передаст тебе это письмо, командор Эдви Дуглас, сопроводит письмо и твоего курьера до места назначения. Отправятся они на корабле «Белый Дельфин», находящемся под непосредственным командованием командора Дугласа. Это самое быстроходное судно из всего нашего флота.
С наилучшими пожеланиями, любящий тебя брат Джон.
Принц Ричард ещё раз перечитал письмо, не веря своим глазам. «Пакет», о котором писал Его Величество, был ни чем иным, как недавно согласованным и подписанным морским соглашением между Кириллом, императором Константинопольским, и королем Джоном. Если этот документ вовремя доставят в Афины, Мраморное море будет немедленно перекрыто для польских «торговых» судов — в действительности оснащенных как небольшие крейсеры; их король Казимир построил в Одессе. Если эти корабли все же выйдут из Мраморного моря, то военно-морские силы польского короля впервые g` последние сорок лет окажутся в Средиземном море и Атлантике. Скандинавское соглашение, подписанное в 1939 году, закрыло полякам выход через Балтику, но вот соглашение с греками оставляло им лазейку.
Последний договор отнимал и эту возможность, но Кирилл и пальцем не шевельнет, пока в его руках не окажется это соглашение, подписанное Джоном IV. В Черном море находилось уже три польских крейсера, и как только они минуют Дарданеллы, будет уже поздно. Их надо было запереть в Мраморном море, а это означало, что документ должен быть доставлен в считанные дни. План уже был готов: маршрут рассчитали поминутно, так, чтобы пакет прибыл к месту назначения как можно скорее.
А теперь Его Императорское Величество Джон IV, Милостью Божией Король Англии, Франции, Шотландии и Ирландии, Император Римский и Германский, Сын Солнца, Лорд Протектор Западных Континентов Новой Англии и Новой Франции, Защитник Веры — изменил этот план. Безусловно, он имел на это все права. Но все же…
Принц Ричард взглянул на свои часы, затем сверился с часами командора.
— Боюсь, что послание моего брата короля немного запоздало, командор. Пакет, о котором здесь говорится, через пять минут отправится из Парижа на экспрессе в Неаполь.

2

Длинные ярко-красные вагоны Неапольского экспресса уже, казалось, начали движение; две десятидюймовые полосы на боку вагона — синяя и белая — ещё более усиливали это ощущение. В головной части, уже почти за пределами Южного Парижского вокзала, огромный двигатель со свистом выпустил пар. Обычно в экспрессе не оставалось ни одного свободного места. Он отправлялся из Парижа в Неаполь только два раза в неделю: все билеты заранее распроданы, плюс ещё довольно большой лист ожидания. Неудобство, связанное с листом ожидания, заключалось в том, что ожидающие должны были занимать предложенные места в порядке очереди или предоставить их следующему по списку пассажиру. Вагон экстра-класса был последним в поезде и отделен от остальных вагоном-рестораном. Все шестнадцать мест были заказаны, но в последний момент от трех из них отказались. Двое ожидающих неохотно согласились на доплату, но все же заняли места. Однако одно так и осталось пустым — никто из желающих не мог позволить себе путешествовать за такую цену.
Пассажиры занимали места. Одним из них был низенький, плотный, темноволосый, хорошо одетый ирландец с испещренным символами саквояжем в одной руке и чемоданом в другой. Судя по документам, его звали Шомус Килпадраег, мастер-волшебник. Незаметно для стороннего взгляда он внимательно рассматривал других пассажиров. Впереди него в очереди стоял широкоплечий стройный мужчина с седеющими волосами. Он назвался сэром Стенли Галбрайтом. Поднимаясь в вагон, он даже не повернул голову, чтобы посмотреть на волшебника. Ирландец же назвал себя, поставил чемодан на пол, достал билет, а взамен получил корешок.
Человеком, шедшим после него — он был последним в очереди, — оказался высокий, худощавый мужчина с каштановыми волосами и большой густой бородой. Чуть раньше мастер Шомус видел, как тот спешил по перрону, стараясь успеть к поезду. В одной руке у него был чемодан, а в другой трость с серебряным набалдашником. Он немного прихрамывал. Волшебник слышал, как опоздавший назвал свое имя — добрый человек Джон Пибоди. Мастер Шомус знал, что хромота была фальшивой, а в трости был спрятан узкий клинок, но не проронил ни слова; не оборачиваясь, взял чемодан и поднялся в b`cnm.
В небольшом холле в задней части вагона находилось пять или шесть пассажиров, остальные, по-видимому, заняли места в своих купе. Мастер Шомус сверился с билетом, его купе было вторым — это в самом начале вагона. Он пробрался к своему месту. Здесь он снова посмотрел на билет: верхняя полка. Под ней не было места для багажа, зато под нижней полкой было два запирающихся на ключ отделения. Ключ от того, на котором была надпись «Верхняя», был вставлен в замок, а во втором замке ключа не было, что означало, что сосед мастера Шомуса уже положил свой багаж, запер его и взял с собой ключ. Волшебник тоже уложил свои вещи, закрыл замок и положил ключ в карман. Больше мастеру Шомусу делать в купе было нечего, и он решил вернуться в холл.
Обладатель густой бороды, назвавшийся Пибоди, уже сидел в одном из кресел и читал «Парижский Стандарт». Бросив на него незаметный взгляд, волшебник более не удостаивал его своим вниманием: нашел себе место, сел и стал наблюдать за остальными.
Публика была самой разнообразной: высокие и низкие; среднего возраста, а некоторым чуть больше тридцати. Самый молодой — блондин с румяными щеками — уже стоял у бара, нетерпеливо ожидая выпивки, хотя должен был знать, что раньше, чем поезд не наберет ход, спиртное подавать не начнут. Самым старшим был седой джентльмен в одежде священника. Он носил маленькие усы и небольшую бороду, щеки были гладко выбриты. Он спокойно читал требник через полукружья очков в тонкой золотой оправе.
В холле находилось только девять человек, включая волшебника. Пятеро по тем или иным причинам остались в своих купе. Последний отсутствующий пассажир, казалось, уже не успеет на поезд.
Пухлый мужчина — нельзя сказать, что полный, однако его вес был явно больше нормы, — запыхавшись, подбежал к контролеру, когда тот уже закрывал дверь.
В одной руке он сжимал ручку чемодана, в другой — смятую шляпу. Рыжеватые волосы растрепал теплый весенний ветер.
— Квинт, — выдохнул он. — Джейсон Квинт. — Он протянул билет.
— Рад, что вы все же успели, — сказал контролер, отдавая ему корешок. — Теперь все на месте, — и закрыл дверь.
Через две минуты поезд тронулся.

3

Через пять минут после того, как они отъехали от станции, проводник в красно-синей форме прошел по вагону и попросил всех пройти в холл.
— Начальник поезда хочет поприветствовать вас, — информировал он каждого.
В положенное время начальник поезда вышел в холл. Это был человек среднего роста, с топорщащимися черными усами; когда он снял фуражку, все увидели большую лысину, окаймленную черными волосами. Его красно-синяя форма отличалась от формы других железнодорожников четырьмя широкими белыми полосами на каждом рукаве.
— Господа, — начал он, слегка хмурясь. — Меня зовут Эдмунд Нортон, я — начальник поезда. Я просмотрел ваши билеты и выяснил, что все вы едете до Неаполя. Расписание напечатано на маленьких табличках на дверях каждого купе, и ещё одно, — он показал рукой, — висит у бара. Наша первая остановка будет в Лионе сегодня в 12:15, стоянка продлится час. На станции есть отличный ресторан, там можно пообедать. В Марсель мы прибудем в 6:24 и пробудем там до 7:20. Легкий ужин будет накрыт в вагоне-ресторане в девять часов.
Примерно через полчаса после полуночи мы пересечем границу Прованса и Лигурии. Поезд остановится минут на десять, но не стоит беспокоиться, так как никому не будет разрешено ни сойти, ни войти в вагоны.
В Женеву мы прибудем в 3:31 утра и стоянка будет длиться до 4:30. С 8 до 9 вы сможете позавтракать в вагоне-ресторане, а в Рим мы прибудем в 12:04. В час мы выедем из Рима. За этот час, я думаю, будет лучше пообедать. И в Неаполь мы прибудем в 3:26 пополудни. Общее время в пути — тридцать четыре часа и четырнадцать минут.
Вагон-ресторан к вашим услугам с шести часов утра. Это — следующий вагон по ходу движения поезда. Добрый человек Фред всегда к вашим услугам, но не стесняйтесь в любое время обращаться и ко мне.
Проводник, добрый человек Фред, поклонился.
— Позволю себе напомнить, джентльмены, что курить в купе, коридорах или комнате отдыха не разрешено. Если вы хотите покурить — выйдите на смотровую площадку в конце вагона. Теперь я с радостью отвечу на все ваши вопросы.

1 Следующая страница


Экспресс на Неаполь 2

Вопросов не последовало. Главный проводник ещё раз поклонился.
— Благодарю за внимание, джентльмены. Надеюсь, вы останетесь довольны поездкой.
Он надел фуражку, повернулся и вышел.
В вагоне-ресторане были специально зарезервированы четыре столика для тех, кто путешествует в вагоне экстра-класса. Мастер Шомус Килпадраег пришел в вагон-ресторан раньше всех. Затем один за другим стали появляться остальные.
Рослый мужчина с коротко остриженными седыми волосами и усами на военный манер представился первым.
— Меня зовут Мартин Бутройд. Кажется, какое-то время мы проведем вместе на этом поезде, не так ли? — все его внимание было приковано к волшебнику.
— Кажется, так, добрый человек Мартин, — любезно ответил упитанный ирландец. — Я Шомус Килпадраег, очень приятно познакомиться.
Человеком с квадратным лицом и двухдюймовым шрамом на правой щеке был Гавин Тайлер; блондина с крупным носом звали Сидни Шарпантьер.
Подошел официант, принял заказы и удалился. Шарпантьер потер свой выдающийся нос указательным пальцем:
— Простите меня, добрый человек Шомус, — прогромыхал он низким голосом, — но мне показалось, что когда вы садились на поезд, в руках у вас был саквояж мага?
— Вы не ошиблись, сэр, — мягко ответил волшебник. Шарпантьер улыбнулся, обнажая ровный ряд белых зубов:
— Я так и думал. Маг? Или я должен называть вас «мастер Шомус»?
— Мастер — в самый раз, сэр, — так же с улыбкой ответил ирландец.
Разговаривали они довольно громко, впрочем, как и все остальные, стараясь перекрыть шум и стук колес экспресса на Неаполь. Он вез их на юг, к Лиону.
— Рад с вами познакомиться, мастер Шомус, — сказал Шарпантьер. — Я всегда интересовался магией. Порой даже сам хотел стать волшебником. Но до мастера мне не добраться — математика выше моего понимания.
— Вот как? Значит, у вас есть Талант? — спросил волшебник.
— Да, небольшой. У меня есть разрешение мирского целителя.
Мастер Шомус кивнул. Лицензия мирского целителя давала право m` оказание первой помощи и ассистирование квалифицированному целителю в непредвиденных обстоятельствах.
Тайлер, человек с квадратным лицом, потер пальцем свой шрам и сказал немного странным голосом:
— Хуже нет, чем эти проклятые жулики. Бутройд вдруг спросил:
— Меня всегда интересовал один вопрос… А вот и завтрак, — пока официант расставлял блюда с горячей едой, он продолжил: — Есть один вопрос, который я всегда хотел задать. Я знаю, что целители все делают с помощью рук, ну, может, немного масла или воды, а волшебники используют всевозможные принадлежности — палочки, амулеты, курильницы, и тому подобное. Вы не могли бы объяснить, почему?
— Видите ли, сэр, — начал лекцию волшебник, — дело в том, что они немного по-разному используют свой Талант. Целитель лишь помогает процессу, который протекает естественным образом и в нужном ему направлении. Организм сам по себе склонен к исцелению. Более того, сам пациент хочет исцелиться, за исключением некоторых случаев помрачения рассудка. Тогда целитель прибегает к другим мерам.
— Другими словами, — прервал его Шарпантьер, — целитель действует вместе с организмом и разумом пациента.
— Именно так, — согласился волшебник. — Целитель только смазывает тормоза, образно говоря.
— А как это отличается от того, что делает волшебник? — спросил Бутройд.
— В большинстве случаев волшебник имеет дело с неодушевленными предметами. Они ему совсем не помогают, вы понимаете? Поэтому ему и приходится использовать всевозможные инструменты, а целителю они не нужны. Вот вам аналогия. Предположим, что у вас есть два друга. Они весят по четырнадцать стоунов каждый. Предположим, они выпили и им надо домой. Но они сильно перебрали и сами добраться не могут. Вы, как абсолютно трезвый человек, можете взять их обоих под руки и одновременно отвести их домой. Может, это будет довольно трудно и потребует от вас некоторых усилий и сноровки, но вы сможете сделать это без посторонней помощи, потому что, по большому счету, они помогают вам. Они хотят добраться домой.
Теперь предположим, что у вас тот же вес в двух мешках с песком, и вы хотите доставить их в то же место и за то же время. Помощи от трех сотен девяносто двух фунтов песка ждать не приходится. Вам нужно использовать какое-то приспособление. У вас много разных инструментов, но нужно выбрать один. В данном случае понадобится тележка, а не отвертка или молоток.
— А, я понял, — сказал Бутройд, — вы хотите сказать, что работа целителя легче?
— Не легче, а другая. Кто-то сможет провезти двадцать восемь стоунов песка целую милю за пятнадцать минут, но не сможет справиться с двумя пьяными. С ними физической силы недостаточно. Разный подход, понимаете ли.
Читая эту импровизированную лекцию, мастер Шомус не спускал глаз с пассажиров в конце вагона. Только четырнадцать человек вышли к завтраку. За соседним столиком два фатоватого вида джентльмена рассуждали о церковной архитектуре. Больше мастер Шомус никого не мог слышать из-за шума поезда. Не хватало только одного человека. Видимо, добрый человек Джон Пибоди не захотел завтракать.

4

Играть в саба начали рано.
Импозантный мужчина с ястребиным носом и пышной бородой, в белизне которой выделялись лишь две каштановые струйки, начинавшиеся от углов его рта, подошел к мастеру Шомусу, сидевшему в холле.
— Мастер Шомус, я Гвилиам Хаузер. Мы тут решили немного поиграть и подумали, может, вы к нам присоединитесь? Партия в саба.
— Спасибо за предложение, добрый человек Гвилиам, — ответил на приглашение волшебник, — но боюсь, я не азартный человек.
— Это не обязательно, сэр. Двенадцать очков вперед. Просто дружеская партия, чтобы скоротать время.
— Нет, даже дружескую партию. Но ещё раз спасибо. Хаузер сузил глаза:
— Могу я спросить, почему?
— Можете, сэр. И я отвечу вам. Если волшебник начинает играть с тем, у кого нет Таланта, он может только проиграть.
— Почему это?
— Потому что, если он выиграет, то наверняка найдется тот, кто обвинит его том, что тот использует свой Талант для мошенничества. Вам надо посмотреть, как играют между собой волшебники. Это стоящее зрелище, хотя большую часть происходящего вы не увидите.
Во взгляде Хаузера вспыхнуло понимание, из-под густой бороды донесся смешок:
— Понятно. Об этом я не подумал. Бутройд сказал, что вы, может, захотите сыграть, поэтому я и спросил. Передам ему ваши соображения.
В действительности, волшебника никогда не обвиняют в мошенничестве, тем более в картах. Но сильно проигравшиеся, особенно выпившие, часто совершают поступки, о которых потом жалеют. Волшебники очень редко играют в азартные игры с бесталанными людьми, даже если это их близкие друзья.
В конце концов, Хаузер, Бутройд, почти опоздавший пухлый Джейсон Квинт, и один из тех фатов — высокий с топорщащимися усами, который, казалось, слился воедино со своим костюмом, — составили партию, сели за стол, распечатали колоду и заказали выпивку. Игра началась.
Волшебник понаблюдал за игрой некоторое время, затем открыл номер журнала Королевского Тауматургического Общества и углубился в чтение. В восемь пятнадцать ирландец дочитал статью «Субъективная алгебра кинетических процессов» и отложил журнал. Он устал, но спать ещё не хотелось. Качание вагона мешало сконцентрировать взгляд на строчке. Мастер Шомус закрыл глаза и помассировал переносицу.
— Простите, мастер Шомус. Не возражаете, если я присоединюсь?
Волшебник открыл глаза и взглянул наверх.
— Вовсе нет. Прошу, присаживайтесь.
Это был рыжеволосый человек, с носом картошкой, с обвисшей, морщинистой кожей на лице. Его улыбка была приятной, а глаза смотрели сонно.
— Зайслер мое имя, мастер Шомус. Морис Зайслер, — он протянул правую руку; в левой он держал объемистый стакан виски с содовой, причем виски явно преобладал.
Они пожали друг другу руки, и Зайслер устроился в кресле по левую руку от мастера Шомуса.
— Ужасно глупая игра. Надо запомнить все эти карты. Одну пропустишь — проиграл, тут же потеряешь в лучшем случае один соверен. Запомни все карты, чуть-чуть удачи, переблефуй всех остальных — ты выиграл, и у тебя уже на четыре соверена больше. Мне никогда не везет, и я не могу запомнить карты. Вандепол может. S него всегда получается. Поэтому я ставлю им выпивку и не вмешиваюсь в игру. Так меньше теряешь.
— Очень мудро, — пробормотал волшебник.
— Заказать вам выпить?
— Нет, благодарю вас, сэр. Рановато для меня. Позже, возможно.
— Конечно. Как хотите. — Он сделал изрядный глоток из стакана, а затем конфиденциально наклонился к волшебнику. — Что я действительно хотел бы знать, так это — мошенничает ли Вандепол? Вандепол — это тот фат с топорщащимися усами. Он как-то использует свой Талант, чтобы карты выпадали в определенном порядке?
Волшебник даже не взглянул на играющих.
— Вы просите профессионального совета, сэр? — спросил он приторным голосом. Зайслер моргнул:
— Ну, в общем, я…
— Потому что, если это так, — продолжил мастер Шомус уже более жестко, — я должен предупредить вас, что плата за такого рода услуги мастера моего ранга очень высока, так что советую вам обратиться к волшебникам, которые специализируются в этой сфере. Их гонорар будет гораздо скромнее, а информацию они дадут такую же.
— А! Хорошо. Спасибо. Приму к сведению. Спасибо. — Он сделал ещё один глоток. — Хм, кстати, вы случайно не знакомы с волшебником по имени мастер Шон О Лохлейн?
Ирландец еле заметно кивнул:
— Мы встречались.
— Повезло. Я вот никогда его не видел, но много слышал о нем. Судебный волшебник, вы знаете. Интересная работа. Хотелось бы мне с ним когда-нибудь встретиться, — пока он говорил, глаза смотрели куда-то мимо волшебника, казалось, он пытается рассмотреть мелькавшие за окном французские пейзажи.
— Значит, вы интересуетесь магией? — спросил маленький ирландец.
Глаза Зайслера опять смотрели на соседа:
— Магией? О, нет. У меня нет Таланта. Нет, я интересуюсь работой следователя. Криминальные расследования. — Он моргнул и нахмурился, как будто пытался что-то вспомнить. Вдруг его глаза прояснились, и он сказал: — Я вспомнил мастера Шона, потому что встречал человека, с которым он работает. Лорд Дарси — главный

Предыдущая страница 2 Следущая страница


3 Рэндал Гаррет

следователь Его Высочества герцога Нормандского.
Зайслер снова наклонился и зашептал. От него сильно пахло виски:
— Вы были на конвенции целителей и магов в Лондоне в прошлом году, когда убили волшебника по имени Цвинге в гостинице Королевского управления?
— Я был там, — ответил волшебник. — И очень хорошо помню.
— Ха, я думаю. Я тогда служил в Адмиралтействе. Там Дарси и встретил. — Он подмигнул глазом. — Помог ему раскрыть то дело, но больше я вам ничего сказать не могу. — Его взгляд снова переместился на пейзажи в окне. — Великий сыщик. Гений в своем деле. Никто, кроме него, не смог бы раскрыть это дело, а он тут же все понял. Гений. Хотел бы я иметь такие мозги, как у него, — он допил виски. — Да, сэр, хотел бы я иметь его мозги.
«Помощник сыщика» посмотрел на дно пустого стакана и встал:
— Пора подзаправиться. Хотите?
— Еще нет. Позже, может быть.
— Сейчас вернусь.
Зайслер направился в бар. Но не вернулся, как обещал — разговорился с Фредом, который прислуживал за стойкой, и забыл о существовании мастера Шомуса, за что тот был ему глубоко ophgm`rekem.
Волшебник отыскал взглядом Джона Пибоди. Обладатель густой бороды одиноко сидел в дальнем конце холла, все также читая газету. Он так глубоко погрузился в чтение, что потревожить его, казалось, по меньшей мере, бестактно. Но мастер Шомус знал, что внимание этого человека в немалой степени обращено на коридор, который вел к купе.
Маг посмотрел на играющих. Фат с топорщащимися усами сгребал солидный выигрыш.
Если Вандепол и жульничал, то Талант при этом не использовал ни скрыто, ни неосознанно. Возможно, конечно, что он обладал прекогнитивным Талантом, но это явление в тауматургической науке до сих пор оставалось только теорией. Кто-нибудь когда-нибудь решит проблемы асимметрии времени, но до сих пор этого никому не удавалось. Даже относительно новые исследования в субъективной алгебре не предлагали никакого решения. Мастер-тауматург пожал плечами и снова принялся за журнал, но ничего интересного для себя на этот раз там не нашел.

5

— Лион, джентльмены! — разнесся по холлу голос доброго человека Фреда, перекрывая стук колес. — Через пятнадцать минут остановка в Лионе! Бар закроется через пять минут! Ланч будет накрыт в ресторане на станции! В Лионе пробудем до часа пятнадцати! Сейчас полдень!
Наконец Фред привлек внимание присутствующих и ещё раз повторил сообщение. Но в холле были не все пассажиры. Поэтому, закрыв бар — Зайслеру за эти пять минут удалось заказать ещё пару стаканов, — Фред прошел по всем купе, стуча в двери и повторяя:
— Через десять минут прибываем в Лион! Ланч будет накрыт в ресторане на станции. В Марсель мы отправимся в 1:15.
Толстенький ирландский волшебник повернулся к окну, чтобы посмотреть на предместья Лиона. Как он и ожидал, пейзаж радовал глаз. Долины Роны известны своими виноградниками, но теперь виноградные лозы уступали место коттеджам, все ближе и ближе подбиравшимся друг к другу, — и вот, наконец, поезд въехал в город. Дома здесь в большинстве своем были старые, но опрятные и ухоженные. Официально графство Лионское было частью герцогства Бургундского, но население никогда не считало себя бургундцами. Граф Лионский пользовался куда большим уважением и расположением, чем герцог Бургундский. Его сиятельство уважал эти чувства и предоставил милорду графу столько свободы, сколько позволяли законы Его Величества. Внешний вид вверенных графу территорий говорил о том, что он хорошо справлялся со своими обязанностями.
— Извините, мастер-волшебник, — сказал мягкий, приятный голос.
Он повернул голову — перед ним стоял пожилой человек в одеянии священника.
— Чем могу помочь, святой отец?
— Позвольте представиться: я — преподобный отец Арманд Бран. Я заметил, что вы здесь один, и подумал, может, вы присоединитесь ко мне и ещё нескольким джентльменам и разделите с нами стол за ланчем.
— Мастер Шомус Килпадраег к вашим услугам, преподобный отец. С радостью присоединюсь к вам. У нас, кажется, будет целый час.
«Другие джентльмены» стояли у бара и были представлены все тем же мягким и приятным голосом. Симон Ламар обладал редкими темными волосами, сквозь которые проглядывала кожа головы, длинным лицом и губами, сжатыми в тонкую линию. Голос у него был meb{p`ghrek|m{i, и говорил он с легким йоркширским акцентом:
— Очень приятно, мастер Шомус.
Выговор Маккея был одновременно и оксфордским, и оксфордширским, а голос — ровным и хорошо модулированным. Это был второй из тех фатовато одетых джентльменов. Его безукоризненный костюм выглядел только что отутюженным. У него были темные, густые, слегка вьющиеся волосы; блестящие карие глаза оттенялись длинными темными ресницами. Он был привлекателен, даже слишком.
У Валентина Херрика были огненно-рыжие волосы и белозубая улыбка, он прямо излучал здоровье и силу. Пожав руку волшебника, он произнес:
— Ненавижу, когда кто-то ест в одиночестве. Еда не еда без хорошей компании, не так ли?
— Конечно, — согласился маг.
— Особенно в этих станционных ресторанах, — сказал Ламар своим невыразительным голосом. — Компания отвлекает от безвкусной пищи.
Маккей примиряюще улыбнулся:
— Не так уж тут и плохо. Идемте — сами увидите.
Ресторан «Сердце Лиона» оказался довольно милым и уютным местом. Построен он был не более пятидесяти лет назад, но выдержан в стиле короля Гвилиама IV конца XVIII века. Декор, однако, отражал игру слов в названии ресторана, — и, вероятно, был тщательно подобран с этой целью. У дверей красовался цветной барельеф в три четверти человеческого роста — король Ричард Львиное Сердце, в шлеме и кольчуге, с широко расставленными ногами; в правой руке король сжимал рукоять обнаженного меча, острие которого указывало на дверь, в левой держал щит с английскими львами. Внутри также красовались изображения рыцарей и дам в костюмах времен Ричарда I.
Первые десять лет своего правления Ричард провел в благородных и героических, но глупых и расточительных битвах Третьего крестового похода, однако после ранения при осаде Шалю, когда он оказался между жизнью и смертью, стал достойным правителем.
Некоторые историки утверждают, что если бы Ричард тогда умер, Капеты заняли был трон Англо-Французской империи вместо Плантагенетов. Но Капеты уже давно не существуют — это была младшая ветвь Плантагенетов, ведущая начало от изгнанного принца Джона, младшего брата Ричарда. Именно Ричард и Артур, его племянник, который унаследовал трон в 1219 году, смогли удержать англо-французскую нацию единой в те трудные времена, а потомки короля Артура поддерживали империю на протяжении семи с половиной веков. Ричард совершал ошибки, но был превосходным королем.
— Интересная тема для декора, — сказал отец Арманд, когда официант проводил пятерых мужчин за столик. — И он неплохо выполнен.
— Хотя и не совсем соответствует времени, — сказал Ламар.
— Верно, верно, — согласился святой отец. — Совсем не похоже на тринадцатый век. Тщательно воссоздан конец семнадцатого, что хорошо подходит к остальным интерьерам. Должно быть, работа дорого стоила. Теперь по пальцам можно перечесть художников, которые способны на такое.
— Согласен, — ответил Ламар. — Теперь мастерство куда ниже прежнего.
Отец Арманд предпочел проигнорировать последнее замечание.
— Взгляните наверх, на маршала Гвилиама, по крайней мере, я полагаю, что это он; у него отличительные знаки маршала. Держу пари, что если по лестнице забраться к нему поближе, то можно будет разглядеть крошечные заклепки на каждом звене его кольчуги.
Ламар поднял палец:
— И он тоже не соответствует периоду. Отец Арманд был удивлен:
— Клепаная кольчуга не соответствует тринадцатому веку? Сэр, вы…
— Нет, нет, — поспешил перебить его Ламар. — Я имею в виду плащ с гербами маршала. Такого рода украшения появились лишь век спустя.
— Вы знаете, — вдруг заговорил Артур Маккей, — мне всегда было интересно, как бы я выглядел в таком обмундировании. Неплохо, я думаю, — его актерские интонации являли сильный контраст с невыразительным голосом Ламара.
Валентин Херрик посмотрел на говорившего и широко улыбнулся:
— Вы только взгляните на него. Было бы великолепно! Он рвется в бой с таким вот огромным мечом! Или спасает сказочную принцессу! Или убивает дракона! Или сумасшедшего волшебника! — Он осекся. — Ой, извините, мастер-волшебник!
— Все в порядке, — мягко ответил мастер Шомус. — Вы можете перебить всех сумасшедших волшебников. Только не ошибитесь.
Все искренне рассмеялись, даже Херрик. Они изучили меню, выбрали и заказали себе ланч. Еда, которую волшебник нашел весьма вкусной, была подана незамедлительно. Святой отец похвалил пищу. Ламар же вроде был доволен блюдами, но вот вино не пришлось ему по вкусу.
— Это «Деласи» шестьдесят девятого года, с юга Гивора. Неплохой год для красных сортов, но не идет ни в какое сравнение с «Моне» шестьдесят девятого, из маленького местечка в нескольких милях на юго-запад от Беарна.
Маккей поставил свой стакан на стол и казалось, что он обращается именно к нему:
— Вы знаете, я всегда был сторонником того утверждения, что настоящие знатоки заслуживают жалости, потому что они натренировали свой вкус до такого совершенства, что не могут наслаждаться почти ничем. Я полагаю, это следствие закона Асипенсера, или теорема, берущая свое начало в этом законе.
Херрик моргнул своими ярко-голубыми глазами:
— Что? Я не знаю, о чем вы там говорите, но, святой Георг свидетель, я думаю, это хорошее вино, черт его побери. — И он подтвердил свое высказывание, допив свой стакан и снова наполнив его из графина.
Как будто услышав призыв в звуках льющегося вина, Морис Зайслер нетвердым шагом подошел к столику. Его не шатало, но та аккуратность, с которой он двигался и говорил, выдавала те усилия, которые он прилагал, чтобы и то, и другое выглядело пристойно. Он не присел за столик.
— Привет, ребята, — выговорил он. — Вы заметили, кто сидит там в углу?
В зале, конечно же, было четыре угла, но он легким кивком указал на тот, который его заинтересовал. Там завтракал обладатель бороды Джон Пибоди. На полу у стула стоял его чемодан.
— И что? — спросил Ламар.
— Знаете его?
— Нет. Он слишком замкнут. А в чем дело?
— Я не знаю. Он мне кого-то напоминает. Я его знаю. Но не помню, откуда. Ох… — И он, пошатываясь, вернулся к бару, откуда отошел, чтобы поделиться своими наблюдениями.
— В его состоянии он не узнал бы и собственную мать, — проворчал Ламар. — Передайте вино, пожалуйста.

Предыдущая страница 3 Следущая страница


Экспресс на Неаполь 4

6

Неапольский экспресс пересек Рону в Лионе и направился на юг через герцогство Дофине по направлению к герцогству Прованс, вдоль реки. Возле Авиньона поезд должен был повернуть в сторону от реки, на юг, к Марселю, но это должно было случиться лишь около пяти часов.
Экспресс на Неаполь не был скоростным поездом — для этого он слишком длинный и тяжелый. Но на пути из Парижа в Неаполь он делал только четыре остановки. Пять — если считать небольшую остановку на границе Прованса и Лигурии. Чтобы не пересекать Альпы, поезд следовал вдоль побережья Средиземного моря через Тулон, Канны, Ниццу и Монако. Обогнув Женевское озеро, экспресс пройдет по побережью до Тибра, где повернет на восток к Риму. Там он пересечет Тибр и вновь направится к морю, по берегу которого и довезет своих пассажиров до Неаполя. Но там они окажутся только завтра к полудню. Впереди ещё сотни миль.
Мастер Шомус сел в одно из кресел на смотровой площадке, в самом конце вагона, и смотрел на удаляющиеся долины Роны. На полукруге площадки обозрения было четыре кресла, по два с каждой стороны от двери, которая вела в холл. Два справа уже были заняты Джейсоном Квинтом — едва не опоздавшим к отправлению толстяком — и молодым розовощеким блондином, чьего имени волшебник ещё не знал. Оба курили сигары и разговаривали так, что голоса были слышны, но слова терялись в стуке колес и шуме ветра.
Мастер Шомус сел на дальнее из оставшихся кресел, а второе занял отец Арманд, доблестно разжигавший на ветру свою трубку. В конце концов, трубка была зажжена должным образом, отец Арманд откинулся на спинку стула и расслабился.
Дверь открылась, на площадку вышел ещё один человек. Он набивал табак в короткую трубку из корня вереска. Это был сэр Стэнли Галбрайт, широкоплечий, мускулистый, начинавший седеть мужчина, который вошел в поезд перед волшебником. Он не обратил никакого внимания на присутствующих и подошел к высоким поручням, окружавшим смотровую площадку. Набив трубку, он убрал кисет и стал искать зажигалку. Не найдя её, сэр Стэнли, хмурясь, повернулся. Морщины разгладились, когда он увидел трубку отца Арманда.
— Ах. Прошу прощения, святой отец, но не могли бы вы одолжить мне вашу зажигалку для трубки? Я, видимо, забыл свою в купе.
— Конечно, — ответил преподобный отец и протянул ему зажигалку, которой сэр Стэнли тут же воспользовался. Ему удалось раскурить трубку удивительно быстро.
— Спасибо, — поблагодарил он, возвращая одолженную вещицу. — Меня зовут Галбрайт, сэр Стэнли Галбрайт.
— Отец Арманд Бран. Очень приятно, сэр Стэнли. Это мастер- волшебник Шомус Килпадраег.
— Очень приятно, джентльмены, очень приятно, — он глубоко затянулся. — Вот. Теперь не потухнет. Хорошо, что нет дождя, а то я не взял с собой соответствующую трубку.
— Если понадобится, сэр Стэнли, дайте мне знать, — вмешался в разговор толстяк Джейсон Квинт.
Он и его розовощекий молодой собеседник прекратили разговор, когда появился сэр Стэнли, и поэтому слышали, о чем он говорил. Голос сэра Стэнли был не слишком громким, но хорошо поставленным.
— У меня их две, — продолжил Квинт, — одной из них я не пользовался. С удовольствием подарю её вам, если хотите.
— Нет, нет. Весьма вам благодарен, но вплоть до Неаполя обещают хорошую погоду, — он посмотрел на волшебника. — Ведь так, мастер Шомус?
Маг улыбнулся:
— Так говорится в прогнозе, сэр Стэнли, но сам я не могу srbepfd`r| этого. Магия погоды — не моя область.
— О, извините. Вы и ваши коллеги всегда на чем-то специализируетесь, не так ли? А какая у вас специализация?
— Я изучаю судебное волшебство.
— Понятно. Несомненно, интересная тема.
В этот момент его внимание привлек запах долетевшего до него сигарного дыма.
— Джеймисон!
Розовощекий юнец вынул сигару изо рта и с тревогой посмотрел на сэра Стэнли:
— Сэр?
— Что за дрянь вы курите?
Джеймисон опустил глаза на сигару в руке с видом, будто представления не имел, как она вообще тут оказалась.
— «Хаштапар», сэр.
— Персидский табак; я так и думал, — дворянин удовлетворенно улыбнулся. — Хороший персидский табак — удивительная вещь, а вот плохой — к которому относится и это — напоминает мне… Я боюсь тебя смутить, мой мальчик… э-э… арабский бордель.
Неловкая пауза напомнила всем, что среди них присутствует человек духовенства.
— Выбросьте её, Джейми, — нарочито громко сказал Квинт. — Вот, возьмите мою.
Джеймисон посмотрел на три четверти выкуренную сигару и выкинул её.
— Нет, спасибо, Джейсон. Я бы все равно её выбросил. Просто решил попробовать. — С довольно глупой улыбкой он посмотрел на сэра Стэнли. — Они были дорогие, сэр, поэтому я купил одну. Только попробовать. Но вы правы — от неё пахло, как… как из даосского храма.
Сэр Стэнли хихикнул.
— Некоторые из самых дурных привычек — также и самые дорогие, сынок. Впрочем, как и некоторые из самых лучших.
— А вы что курите, сэр Стэнли? — негромко спросил отец Арманд.
— Это? Смесь балика и робертийского.
— Мне нравится похожая смесь. Думаю, балик — лучший из турецких сортов. Но я смешиваю балик с коубинским.
Сэр Стэнли покачал головой:
— Табак из герцогства Коубы больше подходит для сигар, святой отец. А в герцогстве Робертии выращивают лучший табак для трубок. Конечно же, я допускаю, что все это — дело вкуса.
— Я никогда не был на Коубе, — вставил Квинт, — но я видел табачные плантации в Робертии. Вы никогда не видели, как растет табак, сэр? — Вопрос был почти риторическим.
— Расскажите, — все же ответил отец Арманд.
Робертия была герцогством на южном побережье северного континента Западного полушария, в Новой Англии, омываемым с одной стороны Мексиканским заливом. Оно было названо в честь Роберта II, так как его открыли во время его правления в начале XVIII века.
— Вырастает он примерно такой высоты, — начал рассказывать Квинт, держа руку на расстоянии тридцати дюймов от пола. — Большие, широкие листья. Не знаю, как их собирают, я только видел поля…
Возможно, он ещё что-то собирался рассказать, но дверь открылась, и на площадку вышел начальник поезда Эдмунд Нортон; его красно-синяя форма сверкала на полуденном солнце.
— Добрый день, джентльмены, — с улыбкой приветствовал он. — Извините, если я прервал вашу беседу.
— О, нет, — ответил сэр Стэнли. — Вовсе нет. Мы просто ankr`kh.
— Надеюсь, вы довольны путешествием?
— Вполне, вполне. А, святой отец?
— Все превосходно, все превосходно, — ответил отец Арманд. — У вас замечательный поезд.
— Спасибо, святой отец. — Начальник поезда откашлялся: — Джентльмены, в этот час я всегда приглашаю мои особых гостей выпить со мной — любой напиток по вашему вкусу. Вы присоединитесь ко мне, джентльмены?
Отказаться от такого приглашения, конечно, было невозможно. Пятеро пассажиров проследовали за начальником поезда в холл.
— Одно несомненно, — негромко сказал преподобный отец волшебнику, — здесь намного тише, чем снаружи.
Начальник поезда подошел к столу, где после ланча продолжилась игра. Он точно рассчитал время.
Вандепол как раз одной рукой сгребал свой выигрыш, другой поглаживая тонкие усики.
Эдмунд Нортон сказал несколько слов, но из-за шума поезда мастер Шомус не расслышал, что именно. Внутри, конечно, было тише, чем снаружи, но отнюдь не царила полная тишина.
Эдмунд подошел к бару, где в ожидании замер добрый человек Фред, повернулся к пассажирам и громко произнес:
— Прошу, джентльмены, заказывайте, что вам хочется. Фред, я пойду узнаю, чего пожелают джентльмены за игровым столом.
Через несколько минут ирландец уже сидел у стойки бара и наблюдал, как пена в бокале с пивом слегка колышется от движения поезда. Он думал о том, что Морис Зайслер возненавидит себя за то, что пропустил такое угощение. Гэвин Тайлер, человек со шрамом на лице, вернулся за ним в купе, но не смог разбудить его, поскольку тот… э-э… отдыхал.
Мастер Шомус сидел в конце стойки бара, недалеко от ведущего к купе коридора. Начальник поезда, убедившись, что все заказы выполнены, тоже подошел к бару.
— А мне пиво, Фред, — сказал он.
— Сию минуту.
— Вижу, пиво — ваш напиток, мастер-волшебник, — сказал начальник поезда, когда Фред поставил перед ним бокал с шапкой пены.
— Вы правы. Вино хорошо к мясу, бренди — для особых случаев, но в других случаях я предпочитаю пиво.
— Хорошо сказано. Вам нравится именно этот сорт?
— Очень, — ответил волшебник. — Нормандское, не так ли?
— Да. В Нормандском герцогстве есть одно местечко высоко в горах, там берут начало Орн, Сарт, Рисл и Майн, и там лучшая вода во всей Франции. Хорошее пиво привозят ещё из Ирландии, но оно нравится тем, кто предпочитает английское пиво. Но на мой вкус, нормандское — самое лучшее, и именно поэтому я всегда заказываю его для своего поезда.
Мастер Шомус на самом-то деле предпочитал английское пиво, просто ответил:
— Отличное пиво. Действительно, превосходное — Он, впрочем, подумал, что предпочтение начальника поезда может немножко зависеть и от того, что нормандское пиво в Париже дешевле английского.
— Вы уже познакомились со своим соседом по купе? — спросил начальник поезда.
— Я пока что не знаю, кто это, — ответил волшебник.
— О? Извините. Это отец Арманд Бран.

7

В четверть пятого мастер Шомус Килпадраег дремал в дальнем кресле, сложив руки на животе и почти касаясь подбородком груди. Он не храпел и потому никому не мешал. Отец Арманд в четверть четвертого ушел в купе номер два. Мастер Шомус решил, что джентльмен устал, и не стал беспокоить его, предоставив одному расположиться в купе.
Поезд продолжал свой путь. Игра тоже не останавливалась. Джейсон Квинт выбыл, но его место тут же занял рыжеволосый Валентин Херрик. Гэвин Тайлер стал играть вместо Сидни Шарпантьера. Теперь Шарпантьер сидел, уткнув свой большой нос в книгу с заглавием «Дьявольский план», приключенческий роман. Сэр Стэнли Галбрайт и Артур Маккей у бара играли в кости на выпивку. Квинт и молодой Джеймисон вернулись на смотровую площадку и снова закурили — теперь уже не хаштапар. Зайслер все ещё спал, Ламар, по- видимому, пошел отдохнуть в свое купе.
В Авиньоне поезд миновал мост через приток Роны и направился к Марселю.
Мастера Шомуса разбудил низкий голос Ламара, но он не открыл

Предыдущая страница 4 Следущая страница


5 Рэндал Гаррет

глаза и не поднял головы.
— Сидни, — сказал тот Шарпантьеру, — мне нужен твой Талант целителя.
— Что такое? Голова разболелась?
— Я не сказал, что это я нуждаюсь в твоей помощи. Ты нужен Морису. У него похмелье. Я заказал ему кофе у Фреда, но лучше бы ты сходил к нему. Он ничего не ел весь день, и теперь у него сильно разболелась голова.
— Хорошо. Сейчас иду. Мы его заставим поесть в Марселе, — он поднялся и ушел с Ламаром. Мастер Шомус снова задремал.

8

Неапольский экспресс въехал в Марсель в двадцать четыре минуты седьмого. Мастер Шомус решил немного прогуляться перед едой. Он сошел с поезда, вышел с вокзала на ближайшую улицу. Пятнадцатиминутная прогулка разогнала застоявшуюся кровь, и сонливость сменилась легким чувством голода. Особенный воздух Прованса, приправленный средиземноморским бризом, сам по себе возбуждал аппетит.
Когда мастер Шомус пришел в ресторан «Каннабьер», находившийся на улице с таким же названием, там уже было полно народу. Официант посадил его за один столик с супружеской парой Дюпри. Так как мастер Шомус не взял с собой свой саквояж, они не подозревали, что перед ними волшебник, а тот не счел нужным сообщить им об этом.
Он заказал дежурное блюдо — им оказалась довольно большая порция белой рыбы с чесночным соусом. К ней подавалось неплохое сухое белое вино. Еда была отличной, что располагало к беседе.
В разговоре выяснилось, что Дюпри владеют кожевенной лавкой в Версале, скопили денег и едут отдохнуть в Рим. Там они проведут неделю, а свое дело они оставили на сыновей. Оба сына женаты и у них прекрасные жены. У одного две дочери, у второго сын… и так далее. И так далее.
Волшебнику не было с ними скучно. Он любил людей, а Дюпри были очень приятны в общении. Ему не приходилось много говорить — они не задавали вопросов. По крайней мере, пока не принесли кофе:
— Скажите, добрый человек Шомус, — сказал мужчина, — почему это мы должны останавливаться на границе с Лигурией сегодня ночью?
— Чтобы проверить накладные на товарные вагоны, я полагаю, — ответил волшебник. — Итальянские законы устанавливают ограничения m` ввоз некоторых товаров.
— Вот видишь, Жан-Поль, — сказала женщина, — я тебе так и говорила.
— Да, Мартин, но я не понимаю, почему это так. Мы же не останавливались на границе Шампани и Бургундии, или Дофине, или Прованса. Почему Лигурия? — Он снова посмотрел на мастера Шомуса. — Разве это не части одной Империи?
— И да, и нет, — задумчиво произнес маг.
— Что вы имеете в виду, сэр — удивленно спросил Жан-Поль.
— Дело в том, что герцогство Италия, как и Германские государства, — части Святой Римской империи, которая была основана в 862 году, и король Джон IV является её императором. Но они не являются частью того, что неофициально называют Англо-Французской империей, — формально в неё входят только Франция, Англия, Шотландия и Ирландия.
— Но ведь у нас у всех один император, разве не так? — спросила Мартин.
— Да, но у Его Величества разные обязанности в разных частях Империи. Итальянские государства имеют собственный парламент, который заседает в Риме, и их законы слегка отличаются от законов Англо-Французской империи. Они ратифицированы не самим императором, а вице-королем принцем Роберто VII. В Италии император царствует, но не правит, понимаете?
— Ну… думаю, да, — неуверенно сказал Жан-Поль. — И то же самое с Германскими государствами, да? Я имею в виду, они ведь тоже часть империи?
— Не совсем. Они не объединены, как герцогства Италии. Главы одних из них носят титул принца, другие предпочитают королевский, хотя это и запрещено Магдебургским соглашением. Но в основном идея та же. Можно сказать, что все мы разные государства, но объединены одной целью и одним императором. Мы все хотим суверенности, мира, процветания и благополучия в доме. А император для нас — символ и гарант незыблемости.
После короткой паузы Мартин воскликнула:
— Великий Боже! Как это поэтично, добрый человек Шомус!
— Все равно глупо, — не унимался Жан-Поль, — останавливать поезд на границе между двумя государствами одной империи.
Мастер Шомус вздохнул:
— Попробовали бы вы проехать к полякам или мадьярам. Там вас заставили бы ждать больше двух часов. И вам необходимо было бы брать с собой паспорт. Поезд обыскивают. Ваш багаж обыскивают. Даже вас лично могут обыскать. А поляки так поступают со своими гражданами, даже если те пересекают внутренние границы.
— Да ну! — удивилась Мартин. — Ни за что не поеду туда!
— Не стоит об этом даже думать, — успокоил её Жан-Поль. — Еще хочешь кофе, дорогая?
Мастер Шомус вернулся в поезд довольный и пищей, и компанией. Он был рад, что эти двое простых людей отвлекли его от неприятных мыслей. Больше он их никогда не видел и ничего о них не слышал.

9

В восемь часов Неапольский экспресс был уже в двадцати пяти милях от Марселя, спеша как можно скорее миновать границу с Лигурией.
Игра была в полном разгаре, и мастер Шомус подумал, что если бы во время остановок не запрещалось оставаться в вагоне, некоторые из игроков не вышли бы даже поесть. К этому времени веки волшебника снова отяжелели. Так как отец Арманд увлеченно беседовал с двумя другими пассажирами, мастер Шомус решил, что reoep| его очередь подремать в купе. Он заснул, как только его голова коснулась подушки.
Внутренние часы подсказали ему, что было десять минут девятого, когда стук в дверь разбудил его.
— Да? Кто там?
— Фред, сэр. Я должен расстелить постели. «Проснитесь, время ложиться спать», — недовольно подумал волшебник, спустив ноги на пол.
— Конечно, Фред, заходите.
— Извините, сэр, но я должен расстелить постели до того, как сдам смену в девять часов. У ночного сменщика нет всех ключей.
— Конечно, все в порядке. Я немного вздремнул, теперь чувствую себя намного лучше. Я выйду в холл. Вдвоем нам тут не развернуться.
— Верно, сэр. Спасибо, сэр.
За стойкой стоял другой бармен. Как только волшебник сел на высокий стул, бармен поставил стакан, который он протирал:
— Что-нибудь желаете, сэр?
— Конечно, дорогой. Пиво, пожалуйста.
— Одно пиво; хорошо, сэр. — Он взял кружку, вмещавшую целую пинту, наполнил её и поставил перед мастером Шомусом.
У бара больше никого не было. Игра в саба не изменилась, как не меняется расположение звезд на небе. Мастер Шомус мысленно представил такое же путешествие сто лет назад — карты и правила были бы те же. Молодой Джеймисон заменил Бутройда, а Хаузер, Тайлер и Вандепол все ещё играли. Маг медленно потягивал пиво, наблюдая за происходящим.
Сэр Стэнли и отец Арманд сидели на кушетке в дальнем углу, но не говорили друг с другом, а читали газеты, купленные в Марселе.
Шарпантьеру, вероятно, удалось вылечить Зайслера от похмелья и заставить его поесть. Теперь они оба сидели за столом с Бутройдом и Ламаром и негромко разговаривали. Зайслер пил кофе. Маккея, Квинта и Пибоди не было видно.
Затем из коридора вышел Пибоди, все так же прихрамывая и опираясь на свою трость с серебряным набалдашником. Он заказал виски с содовой и отыскал глазами кресло, где никто не сел бы рядом. Он тоже взял газету в Марселе и теперь полностью погрузился в чтение, как бы говоря всем своим видом: «Не приставайте ко мне!»
Волшебник допил свое пиво и заказал еще. Через несколько минут Фред, закончив свои дневные обязанности, вернулся в холл и сказал сменщику:
— Все, принимай смену, Тонио, — и поспешил удалиться.
— Нет, нет; я воздержусь, — послышался голос Зайслера. Эти слова он произнес так, чтобы волшебник услышал его. Зайслер сидел ближе всех к бару. Он встал, держа в руке кофейную чашку, и подошел к бару: — Еще чашку кофе, Тонио.
— Да, сэр.
Зайслер улыбнулся и кивнул мастеру Шомусу, но ничего не сказал. Волшебник кивнул в ответ.
Волшебник сделал вид, что не замечает, как Тонио за стойкой наливает в чашку добрую порцию виски, а потом до краев наполняет чашку кофе из кувшина, стоявшего на маленькой спиртовке. Все это проделывалось таким образом, что мужчины за столом не могли и подумать, что в чашке есть ещё что-нибудь, кроме кофе.
Очевидно, Зайслер проделывал этот фокус уже не один раз.
Мастер Шомус позволил себе мысленно усмехнуться, хотя это была печальная усмешка. Бутройд, Ламар и Шарпантьер были убеждены, что Зайслер не обманет их бдительности, а тот напивался прямо у них на глазах. Ну, что тут поделаешь…
Пибоди отложил газету и подошел к бару со стаканом в руке:
— Еще виски с содовой, пожалуйста, — едва слышно произнес он.
Стакан был наполнен, и Пибоди вернулся на свое место к газете. Тонио снова стал протирать стаканы.
Мастер Шомус уже допивал третье пиво, когда в холле появился начальник поезда. Он обошел холл, обменявшись словом-другим со всеми, включая волшебника. Затем вышел на смотровую площадку, из чего мастер Шомус заключил, что Квинт и Маккей находятся там.
Начальник поезда Эдмунд вернулся к бару, снял фуражку, достал носовой платок и вытер лысину:
— Теплый вечер. Тонио, напитков хватает?
— На сегодняшний вечер вполне достаточно.
— Хорошо, хорошо. Но я проверил ванные отделения, там маловато полотенец. Джентльмены захотят принять душ, а полотенец на всех не хватит. Сходи в кладовую и принеси недостающие. Я присмотрю за баром.
— Сию секунду, начальник поезда, — Тонио ушел быстро, но без суеты.
Эдмунд отложил фуражку в сторону и встал за стойку. Но протирать стаканы не стал.
— Еще пива, мастер-волшебник? — спросил он.
— Нет, спасибо. Пока хватит. А то я не буду чувствовать ног под собой, — он встал и пошел к выходу на смотровую площадку.
— А вам, сэр? — обратился начальник поезда к Пибоди, сидевшему в нескольких футах от него.
Тот кивнул, встал и принес свой стакан.
Когда мастер Шомус проходил мимо стола, где сидел Зайслер, он услышал его слова:
— Ребят, а вы не знаете, кто этот тип с бородой?! А я знаю.
— Морри, ты заткнешься когда-нибудь? — холодно сказал Бутройд.
Зайслер замолчал.

10

— Что там такое происходит? Собрание? — послышался голос соседа мастера-волшебника с нижней полки. Это был риторический вопрос, поэтому мастер Шомус и не подумал отвечать.
Пассажиров разбудила не сила шума и не его неожиданность.

Предыдущая страница 5 Следущая страница


Экспресс на Неаполь 6

Просто это был необычный шум. А когда шум стал интересным, вернуться в постель оказалось трудновато.
Стук и грохот самого поезда, мчащегося к Италии, стал уже привычным, его почти не замечали. И если бы новые звуки утонули в привычном шуме, все было бы в порядке. Но такого не случилось; скорее, было наоборот.
Мастер Шомус был одним из последних, кто отправился спать; только Бутройд и Шарпантьер ещё оставались в холле, когда он ушел в свое купе.
Лампа под абажуром едва горела, а легкое посапывание с нижней полки указывало, что его сосед уже заснул.
Волшебник приготовился ко сну и забрался на свое место. Там он увидел, что его сосед оставил на полке газету. Она лежала так, что была видна только одна статья, но при неярком свете волшебник смог разобрать только заголовок: «Похороны Николаса Журдана состоятся в Неаполе». Это был обычный некролог.
Мастер Шомус положил газету на стол и задремал.
Затем он услышал, как открылась и закрылась какая-то дверь; шаги по коридору. Кто-то, наверное, пошел в туалет, подумал он в полусне. Но нет, кто-то прошел мимо его купе и остановился у купе номер один. Легкий стук. Чертовски подходящее время для визитов, ondsl`k он. Вообще-то было не слишком поздно — всего лишь начало одиннадцатого. Но все пассажиры были на ногах по крайней мере с четырех часов утра, а кое-кто и дольше. Ну, ладно, его это не касается.
Но тут послышались ещё чьи-то шаги, дальше по коридору, и другая дверь открылась и закрылась.
Волшебник постарался уснуть, но не смог. Минуту-другую было тихо, потом все началось снова. В купе номер три он услышал голоса, но только потому, что его полка была возле перегородки, отделяющей его купе от третьего. Но это был лишь звук голосов; слов он не различал. Будучи человеком любопытным, он без смущения прижал ухо к стене, но все равно не мог разобрать ни слова.
Он снова попытался заснуть, но шум то и дело возобновлялся. Шаги. Каждые пять минут они то приближались к первому купе, то удалялись от него, и звучали, конечно, громче всего. Но были и другие — в другом конце коридора.
Маг ничего не мог с этим поделать. И он даже не мог утверждать, что шаги звучат слишком сильно. Просто они раздражали.
Волшебник лежал, то просыпаясь, то засыпая, пользуясь временным затишьем.
Когда, как ему казалось, прошло уже много часов, он все же решил пойти и выяснить, нельзя ли что-нибудь сделать с этим. По крайней мере, он мог встать и узнать, что там случилось.
Тогда он и услышал голос соседа:
— Что там такое происходит? Собрание? Волшебник не ответил, но спустился по небольшой лестнице и оделся.
— Зов природы, — пробормотал он и вышел.
В коридоре никого не было. Он медленно пошел к туалету. Никто не выходил из купе. Никто даже не высунул голову. Даже не щелкнул задвижкой. Ничего.
Волшебник зашел в туалет, выждал положенное время. Пять минут. Десять.
Он вернулся в купе. Его тапочки были мягкими, и шаги почти не были слышны, к тому же он очень старался не производить лишних звуков. Его никто не мог услышать.
Он рассказал о наблюдениях своему соседу.
— Что бы они там ни делали, но я проснулся окончательно, — сказал тот. — Пойду выкурю трубку, прежде чем ложиться снова. Присоединитесь?
Когда они вышли в холл, Тонио сидел на стуле у бара.
— Добрый вечер, святой отец. Добрый вечер, мастер-волшебник. Чем могу помочь?
— Ничего не надо, спасибо. Мы просто вышли покурить, — ответил волшебник. — Думаю, у вас и так сегодня ночью было много работы, а?
— У меня? О, нет, сэр. Здесь никого нет уже полтора часа.
Мужчины вышли на смотровую площадку. Через пару минут их неторопливый разговор прервал Тонио. Приоткрыв дверь, он спросил:
— Вы уверены, что вам ничего не нужно, джентльмены? Мне надо сходить в кладовую, принести кое-что на завтра, но я не хотел бы, чтобы вы испытывали неудобства.
— Нет, спасибо. Все в порядке. Как только преподобный отец докурит трубку, мы пойдем спать.
Через двадцать минут они уже вернулись в свое купе и тут же заснули. Было двадцать минут после полуночи.

11

В 0:25 Тонио вернулся в вагон. Он принес только часть всего необходимого. В дневное время, когда пассажиры не спали, p`gpex`knq| пользоваться небольшой тележкой. Но от внезапного поворота или толчка поезда тележка могла опрокинуться и разбудить пассажиров шумом. Кроме того, ночью и нет необходимости нести сразу много всего.
Он осторожно поставил принесенное в шкафчик за стойкой бара и вышел на смотровую площадку — проверить, ушли ли джентльмены. Их не было. Хорошо — теперь все спят.
Через некоторое время он снова отправился в начало поезда, чтобы принести оставшееся. Джентльмены, определенно, развлекались и ходили в гости из одного купе в другое. Но, конечно, они не шумели.
Тонио Браселли не был любопытен от природы, поэтому если пассажиры не беспокоили его, он предпочитал предоставить их самим себе.
Поезд замедлил ход. В тридцать минут первого он прибыл на станцию на границе Лигурии. Эта остановка была чистой формальностью. Власти Лигурии должны были проверить накладные на груз в товарных вагонах, но сам груз они не проверяли. Простая запись в книге регистрации.
Тонио взял то, что ему было нужно, а потом задержался, чтобы поговорить с кладовщиком. Останавливался поезд довольно мягко, но когда он снова трогался с места, иной раз ощущался небольшой толчок, и Тонио не хотелось в это время идти по вагону с полными руками. Он подождал, пока поезд наберет скорость.
Проводник добрался до своего последнего вагона в 0:50 и разложил принесенное им по местам. До наступления утра ему оставалось только одно — убрать в ванной комнате.
Эта работа его раздражала — не потому, что она была тяжелой или неприятной, а потому, что все нужно было делать абсолютно тихо. Днем можно было шуметь сколько вздумается, но ночью он рисковал разбудить пассажиров в четвертом и пятом купе, по обе стороны от ванной, — и они могли пожаловаться.
Он зашел в кладовую, расположенную перед купе номер один, взял все необходимое, отправился в ванную и принялся за работу.
Закончив, проводник осмотрел результат своего труда. Все выглядело отлично, пока он не добрался до последнего пункта проверки.
Он посмотрел на пол.
Странно. Что это за красные пятна?
Он же только что протер пол. Он ещё был влажный, но…
Тонио отступил на шаг и посмотрел ещё раз.
Пятна оставлял его правый ботинок.
Проводник сел на унитаз, поднял правую ногу и осмотрел подошву. Красное пятно уже почти стерлось.
Но откуда, черт бы их побрал, они взялись?
Тонио Браселли был не столько удивлен, сколько озадачен. Протерев как следует свою подошву и осмотрев второй ботинок, чтобы убедиться в отсутствии на нем пятен, он ещё раз протер пол и решил проследить, откуда все это взялось.
«Проследить» было весьма подходящим словом. Тонио оставил отпечатки своих ног, испачканных этим самым красным, на желтовато- коричневом полу коридора. Темные пятна вели к началу вагона. Проводник тоже пошел туда.
Когда же он обнаружил их источник, он едва не лишился чувств.
Из-под двери купе номер один натекла громадная лужа чего-то такого, что явно походило на кровь.

12

Оглушительный стук в дверь вырвал из сна ирландца-волшебника. Hg-за двери кричали:
— Сэр! Сэр! Откройте! Сэр! Вы в порядке?! Сэр!
Оба пассажира второго купе вскочили и через две секунды очутились в дверях.
Но стучали не к ним, а в соседнее, первое купе. Оба джентльмена мгновенно оделись и вышли.
Тонио колотил кулаками в дверь купе номер один и кричал, почти визжал во весь голос. По коридору стали открываться и другие двери.
Чья-то рука легла на плечо Тонио:
— Успокойтесь, сын мой! Что случилось? Тонио вдруг задохнулся и посмотрел на обладателя твердой руки, лежащей у него на плече:
— О, святой отец! Посмотрите! Посмотрите на это! — он отступил на шаг и показал на кровь у ног. — Он не отвечает! Что мне делать, святой отец?
— Во-первых, сын мой, идите к начальнику поезда. У вас ведь нет ключа от этой двери, не так ли? Нет. Поэтому надо немедленно сходить за начальником Эдмундом. Но будьте осторожны! Не кричите и не шумите. Не поднимайте на ноги пассажиров в остальных вагонах. Это касается только начальника поезда. Вы меня поняли?
— Да, отец. Конечно, — ответил Тонио уже гораздо спокойнее.
— Очень хорошо. Теперь поторопитесь.
И только после этого крепкая рука священника выпустила плечо молодого человека. Тонио ушел — торопливо, но теперь уже явно владея собой.
— Теперь, мастер Шомус и сэр Стэнли, мы должны проследить, чтобы здесь не толпились лишние люди.
Сэр Стэнли, который выбежал из восьмого купе на полсекунды позже преподобного отца и волшебника, повернулся и загородил проход.
Его голос, казалось, заполнил весь вагон:
— Все в порядке! Держитесь подальше отсюда, все! Возвращайтесь в свои купе! Давайте, пошевеливайтесь!
Через полминуты в коридоре уже никого не осталось, кроме троих джентльменов. Тогда сэр Стэнли спросил:
— Что тут случилось, святой отец?
— Я знаю не больше, чем вы, сэр Стэнли. Надо подождать начальника поезда.
— Я думаю, нам следует…
Что бы ни собирался предложить сэр Стэнли, его прервало появление начальника поезда, следом за которым мчался Тонио; выбежавший из вагона-ресторана начальник задал тот же самый вопрос:
— Что тут случилось? Волшебник вышел вперед:
— Мы не знаем, но вот это выглядит как кровь, и я предложил бы вам открыть дверь.
— Конечно, конечно…
Начальник отпер купе номер один.
На нижней полке лежал добрый человек Джон Пибоди, — его разбитая голова свесилась вниз, волосы покрывала запекшаяся кровь. Он был явно мертв.
— На вашем месте я не стал бы входить, — посоветовал волшебник, рукой преградив путь начальнику Эдмунду, собиравшемуся войти в купе.
— Что? Это мой поезд! Почему? — негодующе воскликнул тот.
— Извините, но в вашем поезде раньше случались убийства?
— Нет, но…
— А вы когда-нибудь участвовали в расследовании убийства?
— Нет, но…

Предыдущая страница 6 Следущая страница


7 Рэндал Гаррет

— Тогда, ещё раз прошу прощения, начальник поезда, onqksx`ireq| меня. Я опытный судебный волшебник. Следователю не понравится, если мы начнем тут топтаться, уничтожая улики. У вас есть целитель?
— Да, штатный целитель, доктор Боннер. Но почему вы решили, что это убийство?
— Это не самоубийство, — ровным голосом сказал волшебник. — Его несколько раз ударили по голове вон той тяжелой тростью с серебряным набалдашником, что лежит на полу. Никакой человек не покончит с собой таким образом, и случайно такое тоже не может произойти. Пошлите Тонио за целителем.
Доктор Боннер, как оказалось, имел кое-какой опыт в случаях, требующих расследования властей, и поэтому знал, что нужно делать, и, что было куда важнее, знал, чего делать не надо. Осмотрев тело, он заключил, что Пибоди не только мертв, но и, по его мнению, мертв уже по крайней мере час. Затем доктор сказал, что если он больше не нужен, то предпочел бы вернуться в постель. Начальник поезда отпустил его.
— До Женевы ещё почти два часа, — снова заговорил мастер Шомус. — До этого мы не сможем оповестить власти. Но ничего страшного. Все равно никто не сойдет с поезда до тех пор, пока он движется с такой скоростью, я наложу предохранительное заклинание на тело и охранительное на купе.
Едва он договорил, голос позади него произнес:
— Вы даже не дадите мне совершить последний обряд?
Ирландец повернулся и покачал головой:
— Нет, святой отец. Он уже мертв, и с этим можно подождать. Если здесь действовали темные силы, вы рассеете все следы, а это может стать веской уликой.
— Я понимаю. Принести ваш саквояж?
— Будьте так добры, святой отец.
Саквояж принесли, и волшебник принялся за работу. Предохранительное заклинание с помощью черной палочки было наложено быстро. Теперь тело останется в таком состоянии до тех пор, пока власти не закончат расследование. Маг точно отметил время, сверив свои часы с часами начальника поезда.
На охранительное заклинание потребовалось больше времени: на этот раз использовалась курительница и две палочки. Это заклинание не позволяло никому заходить или даже заглядывать в купе.
— Лучше вам снова запереть эту дверь, — сказал волшебник начальнику поезда. Посмотрев на пол, добавил: —
Что касается пятна — Тонио уже прошелся по нему, но надо позаботиться, чтобы больше здесь никого не было до того, как мы приедем в Женеву. Сэр Стэнли?
— Конечно, мастер-волшебник.
— Спасибо. Я пойду уберу саквояж.

13

Волшебник поставил свой саквояж на пол, пока его сосед закрывал за ним дверь.
— Вот это я называю вжиться в роль, милорд, — сказал Шон О Лохлейн, главный судебный волшебник Его Высочества герцога Нормандского.
— Что? А, вы имеете в виду мое предложение совершить последний обряд? — улыбнулся лорд Дарси, главный следователь герцога. — Так должен был бы поступить настоящий священник, и я знал, что вы остановите меня.
В действительности, он не совсем соответствовал своей роли. Несмотря на накладную бороду и искусственную седину, он все же выглядел моложе, чем следовало.
— Я сделал все, что мог, милорд. Теперь нам остается только ждать прибытия в Женеву, где итальянские власти разберутся с этим.
Его лордство нахмурился:
— Боюсь, что нам нужно сделать гораздо больше, мой дорогой Шон. Время дорого. Мы обязаны доставить Морское соглашение в Афины вовремя. Это значит, что мы должны быть в Бриндиси сегодня к десяти часам вечера. А это значит, что надо успеть на местный поезд Неаполь-Бриндиси, который отходит через пять минут после прибытия Неапольского экспресса на станцию. Я не знаю, как поступят власти Женевы, но даже если они и не задержат нас в Женеве, то наверняка нас остановят в Риме. Они отцепят вагон и всем нам придется задержаться там на время расследования. Даже если мы попытаемся объяснить и доказать, кто мы и куда направляемся, это займет столько времени, что на тот поезд мы опоздаем.
Лицо мастера Шона теперь тоже выражало беспокойство:
— А что мы будем делать, если, несмотря на все усилия, нам не удастся решить все эти проблемы?
— В таком случае, — невозмутимо ответил лорд Дарси, — я буду вынужден покинуть вас. «Отец Арманд Бран» исчезнет, скрывшись от римских стражников, и станет беглецом, и его, без сомнения, сочтут убийцей Джона Пибоди. Мне придется добираться до Бриндиси, скрываясь. Сложная задача — у итальянцев большой опыт в таких делах.
— Я пойду с вами, милорд, — решительно произнес волшебник.
Лорд Дарси покачал головой:
— Нет. То, что будет трудно для одного, станет невозможно для двоих — особенно если будут знать, что они сбежали вместе. Мастер Шомус Килпадраег — настоящий волшебник с настоящими бумагами от герцога Нормандского, а, в конечном счете, самого короля. Отец Арманд — фикция. Вы сможете придерживаться этой легенды до конца, я — нет. Тем более что я не хочу провалить всю миссию.
— Тогда, милорд, мы должны раскрыть это дело, — просто рассудил мастер Шон. — С чего начнем?
Его лордство улыбнулся, вздохнул и сел на нижнюю кровать.
— Это мне больше нравится, мой дорогой Шон. Начнем с того, что соберем все, что нам известно об этом Пибоди. Когда вы впервые его заметили?
— Когда садился на поезд, милорд. Я увидел трость, которую он нес в руке. На обычной трости украшение в виде серебряного кольца обычно делают двумя дюймами ниже набалдашника. У него же оно было на целых четыре дюйма ниже, такая длина отлично подойдет для эфеса клинка. Над самим кольцом была едва заметная кнопка, нажатием на которую можно вытащить лезвие.
Дарси молча кивнул. Он тоже заметил оружие.
— Затем его хромота, — продолжил мастер Шон. — Если человек хромает, то всегда одинаково. Он не слишком подчеркивал свою хромоту, когда шел медленно, и совсем забывал о ней, когда спешил.
— Вот как! Я этого не заметил, — признался лорд Дарси. — Сложно определить, насколько хромает человек, когда он передвигается по идущему поезду. А я ведь не видел его в другое время. Очень хорошо! И какой вы сделали из этого вывод?
— Хромота была ему нужна, чтобы объяснить трость.
— Вы правы. Он нуждался в своей трости как в оружии, или он думал, что она ему понадобится, но он не привык с ней обращаться.
Мастер Шон нахмурился:
— Как так, милорд?
— В противном случае он либо изображал бы хромоту лучше, либо вообще не хромал. — Лорд Дарси помолчал, затем спросил: — Что- нибудь еще?
— У него был небольшой чемоданчик. Он брал его с собой на ланч. И он всегда садился в холле на ближайшую ко входу кушетку, так, чтобы видеть дверь своего купе, — сказал мастер Шон. — Я думаю, он боялся, что кто-то украдет его чемоданчик, милорд.
— Или что-то из него, — уточнил лорд Дарси.
— Что бы это могло быть?
— Если бы я знал, мой дорогой Шон, я бы сильно приблизился к разгадке. Мы… — Он внезапно замолчал и приложил палец к губам. В коридоре снова послышались шаги. На этот раз тише: человек был в тапочках, а не в ботинках, но звук открываемой и закрываемой двери можно было расслышать.
— Я думаю, события продолжают развиваться, — тихо сказал лорд Дарси. Он подошел к двери. К тому времени, как он почти беззвучно открыл её, лорд снова превратился в пожилого священника.
Сэр Стэнли стоял лицом к холлу и спиной к лорду Дарси. За окном в темноте стремительно сменяли друг друга деревушки Лигурии.
— Стоите на страже, сэр Стэнли? — мягко спросил лорд Дарси.
Тот повернулся:
— На страже? О, нет, святой отец. Все собрались в холле, чтобы обсудить происшедшее. Вы и мастер Шомус, не присоединитесь к нам?
— С удовольствием. А вы, мастер-волшебник? Мастер Шон моргнул и через мгновение ответил:
— Конечно, святой отец.

14

— Вы абсолютно уверены, что это убийство? — резким голосом сказал Гвилиам Хаузер.
Мастер Шон О Лохлейн откинулся на спинку кресла и посмотрел на Хаузера, прищурив глаза:
— Абсолютно уверен? Нет, сэр. Но сумеете ли вы объяснить, сэр, как человек может размозжить себе голову, лежа на нижней кровати? Если это не убийство? Если сможете доказать обратное, я пересмотрю свое утверждение, что это было убийство.
Хаузер кивнул:
— Понятно. Спасибо, мастер-волшебник. — Он внимательно осмотрел присутствующих. — Кто-нибудь из вас — кто-нибудь — заметил что-нибудь подозрительное этим вечером?
— Или слышал что-нибудь? — добавил лорд Дарси. Хаузер бросил на него короткий взгляд:
— Да, или слышал что-нибудь?
Остальные посмотрели друг на друга. Никто не произнес ни слова.
Наконец слишком красивый Маккей, сидевший за столиком поблизости от бара, откинулся на спинку кресла и сказал:
— Ну, святой отец, как раз ваше купе и мастера-волшебника находится рядом с купе Пибоди. Разве вы ничего не слышали?
— Почему — слышали, — все таким же ровным голосом ответил лорд Дарси. — Мы оба обратили внимание.
Теперь все смотрели на него, кроме мастера Шона: он наблюдал за остальными.
— Это началось минут в двадцать одиннадцатого, — продолжил лорд Дарси, — и длилось примерно полтора часа. Кто-то ходил все время туда-сюда. Были слышны разговоры и легкие стуки в двери. В дверь Пибоди стучали много раз. Вот и все. Больше ничего необычного я не слышал.
Трехсекундное молчание было нарушено сэром Стэнли:
— Мы просто ходили, разговаривали. Вроде как в гости.
Зайслер стоял у бара и пил кофе. На этот раз мастер Шон не bhdek, что Тонио наливал ему в чашку, но был уверен, что туда снова добавлено спиртное.
— Верно, — внезапно сказал Зайслер. — Разговаривали. Я не мог заснуть. Я вздремнул днем. Решил сходить к кому-нибудь. Все равно никто не спал.
Бутройд кивнул:
— Я тоже не мог заснуть. Этот проклятый поезд так шумит.
На этом все сошлись, просто разными словами повторяли уже сказанное.
— А Пибоди тоже не мог заснуть? — вкрадчиво спросил лорд Дарси.
— И он не мог, — сердито ответил сэр Стэнли.
— Я не знал, что кто-то был знаком с этим джентльменом, — сказал лорд Дарси; голос его звучал вежливо, глаза мягко светились, и он держал себя как истинный джентльмен. — Я не замечал, что кто-то из вас общался с ним днем.
— Я узнал его, — пояснил Зайслер. Виски ещё не добралось до его мозгов. — Этого парня я знал. Я не сразу вспомнил его и имя и не сразу признал его с этой бородой. Видите ли, раньше он не носил

Предыдущая страница 7 Следущая страница


Экспресс на Неаполь 8

бороду. Поэтому и пошел поболтать с ним — возобновить знакомство. Сначала он слегка смутился, но потом ничего. Он захотел поболтать с остальными, так что… — Он махнул рукой и не закончил фразу.
— Понятно, — доброжелательно улыбнулся его лордство. — Тогда кто из вас видел его последним?
Хаузер посмотрел на Джейсона Квинта:
— Вы, Квинт?
— Я? Нет, мне кажется, это Вэл.
— Нет. Мак говорил с ним после меня.
— Но потом Шарпи возвращался туда, так ведь, Шарли?
— Да, но я думал, что Саймон…
И так далее, и так далее. Лорд Дарси слушал с грустной, но все ещё доброжелательной улыбкой. Через пять минут они все не решили, кто же все-таки видел Пибоди последним. Никто не хотел брать это на себя. Наконец, Гавин Тайлер поднялся с кресла. Он был бледнее обычного, что делало его шрам ещё более заметным.
— Не знаю, как вы, но я вряд ли засну сегодня после того, что случилось, и больше не хочу сидеть в пижаме. Пойду в купе — переоденусь.
Валентин Херрик, чьи огненно-рыжие волосы были отчаянно взъерошены, сказал:
— Ну, мне бы хотелось немного поспать, но… Лорд Дарси сказал мягко, но убедительно:
— Неважно, чем мы займемся сейчас; после прибытия в Женеву нам спать уже не придется, и нам следует подготовиться к тому, что произойдет.

15

Мастеру Шону хотелось поговорить с лордом Дарси наедине. Прежде всего, волшебник не понимал, почему его лордство позволил пассажирам разойтись по своим купе, сравнить и продумать свои истории, в то время как куда более правильным было бы разделить их и по очереди задать им вопросы. Ну да, конечно, здесь, в Италии, лорд Дарси не имеет права допрашивать их, и конечно, он изображал священника, но — черт возьми! — ему бы все-таки следовало хоть что- то сделать.
Но — нет, он просто сидел на диване, улыбаясь, наблюдая, слушая и почти ничего не говоря, пока другие пассажиры сидели рядом, говорили или пили, или и то, и другое вместе.
Уже было выпито огромное количество кофе, но и виски, бренди, bhmn и пиво не были забыты. Мастер Шон и лорд Дарси решили не изменять кофе.
Тонио не возражал. Ему все равно пришлось бы стоять всю ночь у бара, а так ему, по крайней мере, не было скучно.
Незадолго до прибытия в Женеву вернулся начальник поезда. Он снял фуражку и попросил внимания.
— Джентльмены, мы приближаемся к Женеве. Обычно, если бы вы не спали в это время, вы могли бы воспользоваться часовой стоянкой и пойти в ресторан или таверну, хотя большинство обычно спят. Но, боюсь, в этот раз я вынужден настоятельно попросить вас оставаться в вагоне до прибытия властей. Двери не будут отперты до их прихода. Прошу прощения за неудобства, но это моя обязанность.
Послышалось чье-то недовольное бормотание, но никто ничего не сказал Эдмунду.
— Благодарю вас, джентльмены, — сказал начальник поезда. — Я приложу все усилия к тому, чтобы власти закончили свою работу как можно скорее.
Он снова надел фуражку и вышел.
— Формально, — сказал Бутройд, — мы все под арестом, мне так кажется.
— Нет, — проворчал Хаузер, — мы все задержаны для допроса. Это не совсем одно и то же. Мы только свидетели.
Кроме одного из нас, подумал мастер Шон. Ему было интересно, кто ещё думал так же, как он. Но никто ничего не сказал.
Женевские стражники прибыли на удивление быстро. Через пятнадцать минут после того, как колеса поезда сделали свой последний оборот, начальник стражи, двое сержантов и четверо стражников поднялись на поезд. Все были в форме.
Они должны были провести только краткое предварительное расследование. Начальник и один из сержантов — как оказалось, они единственные из семерых свободно говорили по-англо-французски — записали все имена и сделали ещё несколько записей. И мастер Шон, и лорд Дарси говорили по-итальянски, но и виду не показали. Лишние расспросы им были ни к чему.
Во время этого предварительного расследования двое офицеров установили, как размещались пассажиры согласно билетам:
Купе №3 — Морис Зайслер; Сидни Шарпантьер.
Купе №4 — Мартин Бутройд; Гавин Тайлер.
Купе №5 — Симон Ламар; Артур Маккей.
Купе №6 — Валентин Херрик; Чарльз Джеймисон.
Купе №7 — Джейсон Квинт; Лиман Вандепол.
Купе №8 — сэр Стэнли Галбрайт; Гвилиам Хаузер.
Во втором купе были «Арманд Бран» и «Шомус Килпадраег», а Джон Пибоди ехал в купе №1 в одиночестве.
Начальник стражников слегка поклонился мастеру Шону. Так как при нем была шпага, он не снял шляпу.
— Мастер волшебник, я уверен, что это именно вы оказались так добры и наложили предохранительное и охранительное заклинания на место преступления?
— Да.
— Я должен попросить вас снять охранительное заклинание. Мне необходимо осмотреть тело и установить, что смерть действительно имела место.
— О, конечно, конечно. Мой саквояж в купе. Подождите минутку.
Проходя по коридору, мастер Шон увидел, что Эдмунд, начальник поезда, терпеливо ждет у дверей первого купе с ключом в руках. Волшебник понимал, в чем состоит проблема стражника. Хотя о смерти и было заявлено, он не видел тому подтверждения. Даже если бы начальник поезда и открыл дверь, заклинание не дало бы им войти hkh даже заглянуть в купе.
Мастер Шон вынес свой саквояж из второго купе и подошел к Эдмунду:
— Откройте дверь, пожалуйста, и дайте мне немного времени поработать.
Начальник поезда отпер замок, но не открыл дверь. Они с начальником стражников отошли подальше и встали у дверей третьего купе. Мастер Шон с одобрением отметил, что один из стражников встал в дальнем конце коридора, перед дверью восьмого купе, перекрыв дорогу.
Так как охранительное заклинание не действовало на самого мастера Шона, он заглянул в купе. Там ничего не изменилось. Волшебник посмотрел на тело. Кровь ещё выглядела свежей, а значит, предохранительное заклинание было наложено правильно: ирландец не сомневался в этом, но все же проверить никогда не лишне.
Он посмотрел себе под ноги. Вытекшая из-под двери кровь уже потемнела и засохла. Однако мастер Шон отметил, что никто, кроме Тонио, который прошелся по ней, не прикасался к пятну. Хорошо.
Мастер Шон осторожно поставил свой саквояж на пол, достал оттуда маленькую бронзовую жаровню на треножнике. Он положил в неё три кусочка ивового угля, аккуратно поставил жаровню на пол у самой двери и поджег уголь. Когда угли засветились, волшебник взял щепотку порошка из маленького стеклянного флакона и бросил порошок на угли. Над углями начал виться ароматный дым. Губы мага беззвучно шевелились.
Затем он достал из саквояжа квадратный — четыре на четыре дюйма — лист белой бумаги и сложил его в сложную и странную фигуру. Тихонько бормоча что-то, волшебник опустил бумажную фигурку на угли, и та вспыхнула оранжевым пламенем и тут же рассыпалась серым пеплом.
В следующее мгновение мастер Шон извлек из саквояжа бронзовую крышку и накрыл ею жаровню, чтобы затушить угли. Взяв жаровню за одну из ножек, он отодвинул её в сторону.
— Я закончил, начальник стражи, купе к вашим услугам. — Затем он добавил: — Обратите внимание — здесь пятно крови; и поосторожнее с жаровней. Она ещё горячая.
Начальник стражников вошел и осмотрел тело Джона Пибоди, дотронулся до его запястья. Он записал что-то в свой блокнот. Затем вышел из купе.
— Закройте дверь, начальник поезда. Теперь я могу констатировать, что человек, опознанный как Джон Пибоди, мертв, и есть основания утверждать, что было совершено преступление.
Эдмунд выглядел очень удивленным:
— И это все?
— На данный момент, — ответил стражник. — Закройте купе и дайте мне ключ.
Начальник поезда, запирая купе, сказал:
— Я не могу вам дать дубликат. В целях безопасности мы не держим их в поезде. Если пассажир теряет ключ… — Он извлек ключ из скважины, — мы получаем дубликат в парижском или римском управлении. Мне придется отдать вам один из моих ключей. И мне понадобится от вас расписка.
— Конечно. Сколько оригиналов у вас?
— От этих купе — два. Вот этот, и ещё один я держу запертым в своем кабинете — для непредвиденных обстоятельств.
— Проследите, чтобы он и оставался взаперти. А этот ключ подходит только к этой двери?
— О, да. Для каждого купе свой ключ. Что вы делаете, мастер волшебник? — изумленно спросил начальник поезда.
Мастер Шон встал на колени у двери и пальцами правой руки nyso{b`k замок, закрыв при этом глаза.
— Просто проверяю, — мастер Шон поднялся на ноги. — Я заметил заклинание на своем замке, когда в первый раз открывал его. Коммерческое, но очень аккуратное и хорошо сделанное. Не удивительно, что вы не держите дубликаты в поезде. Даже абсолютно точная копия не сможет открыть дверь, если на ней не будет заклинания. Могу я взглянуть на оригинал? Спасибо. М-м-м-м-м-м. Да. Еще раз спасибо, — и вернул ключ.
— А теперь что вы проверяли? — снова спросил начальник поезда.
— Не снималось ли заклинание, — объяснил мастер Шон. — Не снималось.
— Спасибо, мастер волшебник, — сказал начальник стражи, делая заметку в своем блокноте. — И спасибо вам, начальник поезда. Ну, пока все.
Все трое вернулись в холл.
На диване рядом с лордом Дарси, который все также изображал отца Арманда, было свободное место. Мастер Шон туда и направился.
— Как дела, святой отец? — спросил он тихим голосом. Теперь, в относительной тишине стоящего поезда, можно было говорить тихо, и при этом не выглядеть шепчущимися.
— Интересно, — пробормотал лорд Дарси. — Всего я, конечно, не слышал, но я прислушивался. Кажется, они уже почти закончили.
В этот момент один из сержантов сказал по-итальянски:
— Господин начальник стражников, сюда идет префект.
Мастер Шон, как и начальник стражи, повернулся к окну. Но тут же отпрянул.
— Кажется, мы попались, — едва слышно сказал он лорду Дарси. — Смотрите, кто идет.
— Вижу. Но я не знаю его.
— Зато я знаю. Это Чезаре Сарто. И он знает меня.

16

Римская полицейская префектура не имела аналогов где-либо ещё в Империи. Как и везде, в каждом итальянском герцогстве было свое отделение стражников, которое поддерживало порядок и выполнение законов в границах данного герцогства. Но Римская префектура была тем инструментом итальянского парламента, с помощью которого он

Предыдущая страница 8 Следущая страница


9 Рэндал Гаррет

координировал деятельность этих организаций.
Власть префектов была ограничена. Даже в Латинском княжестве, где расположен Рим, они не наделены полномочиями полиции, пока их не призовут местные власти. (Однако «гражданский арест», произведенный римским префектом, гораздо серьезнее обычных арестов такого рода.)
Префекты не носят форму; символами их официального положения служат лишь идентификационные карточки и маленькие золотые значки с буквами SPQR над рельефным портретом Капитолины Вульф, серийным номером и словами «Префектура полиции» под ним.
Статистика раскрытых ими дел и вынесенных приговоров высока, а случаев жестокости с их стороны практически не было. К тому же всегда вежливое и истинно джентльменское поведение сделало Римскую полицейскую префектуру одной из самых уважаемых служб расследования в мире.
В свете газовых фонарей, освещавших платформу, Чезаре Сарто ждал, пока начальник стражи выйдет, чтобы приветствовать его. Мастер Шон сидел отвернувшись от окна, а лорд Дарси внимательно наблюдал.
Сарто был человеком среднего роста, с темными волосами и глазами и аккуратно подстриженными усами. Он обладал onqpedqrbemm{l сложением, но держал себя как атлет. В его мускулистом теле чувствовалась сила. Хотя его лицо и не было красивым в прямом смысле этого слова, но его твердые черты говорили о характере и уме.
Через пять минут префект вошел в вагон. В одной руке он нес портфель, а в другой держал блокнот. Поставив портфель на пол, префект обвел взглядом четырнадцать пассажиров, собравшихся в холле. Они замерли в ожидании.
Глаза префекта, не мигнув, скользнули по лицу мастера Шона.
Потом префект сказал:
— Джентльмены, я — Чезаре Сарто, агент Римской полицейской префектуры. Главный начальник стражников Женевы попросил меня заняться этим делом — по крайней мере, до прибытия в Рим. — Он говорил по-англо-французски почти без акцента.
— Формально, — продолжил он, — это единственный возможный вариант. Джон Пибоди был явно убит, но мы пока что не знаем, где это произошло — в Провансе или Лигурии, а пока нам это неизвестно, мы не знаем, под чью юрисдикцию попадает это дело. На данный момент мы действуем в соответствии с предположением, что Пибоди был убит после того, как поезд пересек итальянскую границу. Поэтому поезд проследует в Рим. Те из вас, кто окажется безусловно вне подозрений, смогут проследовать дальше в Неаполь, а остальным, я боюсь, придется задержаться для допроса.
— Вы имеете в виду, — прервал его сэр Стэнли, — что вы подозреваете одного из нас?
— Никого из вас конкретно, сэр. Пока нет. Но всех вместе — да. Это же очевидно, сэр, что раз Пибоди был убит в этом вагоне, следовательно, здесь же находится и тот, кто его убил. Могу я спросить ваше имя?
— Сэр Стэнли Галбрайт, — довольно вежливо ответил седовласый.
Префект Чезаре посмотрел в блокнот.
— Ах, да. Спасибо, сэр Стэнли. — Он посмотрел на остальных. — Начальник стражников передал мне список ваших имен. Чтобы познакомится с вами, я попрошу вас поднять руку, когда я назову ваше имя.
Этой процедуры хватило префекту, чтобы рядом со списком фамилий в его голове выстроился ряд лиц. Дойдя до имени «Шомус Килпадраег», он посмотрел на волшебника так же, как и на остальных, и перешел к следующему имени. Закончив, префект сказал:
— Теперь, джентльмены, я попрошу вас пройти в свои купе и не покидать их, пока я не позову вас. Поезд отправится в Рим через… — Он взглянул на свои часы, — восемнадцать минут. Благодарю вас.
Мастер Шон и лорд Дарси послушно вернулись в свое купе.
— Префект Чезаре, — сказал лорд Дарси, — не только очень умный, но и весьма сообразительный человек.
— Почему вы так решили, милорд?
— Вы сказали, что он знает вас, а он ещё никак не показал этого. Вероятно, он понимает, что раз вы путешествуете под вымышленным именем, то у вас есть на это основания. И, принимая во внимание, кем вы являетесь, у вас наверняка есть на это официальное разрешение. Он предпочел подождать, пока вы сможете поговорить наедине, а не выдавать вас при всех. Когда он придет, скажите ему, что отец Арманд — ваш наперсник и близкий друг. Поручитесь за меня, но не говорите ему, кто я.
— Я думаю, он сейчас будет здесь. Послышался стук в дверь. Мастер Шон открыл дверь и впустил Чезаре Сарто.
— Входите, префект, — сказал волшебник, — мы ждали вас.
— О? — Сарто удивленно поднял бровь. — Я бы хотел поговорить с вами наедине.
Мастер Шон заговорил почти шепотом:
— Входите, Чезаре. Отец Арманд знает, кто я. Префект вошел, и маг плотно закрыл дверь.
— Шон О Лохлейн к вашим услугам, префект Чезаре, — произнес он с приветственной улыбкой.
— Шон! — префект обнял его и похлопал по плечу. — Сколько лет прошло! Мог бы почаще писать. — Он повернулся к лорду Дарси. — Извините меня, падре, но я не видел своего друга с тех пор, как мы встречались в Миланском университете пять лет назад. «Приемлемость некоторых доказательств, добытых магическим путем, в криминалистической практике».
— Все в порядке, — ответил лорд Дарси. — Рад за вас обоих.
Префект внимательно глянул на человека в сутане с седыми волосами и бородой, который благодушно рассматривал его через очки в золотой оправе. Затем снова повернулся к мастеру Шону.
— Вы сказали, что знаете падре?
— Очень близко, и многие годы, — ответил мастер Шон. — Все, что вы хотите сказать мне, можете говорить при нем. Это останется только между нами. Можете доверять ему, как мне.
— Я не имел в виду… — Сарто осекся и повернулся к лорду Дарси. — Святой отец, я не сомневаюсь, что служителям церкви можно доверять, но здесь речь идет об убийстве, и мы должны быть предельно осторожны. Вы когда-нибудь сталкивались с криминологией?
— Мне приходилось работать с криминалистами, кроме того, они часто исповедовались мне, — сказал лорд Дарси с серьезным видом. — Я думаю, что могу утверждать, что у меня есть некоторые способности в этой области.
Мастер Шон также серьезно добавил:
— Я бы даже сказал, что лорд Дарси не смог бы раскрыть некоторые дела без его помощи. Префект Чезаре успокоился:
— Что ж! Замечательно. Шон, могу ли я спросить, почему вы путешествуете под псевдонимом?
— У меня есть небольшое поручение от принца Ричарда. Но это никак не связано с Джоном Пибоди. По правде говоря, я не могу рассказать вам всего. Полагаю, что если бы вам следовало это знать, принц дал бы мне на этот счет указание или специальное разрешение.
— Хорошо, об этом, я думаю, хватит. Но у меня есть ещё несколько вопросов, которые я хотел бы вам задать.
Вопросы касались того, знали ли они Джона Пибоди прежде, разговаривали ли с ним. В конце концов, префект задал прямой вопрос, убивали ли они Джона Пибоди, на что получил отрицательный ответ.
— Очень хорошо, — закончил с формальностями префект, — как рабочую гипотезу принимаю версию о вашей невиновности. Но у меня есть одна проблема, и я хотел бы попросить вас о помощи.
— Вы имеете в виду убийство? — спросил мастер Шон.
— В некотором роде — да. Видите ли, дело обстоит так: до этого я никогда не расследовал убийства. Моя сфера — мошенничества и хищения. Я ревизор, а не стражник, по большому счету. В Женеве я оказался случайно — заканчивал одно дело. Мне позвонили по телесону из Рима и попросили принять на себя это дело до приезда в Рим, где им займутся специалисты, все равно я бы отправился туда этим же поездом.
На секунду он замолчал, затем улыбнулся белозубой улыбкой:
— Но в тот момент, когда я узнал вас, мне в голову пришла одна идея. С вашим опытом вы могли бы помочь мне раскрыть это дело ещё до того, как поезд придет в Рим. Если у нас получится, то это очень украсит мой послужной список, а нет, так нет. Но я должен попытаться. Видите ли, глава отдела убийств, Анжело Ратти, будет ждать нас на вокзале в Риме. Я бы полгода жизни отдал, чтобы onqlnrper| на его лицо, когда я выведу к нему убийцу.
Мастер Шон на секунду потерял дар речи, но затем нашелся и сказал:
— То есть вы хотите, чтобы мы помогли вам раскрыть это дело до того, как прибудем в Рим?
— Именно.
— Я думаю, это прекрасная идея, — сказал лорд Дарси.

17

Неапольский экспресс по пути в Рим приближался к Рапелло. Чуть больше чем через час наступит рассвет. В 12:04 поезд прибудет в Рим.
Первым пунктом в списке необходимых дел значилось: тщательный осмотр тела и купе, где оно лежало. Чемодан Пибоди был в закрыт в отделении для багажа под нижней полкой. Ключ торчал в замке, поэтому искать его не пришлось. В чемодане не оказалось ничего необычного — только одежда и туалетные принадлежности. У самого Пибоди не нашли ничего существенного, кроме, конечно же, шпаги- трости. У него был один золотой соверен, два серебряных и несколько банкнот. Кроме того, при нем были ключи, видимо, от дома или офиса, и документы на имя командора в отставке Джона Уиклифа Пибоди, имперский флот.
— Ничего интересного, — сказал префект Чезаре.
— Именно то, что ничего особенного не нашли, и есть самое интересное, — поправил его лорд Дарси. Префект кивнул.
— Верно. А где ключ от этого купе?
— Мне кажется, — предположил лорд Дарси, — что убийца вошел, убил Пибоди, взял ключ и закрыл купе, чтобы тело нашли не сразу.
— Согласен, — ответил Чезаре.
— Тогда ключ может все ещё быть у убийцы, — сказал мастер Шон.
— Возможно, — префект нахмурился, — но гораздо более вероятно, что он лежит около рельс где-то отсюда и до Прованса.
— Так поступил бы любой умный человек, — согласился лорд Дарси. — Следует ли нам искать ключ?
— Не сейчас, я думаю. Если ключ все ещё у убийцы, то теперь он уже его не выбросит. Если нет, мы все равно не найдем его.
Лорд Дарси был вполне удовлетворен ответом префекта. На его месте он бы ответил так же. Довольно скучно было просто наблюдать за ходом расследования, но, по крайней мере, Чезаре Сарто знал свое дело.
— Убийца, — продолжил префект, — не подумал о том, что кровь вытечет в коридор через щель под дверью. Предположим, она бы не вытекла. Когда бы в таком случае нашли тело?
— Думаю, только сегодня, не раньше десяти утра, — уверенно сказал мастер Шон. — Я раньше ездил этим поездом, и, похоже, порядки здесь не изменились. Дневной проводник — Фред — заступает в девять. Он застилает кровати там, где пассажиры уже встали, но не будит никого до десяти часов. Пибоди могли бы найти и позже, около половины одиннадцатого.
— Ясно, — сказал префект. — Нам это пока ничего не дает, но мы это запомним. Так… Вскрытие провести мы, конечно, не можем, но я бы хотел узнать побольше об этих ударах и оружии.
— Думаю, я смогу быть вам полезен, префект, — сказал мастер Шон.
Волшебник тщательно осмотрел трость со скрытым в ней клинком.
— Сначала займемся тростью, это самая легкая часть, и может быть, найдем подсказку, что нам делать дальше.

Предыдущая страница 9 Следущая страница


Экспресс на Неаполь 10

Из своего саквояжа он вытащил аккуратно сложенный кусок aekncn холста и расстелил его на небольшом столе.
— Впервые занимаюсь этим в поезде, — пробормотал мастер Шон, обращаясь скорее к самому себе. — Главное, чтобы ничего не упало.
Остальные молча наблюдали за приготовлениями.
Он вытащил тонкий, три дюйма в диаметре, слегка вогнутый золотой диск, пинцет, маленький пульверизатор и голубовато-серую, похожую на металлическую, палочку, восьми дюймов длиной, с сапфирами на концах.
Волшебник пинцетом взял два волоска — один с головы Пибоди, второй с серебряного набалдашника трости. Он аккуратно положил их на холст, строго параллельно друг другу на расстоянии полутора дюймов. Затем дотронулся до каждого их них палочкой, едва слышно шепча заклинания силы. Затем он выпрямился, почти не дыша.
Волоски, как микроскопические палки, медленно покатились навстречу друг другу, оставаясь такими же прямыми.
— На трости его волосы, все правильно, — заключил мастер Шон. — Теперь давайте исследуем кровь.
Помимо шума поезда в купе было слышно только легкое поскрипывание карандаша префекта о бумагу — Сарто что-то записывал в своем блокноте.
Сходная магическая формула была применена и к крови, только на этот раз использовалось небольшое золотое блюдце. Результат подтвердил предположения сыщиков и волшебника.
— Теперь будет чуть сложнее, — сказал мастер Шон. — Так как раны в основном на передней части головы, мне нужно перевернуть его и положить на спину. Я могу это сделать? — обратился он к префекту.
— Конечно, — ответил Чезаре, — я уже сделал записи и пару набросков положения, в котором его нашли. Давайте я вам помогу.
Перевернуть тело весом в двести фунтов в тесном купе не так- то уж и легко, но это было бы ещё труднее, если бы мастер Шон не наложил заклинание, предупреждающее rigor mortis, трупное окоченение.
— Вот, так будет хорошо. Спасибо, — поблагодарил маленький ирландский волшебник. — Сначала вы осмотрите раны.
Сыщики так и сделали. Увеличительное стекло мастера Шона переходило из рук в руки.
— Врезали как следует, — пробормотал Сарто.
— Основательная работа, — согласился лорд Дарси. — Но не эффективная. Двух-трех ударов хватило бы, чтобы убить, а их нанесли больше десятка. Странно.
— Теперь, джентльмены, — сказал мастер Шон, — посмотрим, действительно ли трость стала орудием убийства.
Это был решающий опыт. Случалось прежде, что волосы и кровь сознательно помещались на предмете, не имеющем никакого отношения к убийству. Тауматургическая наука должна была прояснить, не случилось ли подобное и в этот раз.
Мастер Шон с помощью пульверизатора распылил облако порошка над ранами и над серебряным набалдашником. Порошка было не слишком много, и он был настолько тонким и легким, что излишки поплыли по купе, как дымок.
— А теперь, если вы пригасите вон ту лампу…
В тусклом желтом свете привернутой настенной лампы почти невозможно было что-либо рассмотреть. Все погрузилось в тень. Лишь кристаллы на быстро движущейся палочке мастера Шона, испускавшие собственный голубой свет, были отчетливо видны.
Затем вдруг словно тысячи крохотных белых светлячков взлетели над лицом убитого и над набалдашником трости. А потом несколько тонких, мерцающих нитей, состоящих из мелких искр, протянулись между лицом убитого и набалдашником трости.
Через несколько секунд мастер Шон сделал последнее движение палочкой, и искры растаяли.
— Все. Включите свет, если вам не трудно. Трость определенно является орудием убийства.
Префект Сарто едва заметно кивнул и задумался.
— Очень хорошо. Что будем делать дальше? — Он немного помолчал. — Что бы сделал лорд Дарси?
Его лордство стоял сзади и чуть левее итальянца, и когда мастер Шон посмотрел на обоих сыщиков, нарисовал ему в воздухе вопрос указательным пальцем.
— Милорд снова опросил бы подозреваемых, — ответил волшебник, как будто это было само собой разумеющееся. — Более подробно на этот раз.
Лорд Дарси продолжал держать поднятым палец, и волшебник поспешил добавить:
— По одному, конечно же.
— Звучит разумно, — согласился Сарто. — А ваше присутствие я смогу объяснить тем, что вы судебный волшебник, назначенный на расследование этого дела, а вы, святой отец, — как представитель Церкви. Кстати, вы случайно не сенситив, отец?
— Нет, к сожалению, нет.
— Жаль. Но им говорить об этом незачем. Пусть поволнуются. Так, о чем же их спрашивать? Дайте мне дело о неуплате налогов, и я набросаю примерный список вопросов, которые следует задать, но вот здесь….
— Ну, что касается этого… — заговорил лорд Дарси.

18

— Они все врут, — тремя часами позже сетовал префект Сарто. — Каждый, да, каждый из этих ублюдков лжет.
— К тому же не слишком убедительно, — добавил мастер Шон.
— Хорошо, давайте посмотрим, что у нас есть, — сказал лорд Дарси, доставая свои записи.
Они сидели в глубине холла, за столом; кроме них, в вагоне никого не было. Отделить друг от друга подозреваемых оказалось не так уж и сложно; начальник поезда открыл вагон-ресторан раньше обычного, и женевский начальник стражников, которого Сарто взял с собой, встал у его дверей. Пассажиров приглашали в холл по одному, задавали вопросы и просили пройти в вагон-ресторан. Таким образом, они не имели возможности обсудить вопросы и ответы с теми, кого ещё не допрашивали.
Тонио, ночной проводник, был первым. Затем его попросили уйти из вагона и больше не возвращаться. Он не возражал: чаевых этим утром все равно было бы не дождаться.
Начальник поезда распорядился, чтобы в вагоне-ресторане пораньше приготовили кофе для всех, а лорд Дарси соорудил кофе для троих допрашивающих сам, встав за стойку бара.
В восемь часов официант в вагоне-ресторане начал сервировать завтрак. Теперь уже было почти девять.
До Рима оставалось три часа.
Лорд Дарси просматривал свои записи вопросов, когда римский префект сказал:
— Вы заметили в этих людях одну странность? Что они все знают друг друга?
— Да, похоже, некоторые знают, — ответил мастер Шон.
— Нет, префект абсолютно прав, — возразил лорд Дарси, не отрывая взгляд от своих записей. — Они действительно все знают друг друга, и очень хорошо.
— И еще, — продолжил префект, — они старались, чтобы мы этого me поняли. Они собрались здесь для какой-то цели, но пока что никто не проговорился, для чего именно.
— Мастер Шон, — сказал лорд Дарси, — вы, похоже, не прочли марсельскую газету, которую я вам оставил на полке вчера вечером?
— Нет, святой отец. Я устал. Я вспомнил только что об этом. Вы имели в виду некролог?
— Да, — лорд Дарси посмотрел на Сарто. — Возможно, это было и в женевских газетах. Похороны некоего Николаса Журдана состоятся завтра в Неаполе.
— Я слышал об этом, — ответил Сарто, — но больше по разговорам в управлении. Николас Журдан, капитан имперского флота, в отставке, предположительно скончался от пищевого отравления, но есть некоторые улики, указывающие на то, что это было хорошо спланированное самоубийство. Если это действительно самоубийство, мы передадим это дело неапольским властям. Мы не любим связываться, если в деле нет криминала. Потом, эта шумиха вокруг похорон. Ну, вы знаете.
— Хм-м-м, — сказал лорд Дарси. — Я не знал о версии самоубийства. А что, есть какие-то доказательства, что у него была депрессия?
— Я слышал, что была, но вот причина неизвестна. Может — здоровье.
— Я знаю и другую причину, — сказал лорд Дарси. — Или, по крайней мере, возможную причину. Около трех лет назад капитан Журдан ушел в отставку из военно-морского флота. Это была слишком ранняя отставка, и он был довольно молод для капитана. Было указано: по причине здоровья. В действительности это был выбор между отставкой и весьма неприятным военным судом. Причиной этому, видимо, стал довольно бурный роман с сицилийской дамой из Мессины. Она жила в его квартире в Неаполе. Обычно такие вещи не очень-то беспокоят, но именно эта девица оказалась агентом Его Славянского Величества Казимира, короля Польского.
— А! Снова проклятый шпионаж! — воскликнул префект.
— Именно. В то время капитан Журдан командовал кораблем Его Величества «Хелгойский залив» и был очень любим как офицерами, так и матросами. Очевидно, что и Адмиралтейство держало его на хорошем счету, иначе они бы не назначили его командовать одним из важнейших и сильнейших боевых кораблей флота. Но когда раскрылось, что его девушка шпионка, все предстало в совершенно ином свете. Но они не могли доказать ни того, что он знал, что она шпионка, ни того, что он выдал ей какие-то военно-морские секреты. Но подозрение осталось. И ему предложили выбрать. Безусловно, военный суд погубил бы его карьеру на флоте. Его бы признали невиновным, а потом отправили на какой-нибудь ледяной остров у южных берегов Новой Франции, и считал бы он там пингвинов. Поэтому он, естественно, предпочел отставку. Так что если это самоубийство (как вы предполагаете) то, вероятно, из-за отчаяния, вызванного событиями трехлетней давности.
Префект Чезаре кивнул с удовлетворенным видом:
— Я сразу должен был заметить. Как эти люди держатся, как одни из них выказывают особое уважение другим… Это офицеры «Хелгойского залива». И Пибоди, скорее всего, тоже.
— Я бы тоже так сказал, — согласился лорд Дарси.
— Проблема в том, — продолжил Сарто, — что у нас все ещё нет мотива. Надо расколоть кого-то из них. Вы оба знаете их лучше, чем я; кого бы вы предложили?
Мастер Шон сказал:
— Я бы предложил молодого Джеймисона. Святой отец?
— Согласен, мастер Шон. Он признался, что пошел поговорить с Пибоди, но мне показалось, что он вовсе не хотел этого делать, что nm недолюбливал его. Может, стоит слегка надавить на него, мой дорогой префект?
Тотчас позвали молодого, розовощекого Чарльза Джеймисона. Он явно нервничал. Да и как не нервничать молодому человеку, сидя перед тремя мужчинами гораздо старше его — священником, могущественным волшебником и агентом сильнейшей Римской полицейской префектуры. И хуже всего подобная ситуация для тех, кто так или иначе причастен к убийству. Чезаре Сарто выглядел мрачно; его губы были сжаты, в глазах светился холод. Тот человек, чьим именем он был назван, Кай Юлий, должно быть, выглядел два тысячелетия назад примерно так же, когда перед ним представал какой-нибудь нагрешивший молодой центурион.
— Молодой человек, вы знаете, что помехи расследованию уголовного преступления первой степени, создаваемые ложью следователю, — это преступление, наказуемое не только гражданским судом, и я могу подвести вас под трибунал Имперского флота, и вы можете потерять ваше офицерское звание?
Розовое лицо Джеймисона побелело. Его рот открылся, но из него не вылетело ни звука.

Предыдущая страница 10 Следущая страница


11 Рэндал Гаррет

— Я знаю о том, — безжалостно продолжил префект, — что один или несколько ваших начальников, которые сейчас находятся в вагоне- ресторане, могли приказать вам сделать то, что вы сделали, но такие приказы незаконны, и в свою очередь, также попадают под трибунал.
Молодой человек все ещё тщетно пытался совладать со своим голосом, когда мягко вмешался отец Арманд:
— Ну, префект, не стоит нам так давить на парня. Я уверен, теперь он осознает всю серьезность своего преступления. Почему бы вам не рассказать нам обо всем, сын мой? Думаю, префект не станет обвинять вас, если вы нам сейчас поможете.
Сарто осторожно кивнул, но выражение его лица изменилось, как будто он с большой неохотой соглашается на предложение преподобного отца.
— Ну же, сын мой, давайте начнем сначала. Назовите свое имя и звание, расскажите, что вы и ваши друзья офицеры делали прошлой ночью.
Лицо Джеймисона снова порозовело. Он глубоко вздохнул.
— Чарльз Джеймс Джеймисон, лейтенант, имперский военно- морской флот, Британская флотилия; в данный момент приписан в кораблю Его Королевского Величества «Хелгойский залив», сэр! Уфф… Все, святой отец, — он чуть не отдал честь.
— Расслабьтесь, сын мой, я не морской офицер. Продолжайте. Начните с того, почему вы все оказались на этом поезде.
— Видите ли, сэр, «Хелгоец» сейчас в сухом доке, и мы все вроде бы в отпуске, но мы не можем уезжать далеко от Портсмута. Неделю назад мы узнали, что наш старый капитан, который ушел в отставку три года назад, умер и будет похоронен в Неаполе. Мы собрались и решили поехать отдать последний долг нашему капитану. Вот и все, святой отец, действительно все.
— А командор Джон Пибоди тоже был из вашей компании? — резко спросил префект.
— Нет, сэр. Он ушел в отставку вскоре после старого капитана. До вчерашнего дня никто из нас не видел его, все эти три года.
— Ваш старый капитан это, я полагаю, Николас Журдан? — спросил Сарто.
— Да, сэр.
— Почему вы недолюбливали командора Пибоди — продолжал префект.
Кровь прилила к щекам Джеймисона.
— Определенной причины не было, сэр. Я недолюбливал его, это op`bd`, но так бывает, знаете, — некоторые люди просто не могут сосуществовать рядом.
— Вы его достаточно ненавидели, чтобы убить, — ровным голосом заявил префект Чезаре.
К этому вопросу Джеймисон был готов: ни один мускул не шевельнулся на его лице:
— Нет, сэр. Я не любил его, это правда. Но я не убивал его, — эта реплика была явно отрепетирована.
— Тогда кто это сделал?
— Я полагаю, сэр, что кто-то посторонний вошел в поезд, когда мы десять минут стояли на итальянской границе, вошел к командору, убил его и сошел с поезда, — снова заученно ответил Джеймисон.
— Очень хорошо, — сказал префект, — пока довольно. Идите в свое купе и не выходите оттуда, пока вас не позовут.
Джеймисон повиновался.
— Ну, что вы об этом думаете, святой отец? — спросил Сарто. — То же, что и вы. Часть правды он нам сказал, но не до конца. Он все ещё врет. — Лорд Дарси на секунду задумался. — Давайте попробуем другую тактику. Мы можем…
Он остановился — по коридору шел человек в красно-синей форме. Это был добрый человек Фред. Он подошел к столу и спросил:
— Извините меня, джентльмены, я, конечно же, слышал о расследовании. Начальник поезда велел мне сообщить вам, что я должен приступить к своим обязанностям. — Проводник чувствовал себя явно не в своей тарелке. — Но я не уверен, что это будет уместно в сложившихся обстоятельствах.
Лорд Дарси опередил Сарто:
— А каковы ваши обычные обязанности?
— Открыть бар и застелить кровати.
— Бар открывать, я думаю, нет необходимости, а прибраться в купе вы вполне можете. Фред просиял:
— Спасибо, святой отец, префект, — и ушел.
— Вы что-то говорили о другой тактике, — напомнил Сарто.
— Ах, да, — сказал его лордство. И объяснил, что он имел в виду.

19

Морис Зайслер выглядел не намного лучше, хотя уже прошло довольно много времени с тех пор, как он выпил последнюю рюмку. Он казался все таким же осунувшимся и старым.
Сидни Шарпантьер, хоть и был чисто выбрит, но тоже выглядел уставшим.
Эти двое сели на свободные стулья напротив трех «инквизиторов».
Мастер Шон заговорил первым:
— Добрый человек Сидни Шарпантьер, помнится, вы говорили мне, что у вас есть лицензия мирского целителя. Могу я взглянуть на нее? — это был скорее приказ, чем просьба. Мастер Гильдии говорил с подмастерьем.
Явно неохотно, но без колебаний Шарпантьер вынул лицензию:
— Конечно, мастер.
Мастер Шон внимательно осмотрел её.
— Понятно. Выдана его лордством епископом Вексфордским. Я хорошо знаю его лордство. Капеллан имперского флота. А каково ваше звание, сэр?
В опухших глазах Зайслера внезапно вспыхнуло внимание, но он промолчал. Шарпантьер ответил:
— Старший лейтенант, мастер Шомус. Волшебник посмотрел на Зайслера:
— А ваше?
Морис взглянул на Шарпантьера с кривой усмешкой:
— Не беспокойся, Шарпи. Молодой Джейми должен был сказать им. Это не твоя вина. — Затем перевел взгляд на мастера Шона, — капитан-лейтенант Морис Эдви Зайслер к вашим услугам, мастер Шомус.
— А я к вашим, капитан. Теперь я думаю, можно узнать и звания остальных.
Список оказался внушительным:
Капитан сэр Стэнли Галбрайт.
Командор Гвилиам Хаузер.
Капитан-лейтенант Мартин Бутройд.
Капитан-лейтенант Гавин Тайлер.
Капитан-лейтенант Морис Зайслер.
Старший лейтенант Симон Ламар.
Старший лейтенант Артур Маккей.
Старший лейтенант Джейсон Квинт.
Лейтенант Лиман Вандепол.
Лейтенант Валентин Херрик.
Лейтенант Чарльз Джеймисон.
— Полагаю, — осторожно начал лорд Дарси, — что если бы «Хелгойский залив» не стоял сейчас в сухих доках, едва ли вам было бы позволено отлучиться так далеко от корабля, не так ли?
Зайслер издал звук, похожий на кашель и смех одновременно:
— Затруднительно, отец?! Невозможно!
— Но даже в этом случае, — спокойно продолжил лорд Дарси, — не слишком ли это необычное событие — что столь многие из вас одновременно оказались вдали от своего корабля? Чем это вызвано?
— Капитан Журдан умер, — ледяным тоном ответил Зайслер.
— Многие умирают, — возразил лорд Дарси. — Почему именно его смерть так много для вас значит? — тон его лордства был так же холоден, как и тон Зайслера.
Шарпантьер открыл было рот, чтобы что-то сказать, но Зайслер опередил его:
— Потому что капитан Николас Журдан был лучшим морским офицером из всех, когда-либо носивших это звание.
Префект Чезаре сказал:
— То есть вы все едете на похороны Журдана… Включая командора Пибоди?
— Верно, префект, — ответил Шарпантьер. — Но Пибоди не должен был ехать с нами. Нас было шестнадцать человек, мы хотели взять этот вагон на всю нашу компанию. Но в последний момент четверым отказали в увольнительной. Поэтому Пибоди, святой отец и мастер- волшебник получили свои места.
— Вы даже не догадывались, что Пибоди поедет с вами?
— Нет. Никто из нас и не видел Пибоди почти три года.
— Мы с трудом узнали его, — вставил Зайслер. — С этой бородой. Он отпустил её после ухода с флота. Но я узнал его шпагу- трость, она-то и заставила меня поближе присмотреться к его лицу. Я узнал его. И командор Хаузер. — Он рассмеялся. — Конечно, старик Хаузер должен был его узнать.
— Почему именно он?
— Он начальник службы безопасности на корабле. Он был непосредственным начальником Пибоди.
— Вернемся к трости, — сказал лорд Дарси. — Вы сказали, что узнали её. А ещё кто-нибудь? Зайслер посмотрел на Шарпантьера:
— Ты узнал?
— Я не обратил внимания, пока ты не показал на нее, Мори. Jnmewmn, мы все знали, что она у него была. Он купил её в Лиссабоне четыре-пять лет назад. Но я и не вспоминал о ней или о нем эти три года.
— Расскажите нам о Пибоди, — попросил лорд Дарси. — Что он был за человек?
Шарпантьер потер свой большой нос тонким указательным пальцем:
— Хороший парень. Надежный. Ты согласен, Мори?
— О, да, — согласился Зайслер. — С ним хорошо было покутить. Помню, однажды в маленьком греческом баре в Александрии мы выпили больше кварты узо всего за пару часов, и когда после того на улице на нас напала парочка египетских разбойников, Пибоди разобрался с обоими, прежде чем я вообще понял, что происходит. Он умел пить. Хотел бы я знать, что случилось?
— Что вы имеете в виду? — спросил лорд Дарси.
— Ну, вчера он выпил совсем немного, а уже был хорошенький. И отключился, когда я разговаривал с ним.
На этих словах префект встрепенулся:
— Значит, это вы последним видели его? Зайслер моргнул:
— Не знаю. Думаю, кто-нибудь ходил проведать его и после меня. Но вот кто, я не помню. Префект Чезаре вздохнул:
— Хорошо, джентльмены. Спасибо. Возвращайтесь к себе в купе. Я позову вас еще, попозже.
— Еще один вопрос, если позволите, — мягко попросил лорд Дарси. — Командор Зайслер, вы сказали, что Пибоди работал на корабле в службе безопасности. Я полагаю, это он был тем офицером, который сообщил о… э-э… связи капитана Журдана с ненадежной молодой женщиной из Мессины, что и стало причиной конца карьеры капитана?
Это была всего лишь смутная догадка, но интуитивно лорд Дарси чувствовал, что был прав.
Зайслер поджал губы и ничего не сказал.
— Отвечайте, отвечайте, командор, мы ведь всегда можем проверить записи того дела. Зайслер ответил не сразу:
— Да. Верно.
— Благодарю вас. Пока все.
Когда они ушли, префект Чезаре откинулся на спинку кресла.
— Что ж, кажется, префект Ангело Ратти арестует их всех. Несмотря на все наши усилия.

Предыдущая страница 11 Следущая страница


Экспресс на Неаполь 12

— Вы отчаялись раскрыть это дело? — спросил лорд Дарси.
— О, вовсе нет. Дело уже раскрыто, святой отец. Но я не могу совершить арест.
— Боюсь, я не понимаю вас, мой дорогой префект. Усмешка появилась в глазах итальянца.
— Так значит, вы ещё не поняли, что случилось этой ночью? Вы не поняли, как командор Пибоди превратился в покойного командора Пибоди?
— Не я здесь следователь, — напомнил лорд Дарси. — Это вы. Что, по-вашему, произошло?
— Итак, — уже серьезно начал Чезаре, — что мы имеем? Двенадцать морских офицеров едут на похороны всеми любимого капитана. А тринадцатым оказывается человек, который предал того же самого капитана, благодаря которому тот угодил в опалу. Иуда. Мы знаем, что они лгут, утверждая, что просто пошли поговорить с ним вчера ночью. Они могли заговорить с ним и днем, но никто из них этого не сделал. Они ждали ночи. Затем каждый из них, один за другим, отправились к нему. Зачем? Нет объяснения. Они утверждают, что просто поболтать. В четыре часа утра? После того, как они все встали ни свет ни заря? Просто поболтать! Вы верите в это, преподобный отец? Лорд Дарси покачал головой:
— Нет. Мы оба знаем, что они лгали и продолжают лгать.
— Вот именно. А зачем они врут? Что покрывают? Конечно же, убийство.
— Да, но кто из них это сделал? — спросил мастер Шон.
— Разве вы не понимаете? — сказал префект, понизив голос. — Вы не понимаете? Все вместе!
— Что? — изумился волшебник. — Но…
— Подождите, мастер Шон, — прервал его лорд Дарси. — Я, кажется, начинаю понимать, к чему он клонит. Прошу, продолжайте, префект Чезаре.
— Конечно, понимаете, отец. Возможно, формально этих людей нельзя счесть убийцами. С их точки зрения это была казнь по приговору военного суда. Один из них — кто именно, мы не знаем, — пришел в купе Пибоди. Затем, когда представился удобный случай, он нанес удар. Пибоди упал без сознания. Один за другим они заходили в купе, и каждый нанес по одному удару. Двенадцать человек — двенадцать ударов. Дело сделано, и не одним человеком. Это была казнь по приговору офицерского собрания… Или, скорее, присяжных. Они утверждают, будто не знали, что Пибоди поедет с ними. Но выдерживает ли это критику? Случайно ли он оказался на этом поезде и именно в этом вагоне? Думаю, слишком много совпадений.
— Согласен, — тихо сказал лорд Дарси. — Не случайно он оказался в одном вагоне с остальными. Все было тщательно спланировано.
— Ага! Вот видите, мастер Шон? — Сарто нахмурился. — Так оно и было, но у нас нет доказательств. Они слишком твердо держатся своей версии. Нам необходимо доказательство — но его у нас нет.
— Вряд ли мы сможем заставить кого-нибудь из них признаться, — сказал лорд Дарси. — Как вы думаете, мастер Шон?
— Нет, — ответил волшебник. — Ни малейшего шанса.
— Нам нужно, — продолжил лорд Дарси, — реальное доказательство. И единственное место, где мы можем его найти, — это купе номер один.
— Мы уже искали, — возразил префект Чезаре.
— Так давайте поищем ещё раз.

20

На этот раз лорд Дарси обследовал тело весьма тщательно, и его длинные сильные пальцы исследовали и вникали. Он осмотрел подкладку пиджака, и кончики его пальцев прошлись по нему, ища какую-нибудь выпуклость, ожидая услышать шорох бумаги. Ничего. Он снял с тела широкий ремень, где могли быть потайные кармашки. Ничего. Он проверил каблуки ботинок. Ничего.
Наконец, он снял с тела сами ботинки, высокие, до икр.
И, удовлетворенно буркнув, вытащил нечто из маленького внутреннего кармашка в правом ботинке.
Это был плоский, слегка выпуклый серебряный значок с выгравированным на нем двуглавым орлом Империи. В него было вправлено нечто вроде тусклого полупрозрачного куска сероватого стекла овальной формы. Однако все трое мужчин знали, что если бы этого кабошона коснулась живая плоть Пибоди, он вспыхнул бы огненным рубином.
— Королевский посланник, — негромко сказал лорд Дарси.
Ничье другое прикосновение не могло бы заставить этот камень сиять. Заклинание, наложенное мастером волшебником сэром Эдвардом Элмером в тридцатые годы, так никто и не разгадал, и никто не знал, кто из волшебников современности владел этой тайной и изготовил для Короля все эти значки.
Но камень в значке Пибоди потускнел навсегда.
— Вот так, — сказал лорд Дарси. — Теперь мы знаем, чем занимался Командор Пибоди после ухода в отставку, и как ему удалось с почетом получить её так рано.
— Интересно, а его сослуживцы знали? — сказал Сарто.
— Вероятно, нет, — ответил его лордство. — Королевские посланники не афишируют свою деятельность.
— Вы правы. Только эта находка не продвинула наше расследование ни на йоту.
— Но мы ещё не все тут осмотрели, — возразил лорд Дарси.
Двадцать минут спустя префект сказал:
— Ничего. Абсолютно ничего. Мы все обыскали. Да и что мы, собственно говоря, ищем?
— Я и сам не знаю, — признался лорд Дарси, — но я знаю, что доказательство должно существовать. Хотя то, что мы ищем, может валяться вместе с ключом где-то около границы Прованса и Лигурии. Хм-м-м… — Его внимательный взгляд ещё раз обежал купе. Потом лорд Дарси уставился на что-то, расположенное над постелью, на которой лежало тело. — Ну конечно! — очень тихо проговорил он. — Верхняя полка.
Верхняя полка в дневное время поднималась вверх, к перегородке, и запиралась на замок: таким образом, получалось отделение, куда можно было убрать матрасы и постельное белье, чтобы они никому не мешали.
— Нужен Фред, — сказал лорд Дарси. — У него есть ключ.
У Фреда и в самом деле был ключ, и он им только что активно пользовался. Постели во всех других купе были прибраны, нижние полки превратились в диваны, а верхние были подняты к перегородкам и закреплены.
Проводник не понимал, зачем джентльменам понадобилось опускать верхнюю полку, но спорить не стал. Он потянулся к замку, вставил в него ключ, повернул его и опустил полку до горизонтального положения, изо всех сил стараясь не смотреть на то, что лежало на нижней постели.
— Ага! Что у нас тут?! — В голосе лорда Дарси звучало довольство, когда он достал с верхней полки большой кожаный планшет. Потом он посмотрел на Фреда. — Пока все, Фред, мы позовем вас, когда надо будет закрыть полку.
— Конечно, святой отец, — и проводник вернулся к своим делам.
Лишь когда Фред вышел, лорд Дарси перевернул кожаный конверт размером семнадцать на двадцать три дюйма. Возле застежки на нем красовался золотой герб короля.
— Ого! — воскликнул мастер Шон, — это больше, чем мы рассчитывали. — Он взглянул на лорда Дарси. — Вы подозревали, что это будет дипломатическая почта, отец?
— Не совсем так. Я просто думал, что это будет какое-то послание. Королевские посланники обычно доставляют разные сообщения, и в данном случае сообщение могло оказаться не словесным. Однако эта штука тяжелая! Должно быть, весит пять, а то и все шесть фунтов. Замок открыли и не закрыли. Держу пари, что в поезде есть второй ключ… — Он открыл планшет и вытащил тяжелую рукопись. Потом пролистал её.
— Что это? — спросил Чезаре Сарто.
— Соглашение. На греческом, латинском и англо-французском. Между Румелией и Империей, — отрывисто сказал лорд Дарси.
Мастер Шон хотел было что-то сказать, но передумал и закрыл рот.
Лорд Дарси положил манускрипт обратно в большой кожаный конверт и защелкнул застежку.
— Это не предназначено для наших глаз, джентльмены. Но теперь у нас есть нужная нам улика. Теперь я могу вам точно сказать, как slep Джон Пибоди и доказать это. Очень скоро вы арестуете преступника, префект.

21

Пока экспресс на Неаполь отстукивал колесами мили, все ближе приближаясь к устью Тибра по побережью Тирренского моря, в вагоне экстра-класса собрались семнадцать человек.
Кроме двенадцати морских офицеров, префекта Чезаре, мастера Шона и лорда Дарси, там были также Фред, дневной проводник и начальник поезда Эдмунд Нортон, которого пригласили присутствовать на собрании, поскольку поезд, в конце концов, находился под его руководством, и он нес ответственность за все происходящее в нем.
Префект Чезаре Сарто стоял около закрытой двери смотровой площадки в дальнем конце холла, глядя на шестнадцать пар глаз, уставившихся на него. Как актер, вышедший на сцену, префект знал не только свою роль, но и весь сценарий.
Отец Арманд расположился слева, усевшись на краешек кушетки. Фред стоял за стойкой бара. Начальник поезда сидел у бара с той стороны, где находился ведущий к купе коридор. Мастер Шон стоял у самого выхода в коридор. Офицеры расселись кто куда. Итак, все были на своих местах.
— Джентльмены, — начал Сарто, — мы потратили много времени, пытаясь разгадать и тщательно проанализировать все факты, касающиеся смерти вашего бывшего сослуживца, командора Джона Пибоди. Да, сэр Стэнли, я знаю, кем вы все являетесь. Вы и ваши офицеры упорно лгали мне и скрывали правду, тем самым откладывая решение этой проклятой загадки. Но теперь мы все знаем. Во-первых, теперь мы знаем, что покойный командор был официальным посланником Его Императорского Величества Джона, короля Англии. Во-вторых, мы знаем, что именно он доложил высшему командованию то, что он узнал о возлюбленной покойного капитана Николаса Журдана, — а это были некие факты, которые он установил в ходе предпринятого им в качестве офицера безопасности расследования. Эти факты привели к вынужденной отставке капитана Журдана и, возможно, в конечном итоге — к его смерти. Префект оглядел всех собравшихся. Они ждали, а в воздухе ощущалась враждебность к представителю власти.
— В-третьих, мы знаем, как был убит Джон Пибоди, и знаем, кто это сделал. Так что, джентльмены, вы напрасно скрывали правду. Рассказать вам, что произошло прошлой ночью?
Они продолжали ждать, не сводя глаз с Сарто.
— Джон Пибоди был известен поразительной стойкостью к алкоголю, и тем не менее вчера ночью он был изрядно пьян. Но не из- за спиртного, а из-за того, что ему что-то подсыпали в выпивку. И даже после этого он оказался в состоянии бороться дольше, чем ожидал злоумышленник.
Затем, когда Пибоди все же потерял сознание, некий человек осторожно вошел в его купе. Он не собирался убивать командора; он даже не был вооружен. Он только хотел выкрасть очень важные документы, которые вез Пибоди, Королевский посланник.
Но что-то пошло не так. Пибоди, уже отчасти придя в себя после подсыпанного зелья, понял, что происходит. Он попытался схватить свою трость с серебряным набалдашником. Но незваный гость сумел это сделать первым.
Пибоди был сильным человеком и хорошо дрался, даже когда много пил, что знают большинство из вас. В последующей драке злоумышленник использовал трость как дубину, нанося удар за ударом. Отравленный, с тяжелыми ранами, сильный и храбрый человек продолжал бороться.

Предыдущая страница 12 Следущая страница


13 Рэндал Гаррет

Никто из них не закричал: Пибоди — потому что не в его u`p`jrepe было звать на помощь; а другой — потому что он не хотел шума.
В конце концов, удары сделали свое дело. Пибоди был повержен, его голова проломлена. Он умирал.
Преступник прислушался. Никто не поднял тревогу. У него ещё было время. Он отыскал планшет, в котором лежали нужные ему документы. Он не мог стоять там и читать их — Тонио, ночной проводник, — мог вернуться. И вынести из купе он их не мог, поскольку пакет оказался слишком велик, чтобы его можно было спрятать под одеждой, а если Тонио заметит, то сообщит об этом, когда найдут тело.
Поэтому он спрятал планшет в закрытой верхней полке купе Пибоди, рассчитывая забрать его позже. Затем он взял ключ Пибоди, закрыл купе, выбросил ключ и вернулся к своим делам. Убийца надеялся, что у него предостаточно времени, так как тело должны были найти не раньше, чем через час.
Но Пибоди, хотя и умирал, все же ещё не был мертв. Черепные раны имеют свойство обильно кровоточить, и данный случай не стал исключением. Кровь лилась на пол и вытекла через щель под дверью.
Тонио обнаружил кровь — а остальное вы знаете.
Нет, джентльмены, это не было убийством из мести, как мы сначала предполагали. Как мы полагаем, это сделал агент или наемник Серки — польской секретной службы.
Теперь уже никто не смотрел на префекта; все присутствующие недоуменно смотрели друг на друга.
Сарто покачал головой:
— Нет, вы снова ошиблись, джентльмены. Только у одного человека прошлой ночью был ключ от верхней полки! — Он поднял глаза и посмотрел в сторону бара. — Начальник поезда Эдмунд Нортон, — холодно проговорил префект, — вы арестованы!
Начальник поезда уже вскочил и бросился к проходу. Если бы он только смог добраться до двери и закрыть их всех здесь…
Но толстяк мастер Шон О Лохлейн преградил ему путь.
Нортон был крупнее и тяжелее волшебника, но у Нортона были только секунды, и на драку времени не оставалось. Он выхватил откуда-то шестидюймовый нож и из-под руки попытался нанести удар мастеру Шону.
Правая рука мастера Шона взметнулась в непонятном жесте.
Нортон замер, на долгую секунду лишившись способности двигаться.
Затем, как большой красно-синий мешок с влажной овсянкой, опустился на пол. Пока он падал, мастер Шон забрал из обессилевших пальцев нож.
— Я не хотел, чтобы он упал на нож и повредил себе что- нибудь, — почти извиняющимся тоном объяснил волшебник. — С ним все будет в порядке, когда я сниму заклинание.
Офицеры во время этого маленького происшествия вскочили на ноги и теперь, вытаращив глаза, смотрели на мастера Шона.
Командор Хаузер провел рукой по бороде:
— Не знал, что волшебники могут подобное, — сказал он тихим, почти испуганным голосом.
— И не могут, если не нападут на самого волшебника, — объяснил мастер Шон. — Мое заклинание лишь перенаправило его психическую энергию на него самого. Нервная система испытывает сильнейший шок, когда сила извне реверсирует поток. Это похоже на рукопашный бой, когда собственная сила оппонента используется против него же. Если он не нападает, ты ничего не можешь сделать.
Префект подошел к лежащему начальнику поезда, вытащил пару наручников, надел их на запястья Нортона и защелкнул у него за спиной.
— Фред, вам лучше сходить за помощником начальника поезда; теперь ему придется взять на себя обязанности старшего. И попросите начальника стражи, который ждет в другом конце вагона, прийти сюда. Я передам ему заключенного. Капитан сэр Стэнли, командор Хаузер, вы не возражаете, если займу ваше восьмое купе до тех пор, пока мы не прибудем в Рим? Хорошо. Помогите мне отвести его туда.
Помощник начальника поезда пришел вместе с Фредом, и префект объяснил ему, что произошло. Тот был весьма озадачен, но полностью принял на себя все обязанности.
Фред, снова вставший за стойку бара, все ещё выглядел ошеломленным.
— Фред, — сказал префект, — вам надо чем-то заняться. Налейте выпить всем, кто захочет, и сами выпейте чего-нибудь покрепче.
— А как вы поняли, что это не я открыл верхнюю полку прошлой ночью? — прошептал Фред.
— Так же, как понял, что пассажиры других вагонов этого не делали. Вагон-ресторан был закрыт, а у вас не было от него ключа. У Токио был, но у него не было ключа от верхней полки. Только у начальника поезда есть все ключи. А теперь займитесь выпивкой.
Нужно было приготовить шестнадцать порций, и Фред занялся своим делом.
Бутройд пригладил свои седые волосы:
— Но когда же начальник поезда подмешал Пибоди снотворное?
Мастер Шон ответил на этот вопрос:
— Вчера вечером, после того, как мы выехали из Марселя, Нортон отослал Тонио с поручением. Он велел Тонио принести полотенца, но они не понадобились бы до сегодняшнего утра. У Тонио вполне хватило бы времени сходить за ними, когда мы все отправимся спать. Но Пибоди брал выпивку, и Нортон не хотел упускать случай подмешать ему снотворное. Я видел, как просто бармену незаметно добавить что-нибудь в стакан. — При этих словах волшебник даже не взглянул на Зайслера.
Сэр Стэнли чуть откашлялся и спросил:
— Вы сказали, что мы все лгали, префект, но наша ложь была напрасной. Что вы имели в виду?
Лорд Дарси заранее дал ответы на все вопросы Сарто, потому что «не подобает священнослужителю был вовлеченным в дела такого рода». Поэтому Сарто мудро рассудил, что не стоит упоминать о том, чьи умозаключения он излагает.
— Вы отлично знаете, что я имел в виду, капитан. Вы и ваши сослуживцы один за одним приходили в купе Пибоди вовсе не для дружеской беседы. Каждому из вас было что сказать человеку, который выдал капитана Журдана. Не хотите рассказать мне, что именно?
— Что ж, наверное, можно, а? Мы были уверены, что он избегает нас, потому что думает, будто мы ненавидим его. А это было не так. Понимаете, это была не его вина. Он выполнял свой долг, сообщив то, что знал об этой сицилийке. Каждый из нас сделал бы то же самое. Правильно, командор?
— Верно, черт побери, — сказал командор Хаузер. — Я бы сам так поступил. Некоторые из нас, старых офицеров, с самого начала говорили ему, что не так уж она и хороша, но он не слушал. Если его сердце и было разбито, так это только потому, что она сделала из него полного дурака, и больше ничего.
Капитан сэр Стэнли продолжил рассказ.
— Для этого мы и приходили к нему по одному. Сказать, что мы не держим на него зла. Даже лейтенант Джеймисон, да, мой мальчик?
— Да, сэр. Я недолюбливал его, но вовсе не по этой причине.
Префект кивнул
— Я верю вам. Но скрывали вы совсем не это. Все вы и каждый из вас боялись, что один из вас убил Пибоди!
Воцарилось молчание. Но это было молчание не выраженного словами согласия.
— Я наблюдал за вами, слушал, — продолжил префект. — Каждый из вас перебирал по очереди всех своих товарищей, и всем выносил вердикт «невиновен». Но сомнение оставалось. И вы боялись, что я приму за мотив убийства то, что сделал Пибоди три года назад. Поэтому вы ничего мне и не сказали. Должен признаться, что из-за этой лжи я сначала подозревал вас всех вместе.
— Но, святой Георг! Когда вы начали подозревать Нортона, сэр? — спросил лейтенант Валентин Херрик.
— Когда мне сообщили, что начальник поезда пришел через полминуты после того, как за ним послали, сразу после того, как Тонио нашел кровь. Нортон был на ногах с трех часов утра: почему он ещё не лег спать, и почему был в форме около часа ночи? Почему он не передал дела своему помощнику, как обычно, и не ушел отдыхать задолго до того? Вот тогда я и задумался.
Лейтенант Лиман Вандепол провел пальцем по усам:
— Но пока вы не нашли тот пакет, вы не могли быть абсолютно уверены, не так ли, сэр?
— Не совсем, нет. Если бы один из вас пошел туда, чтобы убить его, скорее всего, он бы взял с собой свое оружие. Или, если он бы предполагал использовать трость-меч Пибоди, он бы вытащил клинок, так как вы все знали о нем. А Нортон не знал. Понимаете?
Старший лейтенант Симон Ламар посмотрел на «отца Арманда».
— Странно, что вся эта борьба за стенкой не разбудила вас, святой отец.
— Я уверен, что разбудила бы, — ответил лорд Дарси. — Поэтому мы и можем точно определить, когда это случилось. Тонио ушел из вагона около двенадцати. В это время мастер Шомус и я были на смотровой площадке. Я курил, а он составил мне компанию. Мы вернулись в купе в двадцать минут первого. Нортон, конечно, не знал, что нас не было, но убийство должно было произойти ещё до того, как мы пересекли итальянскую границу, и Нортон будет передан властям Прованса.
Фред начал разносить только что смешанные коктейли, но перед тем, как кто-то успел пригубить их, капитан сэр Стэнли сказал:
— Одну минуту, джентльмены, пожалуйста. Я хотел бы произнести тост. Помните, мы должны будем присутствовать ещё на одних похоронах, после тех, что пройдут в Неаполе.
Закончив подавать напитки, Фред почтительно встал в стороне, держа в руке свой бокал. Остальные поднялись со своих мест.
— Джентльмены, — сказал капитан, — отдадим долг чести командору Джону Пибоди, который исполнял свой долг, как он его понимал, и с честью погиб на службе своему королю.
Они выпили молча.

22

В двадцать минут второго этого дня Неапольский экспресс находился в двенадцати милях от Рима, и ему оставалось миновать последний отрезок пути до Неаполя.
Лорд Дарси и мастер Шон сидели в своем купе, отдыхая после великолепного ланча.
— Милорд, — сказал волшебник, — вы уверены, что мы правильно сделали, поручив префектуре полиции доставку тех копий соглашения Имперской морской разведке?
— Они в полной безопасности.
— Да, но тогда какой был смысл везти наши копии в Афины?
— Мой дорогой Шон, то, что вез Пибоди, было фальшивкой. Я внимательно все просмотрел. Одно из доказательств того, например, то, что совместная греко-англо-французская морская база, по тем документам, будет расположена на 29°51» северной широты и 12° 10» восточной долготы.
— А что тут не так?
— Ничего, кроме того, что это место находится посередине пустыни Сахара.
— О!
— Подпись Кирилла — также фальсификация. Она сделана на латыни, а там пишут и читают только по-гречески. Греческий и латинский текст не соответствуют друг другу, так же, как и англо- французскому. В одном месте греческого текста Константинополь указан как столица Англии, а Париж — как столица Греции. Я мог бы продолжать ещё довольно долго. Все, что там написано, — полная нелепица.
— Но… зачем?
— Мы можем только строить предположения. Я думаю, что это была приманка. Подумайте об этом. Шестнадцать человек собираются

Предыдущая страница 13 Следущая страница


Экспресс на Неаполь 14

на похороны, и в последний момент четверым из них отказано в увольнительной. Почему? Чувствую, Его Величество приложил к этому свою руку. Полагаю, это было сделано для того, чтобы некий Пибоди оказался на поезде со своими бывшими сослуживцами. То, что он тоже едет на похороны Журдана, выглядело как прикрытие. Я думаю, произошло примерно следующее: Его Величество узнал, что Серка каким-то образом пронюхала про наше морское соглашение с Румелией. Но они не знали, что оно будет подписано принцем Ричардом, как доверенным лицом в Руане, поэтому стали выслеживать его в Лондоне. Его Величество подписывает это абсолютно бессмысленное псевдосоглашение и посылает его с Пибоди. Он был приманкой.
— А Пибоди знал об этом?
— Вряд ли. Если человек знает, что он приманка, то он и будет себя вести как приманка, а это разрушит иллюзию. Нет, он не знал. Разве сражался бы он до последнего вздоха, чтобы защитить фальшивый документ? Конечно, как честный офицер, он не стал открывать запечатанный документ, поэтому он не знал, что в нем содержится.
— Но, милорд! Если он должен был стать приманкой, разве не должен он был увести агентов Серки подальше от нас, чтобы вы и я доставили настоящий пакет в целости и сохранности в Афины — почему приманка была так близко от нас?
— Полагаю, — осторожно сказал его лордство, — что какое-то звено в этой цепи мы пропустили. Вероятно, да так оно и должно быть, нам следовало ехать другим путем. Но что-то не сложилось. Тем не менее, мой дорогой Шон, задание будет выполнено должным образом. Убийство в Неапольском экспрессе, конечно же, станет главной новостью в донесениях секретной службы, но это обескуражит Серку, и пока та вычислит, что произошло на самом деле, будет слишком поздно.
— Новость будет ещё более обескураживающей, если Чезаре расскажет свою теорию конспирации, — сказал волшебник. — Он хорош для своей работы, но людей он совсем не знает.
— Его проблема в том, — ответил лорд Дарси, — что он профессионал во всем, что касается бумажной работы. В бумагах он за версту почует обман. Но на бумаге не передашь все нюансы высказанной мысли. Обман легче раскрыть, если он только на бумаге, но и тут нужен эксперт. Но вы, как волшебник, и я, как криминальный следователь, знаем, что группа людей, если их собрать вместе, не смогут долго придерживаться конспирации.
— Да, милорд, — согласился ирландец. — Хорошо, что вы nqr`mnbhkh меня. Я уже собирался в лицо сказать Чезаре, что его теория с конспирацией полная чушь. Вы можете представить, что Зайслер старается скрыть что-то подобное? Или что молодой Джеймисон не расколется?
Лорд Дарси покачал головой.
— Они даже не могли скрыть того факта, что просто хотели уверить старого товарища в том, что не держат на него зла. Но ещё глупее было предположить, что группа таких людей, как они, для совершения убийства выберет поезд, место, где они фактически будут заперты на многие часы. Эти люди не дураки: они опытные морские офицеры. Они либо убили бы Пибоди в Париже, либо подождали бы, пока приедут в Неаполь. И все равно, все вместе они не смогли бы долго скрывать этого, но так, по крайней мере, у них было бы больше шансов.
— Все-таки, — отстаивая друга, сказал мастер Шон, — Чезаре Сарто — хороший следователь.
— В этом я вынужден согласиться с вами, — ответил лорд Дарси. — Он ловко находит ответы, даже когда ты того не хочешь.
— Что вы имеете в виду, милорд?
— Когда он и префект Анжело уводили Нортона, он протянул мне руку и поблагодарил меня. Я сказал дежурные фразы. В том числе, я сказал, что надеюсь увидеть его снова. Он покачал головой и сказал: «Боюсь, что больше я никогда не увижу отца Арманда Брана. Но надеюсь когда-нибудь встретиться с лордом Дарси».
Мастер Шон молча кивнул.
Поезд продолжил свой путь к Неаполю.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • 1 (Страница 1)
    Его Высочество принц Ричард, герцог Нормандский, сидел накраю своей кровати в Дюкальском дворце в Руане.
  • 2 (Страница 1)
    Длинные ярко-красные вагоны Неапольского экспресса уже,казалось, начали движение; две десятидюймовые полосы на бокувагона — синяя и белая — ещё более усиливали это ощущение.
  • 3 (Страница 1)
    Через пять минут после того, как они отъехали от станции,проводник в красно-синей форме прошел по вагону и попросил всехпройти в холл.
  • 4 (Страница 2)
    Играть в саба начали рано.
  • 5 (Страница 3)
    — Лион, джентльмены!
  • 6 (Страница 4)
    Неапольский экспресс пересек Рону в Лионе и направился на югчерез герцогство Дофине по направлению к герцогству Прованс, вдольреки.
  • 7 (Страница 4)
    В четверть пятого мастер Шомус Килпадраег дремал в дальнемкресле, сложив руки на животе и почти касаясь подбородком груди.
  • 8 (Страница 5)
    Неапольский экспресс въехал в Марсель в двадцать четыреминуты седьмого.
  • 9 (Страница 5)
    В восемь часов Неапольский экспресс был уже в двадцати пятимилях от Марселя, спеша как можно скорее миновать границу сЛигурией.
  • 10 (Страница 5)
    — Что там такое происходит?
  • 11 (Страница 6)
    В 0:25 Тонио вернулся в вагон.
  • 12 (Страница 6)
    Оглушительный стук в дверь вырвал из сна ирландца-волшебника.
  • 13 (Страница 7)
    Волшебник поставил свой саквояж на пол, пока его соседзакрывал за ним дверь.
  • 14 (Страница 7)
    — Вы абсолютно уверены, что это убийство?
  • 15 (Страница 8)
    Мастеру Шону хотелось поговорить с лордом Дарси наедине.
  • 16 (Страница 8)
    Римская полицейская префектура не имела аналогов где-либо ещёв Империи.
  • 17 (Страница 9)
    Неапольский экспресс по пути в Рим приближался к Рапелло.
  • 18 (Страница 10)
    — Они все врут, — тремя часами позже сетовал префект Сарто.
  • 19 (Страница 11)
    Морис Зайслер выглядел не намного лучше, хотя уже прошлодовольно много времени с тех пор, как он выпил последнюю рюмку.
  • 20 (Страница 12)
    На этот раз лорд Дарси обследовал тело весьма тщательно, иего длинные сильные пальцы исследовали и вникали.
  • 21 (Страница 12)
    Пока экспресс на Неаполь отстукивал колесами мили, все ближеприближаясь к устью Тибра по побережью Тирренского моря, в вагонеэкстра-класса собрались семнадцать человек.
  • 22 (Страница 13)
    В двадцать минут второго этого дня Неапольский экспресснаходился в двенадцати милях от Рима, и ему оставалось миноватьпоследний отрезок пути до Неаполя.


Рэндал Гаррет

Экспресс на Неаполь

Цикл: "Лорд Дарси"

Читать книгу

Анонс

В мире XX века не существует Науки: ее место заняла Магия. Лорд Дарси, главный следователь Его Высочества герцога Нормандского, - гениальный сыщик, которому по плечу самые сложные криминальные загадки. Дедуктивные способности лорда Дарси не дают осечки – даже когда ему противостоит маг, обладающий чрезвычайно сильным Талантом…

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Рэндал Гаррет

На основную страницу

Биография

Гордон Рэндал Филип Дэвид Гаррет (таково полное имя писателя) был весьма неординарной личностью, о чем свидетельствует множество крутых поворотов в его жизни и литературной карьере. Родился он 1927 году в Ленгсингтоне, штат Миссури, учился в Канзасском техническом университете, участвовал во Второй мировой войне в звание капрала ВМС США, после окончания войны работал инженером-химиком. Примерно в это же время он проявил себя как активный любитель фантастики, принялся ездить по НФ конвенциям, начал писать в журналы – и в итоге с 1955 года стал зарабатывать на хлеб насущный литературным трудом. Судя по воспоминаниям современников, нрава он был весьма буйного и потому быстро заслужил репутацию едва ли не самого большого бузотера, пьяницы и ловеласа в американском фэндоме. О его тогдашних похождениях ходили настоящие легенды. При этом, однако, врагов он себе не нажил и потому, при всех своих недостатках человек он был добрый и приятный в общении и потому, что, работая урывками, под настроение, писал много, публиковался часто, а произведения его были отмечены печатью истинного таланта.
Рэндал Гаррет - плоть от плоти того поколения американских фантастов, которое принято связывать с именем легендарного Джона Кэмпбелла – писателя, редактора и журналиста, “открывшего” таких выдающихся мастеров американской НФ, как Роберт Хайнлайн, Айзек Азимов, А. Э. Ван-Вогт и многие другие. Первая публикация Гаррета состоялась именно в журнале у Кэмпбелла ”Эстаундинг Сайнс Фикшен” 1944 году, да и в дальнейшем все его наиболее значительные произведения печатались на страницах этого журнала.
В творчестве Гаррета отчетливо прослеживается несколько этапов. В 50 годы он был, что называется, литератором поденщиком, публикующимся исключительно в журналах, причем под множеством псевдонимов. К этому времени относится и соавторство с таким же молодым и не менее плодовитым автором, Робертом Силверберг с которым они составили настоящую <<литературную фабрику>>, выдавая порой по несколько текстов в неделю. Однако из всего написанного ими совместно лишь два романа вышли книжными изданиями, остальные же вещи так и остались навсегда <<погребенными в периодике>>. После того как творческий союз с Силвербергом распался, Гаррет некоторое время писал в соавторстве с Лоренсом М. Дженифером; плодом их совместных усилий стала трилогия о пси-энергии и роман <<Языческие страсти>>.
Однако наиболее полно талант Рэндала Гаррета раскрылся в 60 годы, когда он начал работать сольно. Именно тогда в 64 году, журнал “Аналог” приступил к публикации произведений из цикла о лорде Дарси. По мнению большинства западных критиков, этот цикл – лучшее, что написал Гаррет за всю свою жизнь. Несомненно, так же, что цикл этот, органично сочетающий черты таких, казалось бы, несовместимых жанров как альтернативно-историческая фантастика, магическая фэнтези и классический детектив в манере Артура Конан-Дойла и Агаты Кристи, входит ныне в “золотой фонд” фантастической литературы. Другие произведения Гаррета того времени – рассказы, повести, романы, также пользовались успехом, но культовый статус, они, увы, не приобрели. А еще Гаррет получил известность в литературном мире и как автор виртуозно написанных стихотворных и прозаических пародий на многие популярные произведения фантастики. Эти пародии он зачитывал в слух на конвенциях при большом стечение народа, публиковал в журналах, а в последствии составил из них два сборника.
В конце 60-х годов, в самом расцвете карьеры, Гаррет совершил, пожалуй, самый неожиданный поворот в своей жизни – прекратил писать, принял сан священника и почти на десятилетие исчез из поля зрения многочисленных друзей и поклонников. Тем не менее, зная его характер, многие надеялись, что жизнь и литература все же возьмут свое. Так оно и случилось. Женившись в третий раз и расставшись с церковью, Гаррет вновь взялся за перо. Однако время было упущено, да и, наверное, что-то надломилось в его беспокойной душе. Все, что он написал в 80-е – это объемный, коммерчески-крепкий, но в то же время достаточно стандартный сериал <<Гандалара>> в жанре <<героической фэнтези>>. Опубликован он был под двумя именами – Гаррета и его новой жены, Вики Энн Хейдрон, с которой он познакомился на одной из НФ конвенций.
Скончался Рэндал Гаррет 31 декабря 1987 года, причем о смерти его в литературном мире узнали не сразу. Посвященный ему некролог появился лишь в сентябрьском номере журнала <<аналог>> за 1988 год – символично, что в том же номере был напечатан некролог и на Роберта Хайнлайна, который умер через четыре месяца после смерти Гаррета. Символично это еще и потому, что не было, пожалуй двух писателей, которые были бы столь противоположны друг другу и по своей творческой манере, и по образу жизни – однако оба они равно принадлежали к <<поколению Джона Кэмпбелла>>, поколению, которое, по сути, своими руками создали современную американскую фантастику.