Рэндал Гаррет - Дело об опознании

1 Рэндал Гаррет

* * *

По рю короля Джона II, в сотне ярдов от набережной Шербура, шли два стражника. В этих местах хранители королевского спокойствия ходили не меньше чем по двое, стараясь при этом все время держать одну руку поближе к висящей на поясе дубинке, а другую - к эфесу шпаги. Обыкновенный обыватель не ходит с оружием, только вот моряки - не совсем простые обыватели. Человек, имеющий в руках лишь дубинку, едва ли устоит перед противником, вооруженным абордажной саблей.
Пронизывающий ветер с Северного моря раздувал полы плащей блюстителей порядка, в желтоватом свете газовых фонарей с калильной сеткой они отбрасывали множественные тени. Тени эти как-то диковато и тревожно двигались при каждом шаге стражников.
Улицы уже почти опустели. Большинство местных жителей сидело сейчас по бистро, где ярко пылавшие в каминах угли могли согреть человека снаружи, а содержимое расставленных на стойках бутылок - изнутри. Девять дней тому назад, в канун Праздника Обрезания Господня, улицы были запружены толпами, но теперь уже окончился двенадцатый день после Рождества и пошла вторая неделя года 1964-го от Рождества Христова.
Народец поиздержался, мало кто мог наскрести себе на выпивку.
Один из стражников, который повыше, приостановился и указал куда-то вперед.
- Глянь, Роберт. У старого Жана не горит фонарь.
- Х-м-м. И ведь третий уже раз с Рождества. Не хочется мне вызывать старика в суд.
- Вот и я о том же. Давай просто зайдем к нему и нагоним побольше страху.
- Давай, - охотно согласился низенький стражник. - Но только пообещаем ему, что в следующий раз вызовем в суд. И слово сдержим, Джек.
Потускневшая вывеска над дверью являла собой грубый деревянный силуэт дельфина, выкрашенный голубой краской. "Голубой дельфин".
Стражник по имени Роберт толчком распахнул дверь и вошел, настороженно оглядываясь. Вроде все тихо. Слева, у конца длинного стола, сидят четверо, а сам старый Жан беседует у стойки бара с пятым. В первый момент все присутствующие подняли глаза на вошедших стражников, но затем сидевшие за столом вернулись к беседе, а пятый уставился в стакан.
Трактирщик, заискивающе улыбаясь, подошел к стражникам.
- Вечер добрый, - произнес он, обнажая в улыбке немногие оставшиеся зубы. - Самую малость, от простуды?
Он прекрасно понимал, что это совсем не визит вежливости.
Роберт уже держал наготове бланк повестки и карандаш.
- Жан, мы же тебя уже дважды предупреждали, - холодно ответил он. - В законе совершенно ясно сказано, что каждое заведение должно иметь стандартный газовый фонарь и что фонарь этот должен гореть от заката и до восхода. Ты все это прекрасно знаешь.
- Ну, может, ветер... - неуверенно начал трактирщик.
- Ветер? А вот я пойду сейчас вместе с тобой, и мы посмотрим, не закрыл ли случаем этот ветер газовый кран. Ну как, пойдем?
Старый Жан судорожно сглотнул.
- Наверное, я забыл. Последнее время моя память...
- Возможно, твоя память станет получше, если ты расскажешь о ней милорду маркизу в ближайший присутственный день?
- Нет, нет! Ради Бога, господин стражник! Штраф меня разорит!
Стражник повел карандашом, словно собирался заполнить повестку.
- Я укажу, пожалуй, что это нарушение - первое. Тогда штраф будет вполовину меньше.
Старый Жан даже зажмурился от ужаса и безнадежности.
- Ради Бога, господин стражник. Такое никогда не повторится. Просто я так привык, что рядом есть Поль - он же делал все, всю тяжелую работу.
Теперь мне совсем никто не помогает.
- Поль Сарто уже две недели как исчез, - ответил Роберт. - Эту отговорку я слышу третий раз.
- Господин стражник, - проникновенным голосом сказал старик. - Я больше никогда не забуду. Обещаю.
- Ладно, - Роберт закрыл свою книжечку. - Так ты даешь слово? Тогда и я даю тебе слово, что в следующий раз и слушать не стану твои оправдания.
Я вызову тебя в суд безо всяких разговоров. Ясно тебе?
- Ясно, конечно, ясно, господин стражник. Огромное спасибо! Я больше не забуду!
- Да уж, надеюсь. Иди и зажги фонарь.
Старый Жан заторопился к лестнице. Через несколько минут он вернулся.
- Готово, господин стражник. Горит.
- Вот и отлично. Надеюсь, что теперь он всегда будет зажигаться. И сразу после заката. Спокойной ночи, Жан.
- А может, чуть-чуть?..
- Нет, Жан. В другой раз. Идем, Джек.
Стражники удалились, не притронувшись к предложенной им выпивке. Было бы просто непорядочно принять ее сразу после того, как они грозили человеку судом. Устав стражи гласил: так как ношение шпаги - высокая честь, стражник всегда должен быть человеком чести.
- Странно, чего это Поль смылся? - спросил Джек, когда они вышли на улицу. - Платили ему прилично, к тому же он немного придурковат, чтобы работать в каком-нибудь другом месте.
Роберт пожал плечами.
- Ты же знаешь, как все это бывает. Портовые крысы, они приходят и уходят. Чего о нем особо беспокоиться. Мужик с крепким хребтом и слабым умом всегда найдет бистро, которое пристроит его к делу. Перебьется как-нибудь.
Разговор смолк. Стражники дошли до угла, где набережная Святой Марии сворачивала к югу. Роберт окинул ее взглядом.
- Гляди, какой веселенький.
- Думаю, даже слишком.
По набережной Святой Марии двигался человек. Он направлялся в их сторону, прижимаясь к дому, спотыкаясь на каждом шагу, помогая себе руками и упираясь ладонями о кирпичную стену. Голова человека была непокрытой, а когда ветер распахнул его плащ, глазам стражников предстала совершенно неожиданная картина. Кроме этого плаща на нем не было ровным счетом ничего!
- Упился до посинения, да к тому же скоро замерзнет, - сказал Джек. - Придется забрать его.
Забрать не получилось. Пока они шли к нему, спотыкавшийся человек споткнулся еще один, последний, раз. Он упал на колени и уставился невидящими глазами в их сторону, но не прямо на них, а куда-то мимо, в темноту ночного неба. Затем завалился набок. Глаза его так и остались открытыми.
Роберт опустился на колени:
- Свисти! Похоже, что помер.
Джек вынул свисток; пронзительная трель разорвала промозглый воздух.
- Вот и поминай дьявола, - негромко сказал Роберт. - Это же Поль! И от него совсем не пахнет. Я думаю... Господи!
Пытаясь приподнять голову упавшего, он вдруг заметил на своей ладони кровь.
- Мягкая, - в голосе Роберта слышалось удивление. - С той стороны его череп совсем размозжен.
Вдалеке послышался цокот копыт. Это верховой сержант стражи галопом спешил на свисток Джека.

* * *

Лорд Дарси, высокий человек с худощавым, привлекательным лицом, пересек холл и открыл дверь, на которой красовался герб Нормандии.
- Ваше Высочество хотели меня видеть? - В его англо-французском чувствовался заметный английский акцент.
В комнате находились трое. Самый молодой - высокий, белокурый Ричард, герцог Нормандский, брат Его Императорского Величества Джона IV, - повернулся на звук открываемой двери.
- А, лорд Дарси. Входите.
Он повел рукой в сторону полного человека, облаченного в пурпурную епископскую мантию.
- Ваше преосвященство, я хочу представить вам главного следователя, лорда Дарси. Лорд Дарси, это его преосвященство епископ Гернси и Сарка.
- Очень рад познакомиться, лорд Дарси.
Епископ протянул вошедшему руку.
Лорд Дарси поклонился и, взяв протянутую ему руку, поцеловал перстень.
- Ваше преосвященство.
Затем, повернувшись, он поклонился третьему мужчине - худощавому, начавшему седеть маркизу Руанскому.
- Милорд маркиз.
Затем лорд Дарси вновь обернулся к герцогу Нормандскому и замер в ожидании.
Герцог еле заметно нахмурился.
- Похоже, возникли не совсем приятные обстоятельства, связанные с милордом маркизом Шербурским. Как вам известно, его преосвященство - старший брат маркиза.
Лорд Дарси знал историю этой семьи. У предыдущего маркиза Шербурского было три сына. После его смерти титул и правление перешли к старшему.
Средний принял церковный сан, а младший стал офицером королевского флота.
Когда старший из братьев умер, не оставив после себя наследников, маркизом стал младший Хью - епископ не мог наследовать титул.
- Возможно, вам стоило бы поподробнее объяснить положение, ваше преосвященство, - сказал герцог. - Будет лучше, если лорд Дарси получит информацию из первых рук.
- Разумеется, Ваше Высочество.
На лице епископа легко читалось беспокойство, его правая рука беспрестанно теребила большой наперсный крест.
- Прошу вас, милорды, - герцог жестом указал на стулья. - Садитесь.

* * *

После того, как все расселись, епископ заговорил.
- Мой брат маркиз, - сказал он, глубоко вздохнув, словно бросаясь в холодную воду, - исчез.
Брови лорда Дарси едва заметно приподнялись. При нормальных обстоятельствах исчезновение одного из губернаторов Его Королевского Величества вызвало бы колоссальный шум. Известие об этом мгновенно прокатилось бы от одного края Империи до другого - от мыса Данкансби в Шотландии до самой южной оконечности Гаскони, от германской границы на востоке до Новой Англии и Новой Франции, там, за океаном. И если его преосвященство епископ Гернси и Сарка желает, чтобы такое происшествие держалось в тайне, значит, тому есть - очень хотелось бы надеяться, что есть, - серьезная причина.
- Вы знакомы с моим братом, лорд Дарси?
- Весьма поверхностно, ваше преосвященство. Встречался с ним однажды, год тому назад, или около того. Можно сказать, что я его практически не знаю.
- Понятно.
Нервно поиграв наперсным крестом, епископ начал излагать известные ему факты. Три дня тому назад, десятого января, в Сент-Питер Порт, где расположен кафедральный собор епархии Гернси и Сарка, кораблем прибыл один из слуг Элайн, маркизы Шербурской, невестки епископа. Во врученном им запечатанном послании сообщалось, что маркиз, брат епископа, исчез. Никто не видел его с вечера восьмого числа. Вопреки обыкновению милорд маркиз не уведомил миледи маркизу о намерении покинуть замок. Более того, он сообщил, что отправится почивать по окончании работы с некими официальными документами. Однако, после того, как маркиз вошел в свой кабинет, никто его больше не видел. Миледи Шербурская заметила исчезновение мужа только утром, когда оказалось, что постель его осталась неразобранной.
- Если я верно понял, милорд, это произошло девятого утром, в четверг? - спросил лорд Дарси.
- Совершенно верно, милорд.
- Могу ли я задать вопрос, - осторожно спросил лорд Дарси, - почему мы не были уведомлены раньше?
Судя по запинкам, его преосвященству оказалось несколько затруднительно дать внятный ответ.
- Ну, вы понимаете, милорд... тут... понимаете, миледи Элайн считает, что... э-э... что его лордство, мой брат, не совсем... э-э... точнее говоря, возможно, что он не совсем... э-э... не совсем в своем уме.
"Вот оно! - подумал лорд Дарси. - Наконец-то он выдал! Милорд Шербурский умом тронулся. Или, во всяком случае, так думает его женушка".
- Как это отражалось на его поведении?
Лорд Дарси спросил это совершенно спокойно, словно речь шла о чем-то совершенно заурядном.
Теперь епископ говорил быстро и четко. Первый припадок случился у милорда Шербурского в канун дня Святого Стефана, 26-го декабря 1963 года.
На его лице появилось совершенно идиотское выражение, оно как-то обмякло, в глазах не осталось и проблеска разума. Он бормотал какую-то бессмыслицу, казалось, что он не понимает, где находится, и даже боится всего окружающего.
- Проявлял ли он какие-нибудь признаки буйства?
- Нет, совсем наоборот. Был крайне покорен, легко позволил уложить себя в постель. Леди Элайн сразу же вызвала целителя: она опасалась, что у моего брата апоплексический удар. Как вам известно, в Шербурском замке живут бенедиктинцы, поддерживаемые маркизатом, так что отец Патрик был у моего брата уже через несколько минут.
Но к тому времени приступ уже полностью прошел. Отец Патрик не обнаружил никаких тревожных симптомов, а мой брат сказал, что это было всего лишь легкое головокружение, ничего серьезного. Однако за первым припадком последовали еще три - все по вечерам. Второго, пятого и седьмого числа этого месяца. А теперь он исчез.
- Так значит, вы, ваше преосвященство, подозреваете, что у его лордства случился один из этих припадков, и может быть так, что он где-то блуждает... м-м... non compos mentis <в помраченном рассудке (лат.)>, как в предыдущих случаях?
- Именно этого я и опасаюсь, - твердо ответил епископ.
На секунду лорд Дарси задумался, а затем вопросительно посмотрел на Его Королевское Высочество герцога.
- Я бы хотел, лорд Дарси, чтобы вы расследовали это происшествие со всей возможной тщательностью, - ответил на невысказанный вслух вопрос герцог, - и со всей возможной конфиденциальностью. Скандал был бы крайне нежелателен. Если что-либо приключилось с рассудком милорда Шербурского - ему будет, несомненно, обеспечено наилучшее лечение. Но сперва его надо найти.
Герцог взглянул на стенные часы.
- Поезд в Шербур отходит через сорок одну минуту. Вы будете сопровождать его преосвященство епископа.
Лорд Дарси встал.
- Мне как раз хватит времени собраться, Ваше Высочество. - Он поклонился епископу. - Ваш покорный слуга, ваше преосвященство.
Он повернулся и вышел из комнаты, прикрыв за собой дверь.

* * *

Однако лорд Дарси вовсе не направился сразу в свои апартаменты, вместо этого он тихо встал за дверью, чуть сбоку. Через узкую щель он поймал взгляд герцога Ричарда.
Внутри продолжался разговор.
- Милорд маркиз, - сказал герцог, - вы можете проследить, чтобы его преосвященству дали подкрепиться? Если ваше лордство не возражает, у меня есть срочные дела. Нужно как можно скорее послать моему брату королю донесение об этих событиях.
- Конечно, конечно, Ваше Высочество.
- Вас и лорда Дарси будет ждать экипаж. Мы еще увидимся до вашего отъезда, милорд. А сейчас прошу меня извинить.
Покинув комнату, он посмотрел на ожидающего лорда Дарси и жестом пригласил его в соседнюю комнату. Лорд Дарси последовал за ним. Герцог плотно закрыл за собой дверь и тихим голосом заговорил:
- Возможно, все гораздо хуже, чем может показаться на первый взгляд, Дарси. Де Шербур работал с одним из личных агентов Его Величества. Они пытались раскрыть сеть польских agents provocateurs <провокаторы (франц.)>, действующих в Шербуре. Если у маркиза и вправду умственное расстройство, и он попал к ним в руки - значит, здесь приложил руку сам Дьявол.
Лорд Дарси понимал всю серьезность положения. Амбиции польских королей сильно возросли за последние полвека. Аннексировав всю русскую территорию, какую могли проглотить, - от Минска на севере и до Киева на юге, - поляки устремили свои взгляды на запад, в сторону рубежей Империи.
Последние несколько столетий германские государства играли роль буфера между могущественным Королевством Польским и еще более могущественной Империей. Теоретически, будучи в прошлом частью Священной Римской Империи, германские государства находились в вассальной зависимости от Императора, однако уже многие столетия ни один из англо-французских королей не пытался требовать подтверждения этой зависимости на практике. Фактически, германские государства сохраняли свою независимость благодаря неустойчивому равновесию сил между Польшей и Империей. Если бы, например, войска Казимира IX попытались войти в Баварию, Бавария прибежала бы за помощью к Империи - и получила бы эту помощь. С другой стороны, если бы Джон IV попытался обложить Баварию налогом хотя бы в один соверен и послал свои войска для сбора этого налога, Бавария с той же быстротой побежала бы за помощью к Польше. Пока сохранялось равновесие сил, немцам можно было ни о чем не беспокоиться.
По правде говоря, у короля Джона и желания такого - присоединить германские государства к Империи силой - не было. Агрессия уже давно не входила в число средств политики Империи. Для имперской армии не составило бы ни малейшего труда захватить Ломбардию или северную Испанию. Однако, имея в своем владении весь Новый Свет, Империя не интересовалась мелкими территориальными приобретениями в Европе. В эти дни, в этом веке агрессия против миролюбивого соседа была просто немыслима.
Пока Польша продвигалась на восток, политика Империи была простой: пусть Польша занимается своими делами, пока Империя распространяет свое влияние на Новый Свет. Однако продвижение на восток застопорилось: королю Казимиру хватало хлопот и с теми русскими, которых он уже завоевал. Чтобы не дать развалиться своей квазиимперии, ему надо было все время держать перед глазами подданных какую-то угрозу извне, но продвигаться в Россию дальше он не решался. За время жизни последнего поколения русские государства образовали нечто вроде рыхлой коалиции, и предыдущий король Польши Сигизмунд III был вынужден отступить. Если русские когда-нибудь и вправду объединятся, они будут очень серьезным противником.
Оставались германские государства на западе и Румелия на юге. С Румелией Казимир связываться не хотел, однако относительно немцев у него были некоторые планы.
Главное богатство Империи, основа ее непрестанно развивающейся экономики, находилось в Новом Свете. Импорт хлопка, табака и сахара - не говоря уж о найденном на южном материке золоте - был становым хребтом экономики Империи. Подданные короля сытно ели, хорошо одевались, имели пристойное жилье - в общем, были счастливы. Однако прерви на сколь-нибудь значительное время поток грузов, доставляемых кораблями через океан, - и неминуемо возникнут серьезные трудности.
Конечно же, польский военный флот - не чета королевскому. Поляки не могли миновать Северное море, не столкнувшись либо с имперским флотом, либо с кораблями скандинавских союзников Империи. Северное море считалось совместной имперско-скандинавской собственностью, вход в него не дозволялся ни одному чужому военному кораблю. Польским торговым судам разрешался свободный проход - после досмотра патрулями на предмет обнаружения пушек. Польский флот, плотно закупоренный в Балтийском море, был беспомощен; он не был силен настолько, чтобы пробиться через проливы.
Однажды, в 1939 году, польские корабли попробовали - и все ушли на дно. У короля Казимира хватило ума не повторять такую попытку.
Правда, он сумел купить несколько испанских и сицилийских кораблей и переоборудовал их в каперы, однако они лишь досаждали и не представляли серьезной угрозы. Имперский флот относился к ним как к пиратам - их либо топили, либо захватывали и вешали всю команду. Имперское правительство даже не брало на себя труд посылать полякам протест.
Однако у короля Казимира была, видимо, припрятана еще какая-то карта в его королевском рукаве. Происходило нечто непонятное, доставлявшее головную боль лордам Адмиралтейства и лордам прибрежных областей. Корабли покидали порты Империи - Гавр, Шербур, Ливерпуль, Лондон и так далее - покидали и время от времени исчезали. Больше о них никто ничего не слышал.
Они просто не доходили до Новой Англии. И их исчезало так много, что нельзя было списать все на пиратов и погоду.

* * *

Это было плохо и само по себе, но еще хуже были слухи, разносившиеся по портам Империи. В первую очередь эти слухи преувеличивали опасности плавания в Атлантике. Стали поговаривать, что центральная часть Атлантики - опасная зона, значительно более опасная, нежели прибрежные воды Европы.
Моряка, который хоть чего-нибудь стоит, мало беспокоит плохая погода: дайте британскому или французскому моряку надежный корабль и достойного доверия шкипера - и он полезет в пасть любому шторму. Но вот злые духи и черная магия - это совсем другое.
Ученые, как они ни бейся, просто не могли довести до понимания простого человека сложности и ограничения современного научного волшебства. Даже здесь, в современной, высокоразвитой цивилизации Империи, девяносто девять процентов людей продолжали цепляться за идущие из глубины тысячелетий суеверия. Ну каким образом объяснить человеку, что лишь очень немногие способны заниматься магией? Как объяснить, что даже все заклинания, содержащиеся в официальных гримуарах , не помогут тому, у кого нет Таланта. Как объяснить, что даже если Талант и имеется, обычно проходят многие годы обучения и тренировок, прежде чем он может быть использован эффективно, с предсказуемыми последствиями и с должной силой?
Раз за разом втолковывается это народу, но в глубине души он считает иначе.
Вот взять людей, подозреваемых в том, что у них дурной глаз. По крайней мере в девяти случаях из десяти это неверно - но "пострадавшие" раз за разом зовут на помощь магов и священников. И одному Богу известно, сколько людей носят совершенно бесполезные амулеты, талисманы, обереги, изготовленные шарлатанами, лишенными Таланта, который мог бы сделать действенными их заклинания. В обывательском мозгу есть странный извив, заставляющий перепуганного человека втайне направлятьсяза контрзаклинанием к внушающему страх скособоченному "колдуну", а не к уважаемому дипломированному волшебнику или всеми признанному священнику официальной Церкви. У большинства людей глубоко в подсознании гнездится подозрение, что зло сильнее, чем добро, и противодействовать ему может только зло еще большее. Почти никто из них не может поверить факту, твердо установленному научными магическими исследованиями, - что долгое использование черной магии более разрушительно для рассудка того, кто ее применяет на практике, чем для его жертв.
Поэтому было совсем нетрудно распустить слух, что в Атлантике гнездится Нечто Ужасное - и в результате все больше и больше моряков с сомнением относилось к мысли подняться на борт судна, направляющегося в Новый Свет.
Правительство Империи находилось в абсолютной уверенности, что этот слух намеренно распространяется агентами короля Казимира IX.
Нужно было сделать две вещи: добиться того, чтобы корабли больше не пропадали, и покончить со слухами. Именно этими задачами и был занят маркиз Шербурский перед своим исчезновением. Возникал очень важный вопрос - насколько связаны с его исчезновением польские агенты.
- Вам нужно как можно быстрее связаться с агентом Его Величества, - сказал герцог Ричард. - А так как возможно, что здесь замешана черная магия, возьмите с собой мастера Шона, инкогнито. Ведь если неожиданно появится волшебник, они - кем бы они ни были - могут сразу попрятаться. А могут даже сделать что-либо непоправимое с де Шербуром.
- Буду в высшей степени осторожен, Ваше Высочество, - сказал лорд Дарси.

* * *

Остановившись у перрона Шербурского вокзала, поезд с шипением выпустил струю пара, образовавшую в морозном воздухе большое облако. Ветер подхватил это облако и разорвал его в клочья, прежде чем кто-либо успел выйти из вагонов. Выходя, пассажиры поплотнее запахивали на себе пальто и плащи. Снег слегка припорошил землю и перрон, но воздух был чист, а низкое зимнее солнце ярко, хотя и холодно, сияло в небе.
Прежде чем отбыть из Руана, епископ связался по телесону с Шербурским замком, так что их ожидал трехместный экипаж - одна из этих новых моделей с пневматическими шинами и рессорной подвеской. Экипаж был запряжен двумя парами прекрасных серых; на его дверях красовался герб Шербура. Форейтор открыл дверцу, и епископ залез в экипаж. За ним последовали лорд Дарси и невысокий, коренастый человек, одежда которого выдавала в нем лакея. Багаж лорда Дарси был уложен на крышу экипажа, на багажник, но ручка небольшого чемоданчика осталась крепко зажатой в широкой ладони "лакея".
Мастер Шон О'Лохлейн, волшебник, не имел ни малейшего желания хоть на секунду расставаться со своим инструментарием. Он и так долго ворчал, когда ему не было позволено взять с собой разукрашенный письменами и символами саквояж, и потратил чуть ли не двадцать минут, накладывая предохранительные заклятия на черный кожаный чемоданчик, взятый им по настоянию лорда Дарси.
Форейтор закрыл дверцу экипажа и вскочил на козлы. Четверка серых резвой рысью пустилась по улицам Шербура к замку, расположенному на другом конце города, поблизости от моря.
Частично чтобы отвлечь мысли его преосвященства епископа от несчастья, постигшего его брата, частично - чтобы никто не подслушал, лорд Дарси и епископ, по молчаливому соглашению, во время поездки на поезде не касались в разговорах начавшегося расследования. Мастер Шон просто сидел тихонько в углу, стараясь походить на лакея, что великолепно ему удавалось.
Однако в экипаже разговоры прекратились вовсе. Его преосвященство епископ уселся на подушки и молча глядел в окно. Мастер Шон откинулся на спинку, сложил руки на своем внушительном брюшке и прикрыл глаза. Лорд Дарси, по примеру епископа, глядел в окно. Прежде он бывал в Шербуре лишь дважды и был не настолько знаком с городом, насколько бы ему хотелось.
Изучение маршрута экипажа не будет пустой тратой времени.
Однако только когда они достигли гавани и повернули по рю де Мер к возвышавшимся вдали башням Шербурского замка, лорд Дарси увидел, наконец, нечто, заслуживающее внимания.
Слишком много, подумал он, слишком много кораблей пришвартовано к пирсам и слишком много товаров сложено на этих пирсах в ожидании погрузки.
С другой стороны, создавалось впечатление, что в порту работает слишком мало людей для такого объема перевозок.
"Моряки напуганы "Проклятием Атлантики", - подумал лорд Дарси. Он посмотрел на людей, стоящих и сидящих группами безо всякого видимого дела.
Они переговаривались тихо, но, создавалось впечатление, несколько раздраженно. - Очевидно, это моряки, оставшиеся без работы по своей собственной воле. Наверное, пытались подработать портовыми грузчиками, что было невозможно из-за запрета гильдии докеров".
Обычно, как он знал, моряки считались естественными запасными для гильдии докеров, равно как грузчики - для морской. Если моряк хотел провести некоторое время на берегу, он обычно мог найти работу докера; если докер решал отправиться в море, ему обычно находилась где-нибудь койка. Однако теперь, когда корабли не могли набрать команды, докерам становилось все труднее получить работу по погрузке судов. Когда постоянные члены гильдии докеров не могли найти себе работу, трудно было удивляться тому, что гильдия была не в состоянии дать работу тем самым напуганным морякам, из-за которых и сложилась такая ситуация.
Безработица, в свою очередь, ложилась дополнительным бременем на личную казну маркиза Шербурского, ведь согласно древнему закону лорд обязан во времена неурядиц заботиться о своих подданных и их семьях. Пока что расходы были не слишком велики - они распределялись по всей Империи.
Ведь по тому же закону милорд Шербурский мог обратиться за помощью к герцогу Нормандскому, а Его Королевское Высочество мог, в свою очередь, воззвать к Его Императорскому Величеству Джону IV, Королю и Императору Англии, Франции, Шотландии, Ирландии, Новой Англии, Новой Франции, Защитнику Веры и т.д.
А в личную казну императора средства стекались со всей Империи.
Однако, если неурядицы распространятся шире, экономике Империи угрожает полный развал.

* * *

Все же, как с облегчением заметил лорд Дарси, жизнь в гавани не совсем замерла. Не говоря уж о судах, направлявшихся в средиземноморские и африканские рейсы, были и корабли, сумевшие, видимо, набрать команду для перехода через Атлантику к северному континенту - Новой Англии, или к южному - Новой Франции.
Один из крупных кораблей, "Гордость Кале", прямо кипел активностью.
Под громко выкрикиваемые команды через его борт грузили тюки товаров. Лорд Дарси рассмотрел сетку, полную винных бочонков. На каждом поднимаемом на борт бочонке красовалась надпись: "Винодел Ордвин Вейн", а также выжженное на дереве клеймо волшебника, гарантирующее на время рейса защиту вина от прокисания. Большая часть этого вина, как было известно лорду Дарси, предназначалась команде. По закону каждому моряку полагался в день эквивалент одной бутылки; кроме того, вина Нового Света столь великолепны, что импорт из Европы просто не имеет смысла.
Лорд Дарси увидел, как грузятся и другие корабли, направляющиеся, по его сведениям, через Атлантику. Видимо, пока что "Проклятие Атлантики" перепугало до полусмерти еще не всех моряков Империи.
"Справимся, - думал лорд Дарси. - Что бы там ни делал король Польши - справимся. Мы всегда справлялись".
Он не подумал: "Мы всегда справимся". Лорд Дарси знал, что империи и культуры умирают и на их место приходят другие. Римская империя пала, ее сменили орды варваров, которые постепенно создали феодальное общество, из которого, в свою очередь, развилась современная система. Возможно, конечно же, что восьмисотлетняя Империя, основанная Генрихом II в двенадцатом веке, однажды падет, подобно Римской, - но она существует уже почти в два раза дольше и ей пока не угрожают ни варварские орды, ни достаточно серьезные внутренние разногласия. Империя устойчива и развивается по-прежнему.
Устойчивостью и развитием она большей частью обязана Дому Плантагенетов, династии, основанной Генрихом II после смерти короля Стефана. Старик Генрих поставил большую часть Франции под власть английской короны. Его сын, Ричард Львиное Сердце, первые десять лет своего правления пренебрегал Англией, однако, чудом избежав смерти от арбалетной стрелы при осаде Шалю, он утихомирился и стал править своей Империей, править твердо и мудро. Детей у него не было, однако их место занял племянник Артур, сын умершего Джеффри, брата короля Ричарда. Артур вместе с королем боролся против предательства принца Джона, младшего брата Ричарда и единственного другого серьезного претендента на трон. После смерти Джона, последовавшей в 1216 году, Артур остался единственным наследником, а после смерти в 1219 году старого Ричарда тридцатидвухлетний Артур воссел на английский трон. Народные предания часто смешивают короля Артура с другим, более ранним королем Артуром из Камелота <герой кельтских народных преданий, король бриттов Артур, живший в VI веке и боровшийся с англо-саксонскими завоевателями> - и не без причины. Этот монарх, даже теперь вспоминаемый как король Артур Умелый, правил своими подданными в той же рыцарственной манере - отчасти воодушевленный легендами о древнем вожде бриттов, отчасти в согласии со своими собственными внутренними склонностями.
С того времени династия Плантагенетов прошла через восемь веков несчастий и испытаний, крови, пота, трудов и слез. Она удерживала врагов Империи огнем и мечом, тонкой умелой дипломатией не давала своим владениям развалиться и все время расширяла их.
Империя выстояла. Она выстоит и дальше, пока каждый ее подданный осознает, что она падет, если все ее бремя ляжет на одного короля.
"Империя ожидает, что каждый человек выполнит свой долг".
В данный момент долг лорда Дарси был чем-то большим, нежели простая обязанность выяснить, что же произошло с милордом маркизом Шербурским.
Проблема была глубже.
Его размышления прервал голос епископа.
- Вон там башня Цитадели, лорд Дарси. Скоро доедем.
И действительно, уже через несколько минут запряженный четверкой экипаж остановился у главного входа Шербурского замка. Лакей в ливрее открыл дверь, и все трое вышли, причем мастер Шон так ни на секунду и не выпустил ручку своего чемоданчика.

* * *

Миледи Элайн, маркиза де Шербур, глядела на Канал из окна своей гостиной, расположенной над Большим залом. Ледяные волны катились, плясали и разбивались, производя почти гипнотическое воздействие, однако она смотрела на них, едва ли их видя.
"Где ты, Хью? - думала она. - Вернись ко мне, Хью. Я никогда и не подозревала, как ты мне нужен". Затем ее мысли успокоились, и в голове не осталось ни одной мысли. В нее проникал лишь рокот волн.
Сзади послышался звук открываемой двери. Маркиза резко повернулась, длинная бархатная юбка тяжелой волной обвилась вокруг ее ног.
- Да? - Собственный голос казался ей странным, словно доносящимся издали.
- Вы звонили, миледи.
Это был сэр Гийом, сенешаль.
Миледи Элайн попыталась собраться с мыслями.
- О! - сказала она после крохотной паузы. - О, да.
Она указала на столик с напитками, на котором стояли три графина: пустой, с портвейном и с хересом.
- Бренди. Не налили бренди. Принесите мне "Сен Корлан Мишель" 46-го года.

1 Следующая страница


Дело об опознании 2

- "Сен Корлан Мишель-46", миледи? - Сэр Гийом неуверенно поморгал. - Но милорд де Шербур...
Маркиза посмотрела на него в упор.
- Я уверена, что в такое время милорд Шербурский не отказал бы жене в своем лучшем шампанском бренди, сье Гийом! - резко сказала она. То, что она произнесла вместо обычного англо-французского местное обращение "сье", служило мягким, но достаточно строгим напоминанием. - Или мне принести самой?
Лицо сэра Гийома чуть побледнело, но не изменило выражения.
- Нет, миледи. Ваше желание для меня - приказ.
- Очень хорошо. Спасибо, сэр Гийом.
Маркиза снова повернулась к окну. Она слышала, как открылась и вновь закрылась дверь.
Затем она повернулась, подошла к столику с напитками и посмотрела на бокал, из которого она пила несколькими минутами ранее.
"Пусто, - подумала маркиза. - Как в моей жизни. Смогу ли я вновь ее наполнить?"
Она взяла со столика графин хереса, вынула из него пробку и с преувеличенной аккуратностью наполнила свой бокал. Бренди, конечно, лучше, но пока сэр Гийом принесет бренди, пить нечего, кроме сладких вин. И зачем, собственно, она настаивала на самом лучшем и тонком бренди из подвалов Хью? Никакого смысла. Сошел бы любой бренди, даже "Aqua Sancta"
1960 года, вонючий самогон. Маркиза знала, что сейчас ее небо уже настолько утратило чувствительность, что она просто не заметит разницу.
Да, но где же бренди? Где-то там. Да. Сэр Гийом.
Раздраженно, почти не размышляя, она начала дергать шнур колокольчика. Рывок. Пауза. Рывок. Пауза. Рывок...
Когда дверь отворилась, она все еще дергала шнур.
- Да, миледи?
Она яростно развернулась - и замерла.
Лорд Сейгер ее напугал. Она всегда его боялась.
- Я вызывала сэра Гийома, милорд, - сказала она, вложив в эти слова все достоинство, на какое была сейчас способна.
Лорд Сейгер, мужчина крупного телосложения, всегда, казалось, распространял вокруг себя волны того ледяного холода, который царил в норвежском доме его далеких предков. Это был очень светлый блондин, почти альбинос, со светло-голубыми ледяными глазами. Маркиза не могла припомнить, чтобы он хотя бы раз улыбнулся в ее присутствии. Его правильное лицо было всегда спокойно и лишено всякого выражения. Леди Элайн подумала вдруг, что ее больше устрашила бы улыбка лорда Сейгера, чем его обычное невозмутимое лицо. От этой мысли по спине пробежал холодок.
- Я вызывала сэра Гийома, - повторила она.
- Конечно, миледи, однако так как сэр Гийом, видимо, не отвечал, я счел своим долгом явиться сюда. Вы вызывали его несколько минут тому назад. Теперь вы позвонили снова. Могу я чем-нибудь помочь?
- Нет... нет... - Что могла она сказать?
Он вошел в комнату и прикрыл за собой дверь. Леди Элайн казалось, что даже с расстояния в двадцать пять футов она чувствует исходящий от него холод. Он приближался, а она не могла ничего сделать. Слова замерзали у нее на языке. Высокий красивый блондин, лорд Сейгер обладал не большей сексуальной привлекательностью, чем слизняк. Даже меньшей - ведь тот притягателен хотя бы для другого слизняка, и слизняк - все-таки живое существо. Миледи ничем не привлекал этот мужчина, он не казался ей живым существом.
Он приближался к ней как линейный корабль - двадцать футов, пятнадцать...
Миледи судорожно схватила ртом воздух и указала на столик с напитками.
- Вы не могли бы налить мне вина, милорд? Я бы хотела бокал... хереса.
Словно бы, подумала она, на боевом корабле резко переложили штурвал.
Сейгер отклонился от курса на тридцать градусов и направился к столику.
- Херес, миледи? Конечно. С величайшим удовольствием.
Точными, экономными движениями сильных рук он вылил в бокал остатки вина из графина.
- Тут не хватает на полный бокал, миледи, - его светло-голубые глаза по-прежнему были бесстрастны. - Возможно, миледи желает портвейн?
- Нет... Нет, путь будет херес, милорд, пусть будет херес. - Маркиза судорожно сглотнула. - Может быть, вы нальете и себе?
- Я никогда не пью, миледи. - Лорд Сейгер протянул ей неполный бокал.
Ей ничего не оставалось, как взять бокал у него из руки. Странно, подумала она, что его пальцы такие же теплые, как у любого другого человека.
- Миледи действительно считает, - голос лорда Сейгера был столь же бесстрастен, как и его лицо, - что нужно так много пить? За четыре последних дня...
Рука миледи вздрогнула, он она смогла произнести только:
- Это все нервы, милорд. Нервы.
Она вернула ему пустой бокал.
Не услышав просьбы налить снова, лорд Сейгер посмотрел на маркизу, держа бокал в руке.
- Я здесь для того, чтобы защитить вас, миледи. Это - мой долг.
Только у ваших врагов есть основания меня бояться.
Вообще-то, его слова были истинной правдой, и она знала это. И все-таки...
- Налейте мне, пожалуйста, бокал портвейна, милорд.
- Хорошо, миледи.
В тот момент, когда он наливал вино, дверь распахнулась. У сэра Гийома в руках была бутылка бренди.
- Миледи, милорд, прибыл экипаж.
Лорд Сейгер все с той же бесстрастностью посмотрел на него, а затем повернулся к миледи Элайн.
- Это следователи, которых прислал герцог. Мы будем говорить с ними здесь, миледи?
- Да. Да, милорд, конечно. Да.
Она не могла оторвать глаз от бренди.

* * *

Встреча лорда Дарси с миледи Элайн вышла краткой и бессмысленной.
Лорд Дарси не имел ничего против аромата хорошего бренди, однако предпочитал его, так сказать, в первичном виде, а не вторичном. Ее изложение событий, непосредственно предшествовавших исчезновению маркиза, не слишком отличалось от рассказа епископа.
Красивый, ледяной лорд Сейгер, представленный как секретарь маркиза, не знал ничего. Он не присутствовал ни при одном из предположительных припадков.
В конце концов миледи маркиза попросила извинить ее и удалилась, сославшись на мигрень. Лорд Дарси заметил, что бутылку бренди она прихватила с собой.
- Милорд Сейгер, - сказал он. - Насколько я вижу, ее светлость несколько растерялась от свалившегося на нее несчастья. В таком случае, кто в настоящий момент распоряжается в замке?
- Все слуги и хозяйство находятся под присмотром сэра Гийома де Браси, сенешаля. Стражей командует капитан сэр Андрю Дуглас. Я не являюсь личным секретарем милорда маркиза, а всего лишь помогаю ему систематизировать библиотеку.
- Понятно. Хорошо. Мне хотелось бы поговорить с сэром Гийомом и сэром Андрю.
Лорд Сейгер встал, подошел к шнурку и позвонил.
- Сэр Гийом сейчас придет, - сказал он. - Сэра Андрю я приведу сам. - Он поклонился. - Если позволите, милорды.
- Весьма внушительная внешность, - заметил лорд Дарси, когда секретарь ушел. - И - я бы сказал - довольно опасный человек - в определенных обстоятельствах.
- Кажется вполне приличным человеком, - ответил епископ. - Малость скованный... даже можно сказать - чопорный. С чувством юмора, конечно, небогато, но чувство юмора - это еще не все.
Он смущенно покашлял и продолжил:
- Мне надо извиниться за поведение своей невестки. Конечно же, она переутомилась. Я вам не буду нужен при всех этих ваших допросах, так что я лучше, пожалуй, пойду и пригляжу за ней.
- Разумеется, милорд, - небрежно ответил лорд Дарси. - Я все хорошо понимаю.
Едва успел уйти милорд епископ, как дверь открылась и вошел сэр Гийом.
- Ваше лордство звонили?
- Присядьте, сэр Гийом, - лорд Дарси указал на один из стульев. - Мы прибыли сюда, как вам известно, с целью расследовать исчезновение милорда Шербурского. Это - один из моих людей, Шон; он мне помогает. Все, что вы расскажете нам, останется строго конфиденциальным.
- Буду счастлив, если смогу хоть чем-нибудь помочь вам, милорд. - Сэр Гийом сел на предложенный стул.
- Я прекрасно знаю, сэр Гийом, - начал лорд Дарси, - что вы уже рассказывали все известное вам милорду епископу, однако, как бы это ни было утомительно, мне обязательно нужно выслушать все снова, самому.
Будьте добры, начните, пожалуйста, с самого начала, сэр Гийом.
Сенешаль безропотно начал рассказ. Лорд Дарси и мастер Шон выслушивали все это уже в третий раз; разница была лишь в точке зрения, все существенные подробности совпадали. Однако и различие точек зрения было существенным. Подобно милорду епископу, сэр Гийом рассказывал так, словно сам совершенно не связан с происшедшим.
- Вы видели своими глазами хотя бы один из этих припадков? - спросил лорд Дарси.
- Что?.. Нет. Нет, ваше лордство. Ни разу. Однако слуги подробно описывали мне события.
- Понятно. А что было непосредственно в ночь исчезновения? Когда вы видели милорда маркиза в последний раз?
- Ранним вечером, ваше лордство. С позволения милорда, около пяти часов я отправился в город, чтобы поиграть в карты с друзьями. Мы играли довольно долго - до двух или половины третьего ночи. Хозяин, мастер Ордвин Вейн, преуспевающий виноторговец, конечно же, настоял, чтобы я заночевал у него. Случай вполне рядовой, ведь ворота замка запираются в десять и потом довольно хлопотно просить стражу открыть их. Я вернулся в замок около десяти утра и тогда узнал от миледи об исчезновении милорда маркиза.
Лорд Дарси кивнул. Все согласовывалось с рассказом леди Элайн. Сама она легла рано, вскоре после отъезда сэра Гийома, пожаловавшись на небольшую простуду. Она и была тем человеком, кто последним видел маркиза Шербурского.
- Благодарю вас, сэр сенешаль, - сказал лорд Дарси. - Позднее я хотел бы побеседовать со слугами. Есть некоторые...
Его слова прервала распахнувшаяся дверь. Показался лорд Сейгер в сопровождении крупного, плотного сложения, усатого человека с темными волосами и суровым, нахмуренным лицом.
Сэр Гийом встал.
- Спасибо за помощь, сэр Гийом, - сказал ему лорд Дарси. - Пока что все.
- Благодарю вас, ваше лордство. Очень хотелось бы быть полезным.
После ухода сенешаля лорд Сейгер ввел усатого человека в комнату.
- Милорд, это сэр Андрю Дуглас, капитан личной гвардии Маркиза.
Капитан, лорд Дарси, главный следователь Его Высочества герцога.
Суровый солдат поклонился.
- К вашим услугам, м'лорд.
- Спасибо. Садитесь, капитан.
Лорд Сейгер удалился, оставив капитана в обществе лорда Дарси и мастера Шона.

* * *

- Надеюсь быть полезным, Ваш'лордство, - сказал капитан.
- Думаю, что сможете, капитан. Как я понимаю, никто не видел, как милорд маркиз покинул замок. Видимо, вы допросили стражников.
- Допросил, Ваш'лордство. Мы не знали, что м'лорд пропал, пока м'леди не сказала мне утром. Я все проверил у моих людей, стоявших в ту ночь.
Единственным, кто ушел из замка после пяти, был сэр Гийом. В пять ноль-две, по журналу.
- А потайной ход? - спросил лорд Дарси. Следователь герцога имел пунктик - он изучил планы всех замков Империи по чертежам из Королевского Архива.
Капитан утвердительно кивнул.
- Есть такой. Пользовались в древности при осадах. Теперь заперт и забит.
- И охраняется?
- Да, ваш'лордство. - Капитан хмыкнул. - Самый ненавистный для нашей стражи пост. Понимаете, туннель этот заканчивается в канализационной трубе. Мы посылаем туда человека за небольшие нарушения устава. Очень бывает полезно провести несколько ночей с этим запахом и крысами, охраняя железную дверь, не открывавшуюся многие годы. Снаружи - да и изнутри тоже - без бомбы ее не откроешь. Приржавела намертво. А сами проверяем время от времени, чтоб стражник не расслаблялся.
- Понятно. Вы тщательно обыскали замок?
- Да. Боялся - вдруг у него опять один из этих обмороков, которые случались последнее время. Посмотрели везде, где он мог бы оказаться. И нигде не было, ваш'лордство, нигде. Наверное, как-нибудь вышел.
- Но в таком случае мы должны...
Стук в дверь прервал лорда Дарси.
Открыл дверь мастер Шон, покорно разыгрывающий свою роль.
- Да, ваше лордство?
В дверях стоял лорд Сейгер.
- Передайте лорду Дарси, что с ним желал бы побеседовать Анри Вер, шеф стражи города Шербур.
На какую-то долю секунды лорда Дарси охватило удивление и даже раздражение. Ну откуда шефу стражи известно, что он здесь. Затем ответ явился сам собой.
- Скажи, чтобы он входил, Шон.
Анри Вер оказался плотным человеком немного за пятьдесят. Он выглядел крепким орешком, во всех его движениях и поведении чувствовался опытный боец. Он поклонился.
- Лорд Дарси? Могу я побеседовать с вашим лордством наедине?
Подчеркнутая, неестественная точность его англо-французского говорила, что он редко говорит на этом языке. Он с большим успехом избегал местного акцента, однако усилие, требовавшееся для этого, было заметно.
- Естественно, шеф Анри. Вы простите нас, капитан? Мы вернемся к этому вопросу позднее.
- Конечно, ваше лордство.
Лорд Дарси и мастер Шон остались наедине с шефом Анри.
- Мне крайне жаль прерывать вас, ваше лордство, - сказал шеф, - но инструкции Его Королевского Высочества были совершенно определенными.
- Я так и понял, шеф Анри. Садитесь, будьте добры. Ну, так что же произошло?
- Понимаете, ваше лордство, - сказал тот, искоса бросив взгляд на мастера Шона, - Его Высочество сказал по телесону, чтобы я не говорил ни с кем, за исключением вас.
Затем шеф присмотрелся получше и чуть не подскочил со стула.
- Господи всемогущий! Мастер Шон О'Лохлейн! Я не узнал вас в этой ливрее.
Волшебник ухмыльнулся:
- Хороший из меня лакей, Анри?
- Великолепный. Так я могу говорить свободно?
- Естественно. Начинайте.
- Так вот. - Шеф стражи наклонился и тихо заговорил:
- Когда это все случилось, первым делом я подумал о вас. Не скрою - такие дела выше моего разумения. В ночь на восьмое двое моих людей патрулировали припортовый район. Они увидели, как на углу рю короля Джона II и набережной святой Марии упал человек. Кроме плаща на нем не было ничего - а как, вероятно, помнит ваше лордство, ночь была очень холодная. Когда они подошли к человеку, тот был уже мертв.
Глаза лорда Дарси сузились.
- Что явилось причиной смерти?
- Пробитый череп, ваше лордство. Кто-то буквально раздробил правую часть его головы. Удивительно, что он вообще мог передвигаться.
- Понятно. Дальше.
- Так вот, его доставили в морг. Мои люди опознали в нем некоего Поля Сарто, который за небольшую плату прирабатывал в бистро. Опознал его и хозяин этого бистро, в котором он работал. Похоже, он был несколько слабоумным, выполнял черную работу за стол, кров и небольшие карманные деньги. Не мог толком позаботиться о себе.
- Хм-м-м. Надо бы разузнать о нем побольше. Странно, почему о нем не заботился его барон. Рассказывайте дальше.
- Да вот, ваше лордство... м-м... понимаете ли, тут все серьезнее. Я не сразу занялся этим случаем. В конце концов, еще одно убийство в порту, что тут такого... - Шеф стражи пожал плечами и развел руками. - Наш волшебник и наш хирург осмотрели его, провели обычные исследования. Убили его ударом дубового бруска с квадратным концом, два на два или около того.
Ударили его минут за десять до того, как он упал. Хирург говорит, что так долго мог жить только человек с потрясающей жизненной силой, а ведь он не только жил, но даже еще и передвигался.
- Простите, пожалуйста, Анри, - прервал мастер Шон. - А этот ваш волшебник, он провел тест Фиц-Гиббона на посмертную активацию?
- Само собой. Самым первым делом - имея в виду такую страшную рану.
Нет, труп не был активирован после смерти, его не заставили уйти с места преступления. Человек действительно умер прямо на глазах у стражников.
- Я просто хотел быть уверен.
- Как бы там ни было, это убийство можно было бы считать просто результатом очередной припортовой драки, если бы не некоторые странности, связанные с трупом. Его плащ оказался явно аристократического покроя - ничего похожего на плащ рядового обывателя. Дорогая ткань, дорогой портной. К тому же, он недавно принимал ванну - и, видимо, часто. Ногти на руках и ногах хорошо подстрижены и ухоженны.
Глаза лорда Дарси заинтересованно сощурились.
- Странно ожидать такое от обычного разнорабочего.
- Вот именно, милорд. Поэтому, прочитав сегодня утром рапорт, я пошел посмотреть. В это время года труп прилично сохраняется даже без наложения предохранительного заклинания.
Шеф стражи наклонился вперед и заговорил еще тише, хриплым шепотом.
- Мне хватило одного взгляда. Затем я начал действовать и позвонил в Руан. Милорд, это же сам маркиз Шербурский!

* * *

Лорд Дарси ехал сквозь промозглую зимнюю ночь. Ледяной, пронизывающий ветер с моря хлестал по крупу одолженной лошади полами его темного плаща.
Правда, холод был скорее кажущимся, чем действительным. Температура была повыше нуля, хотя и незначительно, но ветер нес с моря отвратительную морось. Лорду Дарси доводилось, бывало, терпеть холод и похуже, но эта сырая промозглость заползала под одежду, под кожу, пробирала до костей. Уж пусть было бы холоднее, но - сухо. Сухой мороз не заползает к тебе под одежду.
Лошадь эту одолжил шеф Анри. Вполне пристойная кляча, обученная работе в полиции и привычная к булыжным мостовым Шербура.
Странненько было все это в морге, думал лорд Дарси. Они с Шоном и Анри стояли, а служитель выкатил труп. С первого же взгляда стала понятна обеспокоенность шефа стражи.
Лорд Дарси всего однажды видел Хью Шербурского; сказать, чье тело лежит на каталке, было довольно затруднительно, но лицо... Лицо маркиза он узнал без малейших колебаний.
Дополнительно были опрошены порознь два стражника, подобравшие скончавшегося, - ничего не сказав им о новом развитии событий. Оба они продолжали утверждать, что тело принадлежит Полю Сарто, хотя и признавали, что Поль никогда не был таким чистым и ухоженным.
Понятно, откуда такая разница мнений. Стражники видели маркиза нечасто - только по особым случаям и в роскошном одеянии. Трудно ожидать, чтобы они опознали в полуголом портовом бродяге своего сеньора. А если, к тому же, они сразу отождествили этого человека со знакомым им Полем Сарто, всякая возможность дальнейшего опознания в нем маркиза фактически исчезала. С другой стороны, Анри Вер, шеф стражи города Шербура, хорошо знал милорда маркиза, а о Поле Сарто услышал только после его смерти.
Мастер Шон решил, что покойного можно подвергнуть еще некоторым тауматургическим <тауматургия (англ. thaumaturgy) - чудотворство, магия, волшебство, чародейство> тестам. Местный волшебник - рядовой подмастерье гильдии волшебников - перечислил все проведенные им процедуры, отважно пытаясь произвести на Мастера Магии впечатление своими способностями и сноровкой.
- Орудием убийства служил довольно длинный дубовый предмет, Мастер.
Согласно результатам теста Каплана-Шайнвольда, использование короткой дубинки исключено. Но с другой стороны, как это ни странно, я не нашел ни малейшего следа злого умысла, так что...
- Именно поэтому, мой мальчик, я и собираюсь провести дополнительные испытания, - прервал его мастер Шон. - У нас мало информации.
- Да, Мастер.
Волшебник-подмастерье был заметно смущен.
Лорд Дарси тоже сделал некоторое наблюдение - и не стал ни с кем им делиться. Если удар нанесен спереди, а так оно, похоже, и было, то либо убийца - левша, либо его правая рука способна на очень сильный удар слева направо. Правда, вынужден был он признать, толку в этом наблюдении очень мало. Холод неотапливаемого морга и соседство с трупом стали потихоньку подавлять лорда Дарси, так что он оставил мастера Шона заниматься его исследованиями, а сам, прихватив у шефа Анри для такой цели кобылу, отправился заниматься своими.
Зимы, проведенные им в Лондоне, убедили его, что в холодное время года ни один разумный человек не станет торчать вблизи морского побережья.
Континентальный холод - прекрасно, прибрежное тепло - чудесно. Но вот такое...
Лорд Дарси довольно слабо знал Шербур, однако он был из тех людей, которые могут держать карту в голове и, более того, легко могут соотносить эту карту с очертаниями реальной обстановки. Его даже не беспокоили некоторые неточности запомненной им карты.
Он завернул за угол и увидел перед собой газовый фонарь с синим стеклом - знак местного отделения стражи Шербура. Под фонарем стоял постовой.
Увидав верхового аристократа, стражник мгновенно встал по стойке "смирно".
- Да, милорд! Могу быть чем-то полезен, милорд?
- Можете, стражник, вполне можете, - ответил лорд Дарси, слезая с седла.
Он протянул поводья стражнику.
- Этот конь принадлежит управлению шефа Анри.
Лорд Дарси показал свое удостоверение с вытесненным на нем герцогским гербом.
- Я - лорд Дарси, главный следователь Его Королевского Высочества герцога. Позаботьтесь о лошади. У меня есть дела здесь по соседству; позже я вернусь за ней. Но сперва мне хотелось бы побеседовать с вашим сержантом.
- Будет исполнено, милорд. Сержант находится в помещении, милорд.
После краткого разговора с сержантом лорд Дарси снова вышел на ночной холод.
До цели его визита оставалось еще несколько кварталов, однако ехать туда верхом было бы довольно неразумно. Он прошел два квартала по мрачной и грязной улице, осмотревшись, убедился, что его никто не видит и не преследует, и нырнул в темный проулок. Там лорд Дарси снял свой плащ и вывернул его наизнанку. Подкладка этого одеяния была не шелковой - подобающей аристократу, или меховой - соответствующей времени года и погоде. Она был изготовлена из дешевой коричневой ткани, сильно потертой; в одном месте красовалась аккуратно пришитая заплата. Из одного из карманов лорд Дарси извлек видавшую виды шляпу вроде тех, которые предпочитают обитатели таких мест; старательно взъерошив волосы, он водрузил ее себе на голову. О грязи на дешевых сапогах беспокоиться не приходилось - ее было вполне достаточно. Великолепно!
Лорд Дарси несколько расслабил спину - обычно у него была великолепная армейская осанка - и не спеша пошел к дальнему выходу из проулка.
Остановившись, чтобы раскурить дешевую сигару, он двинулся дальше.

* * *

- А? - Через окошко в тяжелой двери выглядывала краснолицая неопрятная женщина лет пятидесяти с небольшим. - Что тебе понадобилось в такое время?
Изобразив дружелюбнейшую из улыбок, лорд Дарси ответствовал на том же местном диалекте.
- Простите меня, ради Бога, хозяйка, но я ищу своего брата, Винсента Куде. Не хотелось бы, конечно, тревожить его в такое время, но...
Договорить ему не пришлось, на что лорд Дарси, собственно, и надеялся.
- После наступления темноты мы не пускаем никого - только если тебя признает кто-нибудь из наших.
- И очень верно делаете, хозяйка, - вежливо согласился лорд Дарси. - Но я уверен, что уж брат-то мой, Винсент, признает меня. Скажите ему, что пришел Ричард.
Женщина покачала головой.
- Нет его. Не было с самой среды. Служанка ежедневно проверяет комнаты. Со среды его и не было.
"Среда! - подумал лорд Дарси. - Среда, восьмое! Тот самый день, когда исчез маркиз! Та самая ночь, когда в нескольких кварталах отсюда обнаружили тело!"
Лорд Дарси достал из висевшего на его поясе кошелька серебряную монету и протянул ее женщине.
- А вы не могли бы пойти и проверить? Он мог вернуться днем. Может, он просто спит.
Взяв монету, женщина улыбнулась, в первый раз за все время разговора.
- С радостью, с радостью. Может, так оно и есть, может, он вернулся.
Я сейчас.
Однако окошко она закрыла и заперла.
Лорда Дарси это ничуть не обеспокоило. Он напряженно вслушивался в ее шаги. Вверх по лестнице. Через холл. Стук в дверь. Опять стук.

Предыдущая страница 2 Следущая страница


3 Рэндал Гаррет

Лорд Дарси быстро обежал дом справа и глянул вверх. Так и есть, в одном из окон мелькнул свет фонаря. Хозяйка отперла комнату, чтобы убедиться в отсутствии постояльца.
К тому времени, как она спустилась, лорд Дарси уже ждал ее у двери.
Снова открыв окошко, женщина сказала опечаленным голосом:
- Все еще нет его, Ричард.
Лорд Дарси передал ей еще одну монету в одну шестую соверена.
- Ничего, хозяйка. Просто скажите ему, что я заходил. Наверное, у него дела.
Тут лорд Дарси сделал паузу.
- А когда ему нужно платить за комнату?
Глаза, глядевшие на него, разом сузились; хозяйка явно размышляла, нельзя ли как-нибудь выцыганить у этого человека лишнюю недельную плату за постой его брата. Посмотрев в его холодные глаза, она решила, что пробовать, пожалуй, не стоит.
- Винсент заплатил по двадцать четвертое, - неохотно выдавила она. - Но если он не вернется к этому сроку, я выкину его барахло и сдам комнату другому постояльцу.
- Ну, это понятно, - согласился лорд Дарси. - Да он вернется. Скажите ему, что я приходил. Ничего такого срочного. Зайду снова через день-другой.
Женщина опять улыбнулась:
- Заходите. Только лучше днем, если сможете, Ричард. Большое спасибо.
- Вам спасибо, хозяйка, - ответил лорд Дарси. - Доброй вам и спокойной ночи.
Он повернулся и пошел прочь.
Пройдя полквартала, лорд Дарси вдруг нырнул в темную дверь.
Вот так-так! Сэр Джеймс ле Лейн, агент секретной службы Его Величества исчез в ночь на девятое. Этот вечер начинал представляться во все более зловещем свете.
Лорд Дарси прекрасно понимал, что можно было подкупить женщину, и она пустила бы его в комнату сэра Джеймса, только вот сумма, которую ему пришлось бы предложить, могла вызвать подозрения.
Должен быть способ получше.

* * *

Чтобы найти этот способ, потребовалось двадцать минут с лишком, но в конце концов он очутился на крыше того самого двухэтажного доходного дома, в котором под именем Винсента Куде снимал комнату сэр Джеймс.
Дом был старый, но раньше строили крепко. Лорд Дарси осторожно спустился по крытой дранкой крыше к водосточному желобу. Чтобы посмотреть вниз, пришлось распластаться на крыше ногами вверх, цепляясь руками за желоб. Прямо под ним находилась та самая комната, в которой полчаса тому назад он видел свет фонаря. Сейчас окно было темным и непроницаемым; слава Богу, что хоть ставни никто не закрыл.
Итак, вопрос: заперто ли окно? Крепко держась за водосточный желоб, он сполз к самому краю крыши. Тело лорда Дарси находилось под углом тридцать градусов к горизонту, он уже начинал ощущать прилив крови к голове. Теперь надо проверить, можно ли дотянуться до окна. Удалось!
С трудом, но все-таки дотянуться можно.
Осторожно, почти нежно, работая кончиками пальцев одной руки, лорд Дарси открыл окно. Как обычно бывает в таких старых домах, окно состояло из двух рам, открывавшихся внутрь. Он открыл обе.
Пока что желоб держал его. Похоже, он достаточно крепок и сможет выдержать серьезную нагрузку. Лорд Дарси осторожно повернулся так, чтобы его тело оказалось параллельно краю крыши. Затем, ухватившись покрепче за желоб, он повис в воздухе. Качнувшись, он рывком выбросил ноги в сторону окна, а затем разжал руки и свалился внутрь комнаты.
На мгновение лорд Дарси замер, сжавшись в комок. Неужели никто ничего не услышал? Звук удара ног о пол показался оглушительным. Но время было пока не очень позднее, в доме еще не все замерло. Он пробыл в таком положении еще минуты две, чтобы убедиться, что никто не поднял тревогу.
Лорд Дарси был вполне уверен, что если содержательница дома услышала что-нибудь подозрительное, она обязательно побежит по лестнице наверх. Ни звука. Все тихо.
Тогда он поднялся на ноги и вынул из кармана плаща некое приспособление.
Это было совершенно фантастическое устройство, секрет правительства Его Величества. Расположенные в нем медно-цинковые пары - единственный известный источник подобной магической силы - нагревали стальную проволочку до потрясающе высокой температуры. Добела раскаленная проволочка испускала желтоватый свет, почти такой же яркий, как у газового фонаря с калильной сеткой. Главный секрет крылся в магической защите стального волоска. При обычных обстоятельствах проволочка вспыхивала и мгновенно сгорала, давая голубоватую вспышку. Однако наложение специального заклятия пассивировало проволочку, она не сгорала, а только излучала свет и тепло. Раскаленное волоконце располагалось в фокусе параболического отражателя; простым нажатием пальца на кнопку лорд Дарси мог получить в свое распоряжение источник света не худший - что там "не худший", значительной лучший, - чем любой потайной фонарь. Прибор годился только для личного пользования - в данном, например, пассивирование было настроено только на лорда Дарси.
Он нажал на кнопку: вспыхнул узкий пучок света.
Комната сэра Джеймса ле Лейна была обыскана быстро и тщательно; в ней не оказалось абсолютно ничего интересного.
Вполне естественно - сэр Джеймс сам и позаботился об этом. Уже одно то, что у хозяйки есть свой ключ, должно было насторожить его. В такой обстановке он не мог оставить ничего подозрительного. И действительно, ничто не указывало, что жилец этой комнаты - совсем не тот простой рабочий, каким хочет казаться.
Выключив свой прибор, лорд Дарси немного поразмыслил в обступившей его темноте. Сэр Джеймс выполнял опасное тайное задание Его Императорского Величества Джона IV. Ясно, что должны быть какие-то рапорты, бумаги, всякая такая дребедень. Так где же сэр Джеймс хранит собранные им сведения? В голове? В принципе возможно, но лорду Дарси как-то в это не верилось.
Сэр Джеймс работал с лордом Шербуром. Оба они исчезли в ночь на девятое. Вообще-то говоря, возможно, что это одновременное исчезновение - случайность, но и это крайне не правдоподобно. Слишком много в этом деле непонятного. У лорда Дарси были три предварительные гипотезы; все они объясняли известные ему факты, но ни одна из них его не удовлетворяла.
И как раз в этот момент взгляд его упал на цветочный горшок, что смутным силуэтом вырисовывался на фоне окна. Будь горшок посредине подоконника, лорд Дарси несомненно сшиб бы его, влетая в комнату; ноги главного следователя Его Королевского Высочества герцога Нормандского при этом почти коснулись подоконника. Но горшок, к своему горшковому счастью, стоял сбоку. Лорд Дарси подошел к окну и внимательно осмотрел заинтересовавший его объект при тусклом свете, проникавшем в комнату снаружи. Горшок как горшок, только с чего бы это, спросил он себя, тайному агенту короля выращивать африканскую фиалку?
Лорд Дарси взял этот горшочек, перенес его подальше от окна и осветил своим прибором. Обыкновенный цветочный горшок.
Мрачно ухмыльнувшись, лорд Дарси погрузил его вместе со всем содержимым в один из весьма объемистых карманов своего плаща. Затем открыл окно, вылез наружу, повис, держась кончиками пальцев за подоконник, и спрыгнул на землю с оставшейся десятифутовой высоты.
Через пять минут, получив назад у стражника свою лошадь, он уже направлялся в замок Шербур.

* * *

Шербурский монастырь ордена Святого Бенедикта представлял собой унылого вида бесформенное каменное сооружение, занимающее один из углов обширного двора замка. Ранним утром во вторник, четырнадцатого января, лорд Дарси и мастер Шон позвонили у входа в здание. Они представились привратнику и были препровождены в гостиную для посетителей. Отца Патрика пришлось немного подождать - монах не мог говорить с посторонними, не испросив на то разрешения у аббата, хотя разрешение такое и было простой формальностью.
К вящему своему облегчению они увидели, что изнутри монастырь совсем не так мрачен, как снаружи. Гостиная выглядела вполне приветливо, лучи холодного зимнего солнца врывались в нее сквозь высокие окна.
Через пару минут открылась дверь, ведущая вовнутрь монастыря, и в комнату вошел высокий бледный человек в одеянии бенедиктинца. Приветливо улыбнувшись, он быстро пересек гостиную и пожал протянутую лордом Дарси руку.
- Лорд Дарси, я - отец Патрик. К вашим услугам, милорд.
- А я - к вашим, ваше преподобие. Это - мой слуга, Шон.
Священник повернулся, чтобы представиться, однако осекся, в глазах его мелькнул веселый огонек.
- Мастер Шон, это же не ваша одежда. Не думайте, что волшебник может вот так запросто замаскироваться, переодевшись лакеем.
Мастер Шон широко улыбнулся:
- Ни на секунду не надеялся укрыться от проницательности, свойственной вашему ордену, преподобный сэр.
Лорд Дарси тоже улыбнулся. У него была тайная надежда, что отец Патрик окажется сенситивом. Бенедиктинцы очень хорошо умели воспитывать эту конкретную грань Таланта, если оказывалось, что один из членов их братства обладает ее зачатками. Они гордились тем, что основатель ордена, святой отец Бенедикт, еще в начале шестого века демонстрировал высокую степень этой способности - задолго до того, как были сформулированы и экспериментально исследованы Законы Магии. Скрыть свою личность от такого сенситива невозможно, разве что - радикально изменив эту самую личность.
Подобные люди способны воспринимать in toto <во всей полноте (лат.)> личности других людей; они незаменимы в роли целителей, особенно - в случаях одержимости дьяволом или иных психических расстройств.
- А теперь - чем я могу быть полезен вам, милорды?
Лорд Дарси показал свои документы главного следователя герцога Ричарда.
- Понятно, - сказал священник. - И, несомненно, дело тут в исчезновении милорда маркиза.
- Стены монастыря не настолько уж и непроницаемы, не правда ли, святой отец? - с кривой улыбкой сказал лорд Дарси.
Отец Патрик усмехнулся.
- Мы раскрыты настежь как для знаков Господних, так и для людской молвы. Садитесь, пожалуйста. Здесь нас никто не побеспокоит.
- Спасибо, отец, - сказал садясь лорд Дарси.
- Насколько я понял, со времени минувшего Рождества вас несколько раз вызывали для оказания помощи милорду Шербурскому. Миледи Шербурская и его преосвященство епископ Гернси и Сарка посвятили меня в природу этих припадков - собственно говоря, именно из-за них все дело и держится в таком секрете, - но я хотел бы услышать ваше мнение, мнение целителя.
Священник пожал плечами и слегка развел руками.
- Был бы рад рассказать вам, милорд, все, что мне известно, но это "все" - почти ничто. Каждый раз припадок длился всего несколько минут и каждый раз он прекращался к тому моменту, когда я приходил к милорду маркизу. К этому времени он всегда бывал уже в нормальном состоянии, разве что - немного озадачен. Милорд маркиз говорил мне, что совсем не помнит тех своих поступков, о которых рассказывает миледи. Он просто терял сознание; потом оно к нему возвращалось, и он ощущал только легкое головокружение и дезориентацию.
- Вы поставили какой-нибудь диагноз, святой отец?
Бенедиктинец нахмурился:
- Есть несколько возможных диагнозов, милорд В соответствии с симптомами, описанными миледи маркизой, и в результате своих собственных наблюдений, я мог бы решить, что это - легкая форма эпилепсии: то, что мы называем petit mal, "малая болезнь". Вразрез с распространенным заблуждением, эпилепсия связана не с одержимостью дьяволом, а с некими органическими расстройствами, относительно природы которых мы знаем, увы, очень мало.
- В случае grand mal, или "большой болезни", наблюдаются припадки, с которыми обычно и связывают это заболевание, - конвульсивные судороги, приводящие к полной утрате контроля над мускулами. Больной падает, у него дергаются конечности - ну и все такое прочее. Но "малая болезнь" приводит всего лишь к кратковременным потерям сознания - иногда столь кратковременным, что сам больной их даже не замечает. Никаких судорог, никакого упадка сил, только полный провал в памяти - от нескольких секунд до нескольких минут.
- Но вы не уверены, что здесь именно такой случай?
Священник нахмурил брови:
- Нет. Если миледи маркиза говорит правду - а я не вижу никаких причин для обратного, - его поведение во время... ну, назовем это приступами... его поведение во время этих приступов крайне нетипично. При обычном приступе в случае petit mal больной полностью отключается - он смотрит в никуда, не способен ни говорить, ни двигаться, теряет всякий контакт с окружающим. Но у милорда все происходило иначе. Он находился в полном смятении, до крайности глупел - но не терял сознания.
Отец Патрик замолк.
- Так значит, святой отец, у вас есть другой диагноз?
Отец Патрик задумчиво кивнул.
- Да, если, конечно, считать, что миледи маркиза точно излагает факты, то имеется несколько других возможных диагнозов. Но ни один из них не описывает все симптомы лучше, чем самый первый, который пришел мне на ум.
- И это?..
- И это - атака посредством психической индукции.

* * *

Мастер Шон медленно кивнул; в его глазах читалось неодобрение.
- Похоже на случаи прокалывания восковой фигурки? - спросил лорд Дарси.
Отец Патрик утвердительно кивнул.
- Совершенно верно, милорд - хотя, как вам, без сомнения, известно, на практике применяются значительно более действенные методы, чем этот.
- Разумеется.
Лорд Дарси знал, что с теоретической точки зрения самый лучший метод - это как раз метод симулакрума <симулакрум (лат.) - изображение, подобие>. Нет ничего более сильнодействующего, чем точная копия - так гласит Закон Подобия. Размеры симулакрума почти несущественны, а вот точность изображения важна чрезвычайно - включая изображение внутренних органов.
Однако изготовление воскового симулакрума - оставляя в стороне необходимый для этого художественный дар - связано со сложностями, уводящими в туманные области, граничащие с непознанным. Пчелиный воск предпочтительнее минеральных веществ, так как он, будучи животным продуктом, увеличивает сходство. Это понятно. Но вот почему эффективность увеличивается при добавлении нашатыря? Инструкции просто утверждают, что добавление нашатыря, селитры и некоторых других минеральных веществ неким неизвестным образом увеличивает подобие, и на этом и кончают. У волшебников есть дела поважнее, чем изыскания в минералогии.
- Дело только в том, - сказал отец Патрик, - что применение психической индукции почти всегда связано с болью и физическим недомоганием - с кишечными заболеваниями, сердечными приступами или нарушениями работы различных желез. В данном случае нет и следа подобных явлений, если только не предположить, что мозговое расстройство связано с поражением желез. Но если даже и так - оно должно сопровождаться болью, а ее, по-видимому, нет.
- Значит, вы отбрасываете и этот диагноз?
Отец Патрик покачал головой.
- Я не отбрасываю ни один из диагнозов. Для этого у меня недостаточно данных.
- Но у вас, видимо, есть и другие теории?
- Да, милорд. Настоящая одержимость дьяволом.
Прищурившись, лорд Дарси посмотрел священнику прямо в глаза.
- Но вы ж не верите в это, преподобный отец?
- Нет, - откровенно признался отец Патрик. - Не верю. Я же сенситив и доверяю своей способности, до определенной степени. Если бы в теле милорда находилось бы более одной личности, я почувствовал бы - и я в этом уверен - эту другую... м-м... личность.
Лорд Дарси не отводил своих глаз от глаз бенедиктинца.
- Собственно, я так и предполагал, ваше преподобие. Имей мы здесь дело со случаем множественной личности, вы смогли бы установить это, так?
- Я уверен в этом, милорд, - согласился отец Патрик. - Если бы милорд Шербурский был одержим другой личностью, я бы почувствовал это, даже если бы упомянутая личность пыталась укрыться.
Он помолчал мгновение и сделал неопределенный жест.
- Вы ведь понимаете это, лорд Дарси? Множественные личности в единичном человеческом теле, единичном человеческом мозге могут прятаться.
Личность, доминирующая в данный момент, скрывает от случайного наблюдателя наличие других - и, возможно, очень сильно других - личностей, но эти... эти alter egos <вторые "я" (лат.)> не могут скрыть своего присутствия от хорошего сенситива.
- Понимаю.
- В момент моего обследования в теле, в мозгу маркиза Шербурского была только одна личность. Личность самого маркиза.
- Понятно, - задумчиво протянул лорд Дарси. Он не сомневался в выводах священника. Ему была хорошо известна репутация отца Патрика в среде целителей.
- А как насчет наркотиков, святой отец? - спросил он после небольшой паузы. - Как мне известно, существуют препараты, способные изменить личность человека.
Бенедиктинец улыбнулся.
- Конечно же. Это делает алкоголь - суть вина и пива. Есть и другие вещества. Некоторые оказывают только кратковременное воздействие, другие вообще не производят никакого действия при разовом приеме, во всяком случае - заметного действия, но обладают кумулятивным эффектом при регулярном употреблении. Например - полынное масло. Оно содержится - в малых, конечно, количествах - в некоторых дорогих ликерах. Если вы напьетесь допьяна таким ликером, эффект будет кратковременным и практически неотличимым от воздействия одного алкоголя. Но если употреблять такой напиток постоянно достаточно долго, наступит вполне определенное изменение личности.
Лорд Дарси задумчиво кивнул и повернулся к волшебнику.
- Мастер Шон, флакон, пожалуйста.

* * *

Волшебник, низенький толстенький ирландец, покопался в кармане и выудил оттуда маленький закупоренный стеклянный флакон, чуть больше дюйма длиной и с полдюйма в диаметре. Священник, которому он его передал, с любопытством осмотрел флакон; тот был почти доверху наполнен какой-то темно-янтарной жидкостью. В жидкости плавали какие-то темные чешуйки, отдаленно напоминающие крупно нарезанный табак. Чешуйки эти держались у дна флакона, заполняя его примерно на треть.
- Что это? - спросил отец Патрик.
На лице мастера Шона появилась озабоченность.
- Вот этого-то я как раз толком и не знаю, преподобный отец. Прежде чем открыть, я проверил его - нет ли на нем заклятий. Не было. Тогда я вытащил пробку и понюхал содержимое. Похоже на бренди, но есть там и что-то еще. Естественно, не зная, что там, я не могу провести анализ. При отсутствии эталонного образца невозможно применить стандартную методику Подобия. Конечно же, я проверил то, что относится к самому бренди - там все в порядке. Жидкость действительно бренди. Но я не могу определить, что это за крошки. У его лордства появилась мысль, что это - нечто вроде наркотика, и я подумал, что вы, возможно, сможете определить точнее - ведь целитель сталкивается с самыми разнообразными materia medica <медицинские препараты (лат.)>.
- Естественно, - согласился священник. - У меня есть пара догадок, которые мы можем очень быстро проверить. То, что материал залит бренди, указывает, что либо он легко подвержен порче, либо какой-то действующий агент легко растворяется в спирте. Это сразу наводит меня на некоторые мысли.
Он посмотрел на лорда Дарси.
- А где, если позволено будет спросить, вы взяли это, милорд?
Лорд Дарси улыбнулся:
- Откопал в цветочном горшке.
Поняв, что ничего более определенного он не узнает, отец Патрик слегка пожал плечами.
- Хорошо, милорд, мы с мастером Шоном попытаемся установить природу этой загадочной субстанции.
- Благодарю вас, отец. - Лорд Дарси поднялся. - Да, вот еще. Что вам известно про лорда Сейгера?
- Крайне мало. Его лордство родом из Йоркшира... Норт-Райдинг, если не ошибаюсь. Последние месяцы работает с милордом Шербурским - кажется, какие-то дела с книгами. Я не знаю ничего о его семье и прошлом, если вас интересует именно это.
- Не совсем это. Вы являетесь его исповедником? Или, может, помогали ему как целитель?
Брови бенедиктинца слегка приподнялись.
- Нет. Ни то, ни другое. А что?
- В таком случае я могу задать вам вопрос, касающийся его души. Что он за человек? Я вижу в нем некую странность, что это такое? Почему, несмотря на безупречность своего поведения, он повергает в ужас миледи маркизу?
Лорд Дарси заметил некоторую нерешительность священника и продолжил прежде, чем тот успел ответить.
- Это не праздное любопытство, ваше преподобие. Я занимаюсь расследованием убийства.
Глаза отца Патрика в ужасе расширились.
- Вы хотите сказать... - он оборвал себя. - Понятно. Ну что ж.
Конечно же, я сенситив и знаю кое-что про лорда Сейгера. Он страдает тяжелым душевным заболеванием. Мы не знаем, каким образом это получается, что тому причиной, но иногда человек бывает полностью лишен той части души, которую принято называть "совесть", во всяком случае - в отношении некоторых своих поступков. Мы не можем предположить, что Господь Бог забыл одарить его столь необходимым свойством, поэтому некоторые теологи приписывают этот изъян влиянию дьявола, где-то в самом начале жизни ребенка - возможно, даже пренатально <до рождения, во время внутриутробного развития>, - когда крещение еще не защищает его. Как раз к такой категории и относится лорд Сейгер. Психопатическая личность. Лорд Сейгер от рождения не способен различать "добро" и "зло" в том смысле, как мы их понимаем. Человек этого типа совершает какой-либо поступок или воздерживается от него, сообразуясь исключительно с тем, чего ему хочется в данный момент. Ему могут казаться приятными некоторые поступки, которые вызвали бы отвращение у вас или у меня. Лорд Сейгер - в основе своей - психопат со склонностью к убийству.
- Так примерно я и думал. Но он, как я полагаю, - сухо добавил лорд Дарси, - находится под сдерживающим влиянием.
- О, конечно же, конечно, - священник был явно поражен, что кто-то может предполагать иное. - Естественно, такого человека, с его врожденным изъяном, нельзя осуждать, однако точно так же нельзя допустить, чтобы он представлял угрозу для окружающих.
Священник перевел взгляд на мастера Шона.
- Вы знаете что-нибудь о Теории Гиза, мастер Шон?
- До некоторой степени. Конечно же, это не моя область, но теоретически я кое-что изучал. Боюсь, что требуемая там работа с символами сложновата для меня. Я никогда не занимался ничем, превосходящим психическую алгебру.
- Понятно. Так вот, лорд Дарси, говоря простыми словами, на человека, страдающего таким заболеванием, накладывается мощное заклинание - гиз, так его называют, - которое заставляет пациента ограничить свои действия такими, что не представляют опасности для окружающих. Конечно же, нельзя вводить слишком сильные ограничения - было бы грехом совсем лишить его свободы поступков. Например, сексуальная этика - дело его собственного выбора, однако он не может использовать силу. Уровень гиза зависит от состояния пациента и от полученного им от целителя лечения.
- Как я понимаю, для этого требуются глубокие и обширные познания в волшебстве? - спросил лорд Дарси.
- О да. Ни один целитель не попытается прибегнуть к таким процедурам прежде, чем получит докторскую степень по тауматургии и пройдет затем стажировку у специалиста. А докторов тауматургии совсем немного. Так как лорд Сейгер - йоркширец, я бы рискнул предположить, что в данном случае операцию проводил его высокопреосвященство архиепископ Йоркский - в высшей степени сильный и набожный целитель. Лично я не мог бы и помыслить о проведении такой процедуры.
- Но все же вы можете определить, что такая процедура была проведена?
Отец Патрик улыбнулся:
- С той же легкостью, с какой хирург может определить, что у человека была полостная операция.
- А можно гиз снять? Или - снять частично?
- Конечно - оператором столь же мощным и искушенным, как и наложивший его. Но я бы увидел и это. В случае с лордом Сейгером такого не было.
- Вы можете сказать, насколько он свободен в своих поступках теперь?
- Нет, - ответил священник. - Такие характеристики зависят от структуры гиза, которую трудно установить без тщательного анализа.
- Значит, - подытожил лорд Дарси, - вы не можете сказать мне, возможны ли обстоятельства, при которых гиз не помешает ему убить человека? Ну, скажем... э-э... при самозащите?
- Нет, - признался отец Патрик. - Однако я могу сказать, что крайне редко бывает так, чтобы даже такая возможность, как самозащите, оставалась открытой для психопатического убийцы. Ведь в таком случае решение о том, что является самозащитой, а что - нет, по необходимости возлагается на пациента. Нормальный человек понимает, когда самозащита требует убить противника, когда - оглушить, когда - убежать от него, когда - резко с ним поговорить, а когда - просто сидеть тихо и не высовываться. Но психопату со склонностью к убийству обычное оскорбление может показаться атакой, требующей самозащиты, - что даст ему разрешение на убийство. Нет, целитель не оставит принятие такого решения в руках пациента.
На лице священника появилась грустная задумчивость.
- И уж, конечно, ни один человек, находясь в здравом уме, не оставит такое решение на произвол человека, подобного лорду Сейгеру.
- Итак, вы, святой отец, считаете его безопасным?
- Да, - священник ответил почти сразу. - Да, я так считаю. Я не считаю его способным на совершение убийства. Целитель приложил все возможные старания, чтобы и сам лорд Сейгер был защищен от большинства прочих людей. Он почти не способен на что-либо недостойное, его поведение всегда абсолютно безупречно. Он не может никого оскорбить, он почти неспособен защищать себя физически - разве что под воздействием крайних обстоятельств.
- Однажды я видел, как он фехтовал с милордом маркизом. Лорд Сейгер - великолепный фехтовальщик, значительно более сильный, чем милорд маркиз.
Маркиз не мог нанести лорду Сейгеру ни одного удара - тот слишком хорошо защищался. Но - и лорд Сейгер тоже не мог нанести ни одного удара милорду.
Он даже не пытался. Его блестящее фехтовальное мастерство имеет чисто оборонительный характер.
Священник на секунду замолк.
- А вы сами фехтуете, милорд?
Вопрос был скорее риторическим; отец Патрик вряд ли мог сомневаться, что следователь герцога отлично умеет обращаться с любым оружием.
И он не ошибался. Лорд Дарси утвердительно кивнул. Для того, чтобы придерживаться чисто защитной тактики, требуется не только отличное - великолепное! - искусство владения клинком, но и стальное самообладание, которым обладают очень немногие. Правда, в случае лорда Сейгера трудно назвать это самообладанием. Контроль был установлен извне, другим человеком.
- В таком случае вы понимаете, - продолжал священник, - почему я говорю, что ему можно доверять. Если его целитель позаботился о том, чтобы установить столько ограничений и защит, уж конечно, он не мог позволить лорду Сейгеру самому принимать решения о том, при каких обстоятельствах он может убить.
- Ясно, святой отец. Спасибо за информацию. Могу заверить, что она останется строго конфиденциальной.
- Спасибо, милорд. Если я могу еще чем-нибудь...
- Пока это все, преподобный отец. Еще раз спасибо.
- Всегда с удовольствием готов вам помочь, лорд Дарси. А теперь, мастер Шон, может быть, мы пройдем в мою лабораторию?

* * *

Часом позже лорд Дарси сидел в комнате для гостей, в которой его вчера разместил сэр Гийом. Попыхивая своей баварской трубкой, набитой отборным табаком, выращенным в южных герцогствах Новой Англии, он напряженно думал. Дверь открылась, пропустив мастера Шона.
- Милорд, - радостно улыбаясь, провозгласил волшебник. - Мы с преподобным отцом определили субстанцию во флаконе.
- Великолепно! - Лорд Дарси указал на стул. - И что же это такое?
Мастер Шон сел.
- Нам повезло, милорд. У его преподобия был образец этого снадобья.
Как только удалось установить сходство двух образцов, мы узнали, что во флаконе находятся крошки гриба, известного под названием "Трон дьявола", одной из разновидностей мухомора. Шляпка гриба высушивается, размельчается и настаивается на бренди или другом крепком спиртном напитке. Затем жидкость сливается, и гриб выбрасывается - либо, иногда, настаивается вторично. Употребление большого количества такого спиртного напитка приводит к утрате рассудка, конвульсиям и быстрой смерти. При малых дозах на начальных стадиях действия напитка появляются приятная эйфория и легкое опьянение. Однако при регулярном употреблении наблюдается кумулятивный эффект - сперва маниакальное состояние, сопровождаемое галлюцинациями, а затем мания преследования и буйство.
Глаза лорда Дарси сузились.
- Все отлично совпадает. Благодарю вас. А теперь еще один вопрос. Мне требуется точная идентификация этого трупа. Милорд епископ не уверен, что это его брат, а может - просто не хочет этому верить. Миледи маркиза отказывается даже посмотреть на тело; она говорит, что это ни в коем случае не ее муж - вот тут уж мы определенно имеем дело с нежеланием поверить. Но я должен знать совершенно точно. Вы можете провести тест?
- Я могу взять кровь из сердца мертвеца и сравнить ее с кровью из вены милорда епископа, милорд.
- А, слышал. Метод переноса Якоби.
- Не совсем, милорд. Для переноса по Якоби требуется по крайней мере два сердца, а брать кровь из живого сердца опасно. Но тест, который проведу я, не менее достоверен.
- Мне всегда казалось, что для братьев тесты по крови ненадежны.
- Вообще говоря, милорд, теоретически, конечно же, есть некая очень небольшая вероятность, что сравнение крови брата и сестры, родившихся от одних родителей, даст отрицательный результат. Или, другими словами, что они покажут при этом тесте нулевое подобие.
Подобие крови измеряется степенями от нулевой до сорок шестой. При сравнении родителя и ребенка подобие всегда двадцать третьей степени - иными словами, ребенок обязан своей кровью наполовину одному из родителей, наполовину другому.
В случае с братьями от одних родителей возможны варианты. Например, у однояйцовых близнецов наблюдается полное подобие сорок шестой степени.
Есть возможность того, что два брата, или две сестры покажут подобие первой степени и что, как я сказал, брат и сестра дадут подобие нулевой степени. Однако шансы против этого порядка один запятая семьдесят девять миллионов миллионов к одному. Учитывая внешнее сходство милорда маркиза и милорда епископа, я готов рискнуть своей репутацией, утверждая, что подобие будет значительно выше нулевой степени, возможно - даже выше двадцать третьей.
- Очень хорошо, мастер Шон. Пока что вы еще никогда меня не подводили. Получите эти данные.
- Хорошо, милорд. Постараюсь сделать все от меня зависящее.
Мастер Шон вышел, преисполненный гордости и решительности.
Докурив трубку, лорд Дарси направился в штаб-квартиру капитана сэра Андрю Дугласа.

* * *

Услышав вопрос лорда Дарси, капитан не мог скрыть возмущения.
- Я очень тщательно обыскал весь замок, ваш'лордство. Мы осмотрели буквально все уголки, где мог оказаться м'лорд маркиз.
- Бросьте, капитан, не обижайтесь, - успокаивающе сказал лорд Дарси.
- Я совсем не собирался подвергать сомнению вашу старательность. Я только думаю, что есть места, которые вы не осмотрели просто потому, что никак не думали, что туда мог забрести милорд Шербурский.
На лице капитана сэра Андрю отразилось недоумение.

Предыдущая страница 3 Следущая страница


Дело об опознании 4

- Например, милорд?
- Например, тайный ход.
Недоумение капитана превратилось в озадаченность.
- А, - сказал он через секунду. Тут выражение его лица вновь изменилось. - Но неужели ваш'лордство может подумать...
- Я не знаю точно, вот в чем дело. Ведь у милорда были ключи ко всем замкам, верно ведь?
- За исключением монастырских. Эти ключи хранятся у милорда аббата.
- Естественно. Но я думаю, что монастырь здесь ни при чем. Куда еще вы не заглядывали?
- Ну... - Капитан немного задумался. - Я не стал тратить время на сокровищницу, винный погреб и ледник. У меня и ключей от них нет. Сэр Гийом сообщил бы мне, будь там что-то не в порядке.
- Так эти ключи, вы говорите, у сэра Гийома? В таком случае сэра Гийома нам и надо.
Сэр Гийом отыскался в винном погребе. Лорд Сейгер сказал, что по просьбе леди Элайн сенешаль пошел за очередной бутылкой бренди. Вслед за капитаном сэром Андрю, лорд Дарси спустился по каменным ступеням винтовой лестницы в подвал.
- Большая часть этих помещений, - капитан обвел рукой окружавшие их огромные, темные комнаты, - используется как кладовые и склады. Все тщательно осмотрено. Винный погреб там, ваш'лордство.
Тяжелая, окованная железом дубовая дверь погреба была немного приоткрыта. Видимо, услышав их шаги, сэр Гийом открыл ее пошире и высунул голову наружу.
- Кто там? О! Добрый день, милорд. Добрый день, капитан. Чем могу быть полезен?
Он отступил на шаг и открыл перед ними дверь.
- Благодарю вас, сэр Гийом, - сказал лорд Дарси. - Мы пришли отчасти по делу, а отчасти - на экскурсию. Я успел уже обратить внимание, что у милорда маркиза великолепный погреб. Вина превосходны, а бренди просто необыкновенен. "Сен Корлан Мишель-46" - в наше время его почти невозможно найти.
Сэр Гийом опечалился.
- Да, ваше лордство, так и есть. Боюсь, что здесь находятся два последних ящика. И сейчас я с крайним сожалением открываю один из них.
Вздохнув, он указал на стол, где находился наполовину уже вскрытый деревянный ящик. Лорду Дарси достаточно было одного взгляда, чтобы убедиться: в бутылках нет ничего кроме бренди, а свинцовые крышечки бутылок находятся в полной сохранности.
- Не отвлекайтесь на нас, сэр Гийом. Можно нам здесь осмотреться?
- Конечно, ваше лордство.
Сенешаль взял короткий ломик и вновь принялся за ящик.
Лорд Дарси опытным взглядом окинул полки, особо отмечая этикетки и клейма на бутылках. В общем-то, он не думал, что кому-нибудь придет в голосу подлить отраву в бутылки; вина отсюда подавали на стол не только миледи Элайн, а массовое отравление вряд ли входит в планы злоумышленников.
В этом хотя и небольшом винном погребе хранились настоящие сокровища.
В одном углу была пара пустых полок, но на остальных теснились бутылки самых разнообразных форм и размеров. На всех лежал толстый слой пыли; сэр Гийом знал, как обращаться с винами и не тревожил их понапрасну.
- Кто подбирал все это, сам милорд или вы, сэр Гийом? - спросил лорд Дарси, указывая на ряды бутылок вокруг.
- Могу сказать с гордостью, что милорд маркиз всегда доверял мне выбор вин и прочих напитков для своего погреба.
- Могу только поздравить вас обоих. Вас - за великолепный вкус, а милорда - за то, что он заметил эту вашу способность.
Лорд Дарси на секунду смолк.
- Однако у нас есть неотложные дела.
- Чем могу быть полезен, милорд?
Сэр Гийом уже закончил открывать ящик, вытер руки от пыли и теперь со смешанным чувством гордости и печали глядел на "Сен Корлан Мишель-46".
Вино урожая 1846 года тридцать лет выдерживали в дубовых бочках, прежде чем разлить по бутылкам. Лучшего бренди, пожалуй, не делали ни до, ни после.
Лорд Дарси не торопясь объяснил, что есть несколько мест, которые не удалось осмотреть капитану сэру Андрю.
- Видите ли, нельзя исключить возможность, что с маркизом случился сердечный приступ - или какой-либо иной приступ - и он просто упал без сознания.
Глаза сэра Гийома широко раскрылись от ужаса.
- И так там и лежит? Боже милостивый! Идемте, ваше лордство! Сюда! Я заходил уже в ледник, да и шеф-повар тоже, но сокровищницу никто не открывал.
Он едва не бежал; лорд Дарси двигался вторым, а за ним - сэр Андрю.
Путь оказался совсем недолгим, но коридоры в подвале часто самым неожиданным образом изгибались и разветвлялись.
Сокровищница оказалась современнее, чем винный погреб. Вход в нее закрывала тяжелая стальная дверь, стены из бетона и камня были во много футов толщиной.
- Очень хорошо, что и капитан здесь, ваше лордство.
После пробежки сенешаль запыхался и говорил с трудом.
- Чтобы открыть эту дверь, нужны два ключа, один из них у меня, а другой - у капитана. У милорда маркиза, конечно же, есть оба. Капитан?
- Да, да, Гийом. Ключ у меня при себе.

* * *

С каждой стороны широкой, футов в шесть, двери было по четыре замочные скважины. Такая конструкция была знакома лорду Дарси. Работала только одна из четырех скважин с каждой стороны. Если вставить ключ не в ту скважину, поднимается тревога. Капитан знает, в какую скважину вставлять свой ключ, сэр Гийом - свой, но ни один из них не знает верную скважину с чужой стороны. Руки человека, открывающего замок, были надежно скрыты экраном. Лорд Дарси, например, не смог определить ни одной замочной скважины, хотя и смотрел очень внимательно.
- Готово, капитан? - спросил сэр Гийом.
- Готово.
- Поворачиваем.
Они одновременно повернули свои ключи; внутри двери что-то щелкнуло, и она легко открылась, когда сэр Гийом повернул ручку на своей стороне.
Внутри было на что посмотреть - золотая и серебряная посуда, украшенные драгоценными камнями короны маркиза и маркизы, официальные одеяния, расшитые золотом и тоже сверкающие драгоценными камнями, короче говоря - разнообразные предметы для особо торжественных случаев.
Теоретически все это принадлежало маркизу, но практически - не ему, а его титулу. Он точно так же не мог продать или заложить эти сокровища, как король Джон IV - драгоценности императорской короны.
Но вот тела - живого или мертвого - в сокровищнице не было, равно как и признаков, что оно было здесь прежде.
- Ну что ж, - сказал сэр Гийом, шумно выдохнув. - У меня прямо камень с сердца свалился! Вы, ваше лордство, умеете напугать.
В его голосе чувствовался легкий укор.
- Я счастлив не меньше вашего, что мы здесь ничего не нашли. Давайте проверим заодно и ледник.
Ледник, находившийся совсем в другой части подвала, не был заперт.
Один из поваров как раз выбирал там кусок мяса. Сэр Гийом объяснил, что каждое утро он отпирает это помещение и оставляет его на попечение шеф-повара, а вечером снова запирает. Тщательный осмотр насквозь промерзшего подвала убедил лорда Дарси - там для него нет ничего интересного.
- Ну а теперь, наконец, заглянем в туннель. Ключ у вас собой, сэр Гийом?
- Да... да, вот он. Но этот ход не отпирался многие годы! Да что там годы - десятилетия! Во всяком случае - за все то время, пока я здесь служу.
- У меня и самого есть ключ, ваш'лордство, - сказал капитан. - Просто мне и в голову не пришло проверить там. С какой бы стати он туда пошел?
- А действительно, с какой бы стати? Но мы все-таки посмотрим.
Вдалеке послышался настойчивый звон колокольчика, эхом раскатываясь по подвалу.
- Господи! - воскликнул сэр Гийом. - Бренди для миледи! Я совсем забыл! Милорд, у сэра Андрю есть ключ от туннеля; вы извините меня, если я удалюсь?
- Конечно, сэр Гийом. Спасибо за помощь.
- Всегда рад вам услужить, милорд. - И сэр Гийом поспешил на зов колокольчика.
- Вы действительно думали найти милорда маркиза в этих подвалах, ваш'лордство? - спросил сэр Андрю. - Ведь даже если бы милорд отправился туда, разве он стал бы запирать за собой дверь?
- Я не думал найти его в винном погребе или в леднике, но сокровищница казалась вполне реальным вариантом. Я просто хотел посмотреть, нет ли признаков, что он туда заходил; должен признаться, что ничто на это не указывает.
- Значит - в туннель, - сказал капитан.
Вход в туннель был замаскирован ободранным пустым шкафом, за которым, когда он легко и плавно отъехал вбок, обнаружилась стальная дверь. Капитан вставил в замочную скважину древний, потемневший ключ, и замок открылся беззвучно и без малейших усилий.
Вынув ключ, на котором блеснули царапины от язычков замка, капитан уставился на него, словно на какое-то чудо.
- Будь я проклят, ничего себе! - пораженно произнес он.
Дверь распахнулась, тоже легко и бесшумно; за ней виднелся вход в туннель шести футов шириной и восьми высотой. Глубина туннеля терялась во мраке.
- Секунду, м'лорд, - сказал капитан. - Я возьму фонарь.
Он прошел по коридору обратно и снял с крюка масляную лампу.
Они вместе направились в туннель. На стенах слева и справа тускло отсвечивали пятна селитры. Капитан указал на пол.
- Кто-то недавно был здесь, - тихо произнес он.
- Я уже заметил, что пыль на полу потревожена и кристаллики селитры кое-где раздавлены. Вполне согласен с вами.
- Но кто же это мог пользоваться этим туннелем, ваш'лордство?
- Я не сомневаюсь, что один из них - маркиз Шербурский. Его... э-э... сотоварищи тоже побывали здесь.
- Но почему? И каким образом? Никто не может выйти наружу, не попав на глаза моему стражнику.
- Боюсь, что тут вы правы, капитан. - Лорд Дарси улыбнулся. - Но из этого совсем не следует, что этот стражник доложит вам, если его сеньор прикажет ему не делать этого. Ведь верно?
Сэр Андрю резко остановился и посмотрел на лорда Дарси.
- Господи Боже! А я-то думал...
Он тут же замолк.
- Что вы думали? Выкладывайте, капитан!
- Ваш'лордство, два месяца тому назад на службу в гвардию поступил человек. По личной рекомендации м'лорда. Потом м'лорд сообщил, что этот человек провинился, и велел мне поставить его на пост у канализационной трубы. Там он и стоял с тех пор.
- Ну конечно же. - На губах лорда Дарси появилась торжествующая улыбка. - Поставил одного из своих людей. Пошли, капитан, мне нужно побеседовать с этим человеком.
- Боюсь... боюсь, что это невозможно, ваш'лордство. Он дезертировал.
Исчез с поста прошлой ночью. С того времени его никто не видел.
Лорд Дарси не ответил. Он взял у капитана фонарь, опустился на колени и стал внимательно рассматривать виднеющиеся на полу туннеля следы.
- Нужно было сразу поглядеть на них получше, - пробормотал он, словно сам себе. - Слишком многое казалось само собой разумеющимся. Ха! Двое - и несли что-то тяжелое. А за ними следовал третий.
Он встал.
- Все это представляет дело в абсолютно ином свете. Нужно действовать без промедления. Идемте!
Лорд Дарси повернулся и зашагал назад.
- Но... А как же остальной туннель?
- Нет никакого смысла осматривать его, - уверенно заявил лорд Дарси.
- Могу вас заверить, что в нем нет никого, кроме нас с вами. Пойдемте.

* * *

Лорд Дарси, завернувшись в длинный плащ, стоял около крайне непрезентабельного портового пакгауза в квартале от пирса, у которого было пришвартовано судно "Эспри де Мер" .
Местом его назначения значился Данциг. Рядом с лордом Дарси, также завернувшись в черный морской плащ, прикрыв капюшоном белокурые волосы, стоял лорд Сейгер. Красивое лицо йоркширца было бесстрастно, как всегда.
- Вот он, - тихо произнес лорд Дарси. - Единственный корабль, направляющийся из Шербура в порт Северного моря. В Руане подтвердили, что в октябре его купил капитан Ольсен. Ольсен называет себя норвежцем, но я готов поспорить на что угодно, что он поляк. А если и нет, так на службе у польского короля. Судно внесено в имперский регистр и продолжает плавать под флагом Империи. Пушек на нем, конечно же, нет, но для торгового судна корабль этот необыкновенно быстроходен.
- И вы думаете, что нужные нам доказательства - на нем?
- Почти уверен в этом. Все должно быть либо на нем, либо здесь, в пакгаузе, а надо быть последним идиотом, чтобы оставить свое хозяйство здесь - особенно теперь, когда можно все вывезти на "Эспри де Мер".
Потребовалось довольно много времени, чтобы убедить лорда Сейгера в необходимости этого рейда. Но как только лорд Дарси рассказал ему все, что уже известно и что подтверждено разговором по телесону с Руаном, лорд Сейгер преисполнился энтузиазмом. В нем чувствовалось сдерживаемое возбуждение, выдававшее себя только блеском светло-голубых глаз.
Пришлось отдать и еще некоторые указания. Капитан сэр Андрю Дуглас наглухо закрыл Шербурский замок. Никому - никому - не разрешалось выходить, ни под каким предлогом. Караулы удвоили. Выйти не могли даже его преосвященство епископ, его преподобие аббат и миледи маркиза. Приказ исходил не от лорда Дарси, а лично от Его Королевского Высочества герцога Нормандского.
Лорд Дарси посмотрел на часы.
- Пора, милорд, - сказал он лорду Сейгеру. - Надо идти.
- Хорошо, милорд.
Они, не скрываясь, двинулись к пирсу.
У входа на пирс стояли, прислонившись к закрытым воротам, двое здоровенных матросов. Увидев приближающиеся фигуры, закутанные в плащи, они насторожились, отлепились от ворот и сделали пару шагов вперед. Руки матросов опустились на рукоятки свисавших с их поясов абордажных сабель.
Лорд Дарси и лорд Сейгер продолжали идти вперед и остановились, только когда до охранников осталось футов пятнадцать.
- Чего вам тут надо? - спросил один из матросов.
Ответил лорд Дарси. В его негромком голосе звучало ледяное спокойствие.
- Ты бы лучше говорил повежливее, если не хочешь лишиться языка.
На польском следователь герцога говорил безукоризненно.
- Мне надо видеть капитана.
На лице первого матроса не отразилось ничего, кроме тупого недоумения, он явно не понимал по-польски, зато второй заметно побледнел.
- Я сейчас разберусь с ними, - прошептал он первому на англо-французском, а затем перешел на польский. - Мои извинения, лорд. Мой кореш не знает польского. Что вам угодно, лорд?
Лорд Дарси шумно, возмущенно вздохнул.
- Мне казалось, что я выразился совершенно ясно. Мы хотим видеть капитана Ольсена.
- Но понимаете, лорд, он отдал приказ не пропускать к себе никого.
Строжайший приказ.
Ни один из матросов не подумал, что, отойдя от ворот, они остались незащищенными с тыла. Из ялика, под покровом темноты проскользнувшего к пирсу, наверх выбрались четыре гвардейца маркиза. Ни лорд Дарси, ни лорд Сейгер не смотрели на них.
- Строжайший приказ?
В голосе лорда Дарси звучало презрение.
- Вы, очевидно, считаете, что этот строгий приказ относится и к самому кронпринцу Сигизмунду?
Вот тут и вступил в игру лорд Сейгер. Он откинул капюшон со своей красивой, благородной белокурой головы.
Крайне сомнительно, чтобы любой из этих двоих матросов имел в своей жизни честь лицезреть Сигизмунда, наследного принца Польши - или, даже если и видел, навряд ли узнал бы его без роскошного одеяния. Однако они наверняка слышали, что принц Сигизмунд белокур и красив, так что только это и требовалось лорду Дарси. По правде говоря, только этим и ограничивалось сходство лорда Сейгера с наследником престола - он был, например, на целую голову выше польского принца.
И пока матросы стояли, совершенно ошеломленные таким потрясающим откровением, сзади их бесшумно обхватили сильные руки, и они на несколько часов перестали интересоваться какими бы то ни было кронпринцами. Их оттащили за кучу сложенных на пирсе мешков с балластом.
- Все остальные готовы? - шепотом спросил лорд Дарси одного из гвардейцев.
- Да, милорд.
- Отлично. Охраняйте эти ворота. Идемте, лорд Сейгер.
- Не отстану от вас ни на шаг, милорд.

* * *

Чуть подальше, у заднего входа в пакгауз, находившегося совсем рядом с пирсом, отряд вооруженных до зубов шербурских стражников выслушивал последние наставления шефа стражи Анри Вера.
- Порядок. Теперь - по местам. Перекройте все двери. Арестовывайте каждого, кто попытается выйти. Действуйте.
С приятным ощущением важности возложенной на него миссии, он потрогал лежащий в его кармане герцогский ордер, подписанный от имени Его Высочества лордом Дарси.
Стражники растаяли во тьме, бесшумно скользнув на свои заранее намеченные посты. При шефе Анри остались только шесть сержантов стражи и мастер Шон О'Лохлейн, волшебник.
- Порядок, Шон, - сказал шеф Анри. - Давай.
- Посвети нам немного своим фонарем, Анри.
Мастер Шон, стоя на коленях, пытался рассмотреть замок двери. Черный чемоданчик он поставил на каменную мостовую, а магический жезл осторожно прислонил к стене около двери. Сержанты почтительно наблюдали за священнодействием коротышки-волшебника.
- Хо-хо, - произнес мастер Шон, осмотрев замок. - Совсем простенький. Правда, там внутри еще тяжелый засов. Потребуется кое-какая работа, но это недолго.
Открыв чемоданчик, он извлек оттуда два флакончика с какими-то порошками и тоненький жезл из лаврового дерева.
Под уважительное молчание стражников волшебник пробормотал заклинания и вдул внутрь замочной скважины по крохотной щепотке каждого из порошков.
Затем, протянув жезл в направлении замка, он сделал им медленное круговое движение против часовой стрелки. Послышался легкий скрип, затем металлическое звяканье, и замок открылся.
Потом мастер Шон провел кончиком жезла поперек двери, примерно футом выше замка. Теперь было слышно, как с той стороны двери двигается что-то тяжелое.
Почти бесшумно, дверь приоткрылась почти на дюйм.
Отступив в сторону, мастер Шон пропустил внутрь сержантов, предводительствуемых шефом Анри. Тем временем сам он вынул из кармана небольшой прибор и проверил его. Прибор этот представлял собой стеклянный цилиндр двух дюймов в диаметре и толщиной около полудюйма, заполненный какой-то жидкостью; на поверхности жидкости плавала крохотная дубовая щепочка. Верхняя крышка цилиндра представляла из себя сильное увеличительное стекло - иначе рассмотреть щепочку было бы почти невозможно. В целом устройство сильно смахивало на карманный компас, каковым оно в некотором смысле и являлось.
Крошечная дубовая щепка была извлечена в морге из скальпа убитого, и теперь, благодаря высокому тауматургическому искусству мастера Шона, она безошибочно указывала в направлении того куска дерева, частью которого являлась прежде.
Мастер Шон удовлетворенно кивнул. Как и предполагал лорд Дарси, орудие убийства все еще находилось в пределах этого здания. Он взглянул на горящие окна верхнего этажа пакгауза. Похоже, что тут находится не только это орудие, но и кое-кто из заговорщиков.
Мрачно ухмыльнувшись, он вслед за стражниками вошел в помещение, твердо сжимая в одной руке магический жезл, а в другой - черный чемоданчик.

* * *

Стоя рядом с лордом Сейгером на одной из нижних палуб "Эспри де Мер", лорд Дарси огляделся по сторонам.
- Пока что все в порядке, - сказал он тихо. - Пиратство имеет свои преимущества, милорд.
- Все больше в этом убеждаюсь, милорд, - столь же тихо ответил лорд Сейгер.
По ближайшему к ним трапу, бесшумно ступая обутыми в мягкие сапоги ногами, к ним спустился капитан сэр Андрю.
- Пока что все в порядке, - прошептал он, даже не подозревая, что повторяет слова лорда Дарси. - Команду мы окружили. Все спят как младенцы.
- Всю команду?
- Ну, м'лорд, всех, кого сумели найти. Кое-кто сошел на берег. До утра не вернется. Если б не это, думаю, корабль давно бы уже отвалил от стенки. Но с ними никак нельзя было связаться, понимаете?
- Я, собственно, на это и надеялся, - согласился лорд Дарси. - Но факт остается фактом - мы не знаем, сколько в точности людей осталось на борту. Кто был на мостике?
- На вахте стоял второй помощник, м'лорд. Мы его взяли.
- Капитанская каюта?
- Никого, м'лорд.
- Каюта первого помощника?
- Тоже пустая, м'лорд. Возможно, оба они на берегу.
- Возможно и так.
Появлялась вполне реальная возможность, что и капитан и его первый помощник все еще в пакгаузе - в каковом случае их возьмет шеф Анри со своими людьми.
- Очень хорошо. Надо двигаться ниже. Мы так и не нашли еще того, за чем пришли.
"А какой поднимется дипломатический скандал, если мы так ничего и не найдем, - подумал лорд Дарси, - и представить себе жутко. Правительство Его Славянского Величества потребует всевозможных извинений и компенсаций, а любимый сыночек леди Дарси очутится в джунглях Новой Франции.
Отважно-отважно сражаясь со злыми туземцами".
На самом деле он не очень беспокоился; в собственной правоте его убеждала интуиция, подкрепленная логикой.
И все равно он испытал большое внутреннее облегчение, когда, пятью или шестью минутами позднее, они с лордом Сейгером нашли то, что искали.
На самой нижней палубе, сразу над трюмом, находились четыре камеры, забранные решетками из стальных прутьев. Они располагались попарно, отделенные друг от друга узким проходом. Проход этот сторожили два боцмана.
Лорд Дарси увидел их, заглянув в люк между твиндеками. Он бесшумно приблизился к трапу, наклонился и осторожно глянул в этот люк, прежде чем начать спуск. Осторожность была вознаграждена: ни один из боцманов его не заметил. Они тихо переговаривались, непринужденно облокотившись о переборки - каждый со своей стороны прохода. Прокрасться мимо невозможно, но зато ни у одного из них не было в руках оружия и спрятаться им было не за чем.
"Надо ли, - размышлял лорд Дарси, - ждать подкрепления? У сэра Андрю и своих забот сейчас полон рот, а от лорда Сейгера толку мало. Этот человек абсолютно неспособен к физическому насилию".
Он отодвинулся от люка и прошептал лорду Сейгеру:
- У них сабли. Вы продержитесь против одного из них, если дело дойдет до этого?
В ответ лорд Сейгер плавно и бесшумно обнажил свою рапиру.
- При необходимости и против обоих, милорд, - прошептал он в ответ.
- Не думаю, что возникнет такая необходимость, но теперь, когда развязка уже близка, глупо рисковать без нужды.
Лорд Дарси замолк и вытащил из поясной кобуры пятизарядный револьвер сорок второго калибра.
- У меня для них найдется вот это.
Лорд Сейгер молча кивнул.
- Оставайтесь здесь, - прошептал лорд Дарси. - Не спускайтесь по лестнице... извините, по трапу... пока я не позову.
- Хорошо, милорд.

* * *

Лорд Дарси бесшумно поднялся по трапу на одну палубу вверх. Затем он начал спускаться; на этот раз звуки его шагов отчетливо раздавались в тишине.
Одновременно он даже начал насвистывать старую польскую песенку, которую по случайности помнил.
Потом, не задерживаясь, он стал спускаться по следующему трапу. Плащ прикрывал револьвер, зажатый в правой руке.
Тактический прием сработал великолепно. Услышав шаги, боцманы ни на секунду не усомнились, что идет кто-то, имеющий полное право находиться на борту. Прервав разговор, они замерли по стойке "смирно". Руки - на рукояти сабель, однако исключительно из соображений этикета. Сперва перед их глазами показались сапоги, затем ноги, нижняя часть туловища человека, спускающегося по лестнице. Они все еще ничего не подозревали. Ведь враг попытался бы застать их врасплох, не правда ли?

Предыдущая страница 4 Следущая страница


5 Рэндал Гаррет

Да, правда.
Так он и сделал.
Наполовину уже опустившись по трапу, лорд Дарси неожиданно присел; на боцманов глядело дуло револьвера.
- Если хоть один из вас шевельнется, - спокойно произнес лорд Дарси, - я вышибу ему мозги. Уберите руки с сабель, но больше - ни движения.
Прекрасно. Теперь лицом к переборке. И О-О-ОЧЕНЬ МЕДЛЕННО.
Боцманы подчинились беспрекословно. Два сильных удара по шее, умело нанесенные лордом Дарси, и оба бдительных стража повалились на палубу без сознания.
- Спускайтесь, милорд. Фехтования не предвидится.
Лорд Сейгер молча спустился по трапу, его рапира покоилась в ножнах.
С каждой стороны прохода было по две двери. Камеры предназначались, вообще-то говоря, для заключения провинившихся матросов либо членов экипажа и пассажиров, совершивших преступление во время плавания. В первой камере справа тускло горел желтоватый огонек. Сквозь зарешеченное оконце двери свет полосатым прямоугольником падал на палубу.
Лорд Дарси и лорд Сейгер подошли к этой двери и заглянули внутрь камеры.
У лорда Дарси вырвался вздох облегчения.
- Именно это я и искал.
Они увидели привязанную к койке неподвижную фигуру с бледным лицом.
Оно практически не отличалось от того, которое лорд Дарси видел в морге.
- Вы уверены, что это маркиз Шербурский? - спросил лорд Сейгер.
- Никогда не поверю, что можно найти трех людей, настолько похожих друг на друга, - сухо шепнул лорд Дарси. - Двоих и то много. А так как мастер Шон совершенно точно установил, что тело в морге никак не связано с милордом епископом, то это тело принадлежит маркизу. Теперь вот только как открыть эту дверь.
- Я ОХОТНО ЕЕ ВАМ ОТКРОЮ.
При этих, прозвучавших у них за спиной словах, лорд Дарси и лорд Сейгер замерли, словно вкопанные.
- Цитируя вас, лорд Дарси, "если хоть один из вас шевельнется, я вышибу ему мозги", - произнес незнакомый голос. - Бросьте револьвер, лорд Дарси.
Лорд Дарси разжал пальцы, и револьвер со стуком упал на палубу. Мысли следователя понеслись с головокружительной быстротой.
Сколь ни сильно было потрясение от того, что он попал в ловушку, шок прошел еще до того, как смолк голос за спиной. Такое потрясение не могло надолго сковать лорда Дарси. Не принадлежал он и к таким людям, которые долго ругают себя за допущенную оплошность. Только пустая трата времени.
Он в ловушке. Кто-то спрятался в камере напротив и поджидал его.
Изящный капкан. Прекрасно; теперь проблема в том, как из этого капкана выбраться.
- Отойдите влево, оба, - продолжил все тот же голос. - Освободите вход в камеру. Вот так. Прекрасно. Открой дверь, Ладислас.
Врагов оказалось двое, оба с пистолетами. Тот из них, который пониже и потемнее, вышел вперед и открыл дверь камеры по соседству с той, в которой лежала неподвижная фигура маркиза Шербурского.
- Войдите внутрь, оба, - сказал более высокий из этой парочки, поймавшей в ловушку агентов Империи.
Лорду Бейгеру и лорду Дарси оставалось одно - подчиниться приказу.
- Руки повыше. Вот так, прекрасно. А теперь слушайте, и слушайте внимательно. Вам кажется, что вы захватили этот корабль. В некотором роде так оно и есть, но - не окончательно. Ведь у меня есть вы. И маркиз. Вы прикажете своим людям убраться с корабля. В противном случае я убью вас всех - по очереди. Все ясно? Если меня и вздернут, я умру не один.
Лорд Дарси все понял.
- Если я правильно улавливаю вашу мысль, капитан Ольсен, вы хотите получить назад свою команду? А каким образом, разрешите спросить, вы пройдете мимо флота Его Величества?
- А ровно таким же, каким выйду из Шербурского порта, лорд Дарси, - с торжеством в голосе заявил капитан. - Пообещаю всех вас освободить. Вы сможете вернуться домой из Данцига. Какой нам толк от вас?
Никакого, подумал лорд Дарси, разве что в качестве заложников. Было совершенно ясно, как все получилось. Кто-то успел сообщить капитану Ольсену, что его корабль захвачен. Например, сигнал с мостика. Впрочем, это не имеет значения. Капитан Ольсен не ожидал таких гостей, но, когда они заявились, придумал изящную ловушку. Он же знал, куда пойдут эти гости.

* * *

До этого момента, как догадывался лорд Дарси, польские агенты собирались переправить бесчувственного маркиза в Данциг. Там его должен был обработать волшебник, после чего маркиза отправили бы обратно в Шербур, внешне не изменившимся, но - действующим под полным контролем поляков. Долгое отсутствие маркиза объяснили бы "припадками", которые после не возобновились бы. Но теперь, когда капитан Ольсен знает, что заговор раскрыт, ему больше не нужен маркиз. В равной степени не нужны ему лорд Сейгер и сам лорд Дарси, точнее - нужны, но только как заложники, чтобы вернуться в Данциг.
- Что вам надо, капитан Ольсен? - спокойно спросил лорд Дарси.
- Ничего особо сложного: вы прикажете солдатам спуститься вниз. Мы запрем их. На рассвете, когда мои ребята проснутся и остальная часть команды вернется на судно, мы отдадим швартовы. Когда мы будем готовы отчалить, все смогут сойти на берег, кроме вас, лорда Сейгера и маркиза.
Ваши люди расскажут властям Шербура, что произошло, и передадут им, что мы должны без помех отплыть в Данциг. Там всех вас освободят и отправят на территорию Империи. Даю вам слово.
Странным образом, лорд Дарси понимал, что капитан не пытается его обмануть. На его слово можно было положиться. Только вот можно ли поручиться, что так же поступят и польские власти в Данциге? Или - Казимир IX? Нет. Конечно же, нельзя.
Однако, находясь в такой безнадежной ловушке...
В это время из четвертой камеры, с другой стороны коридора, раздался хриплый голос.
- Сейгер? Сейгер?
Глаза лорда Сейгера расширились.
- Да?
На капитана Ольсена и первого помощника Ладисласа происходящее не произвело ни малейшего впечатления. Капитан сардонически улыбнулся.
- Ах, да. Совсем забыл представить вам вашего отважного сотоварища - сэра Джеймса ле Лейна. Из него тоже получится великолепный заложник.
- Они предатели, они предали короля, Сейгер, - продолжал хриплый голос. - Вы меня слышите?
- Я слышу вас, сэр Джеймс.
- Уничтожьте их, - сказал хриплый голос.
Капитан Ольсен рассмеялся.
- Заткнитесь, ле Лейн. Вам...
Что он хотел сказать дальше, осталось неизвестным.
На глазах потрясенного лорда Дарси правая рука лорда Сейгера с невероятной скоростью метнулась вперед и отбила в сторону пистолет капитана. В тот же самый миг его левая рука выхватила рапиру и сделала выпад в направлении первого помощника.
Первый помощник держал под прицелом лорда Дарси. Заметив движение лорда Сейгера, он повернул пистолет в его сторону и выстрелил. Пуля впилась в бок йоркширского аристократа; капитан Ольсен тем временем разворачивался и пытался нацелить свой пистолет.
Но тут и лорд Дарси включился в схватку. Словно выпущенный из катапульты, он бросился на первого помощника как раз в тот момент, когда рапира лорда Сейгера скользнула по груди Ладисласа, оставив на ней глубокий порез. Затем лорд Дарси ударом корпуса припечатал поляка к переборке.
После этого лорд Дарси был слишком занят, чтобы смотреть, что там происходит между лордом Сейгером и капитаном Ольсеном. Не обращая внимания на кровь, хлеставшую из раны на груди, Ладислас яростно сопротивлялся.
Дарси знал свою силу, но тут он встретился с почти равным противником.
Дарси как тисками сжимал правую кисть поляка, чтобы не дать тому воспользоваться пистолетом. Затем, улучив момент, он ударил его головой в челюсть. Они вместе упали на палубу, а пистолет улетел куда-то в сторону.
Лорд Дарси изо всех сил ударил первого помощника правым кулаком в горло; тот, задохнувшись, обмяк.
Тогда лорд Дарси привстал на колени, схватил потерявшего сознание противника за грудки и попытался его усадить.
Но в это мгновение узкий язычок стали мелькнул мимо плеча лорда Дарси, вонзился в горло Ладисласа и вспорол его. Руку лорда Дарси залила ударившая фонтаном кровь.
И тут лорд Дарси осознал, что схватка окончена. Он обернулся.
Рядом, сжимая в руке окровавленную рапиру, стоял лорд Сейгер. Капитан Ольсен лежал на палубе; жизнь истекала из него через три раны: две из них зияли в груди, а третья, такая же страшная, как у Ладисласа, - в горле.
- Я же с ним уже справился, - голос лорда Дарси срывался, - зачем же было перерезать ему глотку.
И тут он впервые увидел на лице лорда Сейгера улыбку.
- У меня был приказ, милорд.
На боку лорда Сейгера все шире расплывалось алое пятно.

* * *

Двенадцатью звучными, раскатистыми ударами большой колокол бенедиктинской церкви Сен-Дени оповестил всех обитателей Шербурского замка, что наступила полночь. Лорд Дарси, принявший ванну, чисто выбритый и одетый в вечерний костюм, стоял перед камином в приемной, расположенной над Большим залом, и ждал, пока колокол смолкнет. Затем он с улыбкой повернулся к стоявшему рядом с ним совсем молодому человеку.
- Так что вы сказали, Ваше Высочество?
Ричард, герцог Нормандский, тоже улыбнулся.
- Даже человеку королевских кровей не под силу говорить громче церковного колокола, верно, милорд?
Его лицо посерьезнело.
- А говорил я, что мы подмели все начисто. Дюнкерк, Кале, Булонь... вплоть до самой Байонны. А прямо в этот момент английские стражники забирают их в Лондоне, Ливерпуле и так далее. Ирландия будет очищена к рассвету. Великолепная работа, милорд, можете быть уверены, что мой брат король услышит о ней.
- Спасибо, Ваше Высочество, но я...
Тут лорда Дарси прервали: в комнату вошел лорд Сейгер. Увидев герцога Ричарда, он остановился.
Герцог мгновенно откликнулся на его появление.
- Не кланяйтесь, милорд. Мне уже рассказали о вашей ране.
Лорд Сейгер все-таки сумел слегка поклониться.
- Ваше Высочество очень любезны. Но моя рана несерьезна, и отец Патрик успел уже ею заняться. Боль очень невелика, Ваше Высочество.
- Счастлив это слышать.
Герцог перевел глаза на лорда Дарси.
- Кстати... Мне бы очень хотелось узнать, почему вы заподозрили, что Сейгер - агент короля. Я и сам не знал этого, пока король, мой брат, не прислал запрошенную мной информацию.
- Должен признаться, что я не был уверен, пока Ваше Высочество не подтвердил мои подозрения по телесону. Но мне показалось очень странным, что человек таких... необыкновенных способностей, как лорд Сейгер, потребовался де Шербуру в роли простого библиотекаря. Кроме того, отношение к нему леди Элайн... э-э... прошу прощения, милорд...
- Не надо извиняться, милорд, - бесстрастно ответил лорд Сейгер. - Я прекрасно знаю, что многие женщины не переносят моего присутствия, хотя, должен признаться, не понимаю - почему.
- Кто может объяснить женские капризы? - сказал лорд Дарси. - Ваши манеры и поведение безукоризненны. И все-таки миледи маркиза не выносила, как вы выразились, вашего присутствия. Наверняка она сказала об этом своему мужу, маркизу, не так ли?
- Думаю, так она и поступила, милорд.
- А в таком случае разве стал бы милорд маркиз, известный своей любовью к жене, держать при себе библиотекаря, которого она боится? Нет. Следовательно, либо для присутствия здесь лорда Сейгера есть другие, более веские причины, либо он шантажировал маркиза. Я предпочел поверить в первое.
Лорд Дарси не стал добавлять, что, согласно информации отца Патрика, лорд Сейгер навряд ли способен кого-либо шантажировать.
- Трудность состояла в том, что я не знал, кто на кого работает. Мы знали только, что сэр Джеймс принял облик простого рабочего и действовал заодно с милордом маркизом. Однако больше мы не знали ничего, пока Ваше Высочество не связалось с Его Величеством. Я действовал вслепую, пока не узнал, что лорд Сейгер...
Лорд Дарси опять замолчал, так как дверь снова открылась. Раздался голос мастера Шона.
- Только после вас, миледи, милорд, сэр Гийом.
В комнату, с лицом, застывшем в бесстрастной маске, вплыла маркиза де Шербур. За ней следовали его преосвященство епископ и сэр Гийом, замыкал процессию мастер Шон О'Лохлейн.
Леди Элайн направилась прямо к герцогу Ричарду. Она сделала книксен.
- Ваше присутствие - высокая честь, Ваше Высочество.
Маркиза была совершенно трезва.
- Это - честь для меня, миледи.
- Я уже видела милорда маркиза. Мой муж жив, как я и чувствовала. Но он лишился ума. Отец Патрик говорит, что он никогда не оправится. Я должна знать, что случилось, Ваше Высочество.
- Об этом надо спросить лорда Дарси, миледи, - в голосе герцога прозвучало сочувствие. - Я и сам не отказался бы послушать описание всех событий.
Миледи перевела взгляд на худощавого англичанина.
- Начните с самого начала и расскажите все, милорд. Я должна знать.
Еще раз отворилась дверь, и вошел сэр Андрю Дуглас.
- Доброе утро, ваш'сочество, - низко поклонившись, сказал он. - Доброе утро, м'леди, ваш'лордства, сэр Гийом, мастер Шон.
Взгляд его остановился на леди Элайн.
- Я слышал новости от отца Патрика, м'леди. Я солдат, м'леди, и не умею говорить красиво. Не могу передать, как я огорчен.
- Спасибо, сэр капитан, - сказала маркиза. - Мне кажется, что вы сумели очень хорошо выразить свои чувства.
Затем она посмотрела на лорда Дарси.
- Если вы, милорд, не возражаете...
- Как прикажете, миледи. Э-э... капитан, мне кажется, никому, кроме находящихся в этой комнате, не нужно знать того, что я сейчас расскажу. Вы не согласились бы последить за дверью? Объясняйте всем, что здесь идет конфиденциальное совещание. Спасибо. Тогда я начну.
Лорд Дарси непринужденно облокотился о камин. С этого места он мог видеть всех присутствующих.

* * *

- Начну с того, что мы столкнулись с адским по замыслу заговором - и не против одного человека, а против всей Империи. "Проклятие Атлантики".
Суда отплывали из портов Империи в Новый Свет - и исчезали, о них никто больше не слышал. Морские перевозки сильно сократились - и не только из-за потери судов; главное - страх мешал морякам наниматься на трансатлантические линии. Они боялись колдовства, хотя, как я покажу вам, магия, как таковая, не имела к делу никакого отношения.
Милорд маркиз работал с сэром Джеймсом ле Лейном, одним из большой группы агентов короля; у них было прямое задание - выяснить подноготную "Проклятия Атлантики". Его Величество совершенно правильно заключил, что все это - польский заговор, ставящий целью подрыв имперской экономики.
Заговор был прямо-таки дьявольским по своей простоте. Команды трансатлантических судов теряли разум от отравы, которая получается при настаивании в бренди некоего гриба. При употреблении в малых количествах, но в течение длительного времени, эта отрава приводит к буйному помешательству. Корабль с сумасшедшей командой недолго продержится на плаву в Атлантическом океане.
Сэр Джеймс, работавший с милордом маркизом и другими агентами, пытался разузнать, что же происходит. Милорд маркиз не хотел, чтобы кто-либо в замке знал о его деятельности; поэтому для встреч с сэром Джеймсом он использовал старый потайной ход, ведущий в городскую канализацию.
Сумев определить главаря польской агентуры, сэр Джеймс заполучил образец этой отравы. Он доложил об этом милорду маркизу. Затем, вечером в среду восьмого января, сэр Джеймс направился в пакгауз, где находился штаб польских агентов, чтобы получить дополнительные доказательства.
Лорд Дарси на секунду смолк и еле заметно улыбнулся.
- Кстати, должен отметить, что подробности случившегося в пакгаузе я узнал от сэра Джеймса. Мои собственные умозаключения не были достаточно полны.
Во всяком случае, сэр Джеймс сумел пробраться на второй этаж пакгауза. Он услышал голоса. Тогда он бесшумно подкрался к двери комнаты, откуда эти голоса доносились, и заглянул... м-м... в замочную скважину. В коридоре было темно, но в комнате горел яркий свет.
Увиденное потрясло его. Там находились двое - волшебник и сам польский резидент. Волшебник стоял около кровати и накладывал заклинания на человека, нагишом лежащего на кровати. Сэру Джеймсу оказалось достаточно одного взгляда, чтобы узнать третьего. На кровати лежал ни кто иной, как сам маркиз Шербурский!
Леди Элайн прижала руку к губам.
- Ему подлили эту отраву, милорд? Чем у него отняли разум?
- Это был не ваш муж, миледи, - успокаивающим голосом сказал лорд Дарси. - Это был двойник, один простоватый малый, нанятый этими бандитами.
Но сэру Джеймсу, разумеется, неоткуда было это знать. Увидев, что маркиз в опасности, он действовал без промедления. С оружием в руках он ворвался в комнату и потребовал освобождения человека, которого считал маркизом. Он сказал этому человеку, чтобы тот встал. Видя, что "маркиз" находится в гипнотическом трансе, сэр Джеймс накинул на его плечи свой собственный плащ, и они вдвоем начали отступать из комнаты, причем сэр Джеймс все время держал на прицеле волшебника и резидента.
Но в пакгаузе находился еще один человек. Сэр Джеймс не заметил его вовремя. Этот человек ударил его сзади.
Сэр Джеймс был оглушен. Он выронил оружие. Волшебник и резидент кинулись на него. Сэр Джеймс сопротивлялся, но в конце концов потерял сознание.
Тем временем двойник маркиза перепугался и убежал. В темноте на лестнице он споткнулся и размозжил себе череп об одну из нижних дубовых ступенек. Оглушенный, обезумевший от боли, умирающий, он побежал от пакгауза к единственному месту в Шербуре, которое мог назвать своим домом - к бистро "Голубой дельфин", расположенному всего в нескольких кварталах от пакгауза. И почти сумел туда добраться. Он умер в одном квартале от бистро на глазах у двух стражников.
- Они собирались использовать двойника для того, чтобы он выдавал себя за моего брата? - спросил епископ.
- До известной степени, милорд. До этого я еще дойду.
Приехав сюда, - продолжил лорд Дарси, - я, конечно же, не знал об этом ничего. Я знал только, что милорд Шербурский пропал, и что он сотрудничал с агентами Его Величества. Затем появилось тело, предположительно опознанное как его. Если это и вправду маркиз, то кто его убил? А если нет - то какая тут связь? Я отправился повидаться с сэром Джеймсом и узнал, что он исчез в тот же самый вечер. И опять - как все это связано?
Следующим ключом к разгадке стало определение этой отравы. Как можно сделать, чтобы почти каждый член команды корабля получал ее понемногу?
Вкус и запах бренди будут отчетливо чувствоваться в пище и воде.
Совершенно ясно - наркотик подмешивается в винную порцию. И только винодел, поставляющий это вино, может регулярно отравлять команды кораблей, одну за другой.
Проверка через Морской Регистр показала, что в течение последних пяти лет новые виноделы перекупили старые винодельни во всех важных портах по всей Европе, и все они могли одолеть своих конкурентов лишь благодаря польским субсидиям. Они делают хорошее вино и продают его дешевле, чем это могут сделать другие. Они получают контракты. Они не пытаются отравить каждый корабль; только некоторые из отправляющихся в Новый Свет - всего чуть-чуть, но достаточно часто, чтобы появился страх, и достаточно редко, чтобы не навлечь подозрение на себя.
Но все равно оставался вопрос - что стряслось с милордом маркизом? Он не уходил из замка в тот вечер. И все же исчез. Но как? И почему?
Было четыре места, которые не осмотрел капитан. Когда оказалось, что слуги ходят в ледник весь день, я его отбросил. Не мог милорд отправиться и в сокровищницу, ведь дверь ее слишком широка, чтобы один человек мог повернуть два ключа одновременно, а без этого туда не войти. Сэр Гийом весь день ходит в винный погреб. И были указания на то, что туннель тоже не остается без присмотра.
- А почему милорд должен был оказаться в одном из этих мест, милорд?
- спросил сэр Гийом. - Почему он не мог просто уйти через туннель?
- Вряд ли. Охранник у туннеля был королевским агентом. Если бы маркиз ушел вечером и не вернулся, тот доложил бы об этом - если не капитану сэру Андрю, то лорду Сейгеру. Он этого не сделал. Ergo: маркиз не покидал замка в ту ночь.
- Тогда что же с ним произошло?
Вопрос снова задал сэр Гийом.
- Это возвращает нас к двойнику, Полю Сарто. Вы не откажетесь объяснить, мастер Шон?
- Так вот, миледи и благородные сэры, - начал маленький волшебник. - Милорд Дарси понял, каким образом здесь использовалась магия. Там был этот самый польский волшебник - к тому же довольно-таки паршивенький. Когда я поймал его в пакгаузе, он сперва пытался наложить на меня пару заклинаний - пустой номер. Когда я выдал ему хорошую порцию старого доброго ирландского волшебства, он стал смирным как ягненок.
- Не отвлекайтесь, мастер Шон, - сухо сказал лорд Дарси.
- Прошу прощения, милорд. Как бы там ни было, этот деревенский колдун увидал, что бедняга Поль и маркиз похожи, как две капли воды, - вот он и решил использовать его для контроля над милордом маркизом - Закон Подобия, понимаете ли. Вы знаете эти фокусы насчет втыкания булавкой в восковую фигурку? Очень грубый метод психической индукции, но вполне эффективный, если подобие достаточно велико. А что может быть более подобно человеку, чем его двойник?
- Вы хотите сказать, что они воспользовались этим несчастным в качестве восковой куклы?
В приглушенном голосе маркизы слышался ужас.
- Вроде того, ваша милость. Тут есть еще одно обстоятельство. Чтобы заклинания хорошо действовали, двойник должен обладать очень малой умственной силой. Так оно и было. Увидев, что все как надо, они наняли его и начали над ним работать. Заставили его помыться, дали ему хорошую одежду и постепенно установили контроль над его разумом. Они сказали ему, что он и вправду маркиз. Добившись такого высокого подобия, они надеялись управлять маркизом точно так же, как они управляли его симулакрумом.
Миледи Элайн была в ужасе.
- Так вот что вызывало эти страшные припадки?
- Вот именно, ваша милость. В те моменты, когда милорд уставал или был рассеян, они могли справиться с ним, ненадолго. Гнусное дело, до которого не опустится ни один порядочный волшебник, но - достаточно эффективное.
- Но что они сделали с моим мужем потом?
- А насчет этого, ваша милость, - ответил мастер Шон, - то что, по-вашему, должно произойти с человеком, если его симулакруму размозжить череп, да так, что этот симулакрум помрет? Шок, испытанный мозгом милорда маркиза, был столь велик, что чуть не убил его - и убил бы, будь установлено более близкое подобие. Он впал в кому, миледи.

* * *

Лорд Дарси вновь перехватил нить рассказа.
- Маркиз упал прямо там, где находился в тот момент. Он оставался в замке до следующей ночи, когда за ним пришли польские агенты. Они убили охранника, который был королевским агентом, и избавились от трупа, пробрались через туннель, забрали маркиза и препроводили его на свой корабль. Когда капитан сэр Андрю рассказал мне, что охранник "дезертировал", я понял, что произошло. Я знал, что милорд маркиз находится либо в пакгаузе виноторговца, либо на корабле, направляющемся в Польшу. Два наших рейда показали, что я был прав.
- Вы хотите сказать, - сказал сэр Гийом, - что милорд все это время пролежал в холодном туннеле? Это же просто ужас!
Прежде чем ответить, лорд Дарси долго и пристально смотрел на сенешаля.
- Нет. Не все это время, сэр Гийом. Никто, а уж польские агенты - особенно, не знал бы, что он там. Его переправили в туннель на следующее утро, после того, как нашли. Нашли в винном погребе.
- Но это же просто смехотворно!
Сэр Гийом был явно поражен.
- Я бы обязательно его увидел!
- Да, я уверен, что вы его увидели бы, - согласился лорд Дарси. - Более того, я уверен, что вы его видели. Наверное, это было большим потрясением - вернуться домой после схватки в пакгаузе и обнаружить маркиза в винном погребе, лежащим без сознания на полу. Как только я пришел к выводу, что преступник - вы, я понял, что вы тем самым выдали мне своего начальника. Вы сами сказали, что той ночью вы играли в карты с Ордвином Вейном, поэтому я и знал, кем из виноделов надо заняться.
Сэр Гийом побелел как полотно.
- Я верно служил своему лорду и своей леди, служил многие годы. Я утверждаю, что вы лжете.
- Вот как? - В глазах лорда Дарси появилась жесткость. - Кто-то сказал Ордвину Вейну, где находится маркиз. Кто-то, знавший, где он. Ключи от туннеля были только у маркиза, сэра Андрю и - у вас. Я видел ключ капитана; до того, как я им воспользовался, он был покрыт патиной. Язычки старого замка оставили на нем маленькие блестящие царапинки. Этим ключом не пользовались многие годы. Только у вас был ключ, который впустил в туннель Ордвина Вейна и его людей.
- Ерунда! Вы рассуждаете совершенно нелогично. Кто угодно мог взять ключ милорда маркиза, пока тот лежал без сознания!
- Если он находился в туннеле - не мог. Чего ради кто-нибудь пошел бы туда? Дверь в туннеле была заперта, так что если бы маркиз и вправду был там, чтобы найти его, потребовался бы ключ. Если бы он упал в туннеле, там он и находился бы, когда туда заглянул я. Ни вам, ни кому другому не было ни малейшего резона открывать этот туннель, за исключением одного случая - если вы искали место, где можно спрятать бесчувственное тело маркиза.
- А чего бы ради ему идти в винный погреб? - резко спросил сэр Гийом.
- И зачем бы ему там запираться?
- Он спустился в погреб, чтобы проверить кое-какие бутылки из тех, которые вы держите там. После донесения сэра Джеймса он начал подозревать вас. Пакгаузы и винодельни часто подвергаются тщательным инспекциям.
Ордвин Вейн не хотел, чтобы инспекторы заинтересовались - чего ради он настаивает мухоморы на бренди. Поэтому бутылки хранились здесь - в самом безопасном месте во всем Шербуре. У кого могли зародиться подозрения? Маркиз сюда никогда не ходил. Однако в конце концов у него появились предположения, и он решил их проверить. Не желая, чтобы ему помешали, он запер дверь. Никто, кроме вас, не мог туда заявиться, а о вашем приходе он узнает, когда вы вставите ключ в замок. Пока он находился там, Поль упал и ударился головой о дубовую ступеньку. Поль умер. Маркиз впал в коматозное состояние.
Когда вчера приехал я, вам потребовалось срочно избавиться от улик.
Поэтому пришли люди Вейна и забрали бутылки с отравой, а заодно - и маркиза. Если вам требуются еще какие-нибудь доказательства, могу сказать, что мы обнаружили на этом корабле - там были бутылки, содержащие дешевый бренди и измельченные грибы. И НА ВСЕХ ЭТИХ БУТЫЛКАХ ЯРЛЫК "СЕН КОРЛАН МИШЕЛЬ-46"! Вы можете ответить мне, у кого еще в Шербуре есть такие пустые бутылки?
Сэр Гийом отступил на шаг.
- Ложь! Грязная ложь!
- Нет! - раздался твердый голос со стороны двери. - Правда! Чистая правда!

* * *

Сам лорд Дарси видел, как капитан сэр Андрю беззвучно открыл дверь и впустил в комнату еще троих, но никто другой этого не заметил. Теперь все повернулись на звук голоса.
В кресле-каталке сидел Хью, маркиз Шербурский; несмотря на побледневшее лицо, он выглядел достаточно здоровым. Кресло вкатил сэр Джеймс ле Лейн. Немного сбоку стоял отец Патрик.
- Сказанное лордом Дарси верно до мельчайших деталей, - ледяным голосом произнес маркиз.
Судорожно вздохнув, сэр Гийом повернул голову к миледи маркизе.
- Но вы же сказали, что он лишился ума!
- Маленькая ложь, чтобы поймать большого предателя.
В голосе маркизы также был лед.
- Сэр Гийом де Браси, - произнес сэр Джеймс из-за спины маркиза, - именем короля я обвиняю вас в измене!
И тут произошли два события. Рука сэра Гийома дернулась к карману.
Одновременно рапира лорда Сейгера уже наполовину вышла из ножен. К тому моменту, как сэр Гийом выхватил свой пистолет, клинок рассек его яремную вену. Сэр Гийом успел повернуться и выпустить всего одну пулю, а затем рухнул на пол.
Лорд Сейгер стоял и со странной улыбкой на губах смотрел на распростертое тело сэра Гийома.
На секунду все замерли, не было ни звука, ни движения. Затем отец Патрик бросился к сенешалю. Но тут уже не могли помочь все его способности целителя.

Предыдущая страница 5 Следущая страница


Дело об опознании 6

Затем маркиза подошла к лорду Сейгеру и взяла его за левую руку.
- Милорд, прочие, возможно, осудят вас за этот поступок. Но не я. Это чудовище обрекло сотни невинных на безумие и смерть. Он почти преуспел в том же с моим возлюбленным Хью. Если уж о чем жалеть, так это о том, что такая смерть слишком для него легка. Я не осуждаю вас, милорд. Я вам благодарна.
- Это я благодарен вам, миледи. Но я только выполнил свой долг.
Голос его звучал как-то странно.
- Я выполнял приказ, миледи.
А затем медленно, словно из него выпустили воздух, лорд Сейгер осел на пол.
И только теперь лорд Дарси и отец Патрик сообразили, что пуля сэра Гийома попала в лорда Сейгера, хотя до этой секунды он ничем не выдал этого.
У лорда Сейгера не было совести, однако по своей собственной инициативе он не был способен убить кого-либо, даже не мог просто защитить себя. Решения за него принимал сэр Джеймс. Лорд Сейгер был агентом короля, он мог убить без малейших колебаний, но - только по приказу сэра Джеймса; в остальном он был абсолютно безвреден. Сам он не мог принять решение, только - сэр Джеймс.
- Но...
Сэр Джеймс все еще не мог оторвать взгляда от лежащего на полу лорда Сейгера.
- Но как он мог? Я же ему не приказывал.
- Нет, вы приказали, - устало откликнулся лорд Дарси. - На корабле.
Вы приказали ему уничтожить предателей. И теперь, когда вы обвинили сэра Гийома в измене, лорд Сейгер мгновенно начал действовать. Он наполовину обнажил свою рапиру еще до того, как сэр Гийом добрался до своего пистолета. Он совершенно хладнокровно убил бы сенешаля, если бы тот даже и не шелохнулся. Он был вроде газового фонаря, сэр Джеймс. Вы его включили - и забыли выключить.
Ричард, герцог Нормандский, посмотрел на лежащее у его ног тело. Лицо лорда Сейгера совсем не изменилось. При жизни на этом лице редко бывало какое-либо выражение. Не было на нем выражения и сейчас.
- Что с ним, преподобный отец? - спросил герцог.
- Он умер, Ваше Высочество.
- Упокой, Господи, его душу, - сказал герцог Ричард.
Восемь мужчин и одна женщина молча перекрестились.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • * * * (Страница 1)
    По рю короля Джона II, в сотне ярдов от набережной Шербура, шли два стражника.
  • * * * (Страница 1)
    Лорд Дарси, высокий человек с худощавым, привлекательным лицом, пересек холл и открыл дверь, на которой красовался герб Нормандии.
  • * * * (Страница 1)
    После того, как все расселись, епископ заговорил.
  • * * * (Страница 1)
    Однако лорд Дарси вовсе не направился сразу в свои апартаменты, вместо этого он тихо встал за дверью, чуть сбоку.
  • * * * (Страница 1)
    Это было плохо и само по себе, но еще хуже были слухи, разносившиеся по портам Империи.
  • * * * (Страница 1)
    Остановившись у перрона Шербурского вокзала, поезд с шипением выпустил струю пара, образовавшую в морозном воздухе большое облако.
  • * * * (Страница 1)
    Все же, как с облегчением заметил лорд Дарси, жизнь в гавани не совсем замерла.
  • * * * (Страница 1)
    Миледи Элайн, маркиза де Шербур, глядела на Канал из окна своей гостиной, расположенной над Большим залом.
  • * * * (Страница 2)
    Встреча лорда Дарси с миледи Элайн вышла краткой и бессмысленной.
  • * * * (Страница 2)
    - Надеюсь быть полезным, Ваш'лордство, - сказал капитан.
  • * * * (Страница 2)
    Лорд Дарси ехал сквозь промозглую зимнюю ночь.
  • * * * (Страница 2)
    - А? - Через окошко в тяжелой двери выглядывала краснолицая неопрятная женщина лет пятидесяти с небольшим.
  • * * * (Страница 3)
    Чтобы найти этот способ, потребовалось двадцать минут с лишком, но в конце концов он очутился на крыше того самого двухэтажного доходного дома, в котором под именем Винсента Куде снимал комнату сэр Джеймс.
  • * * * (Страница 3)
    Шербурский монастырь ордена Святого Бенедикта представлял собой унылого вида бесформенное каменное сооружение, занимающее один из углов обширного двора замка.
  • * * * (Страница 3)
    Мастер Шон медленно кивнул; в его глазах читалось неодобрение.
  • * * * (Страница 3)
    Волшебник, низенький толстенький ирландец, покопался в кармане и выудил оттуда маленький закупоренный стеклянный флакон, чуть больше дюйма длиной и с полдюйма в диаметре.
  • * * * (Страница 3)
    Часом позже лорд Дарси сидел в комнате для гостей, в которой его вчера разместил сэр Гийом.
  • * * * (Страница 3)
    Услышав вопрос лорда Дарси, капитан не мог скрыть возмущения.
  • * * * (Страница 4)
    С каждой стороны широкой, футов в шесть, двери было по четыре замочные скважины.
  • * * * (Страница 4)
    Лорд Дарси, завернувшись в длинный плащ, стоял около крайне непрезентабельного портового пакгауза в квартале от пирса, у которого было пришвартовано судно "Эспри де Мер"
  • * * * (Страница 4)
    Чуть подальше, у заднего входа в пакгауз, находившегося совсем рядом с пирсом, отряд вооруженных до зубов шербурских стражников выслушивал последние наставления шефа стражи Анри Вера.
  • * * * (Страница 4)
    Стоя рядом с лордом Сейгером на одной из нижних палуб "Эспри де Мер", лорд Дарси огляделся по сторонам.
  • * * * (Страница 4)
    Лорд Дарси бесшумно поднялся по трапу на одну палубу вверх.
  • * * * (Страница 5)
    До этого момента, как догадывался лорд Дарси, польские агенты собирались переправить бесчувственного маркиза в Данциг.
  • * * * (Страница 5)
    Двенадцатью звучными, раскатистыми ударами большой колокол бенедиктинской церкви Сен-Дени оповестил всех обитателей Шербурского замка, что наступила полночь.
  • * * * (Страница 5)
    - Начну с того, что мы столкнулись с адским по замыслу заговором - и не против одного человека, а против всей Империи.
  • * * * (Страница 5)
    Лорд Дарси вновь перехватил нить рассказа.
  • * * * (Страница 5)
    Сам лорд Дарси видел, как капитан сэр Андрю беззвучно открыл дверь и впустил в комнату еще троих, но никто другой этого не заметил.


Рэндал Гаррет

Дело об опознании

Цикл: "Лорд Дарси"

Читать книгу

Анонс

В мире XX века не существует Науки: ее место заняла Магия. Лорд Дарси, главный следователь Его Высочества герцога Нормандского, - гениальный сыщик, которому по плечу самые сложные криминальные загадки. Дедуктивные способности лорда Дарси не дают осечки – даже когда ему противостоит маг, обладающий чрезвычайно сильным Талантом…

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Рэндал Гаррет

На основную страницу

Биография

Гордон Рэндал Филип Дэвид Гаррет (таково полное имя писателя) был весьма неординарной личностью, о чем свидетельствует множество крутых поворотов в его жизни и литературной карьере. Родился он 1927 году в Ленгсингтоне, штат Миссури, учился в Канзасском техническом университете, участвовал во Второй мировой войне в звание капрала ВМС США, после окончания войны работал инженером-химиком. Примерно в это же время он проявил себя как активный любитель фантастики, принялся ездить по НФ конвенциям, начал писать в журналы – и в итоге с 1955 года стал зарабатывать на хлеб насущный литературным трудом. Судя по воспоминаниям современников, нрава он был весьма буйного и потому быстро заслужил репутацию едва ли не самого большого бузотера, пьяницы и ловеласа в американском фэндоме. О его тогдашних похождениях ходили настоящие легенды. При этом, однако, врагов он себе не нажил и потому, при всех своих недостатках человек он был добрый и приятный в общении и потому, что, работая урывками, под настроение, писал много, публиковался часто, а произведения его были отмечены печатью истинного таланта.
Рэндал Гаррет - плоть от плоти того поколения американских фантастов, которое принято связывать с именем легендарного Джона Кэмпбелла – писателя, редактора и журналиста, “открывшего” таких выдающихся мастеров американской НФ, как Роберт Хайнлайн, Айзек Азимов, А. Э. Ван-Вогт и многие другие. Первая публикация Гаррета состоялась именно в журнале у Кэмпбелла ”Эстаундинг Сайнс Фикшен” 1944 году, да и в дальнейшем все его наиболее значительные произведения печатались на страницах этого журнала.
В творчестве Гаррета отчетливо прослеживается несколько этапов. В 50 годы он был, что называется, литератором поденщиком, публикующимся исключительно в журналах, причем под множеством псевдонимов. К этому времени относится и соавторство с таким же молодым и не менее плодовитым автором, Робертом Силверберг с которым они составили настоящую <<литературную фабрику>>, выдавая порой по несколько текстов в неделю. Однако из всего написанного ими совместно лишь два романа вышли книжными изданиями, остальные же вещи так и остались навсегда <<погребенными в периодике>>. После того как творческий союз с Силвербергом распался, Гаррет некоторое время писал в соавторстве с Лоренсом М. Дженифером; плодом их совместных усилий стала трилогия о пси-энергии и роман <<Языческие страсти>>.
Однако наиболее полно талант Рэндала Гаррета раскрылся в 60 годы, когда он начал работать сольно. Именно тогда в 64 году, журнал “Аналог” приступил к публикации произведений из цикла о лорде Дарси. По мнению большинства западных критиков, этот цикл – лучшее, что написал Гаррет за всю свою жизнь. Несомненно, так же, что цикл этот, органично сочетающий черты таких, казалось бы, несовместимых жанров как альтернативно-историческая фантастика, магическая фэнтези и классический детектив в манере Артура Конан-Дойла и Агаты Кристи, входит ныне в “золотой фонд” фантастической литературы. Другие произведения Гаррета того времени – рассказы, повести, романы, также пользовались успехом, но культовый статус, они, увы, не приобрели. А еще Гаррет получил известность в литературном мире и как автор виртуозно написанных стихотворных и прозаических пародий на многие популярные произведения фантастики. Эти пародии он зачитывал в слух на конвенциях при большом стечение народа, публиковал в журналах, а в последствии составил из них два сборника.
В конце 60-х годов, в самом расцвете карьеры, Гаррет совершил, пожалуй, самый неожиданный поворот в своей жизни – прекратил писать, принял сан священника и почти на десятилетие исчез из поля зрения многочисленных друзей и поклонников. Тем не менее, зная его характер, многие надеялись, что жизнь и литература все же возьмут свое. Так оно и случилось. Женившись в третий раз и расставшись с церковью, Гаррет вновь взялся за перо. Однако время было упущено, да и, наверное, что-то надломилось в его беспокойной душе. Все, что он написал в 80-е – это объемный, коммерчески-крепкий, но в то же время достаточно стандартный сериал <<Гандалара>> в жанре <<героической фэнтези>>. Опубликован он был под двумя именами – Гаррета и его новой жены, Вики Энн Хейдрон, с которой он познакомился на одной из НФ конвенций.
Скончался Рэндал Гаррет 31 декабря 1987 года, причем о смерти его в литературном мире узнали не сразу. Посвященный ему некролог появился лишь в сентябрьском номере журнала <<аналог>> за 1988 год – символично, что в том же номере был напечатан некролог и на Роберта Хайнлайна, который умер через четыре месяца после смерти Гаррета. Символично это еще и потому, что не было, пожалуй двух писателей, которые были бы столь противоположны друг другу и по своей творческой манере, и по образу жизни – однако оба они равно принадлежали к <<поколению Джона Кэмпбелла>>, поколению, которое, по сути, своими руками создали современную американскую фантастику.