Рэндал Гаррет - Дело о падении

1 Рэндал Гаррет

* * *

Смерть милорда Жильбера, графа де ла Векси, оказалась крайне примечательной.
Его светлость жил и работал в замке Жизор в сердце одноименного города, центра графства Векси в восточной части герцогства Нормандского. Крепость приобрела свои очертания уже в одиннадцатом веке, хотя с тех пор и подверглась некоторым перестройкам и обновлениям.
Де ла Векси вступил в права наследования в 1951 году и правил мудро и справедливо. У него были сын, дочь и увлечение.
Все это и послужило причиной его гибели.
Ночью 11 апреля 1974 года после мессы в Великий Четверг милорд Векси поднялся по винтовой лестнице Красной башни в сопровождении двух доверенных сержантов своей личной гвардии, за которыми в свою очередь следовали четверо рядовых гвардейцев.
Таким образом обставлялось каждое посещение милордом графом его святая святых, рабочего кабинета на верхнем этаже Красной башни. Когда граф оказывался там, в восьмидесяти футах над мощеным плитами внутренним двором замка, и приступал к своему любимому занятию, никто не имел права его беспокоить.
Без одной минуты десять он перешагнул порог, оставив гвардейцев снаружи. Вот уже двадцать лет никто, кроме него, не бывал в верхней комнате Красной башни.
Он запер дверь на массивный засов и полностью отрезал себя от внешнего мира.
С тех пор лишь двое видели его живым, да и то в течение нескольких секунд.
На другой стороне широкого внутреннего двора напротив Красной башни располагался Зал святого Мартина, пристроенный к замку не ранее начала шестнадцатого века, что сразу видно было по его рикардианской архитектуре. Сквозь его большие стрельчатые окна лился во двор теплый желтый свет; огни должны были гореть всю ночь, поскольку шло бдение у алтаря в канун праздника Успения Богородицы.
В зале потрескивал огонь в огромном камине, но дров было немного - как раз столько, сколько нужно для того, чтобы отогнать легкую прохладу погожего весеннего вечера. Размеренно качался маятник больших часов на каминной доске, и минутная стрелка неумолимо ползла вверх - было почти десять часов.
Лорд Жизор, единственный сын де ла Векси, налил себе очередной бокал хереса. Среднего роста, с угловатым, но не лишенным привлекательности лицом, он был бы почти точной копией своего отца (если, конечно, учесть разницу в возрасте), - вот только он унаследовал от матери почти черные волосы да темно-карие глаза, в то время как волосы его отца были русыми, а глаза голубыми. Лорд Жизор отвернулся от буфета, все еще держа открытый графин.
- Не желаете ли еще, дорогая? Девушка, расположившаяся в большом мягком кресле у камина, улыбнулась.
- Да, пожалуй.
В правой руке она держала бокал, а левой убирала прядь длинных светлых волос со лба. “Она прекрасна”, - подумал его светлость.
Лорд Жизор наполнил ее бокал и с графином в руке вернулся к буфету. Закрыв графин стеклянной пробкой, он заговорил:
- Мадлен, вы не должны плохо думать о моем отце. Конечно, порой он бывает вспыльчивым, но…
- Я знаю, - прервала его девушка, - я знаю. Он думает только о своем графстве. И никогда - о людях.
Слегка нахмурившись, его светлость взял свой стакан и сел в удобное кресло рядом с Мадлен.
- Нет, любовь моя, он думает о людях, о каждом человеке в Векси, и когда придет мой черед, я должен буду делать то же самое. Действительно, он обязан смотреть на вещи широко и быть дальновидным, но он заботится о людях.
Она сделала маленький глоток и грустно посмотрела на лорда своими серыми глазами.
- Так он заботится о людях? О тебе? И обо мне? Он знает, что мы любим друг друга, но не разрешает нам пожениться. Напротив, он настаивает на твоем браке с леди Эвелин де Сен-Бриа и не смотрит на то, что ни ты не любишь ее, ни она тебя. Это забота о сыне или просто желание устроить для тебя политически выгодную партию?
На секунду лорд Жизор закрыл глаза и попытался успокоиться. Снова и снова они возвращались к этой теме. Снова и снова он объяснял Мадлен, что хотя граф и волен запретить брак, он не может принудить его к женитьбе. Снова и снова он повторял, что может обжаловать дело о браке у Его Королевского Высочества герцога Нормандского, а если не поможет и это, то у Его Императорского Величества, но что он не воспользуется этой возможностью, дабы не проявить неуважения к отцу. Его голова раскалывалась от этих “снова и снова”.
Естественно, лорд никогда не упоминал о возможности женитьбы без соблюдения всяческих формальностей. Скорее всего, девушка воспротивится такой идее.
Он снова открыл глаза.
- Успокойся, дорогая. Могу заверить тебя, что он…
- Изменит свое мнение? - перебила его Мадлен. - Никогда! Граф де ла Векси даст свое согласие на наш брак только тогда, когда графом де ла Векси станешь ты! Твой отец…
- Тише! - голос лорда Жизора звучал повелительно. - Моя сестра!..
В дальнем конце зала открылась и снова закрылась дверь, ведущая в церковь Богоматери. Вышедшая оттуда женщина сдержанно улыбнулась им, подошла к камину по широкой ковровой дорожке и осторожно сняла монашеское покрывало. Она молча кивнула каждому и сказала:
- Твоя очередь, о мой сиятельный брат. С десяти до одиннадцати, если ты еще помнишь.
Лорд Жизор допил вино и, улыбнувшись, встал.
- Конечно, миледи Беверли. “Так не могли вы один час бодрствовать со мною”. Евангелие от Матфея. Завтра будет Страстная Пятница, день распятия, а эту ночь мы мысленно проводим с Господом нашим в Гефсиманском Саду.
Жизор взглянул на часы. До десяти оставалась одна секунда.
- “Отец, час мой пробил”. Святой Иоанн, - начал он.
Маятник опустился.
Раздался первый удар.
- Дьявол! Что это?! - воскликнул лорд Жизор. Снаружи донесся душераздирающий крик.

* * *

Примерно за минуту до этого во дворе у стены Зала святого Мартина встретились двое. Оба они были гвардейцами графа. Один стоял на посту, второй, сержант, совершал вечерний обход. Они обменялись обычными воинскими приветствиями. Стоявший на посту сообщил, что никаких происшествий не замечено, сержант поблагодарил его по-военному кратко. Затем он добавил с усмешкой:
- Ночной дозор в апреле явно приятнее, чем в марте, не правда ли, Жаме?
Рядовой Жаме усмехнулся в ответ.
- По крайней мере, я не отморожу нос, сержант Андре. - Он уловил краем глаза отблеск света и посмотрел наверх. - А вот и милорд граф.
Сержант Андре повернул голову в том же направлении. Он знал, что имеет в виду Жаме. Милорд граф не мог приближаться к посту, так как он недавно вошел в свой личный кабинет на последнем этаже Красной башни. Сержант часто принимал участие в ритуале восхождения. Хотя визиты графа в башню не были регулярными, его поведение было вполне предсказуемо. Войдя в кабинет, он первым делом зажигал факел, мерцание которого, видимое сквозь косоугольное окно, говорило находящимся во дворе о том, что хозяин скоро приступит к работе.
Затем, взобравшись на стол, стоящий у окна, он подносил факел к газовому фонарю, висевшему над перемычкой окна, - вспыхивало пламя, но со двора можно было видеть лишь его отсветы.
На этот раз все было иначе.
Вместо теплого света газовой лампы в окне вспыхнуло странное белое сияние, словно бы метавшееся по комнате одну - две секунды.
Затем освинцованное косоугольное окно внезапно с грохотом разлетелось вдребезги, и осколки посыпались вниз. В искореженной раме показалась скрюченная фигура милорда де ла Векси, - и из его горла рвался ужасный вопль, пока милорд несся вниз с восьмидесятифутовой высоты, не выпуская из руки факела, который, подобно комете, оставлял в воздухе огненный след.
И вот граф достиг мощеной поверхности двора и замолчал. Тишину нарушал только звон все еще осыпающихся осколков стекла.

* * *

Этот вечер застал Жака Туаля, инспектора полиции города Жизора, и двух его помощников на железнодорожном вокзале. В 12:44 прибыл поезд из Руана.
Наметанный глаз господина Жака изучал полуночных пассажиров, выходящих из вагона первого класса. Их было немного, и полицейский быстро обнаружил тех, кого ожидал. “Пойдем, - сказал он сержантам. - Это они”. И три офицера королевской полиции двинулись вперед.
Трое, привлекшие их внимание, покинули вагон и ждали. Первый из них, высокий худощавый русоволосый мужчина приятной наружности, был облачен в вечерний костюм аристократа. Вторым был маленький полный крепыш в рабочей одежде волшебника. Третий казался старше своих спутников. Он был сед и выглядел изможденным; на его носу красовалось пенсне, а одежду составлял вечерний костюм джентльмена. Плечи двоих последних украшал герб герцога Нормандского.
Господин Жак подошел к джентльмену аристократической наружности.
- Милорд Дарси?
Лорд Дарси, главный следователь Его Королевского Высочества герцога Нормандского, кивнул.
- Вы правы. Господин Жак Туаль, если не ошибаюсь?
- Да, милорд.
- А это мои коллеги, - представил лорд Дарси, - Шон О Лохлейн, главный судебный волшебник Его Высочества, и доктор Джеймс Пейтли, главный судебный хирург. Глава городской полиции представил своих помощников:
- Сержанты Пол и Бертрам, милорд. Пожалуйте к нашей карете, милорд.
Через четыре минуты карета уже двигалась по направлению к замку Жизор. Пружинные амортизаторы и пневматические шины делали поездку приятной, несмотря на мощенные булыжником улицы. Вкрадчивый голос лорда Дарси нарушил затянувшееся молчание:
- Кажется, вы грустите, уважаемый? Мистер Жак откликнулся.
- Что? О, нет. Извините, милорд. Просто задумался.
- Кажется, размышления причиняют вам беспокойство. Могу ли я поинтересоваться, каков их предмет?
- Мне не нравятся такие дела, - ответил инспектор Жак. - Мы к ним не подготовлены. Призраки, демоны, черная магия и все подобное… Я не ученый, я полицейский.
В голубых глазах мастера Шона зажегся огонек:
- Призраки? Демоны? Черная магия?
- Подождите, - вмешался лорд Дарси, - давайте будем последовательны. Единственное, что нам сообщили в Руане, это то, что де ла Векси умер. Подробности нам неизвестны. Итак, господин Жак, что произошло?
Инспектор пересказал им картину, восстановленную по показаниям гвардейцев, видевших де ла Векси перед смертью.
- Вне всяких сомнений, он был мертв, - сказал полицейский, - череп раздроблен, шея сломана. Сержант Андре отправился за раздвижной пожарной лестницей. Это был единственный способ попасть в комнату. Второго гвардейца он послал известить о случившемся тех двоих, что охраняли дверь.
- Они ничего не слышали? - спросил лорд Дарси. Инспектор Жак покачал головой.
- Слишком массивная дверь. Слишком массивная даже для того, чтобы взломать без подручных средств. Вот почему сержант Андре решил воспользоваться лестницей. Вскарабкался по ней и отпер дверь изнутри. К этому моменту гвардейцы уже все знали. Вот здесь-то и начинаются странности.
- Да? - проворчал лорд Дарси, - и что здесь странного?
- В комнате никого не было. Это совершенно необъяснимо.
Мастер Шон с задумчивым видом теребил собственный подбородок.
- Если это так, инспектор, его не столкнули вниз, верно? Не могло ли это быть простой случайностью? Быть может, он просто встал на подоконник для того, чтобы зажечь газовый фонарь, на чем-то поскользнулся, нечаянно выпал в окно и погиб?
Полицейский покачал головой.
- Не похоже на то, господин волшебник; тело было отброшено от стены на восемнадцать футов. Осколки разлетелись еще дальше. - Он опять покачал головой. - Нет, граф не просто упал. Это невозможно. Его выбросили.
Доктор Пейтли снял пенсне и начал протирать его тонким льняным платком.
- А может быть, он выпрыгнул! - робко предположил он.
Инспектор резко взглянул на него.
- Выпрыгнул? Вы говорите о самоубийстве?
- Необязательно, - ответил доктор, глядя на лорда Дарси. - Мало ли что может заставить человека выпрыгнуть в окно… так, милорд?
Лорд Дарси сдержал улыбку.
- Несомненно, доктор. Вы делаете успехи. - Он повернулся к полицейскому. - Мог ли граф выпрыгнуть, инспектор?
- Да, мог. Однако это лишено смысла. Люди не кончают с собой, прыгая в закрытое окно. Это бессмысленно. Самоубийца, решившийся на прыжок, сначала откроет окно. Он не будет прыгать через стекло.
- Я не учел этого, - признал доктор, осторожно возвращая пенсне на место. - Но что, если он пытался от чего-то спастись?
Зрачки инспектора Жака сузились:
- Да, я знаю, от чего! Это демоны!

* * *

Через двадцать пять минут мастер Шон докладывал своему начальнику:
- Милорд, что бы ни послужило причиной смерти милорда де ла Векси, ни упомянутые инспектором Жаком “демоны”, ни психические элементали какого-либо другого вида к ней не причастны.
Доктор Пейтли нахмурился:
- Кто?
- Элементали, мой дорогой доктор. Движущиеся сгустки психической энергии, соответствующие четырем основным состояниям материи: твердому, жидкому, газообразному и плазме. Или, как их часто называют, земле, воде, воздуху и огню.
Лорд Дарси, мастер Шон и доктор находились в той самой верхней комнате Красной башни, столь ревностно оберегаемой от чужаков своим последним владельцем. Прикрыв глаза, с крестом святого Антония в правой руке, мастер Шон бродил по кабинету, исследуя каждый угол. Остальные стояли молча: выводить волшебника из транса неблагоразумно. Маленький круглый ирландец должен был вынести свой приговор.
Лорд Дарси тоже не терял времени напрасно. Следователь видел мастера Шона за работой слишком много раз, чтобы обращать на него внимание. Его зоркие зеленые глаза тщательно осматривали место происшествия.
Комната была довольно-таки большой, она занимала весь верхний этаж башни четырнадцатого века, оставляя место лишь для небольшой лестничной площадки, отделенной тяжелой дверью орехового дерева, обитой войлоком.
Отметив это, лорд Дарси продолжил осмотр комнаты.
Она оказалась квадратной, примерно двадцать на двадцать футов - башня была построена в обычном древненормандском стиле. Окно было всего одно, стены заняты полками и заставлены сундуками. По всей длине западной стены на высоте трех футов проходила полка шириной около тридцати двух дюймов: ее явно использовали в качестве рабочего стола, о чем свидетельствовали стеклянные сосуды самых разнообразных форм, причудливо изрезанные куски дерева и металла, весы и прочие атрибуты. На верхних полках помещались бутылки и банки, наполненные различными жидкостями, порошками и кристаллами. К каждой из них была прикреплена аккуратная этикетка.
У южной стены, по обе стороны от разбитого окна, располагались два стеллажа, заполненные книгами. Половина восточной стены также была отведена под книжные стеллажи, вдоль другой половины стояли сундуки. В северной стене был дверной проем, по бокам от него - несколько рядов полок.
Из-за легкого бриза, проникающего сквозь разбитое окно, пламя в газовом фонаре, подвешенном над ним, трепетало и дрожало, порождая зловещие тени и отбрасывая блики, танцующие на стеклянной утвари.
Письменный стол графа располагался непосредственно под большим окном, его верхний край достигал подоконника. Лорд Дарси подошел к нему, нагнулся и выглянул наружу. Он не увидел ничего необычного. По всем признакам, милорд граф скончался от перелома шеи и травмы черепа, хотя вскрытие могло сообщить дополнительные подробности. Осмотр тела не показал ничего нового, но теперь в кармане лорда Дарси был ключ от личного кабинета покойного графа.
Внизу инспектор Жак и его люди осторожно подняли тело с усыпанного стеклами двора и поместили его в специальный экипаж местного медика. Вскрытие было назначено на утро, и провести его должны были мастер Шон и доктор Пейтли.
Лорд Дарси выпрямился и взглянул на газовый фонарь над окном. Как всегда, граф де ла Векси вошел в кабинет с факелом. Как всегда, влез на стол. Как всегда, открыл газ. Как всегда, зажег фонарь. Потом… А что потом?
- Похоже на дом с привидениями, не правда ли, милорд? - сказал мастер Шон.
Его лордство повернулся к нему, оказавшись спиной к окну:
- В любом случае, мрачное место, дорогой Шон. Нет ли в комнате еще газовых фонарей? Ага, вот и они. По два на каждой стене. Несомненно, трубы пришлось удлинить, когда устанавливали стеллаж. - Он вытащил зажигалку. - Посмотрим, не прольет ли это свет на наше дело?
Он осторожно обошел комнату и зажег все шесть ламп. Даже будучи заключены в стеклянные абажуры, они мерцали. В комнате стало светло, но тени продолжали свой танец.
- Смотрите, какой старомодный масляный светильник! - заметил лорд Дарси, взглянув наверх.
Светильник представлял собой бронзовый шар дюймов пятнадцати в диаметре, с кольцом в нижней части и окруженным стеклянной трубкой фитилем - в верхней. Он был подвешен на цепях к системе блоков, позволяющей опускать его для заправки или зажжения. Даже встав на цыпочки, лорд Дарси не смог достать до кольца.
Он быстро осмотрелся, подошел к двери и открыл ее.
- Скажите, капрал, куда мог запропаститься крюк, при помощи которого опускают этот светильник?
- Если бы я знал, милорд! - ответил ему капрал гвардии. - Его светлость никогда не пользовался им, я имею в виду крюком. Ни разу на моей памяти, милорд. Сомневаюсь даже, есть ли там масло.
- Я понял. Спасибо, - он снова закрыл дверь. - Ладно, света и так достаточно. М-м-м… Доктор Пейтли, вы измеряли тело, какого роста был милорд граф?
- Пять футов шесть дюймов, милорд.
- Это его и погубило.
- Что “это”, милорд?
- В комнате семь газовых ламп. Шесть из них расположены примерно в семи с половиной футах от пола, седьмая - над окном в девяти футах. Почему он постоянно зажигал первой именно эту? Потому, что от крышки письменного стола до лампы всего шесть с половиной футов, и он мог до нее дотянуться.
- Как же он добирался до остальных, когда ему требовалось больше света? - спросил доктор Пейтли и поправил свое пенсне.
Мастер Шон усмехнулся, но не сказал ни слова.
Лорд Дарси вздохнул.
- Мой дорогой доктор, порой мне кажется, что вы не видите ничего, кроме человеческих тел, больных, умирающих или уже мертвых. Посмотрите туда. Что вы видите? - и указал в северо-восточный угол комнаты.
Доктор Пейтли повернулся.
- Конечно же… Лестница. - Он был смущен. - Естественно.
- Если бы ее здесь не было, - продолжил лорд Дарси, - я был бы крайне удивлен. Как же иначе граф смог бы пользоваться своими книгами… - Внезапно он замолчал. Взгляд остановился на лестнице. - М-м-м… Интересно. - Он подошел к лестнице, потрогал ее, поднялся наверх, откинул голову назад и стал внимательно изучать потолок. - Ага… Когда-то эта башня была сторожевой.
Он нажал сначала одной рукой, затем двумя, и в потолке открылся люк примерно двух с половиной футов в диаметре. Лорд Дарси вскарабкался выше и протиснулся в отверстие.
Он вышел на крышу башни, окруженную зубчатыми стенами, осмотрелся и спустился обратно, закрыв за собой люк.
- Вероятно, наверху нет ничего интересного, но все же туда следует вернуться и удостовериться в этом при дневном свете.
Затем, не говоря ни слова, лорд Дарси обошел комнату, пристально вглядываясь во все, но ничего не трогая. Снова посмотрев на потолок, он проворчал:
- Тяжелые бронзовые крючья. Зачем они ему понадобились? Ах да, конечно. Для того чтобы вешать блоки. Очень хорошо.
Следователь обшарил, почти всю комнату, пока наконец не наткнулся на что-то, действительно привлекшее его внимание. Он замер у двери, уставившись в пол.
- Ага! И что бы это могло быть?
Он встал на колени, внимательно рассмотрел предмет и, наконец, поднял его большим и указательным пальцами.
- Это похоже, - сказал мастер Шон, - на четырехдюймовый обрезок полудюймовой хлопчатобумажной веревки, милорд. К тому же очень грязной веревки.
Его лордство сдержанно улыбнулся.
- Это похоже на то, чем оно является в действительности, мой добрый Шон. Замечательно. Он поднес предмет ближе к глазам.
- Милорд, я был бы весьма польщен, - сказал мастер Шон полуофициальным тоном, - если бы вы объяснили мне, что же здесь замечательного.
Доктор Пейтли только прищурился за своим пенсне и ничего не сказал.
- Обратите внимание, мой дорогой Шон, - начал лорд Дарси, - в каком порядке содержится эта лаборатория. Все чисто, нет ни пылинки. Все лежит на своих местах. Нет ни скомканных бумаг, ни пятен грязи. Хозяин обращался с этой комнатой, как хороший кавалерийский офицер со своей саблей.
Он обвел комнату жестом.
- Конечно, милорд, но… - начал было мастер Шон.
- Я спрашиваю, что же в таком случае, - продолжил его лордство, - делает на этом полу обрезок грязной веревки?
- Не знаю, милорд, - мастер Шон был озадачен не на шутку. - Какое это имеет значение?
- У меня нет ни малейшей зацепки, мастер Шон, - улыбка лорда Дарси стала шире, - однако я не сомневаюсь, что это имеет значение. Какое - зависит от того, что еще нам удастся разузнать.
Лорд Дарси провел в комнате еще минут десять, но больше не обнаружил ничего любопытного.
- Хорошо, - сказал он, - продолжим осмотр утром, при свете. А сейчас спустимся и побеседуем об этом деле с очевидцами. Боюсь, этой ночью нам не придется спать долго.
Мастер Шон откашлялся и произнес извиняющимся тоном:
- Милорд, мы с добрым доктором некомпетентны в допросе свидетелей, так что будет лучше, если мы займемся вскрытием. Не правда ли?
- Да? Конечно, если хотите. Да, конечно, - ответил лорд Дарси, подумав при этом, что глупо считать, будто интересы других, пусть даже самых близких людей, полностью совпадают с твоими собственными.

* * *

Часы на каминной полке в Зале святого Мартина торжественно пробили очередную четверть часа. Было пятнадцать минут третьего утра Страстной Пятницы 12 апреля 1974 года.
Преподобный отец Вилье стоял у камина, глядя на лорда Дарси. Отец Вилье был невысок - около пяти футов шести дюймов, - но в его худощавом, подтянутом теле чувствовалась недюжинная физическая сила. Его движения были быстры и точны, но в них не было ни резкости, ни нервозности. Его спокойная уверенность говорила о силе духовной. Глядя на слегка подернутые сединой волосы и усы священника, лорд Дарси решил, что тому уже за сорок. Правильные черты приятного лица “выдавали добродушный и веселый нрав. Но сейчас священник не улыбался: в его глазах светилась глубокая печаль.
- Все собрались в часовне, милорд, - отчетливо произнес он приятным низким тенором, - лорд Жизор, леди Беверли, дамозель Мадлен и сэр Родерик Маккензи.
- Кто такие двое последних? - спросил лорд Дарси.
- Сэр Родерик - капитан личной гвардии графа. Дамозель Мадлен - его дочь.
- Я не побеспокою их, святой отец, - сказал лорд Дарси. - Провести эту ночь в поиске утешения у святого алтаря Господа нашего - священное право каждого христианина, и я не вправе нарушить его без крайней необходимости.
- Вы не считаете убийство достаточно веской причиной?
- Нет, пока причина смерти не установлена наверняка. Что заставляет вас думать, что это было убийство, святой отец?
Священник едва заметно улыбнулся.
- Это не было самоубийством. Я говорил с ним перед тем, как он вошел в Красную башню. Я медиум, и почувствовал бы позывы к самоубийству. Если бы он просто потерял ориентацию и упал, тело обнаружилось бы в футе от стены, но никак не в восемнадцати или двадцати футах.
- В восемнадцати, - уточнил лорд Дарси.
- Итак, это было убийство, - подытожил отец Вилье.
- Согласен с вами, святой отец, - сказал лорд Дарси. - Есть еще предположение, что милорд увидел призрак, настолько напугавший его, что он предпочел прыгнуть в объятия смерти через закрытое окно, лишь бы не оказаться с ним лицом к лицу. Что вы думаете по этому поводу?
- Должно быть, инспектор Жак, - священник покачал головой. - Вряд ли. Его покойная светлость вообще не мог почувствовать присутствия настоящего призрака, а подделка, изготовленная человеческими руками, не смогла бы его ни обмануть, ни напугать.
- Не мог почувствовать присутствия настоящего призрака?..
Отец Вилье снова покачал головой.
- Он был из редкой породы духовно слепых.
С тех пор, как в конце тринадцатого века святой Хилари из Уолсингема вывел свои аналоговые уравнения Законов Магии, ученые маги поняли, что не каждый сможет ими воспользоваться. У одних есть Талант, у других нет. Считать, что любой может стать магом, целителем или медиумом, так же бессмысленно, как считать, что любой способен быть музыкантом, скульптором или хирургом.
Однако неумение играть на скрипке не означает неумения наслаждаться - или не наслаждаться - игрой другого человека. Для того, чтобы признать существование музыки, необязательно быть музыкантом. Исключение здесь составляют только глухие.
Рассмотрим другой пример. Есть немного - совсем немного - мужчин и женщин, полностью невосприимчивых к цвету. Не просто путающих, допустим, красный и зеленый, но полностью невосприимчивых, видящих все лишь в оттенках серого. Для них весь мир лишен красок. Такому человеку трудно понять, почему кто-то называет три совершенно одинаковых и одинаково серых предмета “красным”, “синим” и “зеленым”. Для человека, не знающего цвета, эти определения бесполезны и бессмысленны.
- В юности его светлость, - продолжал отец Вилье, - хотел отречься от своего права на графский титул в пользу младшего брата и стать священником. Естественно, у него ничего не вышло. Лишенный Таланта духовно слепой человек так же бесполезен для Церкви, как слепой для гильдии художников.
“Как и следовало ожидать, - подумал лорд Дарси, - это не помешало де ла Векси занять исполнительную должность в правительстве Его Императорского Величества. Для того, чтобы эффективно управлять графством, магический талант не нужен”.
На протяжении более восьми столетий, со времен Генриха Второго, Англо-Французская империя укреплялась и расширялась. Ричард, сын короля Генриха, в 1199 году чудом избежавший смерти от арбалетной стрелы, установил жесткий контроль над своим королевством и расширил его границы. В 1219 году он умер, и на престол взошел его племянник, Артур, при котором сила королевства возросла еще больше. В правление Ричарда Великого, в конце пятнадцатого века, Великая Реформа обеспечила Империи прочный фундамент: духовные науки помогли создать общество, стабильное и неуклонно развивающееся на протяжении уже почти половины тысячелетия.
- А где сейчас младший брат покойного милорда графа? - спросил лорд Дарси.
- Капитан лорд Луи - офицер флота Новой Англии. Я полагаю, сейчас он находится в Порту Святого Креста на мексиканском побережье.
“Хорошо, это исключает его из списка подозреваемых”, - сказал лорд Дарси про себя.
- Скажите мне, святой отец, - произнес он на этот раз вслух, - не известно ли вам что-нибудь о лаборатории его светлости на верхнем этаже Красной башни?
- Лаборатории? Так вот что там было! Не знал. Он поднимался наверх довольно регулярно, но я не имею ни малейших догадок, чем он там занимался. Полагаю, какое-нибудь безобидное хобби. Разве не так?
- Вполне вероятно, - согласился лорд Дарси, - у меня нет причины думать иначе. Вы когда-нибудь заходили в эту комнату?
- Нет, никогда. Ни я, ни, насколько мне известно, кто-либо еще, кроме самого графа. Но почему?
- Потому что, - лорд Дарси был погружен в размышления, - это очень странная лаборатория. Вне всякого сомнения, она служила для каких-то научных исследований.
Отец Вилье дотронулся до креста на своей груди.
- Странная? Чем? - Он опустил руку и улыбнулся. - Нет. Только не черная магия, конечно. Ведь он вообще не верил в магию: ни в черную, ни в белую, ни в пурпурную, ни в красную, ни в зеленую, ни в радужную. Он был материалистом.
- Кем?
- Видите ли, это следствие духовной слепоты, - объяснил священник. - Граф хотел стать священником. Ему отказали. Он отказался принять причину, по которой ему отказали. Он отказался верить, что существует что-либо, чего он не может определить при помощи доступных ему чувств. Он намеревался доказать основной принцип материализма: “Все явления во Вселенной могут быть описаны как результат взаимодействия мертвых сил и мертвой материи”.
- Да, - сказал лорд Дарси, - мне, живому существу, очень трудно понять такую теорию, не говоря уже о том, чтобы принять ее. Таким образом, назначение этой лаборатории - вывести научный метод теории материализма.
- Да, и он появился бы, милорд, - сказал отец Вилье. - Конечно, я не видел лаборатории его светлости, но…
- А кто видел? - спросил лорд Дарси. Священник покачал головой.
- Никто из тех, кого я знаю. Никто. Лорд Дарси взглянул на часы.

1 Следующая страница


Дело о падении 2

- Святой отец, в часовне присутствует кто-нибудь, кроме членов семьи?
- Несколько человек. Местные жители могут входить в часовню прямо со двора. Кроме того, пришли четыре сестры из монастыря.
- Смогу ли я проникнуть туда незамеченным в час молитвы перед совершением святого таинства у алтаря Богородицы?
- Вне всякого сомнения, милорд. Люди постоянно входят и выходят. Однако я советую вам воспользоваться входом со двора. Если вы войдете отсюда, это наверняка привлечет чье-то внимание.
- Спасибо, святой отец. Когда вы проводите преждеосвященную литургию?
- Служба начнется в восемь часов.
- Как мне попасть во двор? Думаю, нужно выйти вон в ту дверь, а потом повернуть налево, так?
- Вы правы, милорд.
Через три минуты лорд Дарси стоял на коленях перед алтарем Богородицы, богато украшенным цветами. Его взгляд был направлен на закрытую пологом дароносицу.
Еще через час с четвертью из комнаты, отведенной ему сенешалем, доносился храп.
В начале одиннадцатого утра Страстной Пятницы, как только смолкли последние звуки преждеосвященной литургии, лорд Дарси и мастер Шон подошли к семейному входу в часовню. Доктора Пейтли с ними не было: почтенный хирург вызвался помочь подготовить тело графа к погребению, или, как сформулировал эту задачу он сам, “вернуть все на свои места”.
Дарси и маленький полный ирландец держались в задних рядах и вышли из часовни раньше семьи, занимавшей места на скамье перед амвоном.
- Надеюсь, - пробормотал его светлость, - что всемогущий Господь уготовил особое наказание для тех, кто совершил убийство в Страстную неделю.
- Непременно, милорд, согласен с вами, - шепотом ответил мастер Шон. - Что касается меня, я бы с удовольствием послушал трехчасовую проповедь Страстной Пятницы, особенно в исполнении такого мастера своего дела, каким считается отец Вилье. Но - делу время, потехе час. - Он сделал паузу и продолжил: - Вы полагаете, преступление будет раскрыто скоро?
- Полагаю, до того, как наступит вечер. Мастер Шон казался удивленным.
- Вы уже знаете, кто сделал это? - Он старался говорить как можно тише.
- Кто? Конечно. Это достаточно очевидно. Но для того, чтобы понять, как и зачем, мне не хватает данных. Мастер Шон прищурился.
- Милорд, но вы даже не приступали к допросу.
- В этом не было нужды. Однако дело еще не закрыто.
Мастер Шон покачал головой и с довольным видом изрек:
- Милорд, это ваш Талант.
- Знаете, мой дорогой Шон, вы почти убедили меня в том, что и мне не чужд Талант. Как вы себе его представляете?
- Милорд, вы, как и все великие сыщики, способны сделать прыжок от ничем не подтвержденного предположения к конечному выводу, минуя промежуточные рассуждения. Затем вы возвращаетесь и заполняете пробелы. - Он снова сделал паузу. - Да, так кто же…
- Тише! Они идут!
Из часовни вышли трое: лорд Жизор, леди Беверли и дамозель Мадлен Маккензи. Мастер Шон спросил:
- Милорд, а где остальные члены клана Маккензи? Его губы едва двигались, а голос был едва слышен:
- Мы спросим.
Они оба видели капитана сэра Родерика Маккензи и его сына сержанта Андре, сидящих в фамильном приделе вместе с другими.
Трое прошли по коридору и оказались в Зале святого Мартина. Лорд Дарси и мастер Шон поджидали их у камина.
Лорд Дарси шагнул вперед и поклонился.
- Милорд де ла Векси! Молодой человек удивился.
- Нет. Не я, мой… - и он умолк.
В первый раз к нему обратились как к хозяину де ла Векси. Разумеется, пока это была лишь дань этикету: графом де ла Векси он станет только тогда, когда его титул будет подтвержден Королевским указом.
Видя смущение молодого человека, лорд Дарси продолжил:
- Милорд, я лорд Дарси, а это - мастер Шон. Мы сочли за честь принять приглашение на завтрак, переданное нам вашим сенешалем.
Новый граф де ла Векси пришел в себя.
- Да, милорд, я рад нашей встрече. Это моя сестра, леди Беверли, и дамозель Мадлен. Пойдемте, наш завтрак скоро будет готов.
И он пошел вперед, показывая им дорогу.
Завтрак был восхитителен, но не пышен: небольшие изысканные кнели из птицы, яйца под майонезом, горячие булочки с изюмом и кофе с молоком.
Капитан Родерик и сержант Андре подошли за несколько минут до начала трапезы, а вскоре после них появился и отец Вилье.
За столом велась обычная светская беседа, что позволило лорду Дарси изучить своих сотрапезников, не проявляя при этом излишней навязчивости.
Де ла Векси все еще находился в оцепенении, его мысли были где-то далеко, и он практически не принимал участия в разговоре. Дамозель Мадлен, белокурая красавица, держала себя согласно этикету, но ее глаза светились предвкушением, что не нравилось лорду Дарси. Леди Беверли, чьи темные волосы на висках уже серебрились, хотя она была старше своего брата всего на десять лет, выглядела так, как будто от рождения была вдовой или провела всю жизнь в монашеской келье. Она казалась тихой, спокойной и отрешенной от внешнего мира, однако, как определил лорд Дарси, под - этой маской скрывался несгибаемый ум. Капитан Родерик Маккензи был примерно на дюйм выше лорда Дарси, подтянутый, с квадратными плечами, густыми русыми усами и бородой, немногословный, как и все франко-шотландцы. Его сын во многом походил на него, за исключением того, что был гладко выбрит, и его волосы были светлее отцовских, правда, не настолько светлыми, как у сестры Мадлен. Оба Маккензи не вполне походили ни на военных, ни на полицейских, но в то же время в них было что-то и от тех, и от других. Они были гвардейцами, и гордились этим.
Отец Вилье казался озабоченным, и лорд Дарси понимал, почему. Символическая смерть Господа Иисуса и настоящая - графа де ла Векси, оказались слишком близки друг к другу; святому отцу это стоило душевного покоя. Да, быть священником - нелегкая доля.
После завтрака был подан компот из испанских апельсинов, затем - еще кофе.
Сын покойного графа откашлялся.
- Милорды, леди и джентльмены, - начал он. Он выдержал небольшую паузу и сглотнул. - Некоторые из вас назвали меня де ла Векси. До прояснения обстоятельств я предпочел бы слышать свой прежний титул - лорд Жизор. Пожалуйста. - Еще одна пауза. И к лорду Дарси: - Вы пришли сюда для того, чтобы задавать вопросы, милорд?
Лорд Дарси казался предельно бесхитростным.
- Это не совсем так, лорд Жизор. Однако если вы проявите интерес к разговору о смерти его светлости, это может прояснить некоторые таинственные обстоятельства, окружающие дело. Я знаю, что никто из вас не был в комнате во время этого… Назовем его инцидентом. Меня не интересуют ваши алиби. Но, может быть, у вас есть какие-то предположения? Итак, как умер последний граф де ла Векси?
Воцарилось молчание, похожее на психический туман, тяжелое и мрачное.
Каждый оглядывался на соседа, но все молчали.
- Хорошо, - сказал лорд Дарси через некоторое время, - давайте зайдем с другого конца. Сержант Андре, из всех присутствующих только вас можно назвать очевидцем. Каковы ваши впечатления от случившегося?
Сержант прикрыл глаза, выпрямился и нервно кашлянул.
- Итак, ваше лордство, до десяти часов оставалось несколько минут. Рядовой Жаме и я были…
- Нет, нет, сержант, - мягко прервал его лорд Дарси, - я уже читал показания, данные вами и Жаме инспектору Жаку. Я хорошо знаю, что вы видели. Мне бы хотелось услышать ваши предположения о том, что послужило причиной тому, что вы видели.
После некоторой паузы сержант Андре заговорил:
- Мне показалось, что он выпрыгнул в окно, ваше лордство. Но я не представляю себе, почему он сделал это.
- То есть вы не видели ничего, что могло бы заставить его выпрыгнуть?
Сержант Андре нахмурился.
- Мы видели только этот сгусток света. И я, и Жаме упомянули об этом в наших показаниях.
- Верно. По вашим словам, “это был клубок желтовато-белого света, несколько секунд метавшийся по комнате, упавший на пол и исчезнувший”. Я прав?
- Я сказал, “направившийся к полу”, ваше лордство. Я не мог видеть, достиг ли он пола. Не тот угол.
- Замечательно. Сержант, я ожидал, что вы исправите эту маленькую неточность, и, к моему удовлетворению, вы это сделали, - на мгновение лорд Дарси задумался. - Продолжим. Вы подошли к телу, осмотрели его и убедились, что его светлость мертв. Дотрагивались ли вы до него?
- Только до запястья, чтобы проверить пульс. Пульса не было, а голова была повернута под таким углом… Он замолчал.
- Довольно, мне все понятно. Затем вы отослали рядового Жаме за пожарным фургоном. Когда он прибыл, вы воспользовались раздвижной лестницей, проникли в башню и отперли дверь, впустив остальных гвардейцев внутрь. Газовый фонарь еще горел?
- Нет. Его задуло. Я перекрыл газ, потом подошел к двери и открыл ее. Света уличных фонарей было вполне достаточно, чтобы я смог сориентироваться.
- И вы не заметили ничего странного или необычного?
- Ничего и никого, ваше лордство, - решительно ответил сержант, - так же, как и остальные гвардейцы.
- Все достаточно очевидно. Вы обыскали комнату?
- Не то чтобы обыскали. Скорее проверили, нет ли там кого-нибудь. У нас в руках были факелы. Спрятаться в этой комнате негде. Потом мы вызвали полицию, они смотрели более внимательно. Никого и ничего.
- Очень хорошо. Далее, когда я прибыл, газовый фонарь над окном был зажжен. Кто зажег его?
- Инспектор Жак Туаль, ваша светлость.
- Понятно. Спасибо, сержант. - Лорд Дарси перевел взгляд на остальных собравшихся. Они все так же молчали.. - Леди Беверли, у вас есть что добавить к нашей дискуссии?
Леди Беверли спокойно посмотрела на отца Вилье. Священник взглянул на нее.
- Я советую рассказать, дитя мое. Мы должны знать всю подноготную.
“Понятно, - подумал лорд Дарси. - В исповедальне было сказано что-то важное. Святой отец не может раскрыть тайну, но он вправе дать совет”.
Леди Беверли снова повернулась к лорду Дарси.
- Вы хотели услышать теорию, милорд? Хорошо, - в ее голосе звучала неизбывная грусть. - Покойного графа, моего отца, настигла кара Господня за его неверие. Отец Вилье сказал мне, что такого не может быть, но, - она закрыла глаза, - я боюсь, что все обстояло именно так.
- Миледи, но как такое могло произойти? - мягко спросил лорд Дарси.
- Отец был материалистом. Духовно слепым. Он отрицал, что другие могут обладать Божьим даром Предвидения и Таланта. Он говорил, что все это притворство, писанина. Его разуму было чуждо любое чувство.
Она больше не смотрела на лорда Дарси; она пристально смотрела сквозь него и за него, куда-то вдаль.
- Он не был злым человеком, - продолжила она. Ее взгляд оставался неподвижным. - Но он был грешен. - Вдруг ее глаза ожили и обратились прямо к серым глазам лорда Дарси. - Знаете ли вы, что он препятствовал союзу моего брата и дамозель Мадлен, потому что не был способен увидеть любви между ними? Он хотел женить Жизора на Эвелин де Сен-Бриа.
Дарси быстро перевел глаза на лорда Жизора и Мадлен Маккензи.
- Нет, я не знал. Кому еще это было известно? На этот раз заговорил сэр капитан Родерик:
- Всем нам, милорд. Это было камнем преткновения. Граф был против, и я был против. Но закон не дает мне права запрещать что-либо своей дочери.
- Но почему он…
Леди Беверли резко прервала его:
- Политика, милорд. И отец не мог увидеть настоящей любви. И Бог наказал его за упрямство. Вы не могли бы отпустить меня, милорд? Я должна быть на трехчасовой проповеди.
Отец Вилье быстро добавил:
- Милорд, не могли бы вы отпустить нас обоих?
- Конечно, святой отец, конечно, леди Беверли, - сказал лорд Дарси, поднимаясь. Он молча проводил их глазами.

* * *

Полпервого пополудни.
Лорд Дарси и мастер Шон стояли во дворе у Красной башни и изучали небольшой участок, усыпанный битым стеклом. Двор был оцеплен полицией и гвардейцами.
- Итак, мой дорогой Шон, что вы скажете по поводу нашей небольшой беседы за завтраком?
- Восхитительно, милорд! - ответил волшебник. - Мне кажется, я начинаю понимать, к чему вы ведете. Рассудок леди Беверли не так уж и безупречен, не правда ли?
- Скажем так, кажется, она не чужда потусторонних мыслей, - сказал лорд Дарси. - Готовы ли вы к эксперименту, мастер Шон?
- Да, милорд.
- Понадобится ли вам помощник? Мастер Шон кивнул.
- Конечно, милорд. Инспектор Жак привел подмастерье Эмиля, судебного мага этого графства. Я встретил его прошлой ночью: он достойный человек. Когда-нибудь он станет мастером. На самом деле, милорд, заклинания достаточно просты. Согласно Закону Примыкания, любой осколок структуры остается частью структуры. Мы можем вернуть его в начальное состояние, когда он еще составлял одно целое с другими осколками. При необходимости, мы можем проделать это полностью, но вы хотите всего лишь увидеть момент, когда стекло было уже разбито, но еще не рассыпалось. Само по себе это не составляет никакого труда, сложно лишь удержать все на месте впоследствии. Для этого мне и нужен помощник.
- Я постараюсь все измерить и осмотреть так быстро, как это будет возможно, - пообещал лорд Дарси. - Ага! Вот и они!
Мастер Шон перехватил взгляд его лордства и посмотрел в направлении главных ворот. Затем он торжественно изрек:
- О да! Один человек одет в черную с серебром форму офицера полиции, другой же - в рабочую мантию волшебника-подмастерья. Из чего мы можем сделать заключение: это не взвод Королевской морской пехоты.
- Вы проницательны, мой дорогой Шон, продолжайте в том же духе. В один прекрасный день вы станете искусным детективом. И в тот же самый день я получу степень магистра магии. Мы с инспектором Жаком поднимемся в верхнюю комнату башни, а вы с подмастерьем Эмилем останетесь здесь. Действуйте!
Лорд Дарси с трудом преодолел восемь лестничных пролетов, миновал несколько дверей. От всей души он желал очутиться в замке Эвре, где младший брат графини установил паровой лифт. “Да, он не дурак”, - подумал лорд Дарси.
Как только его лордство появился на верхней площадке, к нему подошли полицейский и гвардеец. Лорд Дарси кивнул им.
- Добрый день. - Запустив большой и указательный пальцы в левый карман своего жилета, он спросил: - Заперта ли комната?
Полицейский проверил дверь.
- Да, ваше лордство.
- Кажется, я потерял ключ. У вас есть другой?
- Дубликат существует, ваше лордство, - ответил гвардеец, - но он заперт в кабинете сэра капитана Родерика. Если хотите, я принесу, это двумя этажами ниже.
- Нет. Не нужно, - лорд Дарси вытащил ключ из правого кармана. - Я нашел его. В любом случае, спасибо, гвардеец. Инспектор Жак поднимется сюда через несколько минут.
Он повернул ключ и вошел, закрыв за собой дверь.
Примерно через три минуты в комнату вошел инспектор Жак и спросил:
- Милорд, вы что-то ищете?
Лорд Дарси стоял на коленях, перебирая содержимое сундука, передвигая одни предметы и вынимая другие.
- Да, мой дорогой инспектор, я ищу, на чем бы повесить убийцу. Сначала я полагал, что это должно находиться где-то на антресолях, но там нет ничего, кроме посуды. Таким образом, я решил, что оно… Ага!
Он выпрямился, все еще стоя на коленях. В его пальцах болтался шестифутовый обрезок обычной хлопчатобумажной веревки.
- Маловата, чтобы повесить человека, - с сомнением сказал инспектор Жак.
- Для этого убийцы - в самый раз, - ответил лорд Дарси, поднимаясь. Он пристально смотрел на веревку. - Если только…
Снизу послышался крик. Его лордство подошел к бренным останкам окна, выглянул и откликнулся:
- Мастер Шон?
- Мы готовы начать, милорд, - крикнул маленький полный ирландец. - Пожалуйста, отойдите.
Полицейские и гвардейцы, оцеплявшие двор, стояли, отвернувшись от центра, где и находились осколки. Подмастерье Эмиль, невысокий худой человек, говоривший с парижским акцентом, аккуратно обвел эту площадку лазурным мелком. Черта расположилась примерно в трех дюймах от ботинок охранников.
- И я тоже готов, мастер, - сказал он на своем гнусавом наречии.
- Великолепно, - отозвался мастер Шон, - приготовься установить и удерживать поле. Я поддержу тебя, насколько смогу.
- Но да, мастер, - он открыл свою холщовую сумку, украшенную магическими символами (на первый взгляд его сумка казалась очень похожей на саквояж мастера Шона, но при ближайшем рассмотрении можно было заметить множество различий) подмастерье извлек на свет две отполированных до блеска серебряные палочки, изрезанные знаками, сверкавшими на послеполуденном солнце. - Для получения эффекта Кеттеля необходимо иметь серебро?
- Да, - согласился мастер Шон, - ты берешь на себя статические заклинания, а я позабочусь о кинетических. Ты готов?
- Я готов, - сказал подмастерье Эмиль, - приступаю.
Он занял начальную позицию внутри круга, у самой лазурной границы, лицом к Красной башне. Палочки он держал перпендикулярно друг другу в виде широкой буквы V.
Мастер Шон извлек из своей сумки меха и наполнил их заранее приготовленным порошком. Медленно двигаясь по кругу, он выдувал облака порошка. Порошок мягко оседал, и вскоре на каждом осколке оказалась хотя бы одна его крупинка.
Завершив круг, мастер Шон встал перед подмастерьем Эмилем, вернул меха в сумку, вытащил короткий восемнадцатидюймовый жезл, вырезанный из тускло-желтого кристалла, и начертил в воздухе знак.
Эффект Кеттеля начал действовать.
Сначала медленно, затем все быстрее, осколки разбитого окна приходили в движение.
Подобно водопаду, медленно текущему назад, они поднялись, собрались вместе и полетели к пустому оконному проему, сверкая, как рой стрекоз. Задевая друг друга на пути вверх, точно так же, как они делали это на пути вниз, они звенели как тысяча волшебных колокольчиков.
Лишь прекрасная дисциплинированность удерживала полицейских и гвардейцев от того, чтобы оглянуться и посмотреть на это.
Все выше и выше поднимались куски и осколки, как будто земля возвращала небу острые дождевые капли.
Достигнув пустого проема, они слились и стали одним целым - окном, хотя это было не совсем прежнее окно. Оно было сильно деформировано.

* * *

Находясь в комнате старого графа, лорд Дарси наблюдал за тем, как осколки встают на свои места. Как только движение прекратилось, он посмотрел на главного инспектора.
- Подойдите сюда, дорогой Жак, мы не должны подвергать силы наших волшебников ненужным испытаниям.
С этими словами лорд Дарси направился к окну. Инспектор последовал за ним.
Ромбовидное окно не было ни единым целым, ни грудой обломков. Оно любопытным образом выпирало вперед, осколки почти соприкасались, но не прилегали друг к другу слишком плотно. Неровные зазоры между ними расширялись наружу, как будто изнутри по окну ударил гигантский кулак, и в тот же миг время остановилось.
- Не уверен, что я понимаю, - сказал инспектор Жак.
- Таким образом выглядело окно через секунду после того, как его светлость покойный граф разбил его. В этот момент стекло уже начало выпадать и разваливаться на куски, но рассыпаться осколкам еще предстоит. Обратите внимание на центральную часть окна.
Инспектор пригляделся повнимательней.
- Понимаю, что вы имеете в виду. Это похоже на формочку для пудинга или на литейную форму. Вот его подбородок… грудь… живот… колени.
- Именно. А теперь попробуйте представить себя на его месте; в каком случае у вас была бы такая поза? - спросил лорд Дарси.
Инспектор Жак усмехнулся.
- В этом нет необходимости. Тут все очевидно. Ноги согнуты в коленях. Голова отклонена назад так, что сначала он ударился подбородком. Первый удар приняли на себя грудь и живот. - Полицейский нахмурился. - Он не выпрыгнул и не выпал. Его вытолкнули - самым жестоким образом.
- Именно так. Великолепно, инспектор Жак. А теперь займемся измерениями. Проведем их как можно быстрее и точнее, - сказал лорд Дарси. - Постарайтесь не задеть эту по определению нестабильную структуру. Если кто-то из нас сделает это, мы рискуем серьезно поранить руки, когда все начнет осыпаться.
Внизу во дворе все застыло, как на картине. Полицейские и гвардейцы стояли по стойке смирно. Двое волшебников были неподвижны, как статуи, их взгляды и мысли были сконцентрированы на верхнем окне, а руки твердо и уверенно держали жезлы.
Так проходила минута за минутой, и напряжение нарастало. И вот наконец тишину нарушил голос лорда Дарси:
- Как только будете готовы, мастер Шон!
Не двигаясь, мастер Шон повелительно произнес:
- Сержант! Отведите своих людей назад! Уберите их!
Сержант полиции отдал приказ, и полицейские и гвардейцы быстро ретировались к главным воротам. Теперь они могли посмотреть на то, что охраняли.
Волшебники вышли из транса. Могучих сил, удерживавших стеклянную мелочь, больше не существовало, и сила притяжения взяла свое. Это была лавина, водопад сверкающих осколков. Они скользили и струились по каменной стене, издавая громкий радостный шум и наконец осыпались к подножию Красной башни.
Это зрелище не было так занимательно, как восстановление окна, но и оно вполне удовлетворило полицейских и гвардейцев.
Через несколько минут мастер Шон закончил нелегкий подъем по ступенькам и вошел в лабораторию покойного графа.
- А! Мастер Шон, - сказал лорд Дарси. - А где же подмастерье Эмиль?
Ирландский волшебник устало улыбнулся.
- Он пошел домой, милорд. Эта работа весьма утомительна, а у него нет такого опыта, как у меня.
- Надеюсь, вы не забыли поблагодарить ею от моего имени. Вы оба чудесно поработали.
- Спасибо, милорд. Подмастерье Эмиль получил благодарность от меня лично, и я заверил его и в вашей признательности. Милорд, вы выяснили все, что хотели?
- Да, конечно. Осталась лишь одна мелочь. Проверить довольно легко, но это должно окончательно прояснить обстоятельства. Для начала, обратите внимание на эти две пятигаллонные бутыли для хранения кислот, которые мы с инспектором Жаком обнаружили в одном из сундуков.
Бутыли бок о бок стояли на рабочем столе этикетками наружу. Одна из них была примерно на полдюйма заполнена тусклым желтоватым веществом, помеченным как концентрированный водный раствор селитры. Вторая была заполнена наполовину и содержала прозрачную маслянистую жидкость, определенную как концентрированное купоросное масло.
- Полагаю, вы знали, что найдете их, милорд? - спросил мастер Шон.
- Я не знал, я всего лишь подозревал. Но их присутствие, естественно, усиливает мои подозрения. Вам это о чем-нибудь говорит?
Мастер Шон пожал плечами.
- Я знаю, что такие вещества существуют, но я не специалист в искусстве кимии <Кимия - наука о веществах, их свойствах и превращениях>.
- Я тоже, - лорд Дарси вытащил трубку и набил ее табаком, - но служитель Фемиды должен быть образован достаточно разносторонне, чтобы иметь представление о любой области знаний, хотя бы теоретическое. Знаете ли вы, что произойдет, если пропитать обычный хлопок смесью этих кислот?
- Нет, хотя подождите… - встрепенулся мастер Шон, но затем покачал головой. - Я где-то читал об этом, но не могу вспомнить подробностей.
- Мы получим нитрированный хлопок, - сказал лорд Дарси.
Инспектор Жак деликатно кашлянул.
- Хорошо, милорд, но что это дает?
- Думаю, могу вам продемонстрировать, - произнес его лордство с таинственной улыбкой.
Он вытащил из своего кошелька тот самый почерневший четырехдюймовый обрезок веревки, что поднял с пола комнаты прошлым вечером. Потом он взял шестифутовый кусок чистой веревки, найденный получасом ранее. Острым перочинным ножом он отрезал от обоих по небольшому кусочку и выложил их на лабораторный стол примерно в восемнадцати дюймах друг от друга.
- Инспектор Жак, возьмите длинные куски и уберите их подальше отсюда, на письменный стол. Я не хочу потерять все свои улики. Спасибо. А теперь смотрите.
Он вытащил зажигалку и поджег оба обрезка. Они внезапно вспыхнули и без следа исчезли в шипящем клубке желтовато-белого пламени. Лорд Дарси спокойно прикурил.
Глаза мастера Шона засверкали.
- А-ага-а-а!
- Тот самый демон! - произнес инспектор Жак.
- Именно, мой дорогой инспектор. А теперь мы должны спуститься и поговорить с остальными участниками драмы.
Когда они вышли во двор, мастер Шон спросил:
- Милорд, но почему короткий обрезок был покрыт грязью?
- Это не грязь, мой дорогой Шон. Это копоть от лампы.
- Копоть? Но зачем?
- Конечно же, для того, чтобы сделать веревку невидимой.

* * *

Брови лорда Дарси удивленно приподнялись.
- Вы не читаете трехчасовую проповедь, святой отец? - спросил он.
- Нет, милорд, - ответил отец Вилье, - я слишком расстроен для этого. К тому же я подумал, что мое присутствие может понадобиться здесь. Отец Дюбуа любезно согласился покинуть монастырь и занять мое место.
Вскоре после полудня ветер нагнал облака, они закрыли яркое утреннее солнце, и замок окутался влажной прохладой. В камине Зала святого Мартина горел огонь, но он не мог согреть десятерых людей, расположившихся в креслах и на диванах у очага. Природа витавшей здесь прохлады была иной.
Трое Маккензи - отец, сын и дочь, - заняли один из диванов. Они молчали. Их взгляды скользили по всему залу, но постоянно возвращались к лорду Дарси. Леди Беверли в одиночестве сидела у камина, невидяще уставившись на огонь. Мастер Шон и доктор Пейтли расположились по другую сторону от камина и почти шепотом переговаривались друг с другом. Инспектор Жак не пожелал сесть, он стоял у окна, окидывая комнату бесстрастным взглядом.

Предыдущая страница 2 Следущая страница


3 Рэндал Гаррет

Маятник больших часов на каминной доске мерно раскачивался, приглушенно пощелкивая.
Лорд Жизор поднялся из своего кресла и подошел к буфету, возле которого вели беседу лорд Дарси и отец Вилье.
- Извините, лорд Дарси, отец… - Он сделал паузу, слегка закашлялся и взглянул на священника. - Мы все немного нервничаем, святой отец. Я понимаю, что сегодня Страстная Пятница, и я не знаю, будет ли это правильно, но… Не могу ли я предложить вам стакан хереса?
- Конечно же, можете, сын мой. Сегодня мы все страдаем за Господа нашего, и могли бы страдать еще больше, но я не думаю, что Он осудит нас за небольшую дозу целебного эликсира. Конечно, наш Бог не сделает этого. Согласно святому Иоанну, Он сказал: “Я жажду”, - и Ему подали губку, смоченную вином. Он припал к ней губами и сказал: “Кончено”. - Отец Вилье замолчал.
- И испустил дух свой, - мрачно произнес лорд Жизор.
- Верно, - решительно сказал священник. - Но в день Пасхи дух Его возвратился, и единственной жертвой среди присных стал Иуда. Лично я предпочел бы бренди.
От подкрепления сил отказались только леди Беверли и инспектор Жак, каждый по своей причине. Когда стаканы были наполовину осушены, лорд Дарси непринужденно подошел к камину и оказался ко всем лицом.
- Перед нами стоит одна неприятная задача. Мы должны разобраться, как покойный граф де ла Векси встретил свою смерть. Я думаю, что с вашей помощью мы сможем это сделать. Для начала нам предстоит выяснить, имела ли отношение к смерти его светлости черная магия. Мастер Шон?
Перед тем, как ответить, мастер Шон сделал глоток хереса, задержав ненадолго вино во рту.
- Милорды, леди и джентльмены, я тщательно рассмотрел данный вопрос с научной точки зрения и готов присягнуть перед Высшим Королевским Судом в следующем: что бы ни послужило причиной смерти его светлости графа, никакая магия - черная или белая, - в этом не замешана. Ни в малейшей мере.
Глаза леди Беверли вспыхнули.
- Полагаю, вы говорите лишь о делах рук человеческих? - Ее голос был низким и глубоким.
- Да, миледи, - согласился мастер Шон.
- Но что вы скажете о каре Божьей? Или о кознях Сатаны?
В воздухе повисло молчание. Через минуту мастер Шон ответил:
- Я думаю, отец Вилье лучше меня ответит на этот вопрос.
Отец Вилье сложил руки.
- Дитя мое. У Господа много есть много способов наказать отступника. Как правило, это адская пытка, называемая совестью, или, если совесть слаба, Он открывает правду близким грешника. Дьявол, в надежде на то, что грешник умрет, так и не использовав возможности раскаяться, может задействовать различные методы, приводящие несчастного к саморазрушению.
Но вы не вправе приписывать то, что произошло, ни Богу, ни Дьяволу. К тому же мы не обладаем никакими доказательствами того, что ваш покойный отец был настолько великим грешником, что Бог навлек на него такую страшную кару, или, наоборот, Дьявол испугался, что в ближайшее время граф смягчится и отойдет от своих малых грехов.
В любом случае, ни Бог, ни Дьявол не станут убивать человека, схватив его за воротник и за штаны и выбросив в окно! Казнь путем выбрасывания из окна - несомненно, дело рук человеческих.
Леди Беверли склонила голову и не ответила ничего.
Последовала еще одна минута молчания, прерванная лордом Дарси.
- Милорд Жизор, учитывая то, что ваш отец был убит при помощи исключительно физического воздействия, не могли бы вы предположить, кто сделал это?
Лорд Жизор стоял у буфета и наливал себе очередную порцию вина. Он медленно развернулся и задумчиво сказал:
- Да, лорд Дарси, могу.
Лорд Дарси приподнял левую бровь.
- В самом деле? Расскажите, милорд. Лорд Жизор указал правой рукой наверх.
- Моего отца выкинули из того окна. Верно? - его голос немного дрожал.
- Верно, - подтвердил лорд Дарси.
- Тогда, ей-богу, кто-то должен был его выкинуть! Я не знаю кто, не знаю как! Но ведь кто-то должен был там находиться! - Он сделал еще глоток и продолжил уже спокойнее: - Давайте посмотрим на это под таким углом. Кто-то поджидал его в комнате. Мой отец вошел, подошел к окну, встал на письменный стол, и этот кто-то, кто бы он ни был, подбежал к нему и толкнул. Я не знаю, кто это был и зачем он это сделал, но он поступил именно так! Вас прислал Герцог. Вы должны выяснить, что случилось и кто виноват, но не пытайтесь искать виновного среди нас, милорд, потому что никто из нас и близко не подходил к этой комнате, когда все произошло!
Одним глотком молодой граф допил вино и налил еще. Лорд Дарси тихо сказал:
- Предположим, что ваша гипотеза верна, милорд, но как убийца проник в комнату и как он оттуда вышел? - Не дожидаясь ответа от лорда Жизора, лорд Дарси повернулся к сэру капитану Родерику: - Сэр Родерик, что вы думаете по этому поводу?
Старый гвардеец угрюмо произнес:
- Я не знаю. Лаборатория была постоянно закрыта. Когда его светлость был внутри, она надежно охранялась. Однако когда там никого не было, охрана снималась. Лорд Жильбер не часто там бывал - не больше одного-двух раз в неделю. Все остальное время охраны не было. Любой человек с ключом мог туда проникнуть. Кто-то мог выкрасть ключ у милорда де ла Векси и сделать себе дубликат.
- Весьма неправдоподобно, - возразил лорд Дарси, - его светлость не хотел, чтобы в комнату заходил кто-то, кроме него. С другой стороны, мой дорогой капитан, дубликат есть у вас.
Лицо Родерика побагровело. Он вскочил на ноги, глядя на лорда Дарси сверху вниз.
- Вы меня обвиняете?
Дарси поднял левую руку ладонью вперед.
- Пока не обвиняю, мой дорогой капитан, а вероятно, и не обвиню. Давайте продолжим наш разговор, не позволяя эмоциям выплескиваться через край.
Капитан гвардии опустил глаза и медленно сел.
- Уверяю вас, милорд, - сказал капитан, - что с того ключа, которым владею я, никогда не снималась копия, и он никогда не попадал в чужие руки.
- Я верю вам, капитан. Я и не говорил о том, что с вашего ключа сняли копию. Но давайте рассмотрим одну гипотезу. Предположим, - продолжил лорд Дарси, - что у убийцы был дубликат ключа. Очень хорошо. И что же случилось дальше? - Он посмотрел на сержанта Андре. - Выскажите свое мнение, сержант.
Андре озабоченно нахмурился. Сконцентрироваться на вопросе было выше его сил. Черты его лица выдавали неуверенность в себе.
- Ладно… ну, хорошо, милорд… вы понимаете… ну, если бы на его месте был я… - Он в очередной раз облизал губы и посмотрел в свой стакан. - Итак, милорд, исходя из того, что в комнате кто-то спрятался, поджидая милорда графа. Х-м-м-м… Его светлость входит и забирается на стол. Убийца выскакивает и толкает его. Да. Только так это и могло произойти, не так ли?
- Тогда как он выбрался из комнаты, сержант? По вашим словам, когда вы влезли через окно, комната была пуста. Когда вы впустили гвардейцев, они тоже никого не обнаружили. Комната охранялась все это время?
- Да, милорд.
- Тогда как убийца вышел? Сержант прикрыл глаза.
- Так, милорд, но из комнаты есть еще один выход - это люк, ведущий на крышу. Он мог выбраться этим путем.
Лорд Дарси медленно покачал головой.
- Невозможно. Сегодня утром я тщательно осмотрел крышу. Нет никаких признаков, что там кто-то был. Кроме того, как он попал вниз? Башня была окружена гвардейцами - они заметили бы человека, пытающегося спуститься с высоты девяноста футов на веревке. Вряд ли есть какой-то другой способ. В любом случае, он не мог остаться незамеченным. Он также вряд ли мог спуститься по ступенькам, поскольку башня была заполнена гвардейцами. - Его лордство повернулся в другую сторону. - У вас есть какие-либо предположения, дамозель Мадлен?
Она посмотрела на него своими круглыми голубыми глазами.
- Нет, милорд. Я не разбираюсь в подобных вещах. Все это для меня как магия.
Опять молчание.
“Ладно, пора с этим кончать, - подумал лорд Дарси, - самое время перейти к финальной сцене”.
- У кого-нибудь есть другие идеи? - Естественно, никто не откликнулся. - Замечательно. Тогда, возможно, вы захотите выслушать мой рассказ о том, как убийца - живой человек из плоти и крови - вошел в комнату и вышел из нее, не будучи замеченным. Но мне кажется, что лучше один раз увидеть, чем сто раз услышать. Не отправиться ли нам в святая святых покойного графа? Идемте!
В каждом из присутствующих боролись любопытство и страх, но все они беспрекословно поднялись со своих мест и последовали за лордом Дарси сначала через двор к Красной башне, а затем и в комнату покойного графа по винтовой лестнице.
- А теперь, - обратился к ним следователь, когда все были в сборе, - точно следуйте моим инструкциям. Иначе кто-то из нас может пострадать. К сожалению, в комнате нет стульев, очевидно, милорд де ла Векси предпочитал работать, стоя на ногах, так что стоять придется и вам. Будьте так добры встать напротив восточной стены. Вот так. Спасибо.
Он вытащил из кармана пятидюймовый ключ, подошел к двери и запер ее.
- Таким образом, дверь закрыта, - щелк! - и заперта на засов, - тяжелый удар.
Лорд Дарси вернул ключ в карман и повернулся к остальным.
- Итак, примерно так все и было после того, как граф де ла Векси в последний раз в жизни закрылся в своей лаборатории. За исключением, конечно, этого разбитого окна, - он показал на оконную раму, теперь уже абсолютно пустую, свободную от стеклянных чешуек и свинцовых переплетов.
Он повел взглядом сначала справа налево, потом сверху вниз.
- Нет, пока еще не все в порядке, не правда ли? Ну хорошо, скоро мы это исправим. Во-первых, нам нужно опустить пониже этот старый неиспользуемый масляный светильник. Вон в той лестнице не хватает двух футов для того, чтобы достать до той балки на высоте десяти футов. Здесь нет ни стульев, ни табуреток. Я обшарил всю комнату в поисках длинного крюка, который, как правило, бывает при подобных светильниках, но безрезультатно. О горе мне! Что же мне делать?
Большинство смотрело на лорда Дарси так, как будто он внезапно повредился в рассудке, лишь мастер Шон улыбался про себя. Он знал, что его лордство устроил весь этот спектакль неспроста.
- О! А что это у нас здесь? - лорд Дарси взглянул на медный ключ, так, как будто впервые его увидел, - хм-м-м… Из его бородки выйдет отличный крюк! Давайте проверим.
Встав под медным шаром, он подпрыгнул, ловко подцепил ключом медное кольцо и опустил светильник.
- Что это? Как легко он пошел вниз! Идеальный баланс с противовесом. Как странно! Может быть, он еще и не пуст? - он вынул стеклянную трубку, положил ее на рабочий стол у восточной стены, вернулся и выкрутил фитиль. - Боже мой! Да он заполнен маслом почти до краев!
Лорд Дарси ввернул фитиль на место и опустил светильник так низко, как только позволила цепь. До пола оставалось едва ли больше дюйма. Потом он твердо сжал цепь обеими руками и поднял ее. Светильник двинулся вверх, но цепь замерла и безвольно обвисла.
- Ага! Замок работает превосходно. Противовес не сможет поднять светильник до тех пор, пока кто-нибудь не опустит цепь вниз, а затем постепенно ослабит. Великолепно.
Он снова опустил светильник.
- А сейчас мне придется трудновато. Эта лампа достаточно тяжела, - лорд Дарси улыбнулся, - но, к счастью, мы можем воспользоваться лестницей.
Он поднес лестницу к запертой на замок и задвижку двери и приставил ее к стене. Ошеломленные зрители в молчании наблюдали за тем, как он поднял тяжелый светильник, поднес его к лестнице, вскарабкался на нее и закрепил цепь на одном из крюков, вбитых графом по периметру лаборатории.
- Вот так, - произнес лорд Дарси, спускаясь с лестницы.
Он осмотрел полученную конструкцию. Цепь светильника была натянута почти горизонтально от балки, на которой она была закреплена, до тяжелого крюка на потолке над дверью.
- Как видите, - сказал его лордство, - балка, на которой висит светильник, расположена не совсем по центру комнаты. Она на два фута ближе к окну, чем к двери. Расстояние от ее середины до двери - одиннадцать футов, а до окна - девять.
- О чем вы говорите? - не выдержала леди Беверли, - какое отношение все это имеет к…
- Окажите такую милость, миледи! - резко перебил ее лорд Дарси. Потом добавил более спокойно: - Успокойтесь, я умоляю. Все станет понятно, когда я закончу.
“Боже мой! - сказал он про себя, - ведь это должно быть понятно даже последнему неучу… ” И вслух:
- Мы еще не закончили. Мастер Шон, веревку.
Не говоря ни слова, мастер Шон О Лохлейн открыл свой большой саквояж, расписанный магическими символами, вытащил оттуда моток хлопчатобумажной веревки и отдал его лорду Дарси.
- Простая хлопчатобумажная веревка, - сказал его лордство, - но она недостаточно длинна. Мой дорогой Шон, будьте так добры, еще кусочек.
Волшебник вручил ему футовый отрез веревки, на вид точно такой же, как и в уже отданном мотке.
Лорд Дарси связал их вместе морским узлом.
Он забрался на письменный стол покойного графа и привязал наращенный конец веревки к такому же крюку над газовым фонарем. Затем повернулся, бросил моток к подножию лестницы, пересек комнату и, держа в руке свободный конец веревки, снова вскарабкался по ступеням.
Затем он аккуратно продел веревку в последнее звено цепи, удерживающей светильник, обвязал ее вокруг крюка и высвободил цепь. Теперь светильник был закреплен только веревкой.
Следователь снова спустился с лестницы и показал пальцем на свою конструкцию.
- Как вы видите, теперь светильник удерживается исключительно веревкой, привязанной к крюку над газовым фонарем у окна, - она тянется через всю комнату и оборачивается вокруг крюка над дверью, удерживая груз.
И тут все поняли. В комнате повисло напряжение.
- Я сказал, - продолжил лорд Дарси, - что я воспользовался обычной хлопчатобумажной веревкой. Так и есть, за исключением того последнего дополнительного фута, что я привязал над газовым фонарем. Этот последний кусок не из обычного хлопка, а из специально обработанного, называемого нитрированным или селитровым, хлопка. Он исключительно огнеопасен. В настоящей западне из этого вещества была изготовлена вся веревка, но мне ее оставили недостаточно для такого эксперимента. Как вы можете видеть, после того, как был затянут узел, на том конце, что держит светильник, осталось несколько лишних дюймов веревки. Тот, кто расставил ловушку, весьма педантично обрезал их, но не потрудился поднять обрезок с пола. Что ж, никто из нас не совершенен, не правда ли?
Лорд Дарси стоял посреди комнаты в театральной позе.
- Я хочу, чтобы каждый из вас представил себе, что произошло в этой комнате прошлым вечером. Полная - или почти полная - темнота. Сюда доходит лишь слабый отблеск света от уличных фонарей.
Он поднял с верстака, оказавшегося по соседству, незажженный факел и направился к двери.
- Милорд граф только что вошел. Он закрыл дверь и запер ее на замок и защелку. В руке он держал факел.
Лорд Дарси зажег факел своей зажигалкой.
- Итак, граф пересекает комнату с тем, чтобы как обычно зажечь газовый фонарь над окном. - Лорд Дарси иллюстрировал свои слова действиями. - Он забирается на письменный стол. Он открывает газовый клапан Он поднимает факел для того, чтобы поджечь газ.
Желтый огонек газовой горелки поднялся на несколько дюймов и достиг веревки из нитрированного хлопка. Веревка превратилась в шипящее пламя.
Лорд Дарси отпрыгнул в сторону и приземлился на пол, на почтенном расстоянии от письменного стола.
В это время на другой стороне комнаты тяжелый светильник освободился от пут и, подобно оторвавшемуся от земли демону, начал движение по дуге, определяемой цепью. В нижней ее точке он касался пола медным кольцом. Затем он взлетал вверх, и как все могли видеть, если бы окно все еще было на своем месте, разбил бы его вдребезги. Потом он уходил обратно.
Все взгляды были прикованы к громоздкому маятнику, качавшемуся взад и вперед, волоча за собой веревку, нитрированная часть которой давно исчезла в огне.
Лорд Дарси стоял у восточной стены, а между ним и остальными разрезал воздух светильник.
- Теперь вы видите, от чего умер граф де ла Векси. Траектория полета этой штуковины говорит о том, что удар пришелся ему чуть пониже лопаток. На самом деле она не качалась так долго, так как соприкосновение с телом графа существенно ее затормозило.
Он сделал несколько шагов вперед, схватил цепь и заставил маятник остановиться.
Все зачарованно смотрели на смертоносный груз, колебания которого теперь ограничивались какими-то двумя дюймами.
Молодой лорд Жизор резко поднял голову и пристально посмотрел в глаза лорда Дарси.
- Дарси, мой отец, несомненно, увидел бы эту веревку.
- Нет, если бы ее испачкали ламповой сажей, а именно так и произошло. Лорд Жизор сузил глаза.
- Ну, хорошо. Это и есть конец, так? Со светильником, почти касающимся пола? Тогда не объясните ли вы, как его вернули на место?
- Конечно, - ответил лорд Дарси.
Он подошел к светильнику, убрал веревку, слегка потянул цепь для того, чтобы высвободить зажим, и подтолкнул светильник наверх. Тот выскользнул из его разжатых рук и тихо вернулся туда, где находился обычно.
- Примерно таким образом, - мягко сказал лорд Дарси. - Конечно, за исключением того, что сначала вернули на место стеклянную трубку. Да еще не надо было отвязывать веревку, потому что она сгорела полностью.
Опередив остальных, в разговор вступил отец Вилье:
- Постойте, милорд. Если кто-то сделал это, то он находился в этой комнате - сразу после убийства. Но в комнату нет другого входа или выхода, кроме двери, которая охранялась, и выхода на крышу, которым, как вы сказали, никто не пользовался. Других входов и выходов нет.
Лорд Дарси улыбнулся.
- Все же один есть, святой отец. - Такой ответ сбил священника с толку. - Тот, через который вышел милорд де ла Векси, - кротко пояснил лорд Дарси.
“Конечно, они уже поняли”, - подумал лорд Дарси и нарушил нависшее было молчание.
- Светильник был внизу. В комнате было пусто. Потом кто-то вскарабкался по пожарной лестнице, вошел в окно, поднял светильник и… Инспектор Жак! - закричал лорд Дарси.
Но он опоздал на долю секунды.
В руках сержанта Андре уже было оружие. Инспектор Жак не успел вытащить свой пистолет.
Раздался резкий, закладывающий уши выстрел из крупнокалиберного пистолета, и, получив пулю, инспектор Жак осел.
Рука лорда Дарси потянулась к собственному пистолету, но прежде, чем она достигла кобуры, капитан сэр Родерик набросился на своего сына.
- Ты глупец! Ты!.. - неистово закричал он.
Он схватил сержанта за запястье и стал его выворачивать.
Раздался второй оглушительный выстрел.
Сэр Родерик упал: пуля вошла под подбородок и на выходе снесла ему макушку.
Сержант Андре завопил.
Он резко развернулся, вскочил на письменный стол и бросился в окно, не переставая кричать.
Крик звучал чуть больше двух секунд, а потом сержант Андре затих навсегда, врезавшись в камни внутреннего двора.

* * *

Закончились службы Великой Субботы, началась Пасхальная неделя. На башне собора святого Оуэна в Руане, столице герцогства Нормандского, звонили колокола.
Его Королевское Высочество Ричард, герцог Нормандский, вытянулся в кресле и улыбнулся своему главному следователю, сидящему по другую сторону от уютного очага. В бокалах обоих плескалось доброе подогретое шампанское бренди.
Его Высочество только что закончил чтение отчета лорда Дарси.
- Я так понимаю, милорд, - сказал он, - когда ловушка сработала, и старый де ла Векси был вытолкнут в окно и умер, сержант Андре влез по пожарной лестнице, вернул светильник в его обычное положение и открыл дверь, впустив гвардейцев в комнату. Лиса затерялась среди ищеек.
- Именно так, Ваше Высочество. Естественно, мотив вам понятен.
Его Высочество герцог, младший брат Его Императорского Величества короля Джона IV, был типичным Плантагенетом: статным, светловолосым, голубоглазым, с правильными чертами лица, - но сейчас его лоб слегка наморщился.
- Мотив был очевиден с самого начала, милорд, - сказал он, - я имею в виду, сержант Андре решил избавиться от милорда де ла Векси, потому что тот был препятствием на пути к браку его сестры, который принес бы выгоду не только ей, но и всей семье. Но ваш письменный отчет не завершен, - и он сгреб ворох бумаг.
- Боюсь, Ваше Высочество, - осторожно начал лорд Дарси, - что ему суждено так и остаться незавершенным.
Принц Ричард потянулся и вздохнул.
- Ну хорошо, Дарси. Завершите его устно. Как всегда, без протокола.
- Как прикажете, Ваше Высочество, - ответил лорд Дарси, наполняя стакан. - В убийстве обвинят молодого Андре. Собранные мной улики не скажут большего, ведь и он, и его отец мертвы. Инспектор Жак вскоре оправится от пулевой раны в плечо, но и у него нет аргументов, отличных от моих.
Капитана Родерика похоронят с воинскими почестями, так как очевидцы расскажут, что он пытался помешать своему сыну застрелить меня. Другие предположения в лучшем случае породят спор, который невозможно разрешить.
Но не сержант Андре расставил ловушку. Только капитан сэр Родерик имел доступ к ключу от лаборатории. Только он мог подняться туда и приготовить смертельную западню, погубившую старого графа.
- Тогда почему, - спросил принц, - он пытался остановить сына?
- Потому что, Ваше Высочество, - ответил лорд Дарси, - он понимал, что у меня нет достаточных доказательств для того, чтобы обвинить их. Он пытался удержать сына от дурацкого поступка, выдающего их с головой. Андре запаниковал, на что я и надеялся, но, надо признать, я не предполагал, что это зайдет так далеко. Он убил своего отца, который спланировал преступление от начала до конца, и, осознав, что он сделал, в истерическом припадке покончил с собой. Я сожалею, Ваше Высочество.
- Вы не виноваты, Дарси. А что вы скажете о дамозель Мадлен?
Лорд Дарси отхлебнул бренди.
- Конечно, она была главным инициатором. Она подстрекала всех - очень искусно. Это недоказуемо. Но лорд Жизор ее больше не замечает. Он возьмет в жены ту леди, которую выбрал для него отец.
- Понимаю, - сказал принц, - вы сказали ему правду.
- Я говорил с ним, Ваше Высочество, - ответил лорд Дарси, - но он уже знал правду.
- Итак, дело закрыто, - Его Высочество потянулся в кресле, - поговорим о тех тетрадях, что вы привезли. Что это такое?
- Это отчет покойного графа о его научно-материалистических исследованиях за последние двадцать лет, Ваше Высочество. Результат двух десятилетий тяжелого труда.
- Но вдумайтесь, Дарси! Материалистические исследования? Какую пользу они способны принести?
- Ваше Высочество, Законы Магии рассказывают нам, как человеческий разум может изменить материальную Вселенную. Но человеческий разум не способен охватить всю Вселенную. Разум Бога может направлять планеты и звезды, но, если это так, существуют законы, которым послушен Он сам. - Лорд Дарси допил бренди. - В этом мире существует множество сил, отличных от человеческого разума, и все они живут по своим законам. Возможно, когда-нибудь эти тетради будут бесценны.

Предыдущая страница 3


[i] Огл. 1 2 3


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • * * * (Страница 1)
    Смерть милорда Жильбера, графа де ла Векси, оказалась крайне примечательной.
  • * * * (Страница 1)
    Примерно за минуту до этого во дворе у стены Зала святого Мартина встретились двое.
  • * * * (Страница 1)
    Этот вечер застал Жака Туаля, инспектора полиции города Жизора, и двух его помощников на железнодорожном вокзале.
  • * * * (Страница 1)
    Через двадцать пять минут мастер Шон докладывал своему начальнику: - Милорд, что бы ни послужило причиной смерти милорда де ла Векси, ни упомянутые инспектором Жаком “демоны”, ни психические элементали какого-либо другого вида к ней не причастны.
  • * * * (Страница 1)
    Часы на каминной полке в Зале святого Мартина торжественно пробили очередную четверть часа.
  • * * * (Страница 2)
    Полпервого пополудни.
  • * * * (Страница 2)
    Находясь в комнате старого графа, лорд Дарси наблюдал за тем, как осколки встают на свои места.
  • * * * (Страница 2)
    Брови лорда Дарси удивленно приподнялись.
  • * * * (Страница 3)
    Закончились службы Великой Субботы, началась Пасхальная неделя.


Рэндал Гаррет

Дело о падении

Цикл: "Лорд Дарси"

Читать книгу

Анонс

В мире XX века не существует Науки: ее место заняла Магия. Лорд Дарси, главный следователь Его Высочества герцога Нормандского, - гениальный сыщик, которому по плечу самые сложные криминальные загадки. Дедуктивные способности лорда Дарси не дают осечки – даже когда ему противостоит маг, обладающий чрезвычайно сильным Талантом…

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Рэндал Гаррет

На основную страницу

Биография

Гордон Рэндал Филип Дэвид Гаррет (таково полное имя писателя) был весьма неординарной личностью, о чем свидетельствует множество крутых поворотов в его жизни и литературной карьере. Родился он 1927 году в Ленгсингтоне, штат Миссури, учился в Канзасском техническом университете, участвовал во Второй мировой войне в звание капрала ВМС США, после окончания войны работал инженером-химиком. Примерно в это же время он проявил себя как активный любитель фантастики, принялся ездить по НФ конвенциям, начал писать в журналы – и в итоге с 1955 года стал зарабатывать на хлеб насущный литературным трудом. Судя по воспоминаниям современников, нрава он был весьма буйного и потому быстро заслужил репутацию едва ли не самого большого бузотера, пьяницы и ловеласа в американском фэндоме. О его тогдашних похождениях ходили настоящие легенды. При этом, однако, врагов он себе не нажил и потому, при всех своих недостатках человек он был добрый и приятный в общении и потому, что, работая урывками, под настроение, писал много, публиковался часто, а произведения его были отмечены печатью истинного таланта.
Рэндал Гаррет - плоть от плоти того поколения американских фантастов, которое принято связывать с именем легендарного Джона Кэмпбелла – писателя, редактора и журналиста, “открывшего” таких выдающихся мастеров американской НФ, как Роберт Хайнлайн, Айзек Азимов, А. Э. Ван-Вогт и многие другие. Первая публикация Гаррета состоялась именно в журнале у Кэмпбелла ”Эстаундинг Сайнс Фикшен” 1944 году, да и в дальнейшем все его наиболее значительные произведения печатались на страницах этого журнала.
В творчестве Гаррета отчетливо прослеживается несколько этапов. В 50 годы он был, что называется, литератором поденщиком, публикующимся исключительно в журналах, причем под множеством псевдонимов. К этому времени относится и соавторство с таким же молодым и не менее плодовитым автором, Робертом Силверберг с которым они составили настоящую <<литературную фабрику>>, выдавая порой по несколько текстов в неделю. Однако из всего написанного ими совместно лишь два романа вышли книжными изданиями, остальные же вещи так и остались навсегда <<погребенными в периодике>>. После того как творческий союз с Силвербергом распался, Гаррет некоторое время писал в соавторстве с Лоренсом М. Дженифером; плодом их совместных усилий стала трилогия о пси-энергии и роман <<Языческие страсти>>.
Однако наиболее полно талант Рэндала Гаррета раскрылся в 60 годы, когда он начал работать сольно. Именно тогда в 64 году, журнал “Аналог” приступил к публикации произведений из цикла о лорде Дарси. По мнению большинства западных критиков, этот цикл – лучшее, что написал Гаррет за всю свою жизнь. Несомненно, так же, что цикл этот, органично сочетающий черты таких, казалось бы, несовместимых жанров как альтернативно-историческая фантастика, магическая фэнтези и классический детектив в манере Артура Конан-Дойла и Агаты Кристи, входит ныне в “золотой фонд” фантастической литературы. Другие произведения Гаррета того времени – рассказы, повести, романы, также пользовались успехом, но культовый статус, они, увы, не приобрели. А еще Гаррет получил известность в литературном мире и как автор виртуозно написанных стихотворных и прозаических пародий на многие популярные произведения фантастики. Эти пародии он зачитывал в слух на конвенциях при большом стечение народа, публиковал в журналах, а в последствии составил из них два сборника.
В конце 60-х годов, в самом расцвете карьеры, Гаррет совершил, пожалуй, самый неожиданный поворот в своей жизни – прекратил писать, принял сан священника и почти на десятилетие исчез из поля зрения многочисленных друзей и поклонников. Тем не менее, зная его характер, многие надеялись, что жизнь и литература все же возьмут свое. Так оно и случилось. Женившись в третий раз и расставшись с церковью, Гаррет вновь взялся за перо. Однако время было упущено, да и, наверное, что-то надломилось в его беспокойной душе. Все, что он написал в 80-е – это объемный, коммерчески-крепкий, но в то же время достаточно стандартный сериал <<Гандалара>> в жанре <<героической фэнтези>>. Опубликован он был под двумя именами – Гаррета и его новой жены, Вики Энн Хейдрон, с которой он познакомился на одной из НФ конвенций.
Скончался Рэндал Гаррет 31 декабря 1987 года, причем о смерти его в литературном мире узнали не сразу. Посвященный ему некролог появился лишь в сентябрьском номере журнала <<аналог>> за 1988 год – символично, что в том же номере был напечатан некролог и на Роберта Хайнлайна, который умер через четыре месяца после смерти Гаррета. Символично это еще и потому, что не было, пожалуй двух писателей, которые были бы столь противоположны друг другу и по своей творческой манере, и по образу жизни – однако оба они равно принадлежали к <<поколению Джона Кэмпбелла>>, поколению, которое, по сути, своими руками создали современную американскую фантастику.