Рэндал Гаррет - Честность - лучшая политика

1 Рэндал Гаррет

Тагобар Ларнимискулюс Верф Боргакс Фенигвиснока. Это было длинное имя и важный титул, и он гордился ими. Титул этот значил примерно — "Верховный Шериф, Адмирал Фенигвиснока", а Фенигвиснок был богатой и значительной планетой в империи Дэл. Титул и имя выглядели внушительно на документах, а документов подписывать нужно было множество. Сам Тагобар был превосходным экземпляром своей породы, воплощавшей силу и гордость. Как у черепах на Земле у него был и наружный и внутренний скелет, хотя это было все, что придавало ему сходство с черепахами. На вид он был похож на человека, нечто среднее между средневековым рыцарем в латах и коренастым регбистом, одетым для выхода на поле Цвет у него был, как у хорошо сваренного рака, и на суставах наружного скелета переходил в темный пурпур. Одежда состояла только из коротенькой юбочки, расшитой причудливыми узорами и усыпанной сверкающими драгоценными камнями. Эмблема его сана была выгравирована золотом на переднем и заднем панцире, так что его можно было узнать, когда он входил и когда выходил. Словом, это была довольно внушительная фигура, несмотря на рост всего пять футов два дюйма. Как командир собственного звездолета "Верф", он должен был разыскивать и исследовать планеты, подходящие для колонизации народом дэл. Он усердно занимался этим уже долгие годы, в точности следуя Общей Инструкции, как и должен делать хороший командир. И дело стоило того. В свое время он нашел несколько неплохих планет, а это была самым лакомым кусочком из всех. Глядя на увеличительный экран, он удовлетворенно потер руки. Его корабль плавно вращался по орбите высоко над новооткрытой планетой. А экран был наведен на местность внизу. Ни один корабль дэлов еще не бывал в этой части Галактики, и было приятно найти подходящую планету так быстро. — Великолепная планета! - сказал он. - Восхитительная планета. Смотрите, какая зелень! А синева этих морей! — Он повернулся к лейтенанту Пельквешу. — Как ты думаешь? Разве это не чудесно? — Конечно, чудесно, ваше великолепие! - ответил Пельквеш. - Вы за нее получите еще одну награду. Тагобар начал что—то говорить, но неожиданно остановился. Его руки рванулись к рычагам управления и вцепились в переключатели; мощные двигатели корабля взревели от перегрузки, когда корабль повис неподвижно относительно планеты внизу. Пейзаж на увеличительном экране остановился. Тагобар подрегулировал увеличение, и изображение начало расти. — Вот! - сказал командир. - Пельквеш, что это такое? Вопрос был чисто риторическим, изображение, заслоняемое колеблющимися течениями в двухстах с чем—то милях атмосферы, едва мерцало на экране, но нельзя было сомневаться в том, что это какой—то город. Лейтенант Пельквеш так и сказал. — Чума его возьми! - проворчал Тагобар. - Занятая планета. Города строят только разумные существа. — Вот именно, - согласился лейтенант. Оба они не знали, что делать. Лишь несколько раз за всю долгую историю дэлов ими были обнаружены разумные существа, но под владычеством империи они постепенно вымерли. Ни одна из этих рас, кстати, и не была особенно разумной. — Придется запросить Общую инструкцию, - сказал, наконец, Тагобар. Он перешел к другому экрану, включил его и начал набирать цифры кода. Глубоко в недрах корабля медленно пробудился к жизни робот Общей Инструкции. В его обширной памяти таились 10 тысяч лет накопленных и упорядоченных фактов, 10 тысяч лет опыта империи, 10 тысяч лет окончательных решений по каждому вопросу. Это было больше, чем энциклопедия, — это был образ жизни. Робот по самым строгим правилам логики проверял свою память, пока не нашел ответ на запрос Тагобара; тогда он передал данные на экран. — Гммм, - произнес Тагобар. - Да. Общая Инструкция 333953216а, глава ММСМХ 9, параграф 402, "После обнаружения разумной или полуразумной жизни взять для исследования случайно выбранный образец. Избегать других контактов, пока образец не будет обследован согласно Психологической Директиве 659—В, Раздел 888 077д, под руководством Главного психолога. Данные сверить с Общей Инструкцией. Если нечаянный контакт уже произошел, справиться в ОИ 472—678-R-S, глава МММCCХ, параграф 553. Образцы следует брать соответственно.." Он дочитал Общую Инструкцию и тогда повернулся к лейтенанту. — Пельквеш, готовьте вспомогательную лодку, чтобы взять образец. Я уведомлю психолога Зендоплита, чтобы он приготовился. Эд Магрудер глубоко вдохнул весенний воздух и закрыл глаза. Воздух был прекрасен, он был пропитан пряными ароматами и сочными запахами, хотя и чуждыми, но казавшимися почему—то родными - более родными, чем земные. Эд был высок и худощав, с темными волосами и блестящими карими глазами, которые будто щурились от скрытого смеха. Он открыл глаза. Город еще не спал, но темнота наступала быстро. Эд любил свои вечерние прогулки. Но бродить в полях после сумерек было на Нью—Гаваи опасно, даже сейчас. Здесь были маленькие ночные твари, мягко порхающие в воздухе и кусающиеся без предупреждения. Были и более крупные хищники. Эд направился обратно к городку Нью—Хило, построенному на месте, где человек впервые ступил на новую планету. Магрудер был биологом. За последние десять лет он обшарил с полдюжины миров, собирая образцы, тщательно анатомируя их и занося результаты в записные книжки. Медленно звено за звеном, составлял он схему — схему самой жизни. У него было много предшественников, вплоть до Карла Линея, но никто из них не понимал, чего им не хватает. В их распоряжении был только один тип жизни — земная жизнь. А вся земная жизнь в конечном счете однородна. Из всех планет, какие он видел, Нью—Гаваи нравилась ему особенно сильно. Это была единственная планета, кроме Земли, где человек может ходить без всяких защитных одеяний, — по крайней мере, единственная из до сих пор открытых. Эд услышал над головой слабый свист и взглянул. Для ночных тварей еще рановато. И тут он увидел, что это вовсе не ночная тварь, это какой—то шар вроде металлического и... На поверхности шара вспыхнуло зеленоватое сияние, и для Эда Магрудера все исчезло. Тагобар Верф бесстрастно смотрел, как лейтенант Пельквеш вносит бесчувственный образец в биологическое испытательное отделение. Образец был странного вида — пародия на живое существо с мягкой кожей, вроде слизняка, бледного, розовато—смуглого цвета. С отвратительными плесенеподобными разрастаниями на голове и в других местах. Биологи приняли образец и начали работать над ним. Они взяли для исследования кусочки его кожи, немного его крови и сняли показания электрических приборов с его мышц и нервов. Зендоплит, главный психолог, стоял рядом с командиром, следя за процедурой. Для биологов это была Стандартная Процедура; они работали так же, как и со всяким другим поступавшим к ним образцом. Но Зендоплиту предстояла работа, которую до сих пор ему не приходилось выполнять. Ему предстояло работать с мозгом разумного существа. Но он не тревожился: в руководстве было записано все, каждая мелочь Стандартной Процедуры. Тревожиться было не о чем. Как и со всеми прочими образцами, Зендоплит должен был расшифровать основную схему реакций. Каждый данный организм способен реагировать только определенным, очень большим, но ограниченным количеством способов, и эти способы можно свести к Основной Схеме. Чтобы уничтожить какую—нибудь породу существ, нужно только найти их Основную Схему а тогда задать им задачу, которую они по этой схеме не смогут решить. Все это было очень просто, и все записано в Руководстве. Тагобар повернулся к Зендоплиту. — Вы действительно думаете, что он сможет научиться нашему языку? — Зачаткам его, ваше великолепие, - ответил психолог. - Наш язык в конце концов очень сложен. Конечно, мы попытаемся обучить его всей системе языка, но сомневаюсь, чтобы он мог усвоить значительную часть. Наш язык основан на логике, как на логике основана сама мысль. Некоторые из низших животных способны к зачаточной логике, но большинство не способно понять ее. — Хорошо, мы сделаем все, что сможем. Я сам допрошу его. Зендоплит удивился. — Но, ваше великолепие, все вопросы подробно записаны в Руководстве! Тагобар Верф нахмурился. — Я умею читать не хуже вас, Зендоплит. Так как это первый образец полуразумной жизни, обнаруженный за последнюю тысячу лет, то я думаю, что допрос должен проводить сам командир. — Как вам угодно, вашу великолепие, - согласился Психолог. Когда биологи закончили работать с Эдом Магрудером, его поместили в Языковый бункер. На глаза ему установили световые прожекторы, фокусированные на его сетчатках, в уши вставили акустические устройства, повсюду на теле прикрепили различные электроды, на череп наложили тонкую проволочную сеть. Потом ему впрыснули в кровь специальную сыворотку, изобретенную биологами. Все это было проделано безукоризненно точно. Потом бункер закрыли и был включен рубильник. Магрудер смутно ощутил, что всплывает откуда—то из темноты. Он увидел странные, омарообразные существа, двигавшиеся вокруг него, а в уши ему нашептывались и набулькивались какие—то звуки. Постепенно он начал понимать. Его учили ассоциировать звуки с предметами и действиями. Эд Магрудер сидел в маленькой комнатке, размером четыре на шесть футов, сидел голый, как червь, и смотрел сквозь прозрачную стену, на шестерку чужаков, которых так часто видел за последнее время. У него не было никакого понятия о том, долго ли его учили языку; он был как в тумане. "Ну вот, — подумал он, - я набрал немало хороших образцов, а теперь сам попал в образцы". Он вспомнил о том, как поступал со своими образцами, и слегка вздрогнул. Ну, да ладно. Он попался. Остается только показать им, как нужно себя вести; сжать губы, выше голову, и все такое. Одно из существ подошло к панели с кнопками и надавило одну из них. Тотчас же Магрудеру стали слышны звуки из комнаты по ту сторону прозрачной стены. Тагобар Верф взглянул на образец, потом на листок с вопросами у себя в руке. — Наши психологи обучили вас нашему языку, не так ли? - холодно спросил он. Образец замотал головой вверх и вниз. — Да. И я называю это принудительным кормлением. — Очень хорошо. Я должен задать вам несколько вопросов: вы будете отвечать на них правду. — Ну, разумеется, - любезно ответил Магрудер. - Валяйте. — Мы можем узнать, когда вы лжете, - продолжал Тагобар. - Вам придется плохо, если вы будете говорить неправду. Так вот, как ваше имя? — Теофилус К. Гасенфеффер, - вкрадчиво произнес Магрудер. — Зендоплит взглянул на задрожавшую стрелку и медленно покачал головой, переводя взгляд на Тагобара. — Это ложь, - сказал Тагобар. Образец кивнул. — Ну, конечно. Славная у вас машинка! — Хорошо, что вы признаете высокие качества наших приборов, - мрачно произнес Тагобар. — Ну, так как же вас зовут? — Эдвин Питер Сент Джон Магрудер. Психолог Зендоплит, следивший за стрелкой, кивнул. — Прекрасно! - произнес Тагобар. - Итак, Эдвин... — Эда будет достаточно, - сказал Магрудер. Тагобар удивился. — Достаточно - для чего? — Чтобы называть меня. Тагобар обернулся к психологу и пробормотал что—то. Зендоплит ответил тоже бормотанием. Тагобар снова обратился к образцу. — Ваше имя Эд? — Строго говоря, нет, - отвечал Магрудер. — Тогда почему мы должны называть вас так? — Почему бы и нет? Другие называют, - ответил Магрудер. Тагобар снова посоветовался с Зендоплитом и потом сказал: — Мы вернемся к этому вопросу позже. Итак... Гм... Эд, как вы называете свою родную планету? — Земля. — Хорошо. А как называет себя ваша раса? — Homo sapiens. — А что это означает, если означает что-нибудь? Магрудер подумал. — Это просто название, - сказал он. Стрелка заколебалась. — Опять ложь, - сказал Тагобар. Магрудер усмехнулся. — Я просто проверял. Это действительно машинка что надо! Синяя, содержащая медь кровь прилила к шее и лицу Тагобара. Он потемнел от сдерживаемого гнева. — Вы уже сказали это один раз, - зловеще напомнил он. — Знаю. Так вот, если хотите знать, Homo sapiens означает "Человек разумный". В действительности он не сказал "Человек разумный" : в языке дэлов нет точного выражения этого понятия и Магрудер сделал все, что мог, чтобы его выразить. В обратном переводе на английский это звучало бы приблизительно как "Существа с великой силой мысли". — Когда Тагобар услышал это, глаза у него раскрылись шире, и он обернулся, чтобы взглянуть на Зендоплита. Психолог развел своими скорлупчатыми руками: стрелка не двинулась. — Кажется, у вас там высокое мнение о себе, - произнес Тагобар, снова обращаясь к Магрудеру.

1 Следующая страница


Рэндал Гаррет - Честность - лучшая политика

Честность - лучшая политика 2

— Возможно, - ответил землянин. Тагобар пожал плечами, заглянул в свой список, и допрос продолжался. Некоторые вопросы казались Магрудеру бессмысленными, другие явно были частью психологической проверки. Но ясно было одно: детектор лжи был максималистом. Если Магрудер говорил чистую правду, стрелка прибора не двигалась. Но стоило ему солгать хоть чуточку, как она взлетала до потолка. Первые несколько лживых ответов прошли для Магрудера даром, но в конце концов Тагобар сказал: — Вы лгали достаточно, Эд. Он нажал кнопку, и на землянина обрушилась сокрушительная волна боли. Когда она ушла, Магрудер почувствовал, что мышцы у него на животе превратились в узлы, что кулаки и зубы у него стиснуты, а по щекам струятся слезы. Потом его охватила неудержимая тошнота и рвота. Тагобар Верф брезгливо отвернулся. — Отнесите его обратно в камеру и уберите здесь. Сильно ли он поврежден? Зендоплит уже проверил свои приборы. — Думаю, что нет, ваше великолепие; вероятно, это легкий шок, и только. Однако на следующем допросе нам все равно придется его проверить. Тогда мы узнаем наверное. Магрудер сидел на краю какой—то полки, которая могла служить низким столом или высокой кроватью. Сидеть было не очень удобно, но ничего другого в камере не имелось, а пол был еще тверже. Вот уже несколько часов, как его перенесли сюда, а он все еще не мог опомниться. Эта гнусная машина делала больно! Он стиснул кулаки, он все еще чувствовал спазм в животе, и... И тут он понял, что спазм вызван вовсе не машиной; от этого—то он давно уже отделался. Судорожное напряжение было вызвано чудовищным, холодным, как лед, бешенством. Он подумал над этим с минуту, потом расхохотался. Вот он сидит как дурак и бесится так, что доводит себя до боли. А от этого ни ему, ни колонии не будет никакой пользы. Очевидно было, что чужаки не замышляли ничего доброго, мягко выражаясь. Колония на Нью—Хило насчитывала 600 человек - это единственная группа людей на Нью—Гаваи, не считая нескольких разведывательных групп. Если этот корабль попробует захватить планету, колонисты не смогут сделать ни черта. А что, если чужаки разыскали Землю! У него не было никакого представления о том, как корабль вооружен и какие у него размеры, но, по—видимому, места в нем много. Он знал, что все зависит от него. Он должен сделать что—то и как-то. Что? Не выйти ли ему из камеры и не напасть ли на корабль? Чепуха! Голый человек в пустой камере совершенно беспомощен. Но что же тогда? Магрудер лег и долго раздумывал над этим. Потом в двери открылась панель, и за прозрачным квадратом проявилось красно—фиолетовое лицо. — Вы, несомненно, голодны, - торжественно изрекло оно. - Анализ процессов в вашем организме показал, какая пища вам нужна. Вот, получите. Из ниши в стене выдвинулся кувшин порядочных размеров; от него исходил странный аромат. Магрудер взял кувшин и заглянул внутрь. Там была желтовато—серая полупрозрачная жидкость, похожая на жидкую похлебку. Он обмакнул в нее палец, попробовал на язык. Ее вкусовые качества были явно ниже нуля. Он мог догадаться, что она содержит десятка два различных аминокислот, с дюжину витаминов, пригоршню углеводов, несколько процентов других веществ. Что—то вроде псевдопротоплазмического супа - высокосбалансированная пища. Он подумал, нет ли в ней чего—нибудь вредного для него, но решил, что наверняка нет. Если чужаки захотят отравить его, им нет необходимости прибегать к хитростям; кроме того, это наверняка та самая бурда, которой его кормили во время обучения языку. Притворяясь перед самим собой, что это похлебка из говядины, он выпил ее целиком. Может быть, избавившись от чувства голода, он сможет думать лучше. Оказалось, что это так и есть. Меньше чем через час его снова вызвали в допросную. На этот раз он решил, что не позволит Тагобару нажимать на ту кнопочку. "В конце концов, — рассуждал он, - мне может понадобиться солгать кому—нибудь и в будущем, если я когда-нибудь выберусь отсюда. Не нужно приобретать условный рефлекс против лжи". А судя по тому, как больно сделала ему машина, он видел, что после нескольких таких ударов вполне может получить условный рефлекс. У него был план. Очень смутный план и очень гибкий. Нужно попросту принимать то, что будет, полагаться на счастье и надеяться на лучшее. Он сел в кресло и ждал, чтобы стена снова стала прозрачной. Он думал, что у него будет случай убежать, когда его вели из камеры в допросную, но чувствовал, что не сможет справиться с шестеркой панцирных чужаков сразу. Он не был даже уверен, что справится хотя бы с одним. Как справиться с противником, чья нервная система тебе вовсе неизвестна, а тело бронировано, как паровой котел? Стена сделалась прозрачной, и за ней стоял чужак. Магрудер заинтересовался, было ли это то самое существо, которое допрашивало его раньше, и, взглянув на рисунок на панцире, решил, что это то же самое. Он откинулся на спинку кресла, скрестил руки на груди и стал ждать первого вопроса. Тагобар Верф был в большом затруднении. Он тщательно сверил психологические данные с Общей Инструкцией, после того как психологи сверили их по Руководству. Результаты сверток ему решительно не понравились. Общая инструкция говорила только: "Раса такого типа никогда не встречалась в Галактике. В этом случае командир должен действовать согласно ОИ 234 511 006 д, гл. ММССДХ, параграф 666". Просмотрев ссылку, он посоветовался с Зендоплитом. — Что вы об этом думаете? - спросил он. - И почему у вашей науки нет никаких ответов? — Наука, ваше великолепие, - ответил Зендоплит, - это процесс получения и координирования сведений. У нас еще нет достаточных сведений, это верно, но мы их получим. Нам совершенно незачем впадать в панику; мы должны быть объективными, только объективными. — Он протянул Тагобару еще один печатный листок. — Вот вопросы, которые вы должны теперь задать согласно Руководству по психологии. Тагобар ощутил облегчение. Общая Инструкция говорила, что в таком случае, как этот, дальнейшее действие будет зависеть только от его собственных решений. Он включил поляризацию стены и взглянул на образец. — Сейчас вы ответите на несколько вопросов отрицательно, - сказал Тагобар. — Неважно, насколько правдивыми будут ответы, вы должны отвечать только "нет". Ясно ли вам это? — Нет, - ответил Магрудер. Тагобар нахмурился. Инструкции ему казались совершенно ясными, но что случилось с образцом? Неужели он глупее, чем они думали раньше? — Он лжет, - сказал Зендоплит. Тагобару понадобилась добрая половина минуты, чтобы понять происшедшее, и тогда лицо у него неприятно потемнело. Но ничего не поделаешь, образец повиновался приказу. Его великолепие глубоко вдохнул воздух, задержал его, медленно выдохнул и начал кротким голосом задавать вопросы: — Ваше имя Эдвин? — Нет. — Вы живете на планете внизу? — Нет. — У вас шесть глаз? — Нет. Через пять минут подобной беседы Зендоплит сказал: — Достаточно, ваше великолепие, все сходится; его нервная система не повреждена болью. Теперь вы можете приступить к следующей группе вопросов. — Теперь вы будете отвечать правду, - произнес Тагобар. - Если нет, вы снова будете наказаны. Это вам ясно? — Совершенно ясно, - ответил Эд Магрудер. Хотя голос его звучал совершенно спокойно, Магрудер ощутил легкую дрожь. Отныне ему нужно будет обдумывать ответы тщательно и быстро. С другой стороны, ему самому не хотелось слишком медлить с ответами. — Какова численность вашей расы? — Несколько миллиардов. - В действительности их было около четырех миллиардов, но на языке дэлов "несколько" было неясным обозначением для чисел свыше пяти, хотя и не обязательно таких. — Знаете ли вы точную цифру? — Нет, - ответил Магрудер. "Не с точностью до одного человека", - подумал он. Стрелка не дрогнула. Разумеется, разве он говорил неправду? — Значит, вся ваша раса не живет на Земле? - спросил Тагобар, слегка отклоняясь от списка вопросов. — Не живет в одном городе? Со вспышкой чистейшей радости Магрудер увидел, какую чудесную ошибку совершил чужак. Поэтому, когда он спросил о названии родной планеты Магрудера, тот ответил "Земля". Но чужак думал о Нью—Гаваи. Уррррра! — О нет, - правдиво ответил Магрудер, - нас здесь только несколько тысяч. — "Здесь" - означало, конечно, Нью-Гаваи. — Значи, большинство вашего народа бежало с Земли? — Бежало с Земли? - возмущенно переспросил Магрудер. - Святое небо, конечно, нет! Мы только колонизировали планеты; мы все управляемся одним центральным правительством. — Сколько вас в каждой колонии? - Тагобар полностью отказался от списка вопросов. — Не знаю в точности, - ответил Магрудер, - но ни на одной из колонизированных нами планет нет большего количества жителей, чем на Земле. Тагобар был ошеломлен. Он немедленно отключился от допросной. Зендоплит был расстроен. — Вы допрашиваете не по Руководству, - жалобно сказал он. — Знаю, знаю. Но вы слышали, что он сказал? — Слышал. - Голос у Зендоплита был унылый. — Неужели это правда? Зендоплит выпрямился во весь свой пятифутовый рост. — Ваше великолепие, вы можете отклоняться от Руководства, но я не позволю вам сомневаться в работе Детектора Правды. Реальность — это правда; значит, правда — это реальность; Детектор не ошибался с... с... одним словом, никогда! — Знаю, - поспешно сказал Тагобар. - Но понимаете ли вы значение того, что он сказал? На его родной планете живет несколько тысяч обитателей; на всех колониях — меньше, А его раса насчитывает несколько миллиардов! Это значит, что они заняли около 10 миллионов планет! — Я понимаю, что это звучит странно, - согласился Зендоплит, - но Детектор никогда не лжет! — Тут он вспомнил, к кому обращается, и добавил: — Ваше великолепие. Но Тагобар не заметил нарушения этикета. — Это совершенно правильно. Но, как вы сказали, тут есть что-то странное. Мы должны продолжить расследование. Голос Тагобара сказал: — Согласно нашим расчетам, в этой Галактике мало пригодных для жизни планет. Чем объясняется то, что вы здесь показали? Быстро переменив точку зрения, Магрудер подумал о Марсе, находящемся на расстоянии многих световых лет отсюда. На Марсе долгое время существовала научная станция, но он чертовски далеко и непригоден для жизни. — Мой народ, - осторожно произнес он, - способен жить на планетах, где климатические условия сильно отличаются от земных. Не успел Тагобар спросить еще о чем—нибудь, как у землянина мелькнула новая мысль. Тысячедюймовый телескоп на Луне обнаружил с помощью спектроскопа крупные планеты в туманности Андромеды. — Кроме того, - смело продолжал Эд, - мы нашли планеты в других галактиках, кроме этой! Вот! Уж это—то запутает их! Звук снова был выключен, и Магрудер видел, что оба чужака горячо заспорили. Когда звук появился снова, Тагобар заговорил о другом: — Сколько у вас космических кораблей? Магрудер раздумывал над этим целую долгую секунду. На Земле есть с десяток звездолетов — недостаточно, чтобы колонизировать 10 миллионов планет. Он попался! — Нет! Погоди! На Гаваи каждые полгода прилетает корабль с припасами. Но на Гаваи нет своих кораблей. — Космических кораблей? - простодушно переспросил Магрудер. - У нас их нет. Тагобар Верф снова выключил звук и на этот раз даже сделал стену непрозрачной. — Нет кораблей? Нет кораблей? Он солгал... я надеюсь? Зендоплит мрачно покачал головой. — Это абсолютная правда. — Но.. но... но... — Вспомните, как он назвал свою расу, - тихо произнес психолог. Тагобар замигал глазами очень медленно. Когда он заговорил, его голос был хриплым шепотом: — ...существами с великой силой мысли. — Вот именно, - подтвердил Зендоплит. Магрудер долго сидел в допросной, не видя и не слыша ничего. Поняли они или нет

Предыдущая страница 2 Следущая страница


Рэндал Гаррет - Честность - лучшая политика

3 Рэндал Гаррет

то, что он сказал? Начали понимать, что он делает? Ему хотелось грызть ногти, кусать руки, рвать волосы; но он заставил себя сидеть спокойно. До конца еще далеко. Стена вдруг снова стала прозрачной. — Верно ли, - спросил Тагобар, - что ваша раса способна передвигаться в пространстве единственно силой мысли? На мгновение Магрудер был ошеломлен. Это превосходило самые смелые его надежды. Но он быстро овладел собою. "Как человек ходит?" — подумал он. — Верно, что, используя силы разума для управления физической энергией, — осторожно произнес он, - мы способны передвигаться с места на место без помощи звездолетов или других подобных машин. Тотчас же стену снова закрыли. Тагобар медленно обернулся и взглянул на Зендоплита. Лицо у психолога стало грязно—красным. — Кажется, лучше будет созвать офицеров, - медленно произнес он. - Нам попалось какое—то чудовище. Минуты через три все двадцать офицеров огромного "Верфа" собрались в кабинете психологии. Когда они пришли, Тагобар скомандовал "вольно" и затем обрисовал положение. — Ну, - сказал он, - что вы предлагаете? Они совсем не чувствовали себя вольно. Они выглядели напряженными, как тетива лука. Первым заговорил лейтенант Пельквеш: — Что сказано в Общей Инструкции, ваше великолепие? — В Общей Инструкции сказано, - ответил Тагобар, - что мы должны в случае необходимости защищать свой корабль и свой народ. Способы для этого предоставлены на усмотрение командира. Наступило довольно неловкое молчание. Потом лицо у лейтенанта Пельквеша несколько прояснилось. — Ваше великолепие, мы можем попросту сбросить на эту планету разрушительную бомбу. Тагобар покачал головой. — Я уже думал об этом. Если они могут передвигаться в пространстве одной силой мысли, то они спасутся, а потом отомстят нам за уничтожение одной из своих планет. Все помрачнели. — Погодите минуточку, - сказал Пельквеш. - Если он может передвигаться одной силой мысли, то почему он не ушел от нас? Магрудер увидел, что стена становиться прозрачной. Комната за нею была теперь полна чужаков. У микрофона стоял этот Тагобар, большая шишка. — Нам хочется знать, - сказал он, - почему, будучи в состоянии уйти куда угодно, вы остались здесь? Почему вы не бежите от нас? Опять необходимо быстро соображать. — Невежливо со стороны гостя, - сказал Магрудер, - покидать хозяев, не окончив своего дела. — Даже после того, как мы... гм... наказали вас? — На мелкие неприятности можно не обращать внимания, особенно если хозяин действовал по глубочайшему неведению. Кто—то из подчиненных Тагобара прошептал что-то, кто-то заспорил, и тогда послышался новый вопрос: — Должны ли мы полагать судя по вашему ответу, что у вас нет на нас обиды? — Кое-какая есть, - откровенно ответил Магрудер. - Однако я обижен только лично на ваше высокомерное обращение со мной. Могу заверить вас, что мой народ в целом ничуть не обижается ни на ваш народ в целом, ни на кого—либо из вас в отдельности. "Играй крупно, Магрудер, — сказал он себе. - Ты уже сбил их, надеюсь". Снова споры за стеной. — Вы говорите, - спросил Тагобар, - что ваш народ не обижен на нас. Откуда вы это знаете? — Я могу это утверждать, - ответил Магрудер. - Я знаю, без всякой тени сомнения, в точности, что каждый из моего народа думает о вас в эту самую минуту. Кроме того, разрешите напомнить вам, что мне пока еще не причинили вреда — им не на что сердится. В конце концов вас ведь еще не уничтожили. Звук выключен. Снова горячие споры. Звук выключен. — Есть предположение, - сказал Тагобар, - что несмотря на все обстоятельства, мы были вынуждены взять в качестве образца вас, и только вас. есть предположение. что вы были посланы нам навстречу. Ох, братцы! Теперь нужно быть очень, очень осторожным! — Я - только очень скромный представитель своей расы, - начал Магрудер, главным образом чтобы выиграть время. Но погодите! Разве он не внеземной биолог? — Однако, - с достоинством продолжал он, - моя профессия состоит в том, чтобы находить инопланетные существа. Я должен признать, что меня назначили на эту работу. Тагобар, казалось, встревожился еще больше. — Это значит, что вы знали о нашем прибытии? Магрудер подумал секунду. Еще столетия назад было предсказано, что человечество в конце концов может встретиться с инопланетной расой. — Мы давно уже знали, что вы придете, - спокойно сказал он. Тагобар был явно взволнован. — В таком случае вы должны знать, где находится наша планета. Опять трудный вопрос. Магрудер взглянул сквозь стену на Тагобара и его подчиненных, нервно столпившихся в комнате. — Я знаю, где вы находитесь, - произнес он, - и я знаю в точности, где находится каждый из вас. По ту сторону стены все разом вздрогнули, но Тагобар держался крепко. — Где же мы расположены? На секунду Магрудер подумал, что они выбили, наконец, почву у него из—под ног. А потом нашел самое лучшее объяснение. Он так долго старался увиливать, что почти забыл о возможности прямого ответа. Он с состраданием взглянул на Тагобара. — Связь с помощью голоса слишком неудобна. Наша система координат будет вам совершенно непонятна, а вы не захотели научить меня своей, если помните. — Это было сущей правдой; дэлы не настолько глупы, чтобы рассказывать образцу о своей системе координат: следы могут привести к их планете; кроме того, это было запрещено Общей Инструкцией. Снова переговоры за стеной. Тагобар заговорил снова: — Если вы находитесь в телепатическом контакте со своими товарищами, то можете ли читать и в наших мыслях? Магрудер надменно взглянул на него. — У меня, как и у моего народа, есть свои принципы. Мы не проникаем в чужой разум без приглашения. — Значит, и весь ваш народ знает местонахождение нашей базы? - жалобно спросил Тагобар. Магрудер ответил безмятежно: — Заверяю вас Тагобар Верф, что каждый член моей расы на каждой из принадлежащих нам планет знает о вашей базе и о ее местонахождении ровно столько же, сколько и я. — Кажется невероятным, - сказал Тагобар через несколько минут, - что ваша раса до сих пор не имела контакта с нами. Наша раса очень древняя и могучая, и мы захватили планеты на доброй половине Галактики, и все же мы ни разу не встречали вас и не слыхали о вашем народе. — Наша политика, - ответил Магрудер, - состоит в том, чтобы стараться не обнаруживать своего присутствия. Кроме того, у нас нет споров с вами, и мы не имели никакого желания отнимать у вас ваши планеты. Только когда какая—нибудь раса становится глупо и неразумно воинственной, мы берем на себя труд показать ей свое могущество. Это была длинная речь, быть может, слишком длинная. Держался ли он строгой истины? Один взгляд на Зендоплита сказал ему это; Главный психолог не отрывал своих черных бусинок—глаз от стрелки прибора во все время беседы и выглядел все более и более озабоченным по мере того, как прибор указывал ему на неизменную правдивость ответов. Тагобар был положительно встревожен. По мере того как Магрудер привыкал к чужакам, он все более и более мог читать по их лицам. В конце концов у него было большое преимущество: они сделали ошибку, выучив его своему языку. Он знал их, а они его не знали. Тагобар сказал: — Значит были другие расы... гм... которые вы покарали? — За мою жизнь этого не было, - ответил Магрудер. Он подумал о неандертальцах и добавил: — До меня была раса, бросившая нам вызов. Она не существует больше. — За вашу жизнь? Каков же ваш возраст? — Взгляните на ваш экран, на планету внизу, - торжественно произнес землянин. — Когда я родился, ничего из того, что вы видите, на Земле не было. Материки на Земле были совсем не такие; моря были совсем другие. На Земле, на которой я родился, есть обширные полярные шапки; взгляните вниз, и вы их не увидите. И мы не сделали ничего, чтобы изменить планету, которую вы видите; все изменения на ней прошли путем длительного процесса геологической эволюции. — Глик! - Этот странный звук вырвался у Тагобара как раз в тот момент, когда он выключи звук и стену. "Совсем как старый фильм в кино, — подумал Магрудер. - Звука нет, и картина все время рвется". Стена больше не делалась прозрачной. Вместо этого примерно через полчаса она беззвучно скользнула в сторону, открывая весь офицерский состав "Верфа", стоявший навытяжку. "Вольно" стоял только Тагобар Ларнимискулюс Верф, Боргакс Фенигвиснока, и даже теперь его лицо казалось менее пурпурным, чем всегда. — Эдвин Питер Сент Джон Магрудер, - торжественно заговорил он, - в качестве командира этого корабля, Нобиля Великой империи и представителя самого императора, мы желаем предложить вам свое искреннее гостеприимство. Действуя под ошибочным впечатлением, будто вы представляете собою низшую форму жизни, мы обращались с вами недостойно и в этом смиренно просим у вас извинения. — Не стоит, - холодно произнес Магрудер. - Теперь вам остается только опуститься на нашу планету, чтобы ваш народ и мой могли договориться, к нашему взаимному удовлетворению. — Он окинул их взглядом. - Вольно, - добавил он повелительно. — И принесите мою одежду. Что именно станется с кораблем и с чужаками, когда они опустятся, он не был уверен; придется предоставить решение президенту планеты и правительству Земли. Но он не видел больших трудностей впереди. Когда "Верф" опустился на поверхность планеты, его командир пододвинулся к Магрудеру и смущенно спросил: — Как вы думаете, понравимся ли мы вашему народу? Магрудер бегло взглянул на Детектор лжи. Детектор был выключен. — Понравитесь ли вы? Да в вас просто влюбятся! Ему до тошноты надоело говорить правду.

Предыдущая страница 3


[i] 1 2 3


Рэндал Гаррет - Честность - лучшая политика

Рэндал Гаррет

Честность - лучшая политика

 Читать книгу
Нет картинки
Нет описания
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Рэндал Гаррет

На основную страницу

Биография

Гордон Рэндал Филип Дэвид Гаррет (таково полное имя писателя) был весьма неординарной личностью, о чем свидетельствует множество крутых поворотов в его жизни и литературной карьере. Родился он 1927 году в Ленгсингтоне, штат Миссури, учился в Канзасском техническом университете, участвовал во Второй мировой войне в звание капрала ВМС США, после окончания войны работал инженером-химиком. Примерно в это же время он проявил себя как активный любитель фантастики, принялся ездить по НФ конвенциям, начал писать в журналы – и в итоге с 1955 года стал зарабатывать на хлеб насущный литературным трудом. Судя по воспоминаниям современников, нрава он был весьма буйного и потому быстро заслужил репутацию едва ли не самого большого бузотера, пьяницы и ловеласа в американском фэндоме. О его тогдашних похождениях ходили настоящие легенды. При этом, однако, врагов он себе не нажил и потому, при всех своих недостатках человек он был добрый и приятный в общении и потому, что, работая урывками, под настроение, писал много, публиковался часто, а произведения его были отмечены печатью истинного таланта.
Рэндал Гаррет - плоть от плоти того поколения американских фантастов, которое принято связывать с именем легендарного Джона Кэмпбелла – писателя, редактора и журналиста, “открывшего” таких выдающихся мастеров американской НФ, как Роберт Хайнлайн, Айзек Азимов, А. Э. Ван-Вогт и многие другие. Первая публикация Гаррета состоялась именно в журнале у Кэмпбелла ”Эстаундинг Сайнс Фикшен” 1944 году, да и в дальнейшем все его наиболее значительные произведения печатались на страницах этого журнала.
В творчестве Гаррета отчетливо прослеживается несколько этапов. В 50 годы он был, что называется, литератором поденщиком, публикующимся исключительно в журналах, причем под множеством псевдонимов. К этому времени относится и соавторство с таким же молодым и не менее плодовитым автором, Робертом Силверберг с которым они составили настоящую <<литературную фабрику>>, выдавая порой по несколько текстов в неделю. Однако из всего написанного ими совместно лишь два романа вышли книжными изданиями, остальные же вещи так и остались навсегда <<погребенными в периодике>>. После того как творческий союз с Силвербергом распался, Гаррет некоторое время писал в соавторстве с Лоренсом М. Дженифером; плодом их совместных усилий стала трилогия о пси-энергии и роман <<Языческие страсти>>.
Однако наиболее полно талант Рэндала Гаррета раскрылся в 60 годы, когда он начал работать сольно. Именно тогда в 64 году, журнал “Аналог” приступил к публикации произведений из цикла о лорде Дарси. По мнению большинства западных критиков, этот цикл – лучшее, что написал Гаррет за всю свою жизнь. Несомненно, так же, что цикл этот, органично сочетающий черты таких, казалось бы, несовместимых жанров как альтернативно-историческая фантастика, магическая фэнтези и классический детектив в манере Артура Конан-Дойла и Агаты Кристи, входит ныне в “золотой фонд” фантастической литературы. Другие произведения Гаррета того времени – рассказы, повести, романы, также пользовались успехом, но культовый статус, они, увы, не приобрели. А еще Гаррет получил известность в литературном мире и как автор виртуозно написанных стихотворных и прозаических пародий на многие популярные произведения фантастики. Эти пародии он зачитывал в слух на конвенциях при большом стечение народа, публиковал в журналах, а в последствии составил из них два сборника.
В конце 60-х годов, в самом расцвете карьеры, Гаррет совершил, пожалуй, самый неожиданный поворот в своей жизни – прекратил писать, принял сан священника и почти на десятилетие исчез из поля зрения многочисленных друзей и поклонников. Тем не менее, зная его характер, многие надеялись, что жизнь и литература все же возьмут свое. Так оно и случилось. Женившись в третий раз и расставшись с церковью, Гаррет вновь взялся за перо. Однако время было упущено, да и, наверное, что-то надломилось в его беспокойной душе. Все, что он написал в 80-е – это объемный, коммерчески-крепкий, но в то же время достаточно стандартный сериал <<Гандалара>> в жанре <<героической фэнтези>>. Опубликован он был под двумя именами – Гаррета и его новой жены, Вики Энн Хейдрон, с которой он познакомился на одной из НФ конвенций.
Скончался Рэндал Гаррет 31 декабря 1987 года, причем о смерти его в литературном мире узнали не сразу. Посвященный ему некролог появился лишь в сентябрьском номере журнала <<аналог>> за 1988 год – символично, что в том же номере был напечатан некролог и на Роберта Хайнлайна, который умер через четыре месяца после смерти Гаррета. Символично это еще и потому, что не было, пожалуй двух писателей, которые были бы столь противоположны друг другу и по своей творческой манере, и по образу жизни – однако оба они равно принадлежали к <<поколению Джона Кэмпбелла>>, поколению, которое, по сути, своими руками создали современную американскую фантастику.