Рекс Стаут - Второе признание

1 Рекс Стаут

Глава 1

- Совершенно не смутило, - отозвался наш гость, чуть грубовато, но вполне дружелюбно. - Я даже рад. - Он огляделся. - Мужские кабинеты мне нравятся. У вас кабинет - что надо.
Я все не мог справиться с удивлением: он действительно был похож на шахтера, по крайней мере, соответствовал моему представлению о шахтере - крупная кость, лицо обветренное, жесткое, а в руки так и просится кайла или кирка. Но деньги он явно получал не за то, что махал кайлой, - к нам в гости пожаловал председатель правления шахтерской корпорации "Континентал майнс", у которой было свое здание в приличном квартале на Нассау-стрит.
Удивил меня и его тон. Вчера энергичный мужской голос назвал по телефону свое имя и спросил, когда Ниро Вульф сможет к нему подъехать. Я объяснил, почему он не подъедет никогда, в итоге мы договорились о встрече в кабинете Вульфа в одиннадцать утра сегодня, и я тут же позвонил в "Газетт"
Лону Коэну, чтобы выяснить, кто таков наш потенциальный клиент. Лон сказал мне, что если Джеймс Сперлинг и не откусывает торчащие уши, то только потому, что заглатывает головы целиком и сжирает их, забывая выплюнуть кости. Однако же вот он сидел чуть развалясь в кресле из красной кожи у края стола Вульфа, эдакий добродушный громила, и я уже сказал вам, что он ответил на первую реплику Вульфа, мой босс объяснил, что по делам он из кабинета не выходит, и выразил сожаление, что Сперлингу пришлось тащиться к нам, на Западную Тридцать пятую в районе Одиннадцатой авеню. Он ответил, что очень этому рад!
- Ну и прекрасно, - пробурчал Вульф умиротворенно. Он сидел за своим столом в любимом, сделанном на заказ кресле грузоподъемностью в четверть тонны - возможно, когда-нибудь это кресло подвергнется подлинному испытанию, если хозяин не умерит свой гастрономический пыл. - Пожалуйста, поделитесь со мной вашей проблемой, - добавил Вульф, - и я постараюсь, чтобы ваш приезд сюда окупился.
Сидя за своим столом под нужным углом к Вульфу и недалеко от него, я позволили себе ухмыльнуться. Поскольку банковский счет Вульфа был в превосходном состоянии и никакой нужды заманивать клиента не было, объяснение столь сладким речам было одно. Вульф решил полюбезничать, потому что Сперлинг похвалил его кабинет. Вульфу его кабинет, находившийся на первом этаже его старого добротного дома, не просто нравился, он его обожал. И слава богу, ибо именно здесь Вульф проводил свою жизнь - когда не был на кухне с Фрицем, в столовой на той стороне прихожей в спальне ночью либо в оранжерее на крыше, наслаждаясь орхидеями или делая вид, что помогает Теодору.
Мне пришлось упрятать ухмылку, потому что Сперлинг обратился непосредственно ко мне:
- Вы Гудвин, да? Арчи Гудвин?
Я согласно кивнул. Сперлинг снова повернулся к Вульфу.
- У меня разговор конфиденциальный, Вульф кивнул.
- Других разговоров в этом кабинете почти не ведется. В детективной практике это норма. Мы с мистером Гудвином к такому привыкли.
- У меня семейная проблема.
Вульф нахмурился, и я вместе с ним. После этих слов можно было ставить один к двадцати - нас попросят следить за женой, а в такие игры мы не играли никогда. Но Джеймс Сперлинг продолжал:
- Не вижу смысла скрывать, вы так или иначе это узнаете. Он сунул руку во внутренний карман пиджака и извлек оттуда пухлый конверт:
- Из этих отчетов вам вес станет ясно. Их составили в детективном агентстве Баскома.
Вы с ними знакомы?
- Мистера Баскома я знаю, - Вульф продолжал хмуриться. - Я не люблю брать затоптанный след.
Сперлинг понял его с полуслова.
- У меня раньше были с ними деловые контакты, они проявили себя с лучшей стороны, поэтому я и теперь решил обратиться к Баскому. Мне требовались сведения о человеке по фамилии Рони, Луис Рони; они искали целый месяц и ничего не нашли, а у меня совсем нет времени. Вчера я решил дать им отбой и обратиться к вам. У вас солидная репутация, и мне, конечно, надо было обратиться к вам с самого начала, - он улыбнулся улыбкой ангела, чем снова меня удивил - с этим надо держать ухо востро. - Я навел справки - похоже, в вашем деле вам нет равных.
Вульф хмыкнул, стараясь скрыть удовольствие от услышанного.
- Был один человек в Марселе... но сейчас он занят, к тому же он не говорит по-английски. Какие сведения о мистере Рони вы хотите получить?
- Мне нужны доказательства, что он - коммунист. Если вы их представите и представите быстро, сумму гонорара можете назвать сами.
Вульф покачал головой.
- На таких условиях я за работу не берусь. Вы не знаете точно, что он коммунист, иначе вы не стали бы ценить эти доказательства так высоко. Если он не коммунист, доказать обратное мне будет весьма сложно. Что касается моего гонорара, сумму я называю сам почти всегда. Но деньги я беру за выполненную работу, а если она объективно невыполнима, я бессилен. Я могу вырыть лишь то, что действительно закопано, в противном случае никакой гонорар не сделает раскопки удачными.
- Вы слишком много говорите, - нетерпеливо, однако сохраняя вежливый тон, вставил Сперлинг.
- В самом деле? - Вульф покосился на него. Тогда говорите вы. - Он кивнул мне:
- Блокнот, Арчи.
Шахтер подождал, пока я положил перед собой блокнот и открыл на чистой странице, потом энергично заговорил, для начала освежив в моей памяти буквы алфавита.
- Л-у-и-с Р-о-н-и. В телефонной книге Манхэттена есть номер его адвокатской конторы и домашний, квартирный... собственно, все это есть здесь, - он указал на пухлый конверт, который раньше бросил на стол перед Вульфом. - У меня две дочери. Медлил двадцать шесть лет, Гвен двадцать два.
Гвен - девочка толковая, год назад с отличием окончила престижный колледж, она совершенно в здравом уме, но уж больно любопытна, на все у нее есть свое мнение, никто и ничто ей не указ. Жизнь пока не огрела ее пыльным мешком по голове, и она еще не понимает, что право на независимость надо заработать.
Конечно, ее возрасту свойственно романтическое восприятие мира, но в этом своем восприятии она переходит все границы, и я думаю, что Рони ее привлек именно репутацией защитника слабых и обездоленных, каковую он приобрел, спасая преступников от заслуженного наказания.
- По-моему, его имя мне встречалось, - пробормотал Вульф. - Да, Арчи?
Я кивнул.
- Мне тоже. Пару месяцев назад судили женщину, она продавала собственных детей, так вот, вытащил ее именно он. Видимо, он на пути к громкой славе.
- Или к тюрьме, - бросил Сперлинг, и ничего ангельского в его тоне не было - Пожалуй, я с самого начала это дело прошляпил, а уж моя жена - точно.
Эта ошибка стара как мир, но ее совершают все родители. Мы даже сказали ей и ему тоже, чтобы в нашем доме он не появлялся, - вам, конечно, ясно, какая последовала реакция. Она пошла на единственную уступку - едва ли ради нас - взяла себе за правило возвращаться домой засветло.
- Она беременна? - поинтересовался Вульф.
Сперлинг оцепенел.
- Что вы сказали? - голос его вдруг отвердел, стал тверже самой твердой руды. Он не сомневался: такая сила сомнет Вульфа, заставит сделать вид, что он вообще не открывал рта, но не тут-то было.
- Я спросил, беременна ли ваша дочь. Если этот вопрос не имеет значения, я его снимаю, но нелепым его не назовешь - разве что для вашей дочери не указ даже закон природы.
- Она - моя дочь, - повторил Сперлинг тем же непоколебимым тоном. Потом вдруг смягчился. Мышцы лица расслабились, и он засмеялся. Смеялся в голос, заразительно Но через мгновение взял себя в руки. - Вы слышали, что я сказал? - вопросил он.
Вульф кивнул.
- Если я могу верить своим ушам.
- Можете, - Сперлинг снова улыбнулся на ангельский манер. - Наверное, дочь - это слабое место любого мужчины, но имейте в виду, меня любым мужчиной не назовешь. Насколько я знаю, моя дочь не беременна, случись такое, она немало подивилась бы. Дело в другом. Примерно месяц назад мы с женой решили исправить содеянную ошибку, и она сказала Гвен: пусть Рони приходит в дом, она может приглашать его, сколько хочет. В тот же день я пустил по его следу Баскома. Да, я не могу доказать, что он коммунист, иначе я не пришел бы к вам, но я абсолютно в этом уверен.
- Откуда такая уверенность?
- Я слышу, как он говорит, я его вижу, знаю его методы работы... кое-что вы увидите в отчете Баскома...
- Но у мистера Баскома нет доказательств.
- Нет. Нет, черт возьми.
- А кого вы считаете коммунистом? Либерала? Умничающего интеллектуала?
Члена партии? Насколько надо быть левым?
Сперлинг улыбнулся:
- Зависит от того, где я нахожусь и с кем разговариваю. Иногда этот термин применим к любому, кто левее центра. Но, говоря с вами, этот термин я применяю без отклонений. Я считаю, что Роли - член коммунистической партии.
- Если вы получите доказательство, что вы с ним сделаете?
- Предъявлю дочери. Но это должно быть именно доказательство. Что я о нем думаю, ей давно известно. Она, разумеется, передала мои слова Рони, а он, глядя мне в глаза, ответил решительным "нет".
Вульф хмыкнул.
- Вполне возможно, вы швыряете на ветер и время и деньги. Даже если доказательство будет - вдруг ваша дочь в итоге воспримет его партийный билет как дополнительный стимул для продолжения их романа?
- Нет. На втором курсе колледжа она увлеклась коммунистическими идеями, но вскоре расплевалась с ними. "Коммунизм, - говорит она, - ничтожен интеллектуально и ненадежен нравственно". Говорю нам, она девица толковая. - Сперлинг метнул взгляд на меня и снова вперился в Вульфа. - Кстати, а как насчет этого у вас с Гудвином? Я вообще-то навел о вас справки, но, может, я сейчас топчу ваши убеждения?
- Нет, - заверил его Вульф. - Хотя, конечно, все проверяется жизнью. Но в принципе мы согласны с вашей дочерью. - Он покосился на меня. - Верно?
Я кивнул:
- Целиком и полностью. Мне понравилась ее формулировка. Самое умное, что я могу придумать, это "коммунисты - подлецы".
Сперлинг подозрительно взглянул на меня, видимо, решил, что у меня туговато с мозгами, и снова повернулся к Вульфу.
- А как все-таки, - спрашивал тот, - обстоят дела? Возможно ли, что ваша дочь уже замужем за мистером Рони?
- Господи, да ни в коем случае!
- Вы в этом уверены?
- Уверен. Это абсурд... впрочем, вы ведь ее не знаете. Она совсем не скрытная... во всяком случае, если она решит выйти замуж, мне она скажет заранее... или хотя бы матери... Наверняка... - Сперлинг вдруг смолк, лицо его напряглось. Через несколько секунд он, снова расслабившись, продолжал:
- Этого я и боюсь каждый день. Если она примет решение, все кончено. А это значит - дело срочное. Срочнее не бывает!
Вульф откинулся в кресле и закрыл глаза. Сперлинг с минуту смотрел на него, несколько раз порывался что-то сказать, потом вопросительно воззрился на меня. Я отрицательно покачал головой. Прошло еще минуты две, он стал сжимать и разжимать костистые кулаки, и я понял, что его надо успокоить.
- Все нормально. Днем он никогда не спит. Просто, когда он не видит меня, у него лучше работают мозги.
Наконец веки Вульфа приподнялись, и он заговорил:
- Если вы меня нанимаете, - обратился он к Сперлингу, - должна быть полная ясность для какой цели? Я не берусь доказать, что мистер Рони коммунист, я лишь выясню, можно ли это доказать, и, если можно, по мере сил представлю такое доказательство вам. Я готов взяться за это дело, но чувствую, что мои руки будут без нужды связаны. Может быть, оговорим условия точнее? Насколько я понимаю, вы хотите, чтобы ваша дочь и думать забыла о замужестве с мистером Рони и перестала приглашать его в дом. Я правильно определил вашу цель?
- Да - Тогда зачем ограничивать мою стратегию? Разумеется, я попытаюсь доказать, что он коммунист, но если это не так? Или, скажем, он коммунист, но доказать это в степени, удовлетворяющей вашу дочь, не удастся? Зачем сужать операцию до одной этой надежды, которая, вполне возможно, останется несбывшейся, раз мистер Баском за целый месяц поисков ничего не нашел? Не лучше ли нанять меня просто для достижения вашей цели любым путем - разумеется, в пределах допустимого для цивилизованных людей? Тогда я принял бы задаток, а именно, чек на пять тысяч долларов, с куда более чистой совестью.
Сперлинг задумался.
- Черт возьми, но он наверняка коммунист!
- Знаю. Эго ваша навязчивая идея, ее надо ублажить. Обещаю, что начну с этого. Но неужели вы хотите исключить все остальное?
- Нет. Нет, не хочу.
- Прекрасно Значит... да, Фриц?
Дверь из прихожей открылась, на пороге стоял Фриц.
- Мистер Хьюитт, сэр. Говорит, у него назначено. Я посадил его в гостиной.
- Да, - Вульф глянул на настенные часы. - Скажите ему, что я приму его через несколько минут. - Фриц вышел, и Вульф снова повернулся к Сперлингу. - Я правильно определил вашу цель?
- Более чем.
- Тогда я прочитаю отчеты мистера Баскома и свяжусь с вами. Всего доброго, сэр. Рад, что вам понравился мой кабинет.
- Но дело не терпит отлагательства! Нельзя терять ни минуты!
- Знаю, - Вульф старался помнить о вежливости. - Это тоже типично для дел, которые обсуждаются в этом кабинете... безотлагательность. Сейчас у меня встреча, после нее ленч, а с четырех до шести я занимаюсь моими цветами. Но это не значит, что ваше дело будет стоять на месте. Мистер Гудвин ознакомится с отчетами сейчас же, а после ленча он приедет к вам, и вы снабдите его всеми необходимыми сведениями... скажем, в два часа?
Джеймсу Сперлингу это явно не понравилось. Видимо, этот день он решил посвятить спасению дочери от судьбы куда более страшной, чем смерть, не тратя времени даже на еду. Он лишь утвердительно хмыкнул, высказывая недовольство, и я повел его к двери, вежливо напомнив, что буду у него в кабинете в два часа пятнадцать минут и он может не утруждать себя отправкой чека по почте, а передать его непосредственно мне. Окинув быстрым взглядом его черный лимузин, стоявший у тротуара, я вернулся в кабинет.
Дверь в гостиную комнату была открыта, оттуда доносились голоса Вульфа и Хьюитта. Поскольку их объединяла любовь к цветам и, следовательно, кабинет будет целиком в моем распоряжении, я взял со стола Вульфа оставленный Сперлингом пухлый конверт, поудобнее устроился в кресле и принялся изучать отчеты Баскома.

Глава 2

Через некоторое время, точнее без пяти минут два, Вульф поставил пустую чашечку кофе на блюдце, отодвинул назад кресло, распрямился, вышел из столовой и пошел через прихожую к своему лифту. Я, следуя за ним, обратился к его спине площадью в пол-акра:
- Не заглянем на три минуты в кабинет?
Он обернулся.
- По-моему, ты собирался ехать к несчастному отцу.
- Да, но вы не любите обсуждать дела во время еды, а я прочитал отчеты Баскома, и возникли кое-какие вопросы.
Он метнул взгляд в сторону кабинета, увидел, как до него далеко, проворчал: "Поднимайся наверх", повернулся и пошел к лифту.
У него были свои правила, у меня тоже: например, я никогда не садился в наш относительно узкий лифт, если в нем уже был Вульф, поэтому я пошел по лестнице. Первый пролет - спальня Вульфа и гостевая спальня. Второй - моя спальня плюс еще одна гостевая. Третий пролет выходил прямо на крышу.
Дневной свет не ударил мне в глаза, как бывает зимой, - стоял июнь, и все шторки были опущены, и все же меня ослепили яркие летние растения, особенно в средней комнате оранжереи. Конечно, эти цветы я видел каждый день, и голова у меня была занята другим, но все равно я замедлил шаг, проходя мимо клумбы бело-желтых орхидей, таких прекрасных, что захватывало дух.
Вульфа я нашел в комнате с горшечными растениями, он снимал пиджак и был хмур - явно из-за предстоящего разговора.
- Два вопроса, - с ходу начал я. - Во-первых, Баском не только...
Но Вульфу и это показалось лишним.
- Мистер Баском нашел какой-нибудь след, ведущий к коммунистической партии?
- Нет, но он...
- Раз так, у него для нас ничего нет, - Вульф закатывал рукава рубашки.
- Его отчеты обсудим потом, когда я их прочитаю. Материал собирали хорошие работники?
- Да. Лучшие его люди.
- Тогда зачем мне нанимать целую армию, чтобы охотиться за тем же призраком, даже на деньги мистера Сперлинга? Ты прекрасно знаешь, что это такое - отследить коммуниста, - если он коммунист, тем более, нужно не предположение, а доказательство. Пф. Найди его, этот блуждающий огонек. Я определил конечную цель, и мистер Сперлинг согласился. Узнай у него все необходимое. Пусть пригласит тебя к себе домой, неофициально. Познакомься с мистером Рони и составь о нем мнение. Что еще важнее, составь мнение о дочери, чем подробнее оно будет, чем глубже и интимнее - тем лучше.
Договорись с ней о встрече. Постарайся завладеть ее вниманием. Ты должен сместить мистера Рони за неделю, максимум за две - такова твоя цель.
- Черт подери, - я укоризненно покачал головой, - мне что же, ухаживать за ней?!
- Называй это, как хочешь, я предпочитаю свою терминологию. Дочь мистера Сперлинга, по его словам, чрезмерно любопытна. Сделай так, чтобы ее любопытство с мистера Рони перенеслось на тебя.
- То есть я должен разбить ей сердце?
- Так ты сможешь предотвратить трагедию.
- Лучше я предотвращу комедию, - я изобразил праведный гнев. - Это уже слишком. Мне нравится быть детективом, равно как и мужчиной, со всеми вытекающими отсюда последствиями, но я отказываюсь опускаться до подобного, даже если этот подвиг...
- Арчи! - резко прервал меня он.
- Да, сэр.
- Скажи, со сколькими молодыми женщинами, что проходили по моим делам, у тебя установились личные отношения?
- Их примерно от пяти до шести тысяч. Но не в этом...
- Я тебе предлагаю лишь поменять очередность и установить личные отношения сначала. Что в этом плохого?
- Все, - я пожал плечами. - Ладно. Может и ничего. Как посмотреть.
Хорошо, я готов с ней встретиться.
- Вот и прекрасно. Поезжай, а то опоздаешь, - и он направился к полкам с препаратами для растений.
Я чуть повысил голос:
- Между прочим у меня еще остался вопрос, точнее два. Рони устроил ребятам Баскома тяжелую жизнь. Когда они только взялись за слежку и еще не могли вызвать у него подозрений, он словно что-то почувствовал и окружил себя защитным панцирем. С той минуты им пришлось изрядно попотеть, они применяли все свое искусство, но и этого часто было недостаточно. Эту книгу он давно прочитал, да и кое-какие дополнительные главы. Не знаю, коммунист он или нет, но науку отрываться от хвоста он постиг отнюдь не в воскресной школе.
- Пф. Он ведь адвокат, да? - презрительно спросил Вульф. С полки он взял банку элгетрола и стал ее встряхивать. - Ладно, хватит, оставь меня одного.
- Сейчас, это не все. Трижды, когда они его не теряли, он заходил в зоомагазин Бишоффа на Третьей авеню и оставался там примерно час, а никаких домашних животных у него нет.
Вульф перестал трясти банку элгетрола. Он взглянул на нее, будто не знал, что там внутри, поколебавшись секунду, поставил ее на полку и воззрился на меня.
- Да? - спросил он, на сей раз без всякой спешки. - Вот даже как?
- Именно так, сэр.
Вульф огляделся, увидел стоявшее на своем месте большущее кресло, подошел к нему и грузно сел.
Мои слова явно произвели на него впечатление, но не скажу, что я был очень доволен. Пожалуй, я предпочел бы замять этот странный факт, но не осмелился. Уж очень хорошо я помнил голос - жесткий, медленный, четкий голос, холодный, как недельной давности труп, - который я всего три раза слышал по телефону. Первый раз в январе 1946 года, а второй и третий примерно два года спустя - мы все еще искали отравителя Сирила Орчарда.
Помнил я, и как звучал голос Вульфа, когда он сказал мне после второго телефонного звонка - мы оба только что положили трубки: "Я, Арчи, когда узнал его голос, должен был сразу сказать тебе: "Отключайся!". Вводить тебя в курс дела не буду, тебе же лучше ничего не знать. Забудь, что знаешь имя этого человека. Если выяснится, что я должен вступить с ним в схватку и уничтожить его, я уеду из этого дома, поселюсь в другом месте, где смогу работать, спать и есть, если останется время, и буду там, пока не доведу дело до конца".
За годы, проведенные с Вульфом, могу засвидетельствовать: ему не раз попадались достойные противники, но никто из них не заставлял его говорить нечто подобное.
Сейчас он свирепо смотрел на меня, будто его бутерброд с черной икрой я облил уксусом.
- Что тебе известно насчет зоомагазина Бишоффа? - спросил он.
- Ничего особенного. Знаю только, что в прошлом ноябре, когда Бишофф пришел сюда и предложил вам работу, вы ему отказали, хотя заняты не были, а когда он ушел и я начал скулить, сказали, что связываться с Арнольдом Зеком не желаете: такой клиент вам нужен еще меньше, чем такой противник. Вы не объяснили, откуда знаете, что этот зоомагазин - отделение фирмы Зека, протянувшего свои щупальца, куда можно и куда нельзя, а я ничего спрашивать не стал.
- Я однажды говорил тебе; забудь, что знаешь это имя.
- Зачем же вы сами мне о нем напомнили? Хорошо, забуду еще раз. Что ж, позвоню Сперлингу, скажу, что у вас на него нет времени и все отменю. Он еще не...
- Нет. Езжай к нему. Ты уже опаздываешь.
Этим он меня удивил.
- Какого черта? Разве я ошибся в выводах? Если Рони в течение месяца три раза, а то и больше бывал в зоомагазине, каждый раз проводя там по часу, а домашних животных у него нет, естественно предположить, что скорее всего он работает на человека, чье имя я забыл...
- В логике тебе не откажешь. Но тут другой случай. Когда ко мне пришел мистер Бишофф, я знал о его слабости, не важно откуда, но знал и потому отказал ему. А взяться за дело мистера Сперлинга я уже обещал, не идти же теперь на попятную? - он взглянул на часы. - Поезжай. - Он вздохнул. - Самоуважение даром не дается, за него приходится платить...
Он снова подошел к полке, взял банку элгетрола и принялся ее трясти, а я вышел из комнаты.

Глава 3

То было о четверг, в два часа дня. Ровно сорок восемь часов спустя, в субботу, я стоял под теплым солнышком на большой мраморной плите размером с мою спальню и помахивал ярко-синим полотенцем размером с мою ванную комнату, сгоняя муху с обнаженной ножки Гвен Сперлинг. Для повесы совсем неплохо, даже если считать, что я действовал под вымышленным именем. Из Арчи я превратился в Артура. Я рассказал Сперлингу о предложении Вульфа познакомить меня с его семьей, не раскрывая, разумеется, коварного замысла Вульфа. И, когда Сперлинг возразил, в том смысле, что "засвечивать" меня едва ли разумно, я объяснил, что для слежки и прочей подобной работы мы найдем других людей, я же попытаюсь втереться к Рони в доверие. Он проглотил эту наживку вместе с крючком и пригласил меня провести выходные в Стоуни Эйкрз, его загородном доме неподалеку от Чаппакуа, но велел представиться под чужим именем, потому что имя Арчи Гудвина наверняка знакомо и его жене, и сыну, и старшей дочери Медлин. Я скромно в этом усомнился и настоял на сохранении фамилии - откликаться на что-то другое, кроме Гудвина, мне будет слишком тяжело, - и мы сошлись на том, что вместо Арчи я стану Артуром. Инициалы А.Г. на чемоданчике, который Вульф подарил мне на день рождения, подозрений, следовательно, не вызовут, а отказаться от чемоданчика мне не хотелось, потому что он из кожи канадского оленя карибу.
Отчеты Баскома о визитах Луиса Рони в зоомагазин Бишоффа явно заставили Сперлинга потрясти мошной. Без них Вульф наверняка не стал бы заниматься Рони до моей с ним встречи в выходные, уж больно пустячной и неинтересной была бы для Вульфа эта работенка - если не считать гонорара; к тому же он почему-то считал, что женщины летят на меня как на мед, стоит мне только щелкнуть пальцами, а это явное преувеличение. Но когда в четверг я вернулся от Сперлинга, Вульф уже провел телефонный раунд и вызвал на пятницу Сола Пензера, Фреда Даркина и Орри Кэтера. Сол, получив задание покопаться в прошлом Рони, должен был прочитать отчеты Баскома, а Фреду и Орри было велено вести слежку, только сверхловкую. Так Вульф платил за самоуважение, вернее, позволял платить Сперлингу. Во время третьего и последнего телефонного разговора он сказал Арнольду Зеку, что, берясь за расследование, он всегда стремится довести дело до конца, и вот теперь эти слова аукнулись.
Если визиты Рони в зоомагазин означали, что он работает на Зека, который никак не угомонится и продолжает играть в прятки с законом, то Ниро Вульф должен был показать - перегородить ему дорогу не удастся никому.
И вот на следующее утро, то есть в субботу, я вел машину к северу по извилистым, обрамленным деревьями дорогам Вестчестера, поглядывая мимоходом на деревья, едва не гнущиеся под обильной листвой, старался не выходить из себя, когда какой-нибудь бестолковый тихоход занимал левый ряд и не давал проехать, лихо лавировал в жиденьком потоке, поддерживал форму, наконец въехал на второстепенную дорогу, прокатил по ней несколько миль, как и предписывалось, потом свернул на посыпанную гравием дорожку, проехал между увитыми плющом каменными колоннами, поколесил по парку с садоводческими шедеврами, вырвавшись на простор, увидел перед собой могучую каменную усадьбу, притормозил машину в нужном месте и доложил пожилому с грустными глазами человеку в форменном костюме из ангорской шерсти, что я фотограф, которого ждут хозяева.
Мы со Сперлингом договорились, что я буду сыном его делового партнера, что увлекаюсь фотографией и хочу запечатлеть Стоуни Эйкрз для нашей корпорации. Сделать из меня фотографа решили по двум причинам: во-первых, нужен какой-то предлог для моего появления; во-вторых, удастся получить хорошие фотоснимки Луиса Рони.
Четыре часа спустя, познакомившись со всеми, перекусив и отщелкав все вокруг двумя фотокамерами с видом, как можно более подходящим профессионалу, я стоял у кромки бассейна и сгонял муху с ноги Гвен. Мы только что выбрались из него, и с нас капала вода.
- Эй! - воскликнула она. - Это полотенце кусает хуже мухи... и где она, кстати, эта муха?
- Была, - заверил я, - и уже улетела.
- В следующий раз сначала мне ее покажите, может, я и сама с ней управлюсь. Нырните, пожалуйста, еще раз с верхней доски, ладно? Где ваша "лейка"?
Встреча с ней меня приятно удивила. Со слов ее отца я решил, что общаться предстоит с интеллектуалкой в малопривлекательной оболочке, но все оказалось наоборот: упаковка была столь аппетитна, что на содержимое можно было не обращать внимания Она не принадлежала к категории "глаз не оторвать", свою упрощающую роль играли и веснушки, но, в принципе, ничего плохого в ее лице не было, хотя мне оно казалось уж очень круглым; внешность ее ни в коем случае не была отталкивающей, а дополнительные детали, обнаружившие себя, когда она появилась в купальном костюме, оказались вполне удовлетворительными. И муху я заметил только потому, что я смотрел на место, которое эта муха облюбовала.
Я еще раз нырнул и едва не отбил себе живот. Когда я снова появился на мраморных плитах и откинул назад влажные волосы, оказавшаяся рядом Медлин воскликнула:
- Вы что такое творите, Артур, шею себе сломать хотите?? Дуралей вы этакий!
- Стараюсь произвести впечатление, - объяснил я. - У вас тут трапеции случайно нет? А то я могу повисеть на пальцах ног.
- Можете, не сомневаюсь. Весь ваш репертуар мне известен наперед. Идите сюда и садитесь, я приготовлю вам выпить.
Вообще-то Медлин могла мне помешать, если я, на радость Вульфу, примусь за Гвен. Медлин была поярче: изящная и высокая, изгибы во всех нужных местах не позволяли назвать ее плоской, приятный овал лица, большие темные глаза почти все время полузакрыты, а потом неожиданный всплеск - тут ты и попался.
Я уже знал, что муж ее погиб в небе над Берлином в 1943 году, что, по ее мнению, все на этом свете она уже видела, но если постараться, то можно было убедить ее взглянуть на мир еще раз, что имя Артур ей нравилось и что она явно надеялась услышать от меня что-то новенькое и смешное. Поэтому она могла мне помешать.
Я подошел и сел рядом с ней на залитую солнцем скамью, но чего-нибудь выпить она мне не приготовила, потому что около тележки с напитками стояли трое мужчин, один из которых обслуживал остальных - Джеймс Сперлинг-младший.
Он был старше Медлин на год-два и внешне не имел с отцом ничего общего.
Худощавый, с хорошей осанкой, гладкая загорелая кожа, большой чуть капризный рот - глядя на него, уж никак не скажешь: шахтер. Я видел его впервые, - но кое-что о нем слышал. За точность цитаты не ручаюсь, но обрывочные воспоминания сводились к следующему: он серьезно и добросовестно взялся изучать горное дело, хотел занять достойное место в возглавляемой отцом корпорации, ездил на шахты в Бразилию, Неваду и Аризону, но тяга к знаниям быстро иссякла, и он вернулся передохнуть в Нью-Йорк, где желающих подсобить ему в смысле отдыха было предостаточно.
Кроме него у тележки собирались и гости. Поскольку меня интересовали только Рони и Гвен, то на остальных я поначалу не обращал внимания, разве что из вежливости, и нипочем не стал бы втягивать их в разговор, но позже выяснилось, что уделить им внимание все же придется. Возникла некая занятная ситуация, и поле деятельности пришлось расширить. Ибо если я что-то понимал во флиртующих женщинах, то миссис Пол Эмерсон, для друзей и врагов просто Конни, явно пыталась флиртовать с Луисом Рони.
Итак, сначала двое мужчин. Один из них был эдаким суперменом но имени Уэбстер Кейн, чуть старше меня. Я понял, что он какой-то экономист и что-то сделал для корпорации "Континентал майнс", здесь он играл роль друга семьи.
У него была большая, хорошей формы голова, волосы, судя по всему, не знали расчески, на свою одежду ему было наплевать, в бассейне он не плавал, зато постоянно пил. Лет через десять его можно будет принять за сенатора.
Я был рад возможности снять крупным планом другого мужчину: часто слышал, как Вульф кромсает его на части и скармливает нашему коту. В шесть часов вечера, пять раз в неделю. Пол Эмерсон выступал по радио с толкованием новостей - за время платила корпорация "Континентал майнс". Примерно раз в неделю Вульф его слушал, и очень редко до конца, хлопал по кнопке на своем столе, отключая сеть, и разражался такими тирадами о передаче и о человеке в эфире, что толковать его мысли не требовалось, - они были предельно ясны.
Основная сводилась к тому, что Полу Эмерсону скорее место в гитлеровской Германии или франкистской Испании. Поэтому я был рад возможности посмотреть на него вблизи, но результат оказался неожиданным и слегка сбил меня с толку: этот человек был как две капли воды похож на моего школьного учителя химии в далеком Огайо, который всегда ставил мне больше, чем я заслуживал.
Он наверняка был язвенник - имеется в виду Пол Эмерсон - пил содовую воду и разбавлял ее лишь одним кубиком льда. В плавках вид у него был весьма жалкий, и, чтобы доставить удовольствие Вульфу, я выбирал наиболее эффектный в этом смысле угол съемки.
Ситуацию, которая могла сыграть нам на руку, создавала жена Эмерсона, Конни. Ей было лет сорок и поражать воображение мужчин осталось ей года четыре-пять - впрочем, "мой возраст" она уже прошла так или иначе, - но пока она, безусловно, могла смело появляться в купальнике в обществе мужчин средь бела дня. Она принадлежала к тому редкому типу блондинок, на чью кожу хорошо ложится загар, а ее ноги и руки, говоря объективно, смотрелись лучше, чем у Гвен или Медлин, и даже с другой стороны широкого бассейна было видно, что ее глаза лучатся яркой голубизной. Итак, она сидела с Луисом Рони на противоположной стороне бассейна и пыталась отдышаться, ибо только что победила его, накрепко зажав его ноги коленями, а он отнюдь не был заморышем. У этой новой формы флирта были свои преимущества, впрочем, насчет флирта у Конни и других идей хватало, и она совершенно не думала держать их при себе. Например, за столом, сидя рядом с Рони, она намазывала ему булочки маслом. Как вам это понравится?
Все это мне было не совсем понятно. Если Гвен и кипела на медленном огне, то виду не подавала, хотя несколько быстрых взглядов я заметил. Не исключено, что она проводила контратаку, делая вид, будто ей нравится помогать мне фотографировать или смотреть, как я прыгаю с вышки... но какие у меня основания подозревать, что симпатичная девушка с веснушками делает вид? Медлин раз-другой прошлась насчет того, что Конни, дескать, выступает в своем репертуаре, но саму Медлин это мало заботило. Что до Пола Эмерсона, то бишь ее мужа, то кислый взгляд на невыразительной карте его лица ничего не значил, ибо оставался таким же не только при виде жены и ее собеседника, но и во всех прочих случаях.
Главную загадку представлял Луис Рони. Предполагалось, что либо он всеми силами добивается расположения Гвен, либо ему от нее что-то нужно; но в таком случае зачем играть в нелепые игры с прожженной блондинкой, обладательницей прекрасного загара? Чтобы как-то раззадорить Гвен? Я, разумеется, подсобрал сведения об этом человеке, включая контраст между его мужественным началом в виде массивной челюсти и тем фактом, что состязание между его мышцами и жиром через два-три года будет сведено к ничьей, но до окончательного вывода пока было далеко. Мои сведения о нем уже не ограничивались отчетами Баскома, и я знал, что карманники, вымогатели, наемные убийцы, скупщики краденого и прочая шваль нашли в его лице истинного защитника своих интересов, просто отца родного; но я пока не мог сказать, что же он за птица: претендент на звание самого популярного адвоката года, коммунист, разгребающий очередную навозную кучу, лейтенант, а то и более высокий чин в одном из подразделений Арнольда Зека или всего-навсего обманутый простофиля, эдакая пешка а большой игре?
Но в данный момент меня занимал более конкретный вопрос. Чего он хотел добиться от Конни Эмерсон или на каком топливе работал его двигатель - эти вопросы ушли на второй план. Меня терзало другое: что он так носится с водонепроницаемым бумажником или кошельком, который спрятан в его плавках?
Он проверил его, стараясь не привлекать внимания, уже четыре раза; сейчас любопытство совсем меня одолело, ибо в четвертый раз, сразу после игры в коленки с Конни, он даже вытащил его, убедился, что с ним ничего не случилось, и засунул обратно. На зрение я не жаловался, и никаких сомнений по поводу увиденного у меня не было.
Естественно, мне это не понравилось. На общественном пляже, даже на частном пляже или в бассейне, где полно незнакомых людей и переодеваться приходится в одной раздевалке с чужими, человек имеет право позаботиться о своих ценностях, положить их во что-то водонепроницаемое и хранить их у себя на бедре, - собственно, наивным будет тот, кто этого не сделает. Но Рони был гостем этого дома, как и все остальные, переодевался в собственной комнате на втором этаже, недалеко от моей. Подозревать хозяев или гостей в такой обстановке как-то не очень прилично, и даже если подозрения оправданы, то в комнате Рони нашлось бы с десяток первоклассных тайников, куда можно было упрятать так беспокоивший его маленький предмет. А так это оскорбляло всех, включая и меня. Правда, свое беспокойство Рони не афишировал, скорее всего, кроме меня, никто ничего не заметил, но он не имел права так рисковать, ведь люди могли обидеться; мне, во всяком случае, это пришлось не по нраву, и я решил что-то предпринять.
Моей руки коснулись пальцы Медлин. Я допил виски и повернул голову:
- Да?
- Что "да"? - она улыбнулась, чуть приоткрыв глаза.
- Вы до меня дотронулись.
- Разве? Я и не заметила.
Наверное, она со мной заигрывала, но я наблюдал за Гвен, изготовившейся к прыжку с вышки спиной вперед, к тому же нас прервали, К нам подошел Пол Эмерсон и теперь ворчливым тоном обратился ко мне:
- Забыл вас предупредить, Гудвин, - без моего разрешения никаких фотоснимков, я имею в виду, в прессе.
Я откинул голову назад:
- Вообще никаких или только тех, на которых вы?
- На которых я. Пожалуйста, не забудьте.
- Конечно. Ничуть вас не обвиняю.
Он подошел к кромке бассейна и рухнул в воду, по всей видимости, нарочно.
Медлин заговорила:
- Вы считаете, что человеку относительно постороннему, вроде вас, стоит подкалывать такую знаменитость?
- Разумеется. Странно, что это вас удивляет, вы же так хорошо знаете мой репертуар. А разве я сказал что-то остроумное?
- Мм... когда мы зайдем в дом, я вам кое-что покажу. Зря я слишком много болтаю. На другой стороне бассейна Рони и Конни Эмерсон набрали в легкие побольше воздуха и сиганули в воду. Джимми Сперлинг, которого я для удобства окрестил Младшим, окликнул меня - не опустел ли мой стакан? Уэбстер Кейн тут же вызвался его наполнить. Передо мной, опять-таки капающая, остановилась Гвен - скоро освещение будет подходящим для снимков с западной террасы, и вообще уже пора слегка приодеться, ведь я с ней согласен?
Давно уже работа на детективной ниве не вызывала таких приятных ощущений, и, главное, на небе не маячило ни облачка, если не считать водонепроницаемого бумажника или кошелька, с которым так носился Рони. Тут придется немного поработать... но сиюминутного вмешательства не требовалось.

Глава 4

Через некоторое время в своей комнате на втором этаже - три больших окна, две полутораспальные кровати, а такой мебели и ковров у меня в личной собственности не будет никогда, так отчего не попользоваться временными благами? - я чистил перышки перед выходом к обеденному столу. Потом достал ключи, которые спрятал за книгами на полке, извлек из своего оленьего чемоданчика аптечку и открыл ее. Мои действия были не сопоставимы с дурными манерами Рони: я приехал в этот дом по делу, а природа моих дел заставляла меня носить кое-какие необычные предметы в коробочке-аптечке. Я вынул из нее крошечный, круглый, мягкий и легкий коричневый предмет, осторожно поместил его в маленький карман для монет во внутреннем кармане пиджака. Операцию эту я проделал пинцетом: предмет этот легко растворялся, и ослабить его могла даже влага на моих пальцах. Заперев аптечку, я убрал ее в чемоданчик.
В дверь постучали, и я пригласил войти. На пороге возникла Медлин и сделала два шага вперед; она была окутана в тонкую, белую, складчатую пелену, которая начиналась у груди и шла вниз до самых лодыжек. Лицо в результате стало меньше, а глаза - больше.
- Как вам платье, Арчи? - спросила она.
- Даже очень. Не так чтобы слишком официальное, но вполне... - тут я остановился, взглянув на нее. - Кажется, вы говорили, что вам очень нравится имя Артур. Или мне показалось?

1 Следующая страница


Второе признание 2

- Арчи мне нравится больше.
- Что ж, придется сменить имя. Когда отец успел вам довериться?
- Он мне не доверялся, - она посмотрела на меня широко распахнутыми глазами. - Вы, наверное, думаете, что я считаю себя особой утонченной и весьма загадочной, верно? Это у меня недавно. Идемте, я вам кое-что покажу.
- Она повернулась и вышла из комнаты.
Я последовал за ней по широкому коридору через лестничную площадку, и, спустившись в еще один коридор, мы оказались в другом крыле. Через приоткрытую дверь она завела меня в комнату, вдвое больше моей - хотя моя показалась мне не маленькой, - в открытые окна сюда проникал настоянный летний воздух, к тому же там и сям расставленные в вазах розы источали тонкий аромат. Я хотел внимательно оглядеться, но она подвела меня к столу, открыла на заложенной странице пухлую кожаную папку размером с атлас и показала мне.
- Видите? Как молоды и веселы мы были!
Фотографию я узнал в ту же секунду - такая же была у меня дома. Это была вырезка из "Газетт" от 9 сентября 1940 года. Моя фотография появляется в газетах гораздо реже, чем фотографии Уинстона Черчилля, Роки Грациано или даже Ниро Вульфа, но в тот раз я сподобился выбить пистолет из рук преступника, когда он уже был готов нажать на спуск, поэтому избежать рекламы не удалось.
Я кивнул:
- Этот человек - прирожденный герой.
Она тоже кивнула:
- Мне было семнадцать лет. Целый месяц я была от вас без ума.
- Вполне естественно. Вы ее всем показывали?
- Нет! Черт возьми, вам это должно быть приятно!
- Очень приятно, но час назад было еще приятнее. Я-то думал, вас увлекла линия моего носа, волосы на груди или еще что-нибудь в этом роде, а тут всего лишь детские воспоминания...
- А если я чувствую, что они возвращаются?
- Вы просто хотите подсластить пилюлю. Но возникает проблема. Кто кроме вас может помнить этот снимок, кстати, не единственный?
Она задумалась.
- Гвен, хотя сомнительно... больше, пожалуй, никто. У вас проблема, а у меня вопрос. Что привело вас сюда? Луис Рони?
Пришел мой черед задуматься, и я позволил ей холодно улыбнуться.
- Значит, он, - сказала Медлин.
- Или нет. А если он, что тогда?
Она подошла ко мне вплотную, взяла за лацканы пиджака, и глаза ее увеличились до немыслимых размеров.
- Послушайте, вы, прирожденный герой, - заговорила она пылко. - Не важно, что я чувствую по поводу детских воспоминаний, будьте осторожны, если ввязываетесь в дела моей сестры. Ей двадцать два года. Я в ее возрасте успела наломать дров, она же чиста, как роза... Хотя роза не такое уж чистое растение. Насчет Луиса Рони я с отцом полностью согласна, но все зависит от того, как его отвадить. Может, самый безболезненный для нее путь - застрелить его, и дело с концом. Не знаю, много ли он для нее значит. Просто говорю вам, что самое главное не папа, не мама, не я или Рони, самое главное - это моя сестра, говорю вам для вашего же блага.
Свою роль сыграло стечение обстоятельств. Она была так близко от меня, а аромат роз так силен, ее слова звучали так пылко, к тому же целый день она со мной кокетничала... в общем, все произошло само собой. Через минуту или две она оттолкнула меня, я ее отпустил, взял папку, закрыл ее, отнес к полкам и положил на нижнюю. Вернувшись, я застал ее в некотором смущении, но дара речи она не лишилась.
- Дуралей вы этакий, - выдавила она из себя, и ей пришлось прокашляться. - Что с моим платьем сделали! - Пальцы ее пробежали по складкам. - Ладно, идемте вниз.
Мы спускались по широкой лестнице в зал для приемов, и мне пришло в голову, что я, кажется, не так соединил провода. Устанавливать личный контакт начал как будто неплохо, только не с тем человеком.
Мы ели на западной террасе, над вершинами деревьев за лужайками садилось солнце, но еще освещало стену дома над нашими головами. К этому времени остался лишь один человек, называвший меня "мистер Гудвин", - это была миссис Сперлинг. Меня посадили справа от нее, видимо, чтобы подчеркнуть мою значимость как сына делового партнера ее мужа, председателя правления, и я до сих пор не знал, известно ли ей что-нибудь о моей истинной роли и задачи в ее доме. Сперлинг-младший походил именно на нее - тот же большой рот, - хотя она сильно раздобрела. Своим подразделением она управляла лучше некуда, чувствовалось, что слуги вышколены, живут в доме давно и уходить никуда не собираются.
После обеда мы еще посидели на террасе, а когда стемнело, вернулись в дом, все, кроме Гвен и Рони, они решили прогуляться на лужайке. Уэбстер Кейн и миссис Сперлинг сказали, что хотят послушать сводку новостей или посмотреть телевизор. Меня пригласили на партию в бридж, но я отказался, сказав, что должен обсудить со Сперлингом планы на завтра, как и что снимать, и это было недалеко от истины. Он отвел меня в ту часть дома, которую я еще не видел, в большую комнату с высоким потолком, где вдоль стен по всему периметру ровными рядами тянулись книги, тысячи четыре томов, аппарат, печатающий последние новости с биржи, стол, на котором среди всего прочего громоздились пять телефонов, хозяин позволил мне в четвертый или пятый раз отказаться от предложенной сигары, пригласил сесть и спросил, есть ли у меня какие-нибудь пожелания. Говорил он со мной не как хозяин с гостем, а как большой начальник со своим даже не подчиненным, а только будущим подчиненным. Это правило игры я принял.
- Ваша дочь Медлин знает, кто я такой. Когда-то она видела мою фотографию, судя по всему, у нее хорошая память.
Он кивнул:
- Это есть. И что?
- Надеюсь, она будет держать это при себе, тогда ничего, но на всякий случай ставлю вас в известность. Будете говорить с ней об этом или нет - решайте сами.
- Думаю, этого не требуется. Подумаю, - он нахмурился, но это меня не касалось - Как у вас с Рони?
- Познакомились, немного пообщались. Он все время занят. Я хотел с вами поговорить не о нем. У вас тут гостевые комнаты запираются на ключ - я это вполне одобряю, - но свой ключ я по рассеянности уронил в бассейн, а набора отмычек у меня с собой нет. Да и когда я лягу спать, хотел бы запереться изнутри, потому что я нервничаю, моя дверь открыта, так что, если у вас есть общий ключ, может, вы мне его дадите?
Реакция у этого человека была отменная. Я еще не закончил, а он уже улыбался. Потом покачал головой:
- Не стоит. Существуют определенные правила... хотя черт с ними, с правилами. Просто он здесь как гость моей дочери, с моего разрешения, и я не хотел бы открывать для вас его дверь. А по какой, собственно, причине...
- Я говорил не о чьей-то двери, а о моей. Ваш намек для меня оскорбителен, и я расскажу о нем моему отцу, а в вашей корпорации ему принадлежит немало акций, и от ваших слов он наверняка тоже будет не в восторге. Что я могу поделать, если у меня не в порядке нервы?
Он было заулыбался, потом решил, что улыбки тут явно недостаточно, откинул голову и залился громким смехом. Я терпеливо ждал. Воздав мне должное, он поднялся, подошел к дверке большого, встроенного в стену сейфа, поколдовал над замком, и дверка распахнулась; он вытянул ящичек, пошарил внутри и извлек оттуда ключ с биркой. Протянул его мне.
- Для пущей безопасности можете пододвинуть кровать прямо к двери, - посоветовал он.
Я взял ключ.
- Спасибо, сэр, наверное, я так и сделаю, - сказал я и вышел.
Вернувшись в гостиную, чуть уступавшую по размерам теннисному корту, я выяснил, что партия в бридж еще не началась. Гвен и Рони уже вернулись с прогулки. Играла музыка, и они танцевали у дверей, ведущих на террасу, а Джимми Сперлинг танцевал с Конни Эмерсон. Медлин сидела за фортепьяно, пытаясь подыгрывать радио, а возле нее, следя за ее летающими пальчиками, стоял Пол Эмерсон с кислейшей миной на лице. Под конец обеда он принял три разные таблетки и, видимо, ошибся в выборе. Я подошел к Медлин, пригласил ее потанцевать и уже через десять секунд понял, что танцует она отменно. Что ж, тем приятнее.
Вскоре появилась миссис Сперлинг, а за ней - сам Сперлинг и Уэбстер Кейн. Через некоторое время танцы прекратились, кто-то сказал, что пора на боковую, и было похоже, что распорядиться должным образом коричневой капсулой, которую я достал из моей аптечки, не удастся. Кое-кто из гостей решил оказать покровительство шикарно оснащенному бару на колесиках, что стоял между длинным столом и кушеткой, но Рони среди них не было; я слегка погрустнел от такого невезения, как вдруг Уэбстер Кейн решил, что перед отходом ко сну по стаканчику вина должны пропустить все, и развернул по этому поводу широкую рекламную кампанию. Я согласился на бурбон с водой, потому что именно это сочетание весь день предпочитал Рони, и акции мои резко возросли, когда я увидел, что Джимми Сперлинг протягивает Рони именно бурбон с водой. А дальше все произошло будто по написанному мной сценарию.
Рони сделал глоток, а потом поставил стакан на стол - обе его руки потребовались Конни Эмерсон, чтобы показать ему румбу. Я немного отпил из своего стакана, чтобы уровень жидкости в обоих стал одинаковым, достал из кармана капсулку и, уронив ее в стакан, прогулочным шагом подошел к столу, поставив стакан рядом со стаканом Рони - мне потребовалось освободить руки, чтобы достать сигарету и закурить, - потом снова взял стакан, но уже не тот, а если точнее, как раз тот, который надо. Операция была проведена блестяще, никто не мог ничего заподозрить.
Но тут удача от меня все-таки отвернулась. Когда Конни отпустила Рони, он вернулся к столу, взял свой стакан, но пить, черт бы его подрал, не стал.
Просто держал его в руках, и все. Я вскоре решил, что должен подвигнуть его на такое благое дело, неспешно подошел к месту, где он разговаривал с Гвен и Конни, и стал с причмокиванием потягивать из своего стакана и даже делать бурбону комплименты, но Рони не поддавался на провокацию. Ну что за верблюд!
Я уже хотел попросить Конни прижать его коленом, чтобы влить бурбон ему в глотку. Гости начали понемногу расходиться, прощаться до утра, мне пришлось проявить вежливость и принять участие в ритуале. Я обернулся, когда Рони уже отошел к бару и поставил свой стакан... но все стаканы были пусты. Он что же, высадил стакан с бурбоном одним глотком? Едва ли. Я тоже подошел к бару, чтобы поставить стакан, потянулся за крендельком и нагнул голову - обнюхать содержимое ведерка со льдом. Так и есть. Виски он выплеснул туда.
Кажется, я пожелал всем спокойной ночи, так или иначе поднялся в свою комнату. Естественно, я был зол на себя - явно дал маху, только где?
Раздеваясь, я тщательно обдумывал происшедшее. Я мог дать голову на отсечение, что он не видел, как я подменил стаканы, - он стоял ко мне спиной, а никакого зеркала поблизости не было. Ничего не могла видеть и Конни - Рони стоял прямо перед ней, и вообще она доставала ему только до подбородка. Я еще раз все обдумал и решил, что видеть меня не мог никто, - хорошо, что тут нет Ниро Вульфа и ему ничего не надо объяснять. Короче говоря, сладко позевывая, я сделал вывод: пользоваться ключом Сперлинга не буду. Не важно, по какой причине Рони выплеснул виски, но это факт, и, значит, он не только не будет спать крепким сном, он будет начеку... стало быть... стало быть, что-то... только вот что... стало быть... какая-то важная мысль безнадежно от меня ускользала...
Я потянулся к пижамной куртке, но меня вдруг обуяла зевота... я даже взъярился на себя, да что же это такое, какое право я имею зевать, когда я только что не смог даже усыпить клиента, грош мне цена... однако никакой ярости я не чувствовал... просто жутко хотелось спать...
Помню только, что пробормотал сквозь стиснутые зубы: "Тебя усыпили, дебил ты несчастный, иди живо запри дверь", но как я ее запирал, не помню.
Надо полагать, все-таки запер, потому что утром она была заперта.

Глава 5

Воскресенье оказалось чистым кошмаром. Дождь лил почти не переставая. Я выколупнулся из кровати в десять утра, голова была размером с бочку, набитую мокрыми перьями, но и пять часов спустя она все еще тянула на бочонок, а внутри была сплошная топь. Ничего не подозревавшая Гвен стала приставать ко мне - давайте снимать интерьеры со вспышкой, - и мне пришлось соответствовать. Крепкий черный кофе не сильно облегчил мою участь, а пища оказалась моим злейшим врагом. Сперлинг решил, что я просто здорово перебрал, во всяком случае, он и не думал улыбаться, когда я отдал ему ключ и отказался дать какой-либо отчет о последних событиях. Медлин нашла все это занятным, но слово "занятный" в зависимости от контекста имеет разные значения. Когда меня все-таки усадили за бридж, я вдруг обнаружил способности ясновидца, прорицал и прорицал без удержу. Джимми явно заподозрил меня в шулерстве, хотя и старался не подавать виду. Мне пришлось совсем худо, когда Уэбстер Кейн решил, что я вполне созрел для того, чтобы прослушать курс экономики, и посвятил первому уроку целый час.
Увы, моя форма не позволяла мне разобраться даже с простыми дробями, что уж говорить об успехах в экономике или во взаимоотношениях с такой девушкой, как Гвен. Или Медлин. Где-то днем Медлин подкараулила меня и принялась выпытывать, каковы мои намерения и планы - вернее, планы и намерения Вульфа - насчет ее сестры, и к моей чести я сдержался и не прорычал в ответ что-то невразумительное. Она была сама любезность и готовность помочь, и я, совершенно того не желая, услышал массу всякой ерунды по поводу семейства и гостей. Оказывается, лишь один человек категорически отказывался признавать Рони - сам Сперлинг. Миссис Сперлинг и брат Джимми поначалу прониклись к нему любовью, потом более или менее переключились на точку зрения Сперлинга, а примерно месяц назад поменяли пластинку в третий раз, заняв такую позицию: Гвен девочка взрослая, пусть сама и решает. Именно в это время Рони было позволено снова появляться в их доме. Что до гостей, Конни Эмерсон, видимо, собиралась решить эту проблему по-своему, а именно, переключить внимание Рони с Гвен на кого-то еще, желательно, на себя;
Эмерсон был и оставался кислятиной независимо от того, имел он дело с Рони или другими человекообразными; а Уэбстер Кейн проявлял рассудительность и благоразумие. Его позиция, весьма существенная, поскольку он был другом семьи, сводилась к следующему: Рони как таковой ему абсолютно безразличен, но, чтобы пригвоздить его к позорному столбу, одного подозрения недостаточно. Он со Сперлингом из-за этого даже крепко повздорил.
В принципе из того, что вывалила на меня Медлин, можно было что-то нарыть и вычислить, кому вздумалось подсыпать снотворного в стакан Рони, но сейчас на глубокий анализ я был совершенно не способен. Я бы с удовольствием вообще освободил горизонт, если бы не одна мелочь. Я желал поквитаться, по крайней мере, попытка не пытка.
Что касается усыпления, я подверг себя судебному разбирательству и на вопрос судьи ответил: "Невиновен" - и в конце концов сам себя оправдал.
Вероятность того, что я выпил снотворное из своего собственного стакана, начисто исключалась: стаканы я поменял, тут сомнений не было, И Рони этой подмены не видел, никто о ней не мог ему сказать - за это я ручался. Стало быть, нашелся еще один умник, который подсыпал снотворного в стакан Рони, и Рони либо знал об этом, либо что-то такое подозревал. Интересно выяснить, кто этот ловкач, но тут кандидатов более чем достаточно. Напитки делал Уэбстер Кейн, помогали ему Конни и Медлин, Джимми относил Рони стакан. Мало этого, ведь когда Рони поставил свой стакан на стол, он на какое-то время выпал из моего поля зрения. Так что, если Рони и знает, кого я должен благодарить за убойную дозу, для меня этот усыпитель был всего лишь неизвестной величиной, величиной Икс.
Но я продолжал ошиваться в этом гостеприимном доме по другой причине.
Черт с ним, с этим Иксом, по крайней мере пока. Вместо того, чтобы отлеживаться в собственной постели, я скрежетал зубами и блефовал с бездарным мизером на руках, таскался следом за Гвен с двумя фотокамерами и вспышками, из-за которых пузырились карманы, потому что мне не давала покоя вот какая картина: Луис Рони выплескивает виски, приготовленное мною для него, а я стою и до последнего глотка высаживаю виски, которое для него приправил кто-то другой. За это Рони мне ответит, иначе как я буду смотреть Ниро Вульфу в глаза?
Обстоятельства мне благоприятствовали. Я собирал информацию осторожно, избегая всякого нажима. Рони приехал сюда поездом в пятницу вечером, Гвен встретила его на станции, к вечеру он собирался опять в город; других отъезжающих не было. Пол и Конни Эмерсон гостили в Стоуни Эйкрз уже неделю;
Уэбстер Кейн торчал здесь вообще целую вечность, готовил для корпорации какое-то экономическое варево; мамуля и девочки сидели там безвыездно все лето; Сперлингов, старшего и младшего, в воскресенье вечером в город не выгонишь и палкой. Но в город обязательно поеду я, только дождусь, когда схлынет поток и Рони, разумеется, предпочтет комфортабельную, просторную машину переполненному поезду.
Лично ему я ничего предлагать не стал. Обронил мимоходом фразу в разговоре с Гвен. А чуть позже посвятил в свой замысел Медлин, и она согласилась при случае замолвить словечко. Потом в библиотеке я наедине пообщался со Сперлингом, посвятил в свой замысел и его и попросил содействия, выяснил, с какого телефона можно позвонить в Нью-Йорк, заметив при этом, что разговор не предназначался для его ушей. Он, естественно, начал сопротивляться, но к этому времени я уже был в состоянии связать два слова и даже больше и наплел ему что-то убедительное. Он ушел и закрыл за собой дверь, а я позвонил Солу Пензеру в Бруклин и держал его на проводе минут двадцать. Мокрые перья в моей голове еще не высохли окончательно, и, чтобы ничего не упустить, мне все пришлось повторить дважды.
Было около шести часов, то есть страдать мне предстояло еще часа четыре: операцию "Отъезд" я назначил на десять вечера и ничего изменить уже не мог, но, возможно, оно было и к лучшему. Чуть позже густая облачность рассеялась, появились парящие поодиночке облака, и даже солнце, прежде чем скрыться за край земли, успело нам поулыбаться. И еще одно обстоятельство помогло обрести душевный покой: я отважился пару раз надкусить бутерброд с курицей и не успел оглянуться, как он исчез, равно как и кусок вишневого пирога, и стакан молока. Миссис Сперлинг по-матерински погладила меня по спине, а Медлин сказала, что теперь она может спать спокойно.
Без шести минут десять я скользнул за руль моей машины с открывающимся верхом, спросил Рони, не забыл ли он зубную щетку, и вырулил со стоянки на извилистую дорожку.
- Какого года модель? - спросил он. - Сорок восьмого?
- Нет, - ответил я. - Сорок девятого.
Он позволил своей голове откинуться на подголовник и прикрыл глаза.
В межоблачные дыры проглядывали звезды, но луны видно не было.
Прокрутившись по дорожке, мы добрались до каменных ворот и выехали на второстепенную дорогу. Она была узкая - асфальт не мешало слегка подлатать - и всю первую милю целиком находилась в нашем распоряжении, что меня вполне устраивало. Сразу за крутым поворотом дорога чуть-чуть расширялась - возле края густого леса стоял старый сарай, - и мы увидели, что у обочины, развернутая по ходу нашего движения, припарковалась машина. Перед поворотом я сбросил скорость, наперерез мне кинулась женщина с включенным фонарем, и я нажал на тормоз. Женщина тут же крикнула:
- Мистер, у вас домкрат есть?
Потом раздался мужской голос:
- Мой домкрат сломался, может, у вас найдется?
Вжавшись в сиденье, я подал машину назад и съехал на траву.
Рони буркнул мне:
- Только этого не хватало.
Я буркнул в ответ:
- Помогай ближнему.
Мужчина и женщина подошли к нам, я вылез из машины и сказал Рони:
- Извините, но вам тоже придется вылезти, домкрат под сиденьем.
Женщина что-то засюсюкала, мол, как это мило с пашей стороны, и даже открыла для Рони дверцу. Он вылез спиной вперед, глядя на меня, и как только он оказался рядом с машиной, меня чем-то шмякнуло по черепушке, я брякнулся оземь, но трава оказалась густой и мягкой. Я лежал, навострив уши, И буквально через несколько секунд услышал свое имя.
- Все в порядке, Арчи.
Я поднялся, сунулся в машину, чтобы выключить двигатель и фары, потом обошел капот. У обочины, распластавшись на спине, лежал Луис Рони. Я не стал проверять, в каком он состоянии, - зачем, такого специалиста по "средствам убеждения", как Рут Брейди, еще надо поискать, она на эту тему может читать лекции; в любом случае, она стояла на коленях возле его головы и светила фонарем.
- Рут, дорогая, извини, что испортил тебе воскресный вечер.
- Арчи, рыбка моя, кончай хохмить. Некогда. Не нравится мне в этой пустыне.
- Мне тоже. Он там точно отрубился или прикидывается?
- Не волнуйся. Я ему травинку в нос сунула, - а он хоть бы хны!
- Ну и чудно. Если зашевелится, успокой его снова. - Я повернулся к Пензеру, тот закатывал рукава рубашки:
- Как жена, дети?
- Лучше не бывает.
- Передавай им привет. Обойди машину с той стороны, мало ли, вдруг кто-нибудь поедет, Он выполнил мою просьбу, и я опустился на колени рядом с Рут. Я надеялся, что искомая вещица будет на нем, - раз уж он не расставался с ней даже в бассейне, было бы странно, чтобы он теперь положил ее в сумку, которую нес к машине кто-то из слуг. Вещица действительно оказалась на нем.
На сей раз она лежала не в водонепроницаемом мешочке, а в целлофановом конвертике, во внутреннем отделении его бумажника из крокодиловой кожи. Я знал, что это она: во-первых, ничего необычного на Рони больше не было, во-вторых, сама эта вещица была такова, что я уставился на нее, опустившись на колени и вытаращив глаза, а Рут подсвечивала мне фонариком.
- Подумаешь, нашел, чем удивить, - заявила она с презрением. - Я всегда знала, что ты коммунист. Решил, значит, с моей помощью взять свою собственность? Товарищ!
- Заткнись.
Я испытал чувство легкой досады. Я достал штуковину из целлофановой обертки и изучил ее повнимательней, но все и так было очевидно. Да, это был именно он - билет члена Коммунистической партии США, номер 128-394, на имя Уильяма Рейнолдса. Уж больно точное попадание, даже досадно. Наш клиент клялся, на чем свет стоит, что Рони - коммунист, и стоило мне чуть-чуть копнуть, провести легкую разведку боем - и вот вам, пожалуйста, партийный билет! Имя, конечно, ничего не значит. Нет, мне это явно не нравилось.
Говорить клиенту, что он с первой минуты был прав на все его, - туг радости мало.
- Как они тебя величают, Билл или Уилли? - не унималась Рут.
- Ну-ка держи.
Я протянул ей книжечку. Открыл багажник, вытащил оттуда большую сумку, а из нее - фотоаппарат и несколько ламп. Сол пришел на помощь Рут продолжала злословить, но мы не обращали на нее внимания. Книжечку я сфотографировал трижды, сначала Сол держал ее в руке, потом я приткнул ее к сумке, а в третий раз - возле уха Рони. Потом я убрал книжечку обратно в целлофановую обертку, сунул в его бумажник, а бумажник положил на место, в нагрудный карман пиджака Рони Оставалась еще одна операция, но на нее ушло меньше времени, потому что делать восковые оттиски с ключей я умею лучше, чем фотографировать. Воск лежал в моей аптечке, а ключи, восемь штук, - на кольце в кармане Рони.
Как-то помечать оттиски я не стал - все равно не знал, каким ключом что открывается. Но ни одного ключа не пропустил - халтурить в таких делах нельзя.
- Он скоро очухается, - объявила Рут.
- Вот и хорошо. - Солу, который уже убрал сумку в багажник, я сунул пачку денег. - Это из его бумажника. Сколько там, не знаю и знать не хочу, но при мне их быть не должно. Купи Рут жемчужное ожерелье или перешли в Красный Крест. Давайте дуйте.
Второго приглашения не потребовалось. Мы с Солом понимали друг друга с полуслова, он только спросил: "Звякнешь?" - а я ответил: "Угу". В следующий миг они стартовали. Едва они скрылись за поворотом, я протопал на другую сторону моей машины, ближе к дороге, улегся на травку и принялся стонать.
Ничего не произошло, и я утихомирился. Под тяжестью моего веса земная влага добралась до травы, а там и до моей одежды, и я уже собрался было привстать, но тут Рони произвел какой-то шум, и я снова застонал. Приподнялся на колени, смачно высказался, опять застонал, вцепился в дверцу и, подтянувшись, встал на ноги, сунулся в машину, включил фары и увидел Рони, он сидел на траве и изучал содержание своего бумажника.
- Черт, значит, вы живы, - пробормотал я.
Он не ответил.
- Ублюдки, - пробормотал я.
Он опять ничего не ответил. Минуты через две попытался подняться.
Надо сказать прямо: когда час пятьдесят минут спустя, высадив его перед домом на Тридцать седьмой улице, я отъехал от тротуара и задал себе вопрос о том, что же он думает обо мне, в ответ пришлось просто заскрести в затылке.
За всю дорогу он не сказал и пятидесяти слов, предоставив мне самому решать, заезжать ли в полицию и посвящать ли их в нашу печальную историю, и я заехал, прикинув, что Сол и Рут уже вне досягаемости; собственно, побывав в опытных руках Рут Брейди, Рони и не мог быть разговорчивым, его занимало только одно - как прийти в себя. То ли он сидел рядом со мной, молча сострадая товарищу по несчастью, то ли решил, что разбираться со мной будет позже, когда в голове у него прояснеет, - этого я так и не понял.
В гараж на Одиннадцатой авеню я зарулил в двенадцать минут второго.
Вытащил свою оленью сумку, все остальное оставил в багажнике и, чувствуя себя вполне сносно, повернул за угол на Тридцать пятую улицу, направился к нашему крыльцу. В голове у меня наконец-то установился штиль, и я уже не боялся посмотреть Вульфу в глаза. Нельзя сказать, что выходные закончились полным фиаско; правда, я возвращался домой голодным, но и в этом был свои плюс - мне предстояло провести несколько приятных минут на кухне, Вульф и Фриц Бреннер наверняка припасли для меня в холодильнике что-нибудь вкусненькое.
Я сунул ключ в скважину, повернул ручку, но дверь едва приоткрылась.
Странно... Когда меня нет дома, но я должен вернуться, Фриц и Вульф на цепочку не запираются, разве что в особых случаях. Я нажал на кнопку звонка, свет над крыльцом тотчас зажегся, и через щель донесся голос Фрица:
- Ты, Арчи?
Это тоже было странно: через одностороннюю стеклянную панель он меня прекрасно видел. Но я ублажил его, подтвердив, что это я, и он впустил меня в дом. Я переступил через порог, и он тут же хлопнул дверью и снова запер ее на цепочку; тут меня ждал третий сюрприз. Вульф в такое время давным-давно почивает, но он стоял в дверях кабинета и скалился на меня.
- Добрый вечер, - сказал я ему. - Хороший прием вы мне подготовили. По какому поводу баррикады? Кто-то покушается на орхидеи? - Я повернулся к Фрицу:
- Я такой голодный, что даже твои кулинарные шедевры съем безропотно.
- И пошел было в кухню, но меня остановил голос Вульфа.
- Зайди сюда, - распорядился он. - Фриц, принеси, пожалуйста, поднос.
Еще непонятнее. Я прошел за ним в кабинет. Как вскоре я выяснил, у него появились важные новости, и он весь вечер жаждал поделиться ими со мной, но кое-что из сказанного мной на минуту их оттеснило. Никакая забота, ни даже чья-то жизнь или смерть не имели право отодвигать на второй план еду.
Опустившись в кресло за своим столом, он поинтересовался:
- Почему это ты голодный? Мистер Сперлинг не кормит своих гостей?
- Кормит, и еще как, - я сел. - Кормежка отменная, но они подсыпают тебе что-то в стакан, и аппетит отбивается начисто. Это длинная история.
Хотите выслушать сейчас?
- Нет, - он взглянул на часы. - Но придется. Рассказывай.
Я повиновался. Начал с представления участников, но тут с подносом явился Фриц, я вонзил зубы в бутерброд с осетриной, слегка утолил голод, а потом уже продолжил. По выражению лица Вульфа я понял: есть причина, по которой мои действия будут оправданы, - и выложил все начистоту. Когда я закончил, шел уже третий час, содержимое подноса полностью перекочевало в мой желудок - осталось лишь немного молока в кувшинчике, - и Вульф знал ровно столько, сколько знал я, если не считать некоторых совершенно личных подробностей.
Остатки молока я вылил в стакан.
- Так что, похоже, чутье Сперлинга не подвело - Рони действительно коммунист. У нас есть фотография партбилета, сам Рони представлен во всех видах - по-моему, самое время подключить к работе типа, который иногда проходит по нашим расходным бумагам как мистер Джонс. Вряд ли наш мистер Рони - племянник лидера всех коммунистов Усатого дяди Джо, но не исключено, что он - заместитель председателя местного политбюро.
Вслед за первым подносом Фриц принес еще один, с пивом, и сейчас же Вульф долил себе в стакан пива из второй бутылки.
- Да, это можно, - он опустошил стакан и поставил его на стол. - Но деньги мистера Сперлинга просто улетят на ветер. Даже если этот билет действительно принадлежит мистеру Рони и он и вправду член партии - что, кстати, я допускаю, - вся эта история мне кажется чистым маскарадом. - Он отер губы. - Я не корю тебя за твои действия. Арчи, ты действовал в присущей тебе манере, а она мне хорошо известна; не скажу также, что ты превысил полномочия или нарушил инструкции, поскольку я разрешил тебе действовать на свое усмотрение, но ты мог по крайней мере позвонить, прежде чем решаться на бандитский налет.
- Неужели? - насмешливо спросил я. - Извините, но с каких пор вы требуете постоянно держать вас в курсе, если речь идет всего лишь о подножке будущему жениху?
- Ни с каких. Но ты знал, что в деле появляется дополнительный фактор, по крайней мере, мог предполагать. Так вот, теперь это не предположение.
Вместо тебя мне позвонил другой человек. И его голос тебе знаком. Мне тоже.
- Арнольд Зек?
- Имя названо не было. Но голос был тот же самый. Спутать его нельзя, это ты знаешь.
- И чем он нас порадовал?
- Имена мистера Рони и мистера Сперлинга не прозвучали тоже. Но сомневаться не приходится. По сути мне было велено немедленно прекратить любую деятельность, связанную с мистером Рони, в противном случае грядут неприятности.
- И чем его порадовали вы?
- Я... выразил протест. - Вульф хотел налить себе еще пива, обнаружил, что бутылка пуста, и поставил ее на место. - Тон его был еще более бесцеремонным, чем в прошлый раз, и я не стал скрывать недовольства. Я изложил ему свою точку зрения, не обременяя себя подбором слов. В итоге он поставил ультиматум. Он мне дал двадцать четыре часа на то, чтобы положить конец твоей развеселой загородной деятельности.
- Он знал, что я был там?
- Да.
- Ну и ну, - я присвистнул. - Вижу, этот Рони - большой ловкач. Член коммунистической партии плюс один из приспешников мистера Зек... Впрочем, ничего удивительного в этом сочетании нет, если вдуматься. И на него поднял руку не только я, но и Сол, и Рут. Проклятье! Надо быстро... Когда был звонок?
- Вчера, ближе к вечеру... - Вульф взглянул на часы, - В субботу, в десять минут седьмого.
- То есть срок ультиматума истек восемь часов назад, а мы еще сучим ножками. Но все равно, ведь мы могли взять тайм-аут, поменять тактику, хуже бы не было. Почему вы мне не позвонили и не...
- Замолчи!
Я приподнял брови:
- Почему?
- Потому что, если мы сидим, поджав хвост и забившись в угол, давай проявим такт и не будем вещать об этом! Я корю тебя за то, что ты не позвонил. Ты коришь меня за это же. Держать дверь на замке - это элементарное благоразумие, но это вовсе не...
Может, он произнес что-то еще, но я этого уже не слышал. Мне на своем веку довелось наслушаться разного шума, в том числе и столь громкого, что Вульфу приходилось прерывать свои занятия, а мне выскакивать из кресла и сломя голову нестись через всю комнату, - но такого шума я не слышал никогда. Чтобы его воспроизвести, нужно пригласить сотню полицейских, расставить их вокруг твоего квартала и велеть им палить одновременно по окнам из их самого могучего оружия.
Потом наступила мертвая тишина.
Вульф что-то сказал.
Я дернул на себя ящик стола, схватил пистолет, выбежал в прихожую, щелкнул по кнопке выключателя над крыльцом, снял цепочку, открыл дверь и шагнул вперед. На другой стороне улицы слева зажегся свет в двух окнах, раздались голоса и высунулись головы, но сама улица была пуста. Тут я заметил, что под ногами у меня вовсе не каменная плитка крыльца, а стекло, и если мне не нравится стоять на этом конкретном куске стекла, в моем распоряжении множество других Стеклом было усыпано все: крыльцо, ступеньки, дорожка. Я поднял голову, и тут сверху пролетел еще один кусок, по счастью обогнул меня стороной и со звоном разбился на мелкие кусочки прямо у моих ног Я подался назад, за порог, закрыл дверь, повернулся и увидел Вульфа, который с озадаченным видом стоял в холле.
- Он решил отыграться на орхидеях, - сообщил я. - Оставайтесь здесь. Я поднимусь наверх и посмотрю.
Я взбежал по лестнице через три ступеньки, слыша рядом гудение лифта.
Вульф, когда хотел, умел действовать быстро. Фриц бежал за мной, но немного отставал. Верхняя площадка, отделанная бетонной плиткой и штукатуркой, осталась нетронутой. Я хлопнул по выключателю и открыл дверь в теплицу, но тут же остановился, потому что свет не зажегся. Я стоял так секунд пять, привыкая к темноте, и тут меня догнали Вульф и Фриц.
- Пропусти, - прорычал Вульф, словно пес, готовый к прыжку.
- Нет, - я загородил ему дорогу. - Кругом стекло, чего доброго останетесь без скальпа или перережете себе горло. Подождите, сейчас придумаю какой-нибудь свет.
- Теодор! - завопил он через мое плечо - Теодор!
Даже в тусклом свете звезд было видно - по комнате пронесся ураган.
Послышался голос Теодора:
- Да, сэр. Что случилось?
- Ты как там, нормально?
- Нет, сэр. А что...
- Ты ранен?
- Нет, не ранен, но что случилось?
Что-то зашевелилось в углу, где находилась комната Теодора, и я услышал, как падает и разбивается стекло.
- Свет у тебя есть? - выкрикнул я.
- Откуда, весь вырубился...
- Тогда стой на месте, черт возьми, пока я не притащу свет.
- Стой и не двигайся! - проревел Вульф.
Я кинулся в кабинет. Когда вернулся, обыватели с улицы уже вовсю обсуждали происшествие - кто из открытых окон своих домов, а кто и у дверей нашего. Но нам было не до них. При свете фонарей мы увидели такое, что забыли обо всем на свете. Из тысячи стеклянных пирамид и десяти тысяч орхидей многие остались неповрежденными, но об этом мы узнали только позже, на первый же взгляд картина была ужасная. Бродить по джунглям из разбитого и зубастого стекла, которое откуда-то свисало, агрессивно скалилось со скамеек, из-за растений, норовило уколоть снизу, - даже при свете было занятием не из веселых; но Вульф должен был это видеть, равно как и Теодор, который не пострадал физически, но совершенно озверел, и я даже думал, что от ярости он задохнется.
Наконец Вульф добрался до того места, где росли с десяток роскошных орхидей-эпифитов, его нынешняя радость и гордость. Он осветил фонарем надломленные и загубленные стебли, листья и клубочки, украшенные россыпью из битого стекла, повернулся и негромко сказал:
- Можем идти вниз.
- Через два часа уже солнце встает, - проскрипел сквозь зубы Теодор.
- Знаю. Нам нужны люди.
Из кабинета мы позвонили Льюису Хьюитту и Г. М. Хоагу, а уж потом - в полицию. Впрочем, к тому времени патрульная машина уже стояла около нашего дома.

Глава 6

Через шесть часов я отодвинул стул от обеденного стола, как следует потянулся и позволил себе полновесно зевнуть, ни перед кем не извиняясь, - все-таки это право я себе заработал. Обычно я завтракаю на кухне с Фрицем, а Вульф завтракает у себя, но этот день никак не тянул на обычный. На крыше проводила спасательно-восстановительные работы бригада из четырнадцати человек, не считая Теодора, а в полдень ожидалась армия стекольщиков. Из Лонг-Айленда приехал Энди Красицкий и взял на себя руководство операцией. Часть улицы огородили веревками, чтобы стекло, если таковое будет падать, не раскромсало обывателей. Полицейские еще что-то вынюхивали перед домом и вообще на улице, а возможно, и в других кварталах, в доме же остался только капитан Мердок, он сидел за столом, из-за которого я только что поднялся, и уплетал оладьи с медом.
В принципе полиция уже все выяснила - кроме самой малости. Хозяева дома напротив, через улицу, на все лето уехали. На крыше этого дома нашли сто девяносто две гильзы от автомата и пистолета-пулемета, там до сих пор толклась ученая публика, собирала улики, чтобы доказать, что обстрел велся именно оттуда. А как же - вдруг адвокат обвиняемого заявит, что гильзы набросали туда голуби? Впрочем, адвокат почти не звонил, потому что не было обвиняемых. Как злоумышленники проникли на крышу необитаемого дома - на этот счет ясности не было. Полиция знала лишь, что какие-то неизвестные каким-то образом пробрались на эту крышу и с нее в два часа двадцать четыре минуты утра смертоносным огнем разнесли нашу оранжерею, а потом слиняли через проулок на Тридцать шестую улицу... все это я и сам мог рассказать полиции, не выходя из дому.
Надо сказать, что мы не сильно пытались облегчить их участь. О Сперлинге и Рони Вульф не обмолвился ни словом, а уж все, что начинается с буквы "з", предал полнейшему забвению. Он отказался высказывать какие-либо догадки и подозрения по поводу личностей этих штурмовиков, и полицейские быстро поняли - тем и придется довольствоваться. Они прекрасно понимали, что в районе большого Нью-Йорка найдется немало желающих продырявить не только Вульфову оранжерею, но и самого Вульфа. Все же полицейские пытались что-то из него выудить - мол, пистолетами-пулеметами располагают не все, не все готовы применять их вот так нагло и в открытую, но Вульф пресек их попытки, сказав, что это не имеет ровно никакого значения, - этих потрошителей почти наверняка наняли для одноразовой работы.
Позавтракав, я сразу поднялся из-за стола, потому что надо было сделать уйму телефонных звонков - шиферщиков, в магазин скобяных товаров, малярам, на склад и так далее. Пока я названивал, капитан Мердок уехал, Вульф поднялся лифтом на крышу, снова спустился, проплелся в кабинет, забрался в кресло, откинулся и тяжело, с натугой выдохнул воздух.
Я взглянул на него.
- Шли бы лучше к себе и прикорнули. И знаете что? Упрямцев я люблю, сам такой, за мужество, доблесть и отвагу всегда двумя руками, но я в придачу хороший бухгалтер. Так вот, если так пойдет дальше, в чем я почти уверен, от нашего дебета с кредитом останутся рожки да ножки. Я заронил в душу Гвен первые зерна и, если придется давать отбой, буду с досады скрипеть зубами - это можно понять; но вы никуда и ничего не роняли, вам надо лишь вернуть мистеру Сперлингу его задаток. Короче, если вы от этой работы откажетесь, обещаю никогда вам об этом не напоминать. Никогда. Могу поклясться на Библии. Принести?
- Не надо, - глаза его были полузакрыты. - Насчет ремонта все распоряжения отданы?
- Ремонт идет полным ходом.
- Тогда звони туда и пригласи к телефону старшую дочь.
Я вздрогнул:
- Почему старшую? С чего вы взяли?
- Пф. Ты думал, тебе удастся скрыть твои интересы - твои личные интересы? Увы, не удалось. Я слишком хорошо тебя знаю. Выясни у нее, вся ли семья в сборе - впрочем, без сына вполне можно обойтись. Если все на месте, скажи ей, что через два часа мы будем рады приехать и повидаться с ними.
- Мы?
- Да. Ты и я.
Я подошел к телефону. Нельзя сказать, что Вульф создавал прецедент и нарушал незыблемейшее из своих правил. Да, его никаким калачом не выманишь из кабинета по делу, но то, что произошло ночью, едва ли можно записать в разряд "дел"... тут скорее "борьба за выживание".
Ответил кто-то из слуг, я назвался и попросил к телефону миссис Медлин Сперлинг. Фамилия ее мужа была Пендлтон, но эту разыгранную карту она скинула в сброс. Я собирался ограничиться сутью, но ей хотелось поговорить.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

Всего полчаса назад Рони позвонил Гвен, рассказал ей о нападении на машину, и, разумеется, Медлин жаждала услышать от меня подробности. Пришлось удовлетворить ее любопытство. Ее очень беспокоила моя голова, и пришлось ее заверить - голова успешно выдержала бандитский удар и даже не растрескалась.
Когда я наконец сумел объяснить ей, зачем, собственно, звоню, и по моему тону она сразу поняла, что звонок важный и заслуживает внимания, она тут же безо всякой обиды переключила регистры, и мы в секунду обо всем договорились. Я повесил трубку и повернулся к Вульфу:
- Порядок. Семейство в сборе, она позаботится о том, чтобы до нашего приезда никто не смылся. Нас пригласили на ленч.
- Сестра тоже будет?
- Весь комплект.
Он взглянул на часы - двадцать три минуты двенадцатого.
- К половине первого должны быть там.
- Да, запросто. Кажется, я знаю, где можно взять напрокат бронированную машину. Наш маршрут проходит в пяти милях от дворца на холме, там живет один наш знакомый.
Он скорчил гримасу:
- Поедем в седане.
- Пожалуйста, если вы готовы корчиться на полу или позволите мне спрятать вас в багажник. Его интересуете вы, а не я. Кстати, как насчет Фреда и Орри? Я уже позвонил Солу и предупредил его, что помимо адвокатской братии тут замешана и другая публика, посему Фред и Орри могут немного передохнуть, А когда вы поговорите с семейством и выскажете им все ваши потаенные мысли, Фреда и Орри можно снова подключить к программе, хотя лучше бы обойтись без этого.
На такую уступку он пошел. Связаться с Фредом и Орри я не мог, но скоро они так или иначе позвонят, и мы велели Фрицу передать им - до дальнейших распоряжений могут дружно расслабляться. Потом Вульф еще раз поднялся на крышу, а я отправился в гараж за машиной, так что стартовали мы около полудня, Вульф как всегда сидел на заднем сиденье, потому что в случае аварии там больше шансов остаться в живых, правой рукой он крепко вцепился в ремень, но это вовсе не значило, что он дрожал больше обычного, - просто считал, что машину не случайно называют "гроб на колесах", сломать шею в ней можно всегда. Но в зеркальце я заметил, что всю дорогу он не закрывал глаза, хотя не спал вот уже тридцать шесть часов подряд.
День был облачный, ветреный, не делавший июню чести, хотя, слава богу, без дождя. Когда мы съехали на дорогу к Стоуни Эйкрз и добрались до места, где на нас с Рони устроили засаду, я остановил машину и показал Вульфу местность; доложил, что по сообщению Сола у Рони изъято триста двенадцать долларов и он ждет команды, как этими деньгами распорядиться.
Местность Вульфа не интересовала.
- Мы почти приехали?
- Да, сэр. Еще мили полторы.
- Вперед.
Когда мы подходили ко входу в усадьбу, нам была оказана высокая честь.
Нас встретил не грустного вида тип в мохеровом форменном костюме, а Джеймс Сперлинг собственной персоной. Правда; улыбки на его лице не было. Он начал говорить через открытое окно машины:
- Как это прикажете понимать?
Похвастать близким знакомством с Вульфом Сперлинг пока не мог и, естественно, знал, что Вульф никогда не сидит в машине дольше, чем требуется.
Посему Вульф, прежде чем ответить, распахнул дверцу и выпростался на гравий.
А Сперлинг тем временем продолжал:
- Я пытался вам позвонить, но пока нашел номер телефона, вы уже уехали.
Что это за фокусы? Вы же прекрасно знаете, черт подери, что мне такая реклама не нужна.
Вульф строго взглянул ему в глаза:
- Вы наводили обо мне справки, мистер Сперлинг. И должны понимать, что мозги у меня не куриные. Могу заверить, что шаг этот вполне оправдан, и я это докажу, если вы не будете прерывать меня на полуслове. Когда я все объясню вам и вашей семье, мы посмотрим, найдется ли у вас достойная альтернатива моему приезду. Ставлю на кон мою репутацию, что не найдется.
Сперлинг явно хотел сорвать банк, не заключая пари, но Вульф жестко стоял на своем, и, понимая, что надо либо приглашать нас в дом, либо попросить выехать вон, председатель правления остановился на первом варианте. Вместе с Вульфом он направился к дверям. Поскольку никто из прислуги не показался, я отогнал машину на закрытую гравием площадку позади дома, укрытую кустарником, запер ее и пошел к ближайшему входу в дом, а именно, к западной террасе. В дверях я столкнулся с Медлин. Вежливо поздоровался.
Чуть склонив голову набок, она окинула меня изучающим взглядом, большие темные глаза смотрели с легким прищуром.
- Не заметно, чтобы вас здорово отделали.
- Правда? Еще как отделали. Внутренние травмы. Но тут поработали не грабители. Тут... - я махнул рукой. - Сами понимаете.
- Я в вас разочарована, - глаза ее открылись чуть больше. - Почему вы их не перестреляли?
- Голова была занята другим. Сами понимаете чем. Ладно, сравним наши записи по этому вопросу как-нибудь в другой раз. Большое спасибо, что потянули время и поставили вашего отца перед фактом, иначе он нипочем бы сюда нас не пустил. Еще спасибо, что поверили мне на слово, - наш приезд сюда лучшее, что мы сейчас можем сделать для Гвен. Как меня здесь теперь величают или это зависит от каждого конкретного случая?
- Теперь вы во всех случаях Арчи. Я объяснила это Уэбстеру, Полу и Конни, потому что они будут сидеть с нами за столом, к чему же усложнять? К тому же раз здесь Ниро Вульф... они ведь не дураки. Кстати, ленч из-за вас задержали, обычно мы садимся за стол в час. Так что идемте. Как у вас с аппетитом?
Я сказал, что готов проявить его не на словах, а на деле, и мы вошли в дом.
Ленч подавали в большой столовой. В галстуках были только мы с Вульфом, но в другую крайность - скажем, шорты - не ударился никто, день для этого был слишком прохладным. Сперлинг был в полосатой куртке поверх шелковой голубой рубашки с открытым воротом. Джимми и Пол Эмерсон щеголяли в старых потертых свитерах, коричневом и темно-синем. Свою лепту в общую пестроту вносил и Уэбстер Кейн - на нем была шерстяная рубашка в кричащую красно-желтую клетку. Миссис Сперлинг надела розовое платье из искусственного шелка, а поверх него, не застегивая, накинула пушистую, розовую кофту. На Конни Эмерсон было что-то крапчато-голубое, смахивавшее на халат, или я просто слегка отстал от жизни. Гвен - кофейная блузка и брючки.
Медлин - черно-коричневое платье из мягкой, гладкой шерсти.
Так что на официальный этот прием никак не тянул, но непринужденной я бы обстановку не назвал. С едой затруднений ни у кого не было, всех смущало другое: о чем говорить? Вульф терпеть не может напряженную атмосферу за столом и поэтому как-то попытался вовлечь сотрапезников в беседу, но не очень преуспел, все его достижение - дружеский спор с Уэбстером Кейном по поводу механизма товарно-денежных отношений и книги какого-то англичанина, о которой никто из присутствовавших не слышал, за исключением только Сперлинга, но даже если тот и знал ее наизусть, то вида не подал.
Покончив с едой, все поднялись из-за стола, и слоняться без дела никто не стал, Эмерсоны - Пол с обычной кислой миной на лице и Конни, далекая от совершенства в своем халате, да простится мне эта откровенность - решительно направились в сторону гостиной; Уэбстер Кейн, сославшись на работу, удалился в другую сторону. Место сбора остальных явно было определено заранее. Со Сперлингом во главе мы прошагали по коридорам и оказались в библиотеке, опоясанной книжными полками и украшенной телеграфным аппаратом, печатавшим последние биржевые новости; тут я хитростью выудил ключ от всех комнат и отсюда позже звонил Солу Пензеру. Глаза Вульфа, разумеется, мгновенно оценили место действия и остановились на креслах, которые Сперлинг и Джимми составляли полукругом; зная, что у Вульфа была тяжелая ночь, я над ним сжалился, схватил самое лучшее и самое большое кресло и поставил его на самое удобное с точки зрения Вульфа место. Усевшись в него, он одарил меня благодарственным кивком, откинулся на спинку, закрыл глаза и вздохнул.
Все расселись, за исключением Сперлинга: он остался стоять и повелел:
- Ну что ж, попытайтесь оправдать свой приезд. Попытайтесь, если сможете.

Глава 7

Несколько секунд Вульф сидел без движения. Потом поднял руки, прижал к глазам кончики пальцев и какое-то время сидел неподвижно уже в этой позе.
Наконец уронил руки на подлокотники кресла, открыл глаза и направил их взгляд на Гвен:
- С виду вы девушка умная, мисс Сперлинг.
- Мы все умные, - рявкнул Сперлинг. - Ближе делу.
Вульф взглянул на него:
- Одной минутой тут не отделаешься, разговор предстоит долгий. Придется потерпеть. Если будете подгонять меня, времени уйдет еще больше. Вы, сэр, возглавляете большое предприятие - стало быть, командуете армией и прекрасно знаете, когда надо наводить страх на сотрудников и когда надо слушать.
Сядьте, сделайте такое одолжение. У меня шея немеет, когда мой собеседник стоит.
- Я хочу что-то сказать, - вмешалась Гвен.
Вульф согласно кивнул:
- Говорите.
Она судорожно глотнула.
- Просто хочу, чтобы вы знали: я знаю, зачем вы здесь. Вы подослали этого человека... - Она стрельнула в меня глазами, и я получил полное представление о том, каковы на сегодня мои личные с ней взаимоотношения, - шпионить за Луисом Рони, моим другом, и в этом все дело. - Она снова глотнула. - Я выслушаю, потому что моя семья... моя мама и сестра попросили меня об этом, но знает, что вы отвратительный и гнусный маленький слизняк, и если бы мне пришлось таким путем зарабатывать на жизнь, я предпочла бы умереть с голоду!
Прозвучало неплохо, однако это явно не была импровизация, она шпарила по заранее подготовленному сценарию, а тут проколы неизбежны. Она бы в жизни не назвала Вульфа "маленьким", если бы не подготовила эту обличительную речь, а так впечатление было слегка подпорчено.
Вульф хмыкнул:
- Если бы вам пришлось зарабатывать на жизнь таким путем, мисс Сперлинг, вы, пожалуй, и вправду умерли бы с голоду. В любом случае спасибо, что согласились меня выслушать. - Он окинул взглядом собравшихся:
- Может, кому-то еще позарез нужно высказаться?
- Говорите, - распорядился Сперлинг, усевшись в кресло.
- С удовольствием, сэр. Если поначалу вам покажется, что я отвлекаюсь от темы, будьте милосердны. Я хочу рассказать вам об одном человеке. Я знаю его имя, но предпочитаю здесь его не называть, пусть он будет Икс. Уверяю вас, человек этот не плод моего воображения. Хотел бы я, чтобы это было так.
Я не знаю точно величину его состояния, но мне известно, что ему, в частности, принадлежит высокий, с замечательным обзором холм менее чем в ста милях отсюда, несколько лет назад человек этот построил там большое и шикарное поместье. Источники его доходов весьма обширны и многообразны. Все они противозаконны и безнравственны до омерзения. Наркотики, контрабанда, промышленный и коммерческий рэкет, игорные дома, гнусные делишки в портовой зоне, уголовщина, шантаж, политические интриги - этот список далеко не полный, но представление об этом человеке он даст. По сей день он празднует победу и остается неуязвимым, потому что достаточно проницателен и видит - преступник, действующий с размахом на больший территории и в течение долгого времени, может оставаться безнаказанным, если будет соблюдать некоторую дистанцию между собой и своими преступлениями; есть и другая причина: человек этот наделен недюжинным талантом, не гнушается никакими средствами для достижения цели и обладает несгибаемой волей.
Сперлинг нетерпеливо задвигался в кресле. Вульф взглянул на него, как учитель смотрит на непоседливого шестиклассника, обвел глазами слушателей и продолжил:
- Если у вас складывается впечатление, что я описываю человека незаурядного, вы не ошибаетесь. Как, например, ему удается держаться в стороне от своих деяний? Есть два способа изловить преступника. Первый - связать его с самим преступлением; второй - доказать, что он сознательно присвоил себе часть добычи. Ни то не другое в случае с нашим Иксом не годится. Возьмите для наглядности типичное преступление, любое, от банальной карманной кражи или выхваченной в толпе сумочки до мощного налета на государственное казначейство. Проведение операции преступник или шайка преступников почти всегда полностью берут на себя, за все отвечают сами, но, когда возникает нужда избавиться от награбленного, - а возникает она всегда, когда тебе грозит арест или суд, - приходится прибегать к посторонней помощи. Может понадобиться скупщик краденого, адвокат, свидетель для алиби, свой человек в полиции или в политических кругах, вариантов не счесть; нужда в ком-то или в чем-то возникает почти наверняка. Наш преступник идет к тому, кого он знает или о ком он слышал, назовем его А. Не без некоторых трудностей А консультируется с В. Заметьте, что мы уже слегка удалились от преступления, а В уводит нас еще дальше, ибо обращается за помощью к С.
Развязав упрямый узелок в пряже, С выходит на Д. Наконец-то наша цепочка подходит к концу. Д знает Икса и как к нему подобраться.
В Нью-Йорке вокруг него каждый месяц совершаются тысячи преступлений, от мелких уличных краж до надувательства и бандитизма крупнейшего калибра. В большинстве случаев потребности преступников удовлетворяются или не удовлетворяются либо самими преступниками, либо А, В и С. Но нередко приходится обращаться и к Д, и в этом случае в игру вступает Икс. Я не знаю, сколько есть таких Д, уверен, что немного, потому что Икс подбирает их после тщательной и суровой проверки, в том числе и на практике, потому что знает: взяв Д к себе, он рассчитывает на собачью преданность с его стороны, преданность безграничную. Рискну предположить, что люди эти - наперечет, но даже если одному из этих Д по какой-то причине вздумается переметнуться в стан врага, изменить своему боссу, то окажется, что тот предусмотрел и такую возможность и принял необходимые меры.
Вульф предупреждающе поднял руку:
- Теперь вам ясно, где находится Икс. О его существовании вообще мало кто из преступников знает, равно как А, В и С. А те, кто о нем слышал, не знают его имени. Если кто и догадывается, догадка остается догадкой.
Ежегодный объем преступной деятельности в районе Нью-Йорка составляет от трехсот до пятисот миллионов долларов. Икс процветает на этом поприще уже двадцать лет, и доля, которая извилистым путем добирается до него, должна быть очень и очень немалой, даже после вычета сумм на оплату назначенных и выборных лиц и их сотрудников. Миллион в год? Полмиллиона? Не знаю. Зато знаю, что платит он не за все, что получает. Несколько лет назад один из шефов нью-йоркской полиции оказал Иксу немало услуг, но я сильно сомневаюсь, получал он за них хотя бы цент. Одна из самых любимых сфер деятельности Икса - шантаж, а этот крупный полицейский чин был уязвим.
- Инспектор Дрейк, - выпалил Джимми.
Вульф покачал головой.
- Имен я называть не буду, к тому же я сказал - "крупный полицейский чин", - глазами он обвел аудиторию справа налево, потом слева направо. - Весьма вам признателен за долготерпение; эти подробности очень существенны.
Итак, имя Икса мне известно, но я никогда не встречался с ним лично. Впервые я услышал о нем одиннадцать лет назад, ко мне тогда обратился полицейский, он вел дело об убийстве и попросил высказать свое мнение. Из чистого любопытства я провел маленькое расследование - сейчас я такой роскоши себе не позволю - и выяснил, что ступил на почву, которая для частного сыщика может оказаться весьма зыбкой. Поскольку клиента у меня не было и никакого обязательства я на себя не брал, я сообщил полицейскому все, что выяснил, и дело это бросил. Я уже тогда понял, что существует некий Икс, узнал кое-что о его деятельности и методах, но не об имени.
Следующие восемь лет я иногда натыкался на следы деятельности Икса, но у меня были свои дела, и наши дороги не пересекались. В начале 1946 года, когда я выполнял работу для клиента, раздался телефонный звонок. Голос, которого я раньше не слышал, - жесткий, холодный, четкий, говоривший напыщенно правильно в смысле грамматики, - посоветовал мне умерить пыл и не браться за работу моего клиента столь рьяно. Я ответил, что мой пыл зависит от требований дела, за которое я взялся. Голос настаивал, мы немного попрепирались, и переговоры зашли в тупик. На следующий день я закончил работу, клиент мой остался доволен, с тем мы и расстались.
Вульф сжал пальцы в кулаки и снова разжал.
- Но мне самому, чтобы остаться довольным, требовалось еще кое-что.
Характер выполненной работы, одно замечание, сделанное обладателем этого голоса во время нашего разговора, поставили передо мной вопрос: а не с самим ли Иксом я говорил? Я не хотел в данном случае привлекать тех, которых обычно нанимаю себе в помощь, и уж никак не мистера Гудвина, и потому пригласил кое-кого из рядового агентства в другом городе. Через месяц я узнал все, что хотел, включая имя Икса, рассчитался с исполнителями и уничтожил их отчеты. Я надеялся, что мои дела больше не пересекутся с делами Икса, но они пересеклись. Прошло чуть больше года, я расследовал дело об убийстве, клиентом моим был... это дело вы, возможно, помните. Человека по фамилии Орчард отравили прямо во время его выступления на радио.
Все, кроме Сперлинга, кивнули, а миссис Сперлинг даже объявила, что лично слушала эту программу в тот самый день. Вульф продолжил:
- Расследование было еще далеко от завершения, когда мне тот же голос по телефону велел прекратить поиски. На сей раз он не был столь разговорчивым, может быть, потому что я сообщил ему, что знаю его имя, - с моей стороны это было чистое ребячество. Его приказ я оставил без внимания.
Вскоре выяснилось, что мистер Орчард и убитая вместе с ним женщина были профессиональными шантажистами, и из их действий явно следовало, что за ними стоит большая организация и управляет ею исключительно ловкий, цепкий и способный человек. Мне удалось найти убийцу, которого они шантажировали. На следующий день после суда мне снова позвонил Икс. Он имел наглость поздравить меня с тем, что я провел свое расследование в предписанных им рамках! Я сказал ему, что и не думал внимать его предписаниям. Я просто поймал убийцу, то есть выполнил свою работу, а изобличать самого Икса не стал, ибо в этом не было необходимости, и такого обязательства я на себя не брал.
Сперлинг весь извелся в своем кресле. Презрев светскость, он довольно невежливо спросил:
- Черт возьми, нельзя ли покороче?
- Если я намереваюсь отработать свой гонорар - нельзя, - огрызнулся Вульф. И продолжил:
- Это случилось в мае прошлого года - тринадцать месяцев тому назад. С тех пор Икс на моем горизонте не появлялся, я не занимался ничем, во что ему стоило бы вмешиваться. Но эта полоса везения кончилась - она должна была кончиться, раньше или позже, потому что и он, и я имеем отношение к преступному миру, - кончилась позавчера, в субботу, в шесть часов десять минут вечера. Он снова позвонил. Он говорил тоном как никогда безапелляционным, поставил мне ультиматум, назвал срок его действия. Я вообще-то человек язвительный, горазд на колкости и, услышав такой тон, не стал сдерживать естественные свойства своей натуры и ультиматум его не принял. Не скажу, что этот звонок меня не встревожил. Когда мистер Гудвин вернулся в воскресенье за полночь, проведя выходные дни здесь у вас, и представил устный отчет, я рассказал ему о звонке, и мы долго обсуждали создавшееся положение.
Вульф снова оглядел собравшихся:
- Кому-нибудь из вас известно, что на крыше моего дома находится оранжерея, где я выращиваю тысячи орхидей, все как на подбор, а некоторые из них новых и редких сортов и удивительно красивые?
Да, им об этом было известно, опять-таки всем, кроме Сперлинга.
Вульф кивнул:
- Не хочу, чтобы вы терзались догадками. Прошлой ночью, когда мы с мистером Гудвином сидели в моем кабинете и разговаривали, между двумя и тремя часами ночи, раздался немыслимый грохот. Люди, нанятые Иксом, вооруженные автоматами, забрались на крышу дома, что стоит через улицу от моего, и буквально расстреляли мою оранжерею, последствия вы можете себе представить. Не буду описывать, что я там застал. Сейчас тридцать человек ведут там спасательно-восстановительные работы. Мой садовник остался жив исключительно благодаря улыбке фортуны. На ремонт и восстановление уйдет примерно сорок тысяч долларов, а некоторые из поврежденных и уничтоженных растений просто не подлежат замене вследствие своей уникальности. Бандитов не нашли и, видимо, не найдут никогда, а хоть даже и найдут? Я был не прав, когда сказал, что их нанял Икс. Их нанял какой-нибудь Д, С или В, скорее всего С. Не сомневаюсь, что с вооруженными бандитами Икс не поддерживает личных отношений, - ведь они связаны с преступлением напрямую - равно как и никто из Д. В любом...
- Вы хотите сказать, - перебил его Сперлинг, - что это случилось только что? Прошлой ночью?
- Да, сэр. Я упомянул приблизительный размер ущерба, потому что платить за него придется вам. Я внесу сумму ущерба в счет.
Сперлинг недовольно фыркнул:
- Вносите куда угодно, я за это платить не буду. С какой стати?
- А с той, сэр, что эти расходы связаны с работой, которую мне поручили вы. Мою оранжерею уничтожили, потому что я оставил без внимания ультиматум Икса, а потребовал он вот что: я отзываю из вашего дома мистера Гудвина и прекращаю расследование, связанное с деяниями и личностью Луиса Рони. Вы хотели получить от меня доказательства, что мистер Рони - коммунист. Этих доказательств у меня нет, но я могу сказать другое - он один из людей Икса, либо С, либо Д, а следовательно, опасный профессиональный преступник.
Быстрее всех отреагировала Медлин. Вульф еще не закончил, а она уже вскрикнула: "Боже!" - подскочила, довольно невежливо продефилировала перед всеми к сестре и положила ей руку на плечо. Потом поднялась миссис Сперлинг, секунду-другую постояла и снова села. Джимми, все время хмуро взиравший на Вульфа, хмуро воззрился на отца.
Председатель правления несколько мгновений сидел, пристально глядя на Вульфа, потом одарил еще более пристальным взглядом свою дочь, поднялся, подошел к ней и сказал:
- Он говорит, что способен это доказать, Гвен.
Я никогда не переоценивал своих способностей, но уже какое-то время тому назад догадался, что своими пылкими речами Вульф метит в Гвен, и с интересом за ней наблюдал. Когда он только начал, по ее поджатым губкам и упрямо прищуренным глазкам было ясно, что она не собирается верить ни одному его слову; но дальше речь зашла о загадочном Иксе, явно не ее Рони, она слегка расслабилась и даже начала с любопытством прислушиваться... как вдруг выскочило имя Рони и тут же - прямой выпад в ее сторону. Почувствовав руку Медлин на плече, она положила свою сверху и негромко сказала:
- Все нормально, Мед. - Потом, уже громче, обратилась к Вульфу:
- Чушь собачья!
Сперлинг остановился перед ней и загородил от меня и Вульфа. Вульф заявил спине Сперлинга:
- Я ведь, знаете ли, только начал. Изложил вам только предысторию.
Теперь объясню нынешнюю ситуацию.
Гвен подскочила на ноги и решительно заявила:
- Для этого я вам не понадоблюсь. Нынешняя ситуация мне прекрасно известна.
Все заговорили разом. Медлин не выпускала руку сестры из своей. В горле у миссис Сперлинг что-то булькало, она явно была в панике. Пытался внести лепту в общий шум и Джимми, но его никто не слушал. Вульф дал им минуту-другую на то, чтобы выпустить пар, потом резко прервал их дебаты:
- Ну хватит, а то раскудахтались как курицы!
На него накинулся разъяренный Сперлинг:
- Кому была нужна эта сцена? Вы должны были сначала все рассказать мне!
Вы должны были...
- Чепуха! В высшей степени чепуха. Не один месяц вы пытались убедить вашу дочь, что мистер Рони - коммунист, а она совершенно справедливо требовала у вас доказательств. А уверяй вы ее, что он - преступник? Ведь и тут нужны доказательства. Я вооружен лучше, чем вы. Отойдите, пожалуйста, в сторону, чтобы я мог ее видеть. Спасибо. Мисс Сперлинг, вы не боялись потребовать у вашего отца доказательств. Но теперь хотите уйти. Боитесь, что я могу доказать связь мистера Рони с преступным миром? Правильно делаете, что боитесь.
- Ничего я не боюсь!
- Тогда сядьте и слушайте. Это ко всем относится. Прошу вас.
Все расселись по местам. Гвен, кажется, уже не считала, что нельзя верить ни одному слову Вульфа. Она покусывала нижнюю губу, а в глазах, пожирающих Вульфа, уже не было такого непробиваемого упрямства. Она даже неуверенно, с сомнением взглянула на меня, будто надеясь, что я могу как-то помочь.
Все свое красноречие Вульф обратил на нее:
- Я не пожалел времени на предысторию, мисс Сперлинг, потому что без нее вам было бы трудно принять разумное решение, и, хотя мой клиент - ваш отец, решение зависит от вас. И вы должны ответить вот на какой вопрос: продолжать мне собирать доказательства или нет? Если я...
- Вы сказали, что доказательства у вас есть!
- Нет, я этого не говорил. Я сказал, что могу это доказать, и я действительно могу... если потребуется. Я однако же с удовольствием предпочел бы обойтись без этого. Я могу просто взять и выйти из игры - вернуть вашему отцу залог, взять на себя расходы по этой работе и восстановлению моей поврежденной собственности и довести до сведения Икса, что я дезертировал с поля боя. Несомненно, такое решение надо признать здравым и наиболее разумным, и я не буду бахвалиться перед вами и уверять вас, что я его категорически отметаю. Дело в другом - у меня, как и у многих моих коллег, есть одна слабость, а именно самолюбие, и оно не позволяет мне прислушиваться к голосу разума. Так вот, взявшись добросовестно выполнить работу, которую мне предложил ваш отец, я не могу теперь от нее отказаться - пострадает мое тщеславие; поэтому выходить из игры я не собираюсь.
Есть и другой способ покончить с расследованием: вы согласитесь с тем, что я не лжец; или пусть даже лжец, но все же не способный на жалкое и низменное вранье, на эту низкопробную баечку, лишь бы помешать вам выйти замуж за достойного вашей любви человека, помешать ради своего гонорара.
Если вы согласитесь с тем либо с другим, то из этого вытекает, что мистер Рони мерзавец и вы как человек неглупый должны с ним порвать. Но...
- Вы сказали, что можете это доказать...
Вульф кивнул:
- Могу. Если мое тщеславие не позволит мне покинуть ноле боя, если вы не согласитесь с только что сказанным мною, мне придется это сделать. Теперь вы понимаете, почему я столь детально обрисовал вам портрет Икса. Без этого обвинения в адрес мистера Рони были бы беспочвенными, да и в любом случае без Икса в деле мистера Рони не обойтись. Доказательство того, что эти люди друг с другом связаны, уже есть - на крыше моего дома. Вы можете поехать туда со мной и убедиться собственными глазами... кстати, есть и еще один способ прекратить расследование.
Вульф взглянул на нашего клиента:
- Вы, сэр, разумеется, вправе оплатить мой счет по сегодняшний день и отказаться от моих услуг. Полагаю, в этом случае ваша дочь сочтет мое обвинение в адрес мистера Рони столь же бездоказательным, сколь и ваше, поступит... как она поступит? Не могу сказать; вы знаете ее лучше, чем я.
Хотите отправить меня домой?
Сперлинг сидел, утопая в своем кресле, положив локоть на подлокотник и подперев подбородок костяшками пальцев, и переводил взгляд с Гвен на Вульфа.
- Успеется, - сказал он спокойно. - А пока вопрос: сколько из того, что мы услышали, - доподлинно вам известно?
- Все, от первого до последнего слова.
- Как фамилия Икса?
- С этим придется подождать. Но, если мы все-таки будем этим заниматься и деловые отношения не прерываем, его фамилия от вас никуда не уйдет.
- Хорошо, продолжайте.
Вульф снова повернул голову к Гвен:
- Пытаясь изобличить Икса, - а смысл нашего расследования сведется именно к этому - мы встретимся с одной серьезной трудностью: нам не будет известно, когда мы наступим ему на мозоль. Я знаком примерно с тремя тысячами людей, живущих или работающих в Нью-Йорке, и среди них едва ли наберется десяток, о которых я могу сказать с уверенностью: к деятельности Икса они не имеют никакого отношения. Возможно, из оставшихся с ним не связан никто; возможно, все. Не думайте, мисс Сперлинг, что я преувеличиваю, ведь Икс плел и раскидывал свои сети всю свою жизнь, а талантами его бог не обидел.
Он вездесущ, и в этом смысле я ему не ровня, даже если ваш отец вложит в это предприятие не один миллион, но я собираюсь посоперничать с ним в недоступности. Свой штаб боевых действий я перенесу в другое место, знать о котором будет только мистер Гудвин и, может быть, еще двое; ибо речь вовсе не идет о надуманных страхах, налицо малоприятный факт: когда этот человек начинает против кого-то войну, - а по сути он уже против меня начал - он подключает все доступные ему средства. По телефону он сказал мне, что преклоняется передо мной, и это мне польстило, но сейчас предстоит за это расплачиваться. Он знает, что это будет схватка не на жизнь, а на смерть, и я не могу сказать, что он меня недооценивает, - хотел бы, но не могу.
Вульф поднял плечи, снова их опустил:
- Я вовсе не скулю... хотя кто знает? Я надеюсь победить, но какова будет цена, сказать не берусь. Может быть, для победы потребуется много времени: год, пять, десять. - Он нетерпеливо взмахнул рукой:
- Не на то, чтобы покончить с вашим мистером Рони, - это пустяк, мелочь. Очень скоро вам придется разговаривать с ним через решетку в комнате для посетителей, если желание видеть его у вас не пропадет. Но Икс не позволит мне поставить на этом точку, хотя, возможно, попытается усыпить мою бдительность на этот счет. Но я точно знаю - начав это дело, я буду должен довести его до конца.
По-настоящему. Так что оценивать издержки времени я просто не могу.
И денежные издержки - тоже. Необходимой суммы у меня нет и в помине, заработков не будет, следовательно, финансировать эту операцию должен ваш отец, и взять на себя такое обязательство он должен заранее. Если я ставлю на карту собственный комфорт, свободу и даже жизнь, я вправе рассчитывать, что он поставит на карту свое состояние. Не важно, каковы его доходы...
Вульф прервал себя на середине предложения.
- Пф! - бросил он пренебрежительно. - Я должен быть с вами совершенно откровенен, вы этого заслуживаете. Я уже сказал, что решить вопрос с мистером Рони не составит труда, - стоит мне обосноваться в надежном месте, ему сразу воздается по заслугам. Что до Икса, надеюсь, у вас сложилось ясное представление о том, что это за человек. Он поймет, что мне нужны деньги, и, коль скоро добраться до меня он не сумеет, попытается перекрыть источник подпитки. Прежде чем прибегнуть к насилию, он испробует самые разнообразные способы воздействия: человек он здравый и знает, что убийство - это крайнее средство, а убивать такого человека, как ваш отец, весьма опасно; но он пойдет на этот риск, если сочтет, что все прочие средства исчерпаны. Я не...
- Об этом не надо, - вмешался Сперлинг. - Пусть моя дочь подсчитывает стоимость этой операции в деньгах, это ее право, но спасать мою жизнь я ей не позволю. Тут я решаю сам.
Вульф взгляну на него.
- Недавно вы просили меня продолжать. Что скажете теперь? Может, есть смысл откупиться от меня и покончить с этой историей?
- Нет. Вы говорили о тщеславии, но в моем случае тщеславием дело не ограничивается. Я не выхожу из игры, что бы ни случилось.
- Но Джим... - начала было жена, однако он оборвал ее, даже не открыв рта. Он лишь взглянул на нее.
- В таком случае, - обратился Вульф к Гвен, - у нас только два выхода. Я не отказываюсь от этого дела, ваш отец не освобождает меня от взятых обязательств, поэтому решать предстоит там, как я и говорил. Если вы настаиваете, доказательство будет вам представлено. Так да или нет?
- И вот это - накинулась на меня Медлин, - лучшее, что вы можете сделать для Гвен?
- Конечно, - выпалил я в ответ. - Поезжайте посмотрите на нашу оранжерею!
Гвен во все глаза глядела на Вульфа, не упрямо, а словно пытаясь разглядеть его насквозь и увидеть, что там на другой стороне.
- Я уже сказал, - снова обратился к ней Вульф, - во что может обойтись мне, вашему отцу и вашей семье такое доказательство, если вы на нем настаиваете. Наверное, важно, во что это может обойтись еще одному человеку: мистеру Рони. Он на долгий срок попадет в тюрьму. Может, это как-то повлияет на ваше решение. Имейте в виду, что никакой фальсификации, никакой подтасовки фактов для этого не потребуется, не забивайте себе этим голову.
Ваш мистер Рони - отпетый негодяй. Я не стал бы называть его отвратительным и гнусным маленьким слизняком - пожалуй, это чересчур, - но что он жалкий тип, сомнений нет. Ваша сестра считает, что я все преподнес слишком грубо, но как я должен был это преподнести? Намекнуть, что он, возможно, не вполне вас достоин? Этого я не знаю, потому что не знаю вас. Зато знаю другое - я сказал о нем чистую правду, и если вы потребуете доказательств, я их предоставлю.
Гвен поднялась с кресла. Оторвала наконец-то глаза от Вульфа - после неуверенного взгляда в мою сторону она буравила его беспрерывно. Она оглядела свое семейство.
- О своем решении я скажу вам перед сном, - твердо произнесла она и вышла из комнаты.

Глава 8

Часа через четыре, в девять вечера, Вульф зевнул на полную мощь - я даже подумал, как бы чего не рухнуло.
Мы находились в комнате, где я спал в субботнюю ночь... впрочем, когда тебя вырубают солидной дозой снотворного, это едва ли можно назвать сном.
Сразу после того, как Гвен положила конец заседанию в библиотеке, гордо удалившись, Вульф пожелал вздремнуть, и миссис Сперлинг предложила ему эту комнату. Когда я, как бывалый штурман, довел его до места, он первым делом обследовал полутораспальную кровать, стащил покрывало, скинул с себя пиджак, жилет и туфли, улегся и через три минуты уже блаженствовал в заоблачных далях. Я распотрошил другую постель и накрыл его одеялом, а сам, решив, что сейчас не время сражаться с соблазном, последовал его примеру.
В семь часов вечера нас пригласили к обеду. Взяв на себя обязанности курьера, я сообщил миссис Сперлинг: в данных обстоятельствах мистер Вульф и я предпочли бы съесть по бутерброду наверху, а то и просто попоститься; надо было видеть, с каким облегчением она выслушала это известие. Но даже в столь кризисный час она не могла позволить, чтобы пострадало доброе имя ее дома, и вместо бутербродов нам доставили желеобразный бульон, оливки, нарезанные кружками огурцы, горячий ростбиф, салат из салатных листьев и помидор, холодный пудинг с орешками и цистерну кофе. Не сказать, что это было что-то неслыханное, но бросить камень в повара тоже было не за что, и, если не считать желеобразного бульона - Вульф его ненавидит - и салатной смеси, на которую он посмотрел искоса, мой патрон расправился со своей порцией без комментариев.
Я бы не удивился, вели он мне отвезти его домой сразу после библиотечной посиделки, но и его желание остаться меня не удивило.
Представление, которое он им закатил, вовсе не было представлением. Ибо он не шутил ни на йоту, и я не шутил вместе с ним. А коли так, вполне естественно, что он хотел получить ответ, как только тот созреет, к тому же вдруг у Гвен возникнут вопросы или она захочет выставить какие-нибудь условия? Более того, если Гвен скажет: "Ничем помочь не могу, гоните ваши доказательства", едва ли мы вообще поедем домой. Начнутся долгие переговоры со Сперлингом, и в итоге машина повезет нас из Стоуни Эйкрз отнюдь не на Тридцать пятую улицу, а в какую-нибудь крысиную нору.
В девять часов, воздав должное звонку Вульфа, я огляделся - как бы поразмять мускулы? - и увидел поднос с кофе, остатки обеда уже унесли, а кофе оставили; что ж, это вполне подойдет. Я взял поднос и понес его вниз.
Добравшись до кухни, я никого не встретил, но мне позарез требовалось хотя бы легкое общение, и я как бы между делом занялся поисками. Начал с библиотеки. Дверь была приоткрыта, и я увидел Сперлинга, он сидел за столом и проглядывал какие-то бумаги. Когда я вошел, он удостоил меня быстрым взглядом, но слов расходовать не стал.
Постояв минутку, я счел нужным сообщить:
- Мы там наверху слоняемся без дела.
- Знаю, - буркнул он, не поднимая головы.
Это явно означало, что разговор окончен, и я закрыл дверь с другой стороны. Гостиная не подавала никаких признаков жизни, и на западной террасе в поле моего зрения или слуха не попадал никто. В комнате для игр, что находилась на пролет ниже, свет не горел, я повернул выключатель, но собратьев но разуму не обнаружил. Вернувшись наверх, я доложил обстановку Вульфу:
- Кругом пустыня, если не считать Сперлинга, по-моему, он трудится над завещанием. Вы их так напугали, что все разбежались по углам.
- Который час?
- Девять часов двадцать две минуты.
- Она сказала "перед сном". Позвони Фрицу.
Мы говорили с Фрицем всего час назад, но, с другой стороны, какого черта, фирма платит, поэтому я подошел к аппарату, что стоял на столике между кроватями, и вызвал Фрица. Ничего нового он не сообщил. Энди Красицкий и еще пять человек дружно вкалывают на крыше, оранжерея в основном уже застеклена и утреннюю погоду - или непогоду - должна выдержать. Теодор еще полностью не оправился, но отобедал с аппетитом... ну и так далее.
Я повесил трубку, передал донесение Вульфу и добавил:
- Между прочим, вам не кажется, что весь этот ремонт - разбазаривание денег нашего клиента? Если Гвен решит потребовать от нас доказательств и нам придется уйти в подполье, какая разница, будет застеклена оранжерея или нет?
В лучшем случае вы туда попадете через несколько лет, а то и не попадете вовсе. Я, кстати, заметил, что себе вы оставили путь к отступлению, равно как и Сперлингу, а обо мне почему-то запамятовали. Вы просто сказали, что о расположении штаба боевых действий будет знать только мистер Гудвин, а его мнения спросить не изволили. А если он решит, что он не такой тщеславный, как вы?
Вульф, отложивший книгу Лауры Хобсон, чтобы послушать конец моего разговора с Фрицем, и взявший ее снова, окинул меня хмурым взглядом.
- Ты в два раза тщеславнее меня, - грубовато буркнул он.
- Да, но действия могут быть противоположные. Вдруг я такой тщеславный, что не захочу рисковать. Не захочу лишать других того, что является причиной моего тщеславия.
- Пф. Я хорошо тебя знаю?
- Да, сэр. Так же хорошо, как и я вас.
- Тогда нечего трясти у меня перед носом красной тряпкой. Как я могу замыслить такой план, не полагаясь полностью на тебя?
И он снова уткнулся в книгу.
Я знал, что отвесил мне комплимент и я должен засиять от удовольствия, поэтому я кинулся на кровать и воссиял. Все это мне не нравилось и Вульфу, я видел, не нравилось тоже. У меня возникло дурацкое ощущение: все мое будущее зависит от решения хорошенькой веснушчатой девушки, в принципе я не против хорошеньких девушек, с веснушками или без, но это было чересчур. Вульфа я не винил - что еще он мог сделать? Я притащил из гостиной несколько свежих журналов, но посмотреть их не удалось: я все лежал и думал, может, пойти поохотиться за Медлин и науськать ее, пусть как-то повлияет на сестру, - и тут зазвонил телефон. Перекатившись по кровати, я снял трубку.
Это была одна из служанок, она сказала, что кто-то звонит мистеру Гудвину. Я поблагодарил и тут же услышал знакомый голос:
- Привет, Арчи?
- Точно, он самый.
- Говорит твой друг.
- Слышу, что говорит. Сейчас попробую угадать. Тут с телефонами не все прости. Я сейчас в спальне, с мистером Вульфом. Когда я снимаю трубку, сразу могу звонить в город, но на твой звонок трубку сняли внизу.
- Ясно. Я сижу и смотрю на индейца, который держит бумаги. Я вышел погулять, но народу не протолкнешься, поэтому я решил прикатиться и приехал сюда. Жаль, что ты не смог прийти на свидание.
- Мне тоже. Но, если будешь сидеть и не рыпаться, может, я еще вырвусь.
Договорились?
- Договорились.
Я повесил трубку, поднялся и подошел к Вульфу.
- Сол куда-то пошел, обнаружил слежку, оторвался от хвоста и приехал к нам, чтобы об этом рассказать. Он сейчас звонил от нас. Какие предложения?
Вульф закрыл книгу, заложив страницу собственным пальцем.

Предыдущая страница 3 Следущая страница


Второе признание 4

- Кто сел ему на хвост?
- Вряд ли знает, во всяком случае, не сказал. Вы все слышали.
Вульф кивнул и задумался.
- Ехать придется далеко?
- Как-нибудь выдержу, даже в темноте. До Чаппакуа - семь минут, до Маунт Киско - десять. Дополнительные указания будут?
Вульф ограничился тем, что раз Сол сидит у нас, пусть себе и сидит, пока не позвоним. На том мы и расстались.
Из дому я вышел через западную террасу - это был кратчайший путь к кустарнику, за которым я оставил машину, - убедившись на сей раз, что жизнь в доме все-таки теплилась. В гостиной Пол и Конни Эмерсон смотрели телевизор, а Уэбстера Кейна я застал на террасе, он там просто прогуливался.
Махнув им на ходу рукой, я вышел.
Ночь была темная, наплывавшие облака стерли с неба звезды, но ветер уже утихомирился. Я вел машину в Чаппакуа, не мешая мозгу заниматься бесполезным делом: высчитывать, кто же мог сесть на хвост Солу - полиция штата, города, А, В, С или Д? В магазине я зашел в телефонную будку и позвонил Солу, но прояснить положение не удалось. Сол знал только, что хвост был незнакомый и оторваться от него было не просто. Солу Пензеру задавать дополнительные вопросы по поводу "отрыва" не имело смысла, а коли никаких других новостей у него не было, я предложил ему располагаться поудобнее в одной из гостевых комнат, а сам выпил бутылочку "лимки", вернулся к машине и поехал назад, к Стоуни Эйкрз.
Медлин тем временем присоединилась к парочке в гостиной, или, скажем так, когда я вернулся, она была там. Она поднялась мне навстречу - ее большие темные глаза были широко открыты, но производить впечатление она явно не собиралась. Ей сейчас было явно не до флирта.
- Где вы были? - спросила она.
Я ответил, что в Чаппакуа, ездил позвонить. Она взяла меня под руку и увлекла за собой через дверь в коридор, там повернулась ко мне и спросила:
- Вы видели Гвен?
- Нет. А где она?
- Не знаю. Но, наверное...
Она смолкла. Я тут же вступил:
- Я думал, она забилась куда-нибудь в угол и пытается принять верное решение.
- А вы не пробовали с ней поговорить?
- Интересное дело, - я слегка возмутился. - Я даже не слизняк, а только работаю на слизняка. Станет она со мной разговаривать!
- Да, вы правы, - Медлин заколебалась. - После обеда она сказала отцу, что объявит ему о своем решении, как только сможет, и ушла в свою комнату. Я поднялась к ней, хотела поговорить, но она меня выставила, и она пошла в комнату мамы. Потом вернулась к Гвен, она меня немножко послушала, а потом сказала, что ей надо выйти из дому. Мы вместе спустились в холл, и она вышла через заднюю дверь. Я снова поднялась к маме, а когда спустилась и увидела, что вас нет, решила, что вы вместе.
- Ничего подобного, - я пожал плечами. - Может, ей трудно было найти ответ в четырех стенах, и в его поисках она вышла на воздух? В конце концов, она сказала "перед сном", а сейчас еще нет одиннадцати. Дайте ей время. А пока вам надо успокоиться. Может быть, партию в бильярд?
Мое предложение осталось без внимания.
- Вы не знаете Гвен, - заявила она.
- В общем, вы правы, не знаю.
- Головой ее бог не обидел, но наделил ослиным упрямством. Она как отец. Если бы он к ней не приставал, она, возможно, рассталась с Луисом давным-давно. Но теперь... мне страшно. Наверное, наш Ниро Вульф сделал все, что мог, но он оставил лазейку. Отец нанял его, чтобы тот нашел что-то порочащее Луиса, и тогда Гвен не вышла бы за него. Так?
- Так.
- По словам Ниро Вульфа, возможны четыре варианта. Либо он отказывается от этой работы, либо отец расторгает с ним договор, либо Гвен верит в то, что он сказал про Луиса, и расстается с ним, либо Вульф продолжает расследование и представляет доказательства. Но возможен еще один вариант.
Вдруг Гвен сбежит с Луисом и выйдет за него замуж? В таком случае расследование тоже придется прекратить, верно? Ведь отец не захочет, чтобы Вульф собирал улики против мужа Гвен. По крайней мере, Гвен могла подумать именно так. - Пальцы Медлин вцепились в мою руку. - Мне страшно! Наверное, она умчалась встретиться с ним!
- Черт возьми! А дорожную сумку она взяла?
- Ну зачем же? Она понимает, что я пыталась бы ее остановить, и отец... да все мы. Если ваш Ниро Вульф так чертовски умен, почему он не додумался до этого?
- В его восприятии мира есть белые пятна и одно из них - бегство с целью выйти замуж... Но я-то должен был... господи, вот дубина. Давно она вышла?
- Примерно час назад... да, около часа.
- Уехала на машине?
Медлин покачала головой:
- Я бы услышала. Нет.
- Но тогда она... - я остановился, нахмурился. - Если она не уехала, значит, она действительно хотела подышать свежим воздухом, принимая решение, либо договорилась о встрече с ним где-нибудь здесь. Куда она могла пойти?
Есть у нее тут заветное местечко?
- Есть, и не одно, - Медлин тоже нахмурилась. - Старая яблоня в поле за домом, заросли лавровых деревьев у ручья...
- Фонарь в доме есть?
- Да, он у нас...
- Тащите сюда.
Она вышла. Через минуту вернулась и повела меня к двери на улицу.
Видимо, она решила отдать предпочтение старой яблоне, потому что мы обошли дом, пересекли лужайку, нашли тропинку, что через воротца в живой изгороди вела на пастбище. Медлин окликнула сестру, но ответа не последовало, и, подойдя к старой яблоне, мы никого возле нее не застали. К дому мы пошли другой дорогой, оказались на задворках конюшни, псарни и других строений, заглянули в конюшню - вдруг Гвен пришла в голову романтическая фантазия отправиться на свидание верхом? - но все лошади были на месте. Ручей находился в другой стороне, ближе к дороге, туда мы и направились. Время от времени Медлин выкликала имя сестры, но не очень громко, чтобы не услышали в доме. У нас было по фонарю. Свой я включал только в случае надобности, и наши глаза скоро привыкли к темноте. Мы шли вдоль дороги, пока не наткнулись на мостик через ручей, и тут Медлин резко взяла налево. Признаюсь честно, в ориентировке на местности она могла дать мне фору. Кусты и нижние ветви деревьев почему-то дружно на меня ополчились и нападали со всех сторон, Медлин свой фонарь почти не включала, я же то и дело выстреливал пучками света направо и налево, да и вперед тоже.
Мы были примерно шагах в двадцати от дороги, когда я посветил фонарем влево и увидел на земле, около кустов, нечто заставившее меня остановиться.
С одного взгляда я понял, что это, сомневаться не приходилось... но кто это, я сразу определить не мог. Впереди Медлин еще раз выкликнула имя Гвен. Я стоял на месте. Тогда она позвала меня, и я ответил, что иду. Уже хотел сказать, что догоню ее через минуту, но тут на ее зов сквозь ночные деревья донесся слабый отклик. Это был голос Гвен.
- Да, Мед, я здесь.
Более близкое знакомство с предметом под кустом пришлось отложить.
Медлин с облегчением вскрикнула и бросилась вперед, я за ней. Но не успел я и глазом моргнуть, как запутался в зарослях, пришлось отчаянно вырываться, я даже едва не бухнулся в ручей; наконец я высвободился, пошел на голоса и скоро высветил силуэты сестер фонарем. Я направился к ним.
- Что вы подняли панику? - спрашивала Гвен сестру. - Господи, летним вечером я вышла подышать воздухом, что в этом такого? По-моему, за мной такое водилось и раньше. Ты даже привела с собой детектива?!
- Сегодня не просто летняя ночь, - оборвала се Медлин. - И тебе это прекрасно известно. Откуда я могла знать... ты даже куртку не накинула.
- Знаю. Который час?
Я направил луч света на свою кисть и сказал:
- Пять минут двенадцатого.
- Значит, и этим поездом он не приехал.
- Кто? - спросила Медлин.
- Ну как ты думаешь кто? - Гвен едва сдерживалась. - Этот опасный преступник, кто же еще! Наверное, так оно и есть. Пусть даже не наверное, а точно. Но не могу же я смахнуть его, как муху, даже не сказав, в чем дело... и сказать надо лично, а не в письме или по телефону. Вот я и позвонила ему и попросила приехать.
- Правильно, - подхватила Медлин, но отнюдь не голосом любящей сестры.
- И заодно выведать у него, кто такой Икс, и не сходя с места его перевоспитать.
- Э нет! - воскликнула Гвен. Перевоспитывать - это по твоей части. Я просто хотела ему сказать, что наш роман окончен - и до свидания. Я предпочла поступить так, а уже потом сообщить о своем решении отцу и всем остальным. Он должен был приехать поездом в девять двадцать три, взять на станции такси и встретиться со мной здесь. Я думала, он на этот поезд опоздал... но он не приехал и следующим... но есть еще... который час?
Я еще раз сказал время:
- Девять минут двенадцатого.
- Есть поезд в одиннадцать тридцать две, подожду его, а уж потом пойду домой. Обычно я не жду мужчин по два часа, но сейчас случай особый. Ты с этим согласна, Мед?
- Если вы не погнушаетесь мнением детектива, - вызвался я, - вам лучше позвонить ему еще раз и узнать, что случилось. Идите, девушки, и позвоните, а я пока побуду здесь, на случай, если он появится. Обещаю, что не скажу ему ни слова, кроме того, что вы скоро вернетесь. Заодно и куртку возьмете.
Эта мысль пришлась им по вкусу. Мне же не пришлось по вкусу одно - вдруг они пойдут к дороге и начнут вертеть фонарями во все стороны? Но они вообще пошли в другом направлении, решив срезать угол, - через сад с розами.
Я подождал, пока они уйдут на приличное расстояние, зашагал к дороге и включил фонарь, высветил предмет на земле у кустов и приблизился к нему.
Итак, первый вопрос: жив он или мертв? Он был мертв. Второй вопрос: причина смерти? Тут ответ не напрашивался сам собой, но и с вариантами было не густо. Третий вопрос: давно ли наступила смерть? Свое предположение у меня возникло: опыт есть опыт. Вопрос четвертый: что у него в карманах? Тут пришлось проявить максимум осторожности и не спешить, чтобы избежать осложнений. К примеру, когда я обыскивал его, доведенного до нужного состояния Рут Брейди, в воскресенье вечером, я тоже был в меру осторожен, но сейчас "в меру" было явно недостаточно. Я тщательно вытер носовым платком его кожаный бумажник, снаружи и изнутри, несколько раз прижал к поверхностям пальцы его рук, следя за тем, чтобы отпечатки вышли беспорядочными, потом убрал бумажник назад, в его карман. В бумажнике лежало немало банкнотов разного достоинства, значит, после того как я его обчистил, он погасил в банке чек. Мне очень хотелось повторить номер с наложением отпечатков на его партийный билет и целлофановой обертке, но не тут-то было: партбилета на убитом не оказалось. Естественно, это меня не обрадовало, я ощупал все швы, пошарил за всеми подкладками. Партийного билета не было.
Я постоянно помнил, что должен быть предельно аккуратным и закончить до прихода девушек, но, когда понял, что искать партийный билет дальше нет смысла, я вдруг почувствовал спазмы в желудке, встал на ноги и отшатнулся от убитого. Такое иногда случается, даже если ты считаешь, что пообвыкся, нагляделся всякого и любые виды тебе нипочем. Я отвернулся, расправил плечи, сделал несколько глубоких вдохов. Если не помогает, лучше всего лечь и полежать. Но до этого не дошло, да и в любом случае у меня не было времени на слабый желудок, потому что между двумя вдохами я услышал девичьи голоса.
Тут я увидел, что оставил на земле включенный фонарь. Поднял его, выключил и поспешил к просвету в кустарнике, стараясь производить меньше шума, чем атакующий лось.
Когда девушки появились и пересекли открытое пространство, я терпеливым часовым стоял на посту; еще на ходу Медлин спросила:
- Не приехал?
- Полная тишина, - сказал я, не греша против истины, однако приберегая ее до нужного момента. - Значит, вы до него не дозвонились?
- Мне ответила телефонистка, - это сказала Гвен. - Он вернется после полуночи и просил меня передать, что считаю нужным. Я побуду здесь немножко, вдруг он приедет на одиннадцать тридцать две, а уж потом уйду. Думаете, с ним что-то случилось?
- Конечно, случилось, раз он вас так подвел, только что? Время покажет.
- Втроем мы составляли маленький треугольник. - Я вам не понадоблюсь, а если он все-таки появится, буду просто лишним. Я иду в дом к мистеру Вульфу. Нервы у него напряжены до предела, и я должен облегчить его душу. Не буду кричать об этом на весь дом и будить домочадцев, но его обрадую - решение вы привяли, и скоро он может с чистой совестью убраться восвояси.
Моя мотивировка их не сильно интересовала, но они увидели в ней здравый смысл, и я ушел. Они показали мне кратчайший путь, я два раза едва не заблудился в чаще, но все-таки выбрался на простор, обошел сад с розами, пересек лужайку и вошел в дом через главный вход. В комнате наверху Вульф как ни в чем не бывало читал книгу. Я закрыл за собой дверь, он начал испепелять меня негодующим взглядом - что это меня так долго не было? - но, увидев мое лицо, которое он знает лучше, чем я сам, тут же прекратил.
- Чем порадуешь? - мягко спросил он, - Радовать как раз нечем, - заявил я. - Кто-то убил Луиса Рони, кажется, переехал его машиной, но это еще надо уточнить. Тело лежит под кустом в двадцати шагах от дороги, примерно в двух третях пути от дома до шоссе. Во всех отношениях история поганая, потому что Гвен решила с ним расплеваться.
Чело у Вульфа помрачнело.
- Кто нашел тело?
- Я.
- Кому еще об этом известно?
- Никому. Теперь вам.
Вульф резво поднялся на ноги.
- Где моя шляпа? - он огляделся. - Ах да, внизу. Где мистер и миссис Сперлинг? Скажем им, что нам здесь больше делать нечего и мы уезжаем домой... только без суматохи... просто уже поздно, и мы вполне можем ехать... вперед!
- Хоть с суматохой, хоть без. Вы прекрасно знаете, что мы влипли.
Он стоял и свирепо смотрел на меня. Но ситуация от этого не улучшилась, и он снова уселся в кресло, почувствовал под своим обширным задом книгу, подскочил и схватил ее - секунду я думал, что он ее во что-нибудь швырнет, возможно, даже в меня. Между прочим, книги - его слабость, в каком же состоянии он должен находиться, чтобы швырнуть книгу! Но он взял себя в руки, положил этот источник мудрости на стоявший рядом низенький столик, снова уселся и заскрежетал на меня:
- Сядь ты, ради всего святого! Не люблю я шею тянуть назад!
Я не стал на него дуться. Я бы и сам вспылил, не будь у меня дел по горло.

Глава 9

- Прежде всего надо решить вот что, - сказал я, - видел я тело или нет?
Если видел, тут есть телефон, но все распоряжения надо отдавать быстро, до появления полиции. Если я ничего не видел, можно не спешить. Тело лежит под кустом с внешней стороны дороги, его могут не обнаружить еще неделю, разве унюхают собаки. Так что?
- Мне нужны подробности, - сварливо пробурчал Вульф. - Как там оказался ты?
Я рассказал. Мой вопрос требовал срочного ответа, по крайней мере, лично для меня, и не хотелось тратить время на всякие мелочи вроде остановки у конюшни, чтобы пересчитать лошадей, но я не опустил ни одной существенной детали, например, почему уход Гвен из дому расстроил Медлин или как я решил проблему отпечатков пальцев на бумажнике. Все изложил сжато и четко. Когда я закончил, он задал только три вопроса:
- У тебя не возникло мысли, пусть даже смутной, пусть даже ничем не подтвержденной и ничем не спровоцированной, что мисс Сперлинг провела тебя мимо этого места намеренно?
- Нет.
- Можно ли по отпечаткам ног вблизи тела определить, какой обувью они сделаны?
- Точно не скажу, но сомнительно.
- Можно ли как-то отследить твой путь из чащи к телу и обратно?
- Тот же ответ. Дейви Крокетту*, может, такое и по силам, но в ту минуту я о нем как-то не думал, да и вообще там стояла кромешная тьма. * Американский охотник и следопыт начала XIX века.
Вульф фыркнул:
- Мы не на своей территории. Рисковать нельзя. Созови их всех сюда - всех Сперлингов. За сестрами сходи сам, иначе младшая может не прийти.
Просто созови их, новость я объявлю им сам. Сначала приведи сестер, а остальных уж потом, когда вернешься. Мистер Сперлинг раньше других мне здесь не нужен.
Я приступил к делу немедля, не тратя даром времени. Мне приходилось созывать народ по команде Вульфа, и на сей раз эта работа была совсем не обременительной, к тому же затрагивала мои личные интересы. Надо понимать, на вопрос, видел ли я тело, Вульф решил ответить "да", и в этом случае, чем раньше в ход пойдет телефон, тем будет лучше. Со своей стороны Вульф сделает все, что надо, тут сомневаться не приходилось, но я ведь и сам вырос из коротких штанишек, имею право голоса и знаю, как набирать номер телефона.
Есть масса поступков, к которым полицейские относятся отрицательно, в частности, им очень не нравится, когда кто-то считает, что обнаруживание трупа - его личное дело.
С девушками проблем не возникло. Я сказал Гвен, что Вульфу только что стало доподлинно известно - Рони не приедет, Вульф хочет сказать ей об этом сам, и никаких возражений не возникло. С остальными домочадцами все тоже прошло без сучка без задоринки. Джимми внизу играл в пинг-понг с Конни, его привела Медлин. Мистер и миссис Сперлинг сидели в гостиной с Уэбстером Кейном и Полом Эмерсоном, и я сказал им, что Вульф просит их уделить ему минутку внимания. Не всех их, а только Сперлингов.
Стульев в спальне на всех не хватило, и для разнообразия Вульфу пришлось выступать перед частично стоящей аудиторией, нравилось ему это или нет.
Сперлинг всем видом показывал, что сыт по горло затянувшимся ожиданием - уже семь часов, - речь шла о его делах, а важное решение должен был принимать кто-то другой, пусть даже его дочь; он хотел взять бразды правления в свои руки после первых же слов Гвен, но Вульф осадил его. Он атаковал собравшихся категоричным вопросом:
- Мы сегодня сошлись на том, что обсуждаем очень серьезное дело.
Правильно?
Все согласились.
Он кивнул:
- Сошлись. Так вот, положение изменилось, и стало оно более серьезным или, наоборот, упростилось, я не знаю. Потому что не знаю, какой мистер Рони более опасен - живой или мертвый? Сейчас он мертвый.
Существует теория, что это эффектнейший трюк - объявить о чьей-нибудь смерти группе людей, среди которых может находиться убийца, и наблюдать за их реакцией. На практике я еще не видел, чтобы кому-нибудь, включая мистера Вульфа, удавалось таким способом добраться - выражаясь языком бейсбола - до первой базы, но теоретически в этом что-то есть, поэтому я внимательно наблюдал за собравшимися, и Вульф, без сомнения, делал то же самое.
Они все зашумели, что-то забормотали, но никто не закричал, не упал в обморок, ни за что не ухватился, чтобы удержаться на ногах. Если обобщить, все были просто сбиты с толку и выглядели искренне озадаченными, но - повторюсь - теория остается теорией, даже самая популярная.
- Вы говорите о Луисе? - спросила Гвен.
Вульф кивнул:
- Да, мисс Сперлинг, Луис Рони мертв. Мистер Гудвин наткнулся на его тело примерно час назад, когда имеете с вашей сестрой искал вас. Оно лежит под кустом, неподалеку от места, где они нашли вас. Кажется...
- Значит... значит, он все-таки приехал!
Бессердечие тут не причем. Я не назвал бы Гвен бессердечной. Просто шоковая новость устроила в ее голове затор, первой из которого по чистой случайности выбралась эта не очень существенная мыслишка. Я увидел, что Медлин метнула на сестру быстрый взгляд. К остальным начал возвращаться дар речи, Вульф, однако, пресек их вопросы резко вскинутой ладонью.
- Подождите. У нас мало времени...
- От чего он умер? - все-таки задал вопрос Сперлинг.
- Я как раз хотел об этом сказать. Похоже, его сбила машина, потом тело оттащили с дороги и спрятали в кустах, но полной уверенности нет, требуется расследование. Тело пролежало в кустах недолго, не больше двух часов, когда его нашли. О случившемся надо немедленно сообщить в полицию. Я думаю, мистер Сперлинг, сделать это вы предпочтете лично. Так будет лучше.
Гвен затрясло мелкой дрожью. Медлин взяла ее за руку, отвела к постели и уложила, рядом с ней, пытаясь чем-то помочь, был Джимми. Миссис Сперлинг лишилась дара речи.
- Вы хотите сказать... - Сперлинг осекся. Либо он не желал верить услышанному, либо отменно умел держать себя в руках. - По-вашему, его убили?
- Не знаю. Убийство подразумевает умысел. Если после расследования полиция решит, что совершено убийство, им все равно придется это доказать.
Тогда, разумеется, начнутся обыденные поиски мотива, средств, возможностей... если вы с этой процедурой еще не знакомы, боюсь, очень скоро придется познакомиться. Куда вы собираетесь звонить - в окружную полицию или в полицию штата? Это на ваше усмотрение. Но откладывать звонок не советую.
Тогда вы...
Дар речи к миссис Сперлинг наконец вернулся:
- Но это же... какой кошмар! Прямо здесь, у нас дома! Почему вы не утащили его куда-нибудь... подальше отсюда... оставили бы его там...
На нее никто не обратил внимания. Сперлинг спросил Вульфа:
- Вы знаете, что он здесь делал?
- Я знаю, как он здесь оказался. Ему позвонила ваша дочь и попросила приехать.
Сперлинг подскочил к постели.
- Это правда, Гвен?
Гвен не ответила. Вместо нее подала голос Медлин:
- Да, папа, правда. Она решила его бросить, но прежде все ему высказать.
- Надеюсь, - вступил Вульф, - что предложение вашей жены не нуждается в комментариях по многим причинам. От станции он взял такси...
- Предложения моей жены редко нуждаются в комментариях. А без полиции никак не обойтись? Я знаю одного доктора...
- Исключено. Выбросьте из головы.
- Вы специалист. Они решат, что это убийство?
- Специалисту нужны факты, а их пока не достаточно. Но прогноз сделать могу: да, они решат, что это убийство.
- Может быть, вызвать адвоката?
- Чуть позже. Он вам скорее всего понадобится, а то и не один, - Вульф помахал пальцем. - Дольше откладывать нельзя, сэр. У меня и у мистера Гудвина есть определенные обязательства как у граждан и лиц, имеющих лицензии частных детективов.
- У вас есть определенные обязательства передо мной. Я ваш клиент.
- Не беспокойтесь, мы об этом прекрасно помним. Мистер Гудвин обнаружил труп со следами насилия в одиннадцать часов и был обязан сообщить об этом властям немедленно. Сейчас уже за полночь. Мы сочли возможным немного оттянуть время, чтобы вы смогли сориентироваться в обстановке. Боюсь, сейчас я принужден настаивать.
- Черт подери, мне надо подумать!
- Позвоните в полицию и думайте, пока они будут ехать.
- Нет! - Сперлинг цапнул стул и сел на его краешек, вплотную к Вульфу. - Вот что. Я нанял вас по делу сугубо конфиденциальному и хочу, чтобы таковым оно и оставалось. Не вижу, зачем его предавать огласке. Я обратился именно к вам, как к привилегированному...
- Нет, сэр, - Вульф был неумолим, - я не член коллегии адвокатов, а детективы, сколько бы вы им не платили, к привилегированному сословию не относятся.
- Но вы...
- Прошу вас, не надо. Вы считаете, что, если я перескажу наш с вами сегодняшний разговор, любой здравомыслящий человек решит - у всех вас, за одним исключением, было достаточно причин желать мистеру Рони смерти. Вы правы: здравомыслящий человек решит именно так. И мысль об убийстве почти наверняка придет ему в голову первой; и какую бы роль вы не играли в жизни местной общины, вы и ваша семья попадете в исключительно трудное положение.
Увы, тут я ничего не могу поделать. Мне не раз доводилось укрывать от полиции важные сведения, но лишь когда я вел дело сам и чувствовал, что распоряжусь этими сведениями лучше, если подержу их при себе. Совсем другое...
- Черт подери, разве это дело вы не ведете?
- Нет. Работа, для которой вы наняли меня, закончилась, и я очень этому рад. Помните, как я определили цель? Так вот, она уже достигнута, хоть и надо признаться, без моих...
- Тогда я нанимаю вас выполнить другую работу. Я хочу, чтобы вы расследовали обстоятельства смерти Рони.
- Я бы не советовал вам этого делать. Ничего хорошего...
- Я вас нанимаю.
Вульф покачал головой:
- Вы просто паникуете и сами не знаете, чего хотите. Если мистера Рони убили и я возьмусь за выяснение обстоятельств его смерти, я найду убийцу. Не исключаю, что вы будете рвать на себе волосы и проклинать тот час, когда впервые меня увидели.
- Я вас нанимаю.
Вульф пожал плечами:
- Это я уже слышал. Ваша сиюминутная проблема - скрыть наш разговор от полиции, так как вы, будучи самоуверенным забиякой, свои проблемы привыкли решать, едва они возникают. Но вы не можете нанять меня сегодня, а завтра уволить. Вы знаете, как я поступлю, если вы отважитесь на такое.
- Знаю. Увольнять вас я не собираюсь. Я вас нанимаю расследовать убийство мистера Рони. - Сперлинг поднялся. - Сейчас позвоню в полицию.
- Минутку! - в голосе Вульфа слышалось раздражение. - Теперь вы спешите как на пожар. Неужели не понимаете, насколько это щекотливое дело? Ведь в разговоре участвовали семь человек...
- Этим мы займемся после того, как я позвоню.
- Э нет. Я займусь этим сейчас, - Вульф стрельнул глазами в одну сторону, в другую. - Прошу всеобщего внимания. Мисс Сперлинг?
Гвен лежала лицом вниз на постели, рядом на краешке сидела Медлин.
- Хоть сейчас можно на нее не рычать? - вспылила Медлин.
- Постараюсь. Но поговорить с ней я должен. И не только с ней, а со всеми вами.
Гвен уже садилась.
- Не беспокойтесь обо мне, - сказана она. - Я слышала все до последнего слова. Папа снова вас нанял, чтобы... о господи! - Глаза ее, к счастью для Вульфа, были сухи - слезы могли слегка выбить его из колеи; все же она была явно в растрепанных чувствах. - Продолжайте, - разрешила она.
- Вы знаете, - деловито заговорил Вульф, - какое сложилось положение.
Прежде всего мне нужен четкий ответ на следующий вопрос: кто-нибудь из вас пересказывал кому-либо наш разговор в библиотеке целиком или частично?
Все дружно ответили "нет".
- Это очень важно. Каждый из вас абсолютно уверен, что ничего не сболтнул?
- Конни... - Джимми пришлось откашляться. - Конни выпытывала. Так, из любопытства. - Вид у него был несчастный.
- Что вы ей сказали?
- Да так, почти ничего.
- Черт подери, поточнее нельзя? - взорвался Сперлинг.
- Правда, папа, почти ничего. Кажется, я упомянул Луиса, но ни словом не обмолвился насчет Икса и всего прочего.
- Иногда мне кажется, что у тебя в голове опилки, - Сперлинг глянул на Вульфа:
- Позвать ее?
Вульф покачал головой:
- Ни в коем случае. Придется пойти на риск. Это все? Больше никто ни с кем не делился?
Все снова сказали "нет".
- Прекрасно. Полиция станет задавать вопросы. Особенно их заинтересует мое здесь присутствие - мое и мистера Гудвина. Я скажу, что мистер Сперлинг заподозрил мистера Рони, ухажера ее дочери, в принадлежности к коммунистической партии...
- Нет! - возразил Сперлинг. - Ни за что! Это уж слишком...
- Чепуха! - с отвращением заявил Вульф. - Стоит им запросить Нью-Йорк, а они это сделают наверняка, сразу выяснится, что вы нанимали мистера Баскома и с какой целью, и что дальше? Нет. Эту кость им придется отдать. Я скажу им о вашем подозрении, вы наняли меня, чтобы подтвердить его или развеять. Вы решили принять естественную и разумную меру предосторожности, не более того.
Не успел я взяться за дело, послав к вам мистера Гудвина и подключив к работе троих своих людей, как кто-то в середине ночи обрушил шквальный огонь на мою оранжерею и причинил ей серьезный ущерб. Я подумал: весьма вероятно, что этот разбой - дело рук мистера Рони и его товарищей; они испугались, что я могу разоблачить его и дискредитировать, и решили меня припугнуть.
Поэтому сегодня - вернее, вчера - я приехал сюда обсудить этот вопрос с мистером Сперлингом. Он собрал всю семью - дело, что ни говори, семейное, - и мы расположились в библиотеке. Я сказал, что настаиваю на компенсации, хочу, чтобы он оплатил ущерб, нанесенный моей оранжерее. Весь разговор в библиотеке свелся к препирательству между мистером Сперлингом и мной по этому поводу, ни о чем другом речи не было. Все остальные просто молчали - по крайней мере, ничего существенного не говорили. Вы все оставались в комнате, потому что подняться и уйти вроде бы не было причины. Вот и все.
Вульф обвел всех взглядом:
- Что скажете?
- Сойдет, - согласился Сперлинг.
Медлин изо всех сил старалась сосредоточиться. Наконец она задала вопрос:
- Но зачем вы оставались здесь весь вечер?
- Хороший вопрос, миссис Сперлинг, но объяснить свое поведение я как-нибудь сумею. Я сказал, что никуда не уеду, пока не получу денег или, по крайней мере, твердого обещания их выплаты.
- А Гвен? Ведь она вызвала Луиса по телефону!
Вульф взглянул на Гвен:

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Что вы ему сказали?
- Какой ужас, - прошептала Гвен. Она во все глаза смотрела на Вульфа, будто не могла поверить, что он стоит перед ней собственной персоной. Она повторила, уже громче:
- Какой ужас!
Вульф кивнул:
- Да, тут вряд ли возразишь. Не помните, что вы ему сказали?
- Естественно, помню. Сказала, что нам нужно повидаться, а он ответил, что у него кое-какие дела и в лучшем случае он приедет поездом, который уходит с вокзала в восемь двадцать. В Чаппакуа приходит в девять двадцать три.
- О том, что произошло, вы ему не сказали?
- Нет... и не собиралась. Просто хотела лично сказать ему - мы расстаемся.
- Раз так, это скажете и полиции. - Вульф повернулся к Медлин:
- Вы приучены к порядку, миссис Сперлинг, и хотите, чтобы все было разложено по полочкам. К сожалению, так не получится. В нашем уравнении слишком много неизвестных. Все вы должны уяснить одно: разговор в библиотеке свелся исключительно к нашему спору насчет оплаты ущерба, нанесенного моей оранжерее. В остальном можете строго придерживаться фактов. Не сделаете этого - быть беде. Возможно, ее и так не миновать, если в убийстве мистера Рони заподозрят кого-то из вас и если среди допрашивающих окажется первоклассный знаток своего дела, но лично я на это не рассчитываю - будем надеяться на благосклонность судьбы.
- Я никогда не умела врать, - несчастным голосом призналась миссис Сперлинг.
- Черт подери! - вскричал Сперлинг, впрочем, без особой злобы. - Хватит рассуждать, иди-ка лучше спать.
- Прекрасная мысль, - снизошел до похвалы Вульф. - Послушайтесь мужа, мадам. - Он повернулся к Стерлингу:
- А теперь, если не возражаете...
Председатель правления направился к телефону.

Глава 10

На следующее утро, во вторник, в одиннадцать часов окружной прокурор округа Вестчестер Кливленд Арчер сказал Джеймсу Сперлингу:
- Да, история весьма прискорбная. Весьма.
В другом случае на месте Арчера почти наверняка сидел бы кто-нибудь из его помощников, но... вызывали уважение и размеры усадьбы Стоуни Эйкрз, и количество комнат в доме, и сумма ежегодно выплачиваемого Сперлингом налога.
И то, что Арчер приехал лично, меня не удивило. До этого мы с Кливлендом Арчером пересекались несколько раз, последняя встреча - в Катона, по делу Питкэрна. Это был пухлый, круглолицый крепыш, отличить местного жителя от заезжего мог за десять миль - в целом мужик неплохой.
- Весьма прискорбная, - повторил он.
Никого из обитателей дома не стали держать всю ночь - даже меня, нашедшего тело. Первой прибыла полиция штата, за ними - двое местных ищеек из Уайт-Плейнса, они дотошно, но без грубости, всех допросили и предложили идти спать - всем, кроме меня. Меня выделили из общей массы не только потому, что я нашел тело, - хотя это уже серьезная причина - просто на месте лейтенанта Кона Нунана я бы сделал то же самое, не упустил случая копнуть поглубже. Он работал в полиции штата и до конца жизни не забудет, как я помог Вульфу сделать из него осла в деле Питкэрна. Прибавьте сюда, что на роду ему было написано служить охранником на рабовладельческой ферме, но судьба по ошибке забросила его совсем в другую страну, и вы поймете, какие мысли забродили у него в голове, когда, приехав сюда, он увидел Вульфа и меня. Он был горько разочарован, узнав, что Вульфа нанял Сперлинг, - как ни крути, а надо помнить о вежливости. Это был кряжистый, высоченный здоровяк, обожал свою форму и считал себя совершенно неотразимым. Около двух часов один из окружных орлов - старшим здесь на самом деле был он, потому что труп обнаружили не на шоссе, принадлежавшем штату, а на территории округа - отпустил меня спать.
Проспав пять часов, я оделся, спустился вниз и позавтракал вместе со Сперлингом, Джимми и Полом Эмерсоном. Эмерсон выглядел обычным кислятиной, но уверял, что чувствует себя прекрасно, ибо попал в столь необычные обстоятельства. Он якобы не помнил, когда последний раз крепко спал, - изводит бессонница - но в прошлую ночь вырубился мгновенно, едва голова коснулась подушки, и спал без задних ног. Видимо, заключил он, перед сном ему требуется стимулятор в виде убийства, только где взять его так часто?
Джимми предпринимал робкие попытки разрядить обстановку, рассказывал дурацкие анекдоты, но Сперлинг его не слушал, а я торопился покончить с едой, чтобы отнести поднос с завтраком в комнату Вульфа.
Оттуда я позвонил Фрицу и узнал, что Энди с компанией уже трудятся на крыше и все идет как положено. Я сказал, что не знаю, когда мы объявимся, Солу велел быть на связи, но если он хочет подышать свежим воздухом, возражений нет. Я рассудил так: ему и Рут больше ничего не угрожает, а раз Рони умер, то опознать в них бандитов не сможет никто, кроме меня. Еще я сказал Солу, что нелепый случай отнял жизнь у друга семьи Сперлингов, и Сол, как впоследствии и Арчер, заметил, что это весьма прискорбно.
Тем временем Вульф расправился с содержимым подноса, я отнес его вниз и огляделся. Медлин на западной террасе поглощала клубнику, тост и кофе, дул утренний ветерок, и на ее плечи была накинута кофта. Видно было, что в отличие от Пола Эмерсона, убийства отнюдь не влияют на ее сон благотворно.
Еще раньше у меня возник любопытный вопрос: как поведут себя ее глаза без специальной команды мозга, когда мозгу будет совсем не до этого? Какими я увижу ее глаза: широко распахнутыми или полузакрытыми? Оказалось, что широко распахнутыми, хотя веки набухли, а белки глаз слегка затуманились.
Медлин сообщила: пока я был наверху, здесь кое-что произошло. Приехали окружной прокурор Арчер и глава местных детективов Бен Дайкс, сейчас они сидят в библиотеке со Сперлингом. Помощник окружного прокурора беседует с Гвен в ее комнате. Миссис Сперлинг с сильной мигренью осталась в постели.
Джимми пошел в гараж, хотел сгонять по своим делам в Маунт Киско, но не тут-то было - пять машин Сперлингов еще не прошли официальной проверки. Пол и Конни Эмерсон решили было, что в сложившихся обстоятельствах гости дома - это ненужная обуза и им лучше уехать, но Бен Дайкс настойчиво попросил их остаться; к тому же их машина тоже пока не прошла официальной проверки.
Какой-то лихой журналист из Нью-Йорка пробрался к самому дому, перемахнув через забор и добравшись леском до лужайки, но там его отловил полицейский штата.
Похоже, визит полиции отнюдь не пройдет на уровне "здравствуйте - до свиданья", несмотря на размер дома, участка, диковинные деревья, кусты и три тысячи роз. Я оставил Медлин на террасе допивать третью чашку кофе, а сам пошел к стоянке позади живой изгороди, где я запарковал мой седан. Он был на месте, а рядом два ученых типа из лаборатории знакомились с ним поближе. Я понаблюдал за ними некоторое время, не удостоившись толком и взгляда с их стороны, потом пошел дальше. Я уже сворачивал за угол, когда сообразил - чего-то не хватает. А как сюда добрались все эти законники? Пешком что ли?
Или верхом? Интересно. Я обошел дом и двинул вниз по подъездной дорожке. В свете яркого июньского солнца пейзаж оказался совершенно не таким, как во время моей вечерней прогулки с Медлин. Сама дорожка была идеально гладкой, а вчера вечером я и шага не мог сделать, чтобы не наступить ей на мозоль или бородавку.
Подойдя к мостику через ручей, я получил ответ на свой вопрос. В пятнадцати шагах от мостика по эту сторону ручья прямо посреди дороги стояла машина, другую оставили непосредственно на мосту. Ученая братия ползала на карачках возле обочины, в пространстве между двумя машинами. Значит, вчера ночью они что-то нашли и хотели сохранить это "что-то" для дневного осмотра, а посему перекрыли проезд, в том числе и для машины окружного прокурора. Что ж, за это их можно похвалить. Меня всегда обуревала жажда знаний, поэтому я подошел поближе и принялся с глубочайшим интересом наблюдать за их манипуляциями. Один из них, видимо, не ученый, а начальник - он просто стоял и смотрел, - обратился ко мне с вопросом:
- Собираете улики?
- Нет, сэр, - ответил я. - Просто учуял запах крови, а мой дедушка был людоед.
- А-а, понятно, хохмач. Вы нам здесь не нужны. Гуляйте.
Желания вступать в спор у меня не было, я просто продолжал стоять и смотреть. Самое малое минут через десять он напомнил:
- Я же сказал: "Гуляйте".
- Да, я слышал. Я подумал, вы шутите: у меня есть друг-адвокат, и я знаю, что пока никакого закона не нарушил, и вообще это как-то глупо, - я откинул голову и дважды потянул носом воздух. - Куриная кровь. Ее явно пролили петушок, страдавший катаром верхних дыхательных путей. По правде говоря, я детектив.
У меня возникло желание пойти глянуть в кусты, где я нашел Рони, - сегодня это место казалось куда ближе к дороге, чем вчера вечером, - но я подавил это желание, не ровен час, вспыхнет серьезная свара, а новые враги мне сейчас ни к чему. Начальник яростно скалился на меня. Я дружелюбно ему улыбнулся и вернулся к дому.
Преодолев три ступеньки, я поднялся на широкую террасу перед домом, и навстречу мне шагнул официальный представитель властей штата, одетый в форму.
- Вы Гудвин?
Пришлось в этом сознаться.
Он мотнул головой в сторону:
- Вас ждут в доме.
Я вошел, пересек вестибюль и оказался в холле. Проходившая мимо Медлин увидела меня и остановилась:
- Вас ищет ваш босс.
- А-а, слизняк. Где он, наверху?
- Нет, в библиотеке. Они послали за ним и вас жаждут заполучить тоже.
Я отправился в библиотеку.
На сей раз Вульф не восседал в лучшем кресле - видимо, когда он вошел в комнату, оно уже было отдано Кливленду Арчеру. Но и Вульфу досталось вполне сносное, к тому же на маленьком столике у его локтя красовался поднос со стаканом и двумя бутылками пива. Сперлинг стоял, но когда я подтащил кресло и присоединился к собравшимся, уселся тоже. Арчер, сидевший за столиком с какими-то бумагами, живо вспомнил, что мы уже встречались, понимая: вдруг мне взбредет в голову купить участок земли в Вестчестере и получить в этом округе право голоса?
Вульф сказал, что у Арчера есть ко мне вопросы.
Арчер, в котором не было ни капли воинственности, кивнул мне:
- Да, я хочу кое во что внести полную ясность. В воскресенье вечером на вас и Рони устроили засаду в районе Хотчкисс-роуд.
Интонация не была вопросительной, но я горел желанием помочь и с готовностью это подтвердил.
- Понимаете, это совпадение, - объяснил Арчер. - В воскресенье вечером его огрели по голове и ограбили, а в понедельник вечером задавили насмерть машиной. Какая-то эпидемия насилия. Отсюда возникает вопрос: нет ли здесь связи?
- Если этот вопрос ко мне, то мне про такую связь ничего не известно.
- Допускаю. Но имеются обстоятельства... не скажу "подозрительные", но, во всяком случае, немного странные. Когда вы сообщили о случившемся в полицию штата, вы назвали неверное имя и дали не правильный адрес.
- Я сказал, что я - Гудвин.
- Не увиливай, - буркнул Вульф, наливая себе пиво.
- Наверное, вы знаете, - сказал я Арчеру, - что меня прислал сюда мистер Вульф, мой босс, и что мы с мистером Сперлингом договорились, как именно я представлюсь его семье и гостям. Когда я сообщал о случившемся полиции, Рони стоял рядом, и я подумал: не стоит окончательно сбивать его с толку, у него в голове и так сумятица.
- Сумятица?
- Как вы верно заметили, его огрели по голове. Он в то время еще полностью не оправился.
Арчер кивнул:
- Но и в этом случае давать полиции о себе неверные сведения не дело - такого следует по возможности избегать. Итак, на вас напали мужчина и женщина.
- Совершенно верно.
- Вы сообщили номер их машины, но машина с таким номером не зарегистрирована.
- Это меня не удивляет.
- Меня тоже. Вы никого из нападавших не узнали?
Я покачал головой.
- Вам не кажется, мистер Арчер, что вы напрасно тратите время? - я указал на лежавшие перед ним бумаги. - Там, наверное, уже все записано.
- Безусловно. Но теперь, когда сидевшего рядом с вами человека убили, в вашей памяти может всплыть что-то новое. Вы сами детектив, много где бываете, много кого видите. Может быть, вам вспомнилось, что этих мужчину и женщину вы уже где-то видели?
- Нет, сэр. Ведь это все-таки... извините. Нет, сэр, не видел.
- Почему вы и Рони отказались дать полиции ваши бумажники, чтобы они сняли отпечатки пальцев?
- Было поздно, мы хотели домой, и вообще казалось, что они просто действуют по инструкции, а на самом деле им наши бумажники ни к чему.
Арчер взглянул в лист бумаги.
- У Рони нападавшие забрали примерно триста долларов, у вас - более двухсот. Это точно?
- Что касается Рони, такую сумму назвал он. Что до меня - точно.
- На нем были дорогие ювелирные изделия: булавка для галстука, запонки и кольцо. Их не взяли. В багажнике лежали вещи, в том числе две дорогие фотокамеры. Их тоже не тронули. Вас это не поразило?
Я поднял ладонь:
- Послушайте, мистер Арчер. Вы знаете не хуже меня, что у этих типов - свои предрассудки. Да, кто-то берет все, что болтается без присмотра, - даже ваш пояс или подтяжки. А эти голубки предпочитают наличные - что тут поделаешь? Наличных они огребли больше пяти сотен. Вот удар по голове - тот меня действительно поразил. Сразил.
- Но следов на вашей голове не осталось.
- На голове Рони - тоже. Наверное, народ попался опытный.
- К доктору вы обращались?
- Нет, сэр. Я не знал, что, если тебя ограбили, в округе Вестчестер требуется справка от доктора. Наверное, в этом округе очень прогрессивные порядки. Постараюсь в следующий раз об этом не забывать.
- Можно и не иронизировать, Гудвин.
- Можно, сэр, - я улыбнулся ему. - И можно не проявлять столько трогательного сочувствия к человеку, которого огрели бейсбольной битой на шоссе, находящемся в вашей юрисдикции. Но все равно спасибо.
- Ладно, - он прищелкнул пальцами, отбрасывая эту неприятную тему. - Вы целое воскресенье ничего не могли взять в рот. Что с вами случилось?
Тут я действительно удивился. Вспомнил слова Вульфа о том, что не исключено, что среди допрашивающих окажется перворазрядный мастер своего дела. Этот внезапный вопрос не был свидетельством гениальности, но означал - кто-то вник в это дело со всей тщательностью.
- Вашим ребятам надо отдать должное, - с восхищением произнес я. - Не знаю, у кого из местной прислуги на меня зуб... может, они замышляли убийство третьей степени? Или это постарался кто-то из гостей?
Я наклонился вперед и негромко произнес:
- Я выпил за вечер девять стаканов, и в каждом было что-то подмешано.
- Перестань фиглярничать, - пробурчал Вульф, ставя на стол пустой стакан.
- А что я должен говорить? - вскипел я. - Что это было пищевое отравление, когда здесь сидит хозяин?
- Девять стаканов - это вы загнули, - уточнил Арчер. - Вы выпили два или три.
- Хорошо, - сдался я. - Тогда, наверное, всему виной загородный воздух.
Я только знаю, что у меня болела голова, а желудок предупреждал: все отгрузки прекратить. Теперь вы спросите, обращался ли я к доктору. Должен сказать, мистер Арчер, что я могу обидеться, а стоит мне обидеться, я начинаю умничать, а тогда уже можете обидеться вы. И чего мы этим добьемся?
Окружной прокурор засмеялся. Его манера смеяться резко отличалась от манеры Сперлинга, если тот гоготал, то этот подхихикивал. Но ему этот смех как будто подходил. Никто, однако же, его не поддержал, и, похихикав немного, он виновато посмотрел по сторонам и обратился к Джеймсу Сперлингу:
- Надеюсь, вы не думаете, что я отношусь к происшедшему без должной серьезности. Это весьма прискорбная история. Весьма.
- Еще бы, - согласился Сперлинг.
Арчер кивнул, как-то подергал губами:
- Весьма прискорбная. Буду с вами совершенно откровенным, мистер Сперлинг, тем более в присутствии мистера Вульфа, - ведь он по вашей просьбе продолжает действовать в ваших интересах. Обязательно докучать людям вашего положения и статуса - такой политикой моя служба не руководствовалась никогда. И я считаю, что это разумно. Мы рассмотрели вашу версию о том, что мистер Рони был сбит машиной насмерть где-то в другом месте, а потом тело привезли сюда и спрятали на вашей территории, но мы не можем... то есть мы выяснили, что все произошло иначе. Он сошел с поезда в Чаппакуа в девять двадцать три, таксист довез его до входа в ваши владения и видел, как он зашагал по дорожке. Мало этого, есть несомненные доказательства того, что он был убит, сбит машиной на вашей дороге, примерно в тридцати футах от моста, по эту сторону ручья. Эта версия еще разрабатывается, но улик уже достаточно. Если хотите, я пошлю за человеком, он посвятит вас в детали.
- Не надо, - сказал Сперлинг.
- Можете ознакомиться с ними в любое время. Мы полагаем, что машина шла на восток. Мы осмотрели еще не все находившиеся здесь машины. Не исключено, что это была какая-то посторонняя машина, ехавшая со стороны шоссе, но эта теория, как вы понимаете, наименее приемлема. Впрочем мы от нее не отказываемся и, говоря откровенно, отказываться не видим нужды, пока не будет доказано обратное.
Арчер снова подергал губами, видимо, обдумывая слова, которые просились наружу, и решил их выпустить:
- Относиться к внезапной насильственной смерти с небрежением - этого моя служба при всем желании позволить себе не может. В таком случае нам пришлось бы держать ответ не только перед своей совестью и жителями округа, которым мы служим, но и перед... я бы сказал, другими кругами. Нам уже звонили из Нью-Йорка, тамошние власти предлагают нам помощь. Они предлагают ее с самыми добрыми намерениями, и мы готовы ее принять, но я говорю это, чтобы вы поняли, что смерть Рони не просто мое личное дело, а отсюда моя ответственность, само собой, возрастает. Надеюсь... я понятно излагаю?
- Абсолютно, - подтвердил Сперлинг.
- Значит, вам понятно, почему мы тщательнейшим образом выясняем все детали... собственно, так мы поступаем всегда. Но в данном случае мы особенно внимательны. Как вы знаете, мы скрупулезно всех здесь допросили, включая прислугу, и пока не получили никакого объяснения происшедшему. Никто ничего не знает, за исключением вашей младшей дочери; она признает, я бы сказал, утверждает, что попросила Рони приехать этим поездом и встретиться с ней в определенном месте неподалеку от вашего дома. Никто...
Вульф хмыкнул:
- Мисс Сперлинг не просила его приехать именно этим поездом. Она попросила его приехать. А этот поезд он выбрал сам, потому что ему так было удобнее...
- Прошу прощения, - поднял руку Арчер. - Во всяком случае, он явился по ее вызову. Итак, он приехал этим поездом. Вовремя. Сразу взял такси, от станции до ваших ворот - шесть или семь минут, значит, он оказался там в половине десятого, может быть, минутой позже. Возможно, он сразу направился к месту свидания, возможно, замешкался на подъездной дороге - этого мы не знаем.
Арчер поворошил лежавшие перед ним бумаги, заглянул в одну из них и снова откинулся на спинку кресла:
- Если он замешкался, не исключено, что в минуту его гибели ваша дочь была на месте свидания. Она намеревалась быть там в девять тридцать, но ее задержал разговор с сестрой, и она немного опоздала... она полагает, минут на десять, самое большее пятнадцать. Это подтверждает ее сестра, видевшая, как она выходила из дому. Если Рони замешкался...
- К чему все эти подробности? - перебил его Сперлинг.
- Без них не обойтись, - отозвался Арчер. - Если Рони замешкался, а ваша дочь была на месте свидания в минуту его гибели, почему она не слышала сбившей его машины? Она утверждает, что не слышала. Эти ее слова мы тщательно проверили. Место наезда находится чуть вниз по холму, на прямом участке дороги, недалеко от ворот. Место свидания находится за небольшим пролеском, и оттуда звук идущей вниз машины слышен едва-едва. Даже если машина едет вверх, к воротам, ее не так просто услышать, а вчера вечером еще дул северо-восточный ветер. Поэтому возможно, что Рони погиб, когда ваша дочь ждала его в условленном месте, но ничего не услышала.
- Черт подери, зачем столько об этом говорить?
Арчер хранил терпение:
- Потому что больше нам говорить просто не о чем. Кроме заявления вашей дочери, у нас нет для следствия буквально ничего - никто ничего не видел и не слышал. Показания мистера Гудвина - чисто отрицательные. Он уехал отсюда без десяти десять... - Арчер взглянул на меня:
- Надеюсь, вы точно назвали время?
- Да, сэр. У меня есть привычка: когда сажусь в машину, всегда сверяю часы на панели с наручными. Было ровно девять пятьдесят.
Арчер снова повернулся к Сперлингу:
- Итак, в девять пятьдесят он поехал в Чаппакуа, чтобы позвонить, и на дороге ничего не заметил. Через тридцать или тридцать пять минут он вернулся и опять-таки ничего не заметил - следовательно, его показания чисто отрицательные. Кстати, его машину ваша дочь также не слышала - по крайней мере, она этого не помнит.
Сперлинг хмуро смотрел на него:
- Я все равно не понимаю, зачем столько внимания уделять моей дочери?
- Я здесь ни при чем, - возразил Арчер. - Таковы обстоятельства.
- Какие обстоятельства?
- Она была близкой приятельницей Рони. По ее словам, они не были обручены, но... виделись часто. Их отношения были темой... семейных споров.
Именно поэтому вы обратились к услугам Ниро Вульфа, а он мелкими делами не занимается. Именно поэтому он вчера приехал сюда, он и его...
- Не поэтому. Он хотел, чтобы я оплатил ущерб, нанесенный его оранжерее.
- Да, он считал, что между его работой на вас и разгромом оранжереи есть связь. Всем известно, что из дома его калачом не выманишь. Вся семья долго совещалась...
- Никто не совещался. Говорил все время он. Настаивал, чтобы я оплатил ущерб.
Арчер кивнул:
- Да, в этом все сходятся. Кстати, до чего вы договорились? Будете платить?
- Разве это имеет значение? - поинтересовался Вульф.
- Может и нет, - признал Арчер. - Просто раз вам было предложено провести расследование по второму делу... ладно, этот вопрос я снимаю, если вы считаете его неуместным.
- Я могу ответить, - заявил Сперлинг. - Ущерб я оплачу, но не потому, что считаю себя обязанным. Лично я этот разгром со мной или с моими делами никак не связываю.
- Меня это вообще не касается, - еще раз признал Арчер. - Но факт остается фактом: вчера произошло нечто, заставившее вызвать сюда Рони и сказать ему, что между ними все кончено. Она объясняет вес тем, что их дружба приносила ей слишком много неудобств и она решила положить этому конец. Возможно, что так все и было. Даже не могу сказать, что к такому объяснению я отношусь с недоверием. Но имеется крайне неудачное стечение обстоятельств, крайне неудачное: она приняла это решение в тот самый день, когда Рони было суждено умереть насильственной смертью, при необъяснимых обстоятельствах и при полном отсутствии виновного.
Арчер наклонился вперед и заговорил со всей сердечностью, на которую был способен:
- Послушайте, мистер Сперлинг. Вы прекрасно знаете, что я не хочу вам докучать. Но я выполняю свой долг, несу определенную ответственность, к тому же работаю отнюдь не в вакууме! Не знаю, многим ли известно, что Рони приехал сюда по приглашению вашей дочери, но кому-то это известно наверняка.
В доме сейчас три гостя, один из них известный радиокомментатор. Люди обязательно будут думать, что между этим приглашением и смертью Рони есть связь, и, если я закрою на это глаза, стул подо мной может здорово закачаться. Это убийство я должен раскрыть, и я его раскрою. Я выясню, кто убил Рони и почему. Если окажется, что произошел несчастный случай, никто не будет так рад, как я, но я должен знать имя виновного. Нас ждут неприятные... - Арчер остановился, потому что широко распахнулась дверь. Все дружно повернули головы на вошедшего. Им оказался Бен Дайкс, глава детективов округа, а, за спиной его стоял экземпляр, которого угораздило родиться не в той стране, - лейтенант Кон Нунан из полиции штата. Выражение его лица мне не понравилось, впрочем, оно мне не нравилось никогда.
- Да, Бен? - нетерпеливо вопросил Арчер. Понятное дело, он был раздражен: его прервали в середине ответственной речи.
- Должен вам кое-что сказать, - объявил Бен, приближаясь.
- Что?
- Может, лучше наедине?
- Зачем? Нам нечего скрывать от мистера Сперлинга, а Вульф работает на него. Что случилось?
Дайкс пожал плечами:
- Мы закончили осмотр машин и обнаружили ту, что совершила наезд. Ее осматривали последней, она запаркована сзади. Это машина Ниро Вульфа.
- Никаких сомнений нет - это она! - исторг радостный вопль Нунан.

Глава 11

Ощущения мои были странно противоречивыми. Да, я был удивлен, даже ошарашен, верно. Но в то же время удивление было вытеснено своей противоположностью: подсознательно именно этого я все время ждал. Говорят, верхний слой нашего сознания - лишь десятая часть айсберга, все остальное глубоко внизу. Не знаю, как ученые вывели этот процент, но, если они правы, наверное, девять десятых моего айсберга ждали как раз этого, и ожидание вырвалось на поверхность, когда Бен Дайкс произнес свои слова.
Вульф метнул на меня взгляд. Я приподнял брови и покачал головой. Он кивнул и поднял стакан, в котором плескались остатки пива.
- Это меняет дело, - сказал Сперлинг, отнюдь не убитый горем. - Все как бы становится на свои места.
- Мистер Арчер, - обратился к нему лейтенант Нунан. - Это самый обычный наезд и бегство с места происшествия. Вы человек занятой, Дайкс тоже. Этот Гудвин считает себя крепким орешком. Давайте я отвезу его в участок, а там разберемся?
Не обращая на него внимания, Арчер спросил Дайкса:
- Улики достоверные? На них можно опереться?
- Безусловно, - заявил Дайкс. - Парни из лаборатории еще поработают, но под крылом обнаружены следы крови, между осью и рессорой зацепилась пуговица с его пиджака и так далее. Улик достаточно.
Арчер посмотрел на меня:
- Что скажете?
Я улыбнулся:
- Лучше вас я все равно не скажу. Мои показания - чисто отрицательные.
Если Рони задавила эта машина, я во время убийства в ней не сидел. Я бы рад помочь следствию, но, к сожалению, добавить мне нечего.
- Я отвезу его в участок, - снова вызвался Нунан.
И снова его слова остались без внимания. Арчер повернулся к Вульфу:
- Машина принадлежит вам, так? Вам есть что сказать?
- Только то, что водить машину я не умею и, если мистера Гудвина заберут в участок, как предлагает этот самодовольный олух, я поеду вместе с ним.
Окружной прокурор снова повернулся ко мне:
- Не лучше ли выложить все начистоту? Через десять минут мы сможем все здесь свернуть и уехать.
- Извините, - вежливо сказал я, - но если я буду подсовывать вам липу, да еще без всякой подготовки, могу на чем-нибудь проколоться, и вы сразу уличите меня во лжи.
- Вы расскажете, как все произошло?
- Нет. Мне просто нечего рассказывать.
Арчер поднялся и обратился к Сперлингу:
- Здесь есть комната, куда я его могу отвести? В два часа мне надо быть в суде, и я бы хотел по возможности с этим делом закончить.
- Вы можете остаться здесь, - поднимаясь с кресла, явно готовый помочь.
Он взглянул на Вульфа:
- Я вижу, вы допили пиво. Идемте...
Вульф уперся в подлокотники кресла, выпрямился, сделал три шага и остановился прямо перед Арчером:
- Как вы верно заметили, машина принадлежит мне. И если мистера Гудвина увезут, не поставив меня в известность, а также без ордера на арест, история эта станет еще более прискорбной. Ваше желание поговорить с ним вполне естественно: вы знаете его гораздо хуже, чем я. Но считаю своим долгом сказать: вы будете тратить свое драгоценное время впустую.
Сопровождаемый Сперлингом, он прошагал к двери и скрылся.
- Я вам понадоблюсь? - спросил Дайкс.
- Возможно, - сказал Арчер. - Посидите здесь.
Дайкс шагнул к креслу, которое только что освободил Вульф, сел, достал блокнот и карандаш, внимательно осмотрел грифель и удобно откинулся на спинку кресла. Нунан тем временем прошел в другой конец библиотеки и разместился в кресле, где сидел Сперлинг. Никакого приглашения сесть он не получал, не спрашивал, нужен ли он? Естественно, такое его поведение меня обрадовало: поведи он себя как-то иначе, мне, чего доброго, пришлось бы менять о нем свое мнение.
Арчер, подергивая губами, окинул меня пристальным взглядом, потом сказал:
- Я вас не понимаю, Гудвин. Почему вы не видите, что ваше положение - безвыходное?
- Ну это вопрос легкий, - сказал я ему. - По той же самой причине, по какой этого не видите вы.
- Чего я не вижу? Что ваше положение безвыходное? Еще как вижу.
- Ничего вы не видите. В противном случае вы бы уже отсюда уехали, оставив разбираться со мной Бена Дайкса или одного из ваших помощников. У вас весь день расписан по минутам, а вы еще здесь. Я могу сделать заявление?
- Вне всякого сомнения. Именно этого я от вас жду.
- Прекрасно, - я сплел руки за головой, - повторять, что я делал и когда, - нет смысла. Я пересказывал это уже трижды, мои слова занесены в протокол. Но теперь стало известно, что его сбила машина мистера Вульфа, и вы можете больше не выяснять, кто чем занимался - даже я - в восемь, девять или десять часов. Время убийства вы теперь знаете точно. Оно не могло произойти до девяти тридцати, когда он вышел из такси у ворот. А в девять пятьдесят я сел в машину, чтобы ехать в Чаппакуа. Собственно, промежуток времени еще уже, скажем, от девяти тридцати двух до девяти сорока шести - четырнадцать минут. Все это время я был в комнате мистера Вульфа. Где были остальные? Раз для убийства взяли нашу машину, значит, за рулем сидел кто-то из находившихся в доме. И совершил наезд в течение этих четырнадцати минут. Вы спросите, где был ключ от машины. В замке зажигания. Я всегда оставляю его там, когда паркую машину на частной стоянке у друга или клиента. Правда, вернувшись из Чаппакуа, я его вынул, потому что машина могла простоять всю ночь. Я не знал, сколько времени Сперлинг может решать, расставаться с сорока тысячами или нет. Вы спросите также, был ли двигатель теплым, когда я сел в машину и завел ее. На это я отвечу: не знаю. Этот двигатель заводится с пол-оборота. К тому же сейчас июнь. К тому же, если машине пришлось лишь скатиться по дороге, сбить Рони, развернуться у ворот и приехать назад, - а на большее просто не было времени - двигатель все равно не успел бы как следует разогреться.
На минутку я задумался.
- Вот как будто и весь сказ.
- Туфту нам лепить нечего, - своим обычным голосом вступил Нунан - не голосок, а наслаждение. - Придумай что-нибудь поумнее, друг-приятель. Эти пятнадцать минут тут не при чем. Его задавили в девять пятьдесят две, когда ты ехал в Чаппакуа. Так что давай по новой.
Я повернул голову и встретился с ним взглядом:
- О-о, давно не виделись.
- Порасспрашивай его, Бен, - отдал Арчер распоряжение Дайксу.
С Беном Дайксом наши пути пересекались уже достаточно давно, и я не мог записать его в разряд друзей или врагов. У большинства блюстителей порядка, в форме или без, работающих в пригородах, есть комплекс неполноценности по отношению к нью-йоркским детективам, государственным и частным, но Дайкс был исключением. Он занимался сыском в округе Вестчестер уже больше двадцати лет и знал: надо хорошо делать свое дело, чтобы не потерять работу, держаться подальше от всяких притонов и злачных мест и по возможности оставаться честным - все прочее его не занимало.

Предыдущая страница 5 Следущая страница


Второе признание 6

Он терзал меня больше часа, Арчер вклинивался лишь изредка. Минут через тридцать кто-то из коллег принес нам бутерброды и кофе, и мы продолжали игру в вопросы и ответы между укусами. Дайкс делал все, на что был способен, а опыта у него, слава богу, хватало, но даже будь он одним из лучших, меня можно было атаковать только с одного направления, а на этом направлении я был готов отразить все его выпады. Он исходил из одного простого факта: по пути в Чаппакуа я задавил Рони, я же исходил из другого факта: я этого не делал. Подлавливать меня было особенно не на чем, и они меня мурыжили так долго потому, что искренне жаждали все свернуть и унести нога из Стоуни Эйкрз, и чем быстрее, тем лучше.
Арчер в десятый раз посмотрел на часы. Я глянул на свои - двадцать минут второго.
- Что ж, другого выхода нет, - сказал он. - Нужен ордер на арест. Бен, позвоните... нет, пусть кто-нибудь из ваших людей поедет со мной и привезет ордер сюда.
- Я поеду, - вызвался Нунан.
- Людей у нас хватает, - осадил его Дайкс, - раз уж мы здесь закончили.
Арчер уже поднялся:
- Ничего другого нам не остается, Гудвин, - сказал он мне. - Если попытаетесь выехать за территорию округа до того, как привезут ордер, вас остановят.
- Ключи от их машины у меня, - заметил Дайкс.
- Черт возьми, зачем так все усложнять? - с раздражением пожаловался Арчер. Он снова сел и наклонился ко мне. - Я ведь все вам ясно объяснил!
Обвинение в убийстве вам не угрожает, вам вообще почти ничего не угрожает.
Было темно. Вы не заметили его, пока не ударили машиной. Когда вышли и подошли к нему, он был уже мертв. Вы занервничали, вам нужно было срочно позвонить. Оставлять тело посреди дороги вам не хотелось, и по траве вы оттащили его в кустарник. Потом поехали в Чаппакуа, позвонили, куда хотели, и вернулись назад. В доме вы хотели сразу же сообщить в полицию, но вам встретилась миссис Сперлинг, обеспокоенная отсутствием сестры. Вы пошли с ней искать сестру и вскоре ее нашли. Естественно, вы не хотели огорошить ее известием о смерти Рони. Через некоторое время вы вернулись домой и обо всем рассказали Вульфу, он сообщил Сперлингу, а тот вызвал полицию. По понятной причине у вас не было желания признаваться, что Рони погиб под колесами именно этой машины, и вы не могли решиться сказать правду, но потом поняли - скрыть истину не удастся. И тогда вы изложили все факты мне - высшему юридическому чину в нашем округе.
Арчер подался еще на дюйм вперед:
- Если эти факты будут изложены в вашем заявлении и вы его подпишите, что произойдет? Вас даже не смогут обвинить, что вы уехали с места происшествия, потому что вы никуда не уезжали, - вы здесь и были здесь все время. Я окружной прокурор. Это я буду решать, выдвигать ли против вас обвинения, и если да, то какие. Как думаете, какое решение я приму? Учитывая все обстоятельства, известные вам не хуже, чем мне, что решит любой здравомыслящий человек? Несчастный случай, избежать которого было нельзя, - вот что!
Арчер повернулся к столу, нашел стопку бумаги, вытащил из кармана ручку и протянул мне.
- Пожалуйста. Напишите, поставьте подпись и покончим с этим делом. Вы никогда об этом не пожалеете, Гудвин, даю слово.
Я улыбнулся ему:
- Теперь очень жаль мне, мистер Арчер, очень и очень жаль.
- Не надо ни о чем жалеть! Пишите и ставьте подпись!
Я покачал головой:
- Видимо, придется вам посылать кого-то за ордером, но сначала на всякий случай сосчитайте до десяти. Хорошо, что вы не мелкий торговец и не предлагаете мне купить у вас пылесос: я бы не устоял. Но подписывать такое заявление - эта покупка не состоится. Если бы речь шла только о том, что вы перечислили, - я сбил его и оттащил с дороги, поехал звонить, потом вернулся и помог миссис Сперлинг отыскать ее сестру, потом поставил в известность полицию, но постеснялся сказать им, что Рони переехал я, - если бы речь шла только об этом, я, возможно, и пошел бы вам навстречу - хотя все это не правда, - чтобы избавить всех от головной боли. Но есть еще одна деталь, о которой вы не упомянули, и тут я уже ничего не могу поделать.
- Что? О чем вы говорите?
- О машине. Я ведь детектив. Должен разбираться, что к чему. И уж точно должен знать, что, если сбиваешь человека и давишь его в лепешку, как раздавили Рони, на машине будет столько улик, что их отыщет даже бойскаут с повязкой на глазах. А я, значит, возвращаюсь на этой машине, паркую ее на видном месте, всю ночь и все утро изображаю из себя невинного младенца и смиренно жду, когда в полдень явится Бен Дайкс и объявит: ага, это была машина Ниро Вульфа! Вот на это я уже не куплюсь. Да надо мной будет ржать весь Нью-Йорк с окрестностями. Такого позора мне просто не вынести. А что касается ордера, вашу версию не проглотит ни один судья, ни одно жюри присяжных.
- Но мы можем представить...
- Вы можете представить дело так, как оно было в действительности. И вот еще что. Я не верю, что на эту версию купится Бен Дайкс, и сильно сомневаюсь, что на нее купились вы. Возможно, Бен меня и недолюбливает, но что я не простофиля, он знает точно. Он взял меня в оборот только потому, что так велели вы, его босс. А про вас скажу одно: вполне понимаю, вы не хотите разводить костер под такими людьми, как Сперлинги. В любом случае они наймут лучших адвокатов. Что касается певчей птички в форме по фамилии Нунан... возможно, вы ходите в церковь, и я оставлю свое мнение при себе.
- Видите, что это за фрукт, сэр, - сказал Нунан, с трудом сдерживаясь.
- Я вас предупреждал, он считает себя крепким орешком. Если вы разрешите мне отвезти его в участок...
- Замолчите! - взвизгнул Арчер.
Ну может это был и не визг, но что-то весьма похожее. Он смутился, и мне стало его жаль. Кроме всего прочего еще раз взглянув на часы, он понял, что вот-вот опоздает в суд. Забыв обо мне, он обратился к Дайксу:
- Мне нужно ехать, Бен. Займитесь этими бумагами. Если кто-то захочет отсюда уехать, задерживать никого нельзя, но надо попросить людей не покидать пределы округа.
- А Вульфа и Гудвина?
- Я сказал "никого". Без ордера мы их задерживать не можем, а с ордером придется подождать. Но машина остается на месте. Отключите аккумулятор и приставьте к ней охранника. Снять с нее отпечатки пальцев пробовали?
- Нет, сэр. Я думал...
- Попробуйте. Со всей тщательностью. Одного человека оставьте у машины, другого - у ворот, сами будете здесь. Попытайтесь еще раз поговорить со слугами, особенно с помощником садовника. Скажите мистеру Сперлингу, что от пяти до шести я вернусь - как кончится заседание суда. Передайте, что я буду весьма признателен, если все они сочтут возможным никуда не уезжать.
И он поспешно удалился, даже не взглянув в мою сторону, - а мог бы, просто из вежливости.
Я подмигнул Бену Дайксу, с наглым видом вышел из комнаты и отправился на поиски Вульфа - похвастаться своими успехами. Я нашел его в оранжерее - он изучал какие-то бетонные уступы с автоматическим поливом.

Глава 12

Прошло часа два. Вульф и я убивали время в его комнате. Он уже выяснил, что самое большое кресло в комнате хорошо разве для кратковременных упражнений, а для сидения на длинные дистанции не предназначено, поэтому он перебрался с книгой на кровать и лежал, откинувшись на спину, хотя терпеть не мог читать лежа. Его ярко-желтая рубашка своей яркости еще не утратила, но уже изрядно помялась, чего он никогда не допускал дома - менял сорочки каждый день; а на его желтых носках, у больших пальцев, появились дырочки, и это тоже было не удивительно ведь он не менял и носки, и на них второй день давила восьмая часть тонны.
Я наконец добрался до журналов, которые принес наверх еще прошлым вечером. В дверь постучали, и я сказал:
- Войдите.
Это оказался председатель правления. Он закрыл за собой дверь и подошел поближе. Я издал приветственный возглас. Вульф положил книгу на живот, в остальном - на появление Сперлинга никак не прореагировал.
- Устроились вы как будто неплохо, - Сперлинг не забыл, что он - гостеприимный хозяин.
Вульф хмыкнул. Я ответил дежурной любезностью.
Сперлинг взялся за спинку кресла, чуть развернул его в нашу сторону и сел.
- Значит, вам удалось отболтаться? - спросил он.
- Едва ли я заслуживаю высокой похвалы, - скромно ответил я. - Картинка-то не в фокусе, вот в чем дело. Надо накладывать слишком много ретуши, и я просто обратил на это их внимание.
Он кивнул:
- Со слов Дайкса я понял, что окружной прокурор готов гарантировать вам неприкосновенность, если вы подпишите заявление.
- Не совсем так. По крайней мере, дать письменную гарантию он не предлагал. Не думаю, что он собирался заманить меня в ловушку, но меня вполне устраивает неприкосновенность, которая у меня есть. Я слышал, один умник однажды сказал, что добродетель никак не хотят оставить в покое.
- Где это ты слышал? - вопросил Вульф со своих подушек. - Это Конфуций.
Я пожал плечами:
- Наверное, от него и слышал.
Хозяин понял, что со мной говорить бесполезно, и повернулся к Вульфу:
- Окружной прокурор вернется от пяти до шести. Он попросил никого из нас не уезжать. Что это может значить?
- По всей видимости, - сухо объяснил Вульф, - это значит, что ему придется досаждать вам и дальше, хотя он с великой радостью этого бы не делал. Кстати, не стоит недооценивать мистера Арчера. Как любой из нас, он не лишен своих изъянов, но они не должны вводить вас в заблуждение.
- Я и не заблуждаюсь. Но какие у вас основания полагать, что это не несчастный случай, а что-то другое?
- Не знаю... впрочем, он ведь вам на что-то намекал. Может и никаких.
Но, даже если он решит, что это несчастный случай, нужно выяснить, кто сидел за рулем. Ваше положение, мистер Сперлинг, положение человека богатого и заметного в обществе, имеет много преимуществ и привилегий, но и много неудобств. Мистер Арчер прекрасно понимает, что не может сделать вам поблажку, потому что сразу пойдут разговоры - это, мол, из-за вашего положения. Так что у него свои трудности.
- Да, с ним все ясно, - Сперлинг великолепно держал себя в руках, если учесть, что он при свидетелях обещал оплатить ущерб, нанесенный нашей оранжерее. - А с вами? Вы сегодня три часа подряд допрашивали мою семью, гостей и слуг. У вас, надеюсь, нет намерения выставлять свою кандидатуру на государственную должность?
- Упаси господи, - по тону Вульфа можно было подумать, что его спросили, не собирается ли он заняться баскетболом. - Вы же сами наняли меня расследовать обстоятельства смерти мистера Рони. Вот я и пытался отработать гонорар. Пока, скажу прямо, я не сильно преуспел, но в воскресенье у меня выдалась тяжелая ночка, и к тому же я не знаю, что предпримет мистер Арчер.
Который час. Арчи?
- Четверть пятого.
- Значит, через час он будет здесь.
Сперлинг поднялся.
- У меня в конторе дел невпроворот, - сказал он, просто констатируя факт, и энергичной походкой вышел из комнаты.
- Человек прямо родился для короны, - заметил я.
- Да, волдырей на голове не видно, - согласился Вульф и снова углубился в книгу.
Вскоре мне надоело созерцать его большие пальцы в желтых носках, на которых намечались дырки, и, швырнув журналы на стол, я выбрался из комнаты, спустился вниз и вышел на воздух. Со стороны бассейна доносились какие-то звуки, и я направился туда. Ветер совсем утихомирился, солнце раздобрилось и не жалело тепла, и для всех тех, кто тротуарам и зданиям предпочитает зеленую траву, цветы и деревья, день был настоящим подарком.
Конни Эмерсон и Медлин плавали в бассейне. Пол Эмерсон, в хлопчатобумажной рубашке и не слишком чистых брюках, стоял на мраморной облицовке и хмуро взирал на пловчих. В кресле под зонтиком сидела Гвен, в темном, но вполне летнем платье, голова откинута назад, глаза прикрыты.
Медлин, прервав великолепный кроль, окликнула меня:
- Давайте сюда!
- Плавок нет! - отозвался я.
Гвен услышала нас, чуть развернула голову и окинула меня долгим, внимательным взглядом, ничего не сказала, приняла прежнюю позу и закрыла глаза.
- А вас освежиться не тянет? - спросил я Эмерсона.
- В субботу у меня мурашки по коже бегали, - раздраженно заявил он, будто любой здравый человек и сам мог об этом догадаться - А как дело обстоит сейчас?
- Что? Вы насчет мурашек?
- Насчет Рони.
- А-а. Пока что он мертвый.
- Удивительно, - выдающийся комментатор одарил меня быстрым взглядом, но блики солнца на воде нравились ему больше. - Готов спорить, он восстанет из могилы. Я слышал, это была ваша машина.
- Машина мистера Вульфа, да. Так говорят полицейские.
- И тем не менее вы здесь, без охранника, без наручников. Они что, собираются дать вам медаль?
- Жду и надеюсь. Думаете, я ее заслуживаю?
Эмерсон поджал губы и тут же вернул их в прежнее положение, такая у него была привычка.
- Зависит от того, намеренно вы это сделали или случайно. Если случайно, больше чем на почетный диплом не потянете. Так как все-таки обстоит дело? Может, мне замолвить для вас словечки?
- Я не... извините, меня призывает дама.
Я наклонился, ухватил протянутую руку Медлин, поднатужился, распрямился и выдернул ее из воды на мрамор.
- Вы, оказывается, такой большой и сильный, - похвалила она. С нее струйками стекала вода. - Поздравляю!
- Вот с этим? Подумаешь, да если надо, я бы вытащил и первую толстуху мира...
- Да не с этим! С тем, что отвертелись от тюрьмы. Как вам это удалось?
Я отмахнулся:
- Просто у меня на окружного прокурора есть компромат.
- Правда? Идемте, посидите рядышком, пока я буду сохнуть, и все мне расскажете.
Она пошла к поросшему травой склону и растянулась на нем, а я устроился рядом. Плыла она, как на соревнованиях, но совсем не запыхалась, а грудь ее, прикрытая лишь в самых существенных местах, вздымалась и опускалась плавно и легко. Даже зажмурившись от солнца, она знала, куда я смотрю, потому что благодушно сказала:
- Я расширяюсь на три дюйма. Если для вас это много, я буду больше курить и сгоню излишки. Правда, что, когда машина сбила Луиса, за рулем сидели вы?
- Нет. Не виновен.
- Тогда кто же?
- Пока не знаю. Спросите меня завтра и вообще спрашивайте постоянно.
Позвоните моей секретарше и договоритесь, что будете звонить постоянно и спрашивать меня. Она расширяется на четыре дюйма.
- Кто, ваша секретарша?
- Да, мадам.
- Привезите ее сюда. Мы устроим соревнования по пятиборью, победительнице достанетесь вы. Что вы мне посоветуете?
Привычка заставила ее открыть глаза, но они мигнули на солнце и тут же закрылись. Я спросил:
- В смысле подготовки к пятиборью?
- Нет конечно. Готовиться мне незачем. Я имею в виду, когда появится окружной прокурор и начнет снова задавать вопросы. Вы же знаете, что он приедет?
- Да, слышал.
- Так вот, что мне делать? Сказать ему, что у меня есть кое-какие мысли и подозрения насчет того, кто мог взять вашу машину?
- Что ж, попытка не пытка. Можем разработать эту версию вместе. Кого выберем в виновные?
- Не хочу я никого выбирать, в этом вся беда. Почему вообще кто-то должен нести наказание за случайное убийство Рони?
- Допускаю, что не должен, - я похлопал ее по круглому загорелому плотному и одновременно мягкому плечу, чтобы проверить, высохло оно или нет.
- Вот же я сижу рядом с вами, мадам. Но вся штука...
- Почему вы все время называете меня "мадам"?
- Так вам скорее захочется, чтобы я называл вас как-то иначе. Обычно этот номер срабатывает. Посмотрим. Так вот, вся штука заключается в том, что окружной прокурор и Ниро Вульф жаждут узнать, кто сидел за рулем, и чем быстрее они это сделают, тем быстрее мы сможем заняться прочими делами вроде пятиборья. Вы имеете склонность к анализу, и я готов поверить, что у нас и вправду есть мысли насчет того, кто взял мою машину. И что вас на эти мысли навело?
Она выпрямилась и сказала:
- Кажется, впереди я уже высохла. - И перебралась на сухое место, снова вытянулась, на сей раз лицом вниз. Соблазн похлопать ее был куда сильнее, чем в прошлый раз, но я сдержался.
- И что же навело вас на эти мысли? - спросил я небрежно, будто это не имело никакого значения.
Ответа не последовало. Но через минуту я все-таки услышал ее приглушенный голос:
- Мне надо все как следует обдумать.
- Да, это никогда не лишнее, только времени у вас маловато. Окружной прокурор может заявиться в любую минуту. К тому же вы спрашивали моего совета, и мне будет легче его дать, если вы намекнете, что у вас на уме. Так что не стесняйтесь, выкладывайте.
Она чуть повернула голову, чтобы я попал в ее поле зрения, - ее глаза сейчас были защищены от солнца.
- Когда вам надо, - сказала она, - вы даже бываете умным. Забавно наблюдать за вами, когда вы хотите чего-то добиться. Допустим, вчера ночью я что-то видела или слышала и сейчас об этом расскажу. Через полминуты - времени-то в обрез - вам понадобится вымыть руки, и вы, только окажетесь в доме, стремглав побежите к Ниро Вульфу и все ему расскажете. Он мигом возьмется за дело, и, когда приедет окружной прокурор, ответ уже будет ждать его на тарелочке... и даже если сразу получить ответ не удастся, вес равно окажется, что на виновного вышел Вульф, а стало быть, и счет он моему отцу выставит больший... а так, к примеру, водителя найдут без его участия... Я не знаю, сколько денег истратил на меня отец за мои двадцать шесть лет, но думаю, что много. Так вот, впервые в жизни благодаря мне он может что-то сэкономить. Это ли не прекрасно? Представьте себе, что у вас есть вдовая дочь средних лет, у которой грудь расширяется на три дюйма, - вы бы одобрили мое теперешнее молчание?
- Нет, мадам, - с жаром возразил я.
- Одобрили, еще как. И вообще, называйте меня как-нибудь иначе: дорогуша или, скажем, моя кочерыжка. Видите, какое интересное у нас получается перетягивание каната: вы пытаетесь заработать деньги для вашего босса, а я пытаюсь сэкономить деньги для моего отца; и тем не менее мы с вами...
Она вдруг села, прислушалась.
- Кажется, едет машина? Точно, - она вскочила на ноги. - Он уже здесь, а мне еще надо причесаться! - И она понеслась в дом.

Глава 13

Я вошел в комнату Вульфа и объявил:
- Власти прибыли. Попросить, чтобы все собрались прямо здесь?
- Нет, - недовольно заявил Вульф. - Который час?
- Без восемнадцати шесть.
Он хмыкнул:
- Эта публика все лето торчит здесь, каково мне будет вести это дело, сидя у себя в кабинете. Все ляжет на твои плечи, а у тебя с этим домом установились какие-то не те отношения. Опустошаешь стаканы со снотворным, организуешь и проводишь в жизнь налеты, оставляешь незапертой мою машину на радость убийцам.
- Точно, - жизнерадостно согласился я. - Я уже не тот, что был раньше.
На вашем месте я бы себя уволил. Я уже уволен?
- Нет. Но, если мне придется провести здесь хотя бы еще одну ночь, ты съездишь домой и привезешь мне рубашки, носки и прочие нужные вещи, - он мрачно уставился на свои носки, - Ты эти дырки видел?
- Видел. У нашей машины отключен аккумулятор, но это не беда, могу у кого-нибудь одолжить. Если хотите не отстать от событий, советую пошевелиться. Старшая дочь считает, что вчера вечером она что-то видела или слышала, и у нее есть мысли насчет того, кто взял вашу машину; сейчас она решает, рассказать ли об этом окружному прокурору. Я пытался у нее что-нибудь выудить, но она боится, что я все передам вам. Еще одно подтверждение того, что мои лучшие дни миновали. Короче, если вы слезете с кровати и наденете туфли, можете присутствовать при ее рассказе лично.
Он оттолкнулся от кровати, сбросил ноги на пол и, хмыкнув, полез за туфлями. Надел их и как раз завязывал шнурок, когда раздался стук в дверь; она распахнулась, не успел я пригласить стучавшего войти. Им оказался Джимми Сперлинг.
- Папа зовет вас в библиотеку, - объявил он и в ту же секунду исчез, не закрыв за собой дверь. Видимо, его поездки на шахты плохо сказались на его манерах.
Вульф не спеша заправил в брюки рубашку, надел галстук, жилет, пиджак.
Мы прошли по коридору к лестнице, спустились и сложным маршрутом проследовали в библиотеку, не встретив на пути ни души, я уже подумал, что все собрались и ждут нас, но оказалось, что ничего подобного. Когда мы вошли, в библиотеке было три человека: окружной прокурор, председатель правления и Уэбстер Кейн. Арчер снова зацапал лучшее кресло, и Вульфу пришлось выбирать из того, что осталось. Почему здесь Уэбстер Кейн и где Бен Дайкс? Хорошо, что нет Медлин. Может, я все-таки получу приоритетное право на некоторые ее мысли?
Вульф обратился к Арчеру:
- Хочу поздравить вас, сэр, - вы приняли здравое решение. Я знал, что мистер Гудвин на подобные выходки не способен, но этого не знали вы. Вам пришлось пошевелить мозгами, и вы это сделали с блеском.
Арчер кивнул.
- Спасибо. Я старался, - он оглядел комнату. - У меня был тяжелый день в суде, я здорово устал, Я не должен был сюда приезжать, но раз обещал, слово надо держать. Это дело я передаю мистеру Гаррену, одному из моих помощников, он куда более опытный следователь, чем я. Сегодня у него полно дел, и он не приехал, но хочет приехать и поговорить со всеми нами завтра утром. А пока...
- Можно мне сказать? - вставил Сперлинг.
- Разумеется. Прошу вас.
Сперлинг заговорил легко, в голосе, во всем его облике не чувствовалось никакого напряжения.
- Я хочу рассказать, как именно все произошло. Когда утром Дайкс объявил, что обнаружил следы наезда на машине Вульфа, я счел вопрос решенным.
Кажется, я этого не скрывал. Естественно, я подумал, что это дело рук Гудвина, ведь вечером он ездил в Чаппакуа. Но, когда я узнал, что вы сомневаетесь в виновности Гудвина, я тоже засомневался - будь эта версия приемлемой, вы бы довели ее до конца. Тогда я крепко задумался, зная, как мало у всех нас времени, - и кое-что вспомнил. Лучше всего я прочту вам заявление.
Сперлинг сунул руку во внутренний карман пиджака и вытащил оттуда сложенный лист бумаги.
- Это заявление, - сказал он, разворачивая лист, - датировано сегодняшним числом и подписано мистером Кейном. Уэбстером Кейном.
Арчер нахмурился:
- Кейном?
- Да. Вот текст заявления:
"В понедельник вечером, 20 июня 1949 года, около половины десятого я вошел в библиотеку и на столе мистера Сперлинга увидел письма, которые, как я знал, он хотел отправить. Я слышал, как он об этом говорил. Я знал, что он был расстроен из-за каких-то семейных дел, и предположил, что об этих письмах он просто забыл. Я решил поехать в Маунт Киско и бросить их в почтовый ящик, чтобы утренним поездом они уже ушли. Я вышел из дому через западную террасу, намереваясь взять в гараже свою машину, но вспомнил, что машина Ниро Вульфа запаркована поблизости, гораздо ближе гаража, и решил воспользоваться ею.
Ключи оказались в машине. Я завел двигатель и поехал. Сумерки еще не перешли в ночь, и, прекрасно зная дорогу, я не стал включать сигнальные огни. Дорога идет немного под уклон, и я ехал со скоростью двадцать - двадцать пять миль в час. При подъезде к мосту через ручей я вдруг увидел, что прямо перед машиной, чуть слева, находится какой-то предмет. В тусклом свете у меня не было времени понять, что это - человек. Я только успел увидеть этот предмет, а в следующую секунду машина его сбила. Я нажал на тормоз, но без особой спешки, потому что в этот миг еще не осознал, что сбил человека. Через несколько футов машина остановилась. Я выпрыгнул из нее, побежал назад и увидел, что это Луис Рони. Он лежал футах в пяти от машины, и он был мертв. Торс его был размолот колесами машины.
Я могу подробнее описать, что я делал после этого, но вполне можно обойтись и одним предложением: я просто потерял голову. Не буду описывать и свои чувства, но расскажу, как вел себя дальше. Когда я убедился, что он мертв, я оттащил тело с дороги, проволок по траве футов пятьдесят и оставил с северной стороны кустарника, со стороны, противоположной дороге. Потом я вернулся к машине, проехал через мост к воротам, развернулся, поехал назад к дому, запарковал машину на прежнем месте и вышел из нее.
В дом я не пошел. Стал ходить взад-вперед по террасе, пытаясь что-то решить, собраться с духом, войти в дом и рассказать, что произошло. В это время из дома вышел Гудвин и направился к своей машине. Я слышал, как он завел двигатель и уехал. Я не знал, куда он направлялся. Подумал, может быть, он едет в Нью-Йорк, и машина назад не вернется. Во всяком случае, его отъезд как-то помог мне определиться, Я вошел в дом, поднялся к себе в комнату и постарался успокоиться, сев за экономический отчет, который я готовил для мистера Сперлинга.
Сегодня днем мистер Сперлинг сказал мне, что лежавшие на столе письма куда-то исчезли. Я сказал ему, что забрал их, - так оно и было, - намереваясь отвезти в Чаппакуа сегодня утром, но дорога была перекрыта полицией, и к тому же они охраняли все находившиеся здесь машины, и отвезти почту я не смог. Не могу даже объяснить почему, но его упоминание о письмах в корне изменило мое отношение к случившемуся. Я тут же по собственной воле рассказал ему обо всех фактах, приведенных выше. Когда он сообщил мне, что чуть позже здесь появится окружной прокурор, я сказал, что изложу все факты письменно и поставлю под этим заявлением свою подпись, что и было сделано.
Таково мое заявление".
Сперлинг поднял голову.
- Подписано Уэбстером Кейном, - заключил он и вытянул руку, чтобы передать бумагу окружному прокурору. - Засвидетельствовано мной. Если вас интересует более подробное изложение, я думаю, он не будет возражать. Да вот он перед вами - спросите его.
Арчер взял бумагу и пробежал ее глазами. Через минуту поднял голову и, чуть склонив ее набок, пристально посмотрел на Кейна. Тот не отвел взгляда.
Арчер постучал пальцем по бумаге:
- Это написали и подписали вы, мистер Кейн?
- Я, - ответил Кейн ясно и четко, но без всякого бахвальства.
- Вам не кажется, что с этим заявлением вы немного запоздали?
- Кажется, и даже очень. - Не сказать, что вид у Кейна был счастливый, но он старался держаться стойко. Он забыл пройтись по волосам расческой - они были растрепаны, и в данном случае это играло ему на руку: можно было хоть как-то поверить, что человек с внешностью молодого политического деятеля или, скажем, молодого да раннего способен совершить такую глупость.
Чуть поколебавшись, он продолжил:
- Я прекрасно осознаю, что моему поведению нет оправдания. Я даже себе не могу дать разумного объяснения. Видимо, в минуты кризиса я не настолько хорош, как хотелось бы.
- Но мне кажется, не такой уж это и кризис. Несчастный случай, избежать которого было невозможно. Такое случается со многими.
- Наверное... но ведь я убил человека. И я воспринял это как жуткий кризис, - Кейн неопределенно взмахнул рукой. - Во всяком случае, сами видите, какую он сыграл со мной шутку. Я полностью лишился рассудка.
- Не полностью, - Арчер глянул в бумагу. - Когда Гудвин подошел к машине и уехал по той же самой дороге, всего через пятнадцать минут после происшествия, вы сообразили, что, вполне возможно, во всем обвинят его.
Значит, голова у вас была достаточно ясной. Верно?
Кейн кивнул:
- Я намеренно упомянул об этой мысли в своем заявлении, хотя и полагал, что ее могут истолковать не в мою пользу. Могу лишь сказать, что, если в голове моей и мелькнула такая мысль, она не была осознанной. Как я там написал?
Арчер еще раз посмотрел в бумагу:
- Вот так: "Во всяком случае, его отъезд помог мне как-то определиться.
Я вошел в дом, поднялся к себе в комнату..." и так далее.
- Все правильно, - в голосе Кейна, во всем его облике чувствовалась неподдельная искренность. - Я просто хотел написать об этом с абсолютной честностью, потому что стыжусь своих действий. Если мною и руководил расчет, о котором вы говорите, я его не осознавал.
- Понимаю, - Арчер снова посмотрел на бумагу, сложил ее и, не выпуская из рук, сел. - Вы хорошо знали Рони?
- Как сказать? Близки мы не были. Последние месяцы я встречал его частенько, главным образом, в нью-йоркском доме Сперлингов или здесь.
- Вы с ним были в хороших отношениях?
- Нет.
Это "нет" прозвучало категорично и решительно. Арчер резко спросил:
- Почему?
- Мне не нравилось то, что я знал о его профессиональных методах, не нравился он лично - не нравился, и все. Я знал, что мистер Сперлинг подозревал его в принадлежности к коммунистической партии, и, хотя у меня не было сведений на этот счет, полагал, что подозрение это вполне обосновано.
- Вы знали, что с ним очень дружна мисс Гвен Сперлинг?
- Конечно. Именно по этой причине ему позволялось бывать здесь.
- Вы эту дружбу не одобряли?
- Нет, сэр, не одобрял... хотя мое одобрение или неодобрение никак на их отношения не влияло. Я ведь не просто сотрудник корпорации мистера Сперлинга, но больше четырех лет имею удовольствие и честь быть другом... другом семьи, если можно так сказать?
Он взглянул на Сперлинга. Тот кивнул, показывая, что так сказать можно.
- Я отношусь к этой семье с большим уважением и преданностью, - продолжал Кейн, - в том числе и к мисс Гвен Сперлинг, и я считал, что Рони ей не пара. Можно вопрос?
- Разумеется.
- Почему вы спросили, как я относился к Рони? Вы подозреваете, что я убил его не случайно, а намеренно? Да?
- Я бы не сказал, мистер Кейн, что я это подозреваю. Но ваше заявление позволяет мне закрыть это дело раз и навсегда, и прежде чем принять эту версию как окончательную... - Арчер подергал губами. - А вам не по душе мои вопросы?
- Это не так, - с жаром произнес Кейн. - Я не в том положении, чтобы выбирать, какие вопросы мне по душе, а какие нет. Особенно, если их задаете вы. Но...
- Зато они не по душе мне, - выпалил Сперлинг. Он с трудом сдерживался.

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

- Что вы такое делаете, Арчер, пытаетесь натаскать грязь туда, где не можете ее найти? Только сегодня утром вы сказали, что специально докучать людям моего статуса и положения - такой политикой ваша служба не руководствовалась никогда. Вы что же, изменили свою политику?
Арчер засмеялся. На сей раз его смех еще больше, чем утром, походил на хихиканье, только смеялся он дольше, видно, причина для смеха показалась ему более веской.
- Ваш гнев абсолютно праведный, - сказал он Сперлингу отсмеявшись. - Я просто устал и следую привычке. Между прочим, утром я сказал кое-что еще: если происшествие окажется несчастным случаем, я буду рад больше всех, но мне нужно знать имя водителя. Что ж, теперь я вполне удовлетворен. - Сложенный лист бумаги он убрал в карман. - Нет, я никуда не хочу таскать грязь. Бог свидетель, достаточно грязи появляется и без моей помощи. - Он поднялся:
- Мистер Кейн, наведайтесь завтра утром ко мне на работу, в Уайт-Плейнс... скажем, часов в одиннадцать? Если меня не будет, спросите мистера Гаррена.
- Буду ровно в одиннадцать, - пообещал Кейн.
- А зачем? - с подозрением в голосе спросил Сперлинг.
- Чтобы соблюсти формальности, - Арчер кивнул. - Это формальность, не более. Я займусь этим сейчас же. Не вижу, какой благой цели послужит обвинение и судебное преследование. Вечером я позвоню Гаррену и попрошу его посмотреть законодательство, связанное с автомобильными авариями на территории частных владений. Возможно, придется заплатить штраф, либо вас на время лишат водительских прав, но при всех обстоятельствах я предпочел бы, чтобы эта история забылась как можно скорее.
Он протянул Сперлингу руку:
- Надеюсь, вы на меня не сердитесь?
Сперлинг ответил, что нет. Арчер пожал руку Кейну, Вульфу и даже мне.
Выразил надежду, что наша следующая встреча состоится при более благоприятных обстоятельствах. И уехал.
Вульф сидел, свесив голову набок, будто ему не хватало энергии, чтобы держать ее прямо, глаза были закрыты. Кейн, Сперлинг и я стояли, в отличие от Вульфа оказавшись достаточно вежливыми и поднявшись, чтобы попрощаться с Арчером.
Кейн обратился к Сперлингу:
- Слава богу, все кончилось. Если я вам больше не нужен, я поднимусь в комнату и попробую поработать Выходить к ужину мне бы не хотелось. Они, разумеется, все равно узнают, но я предпочел бы отложить встречу с ними до завтра.
- Валяйте, - согласился Сперлинг. - Попозже я к вам зайду.
Кейн направился к двери. Вульф открыл глаза и пробурчал:
- Погодите минутку, - и выпрямил голову.
Кейн остановился и спросил:
- Вы это мне?
- Если не возражаете, - тон его был весьма любезным, как и слова. - Ваша работа не может немного подождать?
- Может, если есть такая надобность. А в чем дело?
- Я бы хотел с вами поговорить.
Кейн послал взгляд Сперлингу, но взгляд не достиг цели: председатель правления достал из кармана еще один лист бумаги и теперь рассматривал его.
Этот лист, продолговатый и розовый, не был сложен. Кейн стоял в сомнении, а Сперлинг тем временем подошел к Вульфу и протянул ему бумагу.
- Вы это заработали, - сказал он, - Я рад, что нанял именно вас.
Вульф принял бумагу, скосил на нее глаза, потом взглянул на Сперлинга.
- Щедро, - сказал он. - Пятьдесят тысяч.
Сперлинг кивнул, как я киваю чистильщику обуви, давая ему на чай десять центов.
- Прибавляем к пяти, получается пятьдесят пять. Если этого не хватит на покрытие ущерба, вашего гонорара и прочих расходов, пришлите мне счет.
- Спасибо, я так и поступлю. Я, разумеется, не могу сейчас сказать, какие возникнут расходы. Возможно...
- Расходы на что?
- На расследование обстоятельств смерти мистера Рони. Возможно...
- А что там расследовать?
- Не знаю, - Вульф убрал чек в карман. - Возможно, все выяснится легко и просто. Я хотел бы задать мистеру Кейну несколько вопросов.
- Зачем? С какой стати?
- Но почему бы и нет? - мягко стлал Вульф. - Уж на столько вопросов, сколько задал мистер Арчер, я имею право? Разве он возражает? Вы возражаете, мистер Кейн?
- Конечно, нет.
- Прекрасно. Я постараюсь покороче, но, прошу вас, сядьте.
Кейн сел, правда, на краешке кресла. Сперлинг до этого не снизошел.
Засунув руки в карманы, он смотрел на Вульфа без всякого восхищения.
- Первый вопрос, - начал Вульф. - Как вы определили, что мистер Рони мертв?
- Господи, вы бы только его видели!
Увы, я его не видел; и вы его не могли видеть очень хорошо, потому что было почти совсем темно. Вы пощупали рукой, бьется ли его сердце?
Кейн покачал головой. Я и не ждал, что он ответит кивком, потому что знал наверняка - грудная клетка Рони была для такой проверки уже непригодна: одежда оставляла с ребрами одно целое. Именно так я описал увиденное Вульфу.
- В этом не было надобности, - сказал Кейн. - Он был совершенно раздавлен.
- Вы видели в темноте, как сильно он был раздавлен?
- Я это чувствовал. Все-таки еще было не так темно... что-то я мог видеть.
- Наверное, вы видели кость - она ведь белая. Я знаю, что плечевая кость проткнула мякоть и одежду и выступала на несколько дюймов. На какой руке?
Это был чистый блеф. Во-первых, в таких вещах он не разбирался, во-вторых, ничего такого не было.
- Господи, не знаю, - запротестовал Кейн. - На такие подробности я не обратил внимания.
- Понятно, понятно, - согласился Вульф. - Но торчавшую кость вы увидели... или нащупали?
- Я... может быть... не помню.
Вульф оставил эту тему:
- Когда вы тащили его к кустарнику, за что вы держались? За какую часть его тела?
- Не помню.
- Вздор. Вы тащили его не ярд, не два, а пятьдесят с лишним. И забыть такое - исключено. Итак: за ногу? За голову? За ворот пиджака? За руку?
- Не помню.
- Как же помочь вам вспомнить? Может быть, вот так: когда вы притащили его к кустам, голова его была обращена в сторону дома или, наоборот, от дома?
Кейн нахмурился:
- Уж это я должен бы помнить.
- Разумеется.
- Но не помню, - Кейн покачал головой. - Не помню, и все.
- Понятно, - Вульф откинулся на спинку кресла. - Что ж, достаточно, мистер Кейн. - Он прищелкнул пальцами, давая отбой. - Пожалуйста, можете заниматься своими делами.
Кейн поднялся, не успел Вульф закончить предложения.
- Я отвечал, как мог, - извиняющимся тоном вымолвил он. - Да, видно, в кризисную минуту я плохо соображаю. Наверное, я был так взвинчен, что и сам не знал, что делаю.
Он взглянул на Сперлинга, не получил никаких указаний, еще раз - на Вульфа, бочком прошел между двух кресел, добрался до двери и скрылся.
Как только за ним закрылась дверь, Сперлинг сверху вниз посмотрел на Вульфа и спросил:
- И чего вы этим добились?
Вульф хмыкнул:
- Абсолютно ничего. Ничего хорошего. Теперь я не могу, вернувшись домой, об этом забыть и с чистой совестью заняться приведением в порядок своей оранжереи, - он наклонил голову назад, чтобы посмотреть в лицо Сперлингу. - Наверное, он перед вами в неоплатном долгу... либо очень не хочет потерять работу. Как вам удалось заставить подписать его это заявление?
- И не думал заставлять. Там сказано в конце, он написал и подписал его по собственной воле.
- Пф. Что сказано в конце, я знаю. Но почему я должен этому верить, если не верю ни одному слову в самом заявлении?
- Ну, это не серьезно, - на лице Сперлинга появилась ангельская улыбка.
- Кейн - один из ведущих экономистов нашей страны. Разве человек с такой репутацией и положением в обществе стал бы подписывать подобное заявление, не будь оно от начала до конца правдивым?
- Не знаю, как вообще, а в данном конкретном случае взял и подписал, - в голосе Вульфа появились сварливые нотки. - При наличии хорошего стимула - почему бы и нет? А со стимулами у вас все в порядке. Вам повезло, что он оказался под рукой: для поставленной задачи он подходит как нельзя лучше. - Вульф махнул рукой, отметая мистера Кейна. - С вашей ролью вы справились блестяще; заявление составлено отменно. Но отдаете ли вы себе отчет в том, в какое положение поставили меня?
- Отдаю, разумеется, - сочувственно произнес Сперлинг. - Вас наняли выполнить работу, и вы прекрасно с ней справились. Вчерашний ваш монолог был безупречным. Благодаря ему моя дочь поняла, что должна бросить Рони, а я этого и хотел. Его случайная смерть ничуть не умаляет ваших достижений.
- Это я знаю, - согласился Вульф. - Но та работа уже кончилась. Вся беда в том, что вы наняли меня выполнять другую работу, а именно, расследовать обстоятельства смерти мистера Рони. Теперь я...
- Эта работа тоже кончилась.
- Э, нет. Ни в коем случае. Вы провели мистера Арчера, заставив мистера Кейна подписать это заявление, но вам не удалось надуть меня, - Вульф покачал головой и вздохнул. - Уж лучше бы вам это удалось.
С минуту Сперлинг пристально смотрел на него, потом подошел к креслу, облюбованному Арчером, сел, наклонился вперед и вопросил:
- Слушайте, Вульф, вы за кого себя принимаете? За Святого Георгия?
- Нет, - с негодованием отверг подобную мысль Вульф. - В конце концов не так важно, кто убил этого мерзавца Рони, намеренно или случайно, - я бы закрыл на это липовое заявление глаза - пусть. Но я взял на себя обязательство. Я солгал полиции. Тоже не страшно: я делаю это постоянно.
Вчера вечером я предупредил вас: я утаиваю от полиции сведения, только если речь идет о деле, которое веду я сам; и это значит, что я беру на себя обязательство довести это дело до конца. Я сказал вам, что вы не можете нанять меня сегодня, а завтра уволить, и вы с этим согласились. А теперь? А теперь вы считаете, что можете сбросить меня со счетов, потому что я уже не могу дать мистеру Арчеру истинный отчет о вчерашнем разговоре в этой комнате и, значит, угрозы для вас не представляю. Что ж, тут вы правы. Даже если я пойду к нему сейчас и во всем признаюсь, имея на руках это заявление, он просто вежливо пожурит меня и обо всем забудет. Я тоже хотел бы об этом забыть, но не могу. Не позволяет самолюбие. Вы околпачили меня; но я не из тех, кто с этим мирится.
- Я заплатил вам пятьдесят пять тысяч долларов.
- Заплатили. И больше не заплатите?
- Нет. За что? - За то, что я доведу это дело до конца. Выясню, кто убил мистера Рони, и докажу это, - Вульф нацелился в него пальцем. - Если судьба меня подведет... - Он опустил указующий перст и пожал плечами. - Не подведет. Не может подвести. Увидите.
Вдруг, безо всякой подготовки, Сперлинг пришел в бешенство. В мгновение ока изменились его взгляд, цвет лица - он превратился в другого человека.
Вскочив с кресла, он прошипел сквозь стиснутые зубы:
- Вон! Вон отсюда!
Видимо, выход был только один: убираться вон. Для меня тут ничего особенного не было: испытать подобное уже приходилось, а для Вульфа... ведь когда дело доходило до разрыва отношений с клиентом, он практически всегда сидел за столом в своем кабинете, и призыв убраться вон был ему в новинку.
Он однако лицом в грязь не ударил. Не слишком выпячивая свое достоинство, но и не забывая о нем, он удалился так, будто у него возникла потребность пойти в туалет, но не очень насущная. Я пропустил его вперед, что было вполне уместным.
Но и Сперлинг был человеком многогранным. Казалось бы, его яростная вспышка не могла погаснуть так быстро, но, когда я заскочил вперед Вульфа открыть для него дверь, Сперлинг заявил:
- Объявлять этот чек недействительным не буду!

Глава 14

Сверток доставили в среду, незадолго до полудня.
Наша жизнь не вернулась в привычную колею, поскольку в оранжерее еще орудовала маленькая армия, но во многих отношениях все пришло в норму. Вульф ходил в чистой рубашке и свежих носках, питание было регулярным и на привычно высоком уровне, с улицы вымели разбитое стекло, а мы вовсю старались наверстать потери по части сна. Чтобы выполнить обещание Вульфа и расследовать смерть Рони, не было сделано почти ничего, но мы провели дома всего четырнадцать часов, и девять из них - в постели.
Потом появился сверток. Вульф после утренних часов в оранжерее находился со мной в кабинете, проверяя накладные и квитанции на все подряд, от фибрового картона до оконной шпаклевки. Дверь на звонок открыл я, посыльный передал мне сверток размером с небольшой чемоданчик и попросил расписаться; сверток я оставил в холле, решив, что это очередной компонент для восстановительных операций наверху. Но в кабинете мне пришло в голову, что на свертке нет фамилии поставщика, а это было весьма странным, и я вернулся в прихожую разобраться. На плотной оберточной бумаге не было никаких следов, кроме фамилии и адреса Вульфа. Сверток был надежно перевязан крепким шнуром.
Я поднял его - примерно шесть фунтов. Приложил к уху и на полминуты затаил дыхание, но ничего не услышал.
Что ж, где наша не пропадала... я перерезал шнур и вспорол бумагу.
Дальше шла мягкая картонная упаковка, клапаны были прихвачены клейкой лентой. Я снова насторожился, по периметру взрезал клапаны и приподнял один уголок. Но увидел всего лишь газету. Я всунул острие ножа и подпорол ее... то, что я увидел, заставило меня приподнять брови. Отвернув клапаны и газету и видя все то же, я сунул сверток под мышку, проследовал с ним в кабинет и спросил Вульфа:
- Ничего, если я это распакую прямо на вашем столе? В прихожей сорить не хочется.
Он запротестовал, но я положил сверток на стол и начал вытаскивать из него пачки двадцатидолларовых банкнотов. Купюры были старые, ни одной новой, судя по краям, не попадалось, в каждой пачке их было по пятьдесят штук, то есть по тысяче зелененьких на пачку.
- Это что за чертовщина? - удивился Вульф.
- Деньги, - объяснил я. - Не прикасайтесь к ним, вдруг это ловушка?
Вдруг они все покрыты микробами? - Я принялся раскладывать пачки, по десять в стопку, и стопок получилось пять. - Любопытное совпадение, - заметил я. - Можно, конечно, пересчитать, но, если никакой ошибки нет, здесь ровно пятьдесят тысяч. Интересно.
- Арчи, - Вульф сердито смотрел на меня. - Что за дурацкие выходки? Я сказал тебе перевести чек на наш счет, а не превращать в наличные. - Он показал на сверток:
- Заверни и отнеси в банк.
- Да, сэр. Но прежде чем... - Я подошел к сейфу, достал оттуда банковскую книжку, открыл ее на последней заполненной странице и показал Вульфу. - Как видите, чек на наш счет я перевел. Так что это никакая не выходка, а всего лишь совпадение. Вы слышали, как позвонили в дверь, видели, как я пошел открывать. Посыльный передал мне сверток, попросил расписаться в получении... курьерская служба, Западная Сорок седьмая улица, дом двадцать восемь. Я решил, вдруг это часовая бомба, и открыл сверток в прихожей, подальше от вас. Об отправителе на свертке или в нем ничего не сказано.
Единственный ключ - газетная обертка, это вторая часть "Нью-Йорк Таймс". У нас есть знакомые, которые читают "Таймс" и у которых есть свободные пятьдесят тысяч для розыгрыша? - Я сделал приглашающий жест рукой. - Ответьте на этот вопрос - и шутник в наших руках.
Вульф все еще метал сердитые стрелы, но теперь не в меня, а в стопки денег. Он взял одну пачку, провел пальцем по краям, положил назад.
- Убери это в сейф. И сверток тоже.
- Может, сначала сосчитаем? Вдруг в одной пачке не хватает двадцатки?
Ответа не последовало. Он откинулся на спинку кресла и какое-то время сидел неподвижно, если не считать губ, которые он вытягивал и втягивал, вытягивал и втягивал. Я поступил, как было велено: сначала переложил товар в картон, чтобы сэкономить место, потом сходил в холл за упаковочной бумагой и шнуром и все вместе положил в сейф. Я сел за свой стол, пока губы Вульфа придут в состояние покоя, и спросил:
- Как насчет повышения? Лишние двадцать долларов в неделю мне явно не помешают. Пока мы на этом деле заработали сто пять тысяч и триста двенадцать долларов. Если вычесть накладные расходы и стоимость ущерба...
- А триста двенадцать долларов откуда?
- Из бумажника Рони. Они у Сола. Я вам говорил.
- Тебе, конечно, известно, кто прислал сверток.
- Не совсем. Д, С, В или А, но кто именно? Едва ли его прислал сам Икс?
- Сам? Нет, - Вульф покачал головой. - Деньги я люблю, но эти мне не нравятся. Жаль, что ты не можешь ответить на мой вопрос - Я отвечал на миллионы вопросов. Можете рискнуть.
- Я уже рискнул. Кто в субботу подсыпал снотворного в стакан - тот, что предназначался для мистера Рони и из которого выпил ты?
- Да. Вопрос вопросов. Я сам себе его задавал вчера весь вчерашний день, да и сегодня с утра... ответа не нашел.
Вульф вздохнул:
- Это и не дает нам покоя, заставляет предполагать, что произошел не несчастный случай, а умышленное убийство. Если бы не это, я, может быть, и уговорил бы себя, что дело закрыть, даже при том, что я обманул мистера Арчера, - он еще раз вздохнул. - Выходит, мы должны подкрепить наше предположение доказательствами, либо его окончательно опровергнуть, но как?
Это известно одному Господу. Телефон наверху уже работает. Я стал проверять его и решил заодно поговорить с мистером Лоуэнфельдом из полицейской лаборатории. Он был весьма любезен, но ничем особенно не помог. Он сказал, что если машина идет чуть под уклон со скоростью двадцать пять миль в час, передом сбивает стоящего человека и проезжает по нему колесами, весьма вероятно, что на машине от удара останутся вмятины или другие видимые следы, но не обязательно. Я сказал, что важно определить следующее: когда мистера Рони ударила машина, он стоял или лежал? Мистер Лоуэнфельд ответил, что отсутствие следов на переде машины позволяет кое в чем усомниться, но определяющей уликой считаться не может. Он спросил также, почему меня до сих пор интересует смерть Луиса Рони. Вообще полицейские жутко любят сплетничать, прямо как женщины. К вечеру пройдет слух, что я почти готов изобличить в убийстве этого продажного писаку Пола Эмерсона. Если бы это была правда. - Вульф глянул на настенные часы. - Кстати, я позвонил доктору Волмеру, скоро он будет здесь.
Значит, я был не прав: кое-какие шаги, чтобы выполнить свое обещание, Вульф предпринял.
- Поездка за город пошла вам на пользу, - заявил я. - Энергия в вас бьет ключом. Вы не заметили, что "Газетт" опубликовала заявление Кейна полностью?
- Заметил. И обнаружил в нем слабое место, которое ускользнуло от моего внимания, когда текст читал мистер Сперлинг. Он ведь взял мою машину, машину гостя, которого он едва знал, и это представлено как нечто вполне естественное. А когда я прочитал текст глазами, сразу увидел фальшь. Я сказал мистеру Сперлингу, что заявление было составлено здорово, но в этой части он дал промашку. Надо было придумать объяснение получше и выразить его в одном кратком предложении. Я мог бы...
Он остановился, потому что зазвонил телефон. Я потянулся к трубке:
- Кабинет Ниро Вульфа.
- Можно попросить к телефону мистера Вульфа?
Где-то в нижней части позвоночника я ощутил легкое покалывание. За тринадцать месяцев этот голос не изменился ни капли.
- А кто его спрашивает? - задал я вопрос, надеясь, что и мой голос остался прежним.
- Скажите ему: по личному делу.
Прикрыв трубку ладонью, я сказал Вульфу:
- Икс.
Он нахмурился:
- Что?
- То самое. Икс.
Он взял трубку у себя на столе. Не получив никакой команды, я остался на линии.
- Ниро Вульф слушает.
- Здравствуйте, мистер Вульф. Гудвин сказал вам, кто я? Или вы узнаете мой голос?
- Узнаю.
- Да, это совсем несложно. Вы оставили без внимания совет, который я вам дал в субботу. Вы также оставили без внимания воскресную демонстрацию силы. Могу ли я сказать, что это меня не удивило?
- Вы можете сказать что угодно.
- Это меня не удивило. Надеюсь, более наглядная демонстрация нам не потребуется. Жить гораздо интереснее, если знаешь, что где-то в мире существуете вы. Вы открыли сверток, который вам недавно доставили?
- Да.
- Наверное, нет нужды объяснять, почему я решил компенсировать нанесенный вам ущерб. Или есть?
- Есть.
- Перестаньте. Конечно, такой нужды нет. Тем более, это не нужно объяснять вам. Если полученная сумма превышает размер ущерба, не беда.
Собственно, я этого хотел. Окружной прокурор решил, что в заявлении Кейна дано исчерпывающее объяснение смерти Рони и никаких обвинений выдвинуто не будет. Вы уже дали понять, что не согласны с этим решением, обратившись с запросом в лабораторию нью-йоркской полиции. Да я и не ждал от вас ничего другого. Отступать не ваш стиль. Рони был способным молодым человеком, его ждало блестящее будущее; он вполне заслуживает того, чтобы обстоятельства его смерти расследовал лучший мозг Нью-Йорка. То есть ваш. Я, как вы знаете, в Нью-Йорке не живу. До свидания, продолжайте, расследование, желаю удачи.
Раздались гудки. Вульф положил трубку на рычаг. Я последовал его примеру.
- Господи, - негромко произнес я, потом присвистнул. - Вот это клиент, я понимаю. Оплата через посыльного, щегольские телефонные звоночки, надеется, что отправлять вас на тот свет не придется, сдачи не надо, желаю удачи, дзынь. Кажется, я уже как-то говорил: шустрый малый.
Вульф сидел, прикрыв глаза, глядя на мир через узенькие щелочки. Я спросил:
- Как оприходовать деньги? Куда их занести? На Икс или просто написать его фамилию - Зек?
- Арчи.
- Да, сэр?
- Я как-то тебе сказал: забудь, что тебе известна фамилия этого человека. Я не шутил. Причина проста: я не хочу слышать эту фамилию, потому что он - единственный человек на земле, которого я боюсь. Боюсь не того, что он причинит мне боль; я боюсь, к чему он меня может принудить, угрожая этой болью. Ты ведь слышал, что я говорил мистеру Сперлингу.
- Слышал. Но я все равно бухгалтер. Куда занести этот доход, на Икс?
- Никуда не заноси. Сначала тщательно проверь эти стопки. Заодно можешь сосчитать деньги, но, главное, проверь, нет ли там кроме денег чего-то еще.
Оставь в сейфе десять тысяч. Возможно, они мне понадобятся завтра для дела, которое по нашей бухгалтерии не пройдет. Только для твоего сведения: они предназначены для мистера Джонса. Остальное отвезешь в любой пригородный банк, скажем, где-нибудь в Нью-Джерси, и положишь в банковский сейф, а сейф арендуешь под вымышленным именем. Потребуется на кого-то сослаться - сошлись на мистера Паркера. После того, что случилось в субботу ночью, мы должны быть готовы к непредвиденным обстоятельствам. Если мы вступим с ним в ближний бой и придется съезжать отсюда и рвать старые связи, нам будет нужна серьезная подпитка. Надеюсь, эти деньги останутся нетронутыми. Надеюсь, они так и будут там лежать, когда я умру, и, стало быть, достанутся тебе.
- Большое спасибо. Мне тогда будет лет восемьдесят и они мне не помешают.
- И на здоровье. Теперь сегодня. Во-первых, где фотографии, которые ты там делал?
- Будут в шесть часов. Раньше сделать их не взялись.
- А ключи?
- Вы просили после ленча. К половине второго будут.
- Хорошо. Сол появится в два?
- Да, сэр.
- Пусть Фред и Орри приедут сюда после ужина. Днем они тебе вряд ли понадобятся; управитесь вдвоем с Солом. Нам нужно вот что: должен быть...
Но объяснение пришлось прервать: явился доктор Волмер. Доктор жил и держал кабинет прямо на нашей улице, в сторону Десятой авеню, и многие годы мы прибегали к его услугам по самым разным поводам, от накладывания швов на голову Доры Чапин до подписания документа о том, что Вульф невменяем. Он всегда садился в одно из желтых кресел поменьше, потому что был коротконог, снимал очки, смотрел сквозь них на свет, надевал снова и спрашивал: "Нужны какие-нибудь таблетки?"
Сегодня он добавил:
- Боюсь, у меня мало времени.
- У вас его всегда мало, - заметил Вульф тоном, предназначенным лишь для избранных - тех, кого он по-настоящему любил. - Вы читали про дело Рони?
- Конечно... Раз к нему имеете отношение вы... вернее, имели.
- Сейчас имею тоже. Тело находится в морге, в Уайт-Плейнсе. Вы туда не съездите? Сначала вам придется заехать в окружную прокуратуру и получить там специальное разрешение. Скажете им, что вас послал я, а меня нанял один из коллег мистера Рони. Если этим они не удовлетворятся, пусть позвонят мне, постараюсь их убедить. Вам нужно осмотреть тело - речь не идет о вскрытии, чисто поверхностный осмотр, - чтобы определить, умер ли он мгновенно или на его долю выпала длительная предсмертная агония. Мне нужно, чтобы вы осмотрели его голову; подозреваю, что его сбили с ног ударом, а уже потом переехали машиной. Понимаю, найти серьезную улику вряд ли удастся, но все-таки попробуйте, и я не буду ворчать, когда вы представите мне счет за эту поездку.
Волмер несколько раз моргнул:
- Это надо сделать сегодня?
- Да, сэр.
- А чем мог быть нанесен такой удар, вы не представляете?
- Нет, сэр.
- В газетах сказано, что у него нет семьи, родственников тоже. Может, мне следует знать, кого я представляю - кого-то из его коллег-адвокатов?
- Если они зададут этот вопрос, на него отвечу я. А вы представляете меня.
- Понятно. Это ваши вечные тайны. - Волмер поднялся. - Если кто-то из моих пациентов умрет, когда я буду ездить... - Он оставил предложение незаконченным и засеменил к выходу, заставив меня вскочить и прытко открыть ему дверь. Он имел привычку уходить сразу, как только получал все, что ему действительно требовалось, и Вульф его любил в частности за это.
Проводив его, я вернулся в кабинет.
Вульф сидел, откинувшись на спинку кресла.
- До ленча всего десять минут. Итак, сегодня тебе и Солу предстоит следующее...

Глава 15

За одиннадцать ключей слесарь расколол меня на восемь долларов и восемьдесят центов. Это было почти вдвое больше рыночной цены, но я не стал поднимать вой, потому что тут была своя причина: он до сих пор собирал дань за одну маленькую ложь, которую он по моей просьбе шесть лет назад скормил сыщику из отдела по расследованию убийств. Видимо, он решил, что теперь мы с ним соучастники и мазаны одним миром, стало быть, от моей доли ему кое-что причитается.
Я вполне допускал, что ключи - это еще не все, потребуется определенная ловкость рук, если, допустим, Луис Рони жил в многоквартирном доме со швейцаром и лифтером; но все оказалось проще. Старый пятиэтажный дом на Восточной Тридцать седьмой улице заметно и удачно осовременили: в вестибюле я наткнулся на шеренгу почтовых ящиков, кнопок-звонков и кругов с отверстиями для переговоров через специальную трубку. Фамилию Рони я нашел в конце справа - это значило, что жил он на самом верху. Дверь с улицы я открыл первым же ключом, мы с Солом вошли, забрались в служебный лифт и нажали кнопку 5. Для способного молодого человека с блестящим будущим, у которого, наверное, круглые сутки пропадал самый разномастный люд, это было очень удобно.
Наверху я открыл дверь со второй попытки. В каком-то смысле чувствуя себя хозяином, я придержал дверь для Сола, пропустил его вперед, а уж потом вошел сам. Мы оказались в центре коридора, не очень широкого и не очень длинного. Повернув направо, к фасадной стене, мы попали в довольно просторную комнату с современной, тщательно подобранной мебелью, броскими, недавно вычищенными коврами, яркими аляповатыми картинами на стенах, хорошо подобранными книгами и камином.
- Что ж, очень мило, - заметил Сол, зыркая по сторонам, Между мной и Солом есть существенная разница: мне иногда нужно посмотреть на вещь дважды, чтобы наверняка удержать ее в памяти, Солу же всегда хватает одного раза.
- Угу, - согласился я, укладывая свой чемоданчик на кресло, - Насколько я понимаю, жилец от этой квартирки отказался, так что можешь ее снять. - Из чемоданчика я достал резиновые перчатки, одну пару передал Солу. Он начал их натягивать.
- Жалко, - сказал он, - что ты в воскресенье вечером его партийный билет у себя не оставил, ведь держал в руках. Куда как все было бы проще. Мы ведь за этим сюда и пришли, да?
- Это, конечно, будет находка номер один, - я стал натягивать другую перчатку. - Нас устроит любой интересный товар, но полностью осчастливить может только сувенир Компартии США. Хорошо бы отыскать какой-нибудь сейф, но суетиться мы не будем. - Я повел рукой налево. - Начинай с этой стороны.
Работать с Солом - одно удовольствие, потому что я могу полностью сосредоточиться на своих занятиях и на него не обращать внимания. Приводить обыск мы с ним любим, если при этом не надо переворачивать кушетки или пользоваться лупой, любим по простой причине: после обыска получаешь четкий и окончательный ответ - да или нет. В этой комнате мы провели добрый час, и ответ оказался "нет". Мы не только не нашли членской карточки, там не было вообще ничего стоящего, способного порадовать Вульфа. Отдаленно сейф напоминал разве что запертый ларь, лежавший в ящике стола, один из ключей на связке к нему подошел, но внутри оказалась лишь наполовину опорожненная бутылка изысканного шотландского виски. Видимо, это была единственная вещь, делиться которой с приходящей уборщицей он не желал. На закуску мы оставили самое муторное - перелистать все стоящие на полках книги. В них не оказалось ничего, кроме страниц.
- Этот голубок не доверял никому, - пожаловался Сол.

Предыдущая страница 7 Следущая страница


Второе признание 8

Мы вошли в спальню - она была раза в два меньше первой комнаты, - Сол окинул ее быстрым взглядом и сказал:
- Слава богу, хоть книг нет.
Я от всего сердца поддержал его:
- Для книг надо с собой мальчика приводить. Листать до одурения страницы - взрослому человеку зарабатывать таким путем просто неприлично.
На спальню ушло меньше времени, но результат оказался тот же. Я все больше убеждался, что у Рони либо вообще не было никакого секрета, либо их было столько, и весьма опасных, что тут не годились банальные меры предосторожности... если вспомнить, что случилось с оранжереей, то сделать выбор из этих "либо" было нетрудно. Мы расправились с кухонькой - по размеру она напоминала лифт моего босса, - с туалетом - он был гораздо больше и вообще напоминал снимок из рекламного журнала, - и в бутылке шотландского виски, спрятанного в ларе от уборщицы, мне увиделось нечто трогательное - единственный невинный секрет, настолько невинный, что хранить его можно было дома.
Наверное, я человек очень демократичный, раз могу испытывать столь трогательные чувства к такому отпетому мерзавцу, как Рони, об этом стоит сказать Солу. Перчатки уже были в чемоданчике, я держал его под мышкой, мы были в коридоре и направлялись к двери, собираясь распрощаться с этим жилищем. Рассказать Солу, какой я демократичный, однако не удалось: спокойное течение вечера прервали. Я уже взялся через платок за дверную ручку, как вдруг раздался звук, производимый лифтом, он остановился на нашем этаже, и его дверь открылась. Кто-то шел в эту квартиру: другой на этом этаже просто не было. Снаружи послышались шаги, в замочную скважину вставили ключ, но, пока его поворачивали и открывали дверь, мы с Солом были уже в туалете, плотно прикрыв за собой, но не заперев дверь - Есть кто-нибудь? - негромко спросил голос. Это был Джимми Сперлинг.
Раздался другой голос, совсем тихий, однако без всякой дрожи:
- Ты уверен, что это здесь?
Это была мать Джимми.
- Конечно, уверен, - грубо буркнул Джимми. Такая грубость свойственна людям, до смерти испуганным. - Пятый этаж. Пошли, не стоять же здесь.
Шаги направились к большой комнате Я шепотом объяснил Солу, кто это такие, и добавил:
- Если они хотят здесь что-то найти, пусть ищут на здоровье.
Я чуть приотворил дверь, и мы стали вслушиваться. Они разговаривали и, судя по другим звукам, обыскивали жилище, но далеко не с той методичностью и сноровкой, с какой это делали мы с Солом. Кто-то из них уронил ящик на пол, упало что-то еще, кажется, картина со стены. Потом, если не ошибаюсь, упала книга - это было уже слишком. Не прочеши мы квартиру со всем возможным тщанием, может и был бы смысл ждать: вдруг они найдут то, что ищут, а мы возьмем и попросим их показать это нам; но стоять и тратить впустую время, позволяя им шарить по книгам, которые мы уже пролистали до последней страницы, - не глупость ли это? Поэтому я открыл дверь из туалета, через коридор вошел в большую комнату и окликнул их:
- Эй, привет!
Век живи - век учись. Я решил, что с Джимми все ясно, опасаться его нечего. У меня есть правило: не ходить без наплечной кобуры, когда расследуешь дело об убийстве, но я был о Джимми слишком невысокого мнения и не стал перекладывать пистолет в карман или брать его в руку. Из литературы же мне известно о материнском инстинкте, да и в жизни иногда приходится с ним сталкиваться, так что я все-таки должен был быть начеку. Правда, пистолет в руке едва ли помог бы, разве вздумай я огреть ее но черепу. Когда я вошел под арку комнаты, она оказалась совсем рядом, ярдах в двух, и этого было достаточно для внезапного нападения.
Она вихрем кинулась на меня, ее руки метнулись к моему лицу, а сама она завопила что есть мочи:
- Беги, беги, беги!
Смысла в этом не было никакого, но кто ждет смысла от женщины, когда она в таком состоянии? Даже будь я один, и она смогла бы задержать меня на некоторое время, позволив сыну бежать, что с того? Поскольку ни убийцей, ни полицейским я не был, то представлял опасность лишь тем, что просто видел Джимми, правда, содрать с меня это открытие она все равно не могла, даже если ногти у нее были бы еще в десять раз длиннее. Однако именно это она и пыталась сделать, и первый натиск был весьма бурным - она добралась-таки до моего лица. Один из его коготков меня ужалил, я тут же вывернул ей руку и так бы и держал подальше от себя, если бы не Джимми, - когда я вошел, он был в другом конце комнаты. Он не кинулся мамуле на помощь, не стал поддерживать ее выпад с фланга - он просто стоял у стола... но в руке держал пистолет.
При виде пистолета Сол, следовавший за мной, застыл под аркой, стараясь сориентироваться, и я его понимаю: правую руку Джимми, сжимавшую пистолет, никак нельзя было назвать твердой, а это значило, что в следующую секунду может случиться что угодно. Я сгреб мамулю и притиснул к себе, она даже не успела понять, в чем дело. Она даже не могла извиваться, хотя и пыталась.
Вонзив подбородок ей в плечо, я обратился к Джимми:
- Я могу сломить ее напополам, и, если потребуется, я это сделаю, не сомневайся. Хочешь слышать, как хрустит ее позвоночник? Брось пистолет.
Разожми пальцы и выпусти его на пол.
- Бега, беги, беги! - заголосила мамуля дурным голосом, потому что на большее в моих объятиях была не способна.
- Вот видишь, - сказал я. - Не заставляй маму мучиться.
Сол подошел к Джимми, завел его кисть вниз, и пистолет выпал на пол.
Сол подобрал его и на несколько шагов отступил. Джимми двинулся на меня. В нужный момент я толкнул к нему его маму. Вместо моих объятий она оказалась в объятиях сына и тут только увидела Сола. Эта чертова дура в самом деле думала, что я здесь один.
- Пойди посмотри на свое лицо, - предложил мне Сол.
Я пошел в туалет, посмотрел на себя в зеркало и пожалел, что отпустил ее так легко. Рана начиналась под левым глазом и тянулась вниз на целых три дюйма. Я смочил ее холодной водой, поискал что-нибудь кровоостанавливающее, но не нашел и взял в комнату влажное полотенце. Джимми и мамуля мыкались по ту сторону стола, а Сол с пистолетом Джимми лениво подпирал арку.
- Ну что это такое? - пожаловался я. - Я ведь всего-навсего сказал "привет". К чему царапаться и стрелять?
- Он не стрелял, - с негодованием возразила миссис Сперлинг.
Я отмахнулся от нее:
- Вы-то уж точно царапались. Так, теперь возникает проблема. Вашего сына мы обыщем, тут все нормально, но как прикажете обыскивать вас?
- Только попробуйте ко мне прикоснуться, - заявил Джимми. Голос у него был злобный, да и вид тоже. Я считал, что из всей семейки именно его можно не принимать всерьез... неужели я ошибался?
- Глупости, - сказал я ему. - У вас не хватило храбрости выстрелить, вот вы и злитесь, и это лишний раз говорит не в вашу пользу. Сядьте на кушетку, оба. - Что, я должен подойти и усадить вас?
Мамуля потянула сына за руку, они сбоку подошли к кушетке и сели. Сил положил пистолет в карман и опустил в кресло.
- Вы нас испугали, Артур, - объяснила мамуля. - Вот и все. Я так перепугалась, что просто вас не узнала.
Что ж, это был очень изящный ход, и чисто дамский, мужчине такое не пришло бы и в голову. Она предлагала вернуться в исходную позицию, когда я был в ее доме желанным гостем.
Но возвращаться в пункт А я не пожелал:
- Меня зовут Арчи, разве вы забыли? А теперь меня вообще никто не узнает, так вы меня отделали. Просто удивительно активная реакция на испуг, - я подвинул кресло и сел. - Как вы сюда попали?
- Что значит как? Открыли дверь ключом!
- Где вы его взяли?
- Что значит где? Он у нас был...
- А как сюда попали вы? - поинтересовался Джимми.
Я посмотрел на него и покачал головой:
- Этим вы ничего не добьетесь. Вы, наверное, знаете, что ваш отец отказался от услуг мистера Вульфа. Теперь у нас есть другой клиент, один из коллег Рони. Вы хотите привлечь к этой нашей встрече внимание? Вызвать полицию? Наверное, нет. Вот и не надо. Где вы нашли ключи?
- Не ваше собачье дело!
- Я же вам сказала, - укоризненно вступила мамуля. - Он у нас был.
Еще со времени окончания школы я считаю, что женщины и логика - понятия несовместимые, поэтому отвечать ей не стал.
- На ваше усмотрение могу предложить следующее, - сообщил им я. - Я звоню в участок и вызываю сюда двух городских детективов, мужчину и женщину, они обыскивают вас и выясняют, зачем вы сюда пришли, - на это уйдет время, к тому же огласки не избежать. Другой вариант: вы все расскажете нам... кажется, вы не знакомы с моим другом и коллегой - мистер Сол Пензер. Вот он сидит в кресле. Кстати, вы что, в кино не ходите? Почему без перчаток? Вы знаете, что оставили в этой квартире десять тысяч отпечатков? Да, значит, второй вариант: вы рассказываете нам, где взяли ключ и зачем сюда пришли, - но только правду. Второй вариант для вас предпочтительнее по одной простой причине: мы можем вас не обыскивать, потому что знаем - вы еще не нашли то, что искали.
Они переглянулись.
- У меня есть предложение, - заговорил Сол.
- Милости просим.
- Может, им удобнее, чтобы мы позвонили мистеру Сперлингу и спросили...
- Нет! - воскликнула мамуля.
- Весьма обязан, - поблагодарил я Сола. - Ты напомнил мне о мистере Вульфе. - Я снова обернулся к ним:
- Думаю, теперь мы договоримся. Так где вы взяли ключ?
- У Рони, - с угрюмым видом пробурчал Джимми.
- Когда он вам его дал?
- Давно. Он у меня...
- Что ж, начало - лучше не придумаешь, - ободрил я их. - Значит, он что-то здесь держал, или вы так думали, и это вам было позарез необходимо, раз вы пришли сюда при первом удобном случае после его смерти; с другой стороны, раз ключ он вам дал давно, вы и заглянуть сюда могли давно, пока он был на работе. Нет, эта версия нас с мистером Пензером не устраивает.
Давайте другую.
Они снова переглянулись.
- Могу что-нибудь подсказать, - вызвался я. - Например, вы одолжили ключ у вашей младшей сестры, и...
- Ах ты, сукин сын, - зарычал Джимми, поднимаясь и делая шаг вперед. - Да, я не смог выстрелить, но клянусь богом...
- Артур, зачем говорить гадости? - запротестовала мамуля.
- Тогда предложите нам что-нибудь получше, - я уперся ногой в пол - вдруг Джимми не остановится? Но он остановился. - Правда, мы всегда можем позвонить мистеру Сперлингу и проверить.
- Нет, не можете!
- Почему?
- Он ничего об этом не знает! Я как раз хотела сказать вам правду! Мы уговорили швейцара, чтобы он дал нам ключ!
- За сколько вы его уговорили?
- Я предложила... я дала ему сто долларов. Он ждет нас внизу, в холле, - убедиться, что мы ничего отсюда не забрали.
- Это вы его ловко провели, - заметил я. - А вдруг ему придет в голову вас обыскать? Как считаешь, Сол, нам следует с ним поговорить?
- Да.
- Тогда тащи его сюда.
Сол вышел. Мы втроем сидели и ждали; мамуля спросила:
- Артур, лицо не болит?
Мне пришло в голову три ответа, все хорошие, но я выбрал четвертый - из-за краткости.
- Болит, - ответил я.
Когда наружная дверь снова открылась, я поднялся на ноги - ведь с появлением швейцара соотношение сил станет двое на двое, даже не считая мамули, а если он еще окажется атлетом? Но едва его увидев, я снова сел. Он был полусредним весом, расширение грудной клетки по сравнению с Медлин было у него явно ничтожным, а глаза не желали подниматься выше уровня мужского колена.
- Его зовут Том Феннер, - сообщил Сол. - Пришлось его сюда притащить.
Я окинул его взглядом. Он окинул взглядом мои лодыжки.
- Слушайте, - сказал я ему, - можно обойтись без осложнений. Я представляю коллегу мистера Рони. Эти люди ничего здесь не совершили и ничего не совершат - можете положиться на меня. Я не хочу без нужды устраивать людям неприятности. Вы только покажите мне сто долларов, которые они вам дали.
- Да вы что, какие сто долларов? - взвизгнул Феннер. - С какой стати они дали бы мне сто долларов?
- За ключ от квартиры. Не стесняйтесь, покажите.
- Не давал я им никакого ключа. Я здесь старший. Отвечаю за порядок в доме.
- Хватит врать, - рубанул Джимми.
- Вот ключ, - мамуля произвела улику на свет. - Вот же он!
- Ну-ка давайте сюда, - Феннер шагнул вперед. - Надо посмотреть поближе.
Я перехватил его руку и крутанул на себя:
- К чему тянуть резину? Допускаю, вы человек отважный и сильный, но втроем мы все равно вас удержим, а дама тем временем пройдется по вашим карманам. Не лучше ли, приятель, всем нам сберечь нервы и силы? Вдруг деньги вам подкинули, пока вы смотрели в другую сторону?
Прежде чем сдаться, он проявил жуткое упрямство и храбрость - глаза его поднялись аж до моих колен. Потом голова его снова поникла, он полез в карман брюк и выудил оттуда двумя пальцами тугой сверточек из нескольких банкнотов. Я взял его, развернул банкноты и увидел один достоинством в пятьдесят долларов, два по двадцать и один достоинством в десять долларов, после чего вернул их назад. Впервые его глаза поднялись выше; собственно, они добрались до моих, и, глядя в них, я понял - человек дико ошарашен.
- Берите и проваливайте, - велел я ему. - Я просто хотел убедиться.
Минутку. - Я подошел к мамуле, забрал у нее ключ и тоже передал ему. - Больше никому не давайте, не созвонившись со мной. Когда буду уходить, дверь запру.
Он просто стоял, как будто его ударила молния. Несчастный пентюх растерял последние мозги и даже не спросил, как мое имя.
Когда он ушел, мы с Солом снова сели.
- Видите, - добродушно продолжил я, - удовлетворить нас совсем не трудно, вернейший способ - сказать правду. Теперь мы знаем, как вы сюда попали. Вопрос второй: что вас сюда привело?
На сей раз ответ у мамули был наготове - она ведь уже знала, что он потребуется.
- Помните, - сказала она, - мой муж думал, что Рони - коммунист?
- Как же, - подтвердил я, - еще бы не помнить.
- В общем, мы и дальше так думали... после того, что мистер Вульф сказал нам в понедельник. Мы и дальше так думали.
- Кто мы?
- Мой сын и я. Мы с ним это обсудили и остались при своем прежнем мнении. А сегодня мистер Вульф не верит заявлению Уэбстера и, значит, у нас могут быть новые неприятности; вот мы и решил приехать сюда и найти доказательства того, что Луис Рони был коммунистом, - покажем их мистеру Вульфу, и все будет в порядке.
- Почему? - удивился я. - Потому что, окажись Рони коммунистом, мистеру Вульфу станет все равно, кто или что его убило? Так?
- Конечно, неужели вы не понимаете?
- Тебе такое доказательство требуется?
- Нет, даже в качестве подарка, - категорично заявил он.
Я кивнул. И переключился на Джимми:
- Может быть, попытаете счастья вы? У вашей матушки так устроены мозги, что в подобные игры ей играть трудно. Что нам предложите вы?
Глаза Джимми все еще излучали злобу. Они не мигая смотрели на меня.
- Надо быть последним олухом, - мрачно заявил он, - чтобы вот так сюда припереться.
- Допустим. Что дальше?
- Вы взяли нас за жабры, черт вас дери.
- Мы должны сказать вам правду. Иначе...
- Джимми! - мамуля вцепилась в его руку. - Джимми!
Он ее словно и не услышал:
- Иначе вы придумаете что-нибудь похуже. Вы тут упомянули мою сестру, грязно намекнули, что у нее мог быть ключ от этой квартиры. Я бы с удовольствием запихнул эти слова вам снова в глотку, может, когда-нибудь я это еще сделаю, но сейчас мы должны сказать вам правду, ничего не поделаешь, хотя это касается именно моей сестры. Она написала ему несколько писем... не думайте, совсем не таких... но мы с мамой о них знали и не хотели, чтобы они здесь валялись. И пришли их забрать.
Мамуля отпустила руку и одарила меня сияющей улыбкой.
- Да, да, да, это правда! - с жаром подтвердила она. - В этих письмах не было ничего плохого, просто они были... личные. Понимаете?
На месте Джимми я бы ее просто задушил. В его изложении этот вариант, по крайней мере, не казался невероятным, но она... этот завороженный взгляд, когда он заявил, что скажет правду, эта ее реакция после рассказа... я даже засомневался: а в состоянии ли она перейти улицу без посторонней помощи?
Однако ее сияющую улыбку я встретил с каменным лицом. Впрочем... Из Джимми, судя по его взгляду, едва ли что-то еще вытянешь, а раз так, пусть думают, что в их правду я поверил. И я сочувственно улыбнулся.
- Сколько было писем? - спросил я Джимми, просто из любопытства.
- Точно не знаю. С десяток.
Я кивнул:
- Понятно, почему вы не хотите, чтобы они здесь болтались, при всей их невинности. Но либо он их уничтожил, либо они хранятся в другом месте. Здесь их нет. Мистер Пензер и я искали кое-какие бумаги - не имеющие отношения к вашей сестре и вам, - а искать мы умеем. Когда вы появились, мы как раз закончили, и можете мне поверить - ни одного письма от вашей сестры здесь нет, не говоря уже о десятке. Если хотите, с удовольствием подпишу вам соответствующую бумагу.
- Вы могли их не найти, - возразил Джимми.
- Вы, - поправил я его. - А мы - нет.
- А бумаги, которые искали вы сами, - их нашли?
- Нет.
- А что за бумага?
- Они нужны, чтобы уладить кое-какие его дела.
- Вы сказали, что они не затрагивают... интересы моей семьи?
- Насколько мне известно, к вашей семье они не имеют никакого отношения, - я поднялся. - Что ж, пожалуй, это все. Вы уходите с пустыми руками, мы тоже. Мистеру Сперлингу я могу о нашей встрече не сообщать, ведь он уже не наш клиент, да и вы считаете, что ему это будет неприятно.
- Очень мило с вашей стороны, Артур, - мамуля по достоинству оценила этот подарок. Она поднялась и стала разглядывать мое лицо. - Вы уж извините меня за это!
- Ничего страшного, - успокоил я ее. - Сам виноват, напугал вас. Через пару месяцев буду как новенький. - Я обернулся:
- Тебе ведь этот пистолет не нужен, Сол?
Сол достал пистолет из кармана, вытряхнул на ладонь патроны, подошел к Джимми и вернул ему его собственность.
- А может, останемся еще, - предложила мамуля, - и поищем письма как следует?
- Перестань, - грубо оборвал ее Джимми.
Они ушли.
Вскоре ушли и мы с Солом. В лифте он спросил:
- И что, ты готов это скушать?
- Я нет. А ты?
- Как бы не так. Я едва удержался, чтобы рожу не скорчить.
- Думаешь, надо была трясти его дальше?
Он покачал головой:
- Растормошить его нам было нечем. А его глаза и стиснутые челюсти ты видел сам.
Перед уходом я еще раз заглянул в туалетную комнату посмотреть на свое лицо. Зрелище было достойное. Впрочем, кровотечение уже прекратилось, и я совсем не смущаюсь, когда на меня смотрят, - особенно женщины, особенно привлекательные, лет эдак от восемнадцати до тридцати; кстати, в этой части города у меня было еще одно дело. Сол поехал со мной: была отдаленная вероятность, что он мне понадобится. Находиться с ним на улице - это всегда очень занятно, потому что на твоих глазах происходит нечто удивительное.
Вроде идет себе человек по улице и идет, но я искренне убежден: если показать ему через месяц любого из встречного потока и спросить, видел ли он его раньше, то самое большее через пять секунд он ответит: "Да, как-то в среду, двадцать второго июня, на Мэдисон-авеню, между Тридцать девятой и Сороковой улицами". В этом деле он кладет меня на обе лопатки.
В итоге его помощь мне не понадобилась. Из застекленной таблички на стене мраморного вестибюля мы узнали, что кабинеты Мерфи, Кирфота и Рони находятся на двадцать восьмом этаже, и сели в скоростной лифт. Фирма представляла собой анфиладу комнат, окнами выходивших на авеню, во всем чувствовалась солидность и упорядоченность. Быстро оценив обстановку, я решил слегка изменить тактику: рассчитывал на другие условия. Секретарше, деловитой и строгой женщине, уже вышедшей за пределы моей возрастной категории, я сказал, что хочу видеть одного из сотрудников фирмы, назвал себя и уселся рядом с Солом на кожаную кушетку, изъезженную миллионом задов и попочек всех мастей. Вскоре явилась другая секретарша, под стать первой, но еще старше, и проводила меня по коридору в угловую комнату с четырьмя широкими двойными окнами.
Из-за стола похлеще вульфовского поднялся широкоплечий, седовласый здоровяк с глубоко посаженными голубыми глазами. Мы обменяемся рукопожатиями.
- Арчи Гудвин? - дружелюбно пророкотал он, словно ждал нашей встречи многие годы. - Помощник Ниро Вульфа? Рад познакомиться. Садитесь. Я Алоизиус Мерфи. Чем могу быть полезен?
Я ощутил себя знаменитостью - ведь секретарше я назвал только свое имя.
- Не знаю, - сказал я ему, усаживаясь. - Боюсь, что ничем.
- Давайте попробуем, - он выдвинул ящик стола. - Сигару?
- Нет, спасибо. Мистера Вульфа интересует смерть вашего младшего партнера, Луиса Рони.
- Я так и думал, - приветственная улыбка на лице мгновенно сменилась скорбной печалью. - Блестящая карьера - этот цветок вот-вот должен был распуститься, и его грубо сорвали.
Я почему-то вспомнил Конфуция, но придираться не стал.
- Да, жуткое свинство, - согласился я. - У мистера Вульфа есть своя теория - он полагает, что от нас пытаются утаить правду.
- Мне об этом известно. Весьма интересная теория.
- Поэтому он проводит маленькое расследование. Думаю, есть смысл быть с вами откровенным. Он считает, что в кабинете Рони или в другой комнате могут быть какие-то бумаги или еще что-нибудь способное пролить свет на это дело.
Мысль была такая: я прихожу сюда и ищу. Ну, например, если у вас две комнаты и в одной сидит стенографистка, я связываю ее пополам, засовываю кляп в рот и связываю ее, если есть сейф, загоняю ей булавки под ногти, она называет мне код, - и я нахожу то, что нужно. На всякий случай я привез с собой помощника, но не представляю, как мы управимся даже вдвоем...
Меня остановил его смех: он ржал так громко, что все равно меня не слышал. Можно было подумать, что я - всем надоевший конферансье и в его репертуаре наконец-то появилась новая шутка. Я выждал паузу, дал ему отсмеяться, потом скромно заметил:
- Право, я этого не заслуживаю.
Смех его переплавился в хихиканье.
- Как жаль, что мы не познакомились раньше, - выговорил он. - Я много потерял. Хочу рассказать вам, Арчи, а вы скажите Вульфу, что вы можете на нас рассчитывать - на всех нас, - вы получите все, что вам требуется. - Он махнул рукой. - Наша контора - к вашим услугам. Втыкать в нас булавки вам не придется. Секретарша Луиса все вам покажет и расскажет, равно как и остальные. Мы поможем вам добраться до истины. Для человека благородного ничего нет важнее. Кто это вас так расцарапал?
Он начинал действовать мне на нервы. Он был так рад наконец-то меня заполучить, так страстно жаждал помочь, что терзал меня целых пять минут, и я никак не миг вырваться. Но все-таки вырвался. Я прошагал назад в приемную, сделал знак Солу и, как только мы оказались за пределами анфилады, сказал ему:
- Оказывается, убили не того члена фирмы. Рони по сравнению с Алоизиусом Мерфи был просто цветком истины.

Глава 16

Фотографии, если учесть условия съемки, вышли вполне приличными.
Поскольку Вульф велел мне заказать по четыре отпечатка с каждого снимка, их набралось с половину пивного бочонка. Вечером после ужина мы с Солом сидели в кабинете, разглядывали их и сортировали; я даже не думал, что фотографий с Медлин окажется так много, и почти все я положил в стопку, предназначавшуюся для Вульфа. Было три хороших снимка Рони: крупном планом анфас, почти в полный рост и в профиль; еще, разумеется, я не мог не гордиться снимком партийного билета. Думаю, только за один этот снимок меня бы без разговоров взяли работать в "Лайф". Уэбстер Кейн особой фотогеничностью не отличался, а вот Пол Эмерсон - вполне. Я обратил на это внимание Вульфа, когда клал подборку на его стол. Он хмыкнул. Я спросил, готов ли он выслушать мой отчет за сегодняшний день, но он пожелал сначала изучить фотографии.
Я задержался с отчетом, в частности, из-за Пола Эмерсона. Мы с Солом вернулись в контору сразу после шести, но распорядок дня Вульфа был нарушен срочными делами на крыше, и он спустился только в двадцать восемь минут седьмого. Однако он тут же включил радио, настроился на программу новостей, прошел к своему столу и уселся в кресло, плотно поджав губы.
После рекламы и представления участников программы раздался язвительный баритон Эмерсона:
"В этот прекрасный июньский день мало радости сообщать, что профессора снова взялись за свое... впрочем, они, профессора, народ настырный, тут ни них можно положиться. Вчера вечером один из них держал речь в Бостоне, и если у вас еще что-то осталось от последней зарплаты, живо прячьте денежки под матрас. Он хочет, чтобы мы не только кормили и одевали весь мир, но и обучали..."
Моя учеба отчасти заключалась в том, что я наблюдал за лицом Вульфа, когда в эфире безумствовал Эмерсон. Его губы, поджатые с самого начала, поджимались все больше и больше, пока не превращались в тонюсенькую, не толще волоска, прямую линию, а щеки его раздувались и как-то складывались, напоминая рельефную географическую карту. Когда напряжение достигало определенной точки, рот его распахивался, через секунду снова захлопывался, и все начиналось сначала. Я тренировал свою наблюдательность, стараясь вычислить момент распахивания рта с точностью до секунды.
Несколько минут спустя Эмерсон повел огонь по другой милой его сердцу мишени:
"...они величают себя Всемирными федералистами, эта братия политиканствующих дилетантов, и они хотят лишить нас того единственного, что у нас еще осталось, - права самим решать свои проблемы. Им кажется естественным, что мы будем испрашивать разрешения у пигмеев и простаков со всего мира всякий раз, когда захотим чуть передвинуть мебель в своем жилище или даже оставить ее на месте..."
Вульф распахнул рот на три секунды позже, чем я рассчитал... все равно это неплохое попадание. Угодить в десятку в таком деле трудно. Эмерсон еще немного помусолили эту тему, потом перешел к финалу. На сладкое он всегда уедал какую-нибудь особу, временно высунувшую голову из толпы.
"Итак, друзья и сограждане, здесь, в Нью-Йорке, где лично я живу только по необходимости, некий так называемый гений снова вознамерился сорвать аплодисменты. Возможно, вы слышали об этом фантастически толстом существе, которое живет под вполне пристойным американским именем Ниро Вульф. Перед тем, как мне надо было выходить в эфир, мы в студии получили сообщение для прессы от одной фирмы городских адвокатов; у этой фирмы стало на одного партнера меньше, потому что один из них, Луис Рони, в понедельник вечером погиб под колесами автомобиля. Власти провели тщательное расследование и установили не подлежащую сомнению истину - это был несчастный случай, известен и человек, сидевший за рулем. Властям о случившемся известно все, равно как и общественности, то есть вам.
Но наш так называемый гений знает больше, чем все остальные, вместе взятые, как обычно. Поскольку прискорбное событие произошло на территории, принадлежащей выдающемуся гражданину, человеку, которого я имею честь знать как друга и великого американца, на гений просто не мог упустить такой возможности и решил прибавить себе дешевой популярности. Фирма адвокатов официально сообщила прессе, что Ниро Вульф собирается произвести собственной расследование смерти Рони и докопаться до истины. Как вам это правится? Как вам нравится это наглое попрание самих основ законности в нашей свободной стране? Мое мнение с вашего позволения такое, без подобных гениев мы в Америке вполне можем обойтись.
Есть среди четырехногой фауны такое животное, которое, чтобы добыть свое пропитание, не желает ни трудиться, ни воевать. Белка свои желуди зарабатывает трудом, хищные звери зарабатывают нелегкой охотой. А это животное работать не заставишь, оно прячется среди деревьев: скал и высокой травы и только и ждет, когда у кого-нибудь случится беда. Хорош образ жизни, ничего не скажешь! Хороша диета - кормиться чужими бедами! Какое счастье, что любители питаться падалью водятся только среди четырехногой фауны!
Я прошу извинить меня, друзья и сограждане, за этот экскурс в область естественной истории. До встречи через десять дней. Завтра и до конца моего отпуска с вами снова будет Роберт Берр. Сегодня мне пришлось вернуться в город, и я не устоял перед соблазном заехать на студию и поговорить с вами.
Спонсор передачи - мистер Грисуолд".
Другой голос - само дружелюбие после язвительных ноток Эмерсона - начал рассказывать о роли угольной корпорации "Континентал майнс" в величии Америки. Я поднялся и выключил радио.
- Спасибо хоть, что ваше имя произнес правильно, - подбодрил я Вульфа. - Это ж надо! Прервал свой отпуск, чтобы вставить вам фитиль. Может, напишем ему благодарственное письмо?
Ответа не последовало. Разумеется, было бы глупо спрашивать, интересует ли его отчет за сегодняшний день, и приставать с этим я к нему не стал. А после обеда, как я уже говорил, он решил сначала заняться фотографиями.
Они ему очень понравились, он даже намекнул, что я мог бы бросить горький хлеб детектива и перейти в профессиональные фотографы. На стол я положил тридцать восемь разных снимков. Девять из них ему не подошли, шесть он убрал в верхний ящик стола, что же до остальных двадцати трех, он попросил четыре отпечатка каждого снимка. Мы с Солом заметили, что особого предпочтения Вульф не отдал никому и ничему. На этих двадцати трех снимках были представлены все члены семьи, гости и, разумеется, партийный билет.
Потом мы все их надписали с обратной стороны и убрали в отдельные конверты, которые тоже надписали. Все конверты Вульф прихватил резиновой лентой и убрал в верхний ящик стола.
До отчета опять-таки дело не дошло, на сей раз помешал доктор Волмер.
Вульф предложил ему бутылочку пива, как бывало всякий раз, когда тот приезжал вечером, и, как следует промочив горло из принесенной Фрицем бутылки, доктор приступил к рассказу. В Уайт-Плейнсе его приняли ни холодно ни горячо, просто по-деловому, и, перезвонив Вульфу, помощник окружного прокурора сопроводил его в морг. Обнаруженное им, увы, дает пищу лишь для догадок.
Центр удара колесами пришелся на пятое ребро, выше этого места на теле Рони была только одна рана - синяк на правой части головы, над ухом. Судя по всему, его бедра и ноги оказались под машиной, а голова и плечи под колеса не попали. Не исключено, что синяк на голове был вызван ударом о гравийную дорожку, но возможна и другая версия: его чем-то ударили по голове и сбили с ног, а уже потом переехали машиной. В этом случае удар не мог быть нанесен каким-либо предметом с заостренным концом или с ограниченной площадью удара, скажем, молотком или гаечным ключом, но это не был и предмет с гладкой поверхностью типа бейсбольной биты. Видимо, что-то тупое, шершавое и тяжелое.
Вульф нахмурился:
- Клюшка для гольфа?
- Не думаю.
- Теннисная ракетка?
- Недостаточно тяжела.
- Кусок железной трубки?
- Нет. Слишком гладкая.
- Сук дерева с обломками прутьев?

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

- Если достаточно тяжелый - подходит идеально, - Волмер отхлебнул пива.
- Конечно, в моем распоряжении была только лупа. Если бы волосы и череп поместить под микроскоп, улики могли бы найтись. Я так и сказал помощнику окружного прокурора, но он не проявил энтузиазма. Будь у меня возможность отщипнуть кусочек, я притащил бы его домой, но этот малый не спускал с меня глаз. А сейчас слишком поздно, тело уже готовили для похорон.
- А череп поврежден?
- Нет. Никаких трещин. Видимо, врача, что делал вскрытие, это тоже интересовало. Кожу черепа взрезали и сдвинули вниз, потом вернули на место.
- А возможно, что его сбили с ног до того, как его ударила машина?
- Не просто возможно. Я готов поклясться, что сначала его ударили по голове, может быть, когда он еще стоял... это следует из того, что я увидел.
- Тысяча чертей! - проворчал Вульф, - Я пытался заставить эту публику немного поработать, надеясь, что дело упростится. Вы сделали все возможное, доктор, я вам очень благодарен. - Он повернул голову - Сол, Арчи дал тебе на сохранение кое-какие деньги?
- Да, сэр.
- Они у тебя с собой?
- Да, сэр.
- Пожалуйста, передай их доктору Волмеру.
Сол достал из кармана конверт, извлек из него несколько сложенных банкнотов, подошел к Волмеру и протянул ему деньги.
Доктор озадаченно посмотрел на Вульфа:
- За что это?
- За вашу сегодняшнюю работу. Надеюсь, этого достаточно.
- Но... я пришлю счет. Как обычно.
- Если вы на этом настаиваете, разумеется. Но если большой разницы для вас нет, поверьте на слово: заплатить именно эти деньги за осмотр головы мистера Рони, чтобы выяснить правду о его смерти, я считаю весьма уместным.
Эго моя маленькая прихоть, если она не идет вразрез с вашими. Здесь достаточно?
Док распрямил банкноты и пересчитал их:
- Тут слишком много.
- Оставьте их у себя. Эти деньги - ваши, причем, все.
Док убрал деньги в карман.
- Спасибо. Вечно вы с загадками, - он поднял стакан с пивом. - Как только допью, Арчи, займусь вашим лицом. Я знал, что ваша спешка когда-нибудь не доведет вас до добра.
Я попытался отшутиться.
Когда он ушел, я наконец-то отчитался за Сола и за себя. Вульф сидел, откинувшись в кресле, и слушал мой монолог, не прерывая до самого конца. В середине, правда, явились Фредди Даркин и Орри Кэтер, впущенные Фрицем, я жестом пригласил их садиться и продолжал. Я объяснил, почему "купился" на пахнувшую липой сказочку Джимми насчет писем Гвен, хотя мамуля кукарекала и хватала его за руки, - Вульф одобрительно кивнул; потом я объяснил, почему ушел из юридической конторы Мерфи, Кирфота и Рони, даже не попытавшись заглянуть в корзину для мусора, и он кивнул снова. Из-за этого, в частности, я люблю на него работать: он никогда не выговаривает мне, что вот он, мол, на моем месте поступил бы иначе. Мои возможности он знает и ничего сверх этого от меня не ждет, но в пределах моих возможностей - ждет, и еще как.
Добравшись до конца, я добавил:
- У меня есть предложение: пусть кто-нибудь из ребят выяснит, где был Алоизиус Мерфи в понедельник в половине десятого вечера. Могу взяться за это сам. Голову даю на отсечение, что он - Д, а заодно и коммунист, и если он Рони не убивал, то это убийство вполне можно на него повесить. Вам стоит с ним повидаться.
Вульф хмыкнул:
- По крайней мере, день не потрачен впустую. Но партийный билет найти не удалось.
- Я знал, что именно так вы и скажете.
- Зато ты пообщался с миссис Сперлинг и ее сыном. Ты полностью уверен, что история с письмами - выдумка?
Я пожал плечами:
- Вроде, из моего рассказа все было ясно.
- Ты что скажешь, Сол?
- Я, сэр, согласен с Арчи.
- Тогда вопросов нет, - Вульф вздохнул. - Н-да, положеньице незавидное.
- Он взглянул на Фреда и Орри:
- Идите-ка поближе. Я хочу кое-что сказать.
Фред и Орри подошли вместе, но каждый по-своему. Фред был помассивнее Орри. Когда он что-то делал - шел, разговаривал, за чем-то тянулся, - ты так и ждал, что вот сейчас он споткнется или что-то опрокинет, но этого никогда не происходило, зато другого такого мастера слежки - не считая Сола - я просто не знал, и тут оставалось только разводить руками. Если Фред двигался как медведь, то у Орри были кошачьи повадки. Его сильным местом было умение разговаривать с людьми. С ним шли на контакт. Дело даже не вопросах, которые он задавал. Собственно, задавать вопросы он был не большой мастак; но во взгляде его было что-то притягательное, магнетическое. И у людей возникала потребность поделиться с ним.
Вульф обвел глазами всю четверку. И заговорил:
- Как я уже сказал, положение у нас незавидное. Человек, дело которого мы расследовали, погиб, и судя по всему, его убили. Он был мошенник и подлец, и я ему ничего не должен. Но некоторые обстоятельства - раскрывать их не буду - вынуждают меня выяснить, кто убил его и почему, и, если это все-таки убийство, получить неопровержимые улики. Может оказаться, что убийца по всем общепринятым стандартам - человек достойный в той же степени, в какой мистер Рони был отъявленным негодяем. Тут я ничего не могу поделать - человека этого надо найти. Стоит ли предавать его имя гласности - вопрос особый. На него я отвечу, когда он возникнет, то есть когда передо мной возникнет убийца.
Вульф поднял ладонь:
- Зачем я читаю вам эту лекцию? Потому что мне нужна ваша помощь, и я приму ее только на своих условиях. Если вы вместе со мной беретесь за это дело и мы находим искомое, то есть убийцу и неопровержимые улики, кому-то из вас или всем будет известно ровно столько, сколько мне, по крайней мере, вполне достаточно, чтобы всем вместе решать: как с этими сведениями поступить? Именно это меня не устраивает. Право решения я оставляю исключительно за собой. Только я буду решать, предавать ли имя этого человека гласности или нет, и если я решу, что нет, то должен рассчитывать на ваше согласие; соглашаясь, вы обязуетесь не делать и не говорить ничего вопреки этому решению. Вам придется держать рты на замке, а это не легкая ноша. Так вот, пока мы не зашли слишком далеко, я даю вам возможность отказаться сейчас.
Он нажал кнопку на столе.
- Вы подумайте, а я выпью пива. Вам чего-нибудь принести?
Такого общего собрания - впятером - у нас не было уже давно, я решил, что пройти оно должно на уровне, пошел в кухню и вызвался помочь Фрицу.
Ничего особенного: виски с содовой для Сола, джин с тоником для Орри и меня, пиво для Фреда Даркина и Вульфа. Вообще Фред предпочитал неразбавленное виски, но почему-то считал, что обидит Вульфа, если на предложение выпить пива запросит виски. Так что все мы наслаждались любимыми напитками, Фред же потягивал, по его собственному определению, помои.
Поскольку считалось, что они что-то обдумывают, они сидели с глубокомысленным видом, я же решил заполнить паузу и снабдить Вульфа некоторыми подробностями нашей дневной авантюры, например, рассказал о бутылке шотландского виски, которую Рони хранил в ларе. Но для Сола эта пауза явно затянулась, потому что топтаться без дела он не любил. Увидев, что стакан его наполовину пуст, он вылил в себя остальное, опустил стакан на столик и обратился к Вульфу:
- Насчет того, что вы говорили. Если я вам нужен для этого дела, меня волнует только оплата. Сумею что-то нарыть - значит, оно ваше. А держать рот на замке я и без особых условий умею.
Вульф кивнул:
- Я знаю, Сол, ты не из болтливых, это относится и к остальным. Но речь идет об уликах, которые, дай мы им ход, позволят изобличить убийцу, но не исключено, что давать им ход я не буду. Собрать улики и не воспользоваться и ими - это не так легко.
- Правильно, сэр. Нелегко. Только, если вы стерпите, я стерплю тоже.
- Какого черта! - выпалил Фред. - Что, вообще, за разговор? Вы что, думаете, полицейские - наши лучшие друзья, и мы с ними в дочки-матери играем?
- Дело не в этом, - нетерпеливо осадил его Орри. - Он знает, как мы любим полицию. Просто есть такая штука - совесть. Может, ты про нее слышал?
- Никогда. Что это такое?
- Трудно сказать. Я человек слишком утонченный, поэтому у меня ее нет, а у тебя ее нет, потому что ты слишком примитивный.
- Значит, никаких проблем.
- Абсолютно, - Орри поднял стакан. - За преступление, мистер Вульф. И никаких проблем. - Он выпил.
Вульф налил себе пива.
- Что ж, - сказал он, - теперь вы знаете, о чем речь. Возможно, описанные мною обстоятельства и не возникнут, но предвидеть их надо. Раз так, идем дальше. Если нам не подфартит, поиски могут здорово затянуться.
Мистер Сперлинг сделал ловкий выпад, уговорив подписать это одиозное заявление не просто шофера или кого-то из домашней прислуги, но человека с положением, и наша и без того сложная задача только усложнилась. Есть одна версия, и разрабатывать ее я попрошу специалиста - этим ремеслом никто из вас не владеет, - а мы тем временем начнем поиски. Арчи, расскажи Фреду о людях, которые работают в Стоуни Эйкрз. Обо всех.
Я послушно выполнил приказ, отпечатал все имена на машинке. Выходные дни в Стоуни Эйкрз я провел по-светски и, конечно, составить полный список, от дворецкого до третьего помощника садовника, нипочем бы не смог, но в понедельник вечером и во вторник утром, когда объявлялся полный сбор, я наверстал упущенное. Фред, слушая меня, делал на машинописном листе пометки.
- На кого-нибудь обратить особое внимание? - спросил он Вульфа.
- Нет. В дом не ходи. Начни в Чаппакуа, в деревне, везде, где можно что-то нащупать. В субботу вечером кто-то в этом доме отравил напиток, предназначавшийся для мистера Рони, видно, чтобы подсобить ему отправиться на тот свет. Когда в группе людей кто-то настроен столь агрессивно, это часто не ускользает от внимания слуг. Это все, что я могу сказать.
- По какому поводу я появлюсь в Чаппакуа?
- На твое усмотрение. Поломка машины, да такая, что скоро не устранишь, пусть ее отбуксируют в местный гараж. В Чаппакуа есть гараж, Арчи?
- Есть, сэр.
- Прекрасно, - Вульф допил остатки пива, платком вытер рот. - Теперь Сол. Сегодня ты встретился с младшим Сперлингом.
- Да, сэр. Арчи нас познакомил.
- Нужно выяснить, что он и его мать искали в квартире мистера Рони.
Почти наверняка это какая-то бумага, потому что они рылись в книгах; возможно, мистер Рони как-то угрожал молодому Сперлингу и его матери, и бумага связана именно с этим. Эта догадка очевидна и даже банальна, но банальность потому и банальность, что случается часто. Месяц назад миссис Сперлинг сменила гнев на милость и снова разрешила мистеру Рони бывать у них дома как другу своей дочери; одновременно изменил отношение к нему и сын.
Возможно, тут сыграла роль какая-то угроза, тем более что основное возражение против мистера Рони не было ничем подкреплено - просто мистер Сперлинг что-то подозревал, и все. Но в понедельник им стало известно нечто, очернившее мистера Рони до крайности. Однако угроза продолжала существовать.
Куда это ведет, тебе понятно.
- А что его очернило? - поинтересовался Сол.
Вульф покачал головой:
- Думаю, тебе это не нужно, во всяком случае, сейчас. Нам надо знать, существовала ли угроза и в чем она заключалась? Это работа для тебя и Орри, ты старший. Искать надо в Нью-Йорке, скорее дело не в матери, а в сыне, так что начинай с него - деловые связи, привычки, - тут никаких указаний от меня не требуется. Это обыденная работа, как и у Фреда, возможно, у тебя больше шансов на успех. О результатах сообщай, как обычно.
На этом собрание закончилось. Фред вылил в себя оставшееся пиво, чтобы не обижать Вульфа. Я достал для них деньги из сейфа, из ящичка для наличных, не трогая гонорар нашего последнего клиента. Фред задал несколько вопросов, получил ответы, и я выпустил их через парадную дверь.
Тем временем в кабинете Фриц принялся убирать стаканы и бутылки. Я вошел, потянулся, зевнул.
- Садись, - сварливо велел Вульф.
- Решили выместить зло на мне? - Я послушно сел. - Если вы гений, как утверждает Пол Эмерсон, я в этом не виноват, но натравить Фреда на наемную прислугу, а Сола и Орри послать ворошить крысиные норы - самое лучшее, что вы сейчас могли придумать. Бог свидетель, у меня никаких умных предложений нет, но я ведь и не гений. А кто мой подопечный? Алоизиус Мерфи? Эмерсон?
Он хмыкнул:
- Остальные на мой вопрос ответили. А ты - нет.
- Ерунда. Меня беспокоит не то, что вы сделаете с убийцей, когда поймаете, а поймаете ли вы его вообще, - я сделал неопределенный жест рукой.
- Если поймаете, он ваш. Дайте ему две тысячи вольт или посадите на кол - как душе будет угодно. Моя помощь вам понадобится?
- Да. Но ты теряешь форму. В конце той недели я велел тебе установить личные отношения.
- Сказали. Я и установил.
- Но не с тем, с кем было надо. Теперь я хочу воспользоваться твоим знакомством со старшей миссис Сперлинг, хотя ты вправе отказаться. Вдруг тебе это покажется неудобным.
- Спасибо на добром слове. Это зависит от того, как именно вы хотите воспользоваться. Если меня интересуют только факты, все неудобства отменяются. Она знает, что я детектив, знает, на каком мы свете, пусть сама решает. Если окажется, что Рони убила она, я первый помогу вам нацепить на нее медаль. Итак, что требуется?
- Чтобы завтра утром ты туда поехал.
- С удовольствием. А зачем?
Он мне все объяснил.

Глава 17

Как и любому хорошему водителю мне не надо напрягаться в загородной поездке, глаза, уши, рефлексы - все работает автоматически. И когда мы ведем какое-нибудь дело, я обычно вгрызаюсь в его узелки, оказываясь за рулем на открытой местности. Но в это чудесное солнечное июньское утро я катил по радующей глаз трассе к северу, вынужденный вгрызаться во что-то другое - не поймешь, где в этом деле были узелки, а где пирожки. Тут не было загадки как таковой, все свалено было в одну кучу. Поэтому я позволил своим мыслям бродить, где им вздумается, изредка возвращаясь лишь к одной занимавшей меня загадке, а именно: Вульф послал меня сюда, потому что надеялся здесь что-то нарыть или просто убрал меня на безопасное расстояние, пока сам будет совещаться со специалистами? Этого я не знал. Специалистом почти наверняка был мистер Джонс, видеть его мне не дозволялось, хотя Вульф прибегал к его услугам дважды, и мне об этом было известно. Возможно, мистер Джонс - имя вымышленное, Вульф назвал его, когда нужно было сделать запись в книге расходов.
По телефону я намекнул Медлин, что будет тактичнее, если я оставлю машину за воротами, пройду в их владения пешком и встречусь с ней где-то в условленном месте; она ответила, что до тайного свидания у нас дело еще не дошло, раз уж я приезжаю, значит, приезжаю, как все нормальные люди. Я не настаивал - не приблизившись к дому, задание Вульфа не выполнить, Сперлинг все равно на работе в Нью-Йорке, а Джимми или мамуля едва ли станут поднимать шум, завидев меня, все-таки мы познакомились поближе. Поэтому я зарулил в ворота, подъехал прямо к дому и припарковал машину на площадке за кустарником, в месте, которое облюбовал в прошлый раз.
Ярко сияло солнце, щебетали птички, листья и цветочки были там, где им полагалось, а на западной террасе стояла Медлин в ситцевой блузке с большими желтыми бабочками. Она пошла мне навстречу, но футах в десяти остановилась.
- Господи! - воскликнула она. - Я хотела сделать именно это! Кто меня опередил?
- Вы очень любезны, - обидчиво заметил я. - Между прочим, больно.
- Естественно, поэтому мы и царапаемся, - она уже подошла ближе и теперь изучала мою щеку. - Сработано на славу! Вид у вас - кошмарнее не бывает. Может, вам лучше уехать и вернуться через недельку-другую?
- Нет, мадам.
- Кто же это вас?
- Никогда не поверите, - я склонил голову к ее уху:
- Ваша матушка.
Она рассмеялась - легко, заливисто.
- Как бы она вас с другой стороны не обработала. Вы бы видели ее лицо, когда я сказала, что вы приезжаете. Выпьете чего-нибудь? Кофе?
- Нет, спасибо. Работы навалом.
- Да, вы говорили. Так что с бумажником?
- Собственно, это не бумажник, это футляр для документов. Летом, когда на тебе не так много одежды, а карманов еще меньше, это всегда проблема. Вы сказали, что в доме его не находили, значит я его потерял где-то на воздухе.
Когда в понедельник вечером мы искали вашу сестру, он лежал у меня в заднем кармане, сначала, а потом началась вся эта катавасия, и хватился я его только вчера. Мне обязательно нужно его найти, в нем - мое удостоверение.
- Водительское?
Я покачал головой:
- Удостоверение детектива.
- Ах да, вы же детектив! Ну идемте, - она зашагала вперед. - Пойдем тем же путем. Как он выглядит?
Брать ее с собой в мои планы не входило.
- Вы просто ангел, - сказал я. - Очаровательная кочерыжечка. В этом платье вы напоминаете мне одноклассницу, мы тогда учились в пятом классе.
Такое прекрасное платье, а вы в нем будете таскаться по кустам, искать мой дурацкий футляр? Еще помнете да испачкаете. Оставайтесь здесь, но меня не забывайте. А я, как найду, сразу объявлюсь.
- Ни в коем случае, - в уголках ее рта вспыхнула легкая улыбка. - Мне всегда хотелось помочь детективу в его поисках, а вам тем более. Пошли!
Возлюбила она меня что ли? Во всяком случае, явно решила идти со мной.
Пришлось сделать вид, что такого приятного подарка я не смел и ждать.
- Так как он выглядит? - спросила она еще раз, когда мы обогнули дом и зашагали через лужайку.
Футляр в эту минуту лежал в моем нагрудном кармане, и проще всего было его ей показать, но в данных обстоятельствах я предпочел его описать. Свиная кожа, почернел от времени, четыре дюйма на шесть. На лужайке он нам не попался. Дальше мы заспорили, каким именно путем мы тогда шли через кустарник, и я позволили ей взять верх. Футляр мы опять-таки не нашли, зато, пока я лазил под ветками, мне по больной щеке здорово хлестнул прутик. Через калитку мы прошли в поле и там сбавили темп: трава высокая, пройдешь мимо футляра и не заметишь. Естественно, я чувствовал себя преглупо, ошиваясь в трех, а то и четырех кварталах от нужного мне места, но слово не воробей - деваться от своей версии мне теперь было некуда.
Наконец с полем мы разделались, включая путь по задам надворных строений, а также конюшню. Мы приближались к дому с другой стороны, с юго-запада, и я стал забирать левее, но Медлин заупрямилась: мы здесь не ходили. Я ответил, что в тот вечер выходил на воздух не только в рамках нашей совместной экспедиции, и взял еще левее. Наконец я оказался на нужном мне участке. В тридцати шагах от меня сбились в кучку деревья, а сразу за ними находилась покрытая гравием площадка, где стояла моя машина. Если кто-то шмякнул Рони по голове, скажем, суком дерева с обломками прутьев, а уже потом переехал его машиной, если этот сук он бросил в машину и, соответственно, привез к месту парковки, если при этом он торопился и в лучшем случае мог этот сук куда-нибудь зашвырнуть, то сук этот вполне мог приземлиться где-то среди деревьев. По набору этих "если" вы можете себе представить, какое задание мне поручил Вульф. Обшарить территорию в поисках возможного орудия убийства - дело вполне обычное, но для этого нужны десять подготовленных профессионалов, которым к тому же никто не мешает, а не хорошенькая девушка в ситцевой блузке, занятая поисками футляра для удостоверения, и прирожденный герой, который делает вид, что ищет то же самое.
Вдруг кто-то прорычал нечто похожее на "доброе утро".
Это был Пол Эмерсон. Я уже почти обогнул рощицу, чуть позади плелась Медлин. Подняв голову, я увидел Эмерсона, от пояса и выше, он стоял по ту сторону моей машины, и нижнюю его половину скрывал капот. Я откликнулся на приветствие - без большого энтузиазма.
- Машина другая, - констатировал он.
- Верно, - согласился я. - В тот раз был седан. А у этой открывается верх. Вы наблюдательный. А что, седан вам понравился больше?
- Я полагаю, - колко заметил он, - что прохлаждаться здесь вам разрешил мистер Сперлинг?
- Он со мной. Пол, - мило проворковала Медлин. - Вы, наверное, не заметили меня за деревьями. Моя фамилия Сперлинг.
- Я не прохлаждаюсь, - возразил я, - а кое-что ищу.
- Что же?
- Вас. Меня послал мистер Вульф, просил поздравить со вчерашней радиопрограммой. С той минуты у него не смолкает телефон, все жаждут его нанять. Если не возражаете, прилягте на земельку, я вас перееду.
Он уже вышел из-за капота и подошел ближе, приблизился к машине и я. Он стоял на расстоянии вытянутой руки, его нос и уголок рта чуть подергивались, глаза вонзились в меня двумя сверлами.
- Эфир налагает свои ограничения, - сказал он, - а сейчас их нет.
Животное, о котором шла речь, называется гиена. Четырехногие гиены никогда не заплывают жиром, а с двуногими такое бывает. Ваш босс - жирная гиена. Вы - худая.
- Считаю до трех, - объявил я. - Раз, два, три. - Ладонью я шлепнул его по правой щеке, он покачнулся, и я тут же выпрямил его ударом по левой.
Второй удар вышел пожестче, но убойная сила была минимальной. Отвернувшись от него, я неспешно удалился в рощицу. На той ее стороне рядом с собой я обнаружил Медлин.
- Не скажу, чтобы меня это сильно впечатлило, - со скрытой дрожью в голосе сообщила она. - До Джо Луиса* ему далеко. * Чемпион мира по боксу.
Я продолжал идти.
- В таких делах все относительно, - объяснил я. - Когда ваша сестра назвала Вульфа дешевым слизняком, я даже не погрозил ей пальцем, а отшлепать ее и вовсе не хотелось. Но желание смазать с его лица эту ухмылку было неодолимым - даже не скажи он ни слова, даже будь он вдвое меньше. В любом случае, следов на нем не останется. Посмотрите, как меня отделала ваша матушка, а я даже не ухмылялся.
Это ее не убедило.
- В следующий раз такие дела улаживайте без меня. Кто вас все-таки поцарапал?
- Пол Эмерсон. Сейчас я с ним просто поквитался. Если не будете мне помогать, мы этот футляр не найдем никогда.
Час спустя мы сидели на траве у ручья, чуть ниже моста, и обсуждали перспективы на ленч. Она вежливо уверяла, что не видит причин, способных помешать мне сесть за стол в их доме, я же категорически возражал. Миссис Сперлинг и Джимми я застукал, выражаясь профессиональным языком, на "взломе и проникновении", Уэбстера Кейна Вульф обозвал лжецом, Эмерсона я только что похлопал по щекам - мне не улыбалось проводить время за ленчем в такой компании. Да и выполнить задание мне, судя по всему, не удалось. Я уже обшарил, насколько мог в присутствии дамы, всю территорию от дома до моста и даже отчасти за мостом, остальное постараюсь осмотреть по пути домой.
Медлин покусывала зубами травинку, зубы у нее были ровные и белые, но в глаза не бросались.
- Я устала и проголодалась, - заявила она. - Вам придется нести меня домой.
- Хорошо, - я поднялся. - Если дышать буду глубоко и прерывисто, постарайтесь правильно понять причину.
- Обязательно ошибусь, - она откинула назад голову и взглянула на меня:
- Но, может быть, сначала скажете, что вы все-таки искали? Неужели вы подумали, что я стала бы пыхтеть с вами все утро ради какого-то футляра для удостоверения?
- Что-то я не заметил, чтобы вы пыхтели. А чем вас не устраивает футляр для удостоверения?
- Всем, - она выплюнула травинку. - По-вашему, у меня нет глаз? Или вы меня совсем за дуру держите? Половину времени вы шныряли по местам, где не могли потерять не только футляр, а вообще ничего. На берегу ручья я уж думала, вы начнете искать под камнями. - Она взмахнула рукой. - Их тут тысячи. И все в вашем распоряжении. - Она поднялась и отряхнула юбку. - Только сначала отнесите меня домой. А по пути расскажете, что искали, или я разорву вашу фотографию.
- Попробуем договориться, - предложил я. - Я расскажу, что искал, а вы поделитесь мыслью, которая посетила вас во вторник. Помните, в понедельник вечером вы что-то видели или слышали и кого-то заподозрили, но делиться со мной не стали, чтобы сберечь отцовские денежки. Но сейчас денежки все равно тю-тю, так что, может быть, скажете?
Она улыбнулась мне сверху:
- Как вцепитесь, так ни за что не выпустите, да? Конечно, скажу.
Примерно в то время я сидела на террасе Уэбстера Кейна, и если он сам не брал вашу машину, то мог видеть, как ее брал кто-то другой.
- Не пойдет. Попытка номер два.
- Я правду говорю!
- Кто же сомневается, - я поднялся. - Вам повезло - заявление подписал именно Кейн. Вы вообще очень везучая девушка. Придется вас задушить. Считаю до трех. Раз, два...
Она припустила к берегу ручья и подождала меня там, наверху. Назад мы пошли по дороге, и она так и сыпала колкостями, потому что я тоже не стал "колоться" - мол, ничего, кроме футляра, не искал; когда я открыл дверцу своей машины, она перестала гневаться и решила закончить на дружеской ноте.
Она подошла ближе, легонько провела пальцем по моей царапине и спросила:
- Скажите, кто это сделал, Арчи, я ревную!
- В один прекрасный день, - отозвался я, садясь в машину и включая зажигание, - я вам расскажу все с самого начала, с самого момента зачатия.
- Честно?
- Да, мадам.
И я уехал.
Ведя машину по извилистой дороге под уклон, я размышлял о нескольких вещах сразу. Во-первых, на моих глазах женщина установила новый рекорд. Я провел в обществе Медлин три часа, и она не задала ни одного вопроса о планах Вульфа, не пыталась у меня что-то такое выудить. Уже за это ее следовало поощрить, и я мысленно поместил ее в папку с надписью "Неоконченные дела". Во-вторых, проверка по просьбе Вульфа. Ручей шумел достаточно сильно. Собственно, этот шум можно и не заметить, но, если ты в двадцати футах от моста и идешь вверх по дороге, а тьма вот-вот станет кромешной, можно и не услышать, что сверху едет машина. Признание Уэбстера Кейна от этого обстоятельства только выигрывало, и вместо шага вперед был сделан шаг назад, но я должен был все рассказать Вульфу.
Но больше всего меня занимали слова Медлин: как это я не стал искать под камнями? Тут явно крылся намек, а я понял его только теперь... не будучи человеком предвзятым, как Вульф, я вполне готов принять хороший совет даже от женщины. Поэтому я выехал через ворота на шоссе, поставив машину на обочину, достал из аптечки лупу, вернулся к мосту и бережком сошел к ручью.
Камней здесь и вправду было тысячи, всех форм и размеров, некоторые частично под водой, больше у воды и на самом берегу. Я покачал головой. Да, мысль удачная, но я здесь один и по этой части не спец. Я перебрался на другое место, поискал еще. У всех камней в воде поверхность была гладкая, те, что забрались высоко, были сухие и светлые, а у воды собрались темные, влажные и скользкие. Да, до определенного уровня камни были гладкие, сухие и светлые, а ниже - заметно более шероховатые, темные, какие-то зеленовато-серые. Разделительная линия, разумеется, отражала уровень воды в весеннее половодье, когда вода в ручье поднималась.
Что ж, молодец, поздравил я себя, такое открытие удается сделать не всякому, теперь ты еще и геолог. Дальше совсем просто - разглядывать каждый камушек через лупу, к октябрю как раз закончишь. Но, не поддавшись иронии, я продолжал искать. Ходил у самой воды, наступал на камни, забрел под мост, постоял там, пошел дальше, вверх по течению. Глаза уже сами знали, где искать, напоминать им не требовалось.
В десяти футах за мостом я его нашел. Он лежал почти у самой демаркационной линии, в нескольких дюймах над ней, в горке из камней побольше, будто спрятанный, но сразу бросился мне в глаза - как оцарапанная щека. Размером да и формой он напоминал кокосовый орех, шероховатый и зеленовато-серый, а все его соседи были гладкие и светлые. Я застыл как вкопанный и смотрел на него, разинув рот, секунд десять, потом шагнул вперед, не отрывая от него глаз, - вдруг куда-нибудь ускачет? - наступил на голыш и едва не плюхнулся в ручей.
Этот камень явно попал сюда недавно.
Я согнулся пополам, взял его кончиками пальцев обеих рук, выпрямился, чтобы лучше рассмотреть. Конечно, самая неопровержимая улика - это отпечатки пальцев, но с одного взгляда было видно - обнаружить их удастся только при очень большом везении. Камень со всех сторон был шероховатый, сплошь выбоины и вмятины, ни одного гладкого участка. Но я все равно держал его кончиками пальцев - да, отпечатки самая неопровержимая улика, но ни в коем случае не единственная. Я собрался перейти на менее зыбкую почву, как вдруг за моей спиной раздался голос:
- Ищете угольки из костра дьявола?
Я повернул голову. Конни Эмерсон. Она вполне могла дотянуться до меня рукой, а это значило, что она мастерица подкрадываться - если не принимать во внимание шум ручья.
Глаза ее лучились сильной, яркой голубизной. Я ухмыльнулся:
- Нет, золото.
- Правда. Ну-ка, покажите...
Она сделала шаг вперед, ступила на камень, лежавший под неудачным углом, ойкнула и завалилась прямо на меня. Особой опоры у меня под ногами не было, и я свалился, не удержав равновесия, - первую из десятых долей секунды истратил на то, чтобы удержать мой трофей в кончиках пальцев, но все равно не удержал. Я тут же вскочил и присел на четвереньки; Конни лежала, растянувшись во весь рост, но голова ее была приподнята, она изо всех сил за чем-то тянулась, и это "что-то" вот-вот могло оказаться в ее руках. Мой зеленовато-серый камень приземлился в одном футе от воды, и ее пальцы собрались его зацапать. Я не считаю, что голубоглазая блондинка и вероломство - синонимы, но если ей придет в голову швырнуть мой драгоценный камень в воду и посмотреть, много ли будет брызг, нужно всего две секунды... я нырнул вперед прямо по камням и прижал рукой ее предплечье. Она испустила вопль и выдернула руку. Наконец-то, нащупав опору, я привел себя в вертикальное положение и твердо поставил левую ногу перед моим камнем, Она села, схватилась за предплечье, ошалело уставилась на меня.
- Вы что, горилла эдакий, совсем спятили? - вскричала она.
- Спятишь тут, - попытался объясниться я. - Золото с людьми и не такое делает. Смотрели "Сокровище Сьерра-Мадре"?
- Идите к черту, - она надула губы и выпятила подбородок, но негодовать молча не смогла. - Вы мне, кажется, руку сломали.
- Ну, значит, у вас кости из мела. Я ее просто погладил. Это вы чуть не сломали мне спину, - я заговорил примирительно. - В этом мире слишком много подозрительности. Я не подозреваю вас в покушении на мою жизнь, вы не подозреваете меня в намерении сломать вам руку - идет? Пойдемте от этих камней подальше, посидим на травке и все спокойно обсудим. Глаза у вас обворожительные. Может, прямо с этого и начнем?
Она подтянула ноги, положила руку - не ту, которой тянулась за моим камнем, - на валун, чтобы оттолкнуться, поднялась, осторожно прошла между камней к траве, взобралась на бережок и была такова.
У меня болели правый локоть и левое бедро. Это можно было пережить, но физическими травмами мои проблемы не ограничивались. Включая прислугу, в доме было шестеро или семеро мужчин, и, если Конни наплетет им с три короба и они примчатся сюда, может выйти легкий конфуз. Я уже и так из-за нее пострадал, выронив свой камень. Я наклонился и поднял его, опять-таки кончиками пальцев, выбрался с камней, обогнул берег и по дорожке вернулся к машине, камень уложил в аптечку клином, чтобы не перекатывался.
Обедать в округе Вестчестер я не стал. Выехав на трассу, я помчался вперед. Я был на седьмом небе от счастья - возможно, я стал обладателем простого куска гранита, а не улики номер один, - пока нет полной ясности, ликовать нечего. Поэтому, свернув, как всегда, на Сорок шестую улицу, я сначала направился к старому кирпичному зданию в конце Тридцатых улиц, угол Девятой авеню. Там я отдал свою находку некоему мистеру Уэйнбаху, и он обещал все сделать в лучшем виде. А уже потом я поехал домой, нашел в кухне Фрица, слопал четыре бутерброда - два с осетриной и два с домашней ветчиной - и запил их квартой молока.

Глава 18

Когда я проглотил остатки молока, было около пяти часов, то есть раньше чем через час Вульф из оранжереи не появится. Я ничего не имел против, потому что надо было зализать раны. В своей комнате на третьем этаже я разделся. На левом колене была длинная ссадина, на левом бедре - многообещающий синяк, на правом локте отсутствовал кусок кожи площадью в квадратный дюйм. Изысканно вела себя и ссадина на щеке, цветовую гамму она меняла каждый час.
Разумеется, могло быть хуже, по крайней мере, по мне не проехала автомашина; но, кажется, для разнообразия не худо было бы посостязаться с врагом моего пола и моих габаритов. В баталиях с женщинами я, безусловно, не блистал.
Мало того, что пострадала моя шкура, можно выбрасывать и мой лучший летний костюм - сильно порвался рукав пиджака. Я принял душ, смазал себя йодом, забинтовал раны, оделся и спустился в кабинет.
С первого взгляда на содержимое сейфа я понял: если упомянутым специалистом был все-таки мистер Джонс, Вульф его еще не нанял, потому что пятьдесят тысяч лежали на месте. Этот вывод я сделал на основании пусть ограниченного, но все же опыта. Мистера Джонса я в глаза не видел, но знал о нем две вещи: во-первых, именно через него Вульф получил серьезный компромат на нескольких коммунистов, и этого вполне хватило, чтобы упрятать их за решетку, во-вторых, он всегда требовал деньги вперед. Значит, либо речь шла не о нем, либо Вульф до него пока не добрался.
Я надеялся, что Уэйнбах позвонит до того, как Вульф в шесть часов спустится из оранжереи, но этого не случилось. Вульф вошел, уселся за стол и спросил. "Ну?". Я еще не решил, включать в мой отчет камень или подождать, что скажет Уэйнбах, но скрывать историю с Конни я не мог и выложил все, как было. Умолчал лишь об одном: что на мысль о камнях меня навела Медлин; женщина дала умный совет - Вульфа это может только разозлить.
Он и без того сидел и хмурился.
- Я еще удивился, - добавил я не без некоторого самодовольства, - что вам самому камень не пришел в голову. Док Волмер говорил: "Что-то шероховатое и тяжелое".
- Пф. Конечно, мысль о камне мне в голову приходила. Но если убийца ударил камнем, нужно было пройти всего десять шагов и швырнуть его в воду.
- Он это и захотел сделать. Но до воды не докинул. Хорошо, что я не принял вашу версию. Иначе...
Зазвонил телефон. В ухе у меня зазвучал шепелявый голос. Шепелявостью отличался Уэйнбах из лаборатории Фишера. Тем не менее, он не забыл представиться. Я махнул Вульфу рукой, чтобы он взял другую трубку рукой, и затаил дыхание.

Предыдущая страница 9 Следущая страница


Второе признание 10

- Насчет вашего камня, - сказал Уэйнбах. - Технические подробности интересуют?
- Нет. Только то, о чем я вас спросил. Из чего-нибудь следует, что им шмякнули или могли шмякнуть человека по голове?
- Следует.
- Правда? - честно сказать, я этого не ожидал. - Следует?
- Да. Все давно высохло, но есть четыре точечки - пятнышки крови, еще пять точечек - возможные пятнышки крови, крошечный лоскутик кожи, еще два лоскутика чуть побольше. На одном из них виден волосяной мешочек. Сведения предварительные, ничего сказать с гарантией не могу. Чтобы завершить анализы, нужно еще сорок восемь часов.
- Тогда вперед, брат мой! Жаль, что вы далеко, я бы вас поцеловал!
- Что-что?
- Ничего, все нормально. Я выдвину вас на Нобелевскую премию. Отчет напишете красными чернилами.
Я положил трубку и повернулся к Вульфу:
- Итак, все в порядке. Его убили. Либо сама Конни, либо она знает убийцу. Про камень ей было известно. Она следила за мной, незаметно ко мне подкралась. Надо было завязать с ней личную дружбу и притащить сюда. Она вам нужна? Если сильно постараюсь, я ее вытащу.
- Ради всего святого, не надо, - брови его уползли куда-то совсем вверх. - Арчи, скажу честно, я тобой доволен.
- Ничего, не напрягайтесь.
- Не буду. Да, временем ты распорядился с толком, нашел искомое, но это лишь подтверждает то, что мы и так знали. А именно: заявление мистера Кейна - ложь, мистер Рони был убит умышленно кем-то из гостей или членов семьи, но ничего нового для нас здесь нет.
- Извините, - холодно произнес я, - что добыл бесполезные сведения.
- Я не сказал "бесполезные". Если эта улика доберется до суда, от нее будет очень большая польза. Повтори, что сказала миссис Эмерсон.
Я повторил, весьма сдержанно. Сейчас я вижу, что он был прав, но тогда я этим камнем безумно гордился.
В нашем доме устанавливается тяжелая атмосфера, если один начинает дуться на другого, поэтому я решил немедленно поквитаться и не стал с ним ужинать, сославшись на недавно съеденные бутерброды. За едой он любит разговаривать - но только не о деле, - и пока я один сидел в кабинете, разбирая накопившуюся почту, настроение у меня неуклонно улучшалось; когда он в конце концов появился, мне даже захотелось с ним поговорить - у меня возникло несколько едких замечаний насчет того, сколь важна своевременная и ценная улика в раскрытии уголовного преступления.
Но до замечаний дело не дошло: он еще только устраивался в кресле, занимая любимую послеобеденную позу, когда раздался звонок в дверь; Фриц был занят на кухне, и открывать пошел я. Это оказались Сол Пензер и Орри Кэтер.
Я провел их в кабинет. Орри чуть развалился в кресле, закинул ногу на ногу, достал трубку и принялся ее набивать, а Сол, напряженно выпрямив спину, сел на краешек большого кожаного кресла.
- Я мог бы и позвонить, - начал Сол, - но появились легкие сложности, и нужны инструкции. Вроде мы что-то нашли, но наверняка сказать нельзя.
- Сын или мать? - спросил Вульф.
- Сын. Вы велели начать с него, - Сол достал блокнот и глянул на страницу. - Знакомых у него не счесть. Как вы хотите, с датами и подробностями?
- Сначала общую картину.
- Хорошо, сэр, - Сол закрыл блокнот. - Примерно половину своего времени он проводит в Нью-Йорке, другую половину - в самых разных местах. У него есть собственный самолет, он держит его в Нью-Джерси. Клуб посещает только один, гарвардский. За последние три года дважды был арестован за превышение скорости, один раз...
- Биография мне не нужна, - прервал его Вульф. - Только то, что может пригодиться.
- Хорошо, сэр. У него половина доли в ресторане "Новый рубеж" в Бостоне. Его открыл в тысяча девятьсот сорок шестом году его сокурсник из колледжа, и молодой Сперлинг внес приличную сумму, около сорока тысяч, видимо, взял у отца, но это не...
- Ночной клуб?
- Нет, сэр. Ресторан высокого пошиба, их специализация - дары моря.
- Едва сводят концы с концами?
- Нет, сэр. Процветают. Миллионерами не стали, но в сорок восьмом году прибыль была солидная.
Вульф хмыкнул:
- Не думаю, что это серьезная почва для шантажа. Что еще?
Сол взглянул на Орри:
- Расскажи о манхэттенском балете.
- Ну, - вступил Орри, - это группа танцоров, они собрались два года назад. Джимми Сперлинг и еще два типа вложили денежки, какова была доля Джимми, я не выяснил, но, если надо, выясню. Танцуют они всякий модерн. Свой первый сезон начали в каком-то занюханном сарае на Сорок восьмой улице, продержались три недели и махнули куда-то в глушь, но и там не преуспели. В прошлом сезоне открылись в ноябре, в Хералд-театре, и выступали до конца апреля. Говорят, что три добрых ангела свои взносы окупили с лихвой, но это надо проверить. Во всяком случае, в убытке не остались.
Похоже, мы снова выстрелили вхолостую. Рассказать богатому отцу о том, какой транжира и растратчик его сын, - слышать о подобных угрозах мне доводилось, но пугать отца рассказами о предприимчивости сына - такого я что-то не помню. В общем, мое мнение о Джимми явно надо подкорректировать.
- Понятное дело, - продолжил Орри, - когда думаешь о балете, на ум сразу приходят девушки да ножки. В этой труппе с ножками было все в порядке, я проверял. Джимми балетом интересуется, иначе стал бы он раскошеливаться?
Когда он в Нью-Йорке, он ходит на балет два раза в неделю. Он лично следит, чтобы девушки как следует питались. Ну, я решил, надо копать дальше, вроде тут что-то есть. В общем, девушек он любит, а они его, но если из этого и вышла какая-нибудь темная история, я до нее не докопался, придется подождать. Продолжать поиски?
- Почему бы и нет, - Вульф повернулся к Солу. - Это все?
- Ни в коем случае, - ответил ему Сол, - но интересно вам, пожалуй, только одно, как раз об этом я и хочу сказать. Прошлой осенью он внес двадцать тысяч долларов в фонд ОПБ.
- Что это?
- Общество прогрессивных бизнесменов. Но это просто вывеска. Деньги пошли на президентскую кампанию Генри Уоллеса*. * В 1948 году возглавил радикальную Прогрессивную партию, она выступала за переговоры с СССР с целью положить конец холодной войне. Выставлялся при поддержке компартии США кандидатом на пост президента, но набрал лишь 1 млн. голосов.
- Ничего себе, - глаза Вульфа, почти закрытые, чуть приоткрылись. - Давайте поподробнее.
- Много не расскажу, зацепил только сегодня. Видимо, взнос был тайный, но кто-то о нем все-таки знает, если скажете, я могу до них добраться. С этим я и приехал. Я вышел на одного человека, прежде он был сторонником Уоллеса, потом с ним расплевался, сам он по мебельной части. Он уверяет, что про взнос Сперлинга ему все известно. Сперлинг якобы сделал этот взнос в виде личного чека на двадцать тысяч и как-то в четверг вечером передал его некоему Колдекотту, а на следующее утро пришел в ОПБ и попросил свой чек назад. Он хотел вместо него внести наличные. Но оказалось, что чек уже погашен. А дальше самое интересное: мой осведомитель уверяет, что с начала года всплывали фотокопии трех разных чеков - взносов троих других людей, - всплывали при необычных обстоятельствах. Один чек был его собственный, имена двух других жертвователей он назвать отказался.
Вульф наморщил лоб:
- Он утверждает, что руководители ОПБ сделали эти фотокопии, чтобы потом ими воспользоваться - при необычных обстоятельствах?
- Нет, сэр. Он считает, что копии сделал кто-то из служащих либо для себя лично, либо как шпион для демократической или республиканской партий.
Себя мой осведомитель назвал политическим отшельником. Уоллеса он не любит, но и республиканцы с демократами ему не по душе. Он говорит, что в следующий раз проголосует за вегетарианцев, но от мяса не откажется. Я дал ему выговориться. Хотел выудить из него все, что можно, - ведь если с чека молодого Сперлинга сделали фотокопию...
- Разумеется. Удовлетворительно.
- Так мне копать дальше?
- Да. Чем глубже, тем лучше. Ценнейшая находка - это служащий, который делал фотокопии. - Вульф повернулся ко мне. - Арчи! Ты знаешь молодого Сперлинга лучше, чем мы. Он простофиля?
- Если я и думал так раньше, - честно признался я, - то теперь не думаю. Простофиля не может грести прибыль с ресторана в Бостоне и с манхэттенского балета. Я его недооценивал. Ставлю три против одного, что знаю, где находится фотокопия чека Джимми. В сейфе, в конторе Мерфи, Кирфота и Рони.
- Похоже на правду. Еще что-нибудь, Сол?
Скажи он сейчас, что Джимми подснял миллиончик, водя по кругу пони или заправляя на птицеферме, я бы не удивился, но, видимо, до этого у Джимми просто руки не дошли. Сол и Орри побыли еще немного, пропустили по стаканчику, обсудили, как добраться до шпиона республиканцев или демократов, и ушли. Выпустив их, я вернулся в кабинет... мои замечания насчет важности улик в уголовном деле уже устарели, значит, надо от них отказаться.
Я собрался отойти ко сну и дать моим синякам немного передохнуть, но было всего половина десятого, а средний ящик моего стола едва не вспух от квитанций и счетов за ремонт на крыше. Я взялся их разбирать. Похоже, Вульф даже недооценил ущерба, если учитывать стоимость редких гибридов, с которыми грубо обошлись. Завидев, какие труды я взвалил на свои плечи, Вульф вызвался помочь, и часть бумаг я перенес на его стол. Но мне не раз приходилось убеждаться: разведение орхидей и детективный бизнес - занятия трудносовместимые. Одно так и норовит подставить ножку другому. Мы не просидели за бумагами и пяти минут, как в дверь позвонили. Обычно после девяти Фриц надевает старые шлепанцы, поэтому поздних визитеров встречаю я.
Я зажег свет над крыльцом, посмотрел сквозь одностороннюю стеклянную панель, открыл дверь и сказал: "Добрый вечер, входите", через порог перешагнула Гвен Сперлинг.
Я закрыл дверь и повернулся к ней. - Пришли повидаться со слизняком? - я показал рукой. - Это здесь.
- Вы даже не удивились! - брови ее метнулись вверх.
- Годы упорных тренировок. Мне же хочется вас поразить, вот я и скрываю удивление. А вообще оно из меня так и прет. Прошу.
Она прошла вперед, я за ней. В кабинете она сделала три шага, остановилась, и мне пришлось описать вокруг нее дугу.
- Добрый вечер, мисс Сперлинг, - четко выговаривая слова, поприветствовал гостью мистер Вульф. Он указал на красное кожаное кресло:
- Наше лучшее кресло к вашим услугам.
- Я звонила вам и говорила, что приеду.
- По-моему, нет. Она звонила. Арчи?
- Нет, сэр. Просто она удивлена, что мы не удивлены.
- Понятно. Садитесь, пожалуйста.
Секунду мне казалось, что она сейчас развернется и лишит нас своего общества, как тогда в библиотеке, но, если это предложение и встало на повестку дня, она проголосовала против. Она перевела взгляд с Вульфа на меня, глаза ее остановились на моей расцарапанной щеке, но спрашивать, чьих рук это дело, она не стала. Бросила меховую горжетку на желтое кресло, подошла к красному кожаному, опустилась в него и заговорила:
- Я пришла, потому что не могла заставить себя не прийти. Мне нужно кое в чем признаться.
Господи, неужели она тоже подписала заявление? Вид у нее был обеспокоенный, но не изможденный, а веснушки при этом освещении вообще скрылись из виду.
- Признания часто помогают, - заметил Вульф. Правда, желательно признаваться тому, кому надо. Вы уверены, что должны признаваться именно мне?
- Вы просто любезничаете, потому что я назвала вас слизняком!
- Странная причина для того, чтобы любезничать. У меня и в мыслях этого нет. Просто я хочу подбодрить вас, облегчить вам начало.
- В этом нет надобности, - Гвен крепко сплела руки. - Я решилась. Я самодовольная и любопытная маленькая дуреха!
- Вы слишком увлекаетесь прилагательными, - сухо заметил Вульф. - В моем случае - дешевый и грязный маленький слизняк. В вашем - самодовольная и любопытная маленькая дуреха. Обойдемся просто дурехой. Но из-за чего такая аттестация?
- Из-за всего. Из-за Луиса Рони. Я отлично знала, что совсем в него не влюблена, ни капельки, но решила слегка проучить отца. Будь все нормально, Луису не понадобилось бы заигрывать с Конни Эмерсон, чтобы уязвить мое самолюбие, она не стала бы кокетничать с ним, и вообще он остался бы в живых. Пусть даже вы сказали о нем чистую правду, в его смерти виновата я, и что мне теперь прикажете делать?
Вульф хмыкнул:
- Боюсь, я не совсем вас понимаю. Мистер Кейн поехал отправить письма и случайно сбил мистера Рони - где же здесь ваша вина?
Она пристально посмотрела на него:
- Вы же знаете, что это не правда!
- Да, но этого не знаете вы... или знаете?
- Естественно, знаю! - Руки ее разжались. - Может, я и дуреха, отказываться не буду, но Уэбстера я знаю давным-давно и убеждена - он не мог сделать такого!
- От несчастного случая не застрахован никто.
- Я не об этом. Если бы он сбил Луиса и увидел, что тот мертв, он тут же бы вернулся домой, снял телефонную трубку и вызвал доктора и полицию. Вы же его видели. Разве не поняли, что он именно такой человек?
Это было уже что-то новое: представительница семейства Сперлингов пыталась убедить Вульфа, что заявление Кейна - чистой воды липа.
- Да, - мягко согласился Вульф. - Я понял, что он именно такой. Ваш отец знает, что вы здесь?
- Нет. Я... не хотела с ним ссориться.
- Когда он об этом узнает, ссоры едва ли удастся избежать. Почему вы решили приехать сюда?
- Я еще вчера собиралась, но не смогла. Я ведь трусиха.
- Дуреха и трусиха, - Вульф покачал головой. - Не надо так подчеркивать свои слабости. - А сегодня?
- Я кое-что услышала. Теперь на мне еще один грех - подслушивание. Я грешила этим в детстве, потом как-то не доводилось. А сегодня я услышала, как Конни говорила что-то Полу, - встала за дверью и подслушала.
- Что она говорила?
Черты Гвен вдруг сморщились. "Вот, - подумал я, - сейчас она заплачет".
Только не это: при виде плачущей женщины Вульф совсем лишается разума.
Я накинулся на нее:
- Зачем вы сюда приехали?
Справившись, она воззвала к Вульфу:
- Я должна вам рассказать?
- Нет, - кратко ответил он.
Другого ответа и не требовалось, она начала рассказывать. Лицо у нее при этом было такое, будто ее заставили есть мыло, но говорила она не заикаясь и не запинаясь.
- Они были у себя в комнате, а я проходила мимо. Но я не просто случайно что-то услышала; я остановилась и навострила уши. То ли она его ударила, то ли он ее - у них не поймешь, кто кого лупцует, надо видеть своими глазами. Но говорила она. И сказала, что видела, как Гудвин... - Гвен взглянула на меня:
- То есть вы.
- Моя фамилия Гудвин, - согласился я.
- Так вот, она видела, как Гудвин нашел камень у ручья, она пыталась выхватить его и выбросить в воду, но Гудвин сбил ее с ног. Камень остался у Гудвина, и он обязательно отнесет его Ниро Вульфу. И что же Пол собирается делать? А он ответил, что ничего. Она тогда закричала, что на него ей наплевать, а своей репутацией она дорожит и на поругание ее не отдаст, тут он ее ударил, а может, она его. Мне показалось, что кто-то из них идет к двери, и я побежала по коридору.
- Когда это произошло? - буркнул Вульф.
- Перед самым ужином. Папа только что вернулся, и я хотела все рассказать ему, но передумала - я же знала, что написать заявление заставил Уэбстера он! Таких упрямцев, как отец, надо еще поискать, и было ясно, что он скажет. Но я не могла сидеть сложа руки! Луиса убили по моей вине, ему теперь все равно, а мне каково? Пусть даже он такой, каким вы его описали.
Может, это эгоизм, но я решила теперь вести себя абсолютно честно. Честно - со всеми и во всем. Надоело двуличничать. К примеру, как я себя вела в день вашего приезда? Надо было позвонить Луису и сказать, что я больше не желаю его видеть, - это было бы честно, и именно этого я хотела; но нет, я вызвала его для встречи, чтобы все высказать лично, - и что из этого вышло?
Признаюсь - я ведь надеялась, что кто-то меня подслушивает по параллельному аппарату, - пусть знают, какая я замечательная и благородная! Конни любительница подставить ушко, а может, и не только она. И ведь кто-то подслушал, и вот что случилось! Получается, я вызвала его на смерть!
Она остановилась перевести дух.
- Пожалуй, вы к себе чересчур строги, мисс Сперлинг, - воспользовался паузой Вульф.
- Это вы зря, - она еще не закончила. - Я не могла это рассказать отцу или матери, даже сестре, потому что... не могла и все. Как же я стану честной, если собираюсь скрыть худшее, что вообще сделала в этой жизни? Я все обдумала и решила: если кто меня правильно поймет, так это вы. Вы в тот день сразу поняли, что я вас боюсь, и прямо мне об этом сказали. Кажется, первый раз в жизни кто-то меня по-настоящему понял.
Я едва не фыркнул. Симпатичная девушка с веснушками говорит такое Вульфу в моем присутствии - это, знаете ли, почти за гранью. Если в чем-то на этом свете я разбираюсь намного лучше его, то как раз в молодых женщинах.
- Ну вот, - продолжала Гвен, - я и приехала, чтобы вам рассказать. Я понимаю, сделать вы ничего не сможете, ведь отец заставил Уэбстера написать это заявление, и дело закрыто... но я не могла держать это в себе, а когда подслушала разговор Конни и Пола, тут у меня все сомнения испарились.
Поймите, я сейчас говорю с вами честно, на все сто процентов. Еще год назад, даже неделю назад я бы делала вид, что приехала к вам, потому что мой долг - открыть истинную причину его смерти; но если он был таким отпетым мерзавцем, то я ему ничего не должна. Просто, если я хочу стать прямым и честным человеком, начинать надо сейчас или уже никогда. Не хочу больше никогда и никого бояться, даже вас.
Вульф покачал головой:
- Вы предъявляете к себе слишком высокие требования. Я вдвое старше вас - о самолюбии и самооценке нечего и говорить, - но кое-кого я боюсь. Так что, лучше не перебарщивать. Есть разные уровни честности, и отдавать монополию самому глубокому не стоит. Что еще сказали мистер и миссис Эмерсон?
- Вроде ничего.
- Больше ничего... информативного?
- По-моему, нет. Правда... - она смолкла, нахмурилась. - Разве я... Не сказала, что он назвал ее идиоткой?
- Нет.
- Назвал. Когда она заявила про свою репутацию. Он сказал: "Идиотка, ты уж прямо могла сказать Гудвину, что ты его убила - ты или я". А дальше она его ударила - или он ее.
- Еще что-нибудь?
- Все. Я убежала.
- А вы уже подозревали, что мистера Рони убил именно мистер Эмерсон?
- То есть как... - Гвен оторопела. - Я и сейчас этого не подозреваю.
Или подозреваю?
- Конечно, подозреваете. Вы просто не назвали вещи своими именами. И наряду с частностью, мисс Сперлинг, существует благоразумие. Вы сами считаете, что я вас понимаю, так вот вам мое мнение: вы думаете, что мистер Эмерсон убил мистера Рони за флирт с миссис Эмерсон. Но лично я в это не верю. Я слушаю радиопередачи мистера Эмерсона, видел его у вас и считаю, что на чувства столь горячие, искренние и взрывные он просто не способен. Вы сказали, что вопрос о смерти Рони закрыт и я уже ничего не могу сделать. А мне кажется, что могу и попробую, но разрабатывать версию об убийстве на почве ревности я точно не буду.
- Но тогда - Гвен, наморщив лобик, смотрела на него. - Тогда какова же причина?
- Не знаю. Пока, - Вульф положил руки на край стола, оттолкнул кресло и поднялся. - Вечером вы собираетесь ехать назад?
- Да. Но...
- Тогда вам пора в путь. Уже поздно. Ваша новоявленная страсть к честности вызывает восхищение, но, как и во всем другом, тут нельзя забывать об умеренности. Честнее было бы сказать вашему отцу, что вы едете сюда; честно было бы сказать ему, откуда вы вернулись; но, если вы это сделаете, он решит, что вы помогли мне опорочить заявление мистера Кейна, а это не соответствует истине. Поэтому большей честностью будет солгать и сказать ему, что вы ездили к другу.
- А я так и сказала, - объявила Гвен. - Вы и есть друг. Я хочу еще с вами поговорить.
- Не сегодня, - Вульф был категоричен. - Ко мне должны приехать. Другой раз - Он поспешно добавил:
- Предварительно созвонившись, конечно.
Она не хотела уезжать, но что бедняжке оставалось? Я передал ей горжетку, она пыталась потянуть время и задавала какие-то вопросы, но получала на них односложные ответы и в конце концов поняла, что разговор окончен.
Едва за ней закрылась дверь, я сообщил Вульфу, что я о нем думаю.
- Счастье само идет к вам в руки, - стал горячо убеждать его я. - Да, она не "Мисс Америка 1949 года", но уж не соринка в глазу, она унаследует миллионы и по уши влюблена в вас. Вы сможете бросить работу и целыми днями только есть и пить. По вечерам будете объяснять ей, как хорошо вы ее понимаете, а ей, наверное, ничего другого и не нужно. Наконец-то вы попались на крючок, давно пора! - Я протянул лапу. - Поздравляю!
- Заткнись, - он взглянул на часы.
- Еще минутку. Я одобряю вашу ложь насчет "должны приехать". Именно так с ними и надо обращаться, сначала как следует раздразнить, а уж потом...
- Иди спать. Ко мне действительно должны приехать.
Я внимательно посмотрел на него:
- Опять дама?
- Мужчина. Дверь я открою сам. Убери все со стола и иди спать.
Немедленно.
За пять лет такой разговор происходил максимум дважды. Случалось, он просил меня выйти из комнаты, часто я получал сигнал повесить параллельную трубку - речь, надо полагать, шла о чем-то глубоком и мне недоступном, - но почти никогда меня не выгоняли наверх, чтобы я даже одним глазком не смог посмотреть на посетителя.
- Мистер Джонс? - спросил я.
- Убери все со стола.
Я собрал бумаги, положил их в ящик, потом сказал:
- Мне это, как вы понимаете, не нравится. Одна из моих обязанностей - следить, чтобы вы оставались живым и невредимым, - я направился к сейфу. - А если утром я спускаюсь и нахожу вас здесь - что тогда?
- Может, однажды такое и случится. Но не завтра. Сейф оставь незапертым.
- В нем пятьдесят тысяч.
- Знаю.
- Пистолеты лежат во втором ящике, они не заряжены.
Я пожелал ему спокойной ночи.

Глава 19

Наутро пятьдесят тысяч похудели на тридцать процентов. Пятнадцать тысяч зеленых испарились. Я дал себе клятву: прежде чем пробьет мой смертный час, я должен хоть краем глаза, хоть издали увидеть мистера Джонса. Человек, который требует такие деньги за штучную работу и получает оплату вперед, - разве можно пройти мимо?
Я поднялся в семь утра, но сон мой был непродолжительным - всего пять часов. Я не последовал примеру Гвен и не стал подслушивать под дверью, но, разумеется, я и не собирался мирно посапывать, пока Вульф сидел в кабинете с типом столь таинственным, что мне и взглянуть на него не было дозволено.
Поэтому, не раздеваясь, я взял со своего стола пистолет, прошел по коридору и сел у верхнего основания лестницы. С высоты двух пролетов я слышал, как он прибыл, в прихожей раздались голоса - Вульфа и чей-то еще, - дверь в кабинет закрылась, а потом почти три часа оттуда доносилось невнятное бормотание.
Последний час пришлось активно бороться со сном. Наконец дверь из кабинета открылась, голоса стали громче, через полминуты он уехал, и я услышал, как Вульф поднимается на лифте. Тогда я убрался восвояси. Голова моя металась по подушке ровно три секунды.
По утрам, прежде чем зайти в кабинет, я обычно провожу полчаса на кухне с Фрицем, завтракаю, читаю свежие газеты, но в эту пятницу я первым делом направил стопы в кабинет и открыл сейф. Вульф не из тех, кто запросто расстается с такими деньгами, из чего я заключил, что в любую минуту могу потребоваться; когда вскоре после восьми Фриц спустился из комнаты Вульфа с подносом, я был почти уверен, что последует распоряжение подняться к нему на второй этаж. Но распоряжение не последовало. Фриц сказал, что обо мне вообще речи не было. Без трех минут девять, сидя за своим столом, я услышал, как поднимается лифт. Видимо, он не собирался нарушать освященную годами привычку проводить время с девяти до одиннадцати в оранжерее. Посторонняя помощь уже не требовалась - он и Теодор наводили порядок сами.
Один раз в этом интервале он подал легкий признак жизни. Вскоре после девяти позвонил мне по внутреннему телефону. Спросил, нет ли новостей от ребят, и на мой отрицательный ответ велел дать им отбой, если позвонят. Я спросил: "И Фреду тоже?" - "Да, всем". - "А новые инструкции для них есть?"
- "Нет, пусть прекращают поиски, и все".
Других указаний не поступило. Два часа я разбирал утреннюю почту и бумажные завалы в моих ящиках. В две минуты двенадцатого Вульф вошел в кабинет, пожелал мне доброго утра, как делал всегда, даже если мы уже общались по телефону, разместил свою тушу за столом и сварливо поинтересовался:
- Ни о чем не хочешь меня спросить?
- Ничего неотложного нет, сэр.
- Тогда сделай так, чтобы меня не прерывали. Никто.
- Хорошо, сэр. У вас что-то болит?
- Да, Я знаю, кто убил мистера Рони, как и почему.
- Вот как. И что, это очень больно?
- Да, - он глубоко вздохнул. - Дьявольщина какая-то. Когда об убийце все известно, что обычно легче всего доказать?
- Как что? Мотив.
Он кивнул:
- А в этом деле - нет. Боюсь, это вообще невозможно. В прошлом я прибегал к рискованным уловкам, тебе об этом известно. Верно?
- Более чем. Вы шли на такой риск, от которого у меня мурашки бегали по коже.
- По сравнению с тем, что я задумал сейчас, это - детские игрушки. Я разработал уловку, вложил в нее пятнадцать тысяч долларов. Но риск велик, и я постараюсь придумать что-нибудь получше, - он еще раз вздохнул, откинулся на спинку кресла, закрыл глаза и пробормотал:
- Прошу меня не беспокоить.
И на девять с лишним часов он ушел в себя. С девяти минут двенадцатого до двадцати минут девятого вечера он, наверное, не произнес и ста слов. В кабинете он сидел с закрытыми глазами, время от времени втягивая и вытягивая губы, а грудь его иногда расширялась, дюймов эдак на пять, когда он глубока вздыхал. За столом, во время обеда и ужина, отсутствием аппетита он не страдал, но как собеседник был пустым местом. В четыре он поднялся в оранжерею и провел там дежурные два часа, но, когда я по своим делам заглянул туда, оказалось, что Вульф мумией застыл в кресле, и Теодор разговаривал со мной шепотом. Когда Вульф сосредоточенно обдумывает проблему, он нас не слышит, даже если орать у него над ухом, - важно, чтобы мы не обращались к нему лично. Но я никогда не мог вбить это в голову Теодора.
Из ста слов, произнесенных им за эти девять часов, только девять - по одному в час - имели отношение к упомянутой уловке. Незадолго до ужина он буркнул мне:
- В котором часу сегодня вечером мистер Коэн будет свободен?
Я ответил, что где-то ближе к полуночи.
После ужина он снова устроился в своем кресле в кабинете и закрыл глаза. Я подумал: "Господи, наверное, это дело будет для Ниро Вульфа последним. На его раскрытие у него уйдет вся оставшаяся жизнь". Я и сам в тот день изрядно потрудился - стоит ли весь вечер сидеть на копчике и вслушиваться в дыхание шефа? Прикинув варианты, я решил отправиться к Филу и погеройствовать в бильярд; я уже открыл рот, чтобы предать мое намерение гласности, но Вульф открыл рот на секунду раньше.
- Арчи. Пусть мистер Коэн приедет сюда как можно быстрее. И захватит с собой фирменный бланк "Газетт" и конверт.
- Да, сэр. Что, все сорняки уже выкорчевали?
- Не знаю. Увидим. Вези его сюда.
Похоже, дело сдвинулось. Я набрал номер и после нескольких минут ожидания - для утренней газеты время было самое авральное - услышал голос Лона Козна:
- Арчи? Хочешь поставить мне виски?
- Нет, - твердо возразил я. - Сегодня тебе суждено остаться трезвым. Во сколько сможешь быть здесь?
- Это где?
- В кабинете Ниро Вульфа. У него есть чем с тобой поделиться.
- Уже поздно, - голос Лона зазвучал по-деловому. - Если материал тянет на последние городские новости, говори сразу.
- Нет, тут другое. Этому материалу надо дозреть. Но дело серьезное, и, вместо того чтобы посылать к тебе мальчика на побегушках, то есть меня, Вульф хочет видеть тебя лично... когда приедешь?
- Я могу прислать человека.
- Нет. Давай сам.
- Оно стоит того?
- Да. Скорее всего.
- Через три часа. Самое раннее.
- Идет. Только никуда не заглядывай пропустить стаканчик, я тебе, так и быть, налью, и бутерброд получишь. Кстати, принеси фирменный бланк "Газетт" и конверт. У нас с канцтоварами туго.
- Это что, хохма какая-то?

Предыдущая страница 10 Следущая страница


11 Рекс Стаут

- Нет, сэр. Ничего общего. Ты даже можешь получить повышение.
Положив трубку, я повернулся к Вульфу:
- Можно совет? Если он вам нужен кротким как ягненок и на такое дело не жалко бифштекса, я скажу Фрицу, пусть достанет мясо из морозилки и начнет его оттаивать.
Вульф сказал, что дело вполне стоит бифштекса, и я пошел на кухню шушукаться с Фрицем. Потом вернулся в кабинет и еще какое-то время вслушивался в дыхание Вульфа. Так пробежал час. Наконец он открыл глаза, выпрямился, достал из кармана сложенные листы бумаги - это были листы из его блокнота.
- Доставай блокнот, Арчи, - сказал он тоном человека, принявшего окончательное решение.
Я вытащил блокнот из ящика, снял колпачок с ручки.
- Если это не сработает, - зарычал он на меня, будто я был виноват, - другого средства нет. Я пытался что-то изобрести, оставить лазейку на случай неудачи, но ничего не выходит. Либо мы берем его на эту наживку, либо не берем вовсе. Бумага простая, через два интервала, две копирки.
- Заголовок, дата?
- Ничего не надо, - нахмурившись, он уставился на извлеченные из кармана страницы. - Первый абзац:
"19 августа 1948 года в восемь часов вечера в холле девятого этажа многоквартирного дома на Восточной Восемьдесят четвертой улице в Манхэттене собрались двадцать человек. Все они занимали высокие посты в коммунистической партии США, и встреча эта была одной из ряда подобных, призванных разработать стратегию и тактику проведения избирательной камлании Прогрессивной партии и ее кандидата на пост президента Соединенных Штатов Генри Уоллеса. Один из них, высокий, поджарый человек с подстриженными коричневыми усами, говорил:
"Мы должны постоянно помнить, что не можем доверять Уоллесу. Мы не можем полагаться на его личность, на его интеллект. Мы можем положиться на его тщеславие, это несомненно, но, разыгрывая эту карту, нам следует помнить, что в любую минуту он может что-нибудь выкинуть, и тогда Ставка даст нам приказ избавиться от него".
Американская коммунистическая верхушка под словом Ставка подразумевает Москву или Кремль. Возможно, это мера предосторожности, хотя непонятно, зачем она нужна, коль скоро они встречаются в обстановке секретности.
Возможно, все объясняется их привычкой вообще ничего не называть своим именем.
Заговорил еще один из них, тучный, лысоватый мужчина с пухлым лицом..."
Часто заглядывая в листы, Вульф продолжал диктовать, пока я не исписал тридцать две страницы; он посидел, чуть выпятив губы, и велел мне все перепечатать. Что я и сделал, как было велено, через два интервала.
Заканчивая страницу, я передавал ее ему, и он проглядывал ее с карандашом в руках. Обычно в надиктованный и перепечатанный текст он почти не вносил изменений, но тут, видимо, счел дело как из ряда вон выходящее. Я с ним был полностью согласен. Текст чем дальше, тем становился горячее. В нем содержались десятки подробностей, о которых не имел права знать никто ниже помощника комиссара, если, конечно, сведения были верны. Я хотел спросить об этом Вульфа, но времени оставалось мало, и я отложил вопрос на потом.
Вульф дочитывал последнюю страницу - и тут зазвонил звонок на двери; я пошел открывать и впустил Лона.
Когда мы только познакомились, Лон был рядовым сотрудником, или просто сотрудником, теперь же в городской редакции "Газетт" он был вторым по старшинству. Он вознесся, но это, насколько я знал, никоим образом не ударило ему в голову, разве что в ящике стола он стал держать расческу и каждый вечер, прежде чем прилипнуть к стойке любимого питейного заведения, тщательно начесывал шевелюру. В остальном высокая должность никак на нем не отразилась.
Он пожал руку Вульфу и повернулся ко мне:
- Эй, мошенник ты эдакий, ты мне обещал... а-а, все есть. Здравствуй, Фриц. Ты единственный, кому в этом доме можно доверять, - он взял с подноса стакан, кивнув Вульфу, опорожнил его на треть и сел в красное кожаное кресло.
- Я принес канцтовары, - объявил он. - Три листа. С удовольствием обменяю их на информацию из первых рук о том, как некто Сперлинг умышленно и злонамеренно отправил Луиса Рони к праотцам.
- Именно это я и хочу предложить, - сказал Вульф.
Голова Лона дернулась как от удара.
- Некто Сперлинг? - резко спросил он.
- Нет. "Именно это" тут не совсем корректно. С фамилией нам придется подождать. Но в остальном ясность полная.
- Черт подери, ведь уже полночь! Неужели вы думаете...
- Не сегодня. И не завтра. Но, как только у меня будет вся информация, к вам она попадет в первую очередь.
Лон взглянул на него. В комнату он вошел легкомысленным, беззаботным и жаждущим промочить горло, теперь он снова превратился в охочего до сенсаций журналиста. Исключительное право на материал об убийстве Луиса Рони - дело серьезное.
- За это, - сказал он, - вы получите три фирменных бланка, даже с конвертами. Я наклею на них марки - этого хватит?
Вульф кивнул:
- Великодушное предложение. Но и я хочу предложить вам кое-что еще.
Понравится ли вам написанная специально для вашей газеты серия статей, совершенно достоверных, в которых будут описаны тайные встречи лидеров Американской коммунистической партии со всеми подробностями дискуссий и принимаемых решений?
Лон склонил голову набок:
- Длинные, белые бакенбарды, красная шуба, и вы - типичный Санта-Клаус.
- Нет, я слишком толстый. Ну что, это вас заинтересует?
- Похоже. Кто отвечает за достоверность?
- Я.
- Имеется в виду ваша подпись под статьями?
- Упаси господи. Статьи будут анонимными. Но я даю гарантию, если угодно, письменную, что источник информации надежен и компетентен.
- Кому платить и сколько?
- Никому и нисколько.
- Эй, вам даже бакенбарды не нужны. А какого типа подробности?
Вульф повернул голову:
- Дай ему почитать. Арчи.
Я дал Лону первый экземпляр отпечатанного текста. Он поставил стакан на стол у своего локтя, чтобы обе руки были свободны. Текста набралось на семь страниц. Он начал быстро, потом медленнее, добравшись до конца, сразу вернулся к первой странице и перечел все сначала. Я тем временем долил ему в стакан и, зная, что Фриц занят, пошел на кухню за пивом дли Вульфа. Заодно я решил, что и мне стаканчик чего-нибудь покрепче не помешает.
Лон сложил прочитанные страницы, увидел, что о его стакане позаботились, и отхлебнул еще.
- Горяченький матерьялец, - признал он.
- По-моему, вполне готов к печати, - скромно заметил Вульф.
- Абсолютно. А за клевету не привлекут?
- Нет никакой клеветы. И никого не привлекут. Имена или адреса не названы.
- Да, знаю, но возбудить судебное дело все равно могут. Ваш источник в случае чего можно пригласить для дачи показаний?
- Нет, сэр, - категорично возразил Вульф. - Мой источник засекречен и таковым останется. Если хотите, я даю вам свою гарантию и обязательство компенсировать ущерб в случае обвинения в клевете, но это все.
- Что ж, - Лон снова выпил, - мне это нравится. Но у меня есть боссы - в таком деле решать будут они. Завтра пятница, и они... Господи, это еще что такое? Только не говорите мне... Арчи, ну-ка посмотри!
Мне так или иначе пришлось подняться и убрать бумаги со стола, чтобы Фрицу было куда поставить поднос. Блюдо на нем было воистину царским.
Бифштекс был сочный и отлично прожаренный, рядом дымились кусочки сладкого, поджаренного на вертеле картофеля и грибов, на краю блюда тянулись вверх листья кресс-салата, и аромат исходил такой, что я даже пожалел: надо было заказать Фрицу второй экземпляр.
- Теперь я знаю, - сказал Лон, - что все это мне снится. Арчи, а ведь я готов был поклясться, что ты звонил мне и просил сюда приехать. Ладно, будем грезить дальше.
Он аккуратно напластал бифштекс, дал соку стечь, отрезал кусочек и широко разинул рот. Потом туда же послал сладкий картофель, грибочек. Я смотрел на него так, как собаки, допущенные до стола, смотрят на занятых трапезой хозяев. Это было слишком. Я пошел на кухню, вернулся с двумя кусками хлеба на тарелке и толкнул ее к нему.
- Ну-ка, братишка, поделись. Три фунта бифштекса - это тебе будет жирно.
- Тут и двух нет.
- Как же, а то я не вижу. Давай, сваргань мне бутербродик.
Деваться ему было некуда - все-таки он в гостях.
Когда чуть позже он ушел, тарелка была вылизана дочиста. Уровень в бутылке шотландского виски снизился на три дюйма, фирменные бланки и конверты лежали в ящике моего стола, и мы достигли полной договоренности - если не воспротивится высокое начальство "Газетт". Поскольку надвигались выходные, выбить разрешение начальства было делом непростым, но Лон считал, что есть неплохие шансы дать материал уже в субботу и очень приличные - в воскресенье. По его мнению, у плана было одно слабое звено. Вульф не мог дать гарантии, что все это будет именно серия статей. Он твердо обещал, что представит две статьи, и скорее всего третью, но связывать себя дальнейшими обещаниями не стал. Лон хотел, чтобы Вульф гарантировал минимум шесть, но ничего не вышло.
Оставшись с Вульфом наедине, я пристально посмотрел на него.
- Хватит пялиться, - буркнул он.
- Прошу прощения. Я кое-что подсчитывал. Две статьи по две тысячи слов каждая - четыре тысячи слов. Пятнадцать тысяч - это выходит по три семьдесят пять за слово. И он даже ничего не пишет сам. Если вы хотите стать газетным негром...
- Пора спать.
- Да, сэр. Напишите вторую порцию, что делаем дальше?
- Ничего. Сидим и ждем.
- Черт подери, если это не сработает...
Он пожелал мне спокойной ночи и отправился к лифту.

Глава 20

На следующий день, в пятницу, были надиктованы, отпечатаны и отредактированы еще две статьи. Вторую мы отправили Лону Козну, третью заперли в сейф. В них описывался период со Дня выборов до конца года, и хотя имен и адресов в них не было, почти все остальное - было. Они меня даже заинтересовали, хотелось узнать, что же будет дальше.
Боссы Лона с удовольствием взяли этот материал на условиях Вульфа, включая защиту от обвинений в клевете, но печатать решили с воскресенья.
Статью они поместили на первой странице, предварив ее тремя броскими заголовками: В КАКИЕ ИГРЫ ИГРАЮТ АМЕРИКАНСКИЕ КОММУНИСТЫ РОЛЬ КРАСНОЙ АРМИИ В ХОЛОДНОЙ ВОЙНЕ ИХ ШТАБ В США Мелким шрифтом шло предисловие:
"Газетт" представляет первую из серии статей, показывающих, как американские коммунисты помогают России вести холодную войну и готовиться к горячей. Все в этих статьях подлинное. По понятным причинам мы не называем их автора, но у "Газетт" есть надежная гарантия их подлинности. Мы надеемся раскрыть в этих статьях и самые последние деяния "красных", включая их тайные встречи до, во время и после знаменитого судебного процесса в Нью-Йорке. Вторая статья будет опубликована завтра. Не пропустите!"
Потом, практически без изменений, шел надиктованный Вульфом текст.
Я бы с удовольствием попридержал имеющиеся у меня сведения и выдал бы их потом так, чтобы представить уловку Вульфа в наивыгоднейшем свете, но я рассказываю то, что знал тогда сам, и придерживать мне просто нечего. Это относится к пятнице, субботе, воскресенью и понедельнику, вплоть до половины девятого вечера. Вам известно все, что было известно мне, впрочем, могу добавить вот что: третья статья была отредактирована в воскресенье и попала на стол Лону на следующее утро, официальный отчет Уэйнбаха о камне подтвердил неофициальный, добиться чего-то большего никто не пытался. Вульф в эти четыре дня был раздражительным как никогда. Я понятия не имел, чего он хотел добиться, выдавая семейные тайны коммунистов и работая газетным негром на мистера Джонса.
Признаюсь честно: вникнуть в суть я пытался. К примеру, когда в пятницу с утра Вульф поднялся в оранжерею, я тщательно проверил фотографии а ящике его стола, но все были на месте. Ни одна не исчезла. И еще раз-другой я делал практические шаги, чтобы разобраться в его сценарии, но попытки эти провалились. К понедельнику я, как сумасшедший, кидался на прибывшую почту и быстро ее проглядывал, надеясь отыскать какую-то подсказку, выбегал на всякий звонок в дверь, рассчитывая на телеграмму, хватал телефонную трубку; я сказал себе: эти статьи - просто наживка, а сами мы сидим на бережку с удочкой и ждем, вдруг на эту наживку кто-нибудь клюнет! Уж серьезная рыба не клюнет, это точно, разве кто-то пришлет письмо, телеграмму или просто позвонит.
В понедельник вечером, сразу после ужина, Вульф в кабинете передал мне густоисписанный лист из его блокнота и спросил:
- Почерк разберешь, Арчи?
Вопрос был риторическим, потому что почерк его разобрать не сложнее, чем машинописный текст. Я все прочел и сказал:
- Да, сэр, тут все понятно.
- Перепечатай это на фирменном бланке "Газетт", включая подпись. Потом покажи мне. Потом положи в конверт "Газетт" и отправь мистеру Альберту Энрайту, Коммунистическая партия США, Восточная Двенадцатая улица, дом тридцать пять. Печатай в двух экземплярах, через один интервал.
- Может быть, сделать пару-тройку ошибок?
- Не обязательно. Ты в Нью-Йорке не единственный, кто умеет хорошо печатать.
Я пододвинул к себе машинку, достал лист бумаги, заправил его и застучал по клавишам. В результате получился вот такой текст:
"27 июня 1949 года Дорогой мистер Энрайт, посылаю вам это письмо, потому что мы однажды встречались, а еще два раза я слышал, как вы выступали на собрании. Вы меня, конечно, не запомнили, мое имя вам тоже ничего не скажет.
Я работаю в "Газетт". Вы, конечно, читали статьи, которые выходят с воскресенья. Сам я не коммунист, но многие коммунистические идеи мне близки и понятны, и сейчас к ним, по-моему, относятся чересчур несправедливо, к тому же я терпеть не могу предателей, а человек, который дает материал для статей в "Газетт", - безусловно, предатель. Я думаю, вы имеете право знать, кто он. Я никогда его не видел, скорее всего, в здании газеты он никогда не появлялся, но я знаю своего коллегу, который вместе с ним пишет эти статьи, и мне случайно в руки попал фотоснимок, который, я думаю, вам поможет, и я прилагаю его к этому письму. Мне известно, что эта фотография находилась в папке, посланной руководству и призванной доказать достоверность статей. Это все, что я могу вам сказать, иначе вы можете догадаться, кто я, а этого мне бы не хотелось.
Желаю вам больше сил в вашей борьбе с империалистами, монополистами и поджигателями войны.
Ваш друг".
Я поднялся, передал текст Вульфу и вернулся за машинку, чтобы надписать конверт. В письме я не сделал ни одной ошибки, а на конверте взял и ошибся, вместо "коммунистической" вышло "коумнистической", пришлось взять другой.
Это меня не огорчило, все-таки я был слегка взвинчен. Через минуту выяснится, какая фотография ляжет в конверт, если, конечно, мой хитроумный босс не выставит меня за дверь.
Не выставил, но ничего для себя нового я не открыл. Из ящика он, порывшись, достал фотографию и передал ее мне:
- Вот, вложи в конверт и отправь так, чтобы дошло сегодня.
Это был лучший из снимков партийного билета Уильяма Рейнолдса, номер 128-394. Я, испепеляя его взглядом, положил фотографию в конверт, запечатал его, наклеил марку и вышел из дома. Чтобы подышать свежим воздухом, я пошел на почту в сторону Таймс-сквер.
От Вульфа я в тот вечер уже ничего не ждал и оказался прав. Мы относительно рано легли спать. Раздеваясь, я все-таки пытался сложить части этой головоломки, но ничего не получалось. С основной уликой все было ясно, а что дальше? Мы снова будем сидеть и ждать? Как выяснится, что Уильям Рейнолдс вовсе не Уильям Рейнолдс, как, когда, почему и с чьей помощью?
Забравшись под простыни, я выкинул эти мысли из головы: надо было как следует выспаться.
На следующий день, во вторник, все поначалу шло к тому, что мы собирались именно сидеть и ждать. Впрочем, умирать от скуки было некогда: то и дело трезвонил телефон. В утреннем выпуске "Газетт" напечатали третью статью, и редакция приставала с ножом к горлу, требуя продолжения. Вульф велел мне тянуть время. Лон два раза звонил до десяти утра, а потом один за другим выходили на связь остальные: управляющий редактор, исполнительный редактор, издатель - словом, все. Статья была нужна им позарез, и у меня даже мелькнула мысль написать ее самому и сбыть за пятнадцать тысяч долларов ко всеобщей радости и тут же все деньги прогулять.
Незадолго до обеда телефон зазвонил снова, я не сомневался, что это кто-то из них, и вместо своей традиционной формулы просто рыкнул:
- Н-да?
- Это контора Ниро Вульфа?
Голоса я этого раньше не слышал, он как-то неестественно повизгивал.
- Да. Говорит Арчи Гудвин.
- А мистер Вульф может подойти?
- Он сейчас занят. А кто это?
- Просто скажите ему: прямоугольник.
- Повторите, пожалуйста?
- П-р-я-м-о-у-г-о-л-ь-н-и-к. Прямоугольник. Передайте ему сразу же. Он ждет этого звонка.
Связь прервалась. Я повесил трубку и повернулся к Вульфу:
- Прямоугольник.
- Что?
- То, что он сказал, вернее, пропищал. Чтобы я передал вам: прямоугольник.
- Ага. - Вульф выпрямился, его взгляд стал совершенно ясным. - Позвони в национальную штаб-квартиру Компартии США, Алгонкин четыре-два-два-один-пять.
Мне нужен мистер Харви или мистер Стивенс. Любой из них.
Я крутнулся в стуле и набрал номер. Через минуту в ухе у меня зажурчал приятный женский голос. Его приятность меня поразила, я даже слегка оробел - все-таки первый раз в жизни вел разговор с женщиной-коммунисткой - и поэтому сказал:
- Меня зовут Гудвин, товарищ. Можно мистера Харви? С ним хотел бы поговорить мистер Ниро Вульф.
- Как вы сказали? Ниро Вульф?
- Да. Детектив.
- Это фамилия мне знакома. Сейчас. Побудьте у трубки.
Я стал ждать. Ждать, пока телефонистка или секретарша соединит с боссом, - это для меня было делом привычным, я поудобнее устроился на стуле, но очень скоро в трубке раздался мужской голос и сообщил, что Харви слушает.
Я сделал знак Вульфу, сам же трубку вешать не стал.
- Здравствуйте, сэр, - вежливо начал Вульф. - Я попал в трудное положение, и вы при желании можете меня из него вызволить. Будьте любезны, приезжайте сегодня в шесть часов вечера ко мне с кем-нибудь из ваших коллег.
С мистером Стивенсом или, скажем, мистером Энрайтом, если они свободны.
- Почему вы считаете, что мы можем вызволить вас из трудного положения?
- спросил Харви отнюдь не грубо. У него был глуховатый бас.
- Абсолютно в этом уверен. По крайней мере, я хотел бы получить у вас совет. Речь идет о человеке, которого вы знаете под именем Уильям Рейнолдс.
Он замешан в деле, которое я веду, и надо принимать срочные меры. Поэтому я хотел бы повидаться с вами как можно быстрее. Времени у нас совсем мало.
- Почему вы решили, что мне известен человек по имени Уильям Рейнолдс?
- Не надо, мистер Харви. Я вам сообщу, что знаю, а уж потом вы решите, отрекаться от него или нет. Но по телефону говорить об этом подробно не следует.
- Не вешайте трубку.
На сей раз ждать пришлось дольше. Вульф терпеливо сидел с трубкой у телефона, я следовал его примеру. Через три или четыре минуты он начал хмуриться, потом стал постукивать пальцем по подлокотнику кресла; наконец снова раздался голос Харви.
- Если мы приедем, - спросил он, - кто у вас будет?
- Вы, конечно, и я. И еще мой помощник, мистер Гудвин.
- Больше никого?
- Нет, сэр.
- Хорошо. Мы приедем в шесть часов.
Я повесил трубку и спросил Вульфа:
- Мистер Джонс всегда так смешно попискивает? И что означает "прямоугольник"? Что письмо от друга получено? Или тут зашифрована еще и фамилия прочитавшего его комиссара?

Глава 21

Альберта Энрайта, которому я отстучал на машинке письмо, мне увидеть не довелось: мистер Харви привез с собой мистера Стивенса.
Раз или два я видел коммунистических боссов воочию, а на их фотографии в прессе насмотрелся вдоволь, поэтому не думал, что наши визитеры будут эдакими упырями с бородавками и вурдалаками с тремя подбородками, - но их внешность все равно меня удивила, особенно Стивенса. Это был худосочный и бледнолицый мужчина средних лет с редкими, зализанными волосами бурого цвета, которые не мешало бы подстричь еще неделю назад, на глазах - очки без оправы. Будь у меня дочь-старшеклассница, и окажись она вечером в незнакомом квартале, я бы хотел, чтобы дорогу она спросила именно у такого типа, как Стивенс. Харви я бы так доверять не стал, он был и помоложе, и сбит покрепче, во взгляде зеленовато-карих глаз чувствовался острый ум, да и черты лица были правильными, но на "Самого опасного человека месяца" он никак не тянул.
Они отказались от коктейлей и других напитков, не стали удобно располагаться в креслах. Своим глуховатым, но опять-таки не грубым басом Харви объявил, что без четверти семь у них другая встреча.
- Постараюсь как можно короче, - заверил их Вульф. Из ящика он достал фотографию и протянул им:
- Взгляните, будьте так любезны.
Они поднялись, Харви взял фотографию, и они посмотрели на нее. Нет, Вульф явно надо мной издевался. Что я ему, мелкая тварь, слизняк? И когда Харви бросил фотографию на стол, я подошел и взглянул-таки на нее, а уж потом передал Вульфу. Когда-нибудь он у меня дорезвится. Но сбить меня с толку ему все-таки удалось. Харви и Стивенс снова сели, даже не переглянулись. Это меня поразило - надо же, как осторожничают! Впрочем, возможно, коммунисты, особенно из высших эшелонов, эту привычку приобретают рано, и она становится автоматической.
- Интересное лицо, правда? - любезным тоном спросил Вульф.
Стивенс не ответил, продолжая сидеть истуканом.
- Кому такой тип правится, - уклонился Харви. - Кто это?
- Так мы будем только тянуть время, - любезные нотки в голосе Вульфа слегка зафальшивили. - Если я и сомневался, что вы его знаете, эти сомнения начисто испарились: стоило мне назвать его имя, вы тотчас приехали. Ведь вы здесь не потому, что хотите посочувствовать моему трудному положению. Если вы отрицаете, что этот человек известен вам как Уильям Рейнолдс, значит, вы приехали сюда напрасно, и нам нет смысла продолжать.
- Давайте сделаем теоретическое допущение, - мягко предложил Стивенс. - Допустим, мы знаем этого человека как Рейнолдса Уильямса, что дальше?
Вульф одобрительно кивнул:
- Это другое дело. Тогда я вам все расскажу. Когда я недавно познакомился с этим человеком, звали его не Рейнолдс. Видимо, его другое имя вы тоже знаете, но для удобства будем называть его Рейнолдсом, раз в вашей среде он известен именно так. Я познакомился с ним примерно неделю назад и тогда не знал, что он коммунист; мне это стало известно только вчера.
- Каким образом? - резко бросил Харви.
Вульф покачал головой:
- Боюсь, этот вопрос останется без ответа. За долгие годы работы частным детективом у меня накопились обширные связи - в полиции, в прессе, да везде. Я скажу вам вот что: видимо, Рейнолдс совершил ошибку. Это лишь догадка, но, полагаю, верная: он испугался. Он решил, что ему угрожает смертельная опасность, - тут руку приложил я - и он совершил одну глупость.
Он боялся, что его могут обвинить в убийстве, - но лишь если докажут, что он коммунист. И я, по его мнению, это знал. Дабы себя защитить, он придумал вот что: сделать вид, что, будучи коммунистом, он в действительности враг коммунизма и способствует его уничтожению. Повторяю, это только догадка.
Но...
- Минутку, - видимо, Стивенс никогда не повышал голоса, даже если кого-то перебивал, - кажется, мы еще не дожили до такой поры, когда обвинить человека в убийстве можно лишь на том основании, что он - коммунист? - Стивенс улыбнулся... хороша улыбочка... нет, пусть моя дочь спросит дорогу у кого-нибудь другого. - Или уже дожили?
- Не дожили. Скорее, все обстоит наоборот. Коммунисты не одобряют частные убийства по частным мотивам. Но наш случай - исключение. Наш разговор умозрительный, и давайте предположим, что вы слышали о смерти некого Луиса Рони, сбитого насмерть машиной в поместье Джеймса Сперлинга, а также знаете, что там присутствовал Уильям Рейнолдс. Не возражаете?
- Продолжайте, - буркнул Харви.
- Не будем тратить время на факты, опубликованные в газетах. Положение таково: мне доподлинно известно, что мистера Рони убил мистер Рейнолдс. Я хочу арестовать его и предъявить обвинение в убийстве. Но, чтобы изобличить его, важно доказать, что он коммунист, ибо только в этом случае появляется четкий мотив. Вам придется поверить мне на слово; я не могу раскрывать все карты, ибо тогда вы предпочтете помочь мистеру Рейнолдсу, а мое положение еще более усложнится.
- Мы не помогаем убийцам, - благонравно провозгласил Харви.
Вульф кивнул:
- Я так и думал. Помогать убийцам негоже в принципе, но в данном конкретном случае это ничего бы не дало. Поймите: я должен доказать не то, что Уильям Рейнолдс является членом компартии, - это можно сделать без особых хлопот; доказать надо другое: человек, бывший на месте убийства мистера Рони, и есть Уильям Рейнолдс. Доказать это можно двумя путями.
Первый: арестовать мистера Рейнолдса по обвинению в убийстве, собрать материалы, подтверждающие, что его вина проистекает из его членства в компартии, вызвать в суд вас и ваших коллег - человек пятьдесят, сто - как свидетелей суда штата и задать один вопрос: "Является или являлся ответчик членом коммунистической партии?". Те из вас, кто знают его и ответят "нет", совершат клятвопреступление. Пойдут ли все наши на такой риск - не большинство, а именно все? Будет ли оправдан такой риск, когда речь идет о защите человека, совершившего убийство в своих личных целях? Сомневаюсь. И даже если вы на этот риск пойдете, думаю, вас поймают на лжи. Я, по крайней мере, приложу для этого все силы.
- Нас не так легко запугать, - сообщил Харви.
- Каков второй путь? - спросил Стивенс.
- Он гораздо проще для всех, - Вульф взял фотографию. - Вы пишете на ней свои фамилии. Фотографию я наклеиваю на лист бумаги. Под ней вы пишете:
"Человек на фотографии, где мы расписались, - Уильям Рейнолдс, которого мы знаем как члена Коммунистической партии США". Ставите свои подписи. И все.
Впервые они переглянулись.
- Мы пока рассуждаем умозрительно, - напомнил Стивенс. - И хотели бы немного подумать.
- Сколько вам нужно времени?
- Не знаю. До завтра или до послезавтра.
- Это меня не устраивает.
- Еще бы оно вас устраивало, - наконец-то из-под маски стал проглядывать истинный Харви. - С какой стати все должно быть по-вашему?
- Не должно, - Вульф заговорил с сожалением - Но мне не хочется, чтобы убийца ходил на свободе. Если мы пойдем простым путем и все сделаем сейчас, к ночи он будет за решеткой. А если отложим... - Вульф пожал плечами. - Не знаю, как он себя поведет... может и затаится...
На моих губах едва не появилась усмешка, но я сдержался. Он мог с тем же успехом спросить у них напрямую - неужели они хотят дать Рейнолдсу еще день или два, чтобы он написал еще несколько статей для "Газетт"? Да, Вульф вел их именно к этому. Зная, о чем они думают, я пытался прочитать на их лицах хоть что-нибудь, но это были тертые калачи. Так, обсуждают какую-то умозрительную проблему, и она не очень им нравится. Стивенс заговорил, тем же вкрадчивым голосом:
- Что ж, арестуйте его. Если простым путем не получается, придется нам прибегнуть к более сложному.
- Нет, сэр, - с жаром возразил Вульф. - Без вашего заявления обвинить его будет не просто. Это возможно, но раз-два, и дело в шляпе - так не получится.
- Вы сказали, - вступил Харви, - что, если мы подпишем эту бумагу, на том все и кончится, но это не так. Нам придется давать показания в суде.
- Возможно, - согласился Вульф. - Но только вам двоим как друзьям и свидетелям обвинения, помогающим изобличить убийцу. В другом варианте помимо вас двоих в суд вызовут еще многих, и, в случае вашего отрицательного ответа, получится, что вы прикрываете убийцу только потому, что он - товарищ по партии, и в глазах общественности от этого отнюдь не вырастете... к тому же вас могут обвинить в клятвопреступлении. - Стивенс поднялся:
- Через полчаса, может быть, даже раньше, мы сообщим вам о нашем решении.
- Прекрасно. Наша гостиная звуконепроницаема, если хотите, можете подняться наверх.
- Лучше мы подышим свежим воздухом. Идем, Джерри.
Стивенс направился к выходу. Я прошел вперед, чтобы выпустить их, затем вернулся в кабинет. Задавленная и незаслуженно загнанная в угол ухмылка тут же вырвалась наружу. Пока я ходил, Вульф достал из ящика лист бумаги и тюбик с клеем.
- По-моему, считать цыплят рановато, - заметил я.
- Ерунда. Крючок всажен глубоко.
- У ребенка хотят отнять конфетку, - оценил я положение. - Хотя детьми их не назовешь, особенно, Стивенса.
Вульф хмыкнул:
- Он третий сверху в американской коммунистической иерархии.
- Внешне не скажешь, но начальник в нем чувствуется. Кстати, он даже не спросил, какие у нас доказательства того, что Рейнолдс совершил убийство, - им на это просто наплевать. Им важно одно: заткнуть ему глотку, чтобы больше не было никаких статей. Правда, я не понимаю, как это они купились на письмо от друга? Почему не спросили самого Рейнолдса?
- Рисковать не в их правилах, - в голосе Вульфа слышалось презрение. - Он может доказать, что это письмо - навет? Как? Может объяснить, откуда взялась фотография его партийного билета? Он мог разве что отрицать все подряд, и они ему, естественно, не поверили бы. Они вообще не верят никому, в особенности друг другу, и я их вполне понимаю. Зря я намазал клеем - надо было, чтобы они сначала расписались.
Казалось, он на все сто уверен в успехе, меня же терзали сомнения. Я думал, они скажут: вдвоем такой вопрос мы решить не можем, стало быть, полчаса на то, чтобы принять решение, никак не хватит. Но, видимо, положение и авторитет Стивенса оказались достаточно высокими, как и полагал Вульф. Я выпустил их в тридцать четыре минуты седьмого, а без восьми семь они уже позвонили в дверь. Прошло всего восемнадцать минут... с другой стороны, до ближайшей телефонной будки было всего полквартала.
Они остались стоять. Харви пялился на меня, будто что-то ему сильно не нравилось, а Стивенс подошел к столу Вульфа и провозгласил:

Предыдущая страница 11 Следущая страница


Второе признание 12

- Нас не устраивает ваша формулировка. Мы напишем вот что:
"Являясь преданными американскими гражданами, верными идеям всенародного блага и подлинной демократии, мы считаем, что все нарушители закона должны нести наказание, независимо от их политических убеждений.
Поэтому, в интересах справедливости, мы поставили свои имена на этой фотографии и свидетельствуем, что человек на ней известен нам как Уильям Рейнолдс, в течение восьми лет и вплоть до сегодняшнего дня он является членом Коммунистической партии США. Узнав, что он обвиняется в убийстве, исполнительный комитет Компартии США немедленно исключил его из своих рядов".
С технической точки зрения мое мнение о Стивенсе на полпальца выросло.
Абсолютно экспромтом, безо всякой шпаргалки он выдал текст так, будто выучил его наизусть еще в детстве.
Вульф приподнял плечи и снова их опустил.
- Если вам нужны все эти рюшечки и кружева, пожалуйста. Хотите, чтобы мистер Гудвин отпечатал это на машинке, или напишете сами от руки?
К моему удовольствию, он предпочел собственное вечное перо. Конечно, отпечатать такой патриотический абзац было бы для меня большой честью, но ведь от коммунистов можно ждать чего угодно - а вдруг один из них вытащит из кармана письмо от друга и вздумает сравнить "почерк" машинки? И невооруженным глазом можно будет заметить, что там и там "и" слегка скособочилась, а "р" не пропечатывается полностью. Поэтому я с радостью уступил Стивенсу место за моим столом. Закончив писать, он расписался и поставил свою фамилию на фотографии. Его примеру последовал Харви. Вульф прочитал текст, после чего поставили свои подписи и мы как свидетели. Тюбик с клеем был у Вульфа под рукой, и он стал приклеивать фотографию к верхней части листа.
- Разрешите взглянуть? - спросил Стивенс.
Вульф передал ему готовый документ.
- Вот какое дело, - сказал Стивенс. - Мы отдадим вам это, если у нас будет гарантия, что сегодня же Рейнолдс будет за решеткой. Вы говорили "до полуночи".
- Все верно. Так оно и будет.
- Как только мы услышим, что он арестован, вы сразу же получите вот этот документ.
Я прекрасно знал - хватка у них мертвая. Будь у него в руке, скажем, камень, я все равно бы его отнял, даже приди Харви на помощь товарищу по партии. Но лист бумаги сомнется, порвется... - Значит, его не арестуют, - заявил Вульф, нимало не расстраиваясь.
- Почему?
- Потому что этот документ - ключ, который и позволит его запереть.
Иначе стал бы я городить весь этот огород? Это просто бред. Я собираюсь кое-кого сюда пригласить сегодня вечером, но мне нужен этот документ.
Пожалуйста, не помните его.
- А Рейнолдс здесь будет?
- Да.
- Тогда мы приедем и привезем этот документ с собой.
Вульф покачал головой:
- Вы невнимательно меня слушаете. Эта бумага остается здесь - в противном случае вас просто вызовут повесткой в суд. Передайте ее мне, и я буду рад видеть вас у себя сегодня вечером. Это прекрасная мысль.
Присутствовать на этой встрече от и до вам совершенно не нужно, но вы сможете отдохнуть в передней комнате. Устраивает?
На том в конце концов и сошлись. Они изрядно поупрямились, но Вульф был прав: крючок вошел глубоко. Они не знали, что Рейнолдс может выболтать в следующей статье, и хотели прижать его как можно быстрее, а Вульф стоял насмерть - без документа он и пальцем не шевельнет. В итоге он его получил.
Договорились, что они вернутся часам к десяти, посидят в гостиной, а потом присоединятся к остальным.
Когда они уехали, Вульф положил документ в средний ящик.
- У вас перебор с фотографиями, - заметил я. - А мистеру Джонсу столько совсем не понадобилось. Ему было достаточно одного взгляда, потому что он его знал. Так?
- Ужин ждет.
- Да, сэр. А представляете, если Харви либо Стивенс - это и есть мистер Джонс? Забавное вышло бы совпадение, да?
- Нет. Что такое "совпадение", можешь посмотреть в словаре. Свяжись с мистером Арчером.
- Сейчас? Но ведь ужин ждет.
- Давай.
Это оказалась задача не из простых. На мой первый звонок окружному прокурору в Уайт-Плейнс ответил кто-то, кто был не и курсе. Тогда я позвонил Арчеру домой и узнал, что он будет только поздно вечером, но где он сейчас, мне не доложили, более того, с трудом согласились передать ему, что Ниро Вульф просил срочно позвонить. Я повесил трубку и приготовился ждать - от пяти минут до часа. Вульф сидел выпрямившись, нахмурив лоб, губы плотно сжаты; ужин явно был под угрозой. Вскоре его вид стал действовать мне на нервы, я уже собрался предложить: идем обедать, но тут зазвонил телефон. Это был Арчер.
- В чем дело?
Вульф сказал, что нуждается в совете.
- По поводу чего? Я ужинаю с друзьями. До утра это не может подождать?
- Нет, сэр. Я нашел убийцу Луиса Рони, у меня есть все необходимые доказательства, и я хочу посадить его за решетку.
- Убийцу... - Последовала короткая пауза. Затем:
- Не верю!
- Понимаю, но это правда. Сегодня вечером он будет у меня. Я не совсем четко представляю, как повести дело, и мне нужен ваш совет. Я могу попросить инспектора Кремера из нью-йоркской полиции прислать людей, чтобы арестовать убийцу, либо...
- Нет! Послушайте, Вульф...
- Это вы послушайте. Ужин ждет не только вас, меня тоже. Мне хотелось бы, чтобы убийцу взяли вы, - по двум причинам. Во-первых, он принадлежит вам. Во-вторых, я хотел бы закрыть это дело сегодня же, но надо решить вопрос с заявлением мистера Кейна. Для этого потребуется заявление не только мистера Сперлинга и мистера Кейна, но и других, кто был там в вечер убийства мистера Рони. Так что вместе с вами им придется приехать тоже. По возможности, всем. Учитывая обстоятельства, думаю, упрямиться никто не будет. Вы можете всех их вызвать сюда на десять часов?
- Господи, но это же немыслимо! Мне нужно минутку подумать...
- У вас была целая неделя, но вы предпочли, чтобы вместо вас думал я. Я думал и действовал тоже. Так вы вызовете их сюда к десяти вечера?
- Не знаю, черт подери! Это же как гром среди ясного неба!
- Вы считаете, будет лучше, если я на день-другой все попридержу! Жду вас в десять, плюс-минус в разумных пределах. Если вы приезжаете без них, я вас не впущу; в конце концов, эта территория не в вашем ведении, здесь вы и ваши люди лишь гости. И если узел останется неразвязанным, я отдаю убийцу нью-йоркской полиции.
Мы с Вульфом повесили трубки. Отодвинув назад кресло, он поднялся:
- Посибаритствовать за ужином тебе не удастся, Арчи. Мы должны сдержать обещание, данное мистеру Коэну, так что тебе надо его повидать.

Глава 22

Насколько я понимаю, коммунисты считают, что на их долю выпадает слишком мало житейских радостей, а на долю капиталистов, наоборот, - слишком много. В тот вечер они здорово побаловались с этой теорией. Стол в кабинете Вульфа ломился от напитков, сыра, орехов, домашнего паштета, крекеров - в кабинете собралось тринадцать человек, включая Вульфа и меня, - и никто не сделал ни глоточка, не съел ни крошки. На столе в гостиной предлагался тот же ассортимент, только в меньших количествах, и Харви со Стивенсом, вдвоем, смели практически все. Заметь я это до их ухода, обязательно сказал бы: ну, братцы, вы даете! Впрочем, они прибили раньше остальных, ровно в десять, у них было больше времени, а занятий почти весь вечер практически никаких - сиди и жди.
По-моему, в нашем кабинете еще никогда не собиралось столько народу, разве что на встрече Лиги перепуганных мужчин. Либо Арчер как следует поднажал, либо был прав Вульф, когда сказал, что обитателей и домочадцев Стоуни Эйкрз сильно уговаривать не придется, но явились все как один. Я предложил им рассесться по их усмотрению; три женщины семейства Сперлинг - мамуля, Медлин и Гвен - сели на большую желтую кушетку в углу, и, глядя на Вульфа, я поворачивался к ним спиной. Пол и Конни Эмерсон сидели рядышком в креслах возле глобуса, туг же расположился и Джимми Сперлинг. Уэбстер Кейн и сам Сперлинг сели поближе к столу Вульфа. Окружной прокурор Арчер занял красное кожаное кресло, уже по моей инициативе, - все-таки он был самым важным гостем. Откуда взялось тринадцать человек? Были еще два сыщика. Бен Дайкс, которого привел Арчер, и сержант Пэрли Стеббинс из отдела по расследованию убийств манхэттенской полиции - мне он сказал, что его по телефону пригласили сюда коллеги из округа Вестчестер. Пэрли, мой старинный друг и еще более старинный противник, устроился у двери.
Темп был набран мгновенно - с места в карьер. Когда все собрались, обменялись приветствиями - с учетом степени знакомства - и расселись по местам, Вульф открыл вечер. Но не успел он произнести и пяти слов, как Арчер перебил его:
- Вы сказали, что человек, убивший Рони, будет здесь!
- Он здесь.
- Где?
- Его привезли вы.
Естественно, что после такого вступления никому уже не хотелось отщипнуть кусочек сыра или взять горсть орешков. Что ж, их можно понять, особенно Уильяма Рейнолдса. Раздались какие-то возгласы, Сперлинг и Пол Эмерсон что-то выкрикнули, но я не расслышал, потому что из-за моей спины раздался чуть дрожащий, но абсолютно четкий и ясный голос Гвен:
- Я рассказала отцу все, что в тот вечер рассказала вам!
Вульф оставил эту реплику без внимания.
- Дело пойдет быстрее, - объяснил он Арчеру, - если вы не будете меня останавливать.
- Чистой воды шарлатан! - оскалил зубы Эмерсон.
Сперлинг и Арчер заговорили одновременно. Но тут откуда-то сбоку раздалось рычание, и все дружно повернулись к двери. Это подал голос сержант Стеббинс. Все уставились на него.
- Послушайтесь моего совета, - обратился он к гостям, - и дайте ему сказать. Я из нью-йоркской полиции, а мы с вами сейчас в Нью-Йорке. Мне доводилось слышать его раньше. Будете его донимать, он вам назло вас же изведет.
- Я не собираюсь никого изводить, - сердито буркнул Вульф. Он медленно обвел собравшихся взглядом, сначала слева направо, потом справа налево. - Если не будете меня прерывать, наша встреча не займет много времени. Я хотел, чтобы вы приехали сюда в связи с обязательством, которое я взял перед вами восемь дней назад, вечером, когда был убит мистер Рони. Так вот, это обязательство я выполнил.
Он снова завладел вниманием аудитории:
- Прежде всего объясню, почему я предположил, что это был не несчастный случай, а преднамеренное убийство. Да, не исключалось, что водитель заметил мистера Рони только в последнюю секунду, когда было уже поздно, но как мог мистер Рони не услышать приближающейся машины? Даже при том, что были сумерки, что шум ручья перекрывал шум пусть даже медленно идущей машины? В это верилось слабо. К тому же на машине, впереди, не осталось никаких следов. Если в момент удара мистер Рони стоял на ногах, след или следы должны были остаться.
- Все это вы уже говорили, - нетерпеливо вставил Арчер.
- Да, сэр. Повторы займут меньше времени, если вы не будете перебивать.
Еще один момент, даже более существенный: почему тело утащили за пятьдесят футов, убрав его под куст? Будь это случайный наезд, и пожелай водитель остаться неизвестным, что бы он сделал? Безусловно, оттащил бы тело с дороги в укрытие, но за пятьдесят футов - едва ли.
- Это вы тоже говорили, - не удержался Бен Дайкс. - А я сказал, что и убийца вполне мог оставить тело у дороги.
- Да, - согласился Вульф, - но вы ошиблись. У нашего убийцы были серьезные основания убрать тело подальше, где его никак не увидят с дороги.
- Что?
- И не смогут обыскать. Переходим к тому, о чем я еще не говорил. Вы предпочли не показывать мне перечень вещей, найденных на теле умершего, а я предпочел не говорить вам - кое-что с убитого было взято. Откуда это мне известно? От мистера Гудвина, ведь тело обнаружил он и первым проверил все, что было на трупе.
- Сказки!
- Было бы лучше, - неприятным голосом проскрипел Арчер, - сказать об этом сразу. Что пропало с трупа?
- Билет члена коммунистической партии, выписанный на имя Уильяма Рейнолдса.
- Боже правый! - вскрикнул Сперлинг и привстал с кресла. Заойкали и другие.
Общий шум был перекрыт голосом Арчера.
- Откуда вам это известно?
- Мистер Гудвин видел этот билет своими глазами, а я видел сделанную им фотографию, - Вульф предупреждающе поднял палец. - Прошу не отвлекать меня вопросами. Вернусь к субботнему вечеру на прошлой неделе. Официально мистер Гудвин был там в качестве гостя, но фактически представлял меня по просьбе моего клиента, мистера Сперлинга. У мистера Гудвина были основания полагать, что мистер Рони тщательно охраняет какой-то маленький предмет, ни на секунду с ним не расстается. В гостиной подавались напитки. Мистер Гудвин подсыпал себе в стакан снотворное и подменил стакан мистера Рони. Из которого и выпил. Но и там оказалось снотворное, как выяснил мистер Гудвин к своему большому огорчению.
- Ах! - тихонько вскрикнула у меня за спиной маленькая кочерыжечка.
Вульф метнул мимо меня хмурый взгляд:
- Мистер Гудвин намеревался войти в комнату мистера Рони и выяснить, что же тот так тщательно охраняет, но, увы! Сильную дозу снотворного принял именно он, а не мистер Рони. Мистер Рони не стал пить, а выплеснул содержимое стакана в ведерко со льдом. Вот и еще один довод в защиту версии о предумышленном убийстве: мистер Рони подозревал, что ему могли что-то подсыпать в стакан. Мистер Гудвин был повержен, а он не из тех, кто легко мирится с поражением, к тому же он хотел узнать, что прячет мистер Рони.
Поэтому на следующий день, в воскресенье, он предложил мистеру Рони подвезти его в Нью-Йорк и поручил двоим знакомым - мужчине и женщине, они часто на меня работают - устроить засаду и огреть мистера Рони дубинкой по голове.
Тут взвились практически все. Голос Пэрли Стеббинса донесся до меня с расстояния о двадцать футов.
- Господи? Неужто вы его тюкнули?
Вульф сидел, не прерывая этот поток возмущения. Но вскоре поднял руку.
- Я знаю, мистер Арчер, такое деяние уголовно наказуемо. Когда мы закончим, на досуге вы решите, как с этим поступить. Но имейте в виду - без этого мы бы вряд ли изобличили убийцу.
Он снова завладел вниманием аудитории, все притихли.
- Они забрали у него только деньги из бумажника. Это было необходимо, чтобы создать впечатление ограбления... кстати, эти деньги были истрачены на расследование обстоятельств его смерти - думаю, такое их вложение он бы одобрил. Мистер Гудвин обнаружил у мистера Рони предмет, который тот ревностно охранял, и несколько раз его сфотографировал. Это был партийный билет члена Американской коммунистической партии, выданный на имя Уильяма Рейнолдса. Потом мистер Гудвин положил билет на место.
- Значит, я был прав! - от возбуждения и триумфа Сперлинг даже перешел на фальцет. - С самого начала я был прав! - Он негодующе взглянул на Вульфа и, брызгая слюной, вскричал:
- Почему вы мне не сказали? Почему...
- Вы были настолько не правы, - грубо прервал его Вульф, - что дальше некуда. Наверно, вы хороший бизнесмен, мистер Сперлинг, но изобличение подпольных коммунистов лучше оставьте людям компетентным. Эта задача вам не по плечу, потому что окружающий мир вы воспринимаете слегка не в фокусе.
- Но, - настаивал Сперлинг, - вы же сами признаете, что у него был партбилет...
- Что значит "признаю", я об этом заявляю. Но из этого совершенно не следует, что Уильям Рейнолдс и Луис Рони - одно и то же лицо. Скорее наоборот, исходя из того, что мне о Рони известно. Так или иначе, есть показания трех человек, что у него был при себе партбилет, - они пригодятся вам в суде, мистер Арчер. Короче, сразу определить личность Уильяма Рейнолдса не удалось.
Вульф поднял ладонь:
- Но через двадцать четыре часа кое-что прояснилось. Я понял, что Уильям Рейнолдс в любом случае не Луис Рони. Более того, возникла обоснованная версия о том, что он-то и убил Рони; он оттащил тело Рони в кусты, обыскал его, нашел и забрал партийный билет - это представлялось весьма правдоподобным. Я принял это за рабочую гипотезу. На следующий день, во вторник, я приблизился к разгадке еще на шаг, когда узнал, что орудием убийства стала моя машина. Получалось, что, если Уильям Рейнолдс убил Рони и забрал партийный билет, он был одним из тех, кто находился в Стоуни Эйкрз.
Одним из тех, кто находится здесь сейчас.
По комнате пронесся легкий шумок.
- Вы немного передергиваете, - запротестовал Бен Дайкс. - Разве совершить убийство и забрать билет мог только Рейнолдс?
- Нет, конечно, - согласился Вульф. - Это были не выводы, а гипотезы. Но они были взаимосвязаны - если верна одна, значит, остальные тоже; и наоборот. Убийца обыскал тело и забрал партбилет - значит, он боялся, что его вступление в компартию под именем Уильяма Рейнолдса предадут гласности, и таким разоблачением ему вполне мог угрожать Луис Рони. Так я рассуждал во вторник днем. Но я был связан обязательством перед моим клиентом, мистером Сперлингом, как его выполнить, если я все расскажу полиции? Надо попытаться что-то выяснить самостоятельно. Так я и решил поступить... - Вульф посмотрел Сперлингу прямо в глаза. - Но тут вы вылезли с этим немыслимым заявлением, на которое подбили мистера Кейна. Чем и удовлетворили мистера Арчера, а меня уволили.
Он метнул взгляд на Кейна:
- Вас я пригласил именно за тем, чтобы вы опровергли свое заявление.
Опровергаете? Прямо сейчас?
- Не делайте глупостей, Уэб, - рявкнул Сперлинг. Потом Вульфу:
- Я его не подбивал!
Бедняга Кейн совсем смешался, не зная, что сказать. Мне даже стало его жалко, хотя именно он так усложнил нам жизнь.
Вульф пожал плечами:
- Поэтому я поехал домой. Надо было проверить все мои гипотезы и либо подтвердить их, либо развенчать. Не исключалось, что в минуту убийства у мистера Рони с собой партийного билета не было. В среду мистер Гудвин отправился к нему на квартиру и тщательно ее обыскал - это не был взлом и проникновение, мистер Стеббинс.
- Это вы так считаете, - пробурчал Пэрли.
- У него был ключ, - пояснил Вульф, что соответствовало истине. - Билета в квартире не оказалось; будь он там, мистер Гудвин обязательно его бы нашел. Но он получил доказательства - не важно, как и какие, - что у мистера Рони были некие бумаги, которые он использовал против кое-кого из присутствующих. Не имеет значения, чего именно он требовал, но скорее всего не деньги; думаю, он хотел получить и получил поддержку в своих ухаживаниях за младшей мисс Сперлинг... или, по крайней мере, нейтралитет. Другая...
- О каких доказательствах идет речь? - спросил Арчер.
Вульф покачал головой:
- Вам они могут не понадобиться; если понадобятся, в нужное время вы их получите. Подтвердилась и другая гипотеза, а именно: мистер Рони не был в вертикальном положении, когда его ударила машина. Дело в том, что над его правым ухом оказался сильный синяк; его обнаружил нанятый мною доктор, и это зарегистрировано в официальном документе. Стало ясно, что убийца не так наивен и совсем не рассчитывал убить молодого, энергичного и полного жизни человека, просто сбив его машиной. Разумеется, куда надежнее подкараулить его на дороге, чем-нибудь оглушить, а потом переехать машиной. Если...
- Чтобы подкараулить человека, - возразил Бен Дайкс, - надо обязательно знать, что он в этом месте появится.
- Вы правы, - поддержал его Вульф. - Но я никогда не закончу, если наряду с фактами вы не согласитесь на допущения. В доме мистера Сперлинга двенадцать параллельных телефонов, и, когда мисс Сперлинг вызвала мистера Рони на свидание в определенный час, подслушать этот разговор мог кто угодно. В частности, Уильям Рейнолдс; пусть докажет, что этого разговора он не слышал. Так или иначе, мистера Рони подкараулили, и это уже не допущение.
Оно стало фактом благодаря исключительным способностям мистера Гудвина. В четверг он обыскал территорию поместья в поисках предмета, которым оглушили мистера Рони, и нашел его в присутствии свидетеля.
- Не правда! - из-за моей спины раздался голос Медлин. - Я была с ним все время, и он ничего не нашел!
- Представьте себе, нашел, - сухо поправил ее Вульф. - На обратном пути он остановился у ручья и нашел камень. Пока не будем говорить о свидетеле, о том, как доказать, что этот камень соприкасался с головой человека, - поверьте, такое доказательство есть. И даже если свидетельница предпочтет пойти на клятвопреступление, мы прекрасно обойдемся без нее.
Глаза его описали дугу, охватывая всех собравшихся.
- Синяк на голове и камень - эти детали будут очень полезны для следствия, и мистер Арчер с удовольствием ими воспользуемся, но главная деталь - другого рода. Я уже намекал, а теперь официально заявляю: Уильям Рейнолдс, владелец этого партийного билета, коммунист, находится сейчас среди нас. Не выпытывайте у меня, как я это узнал, - важно, что я представлю доказательства, но прежде мне хотелось бы решить один весьма щекотливый вопрос. Я имею в виду мистера Кейна. Вы, мистер Кейн, человек умный и понимаете, сколь непросто мое положение. Допустим, убийцу мистера Рони привлекут к судебной ответственности; но адвокаты будут ссылаться на подписанное вами заявление, и, если вы его не опровергнете, приговора не будет. Я обращаюсь к вам: неужели вы хотите оградить от заслуженной кары коммуниста и убийцу? Не важно, кто он. Вам кажутся бездоказательными мои слова о том, что он коммунист? Но пока суд и жюри присяжных в этом не убедятся, убийце ничего не угрожает, ведь факт его принадлежности к компартии - не основа для обвинения. Но, если вы свое заявление не заберете, этого человека трудно будет даже арестовать; предъявить обвинение мистер Арчер едва ли решится.
Из ящика Вульф достал бумагу.
- Хотелось бы, чтобы вы подписали этот документ. Мистер Гудвин отпечатал его перед вашим приходом. Датировано сегодняшним числом. Текст такой: "Я, Уэбстер Кейн, настоящим сообщаю, что подписанное мною заявление двадцать первого июня тысяча девятьсот сорок девятого года по поводу того, что я случайно убил Луиса Рони, сбив его автомашиной, является ложным. Я подписал его по предложению Джеймса Сперлинга-старшего и настоящим от него отказываюсь". Арчи?
Я поднялся, взял у Вульфа отпечатанный листок и протянул его Кейну, но тот не шевельнулся. Выдающийся экономист оказался загнанным в угол, и лицо его показывало, что он прекрасно это понимал.
- Снимите последнее предложение, - распорядился Сперлинг. - В этом нет надобности. - Вид у него тоже был не очень счастливый.
Вульф покачал головой:
- Естественно, вам все это не нравится, но придется испить чашу до дна.
Когда будете давать свидетельские показания перед судом присяжных, этой подробности не избежать, зачем же избегать ее теперь?
- Боже правый, - Сперлинг помрачнел. - Суд присяжных, свидетельские показания. Черт подери, если все это не спектакль, кто же здесь Рейнолдс?
- Скажу, как только мистер Кейн подпишет документ, а вы это засвидетельствуете.
- Подпись ставить не буду.
- Нет, сэр, вы распишетесь как свидетель. Эта история началась с того, что вы хотели изобличить коммуниста. Вот она, ваша возможность. Неужели вы от нее откажетесь?
Сперлинг одарил свирепым взглядом сначала Вульфа, потом меня, а потом и Кейна. Неужели это лицо когда-то светилось ангельской улыбкой? Миссис Сперлинг что-то проверещала, но на нее никто не обратил внимания.
- Подпишите, Уэб, - глухо прорычал Сперлинг.
Кейн протянул руку, отнюдь не горя желанием. Вместе с листом я дал ему журнал - подложить для удобства - и ручку. Он поставил подпись, крупную и размашистую, и передал бумагу председателю правления. Тот тоже расписался - тут было на что посмотреть. Вышло нечто весьма неразборчивое: то ли Джеймс Сперлинг, то ли Лоусон Спиффшилл. Я однако и бровью не повел и передал документ Вульфу, а тот, мельком взглянув на него, положил под пресс-папье.
Вздохнул:
- Приведи их, Арчи.
Я подошел к двери в гостиную и позвал - Входите, джентльмены!
Готов побожиться, они затратили уйму сил и времени, пытаясь услышать, что происходит за закрытой дверью. Увы, она у нас абсолютно звуконепроницаемая. Вошли они, как я и полагал, с величайшим чувством собственного достоинства. Харви, несколько смущенный и агрессивный из-за присутствия стольких капиталистов, прошагал прямо к столу Вульфа, обернулся и оглядел каждого жестким пристальным взглядом. Стивенса интересовал только один человек - тот, которого он знал как Уильяма Рейнолдса; на остальных - марионетки, статисты - ему было в высшей степени наплевать, в том числе и на окружного прокурора. Взгляд его, тоже жесткий и пристальный, был прикован к одному человеку. От моего предложения сесть оба отказались.
- Думаю, - сказал Вульф, - тратить время на знакомство мы не будем. Один из вас этих джентльменов хорошо знает; остальным это знакомство едва ли нужно, равно как и у этих джентльменов нет большого желания знакомиться с вами. Они представляют официальное руководство Коммунистической партии США.
У меня есть документ, - он взмахнул листом бумаги - подписанный ими сегодня вечером, к нему приклеена фотография. На фотографии рукой мистера Стивенса написано, что в течение восьми лет человек на снимке состоял в рядах коммунистической партии под именем Уильяма Рейнолдса. Уже сам этот документ имеет доказательную силу, но джентльмены любезно согласились опознать мистера Рейнолдса лично. Вы ведь смотрите сейчас на него, мистер Стивенс?
- Да, - подтвердил Стивенс, пожирая Уэбстера Кейна взглядом, полным холодной ненависти.
- Ничтожная тварь, - пророкотал Харви, тоже имея в виду Кейна.
Экономист, ошарашенный, лишившийся дара речи, только переводил взгляд со Стивенса на Харви, с Харви на Стивенса. Для его первого признания потребовались слова, нанесенные на бумагу и подписанные, для второго - слов не потребовалось. Вторым его признанием стал этот ошарашенный взгляд, и все, кто сидел в комнате, поняли: это признание подлинное, без дураков.
Но ошарашен был не только он.
- Уэб! - взревел Сперлинг. - Разрази меня гром - Уэб!
- Ваша карта бита, мистер Кейн, - ледяным тоном провозгласил Вульф. - Вам больше не на кого опереться. Вам конец как Кейну: стоявшая на вас коммунистическая печать наконец проявилась. Вам конец как Рейнолдсу - ваши товарищи продали нас с потрохами, как могут продавать только они. Вам конец даже как двуногому животному - предстоит держать ответ за убийство. Моя задача была лишь найти убийцу, все остальное вскрылось достаточно случайно - слава богу, дело это закончено, ибо оно оказалось нелегким. Он к вашим услугам, мистер Арчер.
Я позволил себе расслабиться - едва ли возникнут осложнения, да и Бен Дайкс с Пэрли Стеббинсом уже вплотную опекали Кейна, - к тому же надо было срочно позвонить. Я пододвинул телефон и набрал номер Лона Коэна в "Газетт".
- Арчи? - в его голосе слышалось отчаяние. - На сдачу материала осталось двенадцать минут. Ну что?
- Порядок, сынок, - по-отечески успокоил его я. - Вперед.
- Все так, как есть? Уэбстер Кейн? Его сцапали?
- Все по плану. Материалы и сотрудничество гарантируем. Если ты ведущий экономист, могу подсказать, где открылась хорошая вакансия.

Глава 23

Далеко за полночь, когда все остальные давно разъехались, Джеймс Сперлинг все еще сидел у нас. Сидел в красном кожаном кресле, пил виски, заедал орешками и уяснял, что же все-таки произошло.
Конечно, главное, что его задержало, - желание привести в норму пошатнувшееся самоуважение; ведь к нему в доверие втерся коммунист, он приютил на своей груди коммуниста - разве мог он спокойно заснуть с такой кошмарной мыслью? Первое признание, которое он сам заставил подписать Кейна, - эта рана саднила больше всего; Сперлинг честно сказал, что этот документ он составил сам; считал, что таким шедевром может гордиться даже председатель правления; а теперь выяснилось - пусть Рони не стоял, а лежал, когда его ударила машина, но это мелочь, - выяснилось, что в этом заявлении написана правда! Было от чего пригорюниться.
Он настойчиво требовал, чтобы мы раскрутили для него все с самого начала. Даже хотел узнать, видел ли Кейн, как Рони выплеснул свой подпорченный напиток в ведерко со льдом, - но на такие вопросы у нас ответа и быть не могло. По мере возможности Вульф, однако же, отвечал самым подробным образом. Например, почему Кейн отрекся от своего заявления о том, что он убил Рони случайно? Вульф объяснил так ему велел поступить сам Сперлинг, и Кейн решил, что лучше твердо стоять на том, что он - Уэбстер Кейн. Да, в мгновение ока он попал под испепеляющие взгляды своих бывших товарищей, но ведь, ставя подпись, он не знал, что они сидят в соседней комнате.
Сперлинг уехал, более или менее придя в себя, но, пожалуй, улыбка ангела появится на его лице еще не скоро.
Теперь что касается хвоста. У какого дела об убийстве, как у воздушного змея, есть хвост, эдакий постскриптум. В нашем случае хвост состоял из трех частей, одна имела отношение к жизни общества, две носили частный характер. Часть первая - в начале июля радиостанция отказалась продлевать контакт с Полом Эмерсоном. Я узнал об этом за неделю, когда раздался звонок от Джеймса Сперлинга, от имени корпорации "Континентал майнс" он поблагодарил Вульфа за удаление из ее внутренних органов коммунистической опухоли, изъявил готовность оплатить счет, но не знает, в какую словесную оболочку его облечь. На недоуменный вопрос Сперлинга Вульф ответил: он хочет выставить счет на оплату не в долларах, а в ответных услугах. О каких услугах идет речь?
- Как вы верно заметили, - пояснил Вульф, - я освободил вашу организацию от опухоли. Мне хотелось бы, чтобы вы освободили от опухоли радио, - это и будет ответная услуга. Я привык слушать радио в половине седьмого, и, даже настраиваясь на волну, где вещает Пол Эмерсон, я знаю, что он где-то совсем рядом, и меня это раздражает. Уберите его с радио. Возможно, он найдет другого спонсора, но я в этом сомневаюсь. Перестаньте оплачивать его злобную болтовню.
- Он очень популярен, - возразил Сперлинг.
- Геббельс тоже был популярен, - бросил Вульф. - И Муссолини.
Последовала короткая пауза.
- Должен признать, - доверился Сперлинг, - что и меня он раздражает.
Наверное, все дело в его язве.
- Найдите кого-нибудь без язвы. И деньги сэкономите. Если я пришлю вам счет в долларах, боюсь, вы схватитесь за голову - но уж больно много мне пришлось из-за вас расхлебывать.
- Его контракт истекает на следующей неделе.
- Прекрасно. Пусть истекает.
- Что ж... подумаю. Мы тут все обсудим.
И дело было сделано.
Вторая часть хвоста-постскриптума, характера частного, тоже оказалась облечена в форму телефонного звонка, почти месяц спустя. Вчера, на следующий день после того, как Уэбстер Кейн, он же Уильям Рейнолдс, был признан виновным в убийстве первой степени Луиса Рони, я поднял трубку и еще раз услышал жесткий, холодный и четкий голос, всегда соблюдавший правила грамматики. Я сказал Вульфу, кто это, и он взял трубку.
- Как поживаете, мистер Вульф?
- Ничего, спасибо.
- Рад это слышать. Звоню с тем, чтобы вас поздравить. По своим каналам я узнал, как блестяще вы провели дело. Я в высшей степени доволен тем, что убийца этого незаурядного молодого человека благодаря вам понесет заслуженное наказание.
- Я делал это не для того, чтобы доставить вам удовольствие.
- Разумеется. Тем не менее, я искренне приветствую ваш успех и еще больше преклоняюсь перед вами. Кроме того я хотел сказать, что завтра утром вы получите еще один пакет. Учитывая, какой оборот приняло дело, хочу еще раз выразить свое сожаление по поводу причиненного вам ущерба.
Раздались гудки. Я посмотрел на Вульфа.
- Что за странная привычка экономить на телефонных звонках? Кстати, если не возражаете, вместо Икса я буду называть его Наш? Икс напоминает мне об алгебре, а я с ней никогда не был на дружеской ноге.
- Искренне надеюсь, - пробурчал Вульф, - что нам больше не придется вспоминать об этом человеке.
Но вспомнить пришлось на следующее утро, то есть сегодня, когда принесли пакет; ознакомившись с его содержимым, мы зачесали в затылках: неужели связи Икса так обширны, что ему доподлинно известно, сколько Вульф отстегнул мистеру Джонсу? Или в пакете оказалось именно пятнадцать тысяч по чистому совпадению? Во всяком случае, завтра я отправлюсь в некий городок Нью-Джерси, и общая сумма в нашем личном сейфе заметно округлится. Под каким именем я там зарегистрирован, вам знать не обязательно, могу лишь сказать, что это не Уильям Рейнолдс.
И третья часть хвоста - не просто частного, но и личного характера, тут телефонными звонками дело не ограничилось, хотя были и они. На выходные я еду в Стоуни Эйкрз; думаю, никаких осложнений вроде отравы в стакане не будет, да и строить из себя фотографа не придется. Недавно я перестал называть ее "мадам".

Предыдущая страница 12


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    - Совершенно не смутило, - отозвался наш гость, чуть грубовато, но вполне дружелюбно.
  • Глава 2 (Страница 1)
    Через некоторое время, точнее без пяти минут два, Вульф поставил пустую чашечку кофе на блюдце, отодвинул назад кресло, распрямился, вышел из столовой и пошел через прихожую к своему лифту.
  • Глава 3 (Страница 1)
    То было о четверг, в два часа дня.
  • Глава 4 (Страница 1)
    Через некоторое время в своей комнате на втором этаже - три больших окна, две полутораспальные кровати, а такой мебели и ковров у меня в личной собственности не будет никогда, так отчего не попользоваться временными благами? - я чистил перышки перед выходом к обеденному столу.
  • Глава 5 (Страница 2)
    Воскресенье оказалось чистым кошмаром.
  • Глава 6 (Страница 2)
    Через шесть часов я отодвинул стул от обеденного стола, как следует потянулся и позволил себе полновесно зевнуть, ни перед кем не извиняясь, - все-таки это право я себе заработал.
  • Глава 7 (Страница 3)
    Несколько секунд Вульф сидел без движения.
  • Глава 8 (Страница 3)
    Часа через четыре, в девять вечера, Вульф зевнул на полную мощь - я даже подумал, как бы чего не рухнуло.
  • Глава 9 (Страница 4)
    - Прежде всего надо решить вот что, - сказал я, - видел я тело или нет?
  • Глава 10 (Страница 5)
    На следующее утро, во вторник, в одиннадцать часов окружной прокурор округа Вестчестер Кливленд Арчер сказал Джеймсу Сперлингу: - Да, история весьма прискорбная.
  • Глава 11 (Страница 5)
    Ощущения мои были странно противоречивыми.
  • Глава 12 (Страница 6)
    Прошло часа два.
  • Глава 13 (Страница 6)
    Я вошел в комнату Вульфа и объявил: - Власти прибыли.
  • Глава 14 (Страница 7)
    Сверток доставили в среду, незадолго до полудня.
  • Глава 15 (Страница 7)
    За одиннадцать ключей слесарь расколол меня на восемь долларов и восемьдесят центов.
  • Глава 16 (Страница 8)
    Фотографии, если учесть условия съемки, вышли вполне приличными.
  • Глава 17 (Страница 9)
    Как и любому хорошему водителю мне не надо напрягаться в загородной поездке, глаза, уши, рефлексы - все работает автоматически.
  • Глава 18 (Страница 9)
    Когда я проглотил остатки молока, было около пяти часов, то есть раньше чем через час Вульф из оранжереи не появится.
  • Глава 19 (Страница 10)
    Наутро пятьдесят тысяч похудели на тридцать процентов.
  • Глава 20 (Страница 11)
    На следующий день, в пятницу, были надиктованы, отпечатаны и отредактированы еще две статьи.
  • Глава 21 (Страница 11)
    Альберта Энрайта, которому я отстучал на машинке письмо, мне увидеть не довелось: мистер Харви привез с собой мистера Стивенса.
  • Глава 22 (Страница 12)
    Насколько я понимаю, коммунисты считают, что на их долю выпадает слишком мало житейских радостей, а на долю капиталистов, наоборот, - слишком много.
  • Глава 23 (Страница 12)
    Далеко за полночь, когда все остальные давно разъехались, Джеймс Сперлинг все еще сидел у нас.


Рекс Стаут

Второе признание

Цикл: "Ниро Вульф"

Читать книгу

Анонс

Глава крупной компании хочет найти доказательства, что кавалер его дочери — коммунист...

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.