Рекс Стаут - Всех, кроме пса в полицию...

1 Рекс Стаут

Хотя солнечную погоду я безоговорочно предпочитаю ненастной, выходить на улицу приходится, увы, в любую. Так и в этот дождливый вторник у меня было дело и нацепив на плечи чужой плащ, который предстояло отдать владельцу, я покинул дом Ниро Вульфа на Вест стрит 35 Барроу Манхэттен и направился вниз по Гринвич Виллидж к Арбор стрит.
По обеим сторонам Арбор стрит тянулись кирпичные дома в основном четырехэтажные. Номер 29 ничем из них не выделялся.
Я приблизился к нему, но внутрь не вошел. У подъезда стояла полицейская машина, и страж порядка с важным лицом спрашивал у собравшихся зевак.
- Чья это собака?
Он, очевидно, имел в виду стоявшее рядом с ним животное с влажной черной шерстью. Я не слышал, чтобы кто-нибудь заявлял свои права на собаку - возможно, потому что в этот момент мое внимание отвлекла подъехавшая машина, из которой вылез мужчина в штатском. Он небрежно кивнул полицейскому и скрылся за дверью дома No 29.
Сказать, что я знал этого человека, было бы мало.
Присутствие сержанта Пэрли Стеббинса недвусмысленно указывало на наличие в доме покойника. Представляю, что последовало бы, попроси я разрешения войти и обменяться плащами с одним типом, который здесь жил и, уходя от Вульфа, прихватил по ошибке мой. Мое появление на месте происшествия пробудило бы самые худшие инстинкты Пэрли и я мог запросто не попасть домой к обеду.
Когда я проходил мимо полицейского по узкой мостовой он метнул на меня строгий взгляд и спросил:
- Это ваша собака?
Пес потерся о мое колено. Я остановился, погладил его по влажной черной голове, а затем заверив полицейского что собака не моя двинулся дальше.
Порядком отмахав, я вновь заметил ту собаку. Моя рука машинально потянулась к ее голове, но вовремя остановилась.
Досадно. Она явно признала во мне друга и судя по всему намеревалась идти за мной. Только я решил отвести пса в общество собаководов, чтобы там по ошейнику установили владельца, как из-за угла налетел смерч и сорвал с меня шляпу.
Я не люблю рискованных цирковых номеров, но на эту собаку стоило посмотреть. Она прошмыгнула перед большим грузовиком, смахнув хвостом пыль с бампера, выскочила буквально из-под колес легковой машины искусным маневром ушла от другой и оказалась на противоположной стороне улицы, где выхватила шляпу прямо из-под ног какого-то толстяка.
Обратный переход хоть и не сопровождался скрежетом тормозов и руганью водителей, но был таким же впечатляющим. Через минуту она стояла передо мной, гордо подняв голову и виляя хвостом. Шляпа выглядела довольно грязной и мягко выражаясь влажной, но я решил не обижать пса и надел ее. Это решило исход дела. Я подозвал такси, посадил рядом с собой собаку и дал водителю адрес Ниро Вульфа.
- Где тебя черти носили? - брюзгливо спросил Вульф. - Мы собирались в шесть начать работать, а сейчас уже четверть седьмого.
Его глаза, наконец, оторвались от книги.
- Что это? - гробовым голосом произнес он, указывая на моего компаньона.
- Собака.
- Вижу. Немедленно убери ее! Я не расположен шутить.
- Сию минуту сэр. Большую часть времени я могу держать ее у себя в комнате, но она, конечно, будет проходить по лестнице через холл, когда я буду выводить ее гулять. Зовут ее Ниро что, как известно, означает черный. Но если вам не нравится имя можно изменить. Например, Эбен или Джет или Черныш или...
- Вздор!
- Простите сэр. Я ведь так одинок особенно в те часы которые вы проводите в оранжерее. У вас есть орхидеи, у Фрица - супы из морских черепах у Теодора - его длиннохвостые попугаи. Так почему бы мне не завести собаку?
Правда кличку придется, изменить сейчас она зарегистрирована, как Чемпион Ниро из Бантискута.
Я ожидал всего, но только не того что произошло. Вульф покинул свое излюбленное кресло и склонился над псом с выражением, которое он никогда не дарил кому-нибудь из человеческих существ, включая меня.
- Это лабрадор, - изрек он.
- Да сэр. Я считаю, что частный детектив без собаки - уже не детектив.
- У Лабрадора - поучительно продолжал Вульф - череп шире чем у любой другой собаки, и мозг крупнее. Похищая это создание, ты учитывал, какие беспорядки повлечет оно в доме?
Я узнал кое-что новое об этом большом толстом гении: он бы не возражал против собаки, но только при условии, что ответственность за нее беру на себя я. Таким образом, он останется в стороне и при соответствующем настроении может брюзжать и проявлять недовольство - мною...
Я дал задний ход.
- Пожалуй, нет. Что ж придется отказаться...
- Но я не хочу противоречить твоему желанию, - настаивал Вульф. - Лучше мириться с собакой в доме, чем с твоей кислой физиономией. Откуда пес?
Я сел за стол и описал все как можно более подробно. К концу повествования Вульф знал, что Ниро действительно мною похищен, но промолчал.
- Назовем его Джет, - произнес он после долгой паузы.
Я потянулся к телефону.
- Позвоню в общество собаководов, пускай забирают.
- Нет. Есть вариант получше. Позвони какому-нибудь приятелю в полицию дай номер ошейника и попроси установить владельца. С ним и свяжешься напрямую.
Он тянул время. Могло случиться, что владелец мертв или сидит в тюрьме, или не хочет брать собаку обратно и тогда Вульф сможет оставить ее себе. Не желая спорить, я позвонил знакомому сержанту и тот пообещал сообщить, когда что-нибудь узнает. Вошел Фриц и пригласил нас обедать.
Обед был как всегда восхитительным, однако события последующей пары часов оказались не столь приятны.
Мы с Вульфом сидели в кабинете над списками любителей орхидеи, когда в десять тридцать раздался дверной звонок. Я прошел в холл включил свет, и, заглянув в глазок, увидел знакомую фигуру инспектора Кремера.
Приотворив дверь, я вежливо осведомился:
- Ну, чего?
- Я хочу видеть Вульфа.
- Уже поздно. По какому поводу?
- По поводу собаки.
Ни один гость, особенно блюститель порядка не может пройти в кабинет без предварительного позволения Вульфа. Но этот случаи казался исключительным. Секунды две я раздумывал, потом широко распахнул дверь и сердечно пригласил:
- Заходите.
- ...Выражаясь точнее - сказал Кремер, во всем любивший ясность и определенность, - информацию я бы хотел получить от Гудвина.
- Зачем ты привел его сюда?! - вознегодовал Вульф.
За меня ответил Кремер:
- По моей просьбе. Я чувствую, что вы замешаны в этом деле. и хочу знать, при чем тут собака. Ну, Гудвин?
- Собака? - невинно переспросил я.
Губы инспектора сжались.
- Хорошо, объясню. Вы звонили в полицейский участок, дали номер и просили выяснить владельца собаки, когда сержант узнал, что владельцем был некий Филипп Кампф, убитый сегодня днем в доме 29 по Арбор-стрит. он сообщил об этом нам, в бригаду по расследованию убийств. Стоявший на посту у дома полисмен доложил: пес ушел за человеком, заявившим, что не имеет на него никаких прав. После звонка из участка полисмену показали вашу фотокарточку, и он вас опознал.
Сейчас он ждет в машине. Позвать?
- Нет. Спасибо, не настаиваю.
- Собака ушла за вами.
Я скромно потупил глаза.
- За мной ходят собаки, за мной ходят девушки, иногда за мной ходят даже ваши филеры. Что поделаешь...
- Не ломайте комедию. Собака принадлежит убитому, а вы увели ее с места преступления. Где она?
Тут вмешался Вульф. Его голос был спокоен, но тверд.
- Вы обвиняете мистера Гудвина совершенно беспочвенно.
Он вовсе не "увел" пса. Рекомендую вам сменить тон.
Вульф проявляет снисходительность - чудеса, да и только!
- Я знаю одно, - упорно гнул свое Кремер. - Человек по имени Ричард Миган, проживающий в том доме, утверждает, что утром был у вас, и что вы отказались заниматься его делом. - Кремер поскреб подбородок. - Чуть ли не свидетель преступления признает, что обращался к вам!... Дальше.
Через полчаса после убийства на месте появляется Гудвин и похищает... Ну, хорошо, и собака уходит с ним. Собака, принадлежавшая жертве! На что это похоже? Кстати, где она?
Вульф вздохнул и покачал головой.
- В данном случае, - произнес он почти дружелюбно, - вы зря тратите свое время. Что касается мистера Мигана. сегодня утром он позвонил, чтобы договориться о встрече, и пришел в одиннадцать. Разговор у нас получился короткий.
Он хотел выследить одного человека, но не успел назвать ни имени, ни каких-то подробностей, только упомянул жену, и я понял, что его трудности - семейного характера. Как вам известно, я не занимаюсь подобными делами. Мой отказ привел его в ярость, и он выскочил из дома, взяв с вешалки по ошибке плащ мистера Гудвина. Продолжай, Арчи.
Глаза Кремера переметнулись на меня, и я послушно повиновался.
- Я заметил подмену лишь днем - его плащ такого же цвета, только постарее. Звоня утром. Миган назвал адрес, вот я и пошел, а у дома увидел полицейскую машину и толпу.
Тут подъехал Пэрли Стеббинс, и я предпочел воздержаться от встречи. Погладил пса, который там сшивался, и отправился домой.
- Вы звали собаку?
- Нет. Я лишь на Девятой авеню заметил, что она идет за мной. Я не похищал и не крал ее. Иначе, скажите, зачем бы мне звонить в полицию и узнавать ее имя?
- Не знаю. Если в деле замешаны Вульф или вы, нельзя ни в чем быть уверенным. Где она?
- Наверху, в моей комнате.
- Приведите ее сюда.
Я встал, но тут меня резко окликнул Вульф:
- Арчи!
Я повернулся.
- Да, сэр?
- Что за спешка... - Он обратился к Кремеру. - Хотя собака на вид очень разумна, я сомневаюсь, что она может ответить на ваши вопросы. К тому же я не желаю, чтобы она резвилась в моем кабинете.
- Я тоже.
- Так зачем она здесь нужна?
- Я ее забираю. Нам нужно кое-что проверить.
Вульф поджал губы - Вряд ли это возможно. Мистер Гудвин, подобрав собаку без хозяина и, предположительно, без крова, взял на себя определенные обязанности и должен их выполнить. Ее придется держать у нас, пока мистер Гудвин не удостоверится в ее будущем благополучии. Разве не так, Арчи?
Будь мы одни, я бы, разумеется, высказался, однако присутствие Кремера меня стесняло.
- Совершенно верно, - согласился я - Вот видите, - с прискорбием обратился Вульф к инспектору, - собаке придется остаться у нас.
- Чепуха. Я забираю пса.
- Неужели? У вас есть предписание? Ордер на арест как важного свидетеля?
Кремер сначала открыл рот, потом закрыл, сплел пальцы перед собой и подался вперед.
- Послушайте. Кампф - человек, которого убили, - жил на Перри, неподалеку от Арбор-стрит. Он пришел в дом No 29, держа свою собаку на поводке, в 5.20 вечера. Дворник Олсен - он живет внизу - в то время смотрел в окно и видел, как десять минут спустя собака выбежала уже без поводка, а вслед за ней появился человек. Его имя - Виктор Таленто, адвокат, хозяин квартиры на втором этаже. Таленто утверждает, что направлялся на деловую встречу и, обнаружив в холле собаку, выгнал ее, приняв за бездомную. Таленто ушел, а собака осталась на улице.
Кремер расцепил пальцы и откинулся на спинку кресла.
- Еще через двадцать минут Олсен услышал, что кто-то выкрикивает его имя, и вышел в холл. Там были двое - живой и мертвый. Живой - это Росс Шеффи, художник, он снимает студию на пятом этаже. А мертвый - человек, пришедший туда с собакой. Его удавили поводком. Шеффи говорит, что обнаружил труп случайно, когда спускался по лестнице, и ничего больше знать не знает. Он оставался там, пока Олсен ходил звонить.
Патрульная машина приехала в 5.58. Сержант Стеббинс - в 6.10. Гудвин - в 6.10. Исключительное совпадение, не правда ли?
Вульф хмыкнул.
Кремер продолжал:
- Поводок лежал у Кампфа в кармане плаща. В лаборатории установили, что Кампфа им и задушили. Все четверо квартиросъемщиков в то время находились у себя: Виктор Таленто, адвокат, второй этаж, Ричард Миган, ваш знакомый, третий этаж. Джером Аланд, актер ночного клуба, четвертый этаж, и Росс Шеффи художник, пятый Аланд утверждает, что спокойно спал, пока мы до него не достучались. Миган говорит, что ничего не слышал и ничего не знает.
Кремер вновь наклонился вперед.
- Так что же произошло? Кампф пришел к кому-то из этих четверых. Возможно, войдя в дом, он снял поводок с собаки и оставил ее в холле, хотя лично я в этом сомневаюсь. Скорее, собака присутствовала при убийстве. Нам следует отвести пса в дом и посмотреть, к какой двери он подойдет. Что мы сейчас и сделаем. В моей машине сидит проводник.
Кремер поднялся.
Вульф покачал головой.
- Вы упомянули, что мистер Кампф жил на Перри-стрит Вместе с семьей?
- Нет. Он - холостяк, писатель, был неплохо обеспечен и мог позволить себе не искать заработка.
- Итак, собака осталась без хозяина. Она у тебя, Арчи?
- Да, сэр.
Я поднялся и направился к двери, однако Вульф остановил меня.
- Поднимись к себе в комнату, запри дверь и оставайся там, пока я тебя не позову. Иди!
Я вышел. Ничего другого не оставалось: мне еще рано уходить в отставку. Кроме того, Вульф поступал очень мудро, раз уж решил не отдавать собаку. Одно дело, если я физически остановлю Кремера, и совсем другое, если он будет ломиться в запертую дверь.
Тяжелый топот Кремера раздался в холле, и хлопнула наружная дверь.
Я крикнул:
- Все в порядке?
- Нет! - Донесся в ответ звериный рык. - Подожди, пока я запру! Вот теперь все.
Когда я спустился, Вульф уже сидел в своем кресле за столом.
- Хорошенькое дельце! Назло мне притаскиваешь в дом собаку, и вот вам результат!
Я сел и спокойно произнес:
- Во-первых, кашу заварили вы. И вы же отрезали путь к отступлению, поругавшись с Кремером, когда узнали, что собака осталась без хозяина и, следовательно, ее можно не отдавать... А если завтра полиция явится за ней с предписанием?
Он обмяк в кресле и закрыл глаза.
- Исходя из информации Кремера, - изрек он, - дело не представляет особой трудности.
Я молчал.
- Если его быстро закончить, - размышлял он, - интерес к собаке у полиции пропадет. Значит простейший способ решить проблему - найти убийцу мистера Кампфа. Надо немедленно этим заняться. К счастью, у нас есть предлог - ты можешь пойти к Мигану обменяться плащами. Впрочем, тут я целиком полагаюсь на тебя.
- Польщен и покорно благодарен - едко бросил я. - Клиента нет, денег нет. Ничего нет кроме собаки с хорошо развитым черепом.
Отпустив такси на углу Арбор-стрит, я направился к дому No 29 держа плащ в руке. Дом был погружен во тьму лишь сквозь занавески на втором этаже пробивался свет. Решив не заходить к Виктору Таленто, жившему на втором этаже я прислонился к пожарному гидранту и стал ждать.
Не успел я пару раз сменить позу как свет за занавесками погас и из подъезда вышел мужчина. Он искоса взглянул на меня и зашагал по улице.
Вряд ли кому-нибудь из обитателей дома позволят сегодня гулять по городу без присмотра. И точно. Едва мои знакомый отошел на тридцать шагов, как из подворотни напротив возникла фигура и направилась вслед за ним. Я неодобрительно покачал головой. Надо было выждать, по меньшей мере, еще шагов десять. Сол Пензер дал бы и двадцать, но Сол - самый лучший "хвост" в мире.
Пока я критически наблюдал за событиями, ко мне пришла одна мысль. Ведь Мигана могли задержать в полиции еще на час или на два, а может быть, он уже спит. Во всяком случае мне предоставляется возможность за что-то ухватиться. На следующем перекрестке я догнал своего подопечного и, не обращая внимания на филера, околачивающегося на противоположной стороне, спросил.
- Виктор Таленто?
- Никаких интервью, - сказал он, не замедляя шага.
- Спасибо за комплимент, - ответил я, - но я не из газеты. Меня зовут Арчи Гудвин, я работаю на Ниро Вульфа.
Если вы на секунду остановитесь, я покажу вам свои документы.
- Меня не интересуют ваши документы.
- Ну, хорошо. Если конечно вы вышли подышать свежим воздухом они вас не интересуют. В ином случае...
Пожалуйста, не оборачивайтесь, полиция установила за вами слежку.
- Очень любопытно, - признал он, не меняя темпа. - Теперь вы выполнили свою норму добрых дел на сутки?
- Видите ли, именно сейчас добрые дела творит мистер Вульф исключительно ради практики он расследует убийство. Я подумал, что моя помощь могла бы вызвать у вас взаимное теплое чувство. Если хотите сохранить в тайне цель прогулки, вам мог бы пригодиться совет специалиста.
Мы остановились под фонарем, и я вытащил бумажник.
- Разумеется, я понимал, что за мной могут следить, - произнес мистер Таленто, - и собирался принять меры предосторожности. Но, к сожалению, у меня нет опыта. На кого работает Вульф?
- Не знаю. Он говорит, что нуждается в практике. В свете уличного фонаря я мог хорошенько разглядеть своего собеседника на дюйм ниже меня, чуть постарше, и уже с наметившимся брюшком.
- У меня встреча, - сообщил Таленто.
Я ждал - Мне позвонила женщина, и мы договорились. Телефон наверное, прослушивался.
- Сомневаюсь. Вряд ли до этого дошло.
- Будем надеяться. Женщина никак не связана с убийством, так же впрочем, как и я, но каждый, с кем я встречаюсь, автоматически включается в круг подозреваемых.
Я не имею права ставить ее в затруднительное положение. И не уверен, что сумею избавиться от филера.
Я ухмыльнулся.
- И от меня.
- Как, вы тоже хотите следить за мной?
- Разумеется. Для практики.
Он не принял моей шутки.
- Вижу, вы заслужили свою репутацию Гудвин. Зря потратите время. Эта женщина не имеет никакого отношения к преступлению. Но я сам виноват, назначив встречу в трех кварталах отсюда. Вероятно, вы желаете передать ей, что я не приду, так?
- Почему бы и нет, раз уж так близко. Если вы в благодарность заглянете потолковать к Ниро Вульфу. Вот что я имел в виду под взаимной признательностью.
Он задумался.
- Не сегодня.
- Тогда завтра в одиннадцать?
- Пожалуй.
- Отлично. - Я дал ему адрес. - Теперь посвятите меня в детали.
Таленто вытащил из кармана солидную пачку банкнот и сунул мне двадцатку.
- Раз вы действуете, как мои агент то имеете право на вознаграждение.
Я снова улыбнулся.
- Блестящая идея для адвоката. Увы, я оказываю вам услугу и взамен ожидаю услуги от вас. Так, где встреча?
Он спрятал купюру.
- Пусть будет по-вашему. Женщину зовут Джуэль Джонс.
Она ждет или будет ждать на углу Кристофер и Гроув-стрит. - Таленто взглянул на часы. - Мы должны встретиться в полночь. Среднего роста, изящная, темноволосая и темноглазая и очень хорошенькая. Расскажите, почему я не пришел, передайте, что завтра я ее найду.
- Ладно. Вы бы, пожалуй, прогулялись в другом направлении... И не оглядывайтесь.
В восемь минут первого на углу Гроув-стрит остановилось такси, и из него вышла женщина.
Я приблизился. Свет мог бы быть и поярче, но, кажется, она подходила под описание.
- Джонс? - Она вздрогнула, и я добавил:
- От Виктора.
Она взглянула мне в лицо и немного испуганно спросила:
- Кто вы?
- Нет, сперва вы. Я ведь могу досчитать до десяти и уйти. Один, два, три...
- Мое имя Джуэль Джонс. Его - Виктор Таленто.
- Вот теперь правильно.
И я рассказал ей все, включая, конечно, полную версию моей встречи с Таленто, мое имя и положение. Она шевельнулась и опустила руку на мой локоть.
- Возьмите мне такси.
Я остался непоколебим.
- Непременно, сударыня. Мы едем к Ниро Вульфу.
- Мы? - Она убрала руку. - Вы с ума сошли!
- Спросите любого, и вряд ли с вами согласятся. Судите сами, вы с Таленто договариваетесь о встрече ночью, на углу, как будто опасаетесь, что вас увидят. Вероятно, причина тому очень веская. Признаю, что она может быть не связана с убийством Филиппа Кампфа, но ведь и отрицать этого нельзя.
Итак, либо Вульф, либо милый сержант Стеббинс.
Глаза ее вспыхнули, словно острый кинжал, но затем подобрели, и в них засветилась нежность. Она снова взяла меня за локоть, на сей раз обеими руками.
- Предпочитаю иметь дело с вами, - прошептала Джуэль Джонс. - Отведите меня куда-нибудь.
И мы пошли, причем убрать руку она, естественно, забыла.
На Седьмой авеню я поймал такси и сказал водителю адрес.
- Куда мы едем? - требовательно спросила мисс Джонс.
Я растолковал, что мы направляемся к Ниро Вульфу.
Бедняжка не знала, что делать. Ругаться бессмысленно.
Кричать? Я просто отвезу ее в полицию. Лучшим вариантом было бы соблазнить меня. И, если бы у нее было время для настоящей кампании - часа, скажем, три или четыре, - она определенно могла бы добиться успеха. Для этого у нее были все данные.
Но времени просто не хватило. Такси подкатило к тротуару, я вышел, подал ей руку и проводил к двери. Нам отворил Фриц.
- Мистер Вульф у себя? - спросил я.
- В кабинете.
Он одарил мисс Джонс взглядом, которым смотрел на всякую женщину, попадавшую в наш дом, смутно подозревая в каждой из них ведьму, способную подбить Вульфа к супружеству. Я попросил отвести ее в гостиную, повесил шляпу и плащ на вешалку и прошел в кабинет.
Вульф читал за столом. Свернувшись калачиком посреди комнаты, на лучшем в доме ковре, лежала собака. Она приветствовала меня, приподняв морду и усиленно стуча хвостом об пол. Вульф ограничился невнятным мычанием.
- У нас гость, - сообщил я ему. - Прежде чем представить ее...
- Ее? Но в том доме живут одни мужчины! Только ты мог выкопать там женщину.
- Что ж, если вам угодно, отпустим. Вот как она мне попалась. - И я рассказал все без лишних подробностей, но и не упуская ничего важного - Я, конечно, мог бы побеседовать и сам, но это чересчур рискованно. За каких-то шесть минут поездки в такси она заставила почувствовать к ней... братское расположение.
- Ладно, давай ее сюда.
Я открыл дверь в гостиную и пригласил:
- Пожалуйста, мисс Джонс.
Она вошла и, проходя мимо, одарила меня грустной улыбкой, которая разбила бы мое сердце, если бы не одно обстоятельство пес внезапно вскочил на ноги и с явной радостью бросился к ней, размахивая хвостом как пропеллером.
- В самом деле... - заметил Вульф. - Здравствуйте. мисс Джонс. Я - Ниро Вульф, как зовут собаку?
Надо отдать ей должное. Присутствие пса явилось для нее полной неожиданностью, но без всяких признаков волнения она потрепала его по загривку и уселась в красное кресло.

1 Следующая страница


Всех, кроме пса в полицию... 2

- Забавный вопрос, - сказала она. - Спрашиваете меня, как зовут вашу собаку?
- Фе, - Вульф был разочарован. - Из того, что сообщил мне мистер Гудвин, я полагал, что вы займете следующую позицию: заявите, что причиной вашей встречи с мистером Таленто является личное дело и что вы либо совсем не знали Кампфа, либо знали только понаслышке. Поведение собаки это исключило. Пес, как видно узнал вас, а ведь он принадлежал покойному. Значит, и вам был знаком мистер Кампф. Если вы попытаетесь отрицать это, мистер Гудвин и другие опытные люди начнут копаться в вашем прошлом и настоящем, а это, согласитесь, в высшей степени нежелательно... Как зовут собаку?
Она пристально посмотрела на меня, я ответил ей тем же.
Здесь, при ярком свете, я удивился сдержанности Таленто, назвавшего ее просто "очень хорошенькой". Причем надо учесть, что думала она сейчас вовсе не о своей внешности.
Колебания длились несколько секунд.
- Черныш.
Собака у ее ног вскинула голову и завиляла хвостом.
- О, боже... - пробормотал Вульф. - Неужели нельзя было придумать ничего пооригинальнее?
- Другого имени я не знаю.
- Вас зовут Джуэль Джонс?
- Да. Вообще я пою в ночном клубе, но сейчас не работаю. - Она сделала очень милый жест, но, обращенный к Вульфу, он пропал зря. - Поверьте, мистер Вульф, об убийстве мне ничего не известно, иначе я с радостью бы все рассказала.
- Мистера Кампфа вы знали интимно? - сухо спросил Вульф.
- Да, - она улыбнулась - Некоторое время. Кроме последних двух месяцев.
- Поссорились?
- О, нет. Просто перестала с ним встречаться.
У меня появились другие... интересы.
- Когда вы видели его в последний раз?
- Около двух недель назад, в клубе.
- Кто, по-вашему, мог его убить?
- Понятия не имею.
Вульф откинулся на спинку кресла.
- С мистером Таленто вы близко знакомы?
- Нет, если вы имеете в виду. Конечно, мы были друзьями. Я раньше жила там, на третьем этаже.
- Долго?
- Около года. Я съехала... минутку... три месяца назад. У меня маленькая квартирка на Сорок девятой.
- В таком случае вы знаете остальных - мистера Мигана, мистера Шеффи, мистера Аланда?
- Я знаю Росса Шеффи и Джерри Аланда, но не Мигана, Кто это?
- Он живет на третьем этаже.
Она кивнула.
- А, мои бывшие владения. Надеюсь, он укрепил тот вечно шатающийся стол. Вот одна из причин, почему я съехала, - не люблю меблированных комнат. А вы? Вульф поморщился.
- В принципе тоже. Итак, насколько я понимаю, теперь у вас собственная мебель. Помощь мистера Кампфа?
Мисс Джонс рассмеялась, в глазах ее запрыгали искорки.
- Я вижу, вы плохо знаете Фила.
- Мистера Шеффи? Мистера Аланда?
- Нет и нет. - Она продолжала очень искренне. - Послушайте, мистер Вульф. Это подарок одного хорошего друга. Мистер Гудвин сообщил мне, что вас интересует убийство, а не копание в куче грязного белья, так давайте оставим мебель в покое.
Вульф не стал настаивать.
- Ваше свидание с мистером Таленто... С какой целью?
Она кивнула.
- Я думала об этом, то есть думала, что ответить на такой вопрос. Я позвонила ему, услышав по радио об убийстве Фила.
- Зачем такая таинственность... перекресток?
Мисс Джонс рассмеялась.
- Ну, мистер Вульф... Вы ведь спрашивали о мебели? Так зачем, чтобы меня видели с Виком Таленто?
Вульф продержал ее до двух: он не уличил ее и не загнал в угол. На Арбор-стрит она не была два месяца. Давно не встречалась с Шеффи, Аландом, Таленто, не говоря уже о Мигане, которого вообще не знала. Она даже предположить не могла, кто убил Кампфа. Единственно, что могло заинтересовать Вульфа, - сообщение, что не осталось ни одного человека, способного предъявить права на Черныша. О наследниках Джуэль ничего не слышала.
Когда она встала с кресла, собака тоже поднялась. Я проводил мисс Джонс, усадил ее в такси и вернулся.
- Где Черныш? - поинтересовался я.
- Внизу у Фрица. Он будет спать там. Ты его не любишь.
- Это не правда, но как вам будет угодно. Теперь уж вы не сможете винить меня. Так или иначе, завтра его все равно заберет полиция.
- Они не придут.
- Ставлю двадцать против одного, что они будут здесь еще до полудня. Вульф кивнул.
- Приблизительно так рассуждал и я, поэтому, пока тебя не было, я позвонил Кремеру, и мы с ним заключили договор.
В девять утра ты вместе с собакой должен быть на Арбор-стрит, к полудню привезешь собаку обратно. Полиция обязуется не трогать ее в течение следующих суток. В том доме ты сможешь найти кого-нибудь более разговорчивого чем обворожительная Джуэль Джонс.
Было прекрасное солнечное утро. Я не захватил с собой плащ Мигана: на сей раз никакого предлога не требовалось, да и вряд ли бы мне представилась возможность обменяться.
Блюстители порядка уже ждали. Я сказал проводнику - коренастому средних лет мужчине в штатском, - что пса зовут Черныш, и предупредил передавая поводок:
- Если он вас укусит, пеняйте на себя.
Не укусит. Так, Черныш? - Проводник похлопал собаку и начал с ней знакомиться.
Зычный рев потряс мои барабанные перепонки. Вмешался сержант Пэрли Стеббинс:
- Ему следовало укусить тебя, когда ты его крал.
Я повернулся. Пэрли был на полдюйма выше и на два дюйма шире меня.
- Ты все перепутал - заметил я - Укусы мне, наносят только женщины. Зато интересно, какая муха кусает тебя то и дело.
Мы продолжали обмен любезностями, а проводник - его звали Ларкин - устанавливал дружеские отношения с Чернышом.
Скоро он объявил, что можно приступать.
Пэрли разъяснил обстановку.
- Судя по всему, вот как это происходило. Зайдя в дом Кампер снял с собаки поводок, и держал его в руке подходя к двери одной из квартир. Хозяин впустил его, а потом схватил сзади и придушил поводком, который сунул затем в карман плаща. Собака была уже на улице, когда тело вытащили в холл.
Это Таленто прогнал ее.
- В таком случае - заметил Ларкин - он невиновен.
- Нет, подозрения с него снять нельзя. Таленто мог убить Кампфа вынести тело и, выходя прогнать собаку на улицу.
Может ли собака при таких обстоятельствах вести себя спокойно?
- Вообще да. Это зависит от ее близости с хозяином. Да и крови не было. Вы зайдете первым?
- Вперед Гудвин.
Пэрли направился к двери, но я возразил:
- Я останусь с собакой.
Стеббинс был явно недоволен.
- Тогда держись позади Ларкина.
Однако мне не нравилось наблюдать из-за спины. И я зашел в вестибюль вместе с Пэрли. Через минуту там появился Ларкин с собакой.
Сделав два шага, Ларкин остановился собака тоже. Никто не произносил ни слова, Черныш оглянулся на Ларкина. Тот снял ошейник и чуть подтолкнул пса, чтобы показать ему: он свободен. Черныш подошел ко мне и, задрав голову, дружелюбно завилял хвостом.
- Ерунда, - с отвращением скривился Пэрли.
- Знаете, - произнес Ларкин. - я и не рассчитывал, что он покажет нам, куда вчера пошел Кампер. В лучшем случае можно было надеяться, что он подойдет к лестнице, где лежало тело и, может быть, поднимется на площадку, откуда вынесли убитого.
Гудвин, подведите пса к лестнице.
Я подчинился. Он шел охотно, но явно не выказывал особого интереса к этому месту.
- Прекрасно. - Съязвил Пэрли. - Просто прекрасно. Что ж, продолжайте.
Ларкин надел на собаку ошейник с поводком, провел Черныша через холл и позвонил в дверь. Через мгновение дверь открылась, и появился Виктор Таленто.
- Привет Черныш - сказал он и нагнулся к собаке.
- Я же предупреждал вас - ни слова! - взревел Стеббинс.
Таленто выпрямился.
- Простите, забыл. - В его голосе звучало искреннее сожаление. - Хотите еще раз?
- Нет. Это все.
Таленто шагнул назад и закрыл дверь.
- Вы должны понять, - втолковывал Ларкин сержанту. - Лабрадор не вцепится в горло врагу не такая это собака.
Самое большее, что мы можем ожидать - это недружелюбное поведение или скажем рычание.
- Стоит продолжать? - спросил Пэрли.
- Непременно. Идите лучше вы первым. Пэрли стал подниматься по лестнице я за ним. Площадка была узкой и не слишком ярко освещенной. Ларкин постучал. Через десять секунд раздались шаги, и на пороге появилась личность два дня назад изгнанная из дома Вульфа и забравшая мои плащ.
- Это сержант Ларкин, мистер Миган, - представил Пэрли.
- Взгляните на собаку. Вы видели ее когда-нибудь?
Погладьте ее.
Миган фыркнул.
- Сами гладьте.
- Вы видели ее прежде?
- Нет. - Ну, хорошо спасибо. Идем Ларкин.
Дверь хлопнула громко и резко - Ну? - бросил Пэрли через плечо.
- Собаке он не нравится - ответил Ларкин. - Правда, на свете много людей, которых собаки недолюбливают.
На следующем этаже все повторилось. Мы отошли в сторону, а проводник постучал в дверь. Никто не открывал.
Он постучал снова, и вскоре дверь чуть-чуть приоткрылась.
Скрипучий голос произнес:
- Вы с собакой.
- Да, - подтвердил Ларкин.
- Сержант здесь?
- Здесь - отозвался Стеббинс.
- Я же говорил, собака меня не любит. Однажды у Фила Кампфа Словом, она на меня обиделась. Вы что издеваетесь?
- Откроите дверь. Собака на поводке.
- Нет! Сказал вам, не открою!
Пэрли решился. Он неожиданно толкнул дверь, и та распахнулась настежь. На пороге, держась за косяк, стоял костлявый тип в красной полосатой пижаме. Собака зарычала и попятилась.
- Мы обходим всех мистер Аланд, - сказал Пэрли. - Вы не исключение. Теперь можете идти спать. Что касается издевательства. - Он замолчал, потому что дверь захлопнулась.
- А вы не говорили, что Аланд вас предупреждал - пожаловался Ларкин.
- Мне хотелось посмотреть... Ну, остался последний.
О верхней площадке явно заботились. Аккуратно выкрашенные стены были украшены небольшими картинами. Шаги за дверью раздались сразу же после стука. На пороге появился Росс Шеффи, художник, одетый в старый коричневый смокинг. Он был, несомненно, самым красивым из обитателей дома.
Черныш вел себя совершенно спокойно. Когда стало ясно, что кровь не прольется, Пэрли спросил.
- Вы знаете эту собаку, мистер Шеффи?
- Разумеется. Чудесный пес.
- Погладьте его.
- С удовольствием, - Шеффи грациозно нагнулся, - Черныш, ты знаешь, что твоего хозяина больше нет? - Он почесал пса за ушами и выпрямился. - Что-нибудь еще? Я работаю - люблю утренний свет.
- Все, спасибо. - Пэрли повернулся.
Спускаясь, мы не проронили ни слова. На втором этаже нас перехватил Виктор Таленто.
- Звонили от прокурора. Меня вызывают на службу. Я свободен?
- Да, - сказал Пэрли. - Можем вас подвезти.
Таленто обрадовался и попросил минутку подождать.
Стеббинс велел отдать мне собаку, и я взял поводок.
На улице стояла такая же чудесная погода. Мы остановили первое свободное такси Я вытащил из бумажника пять долларов и протянул водителю.
- Спасибо, - произнес он с чувством. - За красивые глаза?
- Тебе придется отработать их, браток, - заверил я.
Здесь можно где-нибудь остановиться и подождать - от тридцати минут до трех часов?
- Три часа за пятерку?
- Конечно, нет. - Я добавил еще одну. - Вряд ли придется ждать долго.
- Неподалеку есть стоянка. На улице без пассажира ко мне могут сесть.
- У тебя будет пассажир - собака. Давай-ка поищем местечко.
Мы изрядно покрутились, прежде чем смогли припарковаться на Корт-стрт в двух кварталах от Арбор.
Толпа у дома No 29 уже разошлась. Меня это устраивало.
Миган на мои звонок не ответил, и я постучался к Аланду.
Из-за двери донесся скрипучий голос:
- Кто там?
- Гудвин. Я был здесь с полицией. Собаки нет.
Дверь приоткрылась. Джером Аланд все еще щеголял в своей полосатой пижаме.
- Чего вам надо? Я хочу спать.
- Я собирался задать вам несколько вопросов, но помешала собака. Это не займет много времени.
Так как он не был настолько вежлив, чтобы пригласить меня зайти, мне пришлось попросту отодвинуть его в сторону.
Я оказался в комнате обставленной мебелью, которая и привила Джуэль Джонс ненависть к подобным домам. Аланд присел на край хлипкого стула и потребовал:
- Спрашивайте!
Щекотливое положение. Ведь он предполагал, что я из полиции. И Джуэль Джонс упоминать рискованно - до нее могли еще не докопаться.
- Давно Ричард Миган занимает квартиру под вами?
- Я говорил вам уже десять раз.
- Не мне. Я перепроверяю. Давно?
- Девять дней. Он въехал во вторник на той неделе.
- А кто занимал квартиру раньше?
- Никто.
- То есть при вас она пустовала?
- Нет. Я же объяснял: там жила девушка, съехавшая три месяца назад. Ее зовут Джуэль Джонс, артистка. Именно она нашла мне работу в ночном клубе. - Он изменил тон. - Я знаю чего вы добиваетесь. Вы хотите, чтобы я все перепутал.
Привели сюда эту собаку - ну, что мне делать, если я не люблю собак?!
Он взъерошил волосы и взмахнул рукой как комедиант, каким, в сущности, и был.
- Умер, как собака! - воскликнул он. - Вот как умер Фил, как собака!
- Вы говорили, - осмелел я, - что дружили с ним...
Его голова дернулась.
- Я этого не говорил!
- Может быть, в других словах.
- У меня нет друзей.
- Вы только что сказали, что жившая здесь раньше девушка нашла вам работу. Это похоже на дружескую услугу. Или она вам чем-то обязана?
- Конечно, нет. Почему вы все время ее упоминаете?
- Не я упоминаю ее, а вы. Я лишь спросил, кто жил внизу раньше Вы предпочли бы ее не впутывать?..
- Джуэль тут совершенно ни при чем.
- Она знала Филиппа Кампфа?
- Пожалуй. Да, разумеется.
- Близко!?
Он покачал головой.
- Это надо спрашивать у Фила.
Я улыбнулся.
- Любопытно, мистер Аланд. Один из жильцов дома - убийца. А вы увиливаете от вопросов касательно Кампфа и девушки. Подумайте, что это может означать. Предположим, Кампф отбил ее у вас, и вы его задушили.
- Она никогда не была моей подружкой!
- Угу. Или, например, Кампф плохо с ней обращался, она хотела от него избавиться, а вы в знак признательности повиновались.
- Вздор, - процедил он. - Вам бы писать киносценарии.
Везти его к Вульфу я не мог, долго разговаривать с ним - тоже, так как в любой момент ему вдруг могли позвонить из полиции. И я ушел.
Спустился еще на этаж и постучал. Послышались шаги, и дверь отворилась, Миган все еще был нечесан и не одет.
- Ну? - прорычал он.
- Мне нужно задать вам несколько вопросов. Не возражаете? - вежливо, но твердо произнес я.
- Определенно возражаю.
- Мистера Таленто вызвали к прокурору. Наш разговор поможет вам сэкономить время. Он молча повернулся, и я пошел вслед за ним.
- Где-то я вас видел - пробормотал Миган.
- Конечно, мы приходили с собакой.
- Нет, раньше. Вы не были вчера у Ниро Вульфа?
- Верно. - Так как же?
Я удивленно поднял брови.
- Неужели не ясно, мистер Миган? Я пришел, чтобы задавать вопросы, а не отвечать на них. Я был у Вульфа по делам. Мне часто приходится туда заходить. А теперь...
- Жирный заносчивый полуумок!
- Возможно, вы правы... Но приступим, пожалуй, к делу.
- Я достал записную книжку и карандаш. - Вы переехали девять дней назад. Пожалуйста, расскажите подробно, каким образом вы сюда попали.
Его глаза сверкнули.
- Я рассказывал, по крайней мере, три раза!
- Знаю, так и делается. Я не стараюсь поймать вас на какой-нибудь неточности, но вы могли упустить важную деталь.
Предположим, что мне ничего не известно. Ну!
Он простонал и уронил голову на руки.
- Я профессиональный фотограф, работаю в Питтсбурге.
Два года назад женился на девушке по имени Маргарет Райан.
Через семь месяцев она меня бросила и уехала из Питтсбурга, во всяком случае, я не мог ее там найти. Примерно год назад один мои клиент вернулся из Нью-Йорка и рассказал, что видел Маргарет в театре с мужчиной. Он заговорил с ней, но она сделала вид, будто его не знает. Я поехал в Нью-Йорк, однако за несколько недель поисков ничего не добился. В полицию не обращался - не хотел, пусть это и покажется вам неубедительным.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Ладно, - махнул я, - Продолжайте.
- Две недели назад в картинной галерее в Питтсбурге мне бросилось в глаза большое полотно, написанное маслом. "Три кобылицы на пастбище". На нем была изображена комната с тремя женщинами. Одна из них сидела на диване, две - на ковре, ели яблоки. Сидевшая на диване - моя жена. В этом нет никакого сомнения.
- Мы и не сомневаемся, - заверил я. - Что же вы сделали?
- Картину написал Росс Шеффи. Я навел о нем справки у администрации и, закончив неотложную работу, вновь отправился в Нью-Йорк.
Адрес Шеффи нашелся проще простого - в телефонной книге.
Я встретился с ним здесь, в его студии. Сперва я сказал, что заинтересовался одной из женщин на картине, как возможной натурщицей для съемки. Но Шеффи ответил - его мнение о фотографии, как об искусстве, таково, что он и разговаривать не желает на эту тему. Пришлось открыть ему правду. Его поведение сразу изменилось. Он выразил мне сочувствие и сказал, что с удовольствием бы помог, но написал картину больше года назад и просто не помнит, где брал натурщиц. Миган замолчал, и я оторвался от записей.
- Повторяю, мне это показалось очень подозрительным, - сказал он агрессивно.
- Продолжайте-продолжайте, я слушаю.
- Я говорю это подозрительно. Может забыть фотограф, через которого проходят сотни моделей, но не художник.
Поэтому я немного вспылил, но, впрочем, потом извинился. Он обещал вспомнить имена натурщиц и попросил ему звонить.
Вместо этого я пришел сам. На мои вопрос Шеффи ответил что ни одного имени не вспомнил и вряд ли вспомнит вообще. На сей раз я сдержался. Поднимаясь, я видел объявление о сдаче квартиры и решил переехать. Для картины позировала моя жена и чтобы найти ее мне не мешало жить поближе к Шеффи и его посетителям.
У Мигана вероятно была фотография жены, но, разумеется просить ее я не осмелился - она либо давно в полиции, либо ее нет. Поэтому я просто спросил:
- Чего же вы добились?
- Пока немногого. Пытался сблизиться с Шеффи, не получилось. Познакомился с двумя другими жильцами Таленто и Аландом, но это ничего не дало. Наконец я понял, что нуждаюсь в помощи специалиста, и сразу обратился к Ниро Вульфу. Вы видели, чем все это кончилось.
Я кивнул.
- У него потрясающее самомнение. А чего вы собственно хотели?
- Чтобы он прослушивал телефон Шеффи.
- Это незаконно - сурово отчеканил я.
- Так ведь ничего и не получилось. Я пролистал записную книжку.
- Давайте вернемся немного назад. В течение этой недели вы встречали друзей и знакомых Шеффи?
- Только двоих. Молодую женщину натурщицу не помню ее имени, и человека, который, по словам Шеффи, покупает картины. Его фамилия Бронштейн.
- Вы не упомянули Филиппа Кампфа.
Миган подался вперед и опустил на стол кулак.
- И не собираюсь. Никогда его не видел.
- А что бы вы сказали, если бы я заявил, что вас видели вместе?
- Я бы сказал, что вы гнусный лжец! - Его глаза еще больше покраснели. - У меня и так хватает забот, а тут вы обвиняете в убийстве совершенно незнакомого человека, а потом приводите собаку и заставляете ее гладить!
Я соболезнующе кивнул.
- Что поделаешь мистер Миган. Не вы первый, не вы последний, кто против своей воли оказывается замешанным в преступлении. - Я закрыл книжку и положил ее в карман. - Прошу никуда не уезжать Вы можете снова понадобиться.
Когда я поднимался на верхний этаж, стрелки моих часов показывали двадцать восемь минут одиннадцатого.
- Понимаю: при данных обстоятельствах жаловаться на то, что меня отрывают от работы, бесполезно, - сказал Росс Шеффи, указывая мне на стул и садясь напротив.
- Только не слишком долго, - попросил он.
- Необходимо прояснить некоторые моменты, - начал я. - Конечно то, что Ричард Миган приехал в город в поисках жены и снял здесь квартиру за девять дней до убийства Кампфа, может оказаться простым совпадением, хотя над таким совпадением стоит задуматься. Честно говоря, мистер Шеффи, есть люди, - и я среди них, - которым трудно поверить, будто вы не в состоянии вспомнить, кто позировал вам для большой картины.
Шеффи улыбнулся.
- Вы думаете, я лгу.
- Я этого не утверждаю.
- Но, разумеется, так считаете. - Он пожал плечами. - С какой целью? Какой тайный замысел я вынашиваю?
- Не знаю. Вы сказали Мигану, что попробуете помочь ему разыскать жену.
- Он ужасно действовал мне на нервы.
- Стоило немного пошевелиться, лишь бы избавиться от докучливого посетителя? Ну и что же вы сделали?
- Я объяснял в своем письменном заявлении, больше мне добавить нечего... Пытался вспомнить. Один из ваших коллег посоветовал съездить в Питтсбург и взглянуть на картину, чтобы освежить память. По-моему, это смешно.
- Послушайте мистер Шеффи, - сказал я проникновенно - вся эта история дурно пахнет. Вы живущие здесь многое знаете друг о друге, но о чем-то связанном с Кампфом, похоже умалчиваете. Я не ожидаю, что человек подобный вам станет копаться в грязи, но, так или иначе, вся грязь, связанная с убийством, неминуемо выплывет наружу. Если вы пытаетесь что-то скрыть это не самая умная линия поведения.
- Ого, целая речь, - он опять улыбнулся.
- Спасибо. Теперь ваша очередь.
- Я не столь красноречив. - Шеффи покачал головой. - Нет, вряд ли я вам чем-нибудь смогу помочь. Не скажу, что не сталкиваюсь с грязью, это было бы не правдой. Но с тем, что вас интересует, нет. Вы знаете мое мнение о Кампфе. В некотором отношении им можно было восхищаться, однако и недостатков у него хватало. Примерно то же самое я бы сказал и о Таленто, Аланда знаю лишь поверхностно. С Миганом едва знаком. И даже не догадываюсь, зачем кому-то из них убивать Филиппа Кампфа. Если вы ожидаете...
Зазвонил телефон Шеффи подошел к столику у дивана и поднял трубку. Раза два он повторил "да", затем сказал.
- Но один из ваших людей у меня. Не знаю, не спрашивал.
Возможно. Хорошо, к прокурору.
Он повесил трубку и повернулся ко мне. Я поднялся и заговорил первым:
- Итак, вас вызывают к прокурору. Им лишь бы тянуть волокиту да соблюдать формальности, никогда не дадут полиции спокойно работать...
И скромно удалился.
К счастью, такси оказалось на месте; его пассажир любовался окрестностями. Черныш обрадовано ткнулся мордой мне в колени. Счетчик набил шесть долларов, но я не стал брать сдачу с десятки: если уж Вульф заставляет меня расследовать убийство из-за своего увлечения собакой, пускай расплачивается за удовольствие.
Когда мы вошли в кабинет, пес полез к Вульфу без всяких колебаний, смело и уверенно. Это доказывало, что вчера, во время моего отсутствия, шеф искал к нему ходы. Возможно, подкормил или даже погладил. Мне в голову пришли кое-какие мысли, но я предпочел оставить их при себе.
- Ну? - буркнул Вульф.
Я доложил. Ситуация требовала полного и детального отчета, и я вкалывал изо всех сил, пока Вульф, закрыв глаза, блаженствовал в своем любимом кресле. Вопросов не последовало; вместо этого он открыл глаза и начал:
- Необходимо...
- Минуточку. По-моему такой тяжелой работой я заслужил право высказать идею: необходимо связаться с галереей в Питтсбурге, где выставлялась картина Шеффи.
- Это выстрел наугад!
- Все равно.
Я потянулся к телефону и через каких-то четверть часа, переговорив с тремя разными людьми, узнал все, что мне было нужно.
- Выставка кончилась неделю назад. В Питтсбург ехать не придется - картина приобретена мистером Германом Бронштейном из Нью-Йорка. Адреса не дали.
- Телефонную книгу.
Я уже листал страницы.
- Вот. Герман только один.
- Звони.
- Пожалуй, не стоит. Это может занять весь день. Почему бы мне не подъехать? Картина наверняка там, и, если я не сумею взглянуть на нее, можете меня уволить. Я все равно подумываю об отставке.
Разумеется, Вульф был не в восторге - это же моя идея! - но все же сдался. Немного поразмыслив, я спустился вниз, достал сумку с камерой и перекинул ее через плечо.
Такси привезло меня не к дому, а ко дворцу с неизбежным швейцаром, мимо которого я прошел, не поднимая глаз.
- К Бронштеину, фотографировать, опаздываю, - пробормотал я, не замедляя шага, пересек роскошный холл, бросил лифтеру, по счастью оказавшемуся здесь, "Бронштейн", и мы поехали. Выйдя на двенадцатом этаже я уверенно двинулся направо, полагаясь на свое везение.
Дверь открыл великан женского пола в переднике. Через пару минут вышла высокая почтенная дама с благообразным лицом и осведомилась, что мне угодно. Я извинился за беспокойство и пообещал свою величайшую признательность, если мне позволят сделать снимок картины, недавно экспонировавшейся в Питтсбурге, а ныне принадлежащей мистеру Бронштейну. Мои клиент - питтсбургский меценат - увы упустил возможность лицезреть ее в подлиннике. Дама поинтересовалась именем и адресом моего клиента, которые я без запинки продиктовал, и провела меня в комнату, размером чуть поменьше концертного зала.
То была чудная картина. Я почему-то ожидал увидеть "кобылиц" голыми, но они оказались при полном параде. Я сделал несколько снимков под разными ракурсами, со вспышками и тому подобной дребеденью, стараясь выглядеть и действовать профессионально. Затем тепло поблагодарил даму от имени клиента, пообещал прислать парочку фотографии и ретировался.
На улице я зашел в первую попавшуюся аптеку и набрал номер.
- Да? Кого вам надо? - раздался голос Вульфа.
- Вас, - признался я. - Только что видел картину. Она искрится красками и жизнью: кажется под теплой кожей пульсирует кровь. Очень выразительные тени, плавно переходящие друг в друга. Обращает на себя внимание...
- Заткнись! Да или нет?
- Да. Вы уже встречались с миссис Миган. Желаете снова увидеть ее?
- Да. Тащи.
- Есть, сэр.
Адрес был у меня выписан заранее. Я покинул аптеку и остановил такси...
В этом старом кирпичном доме не существовало проблемы швейцара, но пробраться внутрь оказалось сложнее. В ответ на нажатие кнопки с табличкой "Джуэль Джонс" из динамика проскрипел голос:
- Да?
- Мисс Джонс?
- Кто это?
- Арчи Гудвин. Нельзя ли вас повидать?
- Чего вам надо?
- Впустите, я объясню.
- Нет, говорите сейчас.
- Дело сугубо конфиденциальное. Если не верите, я могу привести Ричарда Мигана, он подтвердит.
Послышалось сдавленное восклицание.
- Но я же сказала вам, что не знаю Мигана.
- Зря стараетесь. Я только что видел шедевр изобразительного искусства. "Три кобылицы на пастбище".
Впустите меня.
Раздалось кликанье, и дверь открылась. Я пересек маленький вестибюль, вошел в лифт и нажал на кнопку пятого этажа. Мисс Джонс ждала меня на пороге в более чем легкомысленном неглиже. Она начала что-то тараторить, но я невежливо прервал ее.
- Прекратите. Прошлой ночью вам пришлось выбирать между мистером Вульфом и сержантом Стеббинсом. Сейчас - либо Вульф, либо Миган. Думаю, вы предпочтете мистера Вульфа - ведь он из тех, кто все понимает, не так ли? Я подожду, пока вы переоденетесь. Не советую кому-нибудь звонить. Сперва поговорите с мистером Вульфом и узнайте, на каком вы свете.
Кроме того, телефон могут подслушивать.
Она шагнула ко мне и положила руку на плечо.
- Арчи, где вы видели картину?
- Расскажу по дороге. Одевайтесь.
Она слегка сжала мою руку.
- Вам вовсе незачем ждать здесь. Проходите. Я погладил ее пальцы, не желая прослыть грубым.
- Простите, но я боюсь молодых кобылиц. Одна меня как-то раз лягнула.
Мисс Джонс медленно повернулась и исчезла в квартире, оставив, однако, дверь открытой.
- ...Не называйте меня миссис Миган! - выкрикнула Джуэль Джонс.
Вульф пребывал в таком же дурном настроении, как и она.
Да, действительно ее загнали в угол и обезоружили. Зато он вынужден был отложить трапезу на неопределенный срок.
- Я лишь подчеркиваю тот факт, - сухо произнес Вульф, - что ваша личность не оставляет никаких сомнении Формально вы миссис Ричард Миган. Установив это, я могу звать вас, как вам будет угодно Мисс Джонс?
- Да.
Она расположилась в красном кожаном кресле.
- Очень хорошо. Вы, похоже, не отдаете себе отчета, мадам, что все вами сказанное воспринимается скептически.
Вчерашнее импровизированное отрицание знакомства с мистером Миганом просто превосходно. Вы умелый лжец. Когда мистер Шеффи сообщил вам, что ваш муж в городе и разыскивает вас?
- Я этого не говорила.
- Мне сказали. Неважно, кто. Так когда?
Она цепко держалась за свое.
- Откуда вы знаете?
Вульф покачал сосискообразным пальцем.
- Умоляю, мисс Джонс, осознайте, в каком вы положении.
Вряд ли мистер Шеффи мог забыть, кто позировал ему для картины. Полиция в это не верит, а они еще не знают, что это были вы, что вы жили в этом доме на протяжении года и все еще встречаетесь с мистером Шеффи. Смотрите приезжает ваш муж и, несмотря на плохую память мистера Шеффи, снимает квартиру внизу, ясно показывая, что не собирается отступать.
Нелепо думать, будто мистер Шеффи ни о чем вас не известил.
Я вам не позавидую, когда полиции станет все известно.
- Но ведь необязательно они узнают, правда?
- Фу. Я удивлен, что они еще не добрались до вас, хотя прошло уже восемнадцать часов. Это неминуемо даже без моей помощи.
Она задумалась. Ее лобик сморщился, а глаза смотрели прямо на Вульфа.
- Вы знаете, - проговорила она, - что, на мой взгляд, было бы лучше всего? Не понимаю, как это не пришло мне в голову раньше... Вы детектив, специалист по помощи людям, а я нахожусь в беде. Я заплачу вам. Могу немного заплатить даже сейчас.
- Ни сейчас, ни после, мисс Джонс, - прорычал Вульф. - Когда мистер Шеффи сообщил, что вас ищет муж?
- Вы не слушаете меня, - пожаловалась она.
- Говорите дело, и я буду слушать. Так когда?
Джуэль заерзала в кресле.
- Вы не знаете моего мужа. Он ревновал меня еще до свадьбы, и чем дальше, тем больше. Я не могла этого вынести и ушла от него. Если бы я осталась в Питтсбурге, он нашел бы меня и убил, поэтому я приехала в Нью-Йорк. Мне удалось получить работу натурщицы: на жизнь хватало, встречалась с разными людьми. Росс Шеффи был одним из них. Он хотел, чтобы я позировала для картины. Конечно, он платил, но это было не так важно, потому что вскоре я познакомилась с Филом Кампфом. Он устроил меня в ночной клуб, и я не испытывала материальных затруднений. Потом однажды я испугалась в театре меня встретил один питтсбургский знакомый.
- Год назад, - пробормотал Вульф - Да. И вот недавно позвонил Росс Шеффи и сказал, что приходил муж и интересовался картиной. Я умоляла ничего не говорить. Вы не знаете моего мужа. Он бы убил меня.
- Вы повторили это дважды. Он что, уже убивал кого-нибудь?
- Я сказала не кого-нибудь, а меня. Говорят, я действую на мужчин...
Она сделала выразительный жест.
- Они просто сходят с ума. А Дик - я его знаю. Я бросила его полтора года назад, а он все еще меня ищет. Вот он каков. После звонка Росса я перепугалась. Бросила работу в клубе, потому что Дик мог туда зайти, и до вчерашней ночи носу из квартиры не показывала.
Вульф кивнул.
- Встреча с мистером Таленто. Для чего?
- Я же говорила.
- Да, но тогда вы были мисс Джонс. Так для чего?
- Я услышала по радио об убийстве Фила и решила узнать подробнее. Позвонила Россу Шеффи и Джерри Аланду, но у них никто не отвечал! Тогда я набрала номер Вика Таленто. Он назначил мне встречу.
- Мистер Аланд и мистер Таленто знали, что вы позировали для картины?
- Конечно.
- И мистер Миган опознал вас на ней?
- Да они знали все. Росс вынужден был сказать им он опасался, что их начнет расспрашивать Дик. Они обещали не выдавать меня и не выдали. Они все мои хорошие друзья. - Джуэль остановилась, чтобы открыть черную кожаную сумочку достала кошелек и пересчитала содержимое. - Я могу заплатить вам для начала сорок долларов. Я не просто в беде - в опасности моя жизнь! Вы не можете мне отказать. Да вы не слушаете!
Действительно, он не слушал. Сердито сжав губы, Вульф изучал ноготь своего большого пальца, не обращая никакого внимания на ее слова. Через секунду он перевел взгляд на меня и резко приказал:
- Приведи Шеффи.
- Нет! - закричала она. - Я не хочу чтобы...
- Чепуха! - рявкнул Вульф. - Все равно все узнают, чего тянуть? Давай Арчи. Я желаю поговорить с ним.
Я набрал номер Шеффи. К моему удивлению он оказался дома. Я понизил голос до неузнаваемости и сообщил что с ним хочет побеседовать Ниро Вульф.
- Мистер Шеффи? Это Ниро Вульф. Я заинтересовался убийством Филиппа Кампфа и предпринял некоторые шаги.
Пожалуйста, не вешайте трубку. У меня в кабинете сидит миссис Миган, то есть мисс Джуэль Джонс... Прошу вас, дайте мне закончить. Разумеется, я буду вынужден задержать ее и передать полиции как свидетельницу по делу, но прежде мне бы хотелось обсудить ситуацию с вами и остальными, кто живет в вашем доме. Вы бы не взялись привезти их сюда как можно скорее? Нет по телефону я ничего больше не скажу. Вы мне нужны здесь вы все. Если мистер Миган заупрямится, передайте что его ждет жена.
Она вырвала трубку в прыжке которому позавидовала бы любая кобылица.
- Не говори ему Росс! Не привози его! Не...
Мой рывок к столу тоже был неплох. Я схватил Джуэль с таким рвением, что очутился в красном кресле держа ее на коленях. Мисс Джонс не могла двигаться, лишь била по моим ногам каблуками. Она продолжала, пинаться пока Вульф разговаривал с Шеффи. Когда он положил трубку, Джуэль внезапно обмякла и безвольно поникла в моих объятиях Вульф ухмыльнулся.
- Трогательное зрелище, - фыркнул он.
У нас была масса трудностей. Например, трапеза. Для Вульфа просто немыслимо иметь дома посетителей в обеденное время и не накормить их. Но он определенно не собирался сидеть за одним столом с женщиной, которая к тому же только что устроила ему сцену. Решение оказалось незамысловатым нам с ней подали в столовой, а Вульф с Фрицем ели на кухне.
Впрочем, до еды мисс Джонс почти не дотронулась хотя я и пообещал позаботиться, чтобы сегодня муж ее не убил.
Нежелательной могла оказаться и реакция трех обитателей дома на мою истинную личность. Поэтому, встречая их на пороге, я сказал, что с удовольствием объясню все чудеса любому из них или всем вместе позже. А пока при Вульфе им надо помолчать.
Мне пришлось улаживать еще один вопрос. Налицо слова мисс Джонс, что муж убьет ее, как только увидит. Кроме того убийца Филиппа Кампфа припертый к стенке, может пойти на крайности. Я принял меры предосторожности - показал гостям свою пушку тридцать восьмого калибра и предупредил, что она заряжена, простучал их от плеч до голеней и продержал мисс Джонс в столовой, пока не рассадил всех в кабинете напротив стола Вульфа. Потом вышел в холл и ввел ее.
Миган рванулся к нам. Я остановил его по-своему и сделал это неплохо Таленто и Аланд вскочили, вероятно чтобы помочь мне. Миган кричал, они тоже. Я провел Джуэль через комнату и усадил рядом с собой. Таленто и Аланд оттащили Мигана на место и он уставился на законную супругу.
- Прекратите гвалт, - сказал Вульф. - Я хочу удостовериться, что никого не перепутал. - Его взгляд двигался слева направо. - Таленто, Миган, Аланд, Шеффи.
Верно?
Я подтвердил.
- В таком случае начнем.
Он посмотрел на часы.
- Почти сутки назад в доме, где вы господа живете был убит Филипп Кампф. Обстоятельства указывают на то, что его убил один из вас. Я не буду вдаваться в детали, которые вы, безусловно, уже не раз обсуждали в полиции. Меня никто не просил заниматься расследованием - единственным клиентом является собака, да и та попала ко мне совершенно случайно.
Тем не менее...
Прозвенел дверной звонок. Я спросил себя, не забыл ли я надеть цепочку, и через открытую дверь в холле увидел Фрица, идущего открывать. Вульф заговорил было снова, но, раздраженный звуком голосов, замолчал.
Затем на пороге появился Фриц и объявил:
- Инспектор Кремер, сэр.
Глаза Вульфа широко раскрылись - Чего он хочет?
- Я сказал ему, что вы заняты. Он ответил, что, по его сведениям, у вас находятся четверо мужчин. Он говорит, что с самого начала подозревал, будто вы оставили собаку не зря, и теперь он желает знать, что тут происходит. С ним сержант Стеббинс.
Вульф хмыкнул.
- Арчи скажи... Нет, оставайся на месте. Фриц, передай инспектору, что они могут присутствовать, если пообещают в течение тридцати минут ни во что не вмешиваться.
- Минутку! - Поднялся Росс Шеффи. - Вы обещали связаться с полицией после нашей беседы.
- Я им не звонил. Они пришли сами.
- Вы пригласили их!
- Нет. Я бы предпочел сперва разобраться с вами, но мы опоздали.
Фриц удалился. Шеффи собирался еще кое-что добавить, передумал и сел. Ему зашептал на ухо Таленто, и он покачал головой. Джерри Аланд изрядно, похорошевший с тех пор как причесался и оделся, не отрывал глаз от Вульфа. Для Мигана, кроме жены в комнате явно никого не существовало.
Вошли Кремер и Стеббинс остановились в трех шагах от двери и огляделись.
- Садитесь, - пригласил Вульф. - К счастью, мистер Кремер, ваше любимое кресло свободно.
- Где собака? - строго спросил Кремер.
- На кухне. Только мы договорились: тридцать минут вы будете просто зрителем. Вам, естественно, знакомы эти джентльмены, но не дама. Она называет себя мисс Джонс. Ее настоящее имя миссис Ричард Миган.
- Миган?! - вытаращился Кремер. - Та, что на картине Шеффи?
- Именно. Пожалуйста, садитесь.
Кремер опустился в красное кресло. Стеббинс плюхнулся в одно из желтых позади Шеффи и Аланда.
Вульф дождался тишины.
- Я собирался сказать господа, что на убийцу мне указала собака. Но прежде...
- Что она сделала? - вмешался Кремер.
- Если вы еще раз перебьете, - холодно произнес Вульф, - клянусь небом, забирайте их всех - кроме пса, в полицию и расхлебывайте кашу сами!
Он глубоко вздохнул.
- Но, перед тем как перейти к собаке, скажу еще одно.
Вы обманывали мистера Мигана. Не стану это комментировать.
Вы были друзьями мисс Джонс и отказывались выдать ее мужу, которого она бросила и смертельно боялась. Я даже признаю в вашем поведении некоторую галантность. Но пытаться все утаить после убийства Кампфа было просто идиотизмом. Я оказался первым лишь благодаря восхитительной предприимчивости мистера Гудвина.
Он многозначительно покачал головой.
- Так же глупо было впускать мистера Гудвина и отвечать на его вопросы, причисляя его к полиции лишь потому, что он присутствовал при бесплодном эксперименте с собакой. Вам следовало проверить его документы. Замечаю это, дабы предупредить возможные претензии.
Вульф уселся поудобнее.
- Вчера утром мистер Миган обратился ко мне с просьбой о помощи. Из первых же слов я понял, что дело касается его жены. Такими вопросами я не занимаюсь, и сразу отказал ему.
Он обиделся и выскочил в запальчивости, оставив на вешалке свои плащ и надев по ошибке плащ мистера Гудвина. Днем мистер Гудвин отправился на Арбор-стрит, чтобы обменяться плащами. И увидел у дома No 29 две полицейские машины, толпу и собаку. Он решил отложить визит и погладив собаку, повернул обратно. Он уже прошел около двух миль, когда заметил, что собака бежит следом. Так пес попал сюда.
Вульф постучал ладонью по столу.
- Далее. Почему в водовороте города собака сопровождала мистера Гудвина? Предположение инспектора Кремера, что ее приманивали, нелепо. Мистеру Гудвину, как и многим мужчинам хотелось верить, что он неотразим для собак и женщин.
Тщеславие отшибло ему мозги, иначе он давно бы пришел к тому же выводу, что и я. Собака следовала не за ним - за плащом!
Вы спросите, с чего это собака мистера Кампфа так привязалась к плащу мистера Мигана? Так вот - и это не предположение, а почти уверенность - это был плащ мистера Кампфа!

Предыдущая страница 3 Следущая страница


Всех, кроме пса в полицию... 4

Взгляд Вульфа остановился на покинутом муже.
- Мистер Миган, несколько часов назад вы утверждали что никогда не видели мистера Кампфа. Тогда ваши слова показались мне вполне убедительными. Но теперь я хочу услышать еще раз - вы не встречали Филиппа Кампфа живым?
- Нет.
- Откуда же у вас его плащ?
Челюсть Мигана дрогнула.
- Это не его плащ, а если и его, то я об этом не знал.
- Не пойдет. Предупреждаю, вы попали в смертельно опасный переплет. Плащ, который вы принесли в этот дом и оставили в холле, сейчас висит на вешалке. Можно легко установить, кому он принадлежит. Ну?
- Грязная клевета! Как вы докажете, что плащ оставил я?
В голосе Вульфа зазвучали металлические ноты. - Даю вам последнюю возможность. Вы в состоянии объяснить, как к вам попал плащ Кампфа?
- Нет, мне это не нужно.
- Тогда все ясно, - отрезал Вульф. - Где-то же должен быть ваш собственный плащ, и, мне кажется, я знаю где. В полицейской лаборатории. Вы надели его на мистера Кампфа, когда убили и столкнули с лестницы. Если не можете объяснить, как у вас оказался плащ покойного, то не объясните ли, как на трупе оказался ваш? Или это тоже клевета?
Вульф обличающе вытянул руку.
- Я вижу проблеск надежды в ваших глазах и понимаю, что это значит. После убийства Кампфа вы сняли с него свои плащ и надели тот, который считали его, - это вам не поможет. Ибо в таком случае плащ на теле покойного принадлежит мистеру Гудвину, что легко можно доказать. Ваша песенка спета.
Миган взвился в воздух, но большие руки Пэрли опустились ему на плечи и вдавили в кресло А Джуэль Джонс запричитала навзрыд.
- Я говорила, что он убьет меня! Я знала! Он убил Фила!
- Откуда вы знаете? - рявкнул Вульф.
- Потому что Фил сказал мне. Он сказал, что меня ищет Дик, - выдавила она сквозь слезы. - Фил предупредил, если я не вернусь к нему, он скажет Дику, где я. Я думала что он не скажет, я думала, что он не такой, и не согласилась. Но вчера утром он позвонил мне снова, угрожал днем увидеться с Диком и выдать меня. Тогда я дала слово. Я хотела выиграть время... Но Фил все равно пошел к Дику.
- Где они встретились?
- В квартире Фила, он мне сам сказал. И еще добавил, - вот почему я знаю, что его убил Дик, - добавил, что Дик ушел в его плаще. Он смеялся над этим и шутил, что раз уж он получает жену Дика, пусть Дик пользуется его плащом. - Джуэль затряслась в истерике. - Он так и сказал Дику!
Наверняка он заявил, что я возвращаюсь к нему и что это недурной обмен - плащ на жену! Так похоже на Фила! Она хихикнула. Началось с хихиканья, а затем клапаны не выдержали. Когда в этой комнате у женщины сдают нервы - а такое случалось не раз, успокаивать обычно приходится мне.
Но сейчас к услугам было сразу три джентльмена во главе с Россом Шеффи, и я с радостью предоставил Джуэль Джонс их попечению.
Что касается Вульфа, - он страшно мучился. Если и существует на свете вещь, которую он не в состоянии невозмутимо терпеть, так это плачущая женщина. Поэтому он просто поднялся и вышел. О Мигане побеспокоились Кремер и Стеббинс.
Собаку они не забрали. Относительно плаща Вульф был прав: Кампф надел плащ Мигана, и конечно, это никуда не годилось. Поэтому, задушив Кампфа, Миган снял с него плащ и надел тот, который, по его мнению, принадлежал Кампфу.
Только это был мой плащ. Мне пришлось побывать у прокурора и опознать его. Такая маленькая деталь помогла судьям решить, что Миган заслуживает самой тяжкой кары. После окончания дела я, вероятно, мог бы потребовать плащ назад. Но эта идея пришлась мне не по душе. Я предпочел купить новый.

Предыдущая страница 4


[i] 1 2 3 4


Рекс Стаут

Всех, кроме пса в полицию...

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.