Рекс Стаут - Все началось с Омахи

1 Рекс Стаут

Глава 1

Большинство из тех, кто наносит визиты Ниро Вульфу согласно предварительной договоренности, в особенности если они приезжают из такого далека, как Небраска, имеют, как правило, озабоченный вид. Однако у сегодняшнего посетителя вид был вполне нормальный. Перед нами сидел гладко выбритый мужчина, с живыми карими глазами и упрямо очерченным ртом, выглядевший моложе своих шестидесяти. (Я-то уже знал, что ему даже шестьдесят один). Когда в понедельник днем пришла телеграмма от Джеймса Р. Хэролда - Омаха, Небраска - с просьбой о встрече, я, разумеется, навел о нем кое-какие справки. Выяснилось, что он единственный владелец компании скобяных изделий "Хэролд", торгующей оптом, что он очень уважаемый человек и имеет на своем текущем счету более полумиллиона долларов. Последнее, разумеется, могло сулить нам солидный гонорар, если джентльмен на самом деле оказался в щекотливом положении. И вот теперь, взглянув на него, я, признаться, был разочарован. Судя по внешнему виду, можно было подумать, что он попросту приехал проконсультироваться относительно обрезки кустов орхидей. Сейчас этот тип удобно развалился в красном кожаном кресле.
- Кажется, мне стоит объяснить, почему мой выбор пал именно на вас.
- Как хотите, - буркнул Вульф. В течение получаса после ланча он обычно не разговаривает, а бурчит.
Хэролд закинул ногу на ногу.
- Это касается моего сына. Я хочу найти своего сына. Примерно месяц тому назад я поместил в нью-йоркских газетах объявления, связался с полицией, а также... Вы что-то сказали?
- Ничего. Я вас слушаю.
Как бы не так. Вульф скорчил гримасу. Сие означало, что если здесь не пахнет хорошим гонораром, то Хэролд может убираться ко всем чертям. Одному из наших клиентов, употребившему вместо словосочетания "установить контакты" словечко "контактировать", пришлось выложить лишнюю тысячу долларов, хотя он об этом не узнал.
Хэролда, похоже, обуревали сомнения, однако он отмел их в сторону.
- Понимаю. Вы не любите совать нос в дело, которым занимается полиция.
Но здесь не тот случай. Я имел дело с Бюро припавших людей, с неким лейтенантом по фамилии Мэрфи, а до этого еще давал и объявления в "Скандальной хронике". Абсолютно безрезультатно. Наконец моя жена окончательно потеряла терпение, села мне на голову, и я позвонил из Омахи лейтенанту Мэрфи, сказав ему, что хочу нанять частного детектива, попросил кого-нибудь мне порекомендовать. Он начал было меня отговаривать, я же, стоит мне чего-то захотеть, всегда стою на своем, - я добил его, и он рекомендовал мне вас. Он добавил также, что в делах подобного рода от вас мало проку, потому что вы слишком толстый и ленивый, но у вас есть двое служащих - Арчи Гудвин и Сол Пензер, непревзойденные виртуозы. Вот я и послал вам телеграмму с просьбой о встрече.
Вульф издал звук, похожий на фырканье и указал пальцем на меня:
- Это мистер Гудвин. Ему все и сообщите.
- Он работает у вас, не так ли?
- Да. Мой доверенный помощник.
- В таком случае, я скажу все вам. Привык иметь дело с начальством. Пол - мои единственный сын, еще у меня есть две дочки. Когда он прошел курс в университете штата Небраска, я приобщил его к оптовой торговле скобяными товарами. Это было одиннадцать лет тому назад. Он был неуправляем, когда учился в университете, и я решил, что почуяв себя в упряжке, парень умерит норов. Куда там! Он украл двадцать шесть тысяч долларов из кассы фирмы, и я выгнал его в три шеи, - Хэролд поджал свой тонкие губы. - И с работы, и из дома. Он уехал из Омахи - я его больше никогда не видел. И не хотел видеть, но теперь хочу и моя жена хочет. Месяц назад, восьмого марта я узнал, что он не брал денег. Я узнал, кто их взял, что было целиком и полностью доказано.
Разумеется, вору воздается по заслугам, а я бы хотел разыскать собственного сына.
Он вытащил из кармана большой конверт, что-то из него достал и поднялся из кресла.
- Это его фотография, последняя из тех, какие у меня есть. - Одну из них он протянул мне. - Здесь шесть экземпляров, я могу сделать еще. - Он вернулся на свое место в кресле. - С парнем поступили несправедливо, и я хотел бы загладить свою вину. Мне не за что перед ним извиняться, поскольку в ту пору у меня на руках были доказательства, что деньги взял он, теперь же я знаю, что не он, и поэтому хотел бы его найти. Жена прямо-таки горит от нетерпения повидать сыночка.
На фотографии был запечатлен круглощекий юнец в академической шапочке, мантии и с прыщами на подбородке, видимо, очень добрый. Никакого заметного сходства с папашей, который не проявлял никаких признаков сентиментальности.
То ли умел держать себя в руках, то ли попросту и его жилах текла рыбья кровь. Я был склонен думать, что последнее больше соответствовало действительности. Жена на него наехала, а то бы и не чихнул.
Вульф положил фотографию на стол.
- Вы уверены, что он в Нью-Йорке, но почему, позвольте спросить?
- Потому что жена и обе дочки каждый год в дни рождения получают от него открытки - специальные поздравительные открытки. Я подозреваю, что жена все это время с ним переписывалась, хотя она и отрицает. Она говорит, что с удовольствием бы переписывалась, но он не дал ей адреса, присылал только открытки, и ни всех стоял почтовый штемпель Нью-Йорка.
- Когда пришла последняя?
- Девятнадцатого ноября, меньше чем пять месяцев тому назад. В день рождения моей дочери Марджори. И тоже из Нью-Йорка.
- Что-нибудь еще? Кто-нибудь видел его здесь?
- Не знаю.
- Полиции удалось добыть факты?
- Ровным счетом ничего. Но я не жалуюсь. Похоже, она старалась, да в таком громадном городе, как Нью-Йорк, у нее по горло всяких других дел. Я уверен, что одиннадцать лет тому назад сын приехал сюда поездом из Омахи, но я не могу подтвердить это фактами. В полиции моим делом занимались несколько человек, целую неделю занимались, по крайней мере, они мне так сказали, сейчас же, думаю, уже никто не занимается. Я послушался жену и решил сам предпринять решительные шаги. Разумеется, в ущерб своему бизнесу.
- Этого мне мало, - сухо заметил Вульф. Он тоже, вероятно, остановился на версии рыбьей крови. - И что, объявления в газетах не дали никаких результатов?
- Никаких. Я получил письма от пяти сыскных агентств с предложениями услуг, приблизительно дюжины две листков от психов и самозванцев. Полиция ими занималась, но все оказалось липой.
- Каким образом были составлены ваши объявления?
- Я сам их писал. Они все были одинаковы. - Хэролд вытащил из нагрудного кармана большой кожаный бумажник, порылся в нем и извлек газетную вырезку. Повернувшись лицом к свету, стал читать:
"Пол Хэролд, уехавший из Омахи, штат Небраска, узнает кое-что для себя выгодное, если немедленно свяжется с отцом. Стало известно, что произошла ошибка. Того, кому попадется на глаза это объявление, и кто знает что-нибудь относительно местонахождения вышеназванного Пола Хэролда в данный момент либо в течение последних десяти лет, просим связаться с автором объявления, разумеется, за приличное вознаграждение".
- Я поместил его в пяти нью-йоркских газетах, - он засунул вырезку в бумажник, а бумажник в карман. - В общей сложности объявление появлялось тридцать раз. Столько денег выброшено на ветер! Мне не жаль денег, мне жаль выбрасывать их на ветер.
Вульф хрюкнул.
- Лучше бы вы потратили их на меня или мистера Гудвина и мистера Пензера. Ваш сын по прибытии в Нью-Йорк мог сменить фамилию, что очень даже вероятно, поэтому неудивительно, что ни полиция, ни эти объявления не помогли вам напасть на его след. А вы не знаете, при нем был багаж, когда он уезжал из Омахи?
- Да. Он забрал всю свою одежду и кое-что из личных вещей. При нем были чемодан, кейс и сумка.
- Какие-нибудь из этих вещей были помечены его инициалами?
- Инициалами? - Хэролд нахмурился. - Ммм... Да, конечно, чемодан и кейс. Подарки матери. То есть, моей жены. А вам зачем знать?
- Только "П.Х." или еще второе имя?
- Нет у него никакого второго имени. Просто П.Х. Зачем вам?
- Если он сменил имя и фамилию, вероятно, ему было удобней во всех отношениях, чтобы они тоже начинались с П.Х. Существует десять тысяч вариантов расшифровки этих инициалов. Так что, мистер Хэролд, если даже мы с вами остановимся на этом самом П.Х., нам предстоит сложная и утомительная работа, плюс ко всему следует принять во внимание тот факт, что ваш сын не желает себя обнаруживать, раз все ваши объявления стрельнули холостыми.
Думаю, вам лучше оставить свою затею.
- Вы хотите сказать, что я должен прекратить поиски?
- Да.
- Но я не могу... Жена и дочки... Нет, я тоже хочу его найти.
Справедливость должна восторжествовать. Мальчишку нужно найти.
- И вы хотите нанять меня?
- Да. Вас, Гудвина и Пензера.
- Тогда я должен предупредить вас, что на работу могут уйти месяцы, что расходы могут оказаться весьма значительными, сумма же моего гонорара не зависит от успеха либо неуспеха моей работы. У меня высокие гонорары, мистер Хэролд.
- Знаю. Мне сказал лейтенант Мэрфи. - Сейчас у Хэролда был куда более озабоченный вид, чем в начале встречи. - Я могу в любое время отказаться от ваших услуг?
- Разумеется.
- Ладно. - Он набрал в легкие воздуха:
- Вам нужен задаток?
- На предстоящие расходы. Более того, мне нужно знать все, что известно вам. - Вульф повернулся в мою сторону:
- Арчи, блокнот.
Он уже давно лежал передо мной.
Когда через час клиент ушел, а Вульф поднялся в оранжерею на полуденное заседание с Теодором и своими орхидеями, я положил в сейф чек на три тысячи долларов и сел за пишущую машинку обрабатывать свои записи. У меня получилось пять страниц одних фактов, парочка из которых могла бы пригодиться в дальнейшей работе. У Пола Хэролда был шрам на левой ноге под коленкой длиной в три дюйма - результат несчастного случая в детстве. Это могло нам помочь, найди мы его со спущенными штанами. Благодаря несчастному случаю он был освобожден от службы в армии и не попал на войну. Мать называла его Пупси. Он не пропускал ни одну юбку, одно время он положил глаз на свою однокурсницу Эрлин Мэйси, однако не связал себя узами Гименея.
Насколько было известно нашему клиенту, уехав на восток, Пол не поддерживал связей ни с одной из своих бывших подружек. Он специализировался на социологии, однако у отца были весьма туманные представления об университетских делах сына. В течение двух лет юнец брал уроки игры на скрипке, потом продал ее за двадцать долларов, за что получил нагоняй.
Несмотря на больную коленку, пытался играть в футбол, но в команду не попал, дважды принимал участие в бейсбольных матчах против "Канзаса". Это все, что касается спорта. Курит и пьет в меру. Что касается пристрастий его дитяти к азартным играм, то клиенту об этом ничего не известно. Регулярно просил деньги на карманные расходы, но до того рокового случая с пропажей денег ни в каких махинациях заподозрен не был.
И так далее, и тому подобное. Одним словом, ничего определенного.
Никаких свидетельств о привязанностях, предположим, к животным или о том, что у парня было твердое намерение стать Президентом Соединенных Штатов, ничего такого, что могло бы нам хотя бы чуть-чуть помочь. Если отец хорошо знал своего сына, в чем я очень сомневаюсь, то это был самый обычный ребенок, которому крепко не повезло и который сейчас превратился неизвестно во что. От той рекламы, которую дал нам с Солом лейтенант Мэрфи из Бюро пропавших людей, нехорошо попахивало. Любой служащий полиции Большого Нью-Йорка, начиная с самого комиссара Скиннера и кончая последней сошкой, с удовольствием отдал бы свой дневной заработок, чтобы стать свидетелем того, как Ниро Вульф сядет в лужу. Так что, вполне вероятно, Мэрфи, попотев целый месяц над этим делом, скумекал, что перед ним как раз тот самый случай. Я отправился на кухню и сказал Фрицу, что мы взялись за дело, над которым будем пыжиться два года и в итоге останемся с носом.
Фриц улыбнулся и покачал головой:
- С носом в нашем доме никто никогда не останется, - решительно возразил он. - Тем более ты и мистер Вульф.
Он достал из холодильника пластмассовую коробку, поставил ее на стол и открыл крышку.
- Мерзавец, икра алозы была на ланч, - заорал я. - Ты и на обед готовишь отраву?
- Мой дорогой Арчи, - начал Фриц, превосходивший меня только в приготовлении пищи, - то было обычное соте с самой обычной подливкой из чеснока и кервеля. Теперь будет en casserole <В кастрюле (франц.).> с маслом из анчоуса, которое я приготовил собственноручно. Тонкие пластинки сала будут порублены, дружок, вместе с пятью травами. В сметану, в которой все будет тушиться, я добавлю три других травы и выну их только перед тем, как подать блюдо на стол. Сезон алозы очень короток, так что мистер Вульф согласен иметь ее у себя на столе три раза и день. Можешь сходить к Элу на Десятую авеню и отведать несъедобной дряни - окорока на ржаном хлебе с тушеной капустой.
При этих словах Фрица передернуло.
Между нами вспыхнул спор, однако я не стал подвергать себя риску быть выставленным к Элу и его окороку. Мы все еще продолжали спорить, когда я услышал, что Вульф спускается на лифте из своей оранжереи, и тут же безболезненно для нас обоих вышел из игры, оставив Фрица наедине с его травами.
Вульф стоял возле полок с книгами, рассматривая глобус, который был пузатее, чем он. Вероятно, хотел убедиться в том, что Омаха, штат Неброска, находится там же, где находилась всегда. Убедившись, что так оно и есть, он направился к своему столу, обошел вокруг него и опустил свою колоссальную тушу в сделанное по специальному заказу кресло.
Он вытянул шею, чтобы целиком окинуть взором ковер, закрывающий всю середину комнаты.
- Сейчас апрель, поэтому ковер у нас грязный, - изрек многомудрый Вульф.
- Нужно напомнить Фрицу, чтобы отправил его в чистку, а сюда пускай постелит что-нибудь другое.
- Свежую "Таймс", - кивнул я, разглядывая Вульфа. - Но это никак не может служить темой длинного разговора. Если вам хочется избежать обсуждения проблемы Пола Хэролда, возьмите что-нибудь, связанное с Ближним Востоком.
Вульф хрюкнул.
- С чего бы мне ее избегать? Ведь лейтенант Мэрфи сказал, что это работа для вас с Солом. Ты с ним связался?
- Да. Мы хотим прикинуться новобранцами Армии Спасения. Он начнет с Бэтгери и двинет на север, я начну с Ван Кортлэнд Парк и рвану в сторону юга. На Рождество мы с ним встретимся возле гробницы Гранта <Улисс Симпсон Грант (1822-1885), восемнадцатый Президент США, командующий объединенными силами в Гражданскую войну.> и сравним наши наблюдения. После чего возьмемся за Бруклин - там годика на три работы, не больше. Можете предложить что-нибудь поинтересней?
- Боюсь, что нет. - Вульф сделал богатырский вдох. - Похоже, дело безнадежно. Ты не знаешь, у этого лейтенанта Мэрфи есть какие-то личные причины меня ненавидеть?
- Вряд ли. Просто он служит в полиции, чего вполне достаточно.
- Пожалуй, ты прав. - Он закрыл глаза, через секунду снова их открыл. - Я должен был отказаться от этой работы. Я почти уверен, что в Нью-Йорке под именем Пола Хэролда его никто не знает. Этой фотографии одиннадцать лет. Как наш герой выглядит сейчас? Весьма вероятно, что он не желает быть опознанным, и объявления послужили ему предостережением. Что касается поиска пропавших людей, то полиция в этом деле хорошо натаскана. Если же они после целого месяца поисков... Соедини меня с лейтенантом Мэрфи.
Я подошел к телефону и набрал СА 6-2000, в конце концов убедил какого-то сержанта, что мне кроме Мэрфи никто из их ведомства не нужен, а когда последний взял трубку, сделал знак Вульфу. Свою трубку я не стал класть.
- Лейтенант Мэрфи? Это Ниро Вульф. Сегодня днем меня посетил некто Джеймс Хэролд из Омахи, Небраска, с целью нанять меня разыскать его сына Пола. Он говорит, что вы посоветовали ему обратиться ко мне. Он уверяет, что Бюро уже целый месяц занимается поисками его сына. Это правда?
- Правда. Вы согласились на него работать?
- Да.
- Замечательно. Удачи вам, мистер Вульф.
- Благодарю вас. А можно поинтересоваться относительно прогресса в расследовании?
- Он равен нулю. Каждый раз выяснялось, что мы идем по ложному следу.
- Вы использовали какие-то методы, кроме рутинных?
- Смотря что называть рутиной. В этом деле все ясно: с парнем поступили несправедливо и он обиделся. У меня до сих пор им занимается один толковый человек. Если хотите, присылайте Гудвина с письмом от Хэролда - мы с удовольствием покажем рапорты.
- Благодарю вас. У вас есть какие-нибудь предположения?
- Боюсь, что никаких. Желаю вам удачи.
На этот раз Вульф не стал его благодарить. Мы разом повесили трубки.
- Прекрасно, - изрек я. - Он думает, что вручил нам гремучую змею. Черт побери, ведь он, кажется, прав. Итак, откуда начнем?
- Только не с кварталов Бэтгери, - буркнул Вульф.
- О'кей. Тогда откуда? Боюсь, все обстоит куда хуже, чем кажется. А что если милашка Пол сам сфабриковал дельце с кражей двадцати шести кусков, чтобы сделать от папаши ноги? Не удивительно при таком родителе, а? Значит, увидев объявление, где его просят связаться с отцом, не с матерью и сестрами, а с отцом, упоминая при этом о какой-то ошибке, что он делает?
Мотает как можно скорей в Перу или на Ближний Восток, тьфу, опять этот Ближний Восток, или же идет в магазин и покупает себе пару бакенбардов. А что, идея - можно справиться во всех магазинах, торгующих бакенбардами, и если мы обнаружим...
- Закройся. Вот тебе идея. Слушай и мотай на ус.
Я уставился на Вульфа.
- Имейте в виду, шеф, все не настолько безнадежно. Я старался поднять вам настроение и тем самым заставить работать ваши протухшие мозги. Так, если вы...
- Я сказал тебе - закройся. Еще не поздно дать объявление в завтрашние газеты?
- В "Газетт" уже поздно. Быть может, успеем в "Таймс".
- Блокнот.
Если даже он спятил, я все равно еще числился в его штате, поэтому я направился к своему столу, достал блокнот, раскрыл его на чистой странице и взял ручку.
- Там, где печатают разное, - велел он. - В две колонки по три дюйма каждая. Заголовок "К П.Х." большим жирным шрифтом с точками после П. и X.
Далее текст помельче: "Ваша невиновность доказана, раскаиваемся по поводу совершенной несправедливости, - он замолчал. - Измени "раскаиваемся" на "сожалеем". Далее: Не позвольте злобе помешать восторжествовать справедливости, - он снова замолк. - Вас никто не принуждает вступать в контакт, но нужна ваша помощь в выявлении истинного преступника. Обязуюсь уважать ваше нежелание возобновлять связи, которых вы возобновлять не пожелаете".
Он поджал губы, потом кивнул.
- Дальше моя фамилия, адрес и номер телефона.
- Почему бы не упомянуть мамашу? - спросил я.
- Нам не известно, как он к ней относится.
- Он посылает ей ко дню рождения открытки.
- А тебе известно, под влиянием какого чувства он это делает?
- Нет.
- Тогда есть доля риска. Мы можем наверняка определить лишь два чувства, владеющие им: чувство обиды за несправедливость и желание отомстить. Если же и таковые у него отсутствуют, то он либо сверхчеловек, либо недочеловек. В таком случае нам никогда его не найти. Я понимаю, что стреляю наугад да еще и но невидимой цели, и будет чудо, если цель будет поражена. Есть какие-то другие соображения?
Я сказал, что добавить мне нечего и пододвинул к себе пишущую машинку.

Глава 2

В черте Большого Нью-Йорка проживает по крайней мере сто тысяч человек, по отношению к которым была когда-то совершена несправедливость или же они думают, что была совершена; хотя бы у пятидесяти инициалы П.Х., половина из них увидят это объявление, одна треть на него откликнутся - трое письменно, шесть позвонят, а двое зайдут в старый аристократический особняк на Тридцать Пятой Западной улице, который является собственностью Вульфа и в котором он проживает и властвует надо мной до тех самых нор, пока мне не покажется, что его власть зашла слишком далеко.
...Первым откликнулся не П.Х., а Л.К. - Лон Коэн из "Газетт". Он позвонил в четверг утром и спросил о сообщении по делу Хейза. Я сказал, что мы не давали никакого сообщения по делу Хейза, на что он мне коротко ответил: враки.
- Вульф дает объявление, обращенное к П.Х., заявляя, что знает, будто тот невиновен, а ты говоришь, вы не делали никакого сообщения, - распинался он. - Ладно, ладно. И это после всех тех одолжений, которые я для тебя сделал. Я всего только и спрашиваю...
- Проклятье! - прервал я его сентенции. Уж мне бы следовало знать, да и мистеру Вульфу тоже: ведь мы регулярно читаем газеты и знаем, что некто по имени Пол Хейз привлечен к суду по обвинению в убийстве. - Это не наш П.Х., - кричал я в трубку.
- О'кей. Судя по всему, вы вцепились в дело мертвой хваткой, а уж коли Вульф вцепится во что-то мертвой хваткой, он никого и близко не подпустит. Но когда вы будете готовы чуть-чуть отпустить челюсти, вспомните обо мне.
Разубеждать Лона было бесполезно, и я этого делать не стал. И Вульфу, который находился в данный момент в оранжерее на очередном заседании со своими орхидеями, не стал звонить. Какой смысл поднимать его на смех из-за того, что шеф упустил из виду, что человека с инициалами П.Х. в настоящий момент судят по обвинению в убийстве - ведь и я начисто про это забыл.
Большую часть дин меня то и дело теребили другие П.X... С одним из них, П. Хорганом, не было никаких проблем, ибо он заявился к нам собственной персоной и мне достаточно было на него взглянуть: он был значительно старше нашего клиента. Другой, тоже явившийся собственной персоной, доставил немало хлопот. Его звали Перри Хэттингер, и он отказывался верить, что объявление не имеет к нему никакого отношения. Когда мне наконец удалось от него избавиться и я вернулся в столовую, Вульф уже разделался с мясным пирогом, и я остался без добавки.
Что касается телефонных звонков от П.Х., то с этим было посложней - звонивших я не видел в лицо. Троих я исключил в результате длительных бесед, однако на трех других стоило посмотреть - я назначил им свидания. Отходить от телефона мне было нельзя и я позвонил Солу Пензеру, попросив его зайти за фотографией, оставленной нашим клиентом, и прошвырнуться на эти самые свидания. Разумеется, для Сола, лучшего из оперативных сыщиков с таксой в шестьдесят долларов в час, такое детское поручение показалось настоящим оскорблением, но на то была воля нашею клиента, к тому же я платил из его кармана, а не из своего, и мог чуток добавить.
То, что в уголовной хронике фигурировал человек, чьи инициалы тоже были П.X., как я и предполагал, здорово осложнило жизнь. Звонили из всех газет, в том числе и из "Таймс", две редакции командировали к нам корреспондентов, с которыми я беседовал через порог. Около полудня позвонил сержант Пэрли Стеббинс из Отдела расследования убийств. Он жаждал переговорить с Вульфом, однако я сказал ему, что Вульф занят, и это соответствовало действительности, поскольку он потел над кроссвордом в лондонском "Обсервере". Я поинтересовался у Пэрли, не могу ли ему чем-либо помочь.
- Вы еще сроду мне ни в чем не помогли, - буркнул он, - и ваш Вульф тоже. Но раз он дает объявление в газете, в котором утверждает, что убийца не виновен и что он хочет назвать имя истинного преступника, мы должны поинтересоваться, что все это значит. Я за этим и звоню. Если он не скажет мне по телефону, я буду у него через десять минут.
- Мне очень жаль, если вы станете себя утруждать, - заверил я Стеббинса. - Разумеется, вы не поверите ни одному моему слову, поэтому я рекомендую вам позвонить лейтенанту Мэрфи из Бюро пропасших людей. Он вам расскажет все, как есть.
- Что еще за шутка?
- Вовсе не шутка. Я бы ни за что не осмелился шутить с блюстителем законности. Позвоните Мэрфи. Если же его рассказ вас не удовлетворит, приходите к нам на ланч. Перуанская дыня, мясной пирог, эндивий под соусом из мартини и...
В трубке щелкнуло, раздались гудки. Я высказал Вульфу соображение, что было бы очень здорово всегда вот так легко отделываться от Стеббинса. Он скривил физиономию (это относилось к кроссворду) и поднял голову.
- Арчи...
- Да, сэр.
- Процесс над Питером Хейзом начался около двух недель тому назад?
- Точно, сэр.
- В "Таймс" давали его фотографию. Принеси этот номер.
Я хмыкнул.
- Сэр, мне пришла в голову подобная мысль, когда позвонил Лон, но я хорошо помню снимки этого субъекта - их давала "Газетт" и "Дейли ньюс", - и я эту мысль отбросил. Однако не помешает снова взглянуть.
Одна из шестнадцати тысяч моих обязанностей состоит в том, чтобы хранить подшивки "Таймс", по пять недельных номеров каждый, в шкафу за книжными полками. Я направился к шкафу, присел возле него на корточках и, чихая от пыли, довольно скоро откопал то, что нам требовалось - семнадцатую страницу газеты от 27 марта. Я быстро пробежал ее и вручил Вульфу, а сам достал из ящика стола фотографию Пола Хэролда в академической шапочке и мантии, которую тоже вручил Вульфу. Он положил снимки рядышком и уставился на них сердитым взглядом, я подошел сбоку. Снимок в газете был не ахти какой, но даже глядя на него, можно было с уверенностью сказать, что если на нем наш П.Х., то он за одиннадцать лет здорово изменился. Его круглые щеки впали, нос стал меньше, губы тоньше, а подбородок отвис.
- Нет, - изрек Вульф. - А? Что скажешь?
- Принято единогласно, - кивнул я. - Черта с два его найдешь. Может, стоит заглянуть в суд?
- Сомневаюсь. По крайней мере не сегодня. Ты мне здесь нужен.
Это всего лишь отсрочило агонию. В тот же день помимо журналистов нас навестила еще одна личность. Дело было так. Ровно через три минуты после того, как Вульф отбыл на свою ежедневную двухчасовую - от 4-х до 6-ти - встречу с орхидеями, раздался звонок в дверь, и я вышел в холл. На крыльце стоял субъект средних лет, который явно не брился со вчерашнего утра. Он был в мокром плаще цвета древесного угля и в черной фетровой шляпе последней модели. Похоже, очередной П.Х., а не журналист. Он заявил, что желает переговорить с Ниро Вульфом. На что я ответил, что Ниро Вульф занят, назвал себя и предложил свои услуги. Он замешкался.
- У меня времени в обрез, - сказал он, глянув на часы. Похоже, он был чем-то встревожен. - Меня зовут Алберт Фрейер. Я адвокат. - Он достал из кармана кожаный бумажник, вынул из него визитную карточку и вручил ее мне. - Я защитник Питера Хейза, которого судят по обвинению в убийстве первой степени тяжести. Меня ждет такси - у жюри сейчас перерыв, и я должен быть на своем месте. Вам что-нибудь известно относительно объявления, которое Ниро Вульф поместил в сегодняшних газетах? То, что обращено к П.Х.?
- Известно.
- Оно попало мне на глаза всего час назад. Я бы хотел спросить у Вульфа одно: ходят слухи, что оно адресовано моему клиенту Питеру Хейзу, хотелось бы знать - так это или не так?
- На ваш вопрос не трудно ответить: нет, это не так. Мистер Вульф слыхом не слыхивал ни о каком Питере Хейзе, если не считать газетных репортажей с процесса.
- Вы в этом можете поклясться?
- С удовольствием.
- Что ж... - похоже, он расстроился. - Я-то надеялся... Но неважно. Кто этот П.Х., которому Вульф адресует свое объявление?
- Это человек, чьи инициалы известны, но неизвестна фамилия.
- А что это за несправедливость, о которой упоминается в объявлении? И справедливость, которая должна восторжествовать?
- Это по поводу воровства, совершенного одиннадцать лет тому назад.
- Ясно. - Он взглянул на свои часы. - У меня больше нет времени. Я хочу, чтобы вы доложили обо мне мистеру Вульфу. Разумеется, я не исключаю, что это всего лишь совпадение. Но, может быть, и подвох. Если так, моему клиенту может быть нанесен существенный урон, что дает основание направить вам иск. Постараюсь вникнуть во все это основательней, разумеется, когда у меня будет время. Так сможете ему передать мои слова?
- Да. Если у вас есть еще двадцать секунд, ответьте на мои вопросы: где родился Питер Хейз, где он провел свое детство и где учился в колледже?
- Зачем вам?
- Я не обязан отвечать на ваш вопрос. Можете назвать обыкновенным любопытством. Ведь я читаю газеты, не так ли? К тому же я ответил на шесть ваших вопросов, почему бы вам не ответить на три моих?
- Потому что я не в состоянии это сделать. Я попросту не знаю.
Он собрался уходить.
- Неужели? - не унимался я. - Вы являетесь защитником человека, которого судят по обвинению в убийстве, и вам не известны о нем такие мелочи? - он уже опустился на седьмую сверху ступеньку. - Где живут его родственники? - спросил я, стоя возле порога.
Он обернулся.
- У него нет родственников.
Он направился к ожидавшему такси, сел в него и захлопнул дверцу. Такси укатило, а я вернулся в кабинет и связался по внутреннему телефону с оранжереей.
- Да? - буркнул в трубку Вульф: он очень не любит, когда ему звонят в оранжерею.
- У нас был гость. Адвокат по имени Алберт Фрейер. Он выступает в качестве защитника Питера Хейза, но ему не известно, где тот родился, вырос и в каком колледже учился. Он говорит, что у Хейза якобы нет родственников.
Мне кажется, стоит совершить путешествие в суд, тем более, что за такси платит клиент. Я поехал.
- Нет.
- Вы - жертва самого примитивного рефлекса.
- Хорошо. Предупреди Фрица.
Вот дебил. Я всегда предупреждаю Фрица, когда выхожу из дома. Я сходил на кухню, потом вернулся в кабинет, убрал со стола, запер сейф, переключил телефон на кухню. Когда я вышел в холл, чтобы одеться, Фриц уже был там - после моего ухода он должен накинуть цепочку.
Приобретя раз и навсегда автоматические навыки, ты за них уже не отвечаешь. Однажды, много лет тому назад, когда я выходил по какому-то делу из дома, меня выследил сыщик. Я его не заметил и то, что он узнал, наблюдая за мной в течение часа, обошлось нам в лишнюю неделю работы, а нашему клиенту - в несколько тысяч долларов. После такого грандиозного провала я целых два месяца, выходя из дома просто так, первым делом проверял, нет ли за мной слежки - вот такая выработалась милая привычка.
В тот вторник, сделав шагов пятьдесят в сторону Девятой авеню, я огляделся как обычно по сторонам, но ничего интересного не заметил. Когда же, сделав еще пятьдесят шагов, я снова огляделся, во мне что-то такое сработало. Причиной тому был тип, который находился в сорока ярдах сзади и шел в том же направлении, что и я. Раньше его там не было, Я остановился и повернулся к нему лицом. Тот замедлил шаги, достал из кармана какую-то бумажку, заглянул в нее и стал внимательно изучать дома справа и слева: самое нелепое, что можно изобрести в подобной ситуации - уж лучше наклониться, будто завязываешь шнурки. Ведь его внезапное появление означало, что либо он вынырнул из прохода между зданиями, чтобы следовать за мной, либо вышел из какого-то дома, отправляясь по своим делам. Если последнее, зачем ему останавливаться и разглядывать номера домов?
Итак, за мной увязался шпик. Но если бы я, что называется, поймал его за руку на месте преступления, не имея доказательств, кроме чисто логических, он бы попросту посоветовал мне проспаться. Разумеется, я мог бы повести себя так, что у меня на руках оказались бы эти самые доказательства.
Однако, на то требовалось время, Фрейер же сказал, что жюри отправилось совещаться, следовательно, мне необходимо было поторопиться. Все-таки я решил, что могу урвать пару минут и рассмотреть типа получше. Это был мужчина среднего роста в пальто-реглане бронзового цвета и коричневой шляпе, длиннолицый и остроносый. К концу первой минуты моих наблюдений он начал проявлять признаки беспокойства, в результате чего направился к подъезду ближайшего дома, в котором находился офис, а также апартаменты доктора Волмера, и нажал кнопку звонка. Дверь открыла Хелен Грант, секретарь дока.
Он обменялся с ней несколькими фразами, при этом даже не коснувшись своей шляпы, развернулся на сто восемьдесят градусов, спустился на тротуар, затем взобрался по ступенькам к подъезду следующего дома и позвонил в дверь. Мои две минуты истекли, к тому же мне все было ясно, я остановил такси и велел водителю ехать в центр.
В это время суток в коридорах суда можно встретить адвокатов, клиентов, свидетелей, членов жюри, друзей, врагов, политических деятелей, обычных граждан. Справившись у муниципального служащего внизу, я вышел из лифта на третьем этаже, пересек холл и свернул за угол к дверям с номером XIX, будучи уверенным, что смогу попасть в зал без всяких проблем, ибо дело Хейза не фигурировало на первых полосах газет.
Так оно и оказалось. В зале суда почти никого не было - ни судей, ни членов жюри, ни даже клерка и стенографиста. Питера Хейза, разумеется, там тоже не было. На скамейках сидело человек восемь-девять, не больше. Я справился у офицера возле двери и тот сказал, что жюри еще не появлялось, и он не знает, когда появится. Я отыскал телефонную будку и сделал два звонка:
Фрицу - предупредил, что то ли буду к обеду, то ли не буду, и доку Волмеру - трубку сняла Хелен Грант.
- Послушай, малышка, ты меня любишь?
- Нет. И никогда не полюблю.
- Чудненько. Я опасаюсь просить одолжения у девушек, которые меня любят, а я бы хотел, чтобы ты сделала мне одолжение. Пятьдесят минут тому назад в вашу дверь позвонил мужчина в пальто-реглане бронзового цвета и дверь ему открыла именно ты. Что он хотел?
- Господи боже мой! - в негодовании воскликнула Хелен. - Скоро ты будешь прослушивать наш телефон. Если ты хочешь вовлечь меня в свои грязные дела, то у тебя ничего не получится.
- У меня нет никаких грязных дел, поэтому я тебя никуда не вовлеку. Он что, пытался продать тебе героин?
- Он спросил, не проживает ли здесь человек по имени Артур Холкомб. Я ответила, что не проживает, и он спросил, не знаю ли я, где он живет. Я снова сказала - не знаю. Вот и все. В чем дело, Арчи?
- Так, пустяки. Расскажу при встрече, если у тебя не пропадет к тому времени желание встретиться. Ну а говоря, что не любишь меня, ты лжешь самой себе. Скажи мне "до свиданья".
- Никаких свиданий, Арчи, забудь...
...Значит, шпик. Если он на самом деле разыскивал какого-то Артура Холкомба, то чего же он так спешно ретировался? Гадать, впрочем, не было смысла, оставалось прикидывать в уме, связано ли это с П.Х. и если да, то каким образом и с которым из них.
Подойдя к знакомой двери, я обнаружил внутри оживление: то и дело заходили люди. Я подошел к офицеру, спросил, не появлялось ли жюри, на что он ответил: "Не спрашивайте, мистер, здесь все все знают, кроме меня.
Проходите". Я вошел в зал и встал в сторонке, чтобы никому не мешать. Я занимался изучением декораций и действующих лиц, когда рядом произнесли мою фамилию. Я обернулся и увидел Алберта Фрейера. У него было отнюдь не дружелюбное выражение лица.
- Так значит, вы слыхом не слыхивали ни о каком Питере Хейзе, - процедил он. - Что ж, в таком случае вы услышите обо мне.
Я не нашелся, что ему ответить, да он и не ждал ответа. Он шел с кем-то по центральному проходу к своему месту за столом защиты. Я последовал за ним и уселся в третьем ряду слева с той стороны, откуда выводят обвиняемого.
Клерк и стенографист заняли свои места, помощник окружного прокурора Мандельбаум, которого Ниро Вульф однажды уличил в не профессионализме и заставил проглотить нечто неудобоваримое, сидел за соседним столом за перегородкой, впереди него на столе стоял портфель. Рядом с помощником прокурора сидел какой-то младший чин. Присутствующие рассаживались по своим местам, а я отчаянно вертел головой в надежде увидеть того типа в пальто-реглане бронзового цвета, который разыскивал Артура Холкомба, когда по залу вдруг пронесся шумок, и все как один повернули головы влево. То же самое сделал и я.
В зал ввели обвиняемого.
Зрение у меня прекрасное, к тому же я напряг его на все сто, пытаясь разглядеть этого типа, пока он шел к своему месту непосредственно сзади Алберта Фрейера. У меня было четыре секунды на то, чтобы его разглядеть, потому что когда он сел спиной ко мне, мое зрение уже ничем мне помочь не могло - на той фотографии Пол Хэролд был запечатлен в анфас, а не в затылок.
Я закрыл глаза и сосредоточился. Он, а может, и не он. Возможно, что он, если бы... Когда я смотрел на те фотографии, которые лежали у Вульфа на столе, я мог сказать: тридцать к одному, что не он. Теперь же мне казалось, что можно поставить два к одному, можно даже согласиться на крупную денежную ставку, причем я еще не знал, на кого следует ставить. Меня так и подмывало сорваться с места и войти за перегородку, чтобы рассмотреть этого субъекта как следует, однако я заставил себя буквально влипнуть в скамейку.
Члены жюри рассаживались по своим местам, но они меня ни с какого бока не интересовали. Оживление в зале суда, предшествующее оглашению вердикта, обычно вызывает у всех возбуждение, однако я его на сей раз не чувствовал. У меня вовсю работала голова, а взгляд был сосредоточен на спине обвиняемого: я пытался его заставить обернуться. Когда офицер огласил выход судьи и все как один встали, я сделал это самым последним. Судья уселся на свое место и разрешил всем нам сделать то же самое. Я могу в точности повторить вам слова клерка, вопрос, который судья задал старшине присяжных, вопрос, заданный старшине присяжных клерком, поскольку это обычная рутина судебного заседания.
Первые слова, смысл которых до меня дошел, были словами старшины присяжных. Он сказал:

1 Следующая страница


Все началось с Омахи 2

- Мы нашли подсудимого виновным в предъявленном ему обвинении - совершении убийства первой степени тяжести.
По залу пронесся гул, вернее, что-то, состоящее из отдельных восклицаний и ропота, а женщина сзади меня издала звук, напоминающий хихиканье. Я все так же не спускал глаз с объекта моего наблюдения, и очень хорошо, что не спускал. Он вдруг поднялся со своего места, стремительно обернулся и обвел взглядом зал суда. Это был дерзкий, испытующий взгляд, который на сотую долю секунды коснулся и меня тоже. Но тут охранник взял молодчика за локоть и усадил на место. Встал Алберт Фрейер и попросил жюри проголосовать.
Обычно во время подобной процедуры присутствующие сидят не шелохнувшись, мне же, как говорится, во что бы то ни стало приспичило "позвонить". Нагнув голову и прижав к губам ладонь, точно я хотел удержать готовые сорваться с моих уст слова, я шагнул в проход, припустился по нему галопом и был таков. Мне было невмоготу дожидаться едва ползущего лифта - я кинулся к лестнице. Возле здания суда несколько человек ловили такси, я прошел квартал в южном направлении, поймал такси, уселся и дал шоферу адрес.
Я прибыл в самую тютельку. Часы показывали 5.58, когда в ответ на мой звонок появился Фриц и, откинув цепочку, позволил мне войти. Через две минуты Вульф должен был спуститься из оранжереи. Фриц вошел за мной следом в кабинет и доложил, что главным событием, происшедшим в мое отсутствие, был звонок от Сола, который сообщил, что встречался с тремя П.Х., но ни один из них не был тем, кто нам нужен. Тут вошел Вульф и занял свое место у стола.
Фриц удалился на кухню.
- Порядок? - спросил Вульф, скосив глаза в мою сторону.
- Отнюдь нет, сэр, - сказал я. - Сдается мне, что Пол Хэролд, то есть Питер Хейз, был только что обвинен в совершении убийства первой степени тяжести.
Вульф поджал губы. Но тут же их отквасил.
- И сильно сдается? Садись. Ты ведь знаешь, что я не люблю тянуть шею.
Я уселся в свое кресло и повернулся в его сторону.
- Мягко говоря, сдается, на самом же деле я в этом уверен. Требуется подробный отчет?
- Да. Сугубо по делу.
- В таком случае начнем с самого начала. Когда я вышел из дома, мне на хвост сел шпик. В этом я тоже абсолютно уверен. У меня не было времени на то, чтобы подразнить его и оставить с носом, поэтому я от него попросту избавился.
Вульф привычно хрюкнул.
- Дальше, - потребовал он.
- Когда я вошел в зал суда, жюри еще совещалось, но вскоре эти сукины дети появились. Я сидел впереди, в третьем ряду. Ввели обвиняемого, который прошел в двадцати футах от меня, так что я его хорошо видел, но, увы, не долго и главным образом в три четверти и в профиль. Я был полон сомнений и уже склонялся к тому, что следует бросить монету - орел или решка? Потом он сел и оказался ко мне спиной. Когда старшина присяжных огласил приговор, он вскочил на ноги, чтобы окинуть взглядом зал и кого-то в нем увидеть. В его взгляде был неизвестно кому адресованный крик: "Оставьте меня в покое!" И вот тут-то я увидел его в анфас. На его лице отражалась безрассудная дерзость, та самая, что есть в лице нашего юноши с фотографии. Надень на него академическую шапочку и эту самую хламиду, да еще скости одиннадцать лет - и будет Пол Хэролд. Я тут же отчалил. Кстати, еще одна деталь. Я в сущности дал понять Алберту Фрейеру, что нас не интересует Питер Хейз, так вот, он увидел меня в зале суда, презрительно фыркнул и пообещал, что мы еще о нем услышим.
Вульф уставился на меня.
- Черт побери! - выдохнул он. - Но ведь нам было поручено всего лишь найти его. Мы можем доложить мистеру Хэролду, что его поручение выполнено.
- Нет. Хотя я и уверен, что это так. Стоит дать Хэролду знать, что его собственный сын обвиняется в убийстве, как он прискочит из своей Омахи взглянуть на него через решетку и непременно скажет "нет". И уж тогда лейтенант Мэрфи от души посмеется над тремя ослами. Не просто посмеется, а околеет со смеху. К тому же мне достанется на орехи от вас.
- Ты считаешь, у нас безвыходное положение?
- Вовсе нет. Лучшее, что вы могли бы сейчас предпринять, так это повидать его и сделать собственный вывод. Но поскольку вы не любите заниматься делами на выезде, а он не имеет возможности приехать сюда для личной беседы с вами, вам остается во всем положиться на меня. То есть отправить к нему меня.
- Ты, Арчи, человек талантливый. Я всегда восхищался твоим умением найти выход из безвыходного положения.
- Я сам этим восхищаюсь. Но у всего есть свой предел, к которому мы в данный момент подошли. Именно об этом я размышлял в такси по дороге сюда.
Кремер, Стеббинс, Мандельбаум или кто-нибудь еще из казенного ведомства быстро пронюхают, что к чему, узнает и Мэрфи, который, как вы знаете, человек сообразительный. И если этот субъект на самом деле окажется Полом Хэролдом, кому достанутся все лавры? Здесь вы должны проявить свой, могучий, как старое дерево, талант.
Он гадко хрюкнул и позвонил, чтобы принесли пиво.
- Подробный рапорт, пожалуйста. Все, что ты видел и слышал в суде.
Я засел за работу, на что ушло не много времени, и окончил ее на том самом месте, когда клерк начал подсчитывать голоса, а я в спешном порядке покинул зал. Тут Вульф потребовал "Таймс" с отчетом о процессе. Я направился к нашему шкафу и быстренько подобрал номера, начиная с 27 марта и по сегодняшний день включительно. Он начал с самого начала, а поскольку я решил, что и мне не мешало бы подключиться к изучению этих самых материалов, мне пришлось начать с конца. Он уже дошел до второго апреля, а я как раз просматривал номер от четвертого апреля, и нам было не избежать столкнуться лбами, но тут раздался звонок в дверь. Я отправился в прихожую и, разглядев через прозрачное с нашей стороны стекло плащ цвета древесного угля и черную шляпу, которые видел сегодня уже дважды, отправился доложить Вульфу.
- Он сдержал свое слово. Алберт Фрейер у наших дверей.
Брови Вульфа поползли вверх.
- Впусти его, - буркнул он.

Глава 3

Адвокат так и не побрился. То, с чем он пришел, на самом деле не терпело отлагательств, и скрести щеки было некогда. Похоже, он решил, что сумел кое-кому что-то такое доказать, когда, доставленный под моим конвоем в кабинет и представленный Вульфу, он даже не протянул ему руки. Если это на самом деле так, то его ждало разочарование, ибо Вульф - противник всяческих рукопожатий. Когда Фрейер опустился в красное кожаное кресло, Вульф повернулся в его сторону и сказал очень даже любезно:
- Мистер Гудвин рассказывал мне о вас, а также о неблагоприятном решении жюри относительно вашего клиента. Примите мои соболезнования.
- Он сказал вам, что вы обо мне еще услышите?
- Да, он и это упомянул.
- Хорошо. Вот я уже здесь, - Фрейер явно не мог оценить по достоинству большое кожаное кресло, используя лишь его переднюю половину, - Гудвин сказал мне, что ваше объявление в сегодняшних газетах не имеет к моему клиенту никакого отношения. Еще он утверждает, будто вы слыхом не слыхивали ни о каком Питере Хейзе. Я ему, естественно, не поверил. Не проходит и часа, как он появляется в суде, где слушается дело Питера Хейза, что, разумеется, нуждается в объяснении, за которым я сюда и пришел. Уверен: мой клиент не виновен. Он всего лишь жертва дьявольского заговора. Не берусь утверждать, что ваше объявление - часть этого заговора. Признаться, не вижу в этом никакого смысла, поскольку оно появилось в день оглашения решения жюри, однако я намереваюсь...
- Мистер Фрейер, прошу вас, не надо брызгать слюной, это не гигиенично.
- Вульф отгородился от него ладонью. - Я могу значительно облегчить вашу жизнь.
- Нет. Сперва объясните мне, что значат ваши фокусы?
- Я вас понимаю. Вот почему и намереваюсь сделать то, что делаю крайне редко и лишь по принуждению. Сейчас это вызвано чрезвычайностью ситуации. Я скажу вам то, что рассказал мне мой клиент. Вы являетесь членом нью-йоркской коллегии адвокатов, не так ли?
- Да.
- И официальным защитником Питера Хейза?
- Да.
- Тогда я доведу до вашего сведения кое-что, не подлежащее разглашению.
Фрейер сощурил глаза.
- Я не обязан хранить в тайне то, что может послужить интересам моего клиента.
- От вас этого никто не требует. Единственное, что от вас требуют, так это уважать тайну другого человека. Интересы вашего клиента и моего клиента могут пересечься, а могут и не пересечься. Если они пересекутся, мы посмотрим, что тут можно извлечь, если же нет, я буду рассчитывать на ваше благоразумие. Итак, опубликованию этого объявления предшествовал...
Он рассказал ему все начистоту. Он не стал пересказывать дословно нашу длительную беседу с Джеймсом Хэролдом, но и ничего из нее не утаил. Когда он завершил свой рассказ, Фрейер имел полное представление, как обстояли дела на четыре часа сегодняшнего дня, то есть на тот самый момент, когда он позвонил в нашу дверь. Адвокат был хорошим слушателем и всего дважды прервал рассказ Вульфа: один раз что-то уточнил, другой - мимолетно взглянул на наш толстый и грязный ковер.
- Я не исключаю, что вы можете потребовать от меня физического подтверждения всему сказанному, - сказал Вульф. - Вы можете поставить под сомнение свидетельство мистера Гудвина, однако советую вам посмотреть его рапорт - пять страниц на машинке. Или же позвонить лейтенанту Мэрфи, анонимно, как вы понимаете. Что касается последнего, то здесь я целиком и полностью от вас завишу. Признаться, я бы не хотел, чтобы он занялся расследованием возможной связи между вашим П.Х. и моим.
- С подтверждением можно и подождать, - снизошел Фрейер. - Надо быть идиотом, чтобы выдумать все это, мне же известно, что вы отнюдь не идиот. - Он уселся поудобней и даже откинулся на спинку кресла. - Я вас слушаю.
- Осталось совсем немного. Когда вы сказали мистеру Гудвину, что вам неизвестно, откуда родом ваш клиент и что у него нет родственников, он решил взглянуть на этого Питера Хейза и с этой целью направился в суд. Он увидел подсудимого, когда того ввели в зал суда и все еще колебался, но когда было оглашено решение присяжных заседателей и ваш клиент вскочил и обвел взглядом зал, у него было уже совершенно другое лицо. Как считает мистер Гудвин, сходство с юношеской фотографией Пола Хэролда оказалось почти стопроцентным.
Вы попросили у меня разрешения взглянуть на фотографию, и я, как вы помните, просил вас обождать. Теперь я сам прошу вас на нее взглянуть. Арчи!
Я достал из ящика стола одну из фотографий и передал ее Фрейеру. Он посмотрел внимательно, закрыл глаза, открыл их и снова посмотрел.
- Возможно. Вполне возможно. - Он снова посмотрел на фотографию. - Или нет. - Он перевел взгляд на меня. - Вы сказали, у него было совершенно другое лицо, когда он обвел взглядом зал после оглашения решения жюри? Что за лицо?
- В нем появилась жизнь. Оно стало... одухотворенным. Я говорил мистеру Вульфу, что у меня создалось впечатление, будто он пытался дать понять кому-то, чтобы его оставили в покое.
Фрейер замотал головой.
- Я никогда не видел его таким. В первое же наше свидание он заявил мне, что он, можно сказать, умер. Что его жизнь была и есть сплошное отчаяние.
- То есть, насколько я понял, вы вполне допускаете, что этот человек может быть Полом Хэролдом, - сказал Вульф. - У вас нет никаких фактов, доказывающих обратное. Так?
- Так, - адвокат задумался. - Никаких фактов. Он отказался обсуждать свое прошлое и сказал, что все его родственники умерли. Это, разумеется, настроило против него окружного прокурора. Вы сами понимаете, как это бывает.
Вульф кивнул.
- Итак, вам хотелось бы иметь подтверждение моему сообщению?
- Нет. Я принимаю его в таком виде. Как я уже сказал вам, я не считаю вас идиотом.
- Я польщен. Теперь давайте обсудим положение дел. Мне бы хотелось задать вам парочку вопросов.
- Валяйте.
- Ваш клиент в состоянии платить?
- Нет. Конечно, нет. Это не составляет никакого секрета. Я взял дело по просьбе одного своего друга, главы рекламного агентства, в котором он работает, вернее, работал. Все без исключения коллеги питают к нему симпатию и говорят о нем только хорошее. Его друзья и знакомые - тоже, я с ними общался и мог бы собрать десятки письменных характеристик, если бы это могло помочь делу. Но помимо тюремной решетки он воздвиг еще один барьер между собой и окружающим миром. И это касается даже его ближайших друзей.
- Значит, если он на самом деле Пол Хэролд, это нам очень даже поможет.
Мой клиент человек состоятельный. Я вовсе не взываю к вашему корыстолюбию, однако каждый должен получать плату за свои даже и скромные труды. Раз вы убеждены в невиновности вашего клиента, вам захочется подать апелляцию, что стоит недешево. Мой второй вопрос: вы поможете нам развеять сомнения?
Сумеете ли вы выяснить, и чем скорее, тем лучше, является ли ваш П.Х. моим П.Х.?
- Что ж... - Фрейер поставил локти на подлокотники кресла и сложил вместе ладони. - Даже не знаю, что вам ответить. Он очень трудный человек и не стал давать показания, хотя я добивался изо всех сил. Я даже не знаю, с какого бока к нему подъехать. Уверен, он будет все отрицать, поскольку не пожелал рассказать мне о своем прошлом. К тому же может случиться так, что я больше не смогу представлять его интересы. - Он вдруг резко подался вперед и его глаза блеснули. - А я хочу их представлять! Я уверен, что он стал жертвой заговора и еще есть возможность собрать доказательства!
- Тогда, если позволите, я поставлю вопрос таким образом: согласны ли вы с тем, что было бы очень желательно установить, что он - Пол Хэролд? - промурлыкал Вульф.
- Разумеется. Вы сказали, ваш клиент живет в Омахе?
- Да. Он отбыл туда вчера вечером.
- Дайте телеграмму, чтобы приехал и расскажите, как обстоят дела, а я постараюсь устроить ему встречу с моим клиентом.
Вульф покачал головой.
- Не пойдет. Естественно, если я буду знать наверняка, что человек, обвиняемый в убийстве, его сын, мне придется ему об этом сказать, но я не собираюсь говорить ему, что мне кажется, будто обвиненный в убийстве - его сын и попросить его это подтвердить. Если окажется, что это не его сын, что тогда? Тогда он попросту будет считать меня кретином. Я предлагаю следующее: устройте так, чтобы мистер Гудвин увиделся и побеседовал с вашим клиентом.
- Каким образом я смогу это сделать? - адвокат нахмурился. - И зачем?
Гудвин с ним уже виделся.
- Я сказал "и побеседовал", - Вульф повернулся ко мне. - Арчи, сколько времени тебе потребуется для того, чтобы прийти к окончательному заключению?
- С глазу на глаз?
- Да. Ты, он и охранник.
- Черт с ним, с охранником. Могло бы хватить пяти минут. Но лучше пусть будет десять.
Вульф снова повернулся к Фрейеру.
- Вы не знаете мистера Гудвина, зато я его хорошо знаю. Он сумеет сделать все таким образом, что вас никто ни в чем не сможет обвинить. Он всегда готов вызвать огонь на себя. Можете сказать окружному прокурору, что Гудвин помогает вам кое-что установить. Что касается вашего клиента, то Гудвин сам все ему объяснит. - Он взглянул на стенные часы. - Все можно было бы проверить уже сегодня вечером. Сейчас. Приглашаю вас со мной пообедать.
Чем скорей закончим, тем лучше.
Однако Фрейер оказался несговорчивым малым. Он упирал на то, что ему самому трудно столь поздно попасть к заключенному в тюрьму, к тому же необходимо все обдумать - отложить дело до утра. Когда Вульф понимает, что во имя работы нужно уступить, ему удается держать себя в руках, в силу чего наше совещание закончилось на гораздо более дружественной ноте, чем началось. Я вышел в холл вместе с Фрейером, помог ему одеться и проводил до самого порога.
Едва войдя в кабинет, я понял, что Вульф изо всех сил старается не выглядеть слишком самодовольным. Когда я брал со стола фотокарточку Пола Хэролда с тем, чтобы положить ее на место, в ящик стола, он заметил:
- Да, его приход оказался своевременным, ничего не скажешь. Но этого и следовало ожидать после вашей с ним встречи в суде.
- У-гу, - я задвинул ящик. - Это вы подстроили. На то вам и талант даден. Однако если под этим своим "обдумать" он подразумевает телефонный звонок в Омаху или в Бюро пропавших людей, последствия могут оказаться весьма нежелательными. Должен признать, вы сделали все от вас зависящее, даже пригласили пообедать. Кстати, вы знаете, что на сегодняшний вечер у меня назначено свидание, которое я, кажется, в состоянии себе позволить.
Таким образом, Вульф обедал в полном одиночестве, а я всего на полчаса опоздал во "Фламинго клаб", где Лили Роуэн в тот вечер собирала своих друзей. Как обычно, после двух часов, проведенных в ресторане, мы с моей крошкой решили, что для танцев здесь слишком мало места, и отправились на веранду Лили, выстроенную на вершине небоскреба, где нам, естественно, никто и ничто не мешало, а Господь Бог от нас с отвращением отвернулся.
Добравшись домой около трех ночи, я прошел в кабинет и включил свет, чтобы узнать, не оставил ли мне Вульф записку с каким-нибудь безотлагательным срочным утренним поручением. На столе было пусто. Я поднялся двумя лестничными пролетами выше и очутился у себя.
Я должен провести в постели полных шесть часов, но, конечно же, бывают исключения из правила, поэтому в среду утром я появился в кухне в девять тридцать, еще совсем сонный, но уже одетый и причесанный, постарался как можно бодрей поприветствовать Фрица, взял со стола стакан с апельсиновым соком, который предпочитаю пить не охлажденным, и едва сделал глоток, как зазвонил телефон. Сняв трубку, я услышал голос Алберта Фрейера. Он сообщил, что все устроил и будет ждать меня в десять тридцать в комнате для посетителей городской тюрьмы. Я возразил, что хочу побеседовать с его клиентом с глазу на глаз. "Да, - сказал он, - я вас понимаю, но я должен непременно присутствовать, дабы вас опознать, а также за вас поручиться".
Я повесил трубку и повернулся к Фрицу.
- Проклятье, меня торопят. Дай мне, пожалуйста, поскорей парочку пирожных. Бог с ней, с колбасой, еще подавлюсь, - пирожные, мед и кофе.
Фриц было запротестовал, но не очень активно.
- Вредно начинать день с завтрака на скорую руку, ты не на войне, Арчи, - изрек он.
Я с ним согласился целиком и полностью, после чего связался по внутреннему телефону с оранжереей и доложил обо всем Вульфу.

Глава 4

Я был не совсем один. В десяти футах справа от меня на точно таком же деревянном стуле сидела женщина и смотрела между прутьями стальной решетки на мужчину, как на шимпанзе в клетке. Наклонившись вправо, я мог бы услышать, что говорит мужчина, но я не стал этого делать, потому что они, как и я, имели право на тайну. В десяти футах слева сидел мужчина и тоже смотрел сквозь решетку, за которой я увидел парня, которому явно было меньше лет, чем Полу Хэролду на той фотографии. Я волей-неволей слышал то, что он говорил, но ему определенно было на это наплевать. У парня за решеткой был скучающий вид. Здесь же болтались трое или четверо полицейских. Тот, который привел меня сюда, стоял возле стены. Он тоже явно скучал.
Во время прохождения формальностей - сие осуществлялось под контролем Фрейера - мне сказали, что дают на свидание пятнадцать минут, и я уже собрался было подойти к полицейскому и попросить не засекать время до тех пор, пока не введут осужденного, как вдруг открылась дверь в стене по ту сторону решетки и появился он сам в сопровождении охранника, который подвел его к стулу напротив моего, а сам отошел на пять шагов назад, к стене.
Парень сидел на краешке стула и, сощурив глаза, смотрел на меня сквозь решетку. "Кто же из нас шимпанзе?" - подумал я.
- Я вас не знаю, - заявил он. - Кто вы такой?
У него были бледные впалые щеки, погасшие глаза и такие тонкие губы, что их, можно сказать, не было вовсе. Он выглядел, пожалуй, в два раза старше юноши в академической шапочке с фотографии.
Я еще не знал, с чего начну - мне сперва нужно увидеть лицо того, с кем я буду разговаривать. Я знал, что этот человек не мог просто так встать и уйти, и все равно у меня не было никакого резона с самого начала вооружать его против себя. Я попытался посмотреть ему в глаза, но мешала эта проклятая решетка.
- Моя фамилия Гудвин, - сказал я, - Арчи Гудвин. Вы когда-нибудь слыхали о частном детективе по фамилии Вульф, Ниро Вульф?
- Да, я о нем где-то читал. Что вам от меня нужно?
У него был загробный голос.
- Я работаю на Вульфа. Позавчера к нам в офис пришел ваш отец, Джеймс Хэролд, и дал нам задание вас отыскать, поскольку ему стало известно, что вы не брали одиннадцать лет назад тех денег, и он хочет, чтобы в отношении вас восторжествовала справедливость. Вероятно, в нынешней ситуации для вас это ровным счетом ничего не значит, но, как бы там ни было, знать правду вы должны.
Если предположить, что передо мной был тот самый человек, которого мы искали, он держался исключительно. На какую-то долю секунды у него отвис подбородок, но он тут же его подобрал. Голос парня ничуть не изменился.
- Не пойму, о чем вы говорите, - сказал он. - Меня зовут Питер Хейз.
Я кивнул.
- О'кей, я знаю. Мне очень жаль, мистер Хэролд, но фокусы со мной не проходят. Мистеру Вульфу очень нужны деньги, из которых он, к слову, платит мне жалованье. Так что мы непременно сообщим вашему отцу, что нашли вас, и он, очевидно, приедет с вами повидаться. Я решил, что вас следует предупредить заранее.
- У меня нет никакого отца. - Теперь его подбородок выражал решимость, которая звучна и в голосе. - Вы ошиблись. Если "отец" появится, я не стану с ним разговаривать!
Я покачал головой:
- Давайте не будем шуметь. А как насчет шрама под левой коленкой? Я полагаю, он на месте. Возможно, вы не захотите встретиться с вашим отцом - я не знаю, насколько это в вашей власти в данной ситуации, но он так или иначе приедет сюда, как только мы дадим ему знать. Кстати, если и оставалось какое-то сомнение относительно вашей личности, вы сами его развеяли этим вашим "я не стану с ним разговаривать". Зачем столько чувства, если вы - безотцовщина ? Если, предположим, мы ошиблись, то самый простой способ доказать ошибку - позволить джентльмену прийти и взглянуть на вас. Мы не будем уговаривать вас встретиться с отцом - мы должны были всего лишь найти вас, что и сделали, и если...
Я замолчал, потому что его вдруг стало трясти. Я мог, разумеется, спокойненько встать и уйти, так как моя миссия закончилась, но Фрейер был бы явно недоволен, оставь я его клиента в таком состоянии, а ведь именно Фрейер устроил мне сегодняшнюю встречу. И я остался. По обе стороны решетки было нечто вроде прилавка, чтобы мы не подходили слишком близко друг к другу, он положил на него кулаки и теперь судорожно возил кулаками по поверхности прилавка.
- Успокойтесь, - сказал я. - Я сейчас уйду. Мы решили, что должны известить вас.
- Подождите, - он взял себя в руки. - Подождете?
- Разумеется.
Он убрал с прилавка кулаки и подался вперед.
- Я плохо вас вижу. Послушайте, ради Бога, послушайте. Не говорите ему.
Вы не знаете, что он за человек!
- Как же - я с ним встречался.
- Вот моя мать и сестры, те знают. Я думаю, они уверены, что меня оклеветали с теми деньгами, да, да, они в этом уверены, но отец вряд ли так думает. Теперь меня снова оклеветали. Ради Бога, не сообщайте ему. На этот раз уже ничего не исправить, я так или иначе умру, я уже, можно сказать, умер, несправедливо подвергать меня новому испытанию. Я не хочу, чтобы они знали. Господи, неужели вы ничего не понимаете?
- Понимаю, - заверил я, сожалея о том, что остался.
- Тогда пообещайте, что ничего не скажете. Вы производите впечатление порядочного человека. Если мне суждено умереть из-за судебной ошибки, что ж, я умру, но зачем новые муки? Понимаю, что говорю невразумительно, и вообще я не в себе, но если бы вы только...
Я не знал, почему он вдруг замолчал - я слушал его с таким вниманием, что не заметил, как ко мне подошел полицейский. Он тронул меня за плечо:
- Время истекло.
Я поднялся.
- Обещайте мне! - едва не плакал Пол Хэролд.
- Не могу, - сказал я, повернулся и вышел.
Фрейер ожидал меня в комнате для посетителей. Я не ношу с собой зеркала, поэтому не знаю, какой у меня был вид, когда я вышел в ту комнату, но когда мы очутились на улице, он спросил тревожно:
- Не вышло?
- Выражение моей физиономии тут ни при чем, - сказал я. - Спросите у партнеров по покеру. Однако, если вы не возражаете, то я приберегу ответ для мистера Вульфа, так как жалованье мне платит он. Идете со мной?
Он согласился. Следует отдать должное Фрейеру - он все схватывал с полуслова. В такси я откинулся на спинку сиденья и, повернув голову к окну, внимательна изучал мелькающий пейзаж, а он даже не попытался завести разговор. Но он капельку переиграл. Когда мы вылезли из машины возле старого особняка на Тридцать Пятой улице, он молвил:
- Если хотите сперва переговорить с Вульфом, я могу подождать здесь.
Я рассмеялся:
- Нет, лучше я дам вам затычки для ушей.
Я первым поднялся по ступенькам и нажал кнопку звонка. Фриц впустил нас в холл, мы разделись и потом прошли в кабинет. Вульф восседал у стола за пивом. Он удостоил меня взглядом, поздоровался с Фрейером и даже предложил пива. Адвокат отказался и без приглашения уселся в красное кожаное кресло.
- Я видел его и говорил с ним, - начал я с места и карьер. - А теперь хочу, чтобы вы ответили мне вразумительно, а не при помощи ваших обычных "да" и "нет": вы хотите, чтобы мистер Фрейер слышал мой рассказ?
Вульф взял с подноса стакан:
- Разве есть причины что-либо скрывать?
- Нет, сэр.
- Тогда валяй.
Разумеется, я рассказал все слово в слово, что для меня было пустяковым делом, ибо единственная разница между мной и магнитофоном состоит в том, что магнитофон не может врать. Но я вру Вульфу только тогда, когда дело касается сугубо моих личных проблем, в данном случае оно касалось наших общих проблем. Я рассказал все слово в слово, ибо считал, что и Вульф и Фрейер должны иметь полное представление о том, что произошло. Поэтому я описал состояние Пола Хэролда, его лихорадку, сжатые кулаки, которыми он возил по прилавку, а также выражение его глаз, когда он говорил, что было бы несправедливо подвергать его новым испытаниям. Следует отметить, что я докладывал стоя и мог положить свои кулаки Вульфу на стол, продемонстрировав, как Пол Хэролд возил ими. Окончив доклад, я выдвинул из-за стола кресло и устало плюхнулся.
- Если вам все еще требуется окончательное заключение по данному вопросу, то вот оно: да! - сказал я.
Вульф поставил стакан на поднос, глубоко вздохнул и закрыл глаза.
Фрейер выпятил челюсть и затряс головой, приговаривая:
- Сроду не было такого дела. Дай-то Бог, чтобы в первый и последний раз. И каковы ваши намерения? - спросил он Вульфа. - Неужели вы сможете закрыть на все это глаза?
- Мои глаза, что хочу, то и делаю, - буркнул Вульф. Но тут же открыл их.
- Арчи, ты хотел, чтобы мистер Фрейер слышал твой доклад с мыслью все усложнить?
Я пожал плечами:
- Да уж, разумеется.
- Тогда сообщи мистеру Хэролду, что мы нашли его сына живым и здоровым здесь, в Нью-Йорке. Надеюсь, он приедет.
Фрейер кашлянул и подался вперед. Я посмотрел на Вульфа, сглотнул слюну и сказал:
- Сообщайте сами. У меня болит палец. Наберите Вестерн Юнион, два-семь-один-один.
Он рассмеялся. Любой посторонний человек сказал бы, что он по-собачьи фыркнул, но я-то в этом деле разбираюсь.
- Ужасно смешно, - заметил я. - А вы знаете анекдот про сороконожку в обувном магазине? Ужасно смешно, могу рассказать...
- Мне кажется, нам следует все хорошенько обсудить, - решительно заявил Фрейер.
Вульф кивнул.
- Согласен с вами. Я только хотел, чтобы мистер Гудвин высказал свое отношение к этому делу. - Он покосился в мою сторону. - Или, может, ты предпочитаешь сообщить мистеру Хэролду, что мы отказываемся от работы?
- Если нет другого выбора, то да. Клиент, можно сказать, умер. То есть, он практически труп. Я не намерен обшаривать трупы даже в случае, если буду умирать с голоду. Вы, надеюсь, тоже.
- Твое сравнение весьма и весьма приблизительно, - заметил Вульф. - Никакого воровства, зато есть другие возможности. Решение, разумеется, останется за мной. Мистер Хэролд поручил найти своего сына мне, поэтому мне решать, стоит или нет извещать его, что работа выполнена.
Он замолк и поднес к губам стакан с пивом.
- Я, как защитник его сына, тоже имею право голоса, - сказал Фрейер.
Вульф поставил стакан на поднос и облизнул губы.
- Нет, сэр. Только не в данном случае. Хоть у вас и нет права голоса, у вас есть интерес, что тоже не следует сбрасывать со счетов. Ладно, поживем - увидим. Итак, обозначим две возможности: известить клиента, что его сын найден или сообщить, что я отказываюсь от работы - А и Б. Если мы остановимся на А, то вам, полагаю, конец. Он приедет повидаться с сыном, изучит на месте ситуацию и примет решение о том, стоит ли тратить деньги на апелляцию. Если он решит, что не стоит, то тогда вообще всему конец. Если же решит, что все-таки стоит, он, вероятно, захочет взять другого адвоката, так как вы провалили дело. Что скажешь, Арчи?
- Вы гениальны, шеф, - сказал я.
- Если мы остановимся на Б, вы окажетесь в том же самом положении, в котором находитесь сейчас. Во что обойдется апелляция?
- Смотря как за нее взяться. Потребуется уйма дополнительных расследований. Обойдется, как минимум, в двадцать тысяч долларов. Если же использовать все возможности, то гораздо больше.
- Вашему клиенту это по карману?
- Нет.
- А вам?
- Тоже нет.
- В таком случае Б для вас не подходит, как и А. Ну, а как обстоит дело со мной? Вариант А прост и денежен: я проделал работу и получаю за нее гонорар. Хотя в мои обязанности входит не только исправно платить налоги, но еще и поддерживать в себе чувство собственного достоинства. Этот человек, ваш клиент, был уязвлен в самое сердце, и надо быть последним подлецом, чтобы ковырять его рану. Нет, я так не смогу. Если даже мне придется вступить в спор с королем философии Рочефоколдом, который утверждает, будто мы всего лишь должны делать вид, что сострадаем ближнему, а на самом деле сострадания нужно избегать всеми силами.
Вульф взял свой стакан, опустошил его одним долгим глотком и поставил на место.
- Может, выпьете пива? Или, например, виски?
- Нет, благодарю вас. Я не пью до вечера.
- Кофе? Молоко? Вода?
- Нет, спасибо.
- Очень хорошо. Что касается возможности Б, то подобный план мне не по карману. Я сделал свою работу и рассчитываю получить за все гонорар. К тому же у меня есть еще одна причина отвергнуть Б: проклятое Б помешало бы мне заниматься этим делом в дальнейшем, а оно весьма любопытное. Не далее как вчера вы сказали, что убеждены в невиновности вашего клиента. Не могу сказать, что тоже в этом убежден, однако, здорово подозреваю, что вы правы.
И не без оснований.
Он замолк, потому что и я, и Фрейер уставились на него, а он не любит, когда на него вот так смотрят.
- Не без оснований? - переспросил Фрейер. - Какие же у вас основания?
Вульф был доволен произведенным эффектом.
- Когда вчера днем мистер Гудвин выходил из дома, намереваясь взглянуть на вашего клиента, за ним увязался шпик. С чего бы вдруг? Конечно, можно допустить, что у кого-то на нас зуб в связи с предыдущей нашей деятельностью, но это уж слишком притянуто за уши. Спрашивается: чего вдруг обиженный на нас человек будет выслеживать мистера Гудвина у дверей его дома? Скорее всего это связано с нашей теперешней деятельностью. У нас же в данный момент один единственный клиент - мистер Хэролд. Тогда, может, за нами следят по заданию мистера Хэролда? Абсурд. Скорей всего, сработало мое объявление. Очень многие - газетчики, полиция и даже вы решили, что оно было обращено к Питеру Хейзу. Почему бы кому-то еще так не решить? Итак, некто, назовем его Икс, желает уяснить себе, что это я вдруг беру на себя смелость утверждать, будто Питер Хейз не виновен, и он в силу тех либо иных причин не желает звонить или являться сюда лично. Следовательно, он пытается выяснить, какие действия я предпринимаю. Не знаю, как он будет вести себя в дальнейшем, по всей вероятности либо придет сам, либо кого-нибудь пришлет, либо поставит возле моего дома охрану.
- Чем можно объяснить столь сильное, притом тайное любопытство? - продолжал Вульф. - Если Питера Хейза судят за то, что он якобы совершил, а именно за заурядное убийство на почве любовной страсти, зачем кому-то проявлять столь жгучий интерес, к тому же тайно? Выходит, все обстоит не столь уж и заурядно. Вчера вы сказали, что убеждены - клиент стал жертвой дьявольского заговора. Предположим, вы попали в точку, значит, не надо удивляться, что кто-то начинает следить за моим домом после моего объявления в газетах, появившегося в самый последний день процесса, в котором я заявляю, что невиновность Хейза установлена. Следовательно, я не без оснований подозреваю, что кому-то в моем объявлении почудилась угроза. Нет, я не вижу здесь доказательств, что клиент не виновен, однако перед нами поставили вопрос, на который необходимо найти ответ.
- Кто за вами следил? - спросил у меня Фрейер.
Я сказал ему, что не знаю, и описал наружность шпика.
Фрейеру она ни о чем не говорила и он снова переключил свое внимание на Вульфа.
- Итак, возможности А и Б мы с вами отвергаем. Тогда, выходит, у нас есть возможность В?
- Полагаю, что да, - заявил Вульф. - Вы собираетесь подать апелляцию. Вы могли бы подготовить ее в течение тридцати дней, не влезая в значительные расходы?
- Да. Спокойно.
- Замечательно. Итак, вы хотите подать апелляцию, а я хочу получить причитающийся мне гонорар. Я предупредил клиента, что на поиски может уйти не один месяц. Я буду говорить ему, что работаю над его заданием, что, между прочим, так и будет. Вы будете поставлять мне добытую информацию, всю до капельки, а я буду ее обрабатывать. В течение этих тридцати дней, надеюсь, даже значительно раньше, я буду знать, как обстоят дела. Если все окажется безнадежно, нам придется склониться к варианту А или Б, но мы всегда успеем это сделать. Пока есть надежда, будем двигаться вперед. Как только у нас в руках окажутся доказательства невиновности этого парня, мой клиент будет поставлен в известность и оплатит счет. Быть может, вашему парню такой расклад не по нутру, но ему придется смириться. К тому же я очень сомневаюсь, что он предпочтет свиданию с родителем казнь на электрическом стуле, тем более, что к тому времени с него будет снято обвинение в воровстве и убийстве. Я не хочу сказать, что мое утверждение идеально во всех отношениях, однако перспектива работы над вариантом В куда заманчивей, чем над вариантами А и Б. Что скажете, сэр?
Адвокат недоверчиво смотрел на Вульфа;
- Вы сказали, что будете обрабатывать информацию. А кто вам за это заплатит?

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Я сам. В том-то и вся соль. Рассчитываю получить потом деньги, после работы.
- А если не получите?
- Ну, тогда не получу. Мой риск.
- Нужно составить письменное соглашение.
- Не нужно. Я рискую потерпеть неудачу, вы рискуете стать жертвой моей недобросовестности, - Вульф вдруг перешел на крик. - Черт побери, в конце концов вашего клиента обвиняют в убийстве, не моего!
Фрейер не на шутку перепугался, на что и был расчет. Уж если Вульф кричит, так он кричит - двери распахиваются.
- Я не хотел вас оскорбить, - примиряюще начал Фрейер. - У меня и в мыслях не было заподозрить вас в недобросовестности. Вы правильно заметили - вы в самом деле здорово рискуете. Я принимаю ваше предложение. Но что будем делать дальше?
Вульф бросил взгляд на стенные часы и откинулся в своем кресле. До ланча оставался еще целый час.
- Сейчас мне нужны факты. Я читал отчеты в газетах, но мне необходимо знать все факты от вас.

Глава 5

Питер Хейз обвинялся в убийстве мужа любимой им женщины. Убийство имело место вечером третьего января. Выстрел был сделан из пистолета "марли" 38-го калибра, пуля попала в висок над левым ухом. В процессе изложения фактов я буду давать пояснения, однако не могу дать никаких пояснений относительно этого самого "марли" 38-го калибра, поскольку он был давным-давно похищен из одного дома в Пекипси <Пекипси - город в штате Нью-Йорк.> и с тех пор нигде не фигурировал. Со стороны обвинения не было сделано пояснения, каким образом оружие оказалось у Питера Хейза.
Жертва - Майкл М. Моллой, сорок три года, маклер по продаже недвижимости. Он жил с женой (детей у них не было) в четырехкомнатной квартире на пятом - последнем - этаже реконструированного многоквартирного дома на Восточной Пятьдесят Второй улице. На этаже квартир больше не было. В 9 часов 18 минут вечера третьего января мужской голос сообщил по телефону полиции, что минуту назад слышал выстрел на верхнем этаже соседнего с ним дома. Он дал адрес и повесил трубку, не назвав фамилии. Его не обнаружили, хотя, разумеется, все дома в округе прочесала полиция. В 9 часов 23 минуты в подъезд дома, где раздался выстрел, вошел полицейский из патрульной машины.
Обследовав третий и четвертый этажи, безрезультатно, разумеется, он наконец поднялся на пятый. Увидел, что дверь квартиры распахнута настежь, он вошел в нее, В квартире было двое мужчин - живой и мертвый. Мертвый, Моллой, лежал на полу в гостиной. Живой, Питер Хейз, в пальто и шляпе определенно собирался уходить, и когда полицейский его задержал, оказал сопротивление, и к нему была применена сила. Полицейский его обыскал и нашел в кармане пальто пистолет "марли" 38-го калибра.
Обо всем этом писали в газетах. А также и о том, что Питер Хейз был составителем рекламных объявлений. Он вот уже в течение восьми лет работал в рекламном агентстве, одном из самых лучших в городе, у него была безупречная репутация. Холост, последние три года проживал в КВК - комната, ванная, кухня - на Западной Шестьдесят Третьей улице. Играл в теннис, посещал кино и театры, хорошо ладил с людьми, держал канарейку, имел в своем гардеробе пять костюмов, четыре пары обуви, три шляпы, не имел собственной машины. На его брелке был обнаружен ключ от входной двери дома 171 по Восточной Пятьдесят Второй улице. В этом доме не было ни лифта, ни привратника.
Служащие конторы окружного прокурора, весь штат Западного Отдела расследования убийств, газетчики, а также миллионы честных граждан негодовали, ибо Питер Хейз не захотел играть в их игру. Прокуратуру и полицейских таким образом лишили возможности подвергнуть проверке его версию случившегося, газеты - дать детальный анализ версии, сделанный экспертами, а честных граждан - поспорить на сей счет. Дело в том, что обвиняемый не предоставил никакой версии. Со дня ареста до самого дня вынесения решения присяжных он вообще отказывался говорить. И лишь под влиянием своего адвоката согласился ответить на один-единственный вопрос окружного прокурора, да и то в частной с ним беседе; стрелял он в Моллоя или нет?
Сказал - нет. В таком случае зачем и когда он оказался в квартире? Что за отношения связывали его с Моллоем и его женой? Почему на его брелке оказался ключ от входной двери в их квартиру? Почему у него в кармане был этот самый "марли" 38-го калибра? Никакого ответа. Ни на один из тысячи вопросов.
Остальные участники драмы оказались куда более разговорчивыми; кое-кто из них даже попал в свидетели. Прислуга Моллоя видела трижды за последние полгода, как миссис Моллой и подсудимый целовались, но она не сказала об этом мистеру Моллою, потому что любила миссис Моллой, к тому же она считала, что это было не ее дело. Правда, мистеру Моллою кто-то наверняка об этом сказал, либо он сам что-то слышал или видел - как бы там ни было, девушка слышала, что он выговаривал жене, и видела, как выкручивал ей руку - бедняжка даже упала. Частный детектив, нанятый Моллоем в конце ноября, узнал, что миссис Моллой и Питер Хейз встречались четыре раза в ресторане, но более пикантных подробностей ему раздобыть не удалось. Были и другие факты, но они тоже носили весьма неопределенный характер.
Главным объектом притяжения для обвинения была вдова, Селма Моллой, хотя она отнюдь не стала его главной опорой. Ей было двадцать девять, то есть на четырнадцать лет меньше, чем мужу, и, судя по снимкам в газетах, она оказалась весьма фотогенична. То, что ее привлекли в качестве свидетеля, породило бурные дебаты. Помощник окружного прокурора добивался права задать ей кое-какие вопросы, в то время как судья отказался предоставить ему такое право. Например, помощник окружного прокурора попытался поставить вопрос таким образом: "Был ли Питер Хейз вашим любовником?", но ему пришлось довольствоваться другим вопросом: "Какие отношения у вас были с Питером Хейзом?"
Она сказала, что очень расположена к Питеру Хейзу. Сказала, что считает его хорошим другом, очень ему симпатизирует и думает, что он ей тоже симпатизирует. Отношения, их связывающие, не имеют ничего общего с понятием "супружеская неверность". Что касается отношений между ней и мужем, то не прошло и года со дня их свадьбы, как она поняла: брак был ошибкой. Ей, конечно, следовало бы предвидеть это заранее, так как за год до их свадьбы она поступила к Моллою секретаршей и в общем-то догадывалась, что это за человек. Тогда обвинитель изобрел такой заковыристый вопрос: "Вы полагаете, что этого человека следовало убить?", однако Фрейер запротестовал, и этот вопрос заменили на иной: "Что это был за человек?" Фрейер и в данном случае возразил, мотивируя свой протест тем, что закон не позволяет требовать от свидетеля высказывать его собственное мнение, и снова начались бурные дебаты. В ходе следствия выяснилось, что Моллой незаслуженно обвинил жену в супружеской неверности, несколько раз бил ее, оскорблял в присутствии посторонних и ко всему прочему отказался дать развод.
С Питером Хейзом она виделась за три дня до убийства, на новогоднем вечере, и больше не видела его до тех самых пор, пока ее не вызвали в день убийства к следователю. Она говорила с ним по телефону первого и второго января, но подробностей разговоров не помнит, помнит только, что речь шла о каких-то пустяках. Третьего января около половины восьмого вечера ей позвонила подруга и сказала, что у нее есть лишний билет на представление.
Когда миссис Моллой вернулась домой около полуночи, в квартире были полицейские и муж с продырявленной головой.
Фрейер не стал подвергать миссис Моллой перекрестному допросу - он обещал Питеру Хейзу, что не будет этого делать.
Вульф, который слушал очень внимательно, фыркнул, но отнюдь не насмешливо.
- А разве не адвокат разрабатывает стратегию и тактику защиты? - поинтересовался он.
- Он самый, когда возможно, - ответил Фрейер. Он уже три четверти часа пересказывал нам показания свидетелей и отвечал на возникающие в связи с этим вопросы, позволив себе за все это время лишь стакан воды, - но только не с моим клиентом. Я ведь говорил вам, что он очень трудный человек. Миссис Моллой была последним свидетелем обвинения. Всего у меня их было пять, но толку от них никакого. Рассказать о них?
- Нет. - Вульф взглянул на стенные часы. До ланча осталось двадцать минут. - Повторяю, я прочитал отчеты в газетах. Мне бы хотелось знать, почему вы решили, что он не виновен?
- Ну, мысль родилась в результате целого ряда наблюдений. Я наблюдал выражение его лица, тон его голоса, его реакцию на мои вопросы и предположения, а также анализировал его вопросы, хотя они и были редкими. Но не в том главное. Главное состоит в том, что уже во время нашей первой беседы, на следующий день после ареста у меня сложилось впечатление, будто он отказывается отвечать на вопросы из-за того, что хочет оградить миссис Моллой то ли от обвинений в убийстве, то ли от всяческих осложнений или же просто от каких бы то ни было забот. Во время второй нашей беседы я добился кое-каких успехов. Я сказал ему, что адвокату в общении с его клиентом дано привилегированное право не разглашать тайну, и что если он и впредь будет утаивать от меня жизненно важную информацию, я от этого дела откажусь. Он спросил, что произойдет в случае, если я откажусь от дела, а он не захочет брать другого защитника, я ответил, что суд сам назначит ему защитника, потому что во время процесса его не могут оставить без защиты. Он спросил у меня, будет ли все, о чем мы с ним станем говорить, фигурировать на процессе, я сказал, что будет фигурировать только то, на что я получу его согласие.
Стакан был снова наполнен водой, и Фрейер отпил из него небольшой глоток.
- Вот тут-то он мне и рассказал кое-что. В частности то, что вечером третьего января был у себя дома один и едва включил радио, чтобы послушать девятичасовые новости, как раздался телефонный звонок. Он снял трубку, и мужской голос сказал: "Пит Хейз? Это говорит друг. Я только что от Моллоев.
Майк затевает новые побои. Ты меня слышишь?" Он ответил, что слышит, и хотел кое-что спросить, но в трубке раздались гудки. Он схватил пальто и шляпу, выскочил на улицу, поймал такси, примчался к дому, открыл входную дверь своим ключом, поднялся на лифте на пятый этаж, и увидев, что дверь в квартиру Моллоев распахнута настежь, вошел. Моллой лежал на полу. Он прошелся по всем комнатам, но там никого не оказалось. Тогда он подошел к Моллою и понял, что тот мертв. В пятнадцати футах от тела на стуле возле стены лежал пистолет. Он взял его и положил в карман, а сам стал осматривать квартиру в поисках каких-нибудь улик, как вдруг в прихожей раздались шаги.
Сперва он решил спрятаться, потом передумал и направился к двери, и тут вошел полицейский. Вот что он мне рассказал. Мне первому. Разумеется, я мог бы отыскать это самое такси, но вряд ли стоило тратиться. Ведь все могло оказаться именно так, как он говорит, с той лишь разницей, что Моллой был жив, когда он приехал на квартиру.
- Не думаю, что такой рассказ убедил вас в невиновности парня, - заметил Вульф.
- Не в рассказе дело. Я пришел к своему убеждению, задавая ему кое-какие косвенные вопросы. Я спросил, откуда у него ключ от подъезда дома, и он сказал, что, провожая миссис Моллой в тот новогодний вечер домой, взял у нее ключ, чтобы отомкнуть дверь, и по рассеянности забыл его ей вернуть.
Не исключено, что и солгал.
- Это несущественно. Наша задача - раскрыть убийство, а не любовную интригу. Продолжайте.
- Я сказал ему, что его глубокая привязанность к миссис Моллой видна, как говорится невооруженным взглядом, а также и то, что он во что бы то ни стало пытается ее выгородить. Тот факт, что он бросился ей на выручку, когда позвонил неизвестный, спрятал в карман оружие, отказался давать показания полиции - подобные детали дают сильные основания предполагать, что он подозревает миссис Моллой в убийстве собственного мужа. Он не стал этого отрицать, но и подтверждать тоже, и я понял, что попал в точку. В том случае, разумеется, если он сам не убивал Моллоя. Я дал ему также понять, что его отказ обсуждать случившееся даже с собственным защитником был понятен до тех пор, пока не стала ясна полная непричастность миссис Моллой к убийству, поэтому теперь я жду от него откровенного сотрудничества. Я заверил его, что "дама сердца" абсолютно вне всякого подозрения, ведь женщина и двое мужчин, с которыми она была в театре, показали, что миссис Моллой весь вечер не отходила от них ни на шаг. У меня оказалась с собой газета, в которой говорилось об этом, и я дал ему прочитать. Он вдруг весь затрясся и стал просить Бога благословить меня. Я смиренно заметил, что в настоящий момент это самое благословение гораздо нужнее ему.
Фрейер прокашлялся и отхлебнул из стакана.
- Тогда он прочитал газету снова, на этот раз внимательней, и выражение его лица изменилось. Он сказал, что женщина и оба мужчины - давнишние и близкие друзья миссис Моллой и что они ради нее готовы на все. Так что если она и отлучалась из театра, они ее не выдадут. Я не уловил никакого смысла в этой его фразе, разве только то, что он сам к убийству не причастен. Думаю, она вырвалась у него случайно - ведь тем самым он подвергал сомнению алиби миссис Моллой, которое можно подвергнуть более тщательной проверке и, окажись оно сфабрикованным, эта женщина поменялась бы с моим клиентом местами. Поэтому я сделал вывод, что у него не все в порядке с логикой.
- Вы абсолютно правы, - кивнул Вульф.
- А я лишний раз убедился в его невиновности. Это его близкое к истерике состояние облегчения, когда он узнал, что у миссис Моллой имеется алиби, все его метания, то, как он изменился в лице, прочитав газету более внимательно и поняв, что стопроцентной уверенности быть не может - поверьте, он не мог все это разыграть. Я - стреляный воробей, и если он меня разыграл, пускай меня исключат из корпорации барристеров <Барристер - высшее звание адвоката (англ.)> в связи с профессиональной непригодностью.
- Разумеется, я не стану арбитром в данном вопросе, - заметил Вульф, - так как вашего клиента, как говорится, в глаза не видел. Но поскольку у меня имеются свои основания подвергать сомнению его виновность, я ваш вызов не приму. Продолжайте.
- Это фактически все. Позитивное. Осталось только негативное. Я пообещал ему, что не стану подвергать миссис Моллой перекрестному допросу и что не откажусь от этого дела. Мне, должен признаться, и не хотелось от него отказываться. Мне пришлось смириться с его отказом выступить в качестве свидетеля. Если мой клиент стал жертвой заговора, во главу угла должен быть поставлен вопрос идентификации звонившего в тот вечер анонима, фактически направившего его к Моллоям, однако клиент сказал, что сам ломал долго голову, пытаясь вспомнить, знаком ли ему этот голос, но безрезультатно. Он слышал хриплый, гортанный голос, вероятно, измененный, поэтому он даже приблизительно сказать не может, знаком ему голос или не знаком.
И еще два негативных момента. Он не знает никого, кто бы мог питать к нему такую ненависть, чтобы подстроить столь страшную ловушку, а также никого, кому бы мог помешать Моллой. Он фактически почти ничего о Моллое не знает, если, конечно, он говорит правду, а я думаю, что он говорит правду.
Конечно, самое идеальное - найти человека, который бы домогался миссис Моллой и разработал план устранения одним ударом и мужа, и Питера Хейза, однако последний уверен, что такого человека в природе не существует. Что касается миссис Моллой, то и от нее я ничего путного не добился.
- Вы и с ней общались?
- Трижды. Раз накоротке, зато в двух других случаях между нами состоялись обстоятельные беседы. Она хотела, чтобы я добился для нее свидания с Питером, однако он был против. Она сообщила мне не так уж много подробностей, касающихся их с Питером отношений, а мне не было смысла на нее давить, поскольку все, что мне было нужно, я уже знал. Главным образом я выспрашивал ее насчет занятий покойного мужа, его окружения и вообще всего, касающегося несчастного. К тому времени мне уже стало ясно, что не удастся оправдать клиента, если не найду подходящую кандидатуру ему взамен. Вдова рассказала мне все, что могла, она мне много всего рассказала, однако ее все время что-то сковывало, и я без труда догадался, что именно. Она считала, что ее мужа убил Питер. Она была так трогательна в этой своей уверенности, что без конца выспрашивала у меня подробности относительно оружия. Я видел, в каком направлении работает ее мысль. Она старалась убедить себя в том, что Питер совершил убийство, находясь в ослеплении страстью, но если так, почему он вооружился заблаговременно? Я спросил, не могло ли это оружие принадлежать ее покойному мужу и находиться в квартире, она ответила, что подобное исключено. Когда я сказал, что Питер отрицает свою вину и что я ему верю, и даже пояснил, почему верю, она страшно удивилась. Я спросил у нее, была ли она на самом деле все время с друзьями в театре и не отлучалась ли куда-нибудь. Она ответила, что никуда не отлучалась, но я почувствовал, что думает она о Питере. Подозреваю, она пыталась решить, то ли я на самом деле ему верю, то ли притворяюсь, что верю. Что касается сведений относительно ее мужа, то я не располагал средствами, чтобы проверить все должным образом и...
Он замолчал, потому что вошел Фриц со своим: "Ланч на столе, сэр".
Вульф извлек из кресла свою тушу.
- Мистер Фрейер, прошу вас разделить с нами трапезу. Пищи с лихвой хватит на всех. Цыплячья печень и грибы в белом вине. Рисовые пирожные.
Фриц, еще один стул, прибор и бутылку водки "Распутин".

Глава 6

В тот же день в четыре часа пополудни я отправился на Пятьдесят Вторую Восточную улицу в дом э 171, где у меня при содействии Фрейера было назначено свидание с миссис Моллой. А после ланча мы втроем вернулись в кабинет и начали с того, на чем кончили. Фрейер позвонил в офис и попросил, чтобы прислали целиком дело, которое мы досконально переворошили. К шести вечера я вызвал Сола Пензера, Фреда Даркина, Орри Катера и Джонни Кимза. Эти четверо были нашей надежной опорой. Каждый обходился нам в 160 долларов в день, не считая мелких расходов. Продлись наша работенка месяц, тридцать раз но 160 равняется 4800, так что собственные расходы Вульфа вполне могут составить кругленькую сумму и "Распутина" ему придется забыть.
Сведениями, которые миссис Моллой сообщила Фрейеру относительно своего покойного мужа, не сумели воспользоваться должным образом, и это неудивительно, ибо ими занимался клерк в офисе Фрейера и какой-то доморощенный почасовик из сыскного агентства Хэрленда Айда. Разумеется, им оказалось под силу обнаружить кое-какие сведения вроде того, что у Моллоя был двухкомнатный офис на двадцатом этаже муравейника на Сорок Шестой улице неподалеку от Мэдисон-авеню и что табличка на его двери гласила: "МАЙКЛ М.
МОЛЛОЙ. НЕДВИЖИМОСТЬ", что весь его штат состоял из секретарши и посыльного.
Что рента была уплачена за январь включительно, и это было похвально, ибо первое января - выходной день, а третьего он уже имел дыру в виске, отчего испустил дух. Что, если он и оставил после себя завещание, оно не было обнаружено. Что он был хоккейным болельщиком, а также посещал матчи по борьбе. Что последние полгода он дважды или трижды в неделю водил обедать в ресторан свою секретаршу, Дилию Брандт. Этим расследования клерка и почасовика и ограничивались.
Миссис Моллой тоже была не слишком-то осведомлена о служебных делах мужа. Она сказала, что, когда работала его секретаршей, он главным образом устраивал дела вне офиса, так что ей о них почти ничего не известно. Он сам отсылал корреспонденцию, которая была не слишком обширной - она писала десять-двенадцать писем под его диктовку, из которых деловых было меньше половины. Основной ее обязанностью было отвечать на телефонные звонки, в его отсутствие записывать телефонограммы, он же большую часть дня отсутствовал.
Судя по всему, Моллоя главным образом интересовали участки земли, а также домовладения в сельской местности, что касается Большого Нью-Йорка, он ни разу не участвовал и сделках по переоформлению недвижимости. Его вдова не знала, какой у него был доход и сколько он после себя оставил.
Что касается людей, у которых могли оказаться мотивы для убийства Моллоя, то она назвала фамилии четырех его недоброжелателей. Ими интересовались, но это практически ничего не дало. Один из них был зол на Моллоя за то, что тот отказался платить по заранее оговоренным условиям пари, ну и остальное в том же духе. Наш же субъект должен был не просто убить Моллоя, но еще и суметь подстроить таким образом, что за это убийство к ответственности привлекут Питера Хейза. Ловкий парень работал, весьма ловкий!
Если бы кто-то подсел в машину, в которой я ехал в сторону центра, и предложил поставить десять к одному, что мы начали не с того, с чего нужно было начинать, я бы никак на это предложение не отреагировал. Да, я люблю полагаться на удачу, но только не вслепую.
Номер 171 по Пятьдесят Второй Восточной улице оказался старым домом без лифтера, который, как и соседние дома, подвергся значительной реконструкции как снаружи, так и внутри. Они все были выкрашены в элегантный серый цвет, один с желтой отделкой, другой с синей, третий с зеленой. В вестибюле я нажал на самую верхнюю кнопку с надписью "МОЛЛОЙ", снял с рычага трубку, прижал ее к уху и тут же услышал вопрос: "Кто там?". Я назвал себя. Замок щелкнул, я толкнул дверь, вошел, сел в лифт и нажал на кнопку с цифрой пять.
Выйдя из лифта, я огляделся по сторонам, приметив, с какой стороны лестница.
В конце концов передо мной было место преступления, а я был детективом. И тут я услышал, как меня окликнули. Я обернулся - дама стояла на пороге своей двери.
Она была всего в восьми шагах от меня, но к тому моменту, когда я очутился с ней рядом, я уже знал то, на узнавание чего обычно уходят часы и даже дни, а именно: мне не хочется ни одной части ее тела в отдельности. И причина заключается в том, что мне оказалось достаточно одного-единственного взгляда, дабы понять следующее - разреши я себе захотеть какую-нибудь часть ее тела, будет трудно удержаться оттого, чтобы не захотеть ее всю, в данной же ситуации сие было бы чрезвычайно нежелательно. Прежде всего несправедливо по отношению к нашему П.Х., находящемуся в пиковой ситуации. Поэтому я решил, что наше общение будет проистекать на сугубо деловой основе, как внешняя сторона, так и внутренняя. Да, я улыбнулся ей, когда она посторонилась, чтобы пропустить меня в квартиру, но так улыбаются профессионалы.
Комната, в которую она провела меня после того, как я снял пальто и шляпу и оставил их на стуле в прихожей, оказалась большой, симпатично обставленной гостиной с тремя окнами.
Именно в нее, если помните, вошел Питер Хейз и обнаружил труп. Ковры и мебель здесь были наверняка подобраны ею. Не спрашивайте, откуда мне это известно - дело в том, что я видел ее на фоне этих ковров и мебели, и этого было вполне достаточно.
Она села на стул возле окна, я, подождав ее приглашения, занял соседний. Она сказала, что мистер Фрейер сообщил по телефону, что обратился за консультацией к Ниро Вульфу, который высказал желание послать своего помощника, мистера Гудвина, с нею побеседовать. Больше ей ничего не известно. При этом она не добавила: "И что вам от меня нужно?"
- Не знаю, с чего мне начать, ведь у нас с вами разные точки зрения по одному очень важному вопросу, - заговорил я. - Мистер Фрейер, мистер Вульф и я, мы все трое считаем, что Питер Хейз не убивал вашего мужа, в то время как вы думаете, что он его убил.
- Почему вы так говорите? - вскинулась она.
- Потому что не вижу никакого смысла ходить вокруг да около. Вы думаете так, а не иначе, поскольку вам не приходит ничего другого в голову. Вы вообще сейчас не в состоянии думать - вам нанесли удар и вы впали в оцепенение. Про нас же этого сказать нельзя. Наши мозги работают нормально, и мы стараемся использовать их с максимальной отдачей. Однако нам нужно знать наверняка: если мы докажем нашу правоту - я не могу сказать, что перспективы здесь слишком уж обнадеживающие - но если мы все-таки ее докажем, вы будете рады?
- О! - воскликнула она. И еще раз:
- О! - на сей раз шепотом.
- Я воспринимаю это как "да", - заметил я. - Тогда забудьте про то, что у нас с вами разные точки зрения, так как точки зрения в любом случае в счет не идут. Мистер Фрейер провел сегодня пять часов с мистером Ниро Вульфом, и мистер Вульф будет стараться отыскать доказательства невиновности Питера Хейза. Он просмотрел отчеты ваших бесед с Фрейером. Увы, от них нет никакого проку. Поскольку вы целый год прослужили секретаршей у Моллоя и три года были его женой, мистер Вульф надеется, что вы должны были или, скажем так, могли видеть или слышать что-нибудь такое, что могло бы нам пригодиться.
Если вы помните, мистер Вульф предполагает, что Моллой был убит не Питером Хейзом, а кем-то другим. Он предполагает, что в том случае, если убийство Моллоя было задумано заранее и явилось результатом каких-то его поступков, вы, общаясь с ним, непременно что-то почувствовали - по его высказываниям, по самому поведению.
Она замотала головой, но это было адресовано не мне, нет, не мне, а самой судьбе.
- Может, что-то и было, но я ничего не заметила, - уронила она.
- Разумеется. В противном случае вы бы сказали об этом Фрейеру. Но все равно мистер Вульф постарается это откопать. Он не смог попросить вас прийти к нему в офис, чтобы заняться выкапыванием собственноручно, так как каждый божий день от четырех до шести тешится со своими орхидеями, на шесть же у него назначена встреча с четырьмя нашими людьми, которым будут даны задания, связанные с убийством. Для начала он послал меня к вам. Приведу вам пример его деятельности подобного рода. Как-то он целых восемь часов расспрашивал одну молодую особу обо всем на свете и ни о чем конкретно. Он ее ни в чем не подозревал, а просто надеялся вытянуть из нее один пустячок, с которого можно было все начать. К концу восьмого часа он таки его вытянул: однажды ей на глаза попалась газета, с первой полосы которой было что-то вырезано. Имея для начала всего один этот факт, мистер Вульф сумел доказать, что некто совершил убийство.
Вот вам, пожалуйста. Итак, мы начнем с самого начала, с того времени, когда вы служили у Моллоя секретаршей. Я буду задавать вам вопросы до тех пор, пока у вас будут силы на них отвечать.
- Мне кажется... - у нее дрожали руки. Я поймал себя на том, что любуюсь ее руками, поэтому пришлось напомнить себе о решении, которое я уже принял. - Мне кажется, я хочу сказать... Я уже все сказала.
- Ну-ну, не надо так волноваться. Когда и где вы познакомились с Моллоем?
- Мы познакомились четыре года назад. То, что вам нужно... началось потом. То есть, если вам нужно знать то, о чем вы мне только что сказали, то это случилось недавно.
- Откуда вам это известно, миссис Моллой? - мне было трудно называть ее "миссис Моллой". Она вполне заслуживала того, чтобы я называл ее только по имени - Селма. - Как бы там ни было, у меня есть инструкции мистера Вульфа.
Кстати, я кое-что упустил из виду. Я должен был сказать вам, что в этом деле все могло быть очень даже просто. Скажем, я решил убить Моллоя, подставив Питера Хейза. Угловая аптека здесь очень кстати. Узнав, что вы ушли на целый вечер и Моллой остался дома один, я звоню Питеру Хейзу в девять вечера из аптеки и говорю ему именно то, о чем вам рассказал в свое время Фрейер.
Затем я перехожу через дорогу, вхожу в дом и, оказавшись в квартире Моллоя, стреляю в него, оставляю оружие вот здесь, на стуле - мне известно, что "биографию" пистолета проследить невозможно, - выхожу на улицу и, спрятавшись где-нибудь поблизости, слежу за входом в дом, пока к нему не подъезжает такси с Хейзом. Я вижу, как он входит в подъезд, иду в аптеку, откуда и сообщаю по телефону в полицию, что на верхнем этаже дома 171 по Восточной Пятьдесят Второй улице только что стреляли. Вот так. Все просто.
Она в задумчивости смотрела на меня, прищурившись, отчего уголки глаз чуть-чуть приподнялись.
- Вижу, - сказала она. - Хотя это и не так просто...
- Вы хотите сказать, не просто игра? Нет, - это было всерьез.
Откиньтесь на спинку и немного расслабьтесь, Когда и где вы познакомились с Моллоем?
Она переплела пальцы. Ах, как она была напряжена - гитарная струна!
- Я хотела сменить работу. Я работала манекенщицей, но мне моя работа не нравилась. Я знаю стенографию. Агентство направило меня к нему, и он меня взял на работу.
- Вы слышали о нем до этого?
- Нет.
- Сколько он вам платил?
- Я начинала с шестидесяти долларов, через два месяца он повысил мое жалованье до семидесяти долларов в неделю.
- Когда он начал выказывать знаки личного внимания?
- Ну... можно сказать, сразу же. Через неделю он пригласил меня пообедать в ресторане. Я отказалась и мне понравилось, как он к этому отнесся. Он умел быть обходительным, когда хотел. Он всегда был со мной обходителен до тех пор, пока мы не поженились.
- Какие у вас были обязанности? Да, да, вы рассказывали об этом Фрейеру, но мне хотелось бы знать подробней.
- У меня в общем-то их было немного, то есть, я хочу сказать, что работы было мало. Утром я открывала офис - хозяин, как правило, появлялся около одиннадцати. Я писала для него письма - их было совсем немного, - отвечала на телефонные звонки, систематизировала бумаги, которых тоже было немного. Почту он приносил сам.
- Вы вели гроссбух?
- Не думаю, чтобы таковой вообще был. По крайней мере, я ничего подобного не видела.
- Вы подписывали его чеки?
- Сначала нет, но в дальнейшем он время от времени просил о такой услуге.
- Где он хранил чековую книжку?
- В ящике своего стола, который всегда держал запертым. В офисе не было сейфа.
- А вы выполняли какие-нибудь его личные поручения? Ну, к примеру, покупали ему билеты на соревнования по борьбе, запонки?
- Нет. Или очень редко.
- Он когда-нибудь был женат? До вас?
- Нет. По крайней мере, говорил, что не был.
- Вы ходили с ним на соревнования по борьбе?
- Иногда, но довольно редко. Я не люблю борьбу. Последние два года мы вообще почти никуда вместе не ходили.
- Давайте пока сосредоточим внимание на самом первом годе вашей службы у него. В офисе бывало много посетителей?
- Нет. Иной раз за целый день ни одного.
- Ну, а в среднем сколько человек в неделю?
- Я полагаю... - она задумалась, - человек восемь-девять. Может, двенадцать.
- Возьмем ту неделю, с которой началась ваша служба у Моллоя. Вы были там новым человеком, и вам многое бросалось в глаза. Сколько посетителей было в ту первую неделю и что за посетители?
Она уставилась на меня широко раскрытыми глазами. Теперь они были другие, чем когда она их щурила. Но это, клянусь, всего лишь профессиональное наблюдение.
- Мистер Гудвин, подобное невозможно! - воскликнула она. - Прошло четыре года.
Я кивнул.
- Это всего лишь разминка. К тому времени, как мы с вами завершим нашу работу, вы припомните много такого, что, как вам казалось, невозможно вспомнить. Львиная доля воспоминаний, естественно, окажется ненужной, но будем надеяться, что хотя бы капелька из них пригодится. Посетители меня интересуют в первую очередь.
Мы разрабатывали эту тему почти два часа, и она старалась изо всех сил.
Воспоминания ей были неприятны, подчас даже болезненны, особенно, что касалось второй половины года, того периода, когда она влюбилась в Моллоя или же думала, что влюбилась, и строила планы насчет замужества. Разумеется, она бы с удовольствием вычеркнула из памяти неприятные эпизоды из своей жизни и ни за что бы не стала вытаскивать их на Божий свет. Не могу сказать, что мне было так же неприятно, как и ей - все-таки я находился всего лишь при исполнении служебных обязанностей, однако и я не слишком веселился.
Наконец она заявила, что больше не в силах продолжать, а я ей на это возразил, что мы еще по-настоящему и не начинали.
- Тогда до завтра, да? - сказала она. - Не знаю почему, но с вами куда сложнее разговаривать, чем с полицейскими и с окружным прокурором. Странно, ведь они враги, а вы - друг. Ведь вы друг, правда?
Это была ловушка, но я в нее не попался.
- Я хочу того же, чего хотите вы, - уточнил я.
- Знаю, но я просто не в состоянии продолжать. Так до завтра?
- Разумеется. До завтрашнего утра. У меня будут другие дела, поэтому вам придется иметь дело с мистером Вульфом. Сможете подъехать к нам в офис в одиннадцать утра?
- Думаю, что да. Только я бы предпочла беседовать с вами.
- Не такой уж он и страшный. Просто не обращайте внимания, если он начнет ворчать. Он наверняка откопает что-нибудь скорей, чем я, лишь бы только побыстрей от вас отделаться. Мистер Вульф ничего не понимает в женщинах, чего нельзя сказать обо мне. - Я вручил ей визитную карточку. - Вот адрес. Итак, завтра в одиннадцать?
Она сказала "да" и встала, чтобы проводить меня до двери, но я сказал ей, что друзей провожать не обязательно.

Глава 7

Когда я возвратился домой, на Тридцать Пятую улицу, было уже шесть тридцать, и конференция мчалась, как паровик по рельсам.
Я порадовался, когда увидел, что Сол Пензер сидит в красном кожаном кресле. Безусловно, на него претендовал Джонни Кимз, но Вульфу пришлось на того шикнуть. Тот самый Джонни, которым одно время овладела мания величия, и он решил, что моя работа подходит ему больше, чем мне, или же, что он подходит для нее больше, чем я, и которому пришлось с этой идеей расстаться.
Разумеется, он был великолепным оперативником, если его направить в нужное русло. Фред же Даркин - большой, толстый, к тому же лысый - четко знает пределы своих интеллектуальных возможностей и с ним проще. Увы, о большинстве куда более башковитых людей такого не скажешь. Что касается Орри Катера, он изящен и элегантен, да и работает, как истинный денди... Ну, а желание Сола Пензера остаться свободным художником я целиком и полностью одобряю, тем более, что ему легче легкого найти себе постоянную работу. Если очень захочет, то и мою получит.
Итак, Сол восседал в красном кожаном кресле, трое остальных сидели в желтых, лицом к Вульфу. Я поздоровался с присутствующими и направился к своему столу Вульф сказал, что не ждал меня так рано.
- Но я довел ее до полного изнеможения, - парировал я. - Она жаждет всей душой продолжить наше свидание, но больше ничего не способна мне дать.
В одиннадцать утра она будет здесь. Отчитываться прямо сейчас?
- Если у тебя есть что-нибудь обнадеживающее.
- Ну, это как сказать. Мы провозились с ней часа два, переворотили уйму старья, а раскопали всего две-три достойных вещицы. Однажды осенью, четыре года назад, предположительно в октябре месяце, в офисе появился мужчина.
Вспыхнула ссора, которая переросла в драку. Она услыхала шум, открыла дверь - посетитель лежал ничком на полу. Моллой сказал, что обойдется без ее помощи, и она вернулась на место. Очень скоро посетитель, живой и здоровый, покинул офис. Она не знает, кто он и не слыхала, по какой причине возникла драка, потому что дверь к Моллою была затворена.
Вульф хмыкнул:
- Надеюсь, нам не придется опускаться до выяснения столь ничтожных причин. Продолжай.
- А вот что произошло немного раньше, в самом начале лета. В течение примерно двух недель в офис почти каждый день звонила какая-то женщина. Если Моллоя не было на месте, она просила передать ему, что звонила Джанет. Если же на звонок отвечал Моллой, он обычно говорил ей, что не может обсуждать эту тему по телефону, и вешал трубку. Звонки внезапно прекратились - про Джанет больше не было слышно.
- Миссис Моллой не знает, какую именно тему она хотела обсудить с мистером Моллоем?
- Нет. Она никогда не подслушивала его разговоры. Это не в ее стиле.
Вульф посмотрел на меня самым внимательным образом.
- Что, снова подпал под чары?
- Совершенно верно, сэр. На это потребовалось всего четыре секунды. Она даже улыбнуться не успела. Так что отныне я буду работать исключительно на нее, хотя платить мне будете вы. Очень хочу, чтобы она была счастлива. Когда моя мечта осуществится, я удалюсь на необитаемый остров, где торгуют "Распутиным", и впаду в черную хандру. - Орри Катер рассмеялся, Джонни Кимз хихикнул. Я не обратил на них ровным счетом никакого внимания. - В третий раз это случилось в феврале или марте одна тысяча девятьсот пятьдесят третьего года после Рождества Христова, накануне их свадьбы. Моллой позвонил около двенадцати дня, сказал, что собирался подъехать в офис, но у него не получается со временем. В ящике его стола, сказал он, лежит билет на сегодняшний хоккейный матч, так вот, она должна отослать с курьером билет в какой-то ресторан в центре. Он объяснил, что билет в маленьком синем конверте в ящике стола. Она нашла этот конверт и обратила внимание, что он пришел по почте и был распечатан. Внутри оказались две бумажки: билет на хоккей и синий листок - счет Метрополитен Сейф Дипозит Кампэни за аренду сейфа, выписанный на Ричарда Рэнделла. Ей эта фамилия врезалась в память - когда-то она собиралась выйти замуж за человека по фамилии Рэнделл, но передумала. Она засунула листок назад в конверт, который был адресован Ричарду Рэнделлу, но адрес, если он там был, забыла. Она вообще начисто забыла об этом эпизоде - помогли вспомнить мои старания.
- По крайней мере, если нам захочется что-либо уточнить, мы теперь знаем, куда следует обращаться. Еще что-нибудь?
- По-моему, все. Разве что вам потребуются подробности.
- С подробностями повременим. - Вульф обратился к присутствующим. - Итак, джентльмены, теперь вы целиком в курсе дела. Есть вопросы?
Джонни Кимз откашлялся:
- Да. У меня не сложилось впечатления, будто Хейз не виновен. Правда, я обо всем знаю только из газет, однако жюри, похоже, не колебалось при вынесении вердикта.
- Придется поверить мне на слово. - Вульф был бесцеремонен, однако с Джонни можно было только так. - Я изложил им суть дела, но не назвал фамилии нашего клиента и характер его интереса, - пояснил он мне. - Им это знать ни к чему. Еще будут вопросы?
Их больше не было.
- В таком случае перейдем к заданиям. Арчи, как обстоит дело в округе с телефонными кабинами?
- Аптека, о которой говорил Фрейер, ближайшее местечко, где есть автомат. Впрочем, я не занимался специальным расследованием.
- Тогда ты, Фред, им займешься, - обратился Вульф к Даркину. - Питеру Хейзу позвонили в девять, в полицию позвонили в девять восемнадцать, скорей всего, сразу же после того, как Питер Хейз вошел в подъезд. Да, надежда весьма слабая, ведь с тех пор прошло более трех месяцев, но почему бы нам не ухватиться за нее? Я думаю, что скорее всего звонок был сделан из этой самой аптеки, но тем не менее обследуй близлежащие окрестности. Если оба звонка были сделаны из одного и того же места, у тебя есть шанс, что кто-то кого-то вспомнит. Начинай сегодня же, сию минуту. Есть вопросы?
- Нет, сэр. Я все понял. - Фред обычно не отрываясь глядит на Вульфа - небось ожидает, что у него вырастет рог или засияет нимб (не знаю точно, что именно), и боится славный момент пропустить. - Я могу идти?
- Останься, пока мы не закончим. - Теперь Вульф обращался к Катеру:
- Ты, Орри, займешься деловыми операциями Моллоя, его связями, финансовым положением. Завтра в десять утра мистер Фрейер ждет тебя в своем офисе. Он снабдит тебя всей необходимой информацией, от которой ты и будешь отталкиваться. Учти, получить доступ к бумагам и бухгалтерским книгам Моллоя будет чрезвычайно сложно.
- Если он их вел - в офисе ничего подобного не оказалось, - уточнил я.
- По крайней мере, миссис Моллой никогда таковых не видела, а сейфа там не имелось.
Вульф изобразил изумление:
- Ну да? Маклер по недвижимости и никакого бухгалтерского учета?
Похоже, Арчи, мне придется всерьез заняться тем самым старьем, которое вы с миссис Моллой ворошили. - Он снова обратился к Орри:
- Так как Моллой умер, не оставив завещания, его вдова, насколько мне известно, имеет первостепенное право доступа ко всем его бумагам и документам, но должны быть соблюдены все необходимые формальности. Мистер Фрейер сказал, что у миссис Моллой нет своего адвоката, поэтому я собираюсь предложить ей обратиться к услугам Паркера. Мистер Фрейер считает нецелесообразным вести ее дела, в чем я с ним согласен. Если Моллой не хранил свою документацию в офисе, значит, бумаги заслуживают того, чтобы мы отыскали их в первую очередь. Есть вопросы?
Орри покачал головой:
- Сейчас нет. Быть может, будут после того, как я переговорю с Фрейером. Я вам позвоню.
Вульф скорчил гримасу. Дело в том, что если нет ничего срочного, очень нежелательно, чтобы ему звонили между девятью и одиннадцатью утра и четырьмя и шестью дня, в те часы, когда он торчит в своей оранжерее, но и в остальное время он либо с головой уходит в книгу, либо решает кроссворд, а то ведет на кухне нескончаемые переговоры с Фрицем по поводу меню, и эти проклятые телефонные звонки отрывают его от важных дел.
Вульф уже повернулся к Кимзу:
- Джонни, Арчи снабдит тебя фамилиями и адресами. Меня интересует мистер Томас Л. Ирвин, а также мистер и миссис Джером Аркофф, они были в театре с миссис Моллой, причем миссис Аркофф позвонила миссис Моллой и сказала, что у нее есть лишний билет на представление. Вполне возможно, это ничего не значит - некто Икс мог попросту ожидать подходящего случая, который ему наконец представился, но так или иначе он знал наверняка, что миссис Моллой в тот вечер не будет дома, следовательно, тут есть чем заняться. По просьбе мистера Фрейера вопросом уже занимались двое сыщиков, правда, судя по их рапортам, они действовали чрезвычайно неуклюже. Если тебе удастся учуять хотя бы намек на то, что приглашение в театр было спланировано заранее, немедленно доложи мне. Говорят, ты тут как-то перенапряг мозги.
- Когда?
Вульф покачал головой.
- Ладно, поговорим в другой раз. Итак, ты свяжешься со мной, если у тебя возникнет хотя бы малейшее подозрение. Понял?
- Разумеется.
- Воспринимай как приказ. - Вульф уже обращался к Солу Пензеру:
- У меня есть кое-что для тебя, Сол, но пока повременим. Думаю, не мешало бы узнать, почему у Моллоя оказался конверт, адресованный Ричарду Рэнделлу, в котором лежал счет за аренду сейфа. Неважно, что с тех пор прошло три с лишним года.
Если бы все дело сводилось к получению информации от служащих компании относительно их клиента, я бы не стал ввязываться. Однако, все отнюдь не так просто. Есть вопросы?
- Есть предложение, - сказал Сол. - Арчи может позвонить Лону Коэну в "Газетт" и попросить его снабдить меня хорошей фотокарточкой Моллоя, чем-нибудь получше, чем снимок в газете.
Остальные трое обменялись взглядами. Да, они были прекрасными оперативниками, но вряд ли могли скумекать так же быстро, как Сол, что Моллой мог оказаться этим самым Ричардом Рэнделлом. Спроси их об этом, и все как один сказали бы "да".
- Сделаем, - пообещал Вульф. - Еще вопросы?
- Нет, сэр.
Вульф обратился ко мне:
- Арчи, ты просматривал папку мистера Фрейера и видел рапорт, касающийся мисс Дилии Брандт, секретарши Моллоя. Тебе, очевидно, известно, где ее можно найти.
- Известно.
- Пожалуйста, поезжай к ней. Если она знает что-то полезное, приобщи к делу. Но поскольку ты теперь работаешь на миссис Моллой, тебе следует получить ее одобрение. Так что давай, действуй.
Сол улыбнулся, Орри рассмеялся, Фред ухмыльнулся, Джонни хихикнул.
Ох, и дел впереди!

Глава 8

В семь пятнадцать я, как обычно, вошел в столовую, где за столом уже восседал Вульф, но я в тот день не обедал, а заглатывал пищу, ибо на восемь тридцать у меня было назначено свидание в Вилледже. Что касается Вульфа, то у него от устриц до сыра обычно проходит полтора часа.
Назначить свидание Дилии Брандт оказалось делом пустяковым. Я набрал номер ее телефона и сразу же вышел на нее, сообщил ей свои истинные имя и фамилию, а также род занятий и сказал, что мой клиент просил меня подъехать к ней и выяснить, располагает ли она достаточным количеством сведений о Майкле М. Моллое, ее покойном работодателе, ибо мой клиент намеревается опубликовать в журнале статью за ее подписью, которую напишет за нее сам.
Выручку разделят пополам. Она задала мне парочку наводящих вопросов, после чего сказала, что ждет меня у себя дома в восемь тридцать вечера. Вот почему мне пришлось поторопиться с жареными утятами, после чего я оставил Вульфа наедине с салатом и умчался. Дому номер 43 по Арбор-стрит не мешало бы подвергнуться таким же преобразованиям, какие претерпел номер 171 по Восточной Пятьдесят Второй улице. Снаружи его очень даже следовало бы покрасить, да и лифт оказался бы великолепной заменой узкой и грязной деревянной лестнице. Я поднялся тремя этажами вверх - она не ожидала меня на пороге. Не обнаружив кнопки звонка, постучал в дверь. Судя по времени, которое ей понадобилось, чтобы дойти до двери, можно было вообразить, что ей пришлось пересечь просторный зал для приемов. Однако, когда открылась дверь, я увидел небольшую комнату. И никакой прихожей.

Предыдущая страница 3 Следущая страница


Все началось с Омахи 4

- Моя фамилия Гудвин. Я вам звонил.
- О да, конечно же. Я совсем забыла. Проходите.
Это была одна из тех комнат, разобраться в убранстве которой мог бы разве что эксперт по коллажам. Одному Богу известно, почему табурет для пианино стоял прямо посреди дороги, ему же, наверное, известно и то, почему здесь был этот табурет - пианино тут не было и в помине. По крайней мере, на табурет можно положить пальто и шляпу, что я и сделал. Она села на кушетку и пригласила меня сесть рядом с ней, что мне и пришлось сделать, ибо ни единого стула в комнатенке не оказалось.
- Я на самом деле забыла, - сказала она извиняющимся тоном. - Мои мысли парят, как голуби в небе.
Она сделала жест рукой, имитируя парение своих мыслей.
Молода, хорошо сложена и отлично ухожена, со вкусом одета и обута, нежная, чистая кожа, светло-карие глаза, модно подстриженные каштановые волосы, но вот что касается парящих мыслей...
- Вы, кажется, сказали, что вы - детектив, не так ли? И что-то еще насчет какого-то журнала...
- Совершенно верно. Редактор хочет подать тему убийства в новом аспекте Ну, к примеру, это будет звучать следующим образом: "Последний месяц из жизни жертвы" или "Последний год из жизни жертвы. Версия, изложенная его секретаршей".
- Моя фамилия, разумеется, упомянута не будет?
- Почему же? Будет Теперь, когда я познакомился с вами, думаю, будет и ваш большой портрет. Не возражал бы и сам его иметь.
- Вы очень милы, но давайте не будем переходить грань.
Контраст между тем, что я видел, и тем, что слышал, был столь разителен, что верилось с трудом. Ни один мужчина не отказался бы сходить с ней в театр, но лишь при том условии, что она не раскроет рта.
- Постараюсь, - заверил я ее. - У меня всегда есть возможность повернуться к вам спиной. Итак, идея состоит в следующем: вы рассказываете мне про мистера Моллоя - что он сказал, что сделал, как повел себя в той или иной ситуации, я довожу все это до сведения редактора, и если ему покажется, что из этого получится статья, он сам захочет с вами повидаться. Идет?
- Да, но мы не сможем назвать это "Последний год из жизни жертвы". Это всего лишь "Последние десять месяцев из жизни жертвы" - я проработала у него всего десять месяцев.
- О'кей, еще лучше. Итак, насколько я понял...
- Сколько дней в десяти месяцах?
- Смотря в каких. Приблизительно триста.
- В таком случае название будет таким: "Последние триста дней из жизни жертвы".
- Хорошая идея. Насколько я понял, время от времени вы с Моллоем обедали в ресторане. Вы...
- Кто вам об этом сказал?
Передо мной был выбор: встать и уйти, слегка придушить ее или же взяться за нее как следует.
- Послушайте, мисс Брандт, мне платят почасно и отнюдь не за красивые глаза. Вы обсуждали с ним дела или же ваши встречи носили иной характер?
Она улыбнулась, отчего стала еще привлекательней.
- О, они носили светский характер. Он никогда не говорил со мной о делах. Все очень просто: ему не хотелось обедать с женой, а в одиночестве обедать он не любил. Пускай это войдет в статью. Я знаю, говорят, будто он позволял себе вольности. Не верьте.
- А он позволял вольности по отношению к вам?
- О, разумеется. Женатые мужчины всегда их позволяют, потому что с женами им уже неинтересно.
- Вы правы. Я по этой причине и не женюсь. А он...
- О, так вы не женаты?
Полагаю, вы уже сыты по горло. Я, признаться, тоже. Но, увы, я находился при исполнении служебных обязанностей, которые исполнял еще целых три часа. Примерно на полдороге меня ждало испытание. Нам обоим захотелось пить. Она направилась на кухню и принесла бутылку имбирного пива, бутылку джина и два стакана, в каждом из которых было по кубику льда. Я извинился, сослался на язву и попросил молока. Она сказала, что молока у нее нет, и я попросил воды. В аналогичных ситуациях я часто выхожу за рамки служебных обязанностей, но я бы не стал пить джин с имбирным пивом, даже если бы от этого зависело погружение в тайны личной жизни сексбомбы Лиззи Борден. Она сидела и потягивала этот гнусный коктейль, от одного вида которого у меня начались желудочные колики.
По дороге сюда я испытывал легкие угрызения совести, ведь придется морочить мозги бедной девушке, зарабатывающей себе на пропитание в поте лица. По пути домой я обнаружил, что моя совесть крепко спит и, если это не противоречит реальности, даже похрапывает.
Вульф, который редко ложится спать раньше полуночи, сидел за своим столом и читал "Тайную договоренность" Мерла Миллера. Когда я вошел в кабинет, он даже не поднял на меня глаз, а поэтому я направился к сейфу, достал книгу расходов и занес в нее сумму, которую дал на расходы нашим оперативникам, по сто долларов каждому, положил книгу на место, запер сейф и навел порядок у себя на столе. Терпеть не могу захламленного стола.
Наконец я встал со своего места и, глядя на Вульфа сверху вниз, спросил:
- Прошу прощения. Есть что-нибудь стоящее от Фреда или Джонни?
Он закончил абзац и только тогда оторвал глаза от страницы.
- Нет. Фред позвонил в одиннадцать и сказал, что новостей нет. Джонни не звонил.
- Меня нельзя отложить на завтра?
- Нет, нельзя. Завтра сюда придет эта женщина. Что-нибудь раскопал?
- Не знаю. - Я сел. - Либо она вертихвостка, либо первоклассная актриса. Каждое предложение она начинает с нелепых восклицаний. Вы бы сбежали от нее через три минуты. Она пьет коктейль из имбирного пива и джина, четыре к одному.
- Ну да?
- Истинная правда!
- Господи Иисусе! И ты тоже с ней пил такую мерзость?
- Нет. Но был вынужден смотреть, как она пьет. Есть два любопытных момента. Однажды, в октябре прошлого года, она увидела, что у него нет на пальто пуговицы и выразила желание пришить ее. Когда она ее пришивала, из кармана вывалились, какие-то бумаги. Она подняла их и просмотрела. Да, да, она именно так и говорит. Бумаги могут вывалиться из кармана, но можно их оттуда и достать. Как бы там ни было, она как раз держала в руках какой-то листок, на котором были фамилии и цифры, когда он вдруг вышел из своей комнаты, выхватил листок у нее из рук и устроил ей взбучку. Он даже ударил ее по щеке, но это не для протокола, ибо она не желает, чтобы подобные детали входили в статью. Она говорит, что шеф аж побелел от ярости, а вечером за обедом извинялся и угощал ее шампанским.
- Что за фамилии и цифры?
- Я так и думал, что вы об этом спросите. Она не может вспомнить. Она думает, что цифры могли означать суммы денег, но она не уверена.
- Не больно хороший урожай.
- Да, сэр. То же самое можно сказать и о втором моменте, с той лишь разницей, что это случилось совсем недавно. Однажды, где-то между Рождеством и Новым годом, он спросил у нее, как она смотрит на то, чтобы совершить с ним путешествие в Южную Америку. Он едет туда по делам, и ему потребуется секретарша. Он пытался позволить себе вольности по отношению к ней, но она их пресекла. Ей понравилась идея путешествия в Южную Америку, но, отдавая себе отчет в том, что здешние вольности там уже будут считаться чем-то само собой разумеющимся, сказала, что поразмыслит над его предложением. Он ответил, что времени на размышления у нее немного, так как дела ждать не будут. Он добавил, что дела сугубо конфиденциальные и заставил ее дать слово никому не рассказывать о его предложении. Таким образом она отделалась от него, не говоря ни "да" ни "нет" до самого третьего января, то есть дня его смерти. Такая вот версия. Я же склонен думать, что она ответила ему "да". Из нее никудышная лгунья. Да, совсем забыл - ее мысли парят.
- Где парят?
Я сделал широкий жест рукой.
- Просто парят. Она бы вас здорово развлекла.
- Не сомневаюсь. - Он взглянул на часы. - Она где-нибудь работает?
- Да. В какой-то фирме, занимающейся импортом. В центре города. Явно никаких связей с прошлым.
- Отлично. - Вульф отодвинулся вместе с креслом от стола, зевнул и встал.
- Джонни должен был мне позвонить. Черт побери, он напрашивается на взбучку.
- Будут указания на утро?
- Нет. Ты нужен мне здесь. Мало ли что может случиться? Спокойной ночи.
Он направился к лифту, а я к лестнице.
Раздевшись и забравшись под одеяло, я велел себе увидеть сон про Селму Моллой - ну, вроде бы она оказалась в горящем доме, на самом последнем этаже и боится прыгнуть в растянутую пожарными сеть.
Тут появляюсь я, оттесняю пожарных, простираю руки, и она попадает прямо ко мне в объятия, легкая, как перышко. То, что она должна быть легкой, как перышко, весьма и весьма существенный момент, в противном случае можно сломать хребет.
Увы, в ту ночь мне вообще ничего не снилось. Утром я даже забыл, что хотел увидеть сон - я по утрам ничего не помню до тех самых пор, пока не приму душ, не побреюсь, не оденусь и не спущусь на кухню. Апельсиновый сок помогает туману рассеяться, ну а после кофе от него не остается и следа.
Хорошо, что Вульф завтракает в своей спальне, а потом отправляется в оранжерею. Если бы мы с ним встретились до завтрака, он бы наверняка меня уволил или бы я сам давным-давно сбежал.
Четверг начался напряженно, причем накал напряженности рос с каждой минутой. С утренней почтой мы получили три письма от П.Х., которые явились откликами на наше объявление. Отвечать на них пришлось, разумеется, мне.
Потом позвонил из Омахи Джеймс Р. Хэролд. Оказывается, его жена не находит себе места, волнуется. Я сказал нашему клиенту, что его делом занимаются пять человек, в их числе Сол Пензер и я, и как только что-нибудь начнет проясняться, мы его немедленно поставим в известность. Потом явился Фред Даркин собственной персоной. Он посетил пять заведений, в которых были телефонные кабины, расположенные в радиусе двух кварталов от Пятьдесят Второй улицы, и не сумел отыскать того, кто бы помнил мужчину, звонившего по телефону около девяти вечера третьего января. Человек, дежуривший в тот вечер в аптеке, уволился и уехал куда-то в штат Джерси. Фред спросил, нужно ли его отыскать. Я сказал, что непременно нужно и пожелал удачи.
Орри Катер позвонил из офиса Фрейера и поинтересовался, договорились ли мы с миссис Моллой относительно адвоката, который укрепил бы ее позиции с точки зрения закона. Я ответил, что нет, не договорились и что непременно договоримся, когда миссис Моллой появится у Вульфа.
Потом позвонил Лон Коэн из "Газетт" и сказал, что хочет загадать мне загадку. Вот она: "Во вторник Арчи Гудвин заявляет мне, что их с Ниро Вульфом не интересует процесс Хейза и что П.X. из объявления Ниро Вульфа вовсе не тот П.Х., которого в данный момент судят. Однако, в среду вечером я получаю от того же самого Гудвина записку, в которой говорится, что ее предъявителю требуется хорошая четкая фотография Майкла М. Моллоя. Загадка заключается в следующем: что общего между Арчи Гудвином и двуличным лгуном?"
Я на него не обиделся, но и не мог объясниться с ним начистоту. Я сказал ему, что предъявленная Солом записка наверняка фальшивая, и пообещал дать ему материал для первой полосы, как только он у нас появится.
Селма Моллой появилась секунда в секунду - в одиннадцать. Я открыл ей дверь, помог снять светло-серое клетчатое пальто и провел в холл. Я вешал пальто на крючок, когда раздался толчок прибывшего лифта, из которого вылез Вульф. Он остановился, разглядывая ее, а когда я произносил ее фамилию, наклонил голову чуть ли не на целый дюйм, повернулся и направился в кабинет.
Я проводил ее до красного кожаного кресла. Вульф уселся за свой стол и сосредоточил взгляд на нашей посетительнице, явно делая над собой усилие не брюзжать. Он ненавидит утруждать себя работой, а здесь работы было на целый день. Немыслимо - целый день трудов праведных, да еще в обществе женщины! И тут его осенило. Он повернулся ко мне:
- Поскольку мы с миссис Моллой совершенно не знаем друг друга, чего не скажешь о вас двоих, думаю, было бы желательно, чтобы ты сам рассказал ей, как обстоят имущественные дела ее мужа.
Она устремила на меня пытливый взгляд. Вчера она сидела спиной к окну, теперь же окно было напротив нее, однако яркий свет не давал мне повода уменьшать бдительность.
- Его имущественные дела? - недоверчиво переспросила она. - Я думала, мы продолжим вчерашнее.
- Мы так и сделаем. Кстати, я, помнится, сказал вам, что меня здесь не будет, однако моя программа несколько изменилась. А имущественные дела так или иначе касаются нашего расследования. Нам необходимо получить доступ к бухгалтерским книгам и документам Моллоя, поскольку завещания он не оставил, ими имеет право распоряжаться только вдова. То есть вы. Разумеется, вы имеете полное право позволить нам досконально обследовать всю вашу квартиру, но все это должно быть сделано на легальной основе. К примеру, вы будете выступать в роли администратора наследства.
- Но я вовсе не хочу быть администратором наследства! Мне не нужно чужое имущество. Я, быть может, оставила бы себе часть мебели, если бы... - она не докончила фразу и покачала головой. - Нет, мне ничего не нужно.
- Ну а наличные на ваши текущие расходы?
- Я как раз думала об этом вчера, после вашего ухода. - Она смотрела мне в глаза. - Только в том случае, если Ниро Вульф считает, что я должна ему заплатить.
- Он так не считает. - Я взглянул на Вульфа. Его голова слегка наклонилась влево, потом назад. Это означало, что наш клиент пока еще строго засекречен. Я снова встретился с ней глазами. - Наш интерес к делу обнаружился в процессе беседы с мистером Фрейером, от вас же нам нужна только информация. Насчет наличных я поинтересовался в связи с тем, что таковые должны оказаться среди имущества вашего мужа.
- Все равно они мне не нужны. У меня есть собственные сбережения, которых мне на первое время хватит. Просто я еще не решила, что мне делать.
- Она, волнуясь, прикусила нижнюю губу. - Да, я на самом деле не знаю, что буду делать, но я знаю, что не хочу быть администратором, и вообще не собираюсь иметь никакого отношения к его имуществу. Мне следовало давным-давно расстаться с мужем, но ведь меня никто не принуждал выходить за него замуж, все моя глупая гордыня...
- О'кей, но вам бы не мешало взглянуть на его бумаги. На чековую книжку, к примеру. Мисс Брандт рассказала мне, что мебель из офиса была продана, но до того, как ее забрали, какой-то мужчина выгреб содержимое всех ящиков. Вам что-нибудь известно.
- Да. Это был мой друг. Кстати, он был и другом моего мужа. Его зовут Том Ирвин. Он сказал, что офис нужно запереть, и я попросила его за всем приглядеть.
- А куда делось все то, что он забрал?
- Он привез мне на квартиру. Все так там и лежит, в трех картонных коробках. Я их даже не открывала.
- Я бы хотел их открыть. Вы останетесь с мистером Вульфом, а я поеду к вам домой взглянуть на эти бумаги. Если вы, конечно, захотите дать мне ключ.
Она сказала, ни секунды не колеблясь "Ради Бога", и открыла свою сумочку. То, что она вела себя столь доверчиво с малознакомым человеком, вовсе не повысило ее акции в моих глазах. Это только означало, что она, твердо уверовав в виновность своего П.Х., была абсолютно равнодушна ко всему остальному миру. К тому же я на самом деле был для нее почти незнакомым человеком. Получив согласие от Вульфа, я взял ключи, заверив нашу гостью, что, если мне удастся найти нужную вещь, я дам ей расписку. Едва я успел снять с вешалки свой плащ, как раздался звонок в дверь. Судя по тому, что я увидел сквозь прозрачное с нашей стороны стекло, к нам явился с визитом Сол Пензер. Я повесил плащ на крючок и впустил его в дом.
Что касается Сола, то есть вещи, которых я не понимаю и, наверное, уже никогда не пойму. Ну например, его старая кепка, с которой он не расстается.
Выступай я в этой кепке в роли хвоста, меня бы засветили через два шага. А если бы я, надев эту кепку, стал выведывать у людей, что они слышали или видели, меня бы сочли психом или, по крайней мере, слегка тронутым и отправили бы в известном направлении. Сола же никто сроду не засветил без его на то желания, что касается информации, то он ее буквально вынимает из людей - по этой части его можно сравнить разве что с желудочной помпой. Пока он вешал свое пальто и засовывал в карман кепку, я отправился доложить Вульфу, который велел тотчас провести его в кабинет. Что я и сделал, и вошел за ним следом.
- Ну? - спросил Вульф.
Сол замер по стойке смирно и стрельнул глазами в сторону красного кожаного кресла.
- Докладывать можно?
- Валяй. Интересы миссис Моллой совпадают с нашими. Миссис Моллой, это Сол Пензер.
Она сказала ему "здравствуйте", и он ей поклонился. Да, еще, наверное, я никогда не пойму и его поклонов - это ничуть не лучше, чем его кепка - нечто цирковое. Он сел в ближайшее к Вульфу кожаное кресло, так как знал:
Вульф любит, чтобы человек, с которым он разговаривает, находился на уровне его глаз, и начал свой доклад:
- Двое служащих компании Метрополитен Сейф Депозит опознали фотографию Майкла Моллоя. Они узнали в нем Ричарда Рэнделла, который арендует у них сейф. Я не сказал им, что на самом деле это Моллой, но мне кажется, один из них и сам догадался. Я не стал выяснять, каков размер сейфа, как давно он арендует его и прочее, решив, что сперва должен получить от вас необходимые инструкции. Вдруг они сами загорятся любопытством, решат взглянуть, что там внутри, и поймут, что на самом деле сейф арендовал под вымышленной фамилией человек, которого убили? Ведь тогда они непременно поставят в известность окружного прокурора. Я плохо знаю законы и не представляю, какие права у окружного прокурора после того, как обвиняемый признан виновным, но мне кажется, что вы первым захотите взглянуть на содержимое железного ящика.
- Правильно тебе кажется, - подтвердил Вульф. - Насколько ты уверен в том, что они не ошиблись?
- На все сто. Хотите знать, как было дело?
- Нет. Раз ты уверен на все сто. Ты сильно распалил в них любопытство?
- Думаю, не слишком сильно. Я вел себя предельно осторожно. Вряд ли кто-нибудь из них побежал наверх докладывать начальству, а там кто их знает.
Я решил, вам самому захочется вступить в игру.
- Ты правильно решил. - Вульф повернулся к миссис Моллой:
- Догадываетесь, о чем идет речь?
- Мне кажется, да. - Она посмотрела на меня. - Мне кажется, это связано с тем, о чем я рассказала вам вчера - конвертом и листком бумаги, который я обнаружила вместе с билетом на хоккейный матч, не так ли?
- Так, - кивнул я.
- Вам уже удалось установить, что мой муж был именно Ричардом Рэнделлом?
- Да, - сказал Вульф, - что в корне меняет ситуацию. Мы должны как можно скорей узнать, что в сейфе, для чего нужно, во-первых, продемонстрировать тот факт, что Рэнделл и Моллой - одно лицо, во-вторых, укрепить при помощи закона ваше право на доступ к имуществу. Поскольку человек, пользующийся сейфом, непременно оставляет на нем отпечатки пальцев, первое не представляет никаких трудностей, но сперва должен решиться вопрос со вторым.
Когда вы, мадам, заявили, что не собираетесь иметь никакого отношения к имуществу вашего мужа, я отнесся к этому с должным пониманием. Подобное глупо с точки зрения рассудка, зато с точки зрения человечности - замечательно. И очень впечатляет в том случае, когда чувства берут верх над рассудком. Сейчас иная ситуация. Мы вместе с вами должны получить доступ к содержимому сейфа. Придется вам вступить в свои права вдовы и взять под контроль имущество. В подобных случаях закон продвигается черепашьими шагами, однако, в чрезвычайной обстановке его можно подстегнуть. Почему вы качаете головой?
- Я ведь вам сказала - я не стану этого делать.
Вульф уставился на нее своим свирепым взглядом, но, сообразив, что взгляд тигра на сей раз не сработает, обратился ко мне:
- Арчи...
Я тоже уставился взглядом тигра, но не на нее, а на него, потом перевел взгляд на нее, разумеется, сперва пригасив гнев в очах.
- Миссис Моллой, - начал я, - мистер Вульф - гений, однако, и у гениев бывают слабости. Одна из них заключается в том, что он притворяется, будто верит: молодые привлекательные женщины никогда не говорят мне "нет". Ему это бывает выгодно, если молодая привлекательная женщина в ответ на его просьбу отвечает "нет", тогда он сваливает всю ответственность на меня. Как, например, сейчас. Право, не знаю, что мне делать с этой самой ответственностью, да и он, наверняка, не знает. А посему не вижу никакого смысла вас урезонивать. Можно задать один вопрос?
Мне она ответила "да".
- Предположим, оснований для повторного слушания дела и для апелляции не нашлось, приговор вынесен, Питер Хейз умирает на электрическом стуле, и вот по прошествии некоторого времени дело доходит до вашего драгоценного сейфа, в котором обнаруживается кое-что, доказывающее невиновность Хейза.
Какие чувства возьмут верх над вашим рассудком в таком случае?
Она снова прикусила нижнюю губу, но лишь на одно мгновение, и сказала:
- А вам не кажется, что вопрос несправедлив?
- Почему же? Ведь я всего лишь предполагаю, к тому же не Бог весть что.
Сейф вполне может оказаться пустым, но может с таким же успехом хранить в своих недрах то, о чем я вам только что сказал. Вы считаете Питера Хейза виновным, следовательно, не верите в существование таких доказательств вообще, а потому не собираетесь поступать вопреки своим желаниям.
- Но это не правда! Не правда!
- Вы, черт побери, знаете, что это правда!
Она опустила голову, а потом вдруг закрыла лицо ладонями. Вульф сверлил меня презрительным взглядом. Он не раз выходил из комнаты, однако, если с женщиной случится истерика, он уже не выйдет, а вылетит отсюда, как пробка из бутылки.
Я покачал головой, давая понять, что с Селмой Моллой не может случиться истерики.
И оказался прав. Когда она наконец отняла от лица ладони и встретилась взглядом со мной, все было в полном порядке.
- Послушайте, мистер Гудвин, разве я вчера не старалась изо всех сил вам помочь? Да и сегодня я пришла сюда с той же мыслью, - начала она вполне спокойным голосом. - Но как я могу добиваться вступления в права вдовы Майкла Моллоя, если два последних года я горько сожалела о том, что вышла за него замуж? Неужели вы не понимаете, что это невозможно? Неужели не существует иного способа? Может, я попрошу стать администратором наследства кого-нибудь из близких ему людей?
- Не знаю, не знаю, - сказал я, - сильно сомневаюсь, боюсь, ничего не выйдет.
- Соедини меня с мистером Паркером, - сердитым голосом велел Вульф.
Я подвинул к себе телефон и набрал номер Паркера. Поскольку Натаниэл Паркер за последние годы ответил, по крайней мере, на десять тысяч наших юридических вопросов, я знал номер его телефона наизусть. Пока я звонил, Сол Пензер поинтересовался у Вульфа, можно ли ему уходить, на что Вульф ответил, что ему нужно подождать, пока не выяснится, куда ему идти. Когда я соединился наконец с Паркером, Вульф взял трубку.
Я от души наслаждался спектаклем. Вульфа так и подмывало рассказать Паркеру о том, что в данный момент все упирается в упрямую и капризную особу женского пола, однако, разумеется, этого не стоило делать в ее присутствии, поэтому он всего только и позволил себе сказать, что в силу причин личного характера вдова отказывается отстаивать свои права, отчего возникла юридическая проблема. Дальше пошло сплошное хрюканье.
Наконец он повесил трубку и повернулся к этой милой особе:
- Мистер Паркер сказал, что это очень сложно осуществить, а так как дело не терпит отлагательства, он хочет задать вам несколько вопросов. Он будет здесь через двадцать минут. Он говорит, что чем скорей вы решите, кого хотите назначить администратором наследства, тем лучше. У вас есть кто-нибудь на примете?
- Нет... - она наморщила лоб, посмотрела на меня, потом на Вульфа. - А может, мистера Гудвина?
- Моя дорогая мадам! - Вульф был окончательно выведен из терпения. - Возьмите себя в руки. Вы познакомились с мистером Гудвином только вчера, и то не с человеком, а с частным детективом. Это было бы весьма неуместное решение, и оно не ускользнет от внимания правосудия. Поймите, тут должен быть человек, которого вы хорошо знаете и которому целиком доверяете. А как насчет того мужчины, который запер офис и перевез в вашу квартиру коробки с бумагами? Томаса Ирвина?
- Мне кажется... - она задумалась. - Нет, мне не совсем удобно просить его, просьба не понравится его жене. Но я бы могла попросить Пэта Дигана.
Разумеется, он может и не согласиться, но я могла бы его попросить.
- Кто это?
- Патрик Диган, глава благотворительной Ассоциации союза механиков. Его офис неподалеку отсюда, на Тридцать Девятой улице. Могу позвонить ему прямо сейчас.
- И давно вы с ним знакомы?
- Три года. С тех пор как вышла замуж. Он был другом моего мужа, но всегда был и остается и моим другом. Позвонить ему? Что ему сказать?
- Скажите, что вы просите его оказать вам услугу и подъехать сюда. Если он, конечно, сможет. Если он начнет задавать вопросы, скажите, что не хотите вдаваться в подробности по телефону. Если он вдруг подъедет и согласится исполнить вашу просьбу, потребуются услуги юриста и он, отважусь предположить, захочет вам кого-то порекомендовать. Так вот, я настаиваю на том, чтобы вы ни в коем случае не соглашались. С юридической точки зрения адвокат будет представлять ваши интересы даже в том случае, если вы от них откажетесь, поэтому существенно важно и, разумеется, желательно, чтобы адвоката назвали вы.
- А почему я не должна соглашаться на услуги рекомендованного им адвоката?
- Потому что я ему не доверяю. Потому что я подозреваю его в убийстве вашего мужа.
Она уставилась на него в полном недоумении.
- Вы подозреваете Пэта Дигана? Но ведь вы слышите о нем впервые!
Вульф кивнул.
- Да Я так сказал преднамеренно. Я хотел видеть вашу реакцию. Я на самом деле подозреваю каждого и всех вместе знакомых вашего мужа, что я обязан делать, пока у меня не появятся основания выделить кого-то из них особо, а мистер Диган один из них. Я советую вам не позволять ему навязывать вам адвоката. Если вы затрудняетесь, на ком остановить выбор, предлагаю вам обратиться к Натаниэлу Паркеру, который сейчас будет здесь. Я имею с ним дело на протяжении вот уже многих лет и рекомендую его с легкой душой. Что касается того, можно ли доверять мне или нет, то одно из двух: либо вы верите в мою искренность, либо вы сделали глупость, что пришли сюда.
Это был великолепный бросок, но шеф не достиг своей цели, вернее, не совсем ее достиг. Она взглянула на меня, выражая всем своим видом вопрос.
Я улыбнулся ей сугубо профессиональной улыбкой - Паркер настолько хорош, насколько может быть хорош адвокат, миссис Моллой, - сказал я.
- В таком случае я согласна. - Она встала. - Можно воспользоваться телефоном?

Глава 9

Так как Патрик А. Диган был первым попавшимся нам на глаза "подозреваемым", если, разумеется, не считать Алберта Фрейера и Дилию Брандт, я, естественно, глядел в оба, тем более, что наша конференция продолжалась целый час. С виду в нем не было ничего зловещего - субъект как субъект, лет сорока, среднего роста, с явно намечающимся брюшком, круглолицый, с приплюснутым носом и темно-карими глазами, которыми зыркал во все стороны. Он тепло приветствовал Селму Моллой, взяв ее руку в свои, но было не похоже, чтобы этот человек мог быть настолько ею очарован, чтобы застрелить ее мужа и оклеветать П.Х. Во время нашей конференции мне был главным образом виден его профиль - он сидел в желтом кресле напротив Вульфа, Натаниэл Паркер сидел между мной и Диганом. Селма Моллой, позвонив по телефону, села на свое место в красное кожаное кресло. Сол Пензер устроился сзади, возле полок с книгами.
Миссис Моллой объяснила Дигану суть дела и попросила оказать ей одолжение, после чего он целых пять минут пытался уговорить ее изменить решение. Поняв, что без толку, он заявил о своей готовности сделать все, что она захочет, при том условии, что тут нет ничего противозаконного, а поэтому ему необходимо проконсультироваться со своим адвокатом. Она ответила, да, разумеется, ему нужно проконсультироваться со своим адвокатом, что касается ее адвоката, мистера Паркера, то он находился здесь и готов проконсультировать, как именно это делается. Н-да, не так уж и плохо для женщины, которой совсем недавно был дан совет взять себя в руки. Диган тут же устремил вежливый, но отнюдь не восторженный взгляд на Паркера. Паркер откашлялся и заговорил. Он впервые слышал, что является адвокатом миссис Моллой, так как прибыл к нам буквально за две минуты до появления Дигана, однако, он не стал педалировать эту тему.
И тут начался сугубо профессиональный разговор, в котором я, естественно, будучи непрофессионалом, участия принять не мог и у меня возникло желание подняться с миссис Моллой в оранжерею и показать ей орхидеи, чтобы у нее появилась возможность передохнуть и окончательно взять себя в руки. Но какие там орхидеи, когда жаркое на огне, и так и стреляет раскаленным жиром! Диган дважды связывался по телефону со своим адвокатом, орал не своим голосом, и наконец все уладилось. Партер намеревался немедленно развить бурную деятельность, Диган же пообещал но первому зову предстать перед законом. Паркер считал, что нам удастся получить доступ к содержимому сейфа в понедельник, а то и раньше. Он уже собрался уходить, когда снова зазвонил телефон. Я снял трубку.
Звонил сержант Стеббинс из Западного отдела бюро по расследованию убийств. Он мне кое-что сообщил я задал ему несколько вопросиков, потом он задал мне один вопрос, на который, как мне показалось, я не знал ответа. Я попросил его не бросать трубку и, прикрыв микрофон ладонью, обратился к Вульфу:
- Стеббинс. Вчера в одиннадцать сорок восемь вечера на Риверсайд Драйв в районе Девяностых улиц машина сбила мужчину, который скончался на месте. В нем опознали Джона Кимза. Около часа тому назад сбившая его машина была обнаружена на стоянке на Верхнем Бродвее, но все не так просто, как кажется на первый взгляд - машину угнали вчера вечером со стоянки на Девяносто Второй улице. Тот факт, что машина оказалась краденая, даст основание считать убийство преднамеренным, по всей вероятности, связанным с тем расследованием, которым занимался Джонни Кимз. А так как он знает, что Кимз работает на нас, он интересуется, не по вашему ли заданию работал Кимз вчера вечером. Я ему ответил, что вы часто нанимаете оперативников без моего ведома и что я спрошу у вас. Я у вас спрашиваю.
- Скажи ему, я занят и пообещай, что мы перезвоним.
Я так и сделал, повесил трубку и резко крутанулся вместе с креслом.
Вульф поджал губы и прикрыл глаза. Я заметил, как пульсирует на его виске жилка. Вдруг он вскинул глаза и спросил:
- Ты его хорошо знал. Какова вероятность того, что он мог попасть под машину по неосторожности?
- Практически никакой. Джонни Кимз - по неосторожности? Не может быть.
Вульф резко повернул голову.
- Миссис Моллой, если мистер Гудвин мне не солгал и вы на самом деле не верите в существование улик, оправдывающих Питера Хейза, то эта горькая для меня пилюля не так уж и горька для вас. Джонни Кимз работал вчера вечером по моему заданию, связанному с этим самым делом. Его убили. И все встало на свои места. Я высказал вам предположение, что считаю Питера Хейза невиновным. Так вот, теперь я уверен, что он не виновен.
Вульф повернул голову направо.
- Мистер Паркер, нас прямо-таки поджимают сроки. Я прощу вас сделать это как можно быстрей. Ладно?
Не могу сказать, что Паркер зашевелился быстрей, однако, он все-таки встал и направился к двери. Диган в изумлении встал.
- Вы отдаете себе отчет в том, что вы только что сказали? - спросил он у Вульфа.
- Да, сэр, отдаю. А вы ставите сказанное под сомнение?
- Нет, не ставлю под сомнение, однако, вы выступили с определенным заявлением, и я бы хотел знать, отдаете ли вы себе отчет в том, что пообещали миссис Моллой, будто Питер Хейз будет оправдан? Вы заставляете ее поверить в несбыточное, а если вам не удастся сделать то, что вы задумали?
Мне кажется, пользуясь правом давнишнего друга, я имею все основания спросить с вас.
- Имеете, - Вульф кивнул. - Никто вас такого права не лишает. Тут хитрость, мистер Диган, рассчитанная на меня самого. Связывая себя в присутствии свидетелей обязательствами по отношению к миссис Моллой, я тем самым еще больше подогреваю собственную самоуверенность. Если неудача для нее равносильна смерти, то и для меня теперь она равносильна смерти.
- Но зачем заявлять с такой уверенностью? - Диган подошел к миссис Моллой и положил ей на плечо руку. - Будем надеяться, что он прав, Селма.
Понимаю, тебе сейчас тяжело. Могу я сделать для тебя что-нибудь еще?
Она сказала "нет" и поблагодарила его. Я направился в холл его проводить. Когда я вернулся в кабинет, Сол уже сидел перед Вульфом (очевидно, его сюда пригласили), который давал указания миссис Моллой. - ...Я отвечу на ваш вопрос, но только при том условии, что все останется сугубо между нами. Вы никому не должны рассказывать о моих подозрениях либо планах. Если я до настоящего времени подозревал мистера Дигана, а я на самом деле подозревал и подозреваю его, то теперь у меня есть основания подозревать остальных ваших друзей. Принимаете мое условие?
- Я приму все что угодно, лишь бы помочь делу, - заявила она. - Я всего лишь спросила у вас: чем занимался тот человек, которого убили.
- Отвечу вам, так как рассчитываю на вашу помощь, но сперва я должен убедиться, что все останется сугубо между нами, что вы никому ничего не скажете.
- Хорошо. Я вам твердо это обещаю.
Он смотрел на нее, в задумчивости потирая кончик носа. Сия дилемма возникала перед ним много раз в году. Что касается мужчин, он мог положиться в деликатном вопросе лишь на единицы из них, что же касается женщин, то он не мог положиться ни на одну из них. Однако миссис Моллой вполне могла располагать кое-какими необходимыми сведениями - приходилось идти на риск.
Что он и сделал.
- Мистер Кимз отбыл из этого самого кабинета вскоре после семи вечера, получив специальное задание побеседовать с теми тремя людьми, с которыми вы были в театре вечером третьего января. Он должен был выяснить... В чем дело, вы что-то хотели сказать?
Она выставила вперед подбородок.
- Вам следовало с самого начала сказать, что вы подозреваете и меня тоже. Полагаю, так и есть, раз вы подозреваете всех знакомых моего мужа.
- Чепуха. Он вовсе не занимался выяснением вашего алиби. Он должен был выяснить, при каких обстоятельствах вас пригласили в театр по лишнему билету. Ведь в результате рокового приглашения вы в тот вечер отсутствовали дома. Тот, кто пришел к вам домой с целью убить вашего мужа, знал наверняка, что вас не будет. Возможно, именно он устроил все таким образом, чтобы вас в тот вечер не было дома. Расследованием этого и занимался мистер Кимз. У него были фамилии и адреса мистера и миссис Ирвин и мистера и миссис Аркофф, и он должен был немедленно связаться со мной в случае, если обнаружит хотя бы намек на то, что приглашение в театр было специально подстроено. Он со мной так и не связался, но, очевидно, обнаружил этот самый намек или же думал, что обнаружил его. Похоже, хороший намек, раз кому-то пришлось украсть автомобиль, чтобы убить мистера Кимза. Не могу утверждать, что все именно так и было, однако, в высшей степени вероятно, и я использую это в качестве исходной предпосылки до тех пор, пока у меня не появятся доказательства обратного.
- Но в таком случае... - она едва не плакала, - я просто не могу поверить! Он с ними виделся? С кем из них?
- Не знаю. Как я уже сказал, он со мной так и не поговорил. Сейчас мне нужно знать все, связанное с этим самым приглашением в театр. Оно исходило от миссис Аркофф?
- Да. Она сама мне позвонила.
- В котором часу?
- В половине восьмого. Я рассказала обо всем в суде.
- Знаю. Но мне нужны сведения из первых рук. Что она вам сказала?
- Она сказала, что они с Джерри, ее мужем, пригласили Тома и Фэнни Ирвин пообедать, а потом пойти с ними в театр, и что они с Джерри в настоящий момент в ресторане, а Том только что позвонил и сказал, что у Фэнни болит голова, и она не сможет пойти с ними в театр, поэтому он будет ждать их в вестибюле театра. Рита, это миссис Аркофф, пригласила меня. Я согласилась.
- Вы встретились с ними в ресторане?
- Нет. Уже было поздно, а мне еще надо было одеться. Я встретилась с ними в театре.
- В котором часу?
- В половине девятого.
- Они уже ждали вас там?
- Да. Рита с Джерри. Мы подождали несколько минут Тома, потом Рита и я вошли в зал, а Джерри остался в вестибюле подождать Тома. Рита посоветовала ему оставить билет для Тома в кассе, но он не захотел. Он сказал, что они договорились встретиться в вестибюле. Мы с Ритой не хотели опаздывать к спектаклю. Давали "Жаворонка" с Джули Хэррис в главной роли, жаль было пропустить начало.
- Мужчины подошли потом?
- Почти в самом конце первого акта.
- В котором часу кончается первый акт?
- Не знаю. Он довольно длинный.
Вульф повернулся ко мне.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Арчи, ты видел эту пьесу?
- Да, сэр. Примерно в четверть десятого. Может, в двадцать минут.
- Ты видел ее, Сол?
- Да, сэр. В двадцать минут десятого.
- Точно?
- Да, сэр. У меня вошло в привычку замечать такие вещи.
- Совершенствуй хорошие привычки. Чем больше ты будешь стараться запомнить, тем больше твой мозг сможет удержать. Разумеется, если он у тебя есть. За сколько минут можно добраться от дома 171 по Восточной Пятьдесят Второй улице до этого театра?
- После девяти?
- Да.
- Если повезет, можно управиться за восемь минут. Это как минимум. А так от восьми до пятнадцати минут.
- Миссис Моллой, меня удивляет, что вы не придали столь любопытному факту особого значения. Анонимный звонок в полицию о выстреле был сделан в девять восемнадцать. Полиция была на месте происшествия в девять двадцать три. Даже если он поджидал их прибытия, а он, вероятно, этого делать не стал, он вполне мог добраться до театра к концу первого акта. Вам не приходило подобное в голову?
Она поглядела на Вульфа прищурившись.
- Если я вас правильно поняла, вы спрашиваете у меня, не приходило ли мне в голову, что Джерри либо Том могли убить Майкла?
- Именно. Не приходило?
- Нет! - она сказала это чуть громче, чем следовало, и я надеюсь, Вульф тоже понял, что она повысила голос не на него, а на себя. Это не приходило ей в голову, потому что как только она, вернувшись домой из театра в ту январскую ночь, узнала, что ее мужа нашли с пулей в голове, а П.Х. с оружием в кармане пытался скрыться, она решила раз и навсегда, что это сделал он. И это засело в ее мозгу, как кусочек свинца. Но она не собиралась признаваться Вульфу. Вместо этого она сказала:
- Но у Джерри нет причин его убивать. И у Тома тоже. Зачем им? Они сидели в баре напротив. Том пришел вскоре после того, как мы с Ритой вошли в зал, и сказал, что ему необходимо выпить глоток. И они пошли в бар.
- Кто из них говорил вам об этом?
- Оба. Они говорили мне и Рите, а мы им ответили, что они, похоже, выпили не один глоток.
Вульф нахмурил кустистые брови.
- Вернемся немного назад. Ну, а почему мистер Аркофф не оставил билет в кассе, вместо того чтобы ждать Тома в вестибюле?
- Не та была ситуация. Рита не советовала ему это сделать, как вы, наверное, думаете, а приказала. Он не любит, когда она ему приказывает, вот она и приказывает. - Миссис Моллой подалась вперед в своем кресле:
- Послушайте, мистер Вульф, если все обстоит именно так, как вы себе представляете, я все же не совсем виновата, если с кем-то из моих друзей случилась беда. Мне нет дела, если что-то случится с ними или со мной, потому что я, можно сказать, умерла. Но мне кажется, все затеянное вами бесполезно. Даже если они и солгали, что были в баре, у них нет причины для убийства.
- Что ж, посмотрим, посмотрим, - промурлыкал Вульф, - Однако, у кого-то нашлись причины убить Джонни Кимза. - Он взглянул на часы. - Через семь минут ланч. Приглашаю вас и тебя, Сол, тоже. Потом никуда не уходи - вдруг ты потребуешься мистеру Паркеру. Вы, миссис Моллой, тоже не уходите. Вы расскажете мне все, что вам известно о ваших друзьях. А на шесть часов назначьте им встречу здесь.
- Но я не могу! - 3апротестовала она. - На каком основании? Сейчас?
- Вы же сами сказали, что вам нет дела, если с кем-то из них что-то случится. Вчера утром Питер Хейз в беседе с мистером Гудвином использовал те же самые слова, что и вы. Он сказал, что он, можно сказать, умер. Я думаю, что вы оба...
- О, так вы его видели? - воскликнула она, обращаясь ко мне. - Что он сказал?
- Свидание продолжалось всего несколько минут. Кроме того, что он, можно сказать, умер, почти ничего, - сказал я. - Он сможет сам все рассказать, когда мы закроем дело. - Я повернулся к Вульфу:
- Мне придется позвонить Пэрли. Что ему говорить?
Вульф ущипнул себя за нос. Он, я думаю, был уверен, что, щипля себя за нос, улучшает обоняние, ибо из кухни доносился слабый аромат сырных клецок.
- Что мистер Кимз работал вчера вечером по моему заданию, расследуя одно конфиденциальное дело, но мне неизвестно, с кем он виделся перед смертью. Разумеется, мы поставим его в известность, как только узнаем что-либо определенное. Я хочу успеть поговорить с теми людьми раньше него.
Когда я взялся за телефон, вошел Фриц и объявил, что ланч на столе.

Глава 10

Не так давно я получил письмо от одной особы, прочитавшей кое-что из написанного мной о деятельности Ниро Вульфа. Так вот, она спрашивает, почему я настроен против семейной жизни. Ей двадцать три года, и она хочет попробовать себя в семейной жизни. Я написал ей, что, как мне кажется, в семейной жизни нет абсолютно ничего худого, просто сами люди превращают ее в Бог знает что и привел ей парочку примеров - мистера и миссис Джером и мистера и миссис Томас Л. Ирвин, хотя, разумеется, их фамилии не упомянул.
Материал же я почерпнул из увиденного и услышанного в первые пять минут после их появления в доме Вульфа в тот четверг, в шесть вечера.
Они прибыли одновременно и, когда раздевались и вешали свои пальто, в холле было шумновато. Но вот они, наконец, разделись, и я собрался было сопровождать их в кабинет Вульфа, как Рита Аркофф дотронулась до локтя мужа и, указав на стул возле стены, изрекла:
- Твоя шляпа. Том. Повесь ее!
Да, понятно почему он не оставил билет в кассе. Прежде чем он успел отреагировать должным образом, ну, например, скорчить гримасу или послать ее ко всем чертям, я сам повесил шляпу на вешалку. Мы прошли в кабинет, где Ирвины тотчас же заявили о себе во всеуслышанье. Я расположил стулья на небольшом расстоянии друг от друга, чтобы никому не было тесно, но Том Ирвин подвинул свой вплотную к стулу жены, сел и взял руку дражайшей супружницы в свою. Я вовсе не против, если дама и господин держат друг друга за руки, но только тогда, когда оба этого хотят - Фэнни Ирвин не хотела. Нет, она не пыталась отнять свою руку, но ей стало не по себе. Надеюсь, примеры, которые я привел, помогут моей двадцатитрехлетней корреспондентке удержаться от соблазна давать приказы, либо удерживать чью-то руку в своей насильно.
Однако все это на ее совести, и я думаю, она быстренько найдет гаечный ключ для подкрутки механизма семейной жизни или же это сделает ее будущий муж.
Однако я забегаю вперед. До шести еще кое-что произошло. Мою трапезу прерывали дважды. Сперва позвонил Фред Даркин и сказал, что виделся с этим самым типом, дежурившим в аптеке в тот злополучный вечер, и ничего от него не добился, а еще, что он, Фред Даркин, до чертиков надоел хозяевам всех заведений в радиусе двух кварталов от дома 171 по Восточной Пятьдесят Второй улице, в которых есть телефонные кабины. Я велел ему ехать к Вульфу. Потом позвонил Орри Катер и спросил, назначили мы администратора наследства или нет. Ему я тоже велел ехать к нам. Оба прибыли еще до того, как покончили с ланчем, и Вульф сообщил им о смерти Джонни Кимза уже в кабинете.
Они согласились с Солом и со мной, что скорей всего бедного Кимза устранили. Оба не испытывали к Джонни каких-то особых чувств, но тем не менее долго работали с ним бок о бок. Фред Даркин совершенно верно заметил:
"Хорошего парня кокнули, а уйма мерзавцев все еще топчет нашу старушку-Землю". Орри Катер добавил: "Да, но негодяев ждут крупные неприятности". Никто из них не сказал, что покуда негодяи на свободе, следует осторожно переходить улицу, однако это подразумевалось.
Всем были даны поручения. Сол командировался в офис Паркера, чтобы все время находиться у него под рукой. Орри, вооруженный ключами от квартиры Селмы Моллой, должен был зайти к ней и тщательно осмотреть содержимое пресловутых картонных коробок. Фред, снабженный описаниями Джерома Аркоффа и Тома Ирвина, любезно предоставленными нам миссис Моллой, держал путь в театр Лонгакр, а после в бар напротив, дабы попытаться выяснить что-либо касающееся того вечера третьего января. Мы дали ему вырезки из газет.
Пока Вульф инструктировал своих служащих, Селма Моллой позвонила из кухни друзьям и попросила их подъехать к Вульфу в шесть ровно. Не знаю, как она их зазывала, знаю лишь, что она наверняка не сказала, будто Вульф горит желанием выяснить, кто из них убил Майкла Моллоя. Они согласились подъехать.
Я, правда, посоветовал ей сообщить, что Вульф работает рука об руку с Фрейером, пытаясь найти основания для апелляции - она так и сделала.
Когда все разошлись по своим делам, Вульф снова за нее взялся, требуя рассказать всю подноготную об ее друзьях. Разумеется, он припер ее к стенке своим обещанием вызволить из кутузки П.Х., но друзья тем не менее остаются друзьями, конечно, до тех пор, пока не покажут себя с иной стороны. Миссис Моллой излагала только факты - надо отдать ей должное. К примеру, она не сказала, что Фэнни Ирвин и Пэт Диган снюхались, нет, она попросту отметила, что так считает Рита Аркофф.
Джером Аркофф, тридцативосьмилетний здоровяк шестифутового роста с длинной постной физиономией, серо-голубыми глазами, большим носом и большими ушами (таким описанием его внешности миссис Моллой снабдила Фреда Даркина) был настолько удачливым продюсером телепрограмм, что сумел нажить себе язву.
Она познакомилась с ним через Риту - одно время они работали манекенщицами, а потом Рита вышла замуж за Аркоффа. Это случилось примерно в то же самое время, когда Селма бросила работу манекенщицы и устроилась в офис к Моллою.
Аркофф и Моллой познакомились благодаря дружбе их жен, отношения у них были самые заурядные - ни особой любви, ни ненависти. Если между ними и произошли что-то такое, что могло впоследствии привести к убийству, Селма об этом не знала. Она не исключала возможности, что Моллой с Ритой могли наставить Аркоффу рога, хотя она об этом ничего не знала, и что Аркофф мог смыть с себя пятно, прикончив Моллоя. Однако причем тут Питер Хейз? Тем более, что Аркофф ему всегда симпатизировал.
Томасу Л. Ирвину исполнилось сорок. Красивый, худощавый мужчина со смуглой кожей и жиденькими черными усиками, Томас работал администратором по сбыту продукции в одной большой полиграфической компании. Селма познакомилась с ним вскоре после замужества, как и с Патриком Диганом.
Компания Ирвина выполняла заказы ассоциации Дигана, которая сокращенно называлась БАСМ. Фэнни Ирвин так и называла Дигана - БАСМ. Ирвин с Моллоем действовали друг другу на нервы и между ними имели место несколько стычек, но у Селмы не было оснований считать, что они ненавидели друг друга.
Печально, что урожай оказался таким скудным. Вульф попытался было копнуть вглубь, но на поверхность всплыло лишь подозрение Риты Аркофф относительно Фэнни Ирвин и Пэта Дигана, что тоже не больно обнадеживало.
Пусть это так и было, пусть Ирвин что-то и заподозрил, вряд ли его негодование могло вылиться в мысль убить Моллоя. Вульф отбросил эту версию как негодную и вернулся к отношениям между мужчинами, когда позвонил Сол Пензер из офиса Паркера. Он сказал, что готовы кое-какие бумаги для подписи миссис Моллой - она должна была подписать их в присутствии нотариуса, для чего и подъехать к Паркеру. Мадам уехала, а через пять минут, ровно в четыре, Вульф поднялся в свою оранжерею.
До прихода честной компании оставалось еще два часа, и я вполне мог успеть смотаться на Пятьдесят Вторую улицу помочь Орри разбирать картонные коробки, но мне было ведено не отлучаться и очень хорошо, что я не отлучился. Беспрестанно трезвонил телефон: Лон Коэн, наш клиент из Омахи, Пэрли Стеббинс - он интересовался, знаем ли мы маршрут, которым следовал в среду вечером Джонни Кимз, а также перечень лиц, с которыми он встречался.
"Нет", - сказал я, а он, разумеется, мне не поверил. Когда вскоре после пяти раздался звонок в дверь, я надеялся увидеть на крыльце Пэрли, пришедшего к нам качать права, но передо мной стоял незнакомец - высокий, худощавый и узкоплечий молодой человек с очень мрачной физиономией. Стоило мне открыть дверь, как он попытался вломиться в дом, но я был наготове и сдержал натиск.
- Я хочу видеть Арчи Гудвина, - вызывающе громко сказал он.
- Вы видите.
- Что я вижу?
- Вы видите Арчи Гудвина. А кого вижу я?
- Умник... Начало не предвещало ничего хорошего, но тем не менее удалось скандалец уладить - как выяснилось, он хотел сказать, что это я умник, а не он сам умник. Потом незнакомец сказал, что его зовут Уильям Лессер и что он приятель Дилии Брандт. Я его впустил, даже провел в кабинет и предложил стул. Но он гордо пропустил мимо ушей мое предложение.
- Вчера вечером вы были у мисс Брандт, - сказал он.
- Совершенно верно.
- По поводу статьи про Моллоя для какого-то журнала.
- Совершенно верно.
- Хотел бы я знать, что она рассказала про себя и Моллоя.
Я развернул свое вертящееся кресло и сел.
- Садитесь, впереди долгий разговор. К тому же я бы хотел...
- Она упоминала обо мне?
- Пожалуй, нет. Я хотел бы знать, какие у вас причины для таких вопросов. Вы не похожи на городского сыщика. Вы что, ее брат, дядя, адвокат или возлюбленный?
Он уперся руками в бедра.
- Какой брат! Моя фамилия ведь Лессер! Я ее друг, собираюсь на ней жениться.
Я изобразил удивление.
- Тогда ты, братец, пошел не той дорогой. Существует мнение, согласно которому счастливый брак должен основываться на взаимном доверии и понимании. Ты спрашивал у нее о том, что она говорила про себя и Моллоя?
- Зачем я буду спрашивать - она сама все сказала.
- Ясно. Если дела обстоят именно так, тебе лучше присесть. Когда вы собираетесь пожениться?
Стул, который я ему предложил, стоял рядом с ним. Он внимательно изучал его сиденье, точно ожидал увидеть гвозди, потом перевел взгляд на меня и сел.
- Послушайте, все вовсе не так, как вы воображаете, - начал он. - Я ей сказал, что собираюсь к вам. Вовсе не потому, что я ей не доверяю - ведь появится скоро статья в журнале... Разве я не имею права знать, что именно будет напечатано про мою жену и человека, у которого она работала?
- Разумеется, имеете, но она вам еще не жена. Когда у вас свадьба?
- Скоро. Мы сегодня получили разрешение на венчание. На следующей неделе свадьба.
- Поздравляю. Вы счастливчик, мистер Лессер. Вы давно с ней знакомы?
- Около года. Даже чуть больше. Простите, а вы ответите на мой вопрос?
- Пренепременно. - Я положил ногу на ногу и откинулся на спинку кресла.
- Очевидно, вы слегка успокоитесь, если я доведу до вашего сведения, что журнал не помышляет печатать ничего такого, что бы не понравилось мисс Брандт или ее мужу. Мы уважаем чужие тайны. Кстати, вы подкинули мне идею.
Статью бы здорово украсил сюжет о "светлой, истинной любви". Вы знаете тему статьи - "Последние десять месяцев из жизни будущей жертвы глазами секретарши". Все время, когда она у него работала и даже принимала его приглашения с ним пообедать, она его очень жалела, поскольку ее сердце принадлежало другому. Она была страстно влюблена в одного молодого человека и собиралась выйти за него замуж. Да, это будет настоящий шедевр - контраст между трагедией человека, которому суждено погибнуть, о чем он, естественно, не подозревает, и радостями и надеждами юной любви. Как вы считаете?
- Возможно, возможно. Так что она вам рассказала?
- О, не беспокойтесь по таким пустякам. Когда статья будет готова, вы и она сможете изменить в ней все, что не понравится, что угодно выбросить. Так когда состоялась ваша помолвка?
- М-мм... Она лишь подразумевалась.
- До убийства?
- Формально помолвки как таковой не было. Это имеет значение?
- Возможно, что не имеет. Наша милая дама кому-то обещана или надеется, что скоро будет обещана, но в то же время она испытывает сострадание к другому мужчине. Было бы чудесно, если бы мы могли сделать какую-нибудь ссылку, разумеется, в минорном ключе, на убийцу. Мы имеем право его так называть, поскольку уже вынесен вердикт жюри. Вот только вы, по-моему, не были знакомы с Питером Хейзом, не так ли?
- Увы, нет.
- Вам о нем что-нибудь известно? Ну, хотя бы то, что они с миссис Моллой влюблены друг в друга?
- Нет. Я впервые услышал о нем, когда молодца арестовали.
- Может, мисс Брандт вам о нем рассказывала? Я думаю, Моллой говорил ей о Питере Хейзе.
- Откуда вам это известно? От нее?
- Не помню, - я задумался. - Придется заглянуть в свои заметки, а их со мной нет. Она говорила вам, что Моллой звал ее с собой в Южную Америку?
- Нет, не говорила, - Лессер снова принял заносчивый вид. - Я пришел к вам не за тем, чтобы пересказывать все то, что она мне говорила, я пришел узнать у вас, что она вам говорила.
- Ну разумеется, - я был сама любезность. - Но я даю вам слово, что мы не напечатаем ничего такого, что вам не понравится. Я не имею права пересказывать вам свои разговор с мисс Брандт, поскольку я работал на своего клиента, и мои отчет о нашем с ней разговоре является его собственностью.
Однако мне кажется...
- Значит, вы мне не скажете.
- С удовольствием сказал бы, но не могу. Однако мне кажется...
Он встал и вышел. Со спины он казался еще тоньше, чем спереди. Я, чтобы не выглядеть невежливым, тоже направился в прихожую, но он уже снял с вешалки пальто и взялся за ручку двери. Когда она с грохотом захлопнулась, я вернулся в кабинет. Стенные часы показывали без двадцати шесть. Дилия Брандт, должно быть, уже пришла с работы или же сегодня она взяла выходной - ведь они с Лессером брали разрешение на венчание. Я потянулся к телефону и набрал номер ее квартиры. Никто не ответил.
Я стал думать о Лессере. Да, в отличие от всех остальных в нашем списке, у него, по крайней мере, было кое-что, пусть отдаленно, но смахивающее на мотив преступления. Он запросто мог узнать о Питере Хейзе ровно столько, сколько требовалось, чтобы заманить его в ловушку. Но как ему удалось сделать так, чтобы у Фэнни Ирвин разболелась голова и она осталась дома, а Рита Аркофф пригласила вместо нее Селму Моллой? Фокус покус! Ладно, пускай он просто дожидался возможности убить, тогда каким образом узнал, что таковая ему представилась? Откуда ему стало известно, что миссис Моллой нет дома и что она не скоро придет? Нам стоило немедленно заняться поисками ответов на все эти вопросы, ибо по закону жену нельзя заставлять давать показания против мужа.
Я снова набрал телефон Дилии Брандт, и на этот раз она взяла трубку.
- Только что узнал кучу новостей, - сказал я. - Оказывается, вы собираетесь выйти замуж. Позвонил вам, чтобы пожелать удачи, счастья и всего-всего остального.
- О, благодарю вас! Огромное спасибо. Билл у вас?
- Нет. Он ушел несколько минут назад. Замечательный молодой человек.
Мне доставило удовольствие с ним познакомиться. Он слегка волновался по поводу будущей статьи в журнале, но я пообещал, что у него будет возможность запретить все, что он захочет. Вы знали, что он собирался ко мне?
- Да, разумеется. Он сказал, что очень хочет поговорить с вами, а поскольку он мой будущий муж, я решила, что это в порядке вещей. Вы ему все сказали?.. Что вы ему сказали?
Все это мало смахивало на рай: он хочет выяснить, что сказала мне она, а она - что сказал он, хотя они еще даже не женаты.
- Совсем немного, - заверил я ее. - Практически ничего. После того обещания, которое я ему дал, в дальнейшем разговоре не было нужды. Да, кстати, коль уж я позвонил вам - вчера вечером я упустил из виду одну важную деталь в конце статьи вместо некоего подобия кульминации надо сообщить читателю, что вы делали вечером третьего января. В ту самую минуту, когда Моллой был убит, то есть где-то вскоре после девяти. Помните, да?
- Хорошо помню. Я была с Биллом. Мы обедали и танцевали в Дикси Бауэр, ушли за полночь.
- Чудесно, целиком и полностью созвучно той идее, которой я поделился с Биллом как вы все время старались быть внимательной к Моллою, потому что вы ему сострадали, а сами были страстно влюблены в молодого человека, за которого...
- О, звенит звонок! - прервала она меня. - Это, должно быть, Билл.
Щелчок - и нас разъединили. Так или иначе мне бы самому скоро пришлось завершать разговор. Раздался шум лифта, на котором спускался Вульф. Едва он переступил порог кабинета, как зазвенел дверной звонок, и мне пришлось направиться в холл, чтобы встречать честную компанию. Я уже упоминал, как Рита Аркофф приказывала своему супругу повесить шляпу на вешалку, и о том, как Том Ирвин пододвинул свой стул вплотную к стулу жены и взял ее руку в свою. Однако, мне кажется, я не упомянул в своем рассказе Селму Моллой, а ведь я не собираюсь ничего скрывать. Тем более, что не несу ответственности за свое подсознание. Если оно предприняло меры, чтоб я не упомянул Селму и тем самым не выдал себя, то только потому, что оно у меня всегда на страже.
Итак, я пишу о ней сейчас. Она вернулась от Паркера около пяти вечера и, последовав приглашению Вульфа, поднялась к нему в оранжерею взглянуть на орхидеи. Она спустилась в лифте и, поздоровавшись со своими друзьями, опустилась в красное кожаное кресло. Ну же, подсознание, включайся в работу - хлебушек и тебе требуется.

Глава 11

Обмен приветствиями между Селмой и квартетом вновь прибывших носил довольно сдержанный характер, чего и следовало ожидать: она всячески пособничала тому, что одного из этой четверки могли обвинить в убийстве.
Кроме того, приглашение в офис знаменитого частного детектива последовало от нее. Когда все расселись, Селма устремила взгляд на Вульфа, с которого отныне не сводила глаз. Остальные больше смотрели на нее, чем на Вульфа. Я сконцентрировал свое внимание на вновь прибывших.
Селма дала очень точные описания наружности Тома и Джерри. Джером Аркофф был массивный и широкоплечий мужчина, выше меня ростом, к тому же такой важный, что сам от этой важности страдал, хотя, вероятнее всего, страдал от язвы желудка. Том Ирвин, смуглокожий, с жиденькими черными усиками, больше смахивал на ресторанного саксофониста, чем на администратора, даже тогда, когда держал в своей руке руку жены. Его жена, Фэнни, определенно выглядела неважно - у нее было такое выражение, точно она старалась не поддаться все усиливающейся головной боли, но даже сейчас на нее хотелось смотреть. А вообще, наверное, от нее трудно отвести глаза. Она была блондинкой, головная же боль гораздо сильнее сказывается на блондинках, чем на брюнетках - брюнеткам к лицу легкая мигрень. Однако брюнетка Рита Аркофф и без мигрени была обворожительна. В походке чувствовалось что-то неуловимо змеиное, зрачки ее глаз едва заметно косили, ее искусно накрашенные губы казались капельку надутыми. Роковая женщина - фемме фаталя.
Только вот страсть отдавать воинские приказы не красила пышку, нет, не красила.
Вульф переводил взгляд слева направо - с Аркоффов на Ирвинов и обратно.
- Я не беру на себя смелость благодарить вас, что вы ко мне пришли, поскольку вас об этом попросила миссис Моллой, - начал он. - Вам объяснили, что мне нужно. Мистер Алберт Фрейер, адвокат Питера Хейза, пытается найти прецедент для повторного расследования или апелляции, а я изо всех сил стараюсь помочь ему в этом деле. Надеюсь, вы приветствуете мои усилия?
Они переглянулись.
- Разумеется, приветствуем, - заявил Джером Аркофф. - А шансы есть?
Столько времени прошло...
- Думаю, что есть. - Вульф явно чувствовал себя в своей тарелке. - Кое-какие аспекты этого дела остались не до конца исследованными: полиция не стала заниматься им в силу того, что против Питера Хейза и так было подавляющее большинство улик, а у мистера Фрейера не оказалось ни средств, ни возможностей.
- А сейчас у него появились средства? - поинтересовался Том Ирвин. Его голос не соответствовал комплекции, казалось, Том должен пищать, у него же был низкий густой баритон.
- Нет. В этом деле оказался замешанным мой собственный интерес, не важно, каким образом, и я решил позволить себе истратить толику долларов на дальнейшее расследование. И вот вчера вечером я направил по следу своего человека по фамилии Кимз, Джонни Кимз, которого очень ценил за профессионализм. Ему надлежало выяснить, не было ли приглашение миссис Моллой в театр в вечер убийства, то есть третьего января, запланировано специально, чтобы устранить ее с дороги гнусного убийцы. Разумеется, это не...
- Значит, вы подослали этого Кимза? - спросил Аркофф.
Его жена с упреком глянула на подругу.
- Селма, дорогая, неужели? Ведь ты прекрасно знаешь...
- Прошу вас! - Вульф загородился от нее ладонями, тон его голоса стал более резким. - Оставьте негодование до подходящего момента. Никого из вас я не обвиняю ни в чем плохом. Я лишь хочу сказать, что убийство вовсе необязательно было запланировано, что убийца мог просто воспользоваться случаем, но если даже оно и было запланировано, вовсе не значит - Боже упаси! - что у кого-то из вас руки в крови. Вы могли даже ничего не подозревать. Вот каким расследованием должен был заняться мистер Кимз. Он должен был начать работу со встречи с вами и первой в его списке значилась миссис Аркофф, поскольку именно она пригласила по телефону в театр миссис Моллой. - Вульф сконцентрировал взгляд на Рите. - Вы с ним встретились, мадам?
Она уже раскрыла губки, чтобы ответить, но тут вмешался ее муж.
- Молчи, Рита! - Вот тебе и на! Он тоже умел отдавать приказы. Он глядел на Вульфа в упор. - Если это вы его подослали, то у него и спрашивайте. Зачем было тащить нас сюда? Или, может, его не вы подослали?
Вульф кивнул, закрыл на мгновение глаза, открыл их, снова кивнул.
- Логично, мистер Аркофф, но, увы, теперь невозможно. Да, его, как вы выражаетесь, подослал я, но я не могу у него спросить, потому что он мертв.
Вчера за несколько минут до полуночи в районе Риверсайд Драйв его сбила машина. Разумеется, то мог быть всего лишь несчастный случай, но я думаю иначе. Я думаю, тут элементарное убийство. Мне кажется, работая по моему заданию, он откопал нечто, чреватое для кое-кого смертельной угрозой. Вот почему мне так необходимо встретиться с теми, с кем виделся он, и прояснить буквально каждое слово. Итак, вы виделись с ним, миссис Аркофф?
И снова ее муж не дал ей ответить.
- Это меняет дело, - сказал он, обращаясь к Вульфу. Теперь у него был совсем иной тон и вид тоже. - В том случае, если, как вы говорите, он был убит умышленно. А может, все-таки есть основания предполагать несчастный случай?
Вульф не спускал с него глаз.
- Не станем вдаваться в подробности подобного рода, мистер Аркофф, поскольку я высказываю не только свое мнение, но и мнение полиции. Сегодня мне позвонил сержант из Отдела расследования убийств и спросил, не по моему ли заданию работал мистер Кимз, если по моему, то что же было за задание и с кем он встречался. Пока мистеру Гудвину удалось...
- Он звонил еще раз, - уточнил я.
- Да? И что ты ему сказал?
- То, что мы стараемся проверить кое-какие факты и сразу сообщим.
Вульф снова обратился к своим гостям.
- Я хотел первым поговорить с вами, раньше полицейских. И хотел выяснить, что вы сказали мистеру Кимзу, и не обнаружил ли он что-то, чреватое угрозой для убийцы.
- От меня он ничего не узнал! - вырвалось у Фэнни Ирвин, которая крепко сжимала руку мужа.
- В таком случае мне придется поступить следующим образом - сообщить полиции, какое у него было задание и с кем он должен был встретиться. Я, пожалуй, не стану откладывать. Однако для вас было бы гораздо лучше, если бы я мог уведомить полицию, что уже с вами побеседовал. Правда, многое зависит от того, что вы мне скажете. Или вы предпочитаете беседовать с полицией?
- О, Господи! - простонал Том Ирвин. - Вот влипли! Чушь собачья!
- За что следует благодарить вас, - сказал Аркофф Вульфу. - Это вы натравили на нас вашего проклятого сыщика. - Он обернулся:
- Селма, за что ты нас так?..
- Оставь Селму в покое, - велела Рита. - Ей и без того тошно. - Она глядела на Вульфа, и я обратил внимание, что ее губки уже не казались надутыми. - Давайте поскорей кончать. Да, ваш человек виделся со мной, у меня дома. Он пришел, когда я уже собралась уходить - мы с мужем условились вместе пообедать. Он сказал, что занимается расследованием возможностей повторного следствия по делу Питера Хейза. Я решила, его интересует алиби Селмы, и сказала ему, что он может не суетиться, поскольку Селма не отходила от меня ни на минуту. Но его, оказывается, интересовало все, касающееся ее приглашения в театр. Он спросил, когда мне впервые пришла в голову мысль пригласить Селму, и я сказала, что это случилось в ресторане, после того как позвонил Том и сказал, что Фэнни не сможет пойти в театр. Он спросил, почему я пригласила именно Селму, и я ответила: потому что она мне нравится и мне хорошо в ее обществе. Кроме того, я поинтересовалась у Тома, кого бы он посоветовал, и он посоветовал Селму. Он спросил, объяснил ли мне Том, почему он посоветовал именно Селму, и я ответила, что мне не нужно никаких объяснений, потому что и я ее хотела видеть. Он собирался задать еще какой-то вопрос, но я опаздывала и сказала, что больше ничего не знаю. Вот и все... Хотя нет, он спросил, когда может встретиться с моим мужем, и я ответила, что мы придем домой около десяти, и тогда, если он захочет, сможет с ним увидеться.
- И они увиделись?
- Да. Мы пришли домой в одиннадцатом часу. Он ждал в вестибюле.
Вульф изменил направление взгляда.
- Мистер Аркофф?
Джерри пожал плечами.
- Я разговаривал с ним прямо в вестибюле. Я не пригласил его к себе, потому что мне еще нужно было просмотреть несколько сценариев. Он задавал мне те же самые вопросы, что и моей жене, но я знал меньше, чем она, потому что по телефону с Томом разговаривала она, а не я, Я вообще почти ничего не мог сказать. Он умничал, задавал каверзные вопросы, касающиеся того, как это нам пришло в голову пригласить в театр именно миссис Моллой. Наконец, я наелся по горло и сказал, что нечего ему торчать в чужом доме.
- Он не говорил, виделся с мистером и миссис Ирвин или нет?
- Нет. Кажется, нет. Нет.
- И он ушел?
- Он еще был в вестибюле, когда мы шли к лифту.
- Вы поднялись к себе?
- Да.
- Как вы провели остаток вечера?
Аркофф сделал глубокий вздох.
- Господи, если бы час назад кто-нибудь сказал мне, что у меня спросят, где я был в момент убийства, я бы решил, что тот человек спятил.
- Несомненно. Но вы не ответили, где находились тогда?
- В своей квартире. Долго сидел за чтением сценариев. Моя жена находилась в соседней комнате, так что, выйди один из нас, другой бы непременно услыхал. Мы были одни.
- Звучит убедительно. Если тут не сговор. - Вульф скосил глаза вправо. - Мистер Ирвин, так как мистеру Кимзу сообщили, что это вы посоветовали пригласить миссис Моллой, я полагаю, он искал встречи с вами. И что, встретился?
Судя по выражению физиономии Тома Ирвина, ему, чтобы не упасть, нужно было за что-то уцепиться. Он открыл было рот, потом захлопнул его, как крышку люка.
- Боюсь, мне это не нравится, - изрек он. - Если мне придется отвечать на вопросы, касающиеся убийства, то я предпочту отвечать на них полиции.
- О, Господи, да он же такой добряк - не укусит! - воскликнула его жена. - Бери пример с Риты. Вы хотите, чтобы я рассказала? - спросила она у Вульфа.
- Если вы находились рядом, мадам.
- Присутствовала. Этот человек... Как его фамилия?
- Джон Джозеф Кимз.
- Было около девяти, когда Кимз пришел. Мы как раз уходили. Мы обещали заглянуть на вечеринку, которую одни наши друзья давали в честь своих друзей. Мы бы уже ушли, если бы горничной не пришлось подшивать подкладку моей пелерины. Он спрашивал все то же самое, что и у Риты, сказал насчет возможности повторного процесса по делу Питера Хейза, расспрашивал моего мужа относительно этого звонка в ресторан. Рита уже рассказывала вам. На самом деле...
- Рассказ вашего мужа совпадает с рассказом миссис Аркофф?
- Разумеется. А как может быть иначе? Именно я предложила пригласить Селму Моллой. Когда Том говорил по телефону, я сказала ему, чтобы пригласил Селму, потому что я ей доверяю. Хоть я и сказала в шутку, но я из ревнивых жен. Он собрался еще что-то спросить, тот Кимз, но моя пелерина уже была готова, да и мы сообщили ему все, что знали.
- А ваш муж сказал ему, что именно вы предложили миссис Моллой?
- Да, я уверена, что сказал. Как, Том?
- Сказал.
- И вы отправились на вечеринку. Как долго вы там пробыли?
- Совсем не долго. Было скучно, муж устал. Мы попали домой около одиннадцати и легли спать. Мы спим в одной комнате.
Вульф скорчил гримасу, тут же глянул в зеркало и постарался от нее избавиться. Мысль о том, что можно спать с кем-то в одной комнате, будь то мужчина или женщина, казалась ему чудовищной.
- Выходит, у вас с мистером Кимзом состоялся лишь короткий разговор. Вы больше не встречались с ним?
- Нет. Каким образом мы могли с ним встретиться?
- Мистер Ирвин, вы с ним больше не встречались?
- Нет.
- Можете что-нибудь добавить к тому, что сказала ваша жена по поводу разговора с Кимзом?
- Нет. Больше ничего. Я только могу добавить, что наша горничная ночует у нас. В ту ночь она тоже ночевала у нас.
- Спасибо. Это очень полезная информация. Я включу ее в свой отчет полиции. - Вульф снова обратился к его жене:
- Еще одно небольшое обстоятельство, миссис Ирвин. Если вы решили заранее, что не сможете пойти вечером в театр, вы могли кому-нибудь сказать об этом, кому-нибудь из друзей, к примеру, могли даже пошутить, что, дескать, миссис Моллой займет ваше место. Было что-нибудь вроде этого?
Она покачала головой.
- Нет. Дело в том, что я решила не ходить в театр уже перед самым приходом мужа.

Предыдущая страница 5 Следущая страница


Все началось с Омахи 6

- У вас что, начался внезапный приступ головной боли?
- Я не знаю, что вы подразумеваете под словом "внезапный". Я пролежала с нею почти целый день, приняла эмагрин в надежде, что все пройдет. Но в итоге пришлось отказаться от театра.
- У вас часто бывают головные боли?
- Черт возьми, какое это имеет отношение к делу? - не выдержал Том Ирвин.
- Возможно, что никакого, - согласился Вульф. - Я, мистер Ирвин, ловлю рыбу в мутной воде и забрасываю удочку наугад.
- Мне кажется, вы ловите рыбу там, где она вовсе не ловится, - вмешался Аркофф. - Приглашение миссис Моллой вовсе не нужно было планировать заранее.
Если Питер Хейз не убивал мистера Моллоя, его убил кто-то другой. Он мог позвонить Моллою и сказать, что хочет поговорить с ним с глазу на глаз, на что Моллой, предположим, ответил - приходи, поговорим, ведь миссис Моллой ушла в театр. Разве не могло быть именно так?
- Могло, - согласился Вульф. - Вполне вероятный ход событий. Приглашение в театр миссис Моллой всего лишь один из аспектов, заслуживающих пристального внимания, и его всегда можно исключить. Но только не теперь.
Теперь же перед нами стоит вопрос, на который должен быть найден ответ: кто убил Джонни Кимза и почему?
- Какой-нибудь идиот. Лихач с заячьей душонкой.
- Может быть, только я не верю. А мне нужно, чтобы я поверил. Полиции, кстати, тоже нужно поверить. Вот почему и вам не избежать расспросов. Мне нужно знать больше, чем я знаю на данный момент о том вечере третьего января, знать, что происходило в театре. Я понимаю... Да, Арчи?
- Кстати, о прошлом вечере. Я бы хотел кое-что у наших гостей спросить.
- Валяй.
Я облокотился локтями на стол так, чтобы хорошо видеть перед собой четыре повернутых ко мне лица.
- Это насчет Джонни Кимза, - пояснил я. - Не спрашивал ли он у вас что-либо, касающееся Билла Лессера?
Они никогда не слыхали о таком. Отнюдь не всегда можно рассчитывать узнать что-либо по реакции на внезапно заданный вопрос, поскольку некоторые очень хорошо владеют своими чувствами, однако, если эта фамилия для кого-то из них что-то значила, наши гости владели ими просто превосходно. Вес четверо были озадачены и жаждали узнать, кто это такой. Я сказал Вульфу, что больше вопросов нет, и он возобновил свою речь.
- Я понял так, что миссис Моллой и миссис Аркофф сели на свои места еще до того, как поднялся занавес, а мистер Ирвин с мистером Аркоффом присоединились к ним почти через час, сказав, что были в баре напротив.
Верно, мистер Аркофф?
Ни Аркоффа, ни Ирвина проблема убийства нисколько не волновала. Они держались так, словно то, что они делали вечером третьего января, для них не имело никакого значения. Разве только, если не кто-то из них, а может, и оба вместе, убили Моллоя и заманили в ловушку Питера Хейза, но такое предположение граничило с абсурдом. Вульф упирал на то, что полиция непременно задаст ему вопрос, расспрашивал ли он их относительно вечера третьего января, и если он скажет, что расспрашивал, а они всячески уклонялись от ответов, полиции захочется выяснить - почему?
Рита велела мужу прекратить спор и скорей покончить с надоевшим делом.
- Что ты так расходился? Может, ты был просто пьян? - сказала она.
Он измерил жену презрительным взглядом, который тут же перевел на Вульфа.
- Моя жена и я встретились с миссис Моллой в вестибюле в половине девятого. Дамы пошли в зал, а я остался ждать Ирвина. Он пришел через несколько минут и сказал, что хочет выпить, а еще он сказал, что не больно любит пьесы о Жанне д'Арк. Мы отправились в бар напротив и выпили. Когда мы вошли в зал, первый акт подходил к концу.
- Вы подтверждаете, мистер Ирвин? - спросил Вульф.
- Подтверждаю.
Вульф положил руки на стол.
- Все чрезвычайно просто, джентльмены, и незачем поднимать такую пыль.
Что касается новой и весьма убедительной детали по поводу того, что мистер Ирвин не больно любит пьесы о Жанне д'Арк, так это просто шедевр, на примере которого вполне можно показать, до какого абсурда может, а иногда и должно дойти расследование: человек эдак десять начнут обходить друзей и знакомых мистера Ирвина, выспрашивая у них, не слыхали ли они когда-нибудь его высказываний о Жанне д'Арк? Думаю, я не окажусь в такой чрезвычайной ситуации. Есть вопросы?
К нему у них вопросов не было. Рита Аркофф встала и подошла к Селме, то же самое сделала и Фэнни Ирвин. Мужчины тоже на секунду задержались возле нее, потом направились в холл, куда проследовал и я. Они оделись и стали ждать своих жен. Те, наконец, появились, и я открыл дверь. Когда они уходили, Рита рассказывала мужчинам, что пригласила Селму в ресторан, но та категорически отказалась. "И в этом нет ничего удивительного", - заметила Рита, когда я закрывал за ними дверь.
Когда я вернулся в кабинет, Селме, похоже, вообще было ни до чего: она ссутулилась, опустила подбородок вниз и закрыла глаза. Вульф держал перед ней целую речь, в которой приглашал ее не только отобедать с нами, но и переночевать у нас. Он мотивировал свое приглашение тем, что ему в любую минуту может потребоваться ее консультация, но то была ложь. Паркер передал с ней, что судебные формальности, очевидно, завершатся к завтрашнему утру, а если так, то к полудню мы сможем добраться до заветного железного ящика. Тут уж нам никак не обойтись без миссис Моллой. Вульф же никогда не верил, что женщина, в случае необходимости, придет в определенный час в назначенное место. Вот почему он теперь нахваливал ей нашу южную комнату, расположенную прямо под его спальней, мягкую кровать, восход солнца из ее окна. "И все бесплатно, даже обед", - уточнил он. Она встала, и я проводил ее в холл.
- Это безнадежно, правда? - спросила она едва ли не с утвердительной интонацией. Я похлопал ее по плечу вполне профессиональным жестом и сказал, что мы еще не успели даже начать наше многотрудное дело.
Как только я переступил порог кабинета, Вульф потребовал:
- Кто такой Билл Лессер?
Я пересказал ему все дословно, вплоть до телефонного разговора с Дилией Брандт, а также пояснил, что кто-нибудь из этого квартета мог себя "засветить", когда я произносил его фамилию, на что и было все рассчитано.
Он не слишком заинтересовался, но согласился, что копнуть стоит, и пообещал поручить работенку Фреду Даркину. Я спросил, звонить или нет сержанту Пэрли Стеббинсу, и он сказал, что не надо звонить - близилось обеденное время, а он еще хотел обдумать итоги собеседования с друзьями миссис Моллой.
- Черт побери, ни проблеска, - изрек он, испустив тяжелый вздох. - Ни единого факта, за который можно бы ухватиться руками и ногами. Даже аппетит пропал.
- Ваш аппетит меня меньше всего беспокоит, - фыркнул я.

Глава 12

Мне так и не пришлось связаться с Пэрли.
Во время обеда позвонил Фред Даркин и сказал, что и в театре, и в баре его ожидала такая же неудача, как и в расследовании, связанном с телефонными кабинами. Я велел ему подъехать к нам, что он и сделал, но это случилось уже когда мы вернулись в кабинет выпить кофе. Бедняга не раздобыл для нас ничего съедобного, и я был рад, что у меня оказалась для него косточка и чуток мяса. Ему предстояло собрать досье на Уильяма Лессера: адрес, род занятий и прочая чепуха, а также выяснить, где он болтался в среду вечером, именно в 11.48. Последнее мне казалось напрасной тратой сил и времени, ведь, как я понял, ни Аркофф, ни Ирвин слыхом о Лессере не слыхивали. Однако Вульф жаждал поиметь хотя бы маленький фактик, за который можно было бы ухватиться руками и ногами. Когда Фред уходил, появился Орри Катер.
Он принес небольшой сверток с бумажками, которые отобрал из картонных коробок в квартире Моллоя. Если предположить, что он собрал сливки, то в таком случае само молоко здорово смахивало на водопроводную воду. Он развернул сверток на моем столе, и мы на пару занялись изучением сокровищ, а Вульф читал книжку. Тут был перекидной календарь с единственной записью на 2 января: "Позвонить Б.", пачка буклетов, рекламирующих путешествия по Южной Америке, с полдюжины спичечных коробков из ресторанов, несколько копий писем, самым интересным из которых было адресованное Пирсон Эпплайэнз Корпорейшн, в котором говорилось, что мистер Моллой думает об их электрической бритве, и кое-что еще в этом роде:
- Прямо-таки не верится. Очевидно, ты прихватил не тот сверток, - предположил я.
- Клянусь Богом. Знал бы, что там осталось. Тьфу.
- И даже нет чековых корешков?
- Ни единого.
Я повернулся к Вульфу:
- Майкл Моллой был уникальным субъектом. Став, что называется, в расцвете лет жертвой внезапно настигшей его насильственной смерти, он не оставил в своем офисе ни единого предмета, представляющего интерес для обыкновенной вороны, не говоря уже о детективе. Даже телефонного номера своего парикмахера. Вы правы - ни проблеска.
- Я бы не сказал "в расцвете лет".
- О'кей. Разве что он знал, что его убьют...
Раздался звонок в дверь.
Я вышел в прихожую, подошел к двери, включил свет на крыльце и взглянул сквозь прозрачную с нашей стороны панель.
- Кремер. Один, - доложил я Вульфу.
- Ага. - Он поднял глаза от книги. - Орри, пожалуйста, пройди в переднюю комнату. И все это забери с собой. Когда мистер Кремер зайдет сюда, ты можешь идти. Завтра утром жду с докладом.
Я постоял, пока Орри собирал наши сокровища и шел к двери в переднюю комнату, потом вышел в прихожую и открыл входную дверь. Не раз и не два, увидев на нашем крыльце массивную тушу и круглую красную физиономию инспектора Кремера из Отдела расследования убийств, я накидывал на дверь цепочку и разговаривал с ним через узкую щелку, но сейчас я широко распахнул перед ним дверь.
- Добрый вечер, - любезно поздоровался я.
- Привет, Гудвин. Вульф у себя?
Это было нечто вроде шутки. Кремер прекрасно знал, что Вульф у себя, поскольку он никогда никуда не выходил. Будь я в ином настроении, я бы непременно подхватил его шутку. Я бы сказал: нет, Вульфа нет, он катается на коньках в Рокфеллеровском центре, но то дерьмо, которое притащил Орри, атрофировало мое чувство юмора, вот я и пригласил Кремера войти и взял у него пальто. Он не стал ждать, пока я провожу его в кабинет. К тому времени, как я туда вернулся, он уже сидел, развалясь в красном кожаном кресле, и они с Вульфом не отрываясь глядели друг на друга. Это у них вошло в привычку.
Потом они будут либо обмениваться информацией, либо оскорблениями - зависимо от ситуации. На этот раз Кремер пошел с нейтральной карты, а именно: он попросту заметил, что Гудвин пообещал перезвонить сержанту Стеббинсу, но так и не перезвонил. На это Вульф, хрюкнув, сказал: он никогда не поверит, что Кремер явился собственной персоной за информацией, которую мистер Гудвин мог дать мистеру Стеббинсу по телефону.
- Но ведь он не перезвонил, - проворчал Кремер.
- Он перезвонит сейчас, - буркнул в ответ Вульф. - Вы хотите, чтобы он это сделал?
- Нет. - Кремер устроился поудобней в кресле - Теперь здесь я. Есть еще кое-что помимо Джонни Кимза, но я начну с него. Что он делал для вас вчера вечером?
- Расследовал один из аспектов убийства Майкла Моллоя, имевшего место третьего января.
- Так я вам и поверил. Я всегда считал, что к моменту суда над убийцей и вынесения приговора всякое расследование заканчивается.
Вульф кивнул.
- Но только не в том случае, если судят и приговаривают невиновного.
Похоже, они собирались пойти путем взаимных оскорблений. Но пока Кремер успел найти подходящее, Вульф заговорил снова.
- Разумеется, вы спросите, есть ли у меня доказательства, опираясь на которые я смог бы установить невиновность Питера Хейза? Нет, у меня таких доказательств нет. Причины, согласно которым я считаю его невиновным, не могут быть рассмотрены в качестве доказательств, да и на вас они не произведут никакого впечатления. Но я намереваюсь откопать убедительные доказательства. Вчера вечером Джонни Кимз именно этим и занимался.
Острые серые глазки Кремера в паутине мелких морщин сверлили Вульфовы карие глаза. Он был вовсе не удивлен. Вульф не раз сидел у него колючкой в заднице и болью в пояснице, но до сих пор ему приходилось иметь с ним дело до вынесения решения жюри. Сейчас же...
- Я знаком с доказательствами, подтверждающими виновность Хейза, - возразил он. - Я сам их собирал вместе с моими людьми.
- Пф! Их не нужно было собирать. Они там сами лежали.
- Ну, мы их подняли. Каким именно аспектом занимался Кимз?
- Приглашением в театр миссис Моллой. В том случае, если оно было спланировано с целью выманить ее из дома. Он получил задание повидаться с мистером и миссис Аркофф и с мистером и миссис Ирвин и доложить мне, как только появится хотя бы слабый намек на что-то подозрительное. Он мне не доложил, что для него характерно, и поплатился за свою небрежность. Однако я знаю, что он виделся с гадкой четверкой, со всеми ними. Они провели у меня сегодня больше часа. Бедняга виделся с миссис Аркофф в ее квартире сразу после восьми вечера, снова поднялся к ним через два часа и разговаривал с ней и с ее мужем. А между этими двумя визитами он беседовал с мистером и миссис Ирвин в их квартире. Вы желаете, чтобы я пересказал вам то, что они рассказали мне об их беседе с мистером Кимзом?
Кремер желал, и Вульф послушно исполнил его желание. Он дал ему полный и точный отчет о нашей встрече, об основных ее моментах. Под конец Вульф сказал:
- Вывод очевиден: то ли кто-то из них, может, даже не один, солгал, то ли Джонни виделся с кем-то еще, то ли его смерть ни коим образом не связана с расследованием. В последнее я могу поверить лишь по принуждению, вы, очевидно, тоже, иначе бы не сидели в данный момент здесь. Итак, обстоятельства исключают несчастный случай?
- Если вопрос поставить так: мог ли это быть несчастный случай, я бы сказал - едва ли. Несчастье случилось не на самом шоссе, а на одной из узких подъездных дорог к многоквартирным домам. В сотне футах от места происшествия в припаркованной машине сидели мужчина и женщина, кого-то ожидая. Когда машина, сбившая Кимза, проезжала мимо них, она двигалась медленно. Они видели, как Кимз выходил на эту дорожку между двумя припаркованными машинами, и им показалось, будто водитель той машины мигнул фарами, но они в этом не уверены. По мере приближения к Кимзу машина замедлила скорость и почти остановилась возле него, как вдруг внезапно рванулась вперед и сбила его с ног. Она не притормозила и тогда, когда мужчина и женщина выскочили из машины, и на полной скорости свернула за угол. Вам известно, что сегодня утром мы нашли ее припаркованной на верхнем Бродвее и что она была краденая?
- Известно.
- Следовательно, совсем не похоже на несчастный случай. Надо не забыть указать в рапорте. Вы сказали, что, возможно, кто-то из них солгал, и даже, может, не один. Почему вы так считаете?
Вульф сложил губы трубочкой.
- Трудно сказать. И определить, кто именно, ибо у них парное алиби: двое мужчин были вечером третьего января в баре, что касается вчерашнего вечера, то в обоих случаях муж и жена были вместе. Вам, разумеется, известны их адреса, поскольку вы собирали улики против Питера Хейза.
- Они в папке. - Кремер перевел взгляд на меня. - Соседи, а, Гудвин?
- Совершенно верно, - согласился я. - Аркоффы живут в районе Сентрал Парк Уэст, Ирвины - в районе Западной авеню.
- Но это не столь существенно. Понимаете, Вульф, насколько мне известно, дело Хейза закрыто. Он кругом виноват. Да и вы сами сказали, что у вас нет доказательств. Меня в данном случае интересует Кимз. Если было совершено убийство, то это по моей части. Потому-то я и у вас.
Брови Вульфа взлетели вверх.
- Хотите совет?
- Совет никогда не помешает.
- Оставьте дело. Расцените смерть Джонни Кимза как несчастный случай и закройте дело. Ограничьтесь поисками лихача, и баста. Иначе вы обнаружите, что дело Хейза снова открыто - зачем усложнять жизнь? Похоже, вы уже столкнулись с кое-какими трудностями, вот почему и навестили меня. Ну, например, было что-то обнаружено в карманах Джонни Кимза. Ведь было?
- Нет.
Вульф сузил глаза.
- Я с вами абсолютно откровенен, мистер Кремер.
- Я тоже. При Кимзе ничего не было найдено, так, обычная ерунда: ключи, сигареты, водительские права, носовой платок, немного денег, ручка и карандаш. Теперь, когда вы мне все сообщили, я удивляюсь, почему у него не были записаны фамилии и адреса тех людей. Разве вы, Гудвин, не снабдили его такой запиской?
- Нет. Джонни презирал всякие записки. При нем даже никогда не было блокнота. Он считал, что у него такая же блестящая память, как и у меня, но он ошибался. Теперь у него вообще нет памяти.
- Что касается вашей абсолютной откровенности, я не собирался затрагивать этот вопрос, однако придется. - Кремер снова переключил внимание на Вульфа. - Во вторник в газетах появилось объявление, озаглавленнос "К П.Х." и подписанное вами. Во вторник днем сержант Стеббинс связался по телефону с Гудвином по поводу этого объявления, и Гудвин отослал его к лейтенанту Мэрфи из Бюро пропавших людей. То, что ему сообщил Мэрфи, его удовлетворило, меня тоже. Ну, по поводу вашего объявления, которое, якобы, было адресовано не Питеру Хейзу, а Полу Хэролду, мы сочли это всего лишь обычным совпадением, про которое тотчас забыли. В среду утром, то есть вчера, Гудвин отправляется в городскую тюрьму и беседует там с Питером Хейзом. Об этом становится известно Мэрфи, он встречается с Хейзом, спрашивает у него, не Пол ли Хэролд он сам, и Хейз отвечает, что нет. А вы тем не менее говорите, что считаете Хейза невиновным, и по уши влезаете в это треклятое дело. Если Кимз занимался расследованием всего лишь одного аспекта, то сколько еще людей расследуют для вас другие аспекты? Вы не станете швырять деньги на ветер. И коль уж вы, черт побери, со мной откровенны, скажите - кто ваш клиент?
Вульф кивнул.
- Разумеется, такой вопрос не может не интересовать вас. Мне жаль, мистер Кремер, но я не могу вам сказать. Попытайтесь выяснить у мистера Алберта Фрейера, защитника Питера Хейза. Возможно, вам больше повезет.
- Чепуха. Питер Хейз есть Пол Хэролд?
- Он сказал мистеру Гудвину, что это не так. Вы говорите, что и лейтенанту Мэрфи он сказал то же самое. Ему, очевидно, видней.
- Тогда почему вы вступили на тропу войны?
- Потому что меня вдруг захлестнули любопытство и корысть, что, объединившись, являет собой могучую силу. Поверьте, мистер Кремер, я откровенен насколько позволяет мое благоразумие. Хотите пива?
- Нет. Я сейчас ухожу. Придется кому-то из наших заняться этими Аркоффами и Ирвинами.
- Так значит дело Хейза снова открыто. Это не шутка, а факт. Можете уделить мне еще одну минуту? Я бы хотел знать точно, что было обнаружено в карманах Джонни Кимза.
- Я же сказал вам. - Кремер встал. - Самые обычные предметы.
- Да, но я бы хотел иметь их полный список. Был бы признателен, если бы вы доставили мне такое маленькое удовольствие.
Кремер сверлил его взглядом. Он никогда не знал наверняка, то ли Вульф на самом деле чего-то сильно хочет, то ли берет его на понт. Решив, что можно и проверить, он повернулся ко мне.
- Гудвин, соедините меня с офисом.
Я повернулся вместе с креслом и набрал номер телефона его офиса. Кремер подошел к столу и взял у меня трубку. Я думал, он велит кому-то из своих людей достать из дела список и зачитать его мне, однако нет, он ждал у телефона, и когда этот список нашли, о чем ему было доложено, начал диктовать: водительские права; карточка социального страхования; идентификационная карточка Восточной страховой компании; 2 билета на бейсбольный матч на 11 мая; 3 письма в конвертах (личные); вырезка из газеты о присутствии фтора в питьевой воде; 22 доллара 16 центов в купюрах и мелочью; 1 пачка сигарет; 2 коробки спичек; 4 ключа на кольце, 1 носовой платок; авторучка, карандаш, перочинный нож.
Я протянул список Вульфу, но его перехватил Кремер. Изучив его самым тщательным образом, он вернул его мне, и я передал его Вульфу - Ну? - поинтересовался Кремер.
- Большое вам спасибо. - Похоже, Вульф на самом деле был благодарен. - Один вопрос: могло быть так, что из его карманов взяли какую-то мелочь до того, как был составлен этот список?
- Могло, но вряд ли. Мужчина и женщина, видевшие все из припаркованной машины, - уважаемые и достойные доверия граждане. Мужчина направился туда, где лежало тело, а женщина стала жать на сигнал, и через две минуты подошел офицер. Он первый прикоснулся к телу. А что? Чего-то недостает?
- Денег. Арчи, сколько ты выдал Джонни на расходы?
- Сто долларов.
- Очевидно, у него было с собой немного собственных денег. Мистер Кремер, я не такой осел, чтобы предположить, будто у вас в полиции есть воришки, но сто долларов принадлежат мне, поскольку они были у Джонни Кимза, моего агента. Если они случайно обнаружатся...
- Проклятие. С каким бы удовольствием я двинул вас прямо о стену, - процедил сквозь зубы Кремер, повернулся на каблуках и вышел.
Я подождал, пока хлопнет входная дверь, направился в холл и приблизился к прозрачной с нашей стороны панели, чтобы посмотреть, как он станет отчаливать. Когда я вернулся в кабинет, Вульф сидел, поставив на крышку стола локти и переплетя пальцы. Он изо всех сил старался скрыть самодовольство.
Я остановился и посмотрел на него сверху вниз.
- Будь я проклят, если вы не нашли тот самый фактик, в который можно вцепиться руками и ногами, - заметил я. - Остается узнать - кого он нашими денежками смазал.
Вульф кивнул.
- Я думаю, это не составит особого труда. Так, значит, ты тоже разделяешь мое предположение о том, что он кого-то подкупил?
- Ясно, как Божий день. Джонни не был совершенством, но он приблизился к нему благодаря деньгам. Кстати, то была ваша сотня, в чем все и дело. - Я сел. - Рад слышать, что не составит особого труда отыскать того, кому она досталась. Я опасался, что доставит.
- Думаю, все-таки не доставит. По крайней мере не трудно сделать предположение, достойное того, чтобы его проверить. Давай предположим, что на месте Джонни был ты. Повидавшись с миссис Аркофф, ты заходишь к Ирвинам как раз в ту минуту, когда они собираются уходить, задержавшись лишь благодаря тому, что горничная чинила пелерину миссис Ирвин. В основном они подтверждают то, что тебе сказала миссис Аркофф, плюс одна маленькая деталь, а именно: предложение пригласить миссис Моллой исходило от миссис Ирвин. Это звучит интересно и даже заманчиво, тебе хочется продолжить разговор, ты пытаешься начать, но тут выясняется, что пелерина готова, миссис Ирвин ее надевает, и они уходят. Ты, разумеется, уходишь вместе с ними, вы спускаетесь втроем в лифте, они уезжают, а ты остаешься. Итак, ты повидался с тремя из тех, с кем должен был повидаться, четвертый появится после десяти, тебе болтаться здесь еще целый час. Что ты делаешь?
- Что я делаю? Как только Ирвины скрываются с горизонта, я снова поднимаюсь наверх и беру в оборот горничную.
- А Джонни?
- И Джонни делает то же самое.
- Значит, так оно и было. Стоит того, чтобы проверить.
- Да, вы правы, тут что-то есть. Если горничная прикарманила вашу сотню, она и еще одну не прочь прикарманить. - Я взглянул на свои часы. - Без десяти одиннадцать. Раскрутить ее прямо сейчас?
- Пожалуй, не стоит. Должно быть, там мистер и миссис Ирвин.
- Могу позвонить и выяснить.
- Валяй.
Я отыскал в справочнике номер и взялся за телефон. Трубку сняли после четырех сигналов. Женский голос сказал мне "хэлоу"
- Попросите, пожалуйста, миссис Ирвин, - сказал я в нос.
- Я миссис Ирвин. Кто спрашивает?
Я положил трубку.
- Ответила миссис Ирвин, - доложил я Вульфу. - Полагаю, придется дождаться утра. Сперва я позвоню миссис Моллой и спрошу у нее, как зовут эту самую горничную. Она, вероятно, знает.
Вульф кивнул.
- Только действуй деликатно, чтобы не напортачить.
- Я буду прост и скромен: приволоку девицу сюда, спущу в подвал и подпалю ей спичками одно место. У меня есть забавное наблюдение: то, как вы выклянчивали у Кремера перечень содержимого карманов Джонни, разумеется, достойно гения, но когда вы сбили его со следа притворившись, будто хотите получить назад свои деньги - тут даже мне лучше не сыграть. Браво! Надеюсь, я вам не льщу.
- Не похоже, - буркнул он и уткнулся в книгу.

Глава 13

Девушку звали Элла Рейз - это я узнал по телефону от Селмы Моллой в восемь утра в пятницу, узнал и то, что ей около тридцати, что она небольшого роста и аккуратненькая, цвета кофе со сливками и что у Ирвинов работает около года.
Но мне не пришлось ею заниматься. Освободив Фрица от его повседневной обязанности доставлять поднос с завтраком в спальню Вульфа, где он в это время обычно стоял у окна босиком в потоке солнечного света, эдакая глыба маргарина в желтой шелковой пижаме, я узнал, что он изменил нашу тактику.
Орри Катер должен был нанести визит мужчине и женщине, сидевшим в той припаркованной машине и ставшим свидетелями гибели Джонни Кимза. Их фамилия и адрес были в газете плюс единодушное утверждение, что тот лихач - мужчина.
Ну и больше, можно сказать, ничего. Разумеется, их выспрашивали на все лады, но Вульф хотел, чтобы и Орри занялся свидетелями.
Солу Пензеру надлежало взяться за горничную, написать собственноручно вводную часть своего к ней обращения, а дальше импровизировать. Я должен был снабдить его пятью сотнями долларов из сейфа - добавок к той сотне, которая у него уже была, что вместе составит шестьсот долларов. Заманчивая перспектива для Эллы Рейз, поскольку наши деньги не облагаются налогами. Мне же предстояло присутствовать на церемонии вскрытия сейфа, когда она будет назначена. Вульф потрудился найти и причину, согласно которой Солу досталась горничная, а мне - церемония. Он сказал, что если возникнут какие-то трудности, миссис Моллой в моем присутствии будет более сговорчива.
Остряк-самоучка.
Я слонялся по кабинету, когда в одиннадцать из оранжереи спустился Вульф. Сол явился в девять, получил инструкции, пять сотен и отбыл. Орри тоже был и отбыл на встречу с живыми свидетелями преступления. Паркер позвонил вскоре после десяти, сказал, что по всей вероятности получит судебное распоряжение еще до полудня, и велел мне быть в состоянии боевой готовности.
Я поинтересовался, нужно ли поднимать по тревоге миссис Моллой, и он ответил, что ее присутствие не потребуется. Я позвонил ей и сказал "вольно".
Чувствуя, что ситуация требует разрядки в виде острот, я изобрел несколько штук, но ни одна из них не оказалась достаточно острой, поэтому, когда наш главный остряк переступил порог кабинета и направился к своему столу, я всего-навсего сказал:
- Миссис Моллой на церемонии не будет. Вы ее околдовали. Она созналась, что вчера не осталась у нас ночевать только по той причине, что боится доверять себе, когда вы так близко. Отныне она будет ходить только туда, где можно встретить вас.
Он хрюкнул, взял каталог, который пришел с утренней почтой, но тут зазвонил телефон - Паркер. Мне предстояло встретиться с ним и с Патриком Диганом в двенадцать возле Метрополитен Сейф Депозит Кампэни.
Когда я добрался туда за пять минут до назначенного времени - это Мэдисон-авеню, - то обнаружил, что нисколько не преувеличил, назвав мероприятие церемонией, к тому же никто не опоздал. В вестибюле подвала нас собралось десять человек: Паркер, Диган, два чиновника компании, мелкое должностное лицо, помощник окружного прокурора со знакомым мне городским сыщиком в качестве телохранителя, специалист по отпечаткам пальцев из полицейской лаборатории, тоже, кстати, мой знакомый, какой то незнакомец в очках без оправы, чью личность я установил позже, ну и я. Определенно, из открытия сейфа можно сделать настоящее торжество. Я удивился, почему нет мэра и не вносят флаг США.
После того как оба чиновника МСДК внимательно изучили врученный им Паркером документ, нас впустили за металлический барьер, и мы оказались в довольно-таки небольшом помещении, где было три стула и узкий длинный стол в самом центре. Один из чиновников МСДК вышел и вернулся через две минуты, неся впереди себя металлический ящик размером двадцать четыре на восемь. Под пристальным вниманием чуткой аудитории он любовно поставил его на стол, и на сцене появился специалист по отпечаткам пальцев, который тоже поставил свой кейс на стол и раскрыл его.
Я не скажу, что он, играя на галерку, умышленно растянул представление.
Нет, ему пришлось-таки изрядно попотеть. Битых полчаса он обрабатывал крышку, дно, и все остальное всякими тряпочками, кисточками, просто пальцами, глядел на них сквозь увеличительное стекло, щелкал фотоаппаратом, сравнивал с отпечатками пальцев (карточки с ними достали из портфеля помощника окружного прокурора). Ему явно не хватало стульев.
Финал он провел великолепно. Уложив в кейс свои атрибуты, громко его захлопнул и сказал, рассчитывая на публику:
- Я идентифицировал шесть отдельных отпечатков на ящике как отпечатки Майкла М. Моллоя. Пять других отпечатков, возможно, тоже его, но не ручаюсь.
Не исключено, что отпечатки принадлежат иному лицу.
Аплодисментов не было. Вместо них послышался чей-то усталый вздох.
- Проделанное отвечает условиям распоряжения, не так ли? - обратился Паркер к незнакомцу в очках без оправы.
- Да, - согласился тот, - но пускай лучше эксперт даст письменное свидетельство.
Возник спор, ибо у специалиста по отпечаткам пальцев оказалась аллергия на правописание. Он был согласен подтвердить свое заключение устно, без всяких оговорок, но, что касается письменного утверждения, то в таком случае, сказал он, ему нужно заняться тщательным лабораторным изучением своих снимков в сравнении со снимками отпечатков Моллоя, после чего все засвидетельствует коллегия. Это было не слишком логично, но эксперт не отступал. В конце концов незнакомец сказал, что пойдет на уступки и что устного заключения будет достаточно, и велел чиновнику МСДК передать Паркеру и ящик, и ключи - дубликат ключей того самого отсека, в котором стоял сейф.
Паркер сказал "нет, их нужно отдать мистеру Дигану". Но прежде чем Диган их получил, он расписался в их получении.
- Ол райт, открывайте, - велел ему помощник окружного прокурора.
Диган стоял, положив руку на сейф. Услышав приказ помощника окружного прокурора, он обвел своим быстрым взглядом собравшихся вокруг стола.
- Только не в присутствии публики, - заявил он вежливо, но твердо. - Сейф - мистера Моллоя, а я распоряжением суда представляю его имущество.
Будьте любезны, выйдите или же я отнесу сейф в другую комнату.
И снова разгорелся всеобщий спор. Всем хотелось присутствовать при вскрытии сейфа, но после того как помощник окружного прокурора неохотно согласился с Паркером, что требование Дигана вполне законно, они вынуждены были уступить. Помощник прокурора вышел из комнаты в сопровождении своего телохранителя, за ними последовал специалист по отпечаткам пальцев.
Чиновникам из МСДК такой расклад был явно не по вкусу, однако против закона не попрешь, так что и им пришлось покинуть помещение.
Диган измерил взглядом незнакомца в очках без оправы.
- А вы, сэр? - изрек он.
- Я останусь, - заявил незнакомец. - Я представляю налоговую комиссию штата Нью-Йорк. - Он стоял на расстоянии вытянутой руки от ящика.
- Смерть и налоги, - сказал Паркер. - Законы природы и законы человека.
Его вы не сдвинете с места. Арчи, закройте, пожалуйста, дверь.
- За собой, - добавил Диган и посмотрел на Паркера. - И вы тоже.
Паркер улыбнулся;
- Бросьте. Мы с мистером Гудвином не принадлежим к разряду публики. У нас есть статус и юридический интерес. Доступ к сейфу вы получили только благодаря нам.
- Знаю. - Диган не убирал руку с сейфа. - Однако теперь я на основании закона являюсь ответственным за имущество Моллоя, временно, по крайней мере, и считаю своим первостепенным долгом его сохранить. Вы, мистер Паркер, юрист, поэтому должны это знать. Будьте благоразумны! Что мне известно относительно того, чьи интересы представляет Ниро Вульф или вы? Только то, что вы мне сами сказали. Дело не в том, что вы уже можете знать, что находится в сейфе и что Гудвин может схватить это и убежать, дело в том, что я ответственен за имущество и не собираюсь подвергать его риску.
Ответственностью я облачен вовсе не благодаря вам. Разве не резонно? - сказал он.
- Да, чрезвычайно резонно, - согласился Паркер. - Не могу оспаривать, да и не стану. Но мы так или иначе не уйдем. Мы не собираемся ничего хватать, мы даже без спроса ни к чему не прикоснемся. Но мы должны знать, что в сейфе. Если вы позовете на помощь и потребуете, чтобы нас выставили, боюсь, вы не добьетесь своего. Если нам придется уйти, мы уйдем отсюда вместе с вами, а я навещу судью Ракера и пожалуюсь, что вы отказались открыть сейф в присутствии адвоката вдовы. Думаю, он запретит открывать сейф до слушания дела.
Диган обхватил злосчастный ящик руками.
- Оставьте его, - велел я, закрыл дверь и вернулся на свое место. - Мистер Паркер сообщил вам почти все, однако он не сказал, что мы сделаем в том случае, если вы сделаете попытку уйти в другую комнату. Задача по моей части. Я попросту заблокирую собой дверь. - Что я и продемонстрировал. - Вот таким образом. Я на три дюйма выше вас и на пятнадцать фунтов тяжелее несмотря на ваш живот, к тому же у вас остается свободной лишь одна рука.
Можете, разумеется, попробовать, а я обещаю, что не причиню вам увечий. Ну, по крайней мере, не слишком много серьезных увечий.
Диган смотрел на меня отнюдь не дружелюбно.
- Это фарс, - заявил Паркер. Он подошел и встал со мной рядом спиной к двери. - Сейчас. Сейчас или никогда. Давайте, открывайте же его. Если Гудвин на вас бросится, я поставлю ему подножку. Я ведь в конце концов поборник закона.
Диган оказался упрямее осла. Даже после слов Паркера он еще секунд двадцать изучал обстановку, после чего направился к дальнему концу стола, посмотрел на нас с расстояния двенадцати футов, поставил ящик и поднял крышку. Налоговый инспектор не отставал от него ни на шаг и теперь стоял у его локтя. Из-за поднятой крышки мы не видели, что внутри, зато Диган и представитель налоговой комиссии штата Нью-Йорк видели. Они вглядывались туда с полминуты, потом Диган засунул внутрь руку. Когда он ее вытащил, в ней оказалась пачка долларов в три дюйма, стянутая резинкой. Он осмотрел ее со всех сторон, положил на стол рядом с ящиком, снова засунул руку внутрь и вытащил еще одну пачку. И еще одну. Всего их оказалось восемь.
- Господи! - изрек он дрожащим от волнения голосом и посмотрел на нас.
- Я рад, что вы остались. Подойдите сюда и взгляните.
Мы последовали его приглашению. Ящик оказался пустым. В пяти пачках верхние банкноты были по сто долларов, в двух по пятьдесят и в одной двадцатидолларовые. Это были потертые банкноты, плотно схваченные резинкой.
Разумеется, на дюйм толщины пачки их приходилось меньше, чем новых (тех приходится примерно 250 штук), и все равно - не сено-солома.
- Ничего себе, запас, - отметил Паркер. - Разумеется, вы рады, что мы остались. Что касается меня, то я бы непременно испытал искушение, оставшись в одиночестве.
У Дигана был пришибленный вид.
- Черт побери. Придется их сосчитать, - сказал он. - Поможете?
Мы, ясное дело, согласились. Я придвинул к столу стулья и мы уселись - Диган с торца стола, мы с Паркером по оба его локтя и началась работа.
Налоговый инспектор стоял за плечом Дигана и, наклонившись, дышал ему в затылок. Операция заняла много времени, потому что Диган хотел, чтобы мы все трое пересчитывали каждую пачку денег, что казалось вполне благоразумным, и одна из пачек, состоящая из пятидесятидолларовых банкнот, была в работе семь раз, и лишь тогда мы пришли к согласию. Когда мы завершили свою работу, каждую пачку венчал листок бумаги с суммой и нашими инициалами. Еще на одном листке Диган записал все эти данные и вывел общую сумму. Оказалось 327 640 долларов. Если не верите, могу перевести на слова: триста двадцать семь тысяч шестьсот сорок долларов.
Диган посмотрел на Паркера:
- Вы ожидали обнаружить деньги?
- Я вообще ничего не ожидал.
- А вы? - обратился он ко мне.

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

Я покачал головой:
- Я тоже.
- Интересно, что ожидал обнаружить Вульф?
- Спросите у него.
- С удовольствием. Он у себя?
Я взглянул на свои часы.
- Он будет у себя еще целых пятнадцать минут. По пятницам ланч в час тридцать.
- Мы можем успеть.
Он положил пачки денег назад в сейф, запер его, поднял и направился к двери. Инспектор налоговой комиссии штата Нью-Йорк, можно сказать, наступал ему на пятки. Шествие замыкали мы с Паркером. Нам пришлось подождать, пока Диган, сопровождаемый служащим компании и налоговым инспектором, поставит сейф назад в нишу и запрет ее, а потом мы все четверо очутились на улице, где налоговый инспектор с нами расстался. Находясь в помещении, мы не привлекали постороннего внимания, разве что местных охранников, а на улице на нас накинулась пресса. Едва мы ступили на тротуар, как дорогу нам загородил какой-то репортер и сказал, что общественность хочет знать, что обнаружено в сейфе Моллоя. Разумеется, мы отказались удовлетворить желание общественности. Репортер провожал нас до самого такси, где я захлопнул перед его носом дверцу.
Из-за уличных пробок в это время дня нам не удалось попасть в старинный каменный особняк до часу тридцати, но поскольку я знал, что Диган все еще на подозрении, я прихватил его с собой. Проводив обоих гостей в кабинет, я прошел в столовую и закрыл за собой дверь. Восседавший на дальнем конце стола в массивном кресле с подлокотниками Вульф только что принялся за ломоть рулета диаметром в восемь дюймов и пряный мусс.
- Ты привел гостей, - с упреком заметил он, - не вовремя.
- Да, сэр, я привел Паркера и Дигана. Знаю, вы не любите шевелить мозгами во время еды, однако мы обнаружили в сейфе треть миллиона долларов в подержанных банкнотах, и Диган желает спросить у вас, знали ли вы об этом.
Сказать им, чтобы подождали в кабинете?
- Они голодны?
- Да.
Разумеется, это действовало ему на нервы. Мысль о том, что в его доме находится голодный человек, будь то хотя бы подозреваемый в убийстве или даже женщина, была для него нестерпима. Так что в итоге мы разделили трапезу с гостями. Мы честно размазали по тарелкам предназначавшийся для меня пряный мусс, а когда мы с ним управились, Фриц соорудил грибной омлет с сельдереем.
Вульф рассказывал мне, что, якобы, в Марселе живет человек, который омлет делает лучше, чем Фриц, но я не верю. Гости сказали, что им вполне достаточно мусса, но и омлет пошел за милую душу, правда, Вульф тоже к нему приложился, хотя и умеренно.
Выходя из столовой, я сделал знак Вульфу. Паркер повел Дигана в кабинет, а мы с Вульфом уединились на кухне, где я рассказал ему о церемонии открытия железного ящика. Он выслушал меня с недовольным видом, хотя вовсе не я был причиной его недовольства - он не любит стоять после еды, а в кухне он сесть не может, ибо кухонная мебель ему не годится - этажерка не для слона.
Когда я закончил свой рассказ, он спросил:
- Ты уверен, что в сейфе не было ничего, кроме денег?
- На все сто. Я не спускал с него глаз, а они у меня хорошие.
- Проклятье, - буркнул он.
- Боже мой, как же вам трудно угодить, - отметил я. - Триста двадцать семь тысяч...
- И больше ничего. Разумеется, предположить можно все, что угодно, но увы... Когда человек попадает в ситуацию, завершающуюся насильственной смертью, он, по идее, должен оставить какую-нибудь памятку. Я надеялся, что она окажется в сейфе. Ладно, Я хочу сесть.
Он направился в кабинет, и я последовал за ним.
Паркер уступил Дигану красное кожаное кресло, Диган зажег сигару, и Вульф, устраиваясь в своем кресле, недовольно повел носом.
- Разумеется, джентльмены, у вас уйма собственных дел, поэтому прошу прощения, что заставил вас ждать, но я никогда не обсуждаю дела во время еды, - сказал он. - Мистер Гудвин доложил мне о том, что вы обнаружили в сейфе. Внушительное гнездо. Хотите у меня что-то спросить, мистер Диган?
- Да. Но сперва я хочу поблагодарить вас за ланч, - сказал тот. - Я никогда в жизни не ел такого прекрасного омлета!
- Передам мистеру Бреннеру. Надеюсь, ему понравится. Итак, что у вас за вопрос?
- Он касается следующего. - Диган выпустил в лицо хозяина дома облако дыма. - Частично во мне говорит обычное любопытство. Ожидали ли вы обнаружить в сейфе столь значительную сумму денег?
- Нет. У меня не было никаких особенных ожиданий. Я надеялся обнаружить там что-нибудь, дающее возможность продвинуться с нашим делом, но у меня и в мыслях не было, что там могут оказаться такие деньги.
- О'кей. Я вовсе не подозрительный человек, мистер Вульф, что вам подтвердит любой из тех, кто меня знает, - разглагольствовал Диган, размахивая сигарой, - но сейчас я возьму на себя такую ответственность. Да это кому угодно придет в голову в данной ситуации. А что, если вы знали о существовании денег или, по крайней мере, догадывались? Теперь, когда они обнаружены, что, если вы рассчитываете на то, что значительная сумма из них пойдет на оплату вашей работы?
Вульф хрюкнул.
- Друг мой сердечный, я должен спрашивать, а вы мне отвечать. Ну и что из того, если я на самом деле на это рассчитываю?
- Выходит, так оно и есть.
- Я бы не сказал. Ну, а если скажу?
- Я не знаю, что вам ответить. - Диган затянулся сигарой и на сей раз выпустил дым в лицо Паркера. - Если честно, я раскаиваюсь, что согласился, Я сделал это ради друга, который попал в тяжелый переплет, ради Селмы Моллой, но мне все равно не нужно было так поступать. Теперь я нахожусь в затруднительном положении. Я знаю, что она целиком и полностью поддерживает ваши попытки найти основание для нового расследования по делу Питера Хейза, лично я тоже, вы же могли понадеяться, что я собираюсь принять на себя обязательства по наследству и оплатить вам услуги и расходы. Но вся загвоздка состоит в том, что миссис Моллой не желает вступать во владение наследством или какой бы то ни было его частью. Это не имело никакого значения тогда, когда наследства, можно сказать, не существовало, но теперь, разумеется, имеет. Со временем оно к кому-то перейдет - на наследство всегда находятся родственники, но что они скажут, если я заплачу часть денег вам?
Вы понимаете, в какой я оказался ситуации?
Он снова выпустил облако дыма.
- Понимаю. - Вульф слегка скривил губы - такой была одна из его усмешек.
- Но вы не правильно поставили вопрос. Вместо того чтобы спрашивать что если я, вы должны были спросить если я. Вот вам ответ - нет. Я не потребую и даже не возьму, если мне предложат. Никакой части клада.
- Не возьмете? На самом деле?
- На самом деле.
- Тогда почему вы сразу не сказали?
- Я об этом сказал. - Вульф распрямил губы. - А теперь, когда я удовлетворил ваше любопытство, прошу у вас взаимности. Вы были знакомы с мистером Моллоем несколько лет. Вы знаете, откуда у него эти деньги?
- Нет. Я был страшно изумлен, когда их обнаружил.
- Пожалуйста, поймите меня правильно. Я не собираюсь вас в чем-либо обвинять, а лишь пытаюсь возбудить вашу активность. Вы были с ним в близких отношениях?
- В близких? Я бы этого не сказал. Он был моим другом, к тому же время от времени я имел с ним дела.
- Какого рода?
- Покупал у него советы. - Диган потянулся и стряхнул пепел в пепельницу. - Касающиеся инвестиций моей ассоциации. Он был экспертом в кое-каких делах, имеющих отношение к покупке и сбыту недвижимости.
- Но вы не заплатили ему и малой толики того, что было обнаружено в сейфе?
- Господи, конечно же нет. Я платил ему в среднем две, может, три тысячи в год.
- Таким был основной источник доходов Моллоя? Я имею в виду торговлю советами по поводу инвестиций в недвижимость?
- Я бы не сказал. Он занимался маклерством и небольшими финансовыми операциями. Не помню, чтобы он когда-нибудь говорил подробно о своих делах.
Он не был болтуном.
Вульф склонил голову набок.
- Взываю к вашей помощи, мистер Диган. Что называется, услуга за услугу. Мне необходимо знать откуда деньги? Очевидно, за все время вашего общения с мистером Моллоем, как делового, так и личного, он мог сказать либо сделать что-то такое, что может навести на мысль о его деятельности, в результате которой он стал обладателем трехсот с лишним тысяч долларов.
Естественно, намеки на это были, и если тогда они вам абсолютно ни о чем не говорили, то теперь могут о многом напомнить. Если вы, конечно, захотите. Я попрошу вас сделать усилие, мистер Диган. Если, как вы выразились, вы желаете мне успеха в моих попытках помочь миссис Моллой, то в таком случае это делает мою просьбу вполне оправданной. Согласны со мной?
- Согласен. - Диган взглянул на свои часы и встал. - Я опаздываю на встречу. Я обязательно подумаю и дам вам знать, если что-нибудь вспомню. - Он повернулся к Вульфу спиной, потом вдруг оказался к нему лицом. - Я знаком кое с кем из тех, кто имел дело с Моллоем. Хотите, чтобы я поспрашивал у них?
- Хочу. Был бы вам признателен.
- Думаю, вам следует расспросить миссис Моллой.
Вульф сказал, что он так и поступит, и Диган ушел. Проводив его, я вернулся в кабинет и остановился на пороге, потому что Паркер уже был на ногах, тоже собираясь отчалить. Он просил меня не беспокоиться, но я люблю присутствовать самолично при том, когда врата Вульфовского замка распахиваются во внешний мир - я снял с вешалки пальто и помог Паркеру одеться.
Вернувшись в кабинет, я застал Вульфа в движении. Он встал со своего кресла, чтобы взять пепельницу, которой пользовался Диган, и направился в сортир, чтобы выкинуть пепел. Когда он появился, я спросил:
- Ничего от Фреда и Орри?
Он поставил пепельницу на место, сел, позвонил, чтобы принесли пива, два сейчас и одно попозже, и прорычал:
- Нет!
Если уж гиппопотам разозлится, так не на шутку. Жаль, что я не принес ему пачку денег поиграться. О чем я ему и сказал.

Глава 14

В какой мере Вульфу нравится показывать свои орхидеи, зависит от того, кому он их показывает. Болтунов он еще кое-как терпит, даже хвастунов выносит. Терпеть не может тех, кто притворяется, будто может отличить P.stuartiana от P.schilleriana, а на самом деле оказывается профаном. К тому же для всех, за исключением Фрица, меня и, разумеется, Теодора, который живет в обществе этих самых орхидей, существует железное правило: в оранжерею можно подниматься с единственной целью - благоговейно взглянуть на орхидеи.
Поскольку Вульф наотрез отказывается прерывать свои два ежедневных свидания с орхидеями и спускаться к себе в кабинет, за время нашей деятельности было несколько затруднительных случаев. Однажды я гнался по лестнице за женщиной, проворной, как газель, которую удалось поймать лишь на верхней ступеньке второго пролета лестницы, почти у самой оранжереи.
Железное правило "о цветах" было нарушено всего раз шесть. О последнем его нарушении я и хочу рассказать.
В четыре часа Вульф был в таком же мрачном расположении духа, как и в три, когда появился Фред Даркин с раздобытыми им сведениями, касающимися Уильяма Лессера. Последнему оказалось двадцать пять лет, он жил с родителями на Вашингтон Хейтс, продавал безалкогольные напитки и никогда не сидел в тюрьме. Похоже, никаких связей с Ирвинами либо Аркоффами. Вроде бы никто не слышал, чтобы он собирался разделаться с человеком по фамилии Моллой, который предполагал увезти его девушку в Южную Америку, не было у него и оружия. И еще несколько предложений с "не". Вульф поинтересовался у Фреда, не хотел бы он заняться Дилией Брандт, взяв на себя роль того самого редактора, который собирается написать статью в журнал, но Фред не согласился. Как я уже говорил, Фред прекрасно знает, что его умственные способности не беспредельны. А посему ему велели идти и снова заниматься Лессером, что он и сделал.
Орри Катер, который явился вслед за Фредом, тоже потерпел фиаско. От мужчины с женщиной, видевших, как на Джонни Кимза наехала машина, не было никакого проку. Оба были уверены в том, что за рулем сидел мужчина, но не могли сказать, был он худым или толстым, белым или черным, большим или маленьким, с усами или без усов. Вульф позвонил в офис Патрику Дигану и узнал от него восемь фамилий и адресов людей, с которыми дружил либо просто был знаком Моллой и которые могли хотя бы косвенно намекнуть, откуда начинать расследование по поводу кучи денег в сейфе, и велел Орри их всех обойти.
От Сола Пензера все еще не было никаких вестей.
В половине пятого раздался звонок в дверь, я отправился выяснить, кто там, и увидел на крыльце "затруднительную ситуацию". Правда, я еще не знал, что это был он самый - просто я увидел перед собой Джеймса Р. Хэролда, нашего клиента из Омахи, который явно пришел выслушать наше сообщение о ходе расследования. Я распахнул дверь, пригласил его войти, помог раздеться, провел в кабинет и усадил в кресло. По пути я успел сообщить ему, что Вульф до шести часов недосягаем, однако сам я целиком и полностью к его услугам.
Коль он сидел лицом к свету, мне бы следовало догадаться, что он явился не за тем, чтобы выслушать сообщение о ходе расследования. Он выглядел так, как подобает выглядеть человеку, попавшему в беду, чего о нем нельзя было сказать раньше. Его похожие на две прямые линии губы были поджаты, а глаза можно было назвать скорее мертвыми, чем живыми.
- Я бы хотел поговорить с Вульфом, но, очевидно, вопрос можно решить и с вами, - сказал он. - Я хочу расплатиться по сегодняшний день. Для этого мне нужно знать все расходы по пунктам, лейтенант Мэрфи нашел моего сына, и я его уже видел. Я не буду возражать, если вы добавите к расходам небольшой гонорар.
Хорошо хоть в затруднительные случаи жизни у меня не отказывают мозги.
Если у такого упрямца, как Вульф, есть свои железные правила, он ни на йоту от них не отступит. Поднимись я к нему в оранжерею и сообщи обо всем, я бы от него ровным счетом ничего не добился. Он бы велел мне передать Хэролду, что он хочет с ним все обсудить и что будет в кабинете в шесть, однако, судя по физиономии Хэролда и тону его голоса, можно было ставить десять к одному, что тот не станет ждать, а заявит, чтобы прислали счет по почте. После чего встанет и уйдет.
Я не торопился.
- Что касается гонорара, я бы не хотел решать вопрос единолично, - сказал я. - Он в компетенции мистера Вульфа. Пойдемте со мной. Сюда, пожалуйста.
Я решил воспользоваться лифтом, дабы его шум уведомил Вульфа, что случилось нечто из ряда вон выходящее. Пока я вызывал лифт, входил в него с нашим теперь уже бывшим клиентом, нажимал на кнопку с буквой "К", что означает "крыша", я думал вовсе не об этом затруднительном случае, а о Мэрфи. Будь он сейчас здесь, я бы вразумил его без лишних слов - к чему утруждать себя словами? Когда лифт остановился наверху и открылась дверь, я сказал Хэролду:
- Если не возражаете, я пойду впереди.
Трудно поверить, что можно идти проходами между цветущих кустов и не обращать внимания на яркие краски, однако примите во внимание, что я не переставал думать о Мэрфи. Про Хэролда я начисто забыл. Вульфа не оказалось в первой комнате, не оказалось и во второй и в третьей тоже, где стояла тропическая жара, поэтому я направился в подсобку. Они с Теодором сидели на скамейке. Вульф повернул голову и уставился на нас. В одной руке у него был горшок, в другой куст сиреневой sphagnum. Даже не поздоровавшись с человеком, которого он в силу собственного невежества все еще считал нашим клиентом, Вульф набросился на меня:
- Что за вторжение?
- Докладываю Мистер Хэролд только что появился. Я уведомил его, что вы заняты и провел в кабинет, и вот что он мне сообщил. Цитирую - я процитировал слово в слово небольшую речь Хэролда и закончил ее словами:
- Конец цитаты.
Перед ним был выбор. Правило, согласно которому на крышу поднимались с единственной целью - посмотреть орхидеи, уже было нарушено. Мной.
Следовательно, он мог нарушить и другое, спустившись с нами в кабинет, или же сказать Хэролду, что встретится с ним в шесть в кабинете, или же, например, швырнуть в меня горшком. Он не сделал ни одно, ни другое, ни третье, а повернулся к нам спиной, поставил горшок на скамейку, отшвырнул в сторону sphagnum, зачерпнул из корыта полную лопатку обогащенной железом смеси древесного угля и насыпал ее в горшок. Потом взял другой горшок и повторил операцию. Потом еще один горшок. Наполнив смесью шесть горшков, он изволил повернуться к нам.
- У тебя записаны все наши расходы, Арчи?
- Да, сэр.
- Подсчитай их, включая и сегодняшние, и добавь наш гонорар. Он составляет пятьдесят тысяч долларов.
Он отвернулся к скамейке и взял горшок.
- Слушаюсь, сэр, - сказал я и повернулся к Хэролду. - О'кей, он хозяин.
- Мне он не хозяин, - огрызнулся Хэролд. Он смотрел на спину Вульфа, которая занимала собой все поле зрения. - Вы шутите Это неслыханно! - Никакой реакции. Он сделал шаг и проорал. - Вы вообще ничего не заработали Вчера вечером мне позвонил лейтенант Мэрфи, я сел в самолет, прилетел сюда, и он устроил мне встречу с сыном. Вам хотя бы известно, где он? Если известно, почему вы мне не сообщили?
Вульф повернулся и сказал абсолютно невозмутимым голосом:
- Да, мне известно, где он. И я подозреваю вас, мистер Хэролд.
- Меня? В чем?!
- В сутяжничестве. Мистер Мэрфи, разумеется, радеет о собственном престиже, а поэтому не станет мне делать рекламу, но я никогда не поверю, что он хотя бы не намекнул на роль, которую в этом деле сыграл я. Он не такой уж дурак. Я думаю, что вы пришли сюда, располагая сведениями о моем будущем гонораре, но, желая свести его до минимума, выдумали эту дешевую стратегию. Гонорар составляет пятьдесят тысяч долларов.
- Я вам столько не заплачу!
- Заплатите. - Вульф скорчил гримасу. - Я не против того, чтобы поспорить, однако пререкания подобного рода мне отвратительны Расскажу вам вкратце, как все будет обстоять. Я представлю вам счет, вы откажетесь по нему платить, и я подам в суд. Ко дню судебного разбирательства у меня будут доказательства того, что я не только нашел вашего сына, для чего вы меня нанимали, но и освободил его от ответственности за убийство, доказав его невиновность. Хотя я очень сомневаюсь, что вы доведете дело до суда. Вы все уладите миром.
Хэролд оглянулся, увидел большой удобный стул и плюхнулся на сиденье.
Определенно сегодняшний денек для него оказался не из легких.
- Это мой стул, - фыркнул Вульф. У него были все основания фыркать. - Тут есть табуретки.
Одно из трех: либо он невзлюбил мистера Хэролда, либо хотел его унизить, либо ему на самом деле был нужен стул. Стоило Хэролду встать, он бы еще сумел побороться, останься он сидеть на стуле, его дела оказались бы плохи, стоило же ему пересесть на табуретку, его, считайте, просто здесь нет. Он пересел на табуретку. Теперь он разговаривал, а не задирался.
- Вы сказали, что можете доказать его невиновность?
- Нет. Не прямо сейчас. Но я надеюсь, что смогу. Позавчера утром, то есть в среду, мистер Гудвин разговаривал с ним и установил, что он ваш сын.
Но он не захотел, чтобы вас поставили в известность. Вы разговаривали с ним сегодня?
- Я его видел. Он не захотел со мной говорить. Он отрицает, что он мой сын. Завтра приезжает его мать.
В прошлый раз он сказал "моя жена". Теперь это была "его мать". Одна большая несчастливая семья.
- Я не хотел, чтобы она приезжала, но она настояла на своем, - продолжал он. - Не знаю, захочет ли сын с ней разговаривать. Ведь он уже признан виновным, и окружной прокурор считает, что дело закрыто. Что дает вам основание думать, будто он не виновен?
- Я не думаю - я знаю. Из-за вашего сына убили одного из моих агентов, а вы еще говорите, что я не заработал свой гонорар. Пф! Вы все узнаете в свое время.
- Я хочу знать сейчас.
- Мой дорогой сэр! - в голосе Вульфа чувствовалось презрение. - Вы меня уволили. Отныне мы с вами противные стороны в судебном процессе или же скоро будем таковыми. Мистер Гудвин проводит вас вниз. - Он отвернулся, взял горшок и зачерпнул полную лопатку отвратительной железистой смеси. Что, однако, было не правильным. Нельзя класть смесь в горшок, предварительно не покрыв его дно сажей.
С его насеста на табуретке Хэролд видел Вульфа скорей в профиль, чем в анфас. Прежде чем заговорить, он дозволил ему наполнить три горшка.
- Я вас не увольнял. Я не знаю, как обстоят дела. И сейчас не знаю, но хотел бы знать.
- Хотите, чтобы я продолжил работу? - не поворачиваясь, поинтересовался Вульф.
- Да. Приезжает его мать.
- Очень хорошо. Арчи, проводи мистера Хэролда в кабинет и просвети его на сей счет. Опусти наше заключение, касающееся содержимого карманов Джонни.
Мы пока не можем рисковать, допуская в дела мистера Кремера.
- А все остальное довести до его сведения? - уточнил я.
- Все остальное доведи.
Встав с табуретки, Хэролд подвернул ногу и чуть было не упал. Для того чтобы он смог размяться, я повел его вниз по лестнице.
Он был не слишком впечатлен моим отчетом о состоянии дел на сегодня, но, возможно, он уже имел предостаточно впечатлений от сегодняшнего дня.
Хэролд был в шоке. Однако, когда он от нас ушел, мы все еще числились у него на работе. Он назвал мне отель, в котором остановился, и я пообещал держать его в курсе дела. Возле двери я сказал ему, что его жене не следует навещать Вульфа, ибо стоит тому по уши уйти в работу, и он частенько забывает о своих манерах. Я, конечно, не добавил, что Вульф нередко забывает о них и на досуге.
Оставшись в одиночестве, я решил кое с кем созвониться. Обсуждая задание для Орри, мы не забыли про моего шпиона, того типа в рыжевато-коричневом реглане и коричневой шляпе, который увязался за мной во вторник днем, когда я вышел из дома и направился в суд взглянуть на Питера Хейза. С тех пор о нем не было ни слуху, ни духу, и это давало основание предположить, что газетное объявление возбудило чье-то любопытство, которое угасло, как только жюри признало Хейза виновным. Мы пришли к выводу, что Орри бесполезно этим заниматься, поскольку начать неоткуда, однако не мешает позвонить в несколько агентств, в которых у меня есть приятели, и кое-что выяснить. Конечно, мне не больно верилось, что к ним обращались с целью приставить ко мне шпиона, а еще меньше в то, что они в этом сознаются, но иной раз в дружеской беседе проскальзывает едва заметный намек, так почему бы не воспользоваться лишней возможностью, тем более что даже задницу от кресла не надо отрывать. Я прикинул и решил сперва обратиться к Делу Бэскому. Только я стал набирать его номер, как появились сразу двое: Вульф - из своей оранжереи и Сол Пензер - с задания.
По лицу Сола ни черта не узнаешь, если он играет с тобой в покер или если ему нужно что-то от тебя утаить. Однако в остальных случаях он не осторожничает, поэтому я, едва впустив его в дверь, усек, что он принес горяченькое.
Вульф тоже просек и стал подавать признаки явного нетерпения.
- Ну? - потребовал он, когда Сол уселся.
- С самого начала? - поинтересовался Сол.
- С самого начала.
- Я позвонил в девять тридцать две, трубку сняла женщина, и я попросил позвать к телефону Эллу Рейз. Она поинтересовалась, кто ее спрашивает, и я сказал, что следователь службы социального страхования. Она спросила, какое у меня дело к Элле Рейз, и я ответил, что тут явно напутали с именами и мне необходимо свериться. Тогда она сказала, что ее нет и что она не знает, когда Элла придет, после чего я ее, разумеется, поблагодарил. Уже здесь что-то было не так - чтобы хозяйка не знала, когда появится горничная, которая ночует в их квартире? Я подъехал прямо к дому и познакомился с привратником.
Знали бы вы, что значило "познакомился с привратником"! Это значило, что после трех минут общения они были в таких отношениях, что привратник разрешил ему подняться в квартиру на лифте, не уведомляя заранее хозяев. Но Солу подражать невозможно, он неподражаем.
- Я поднялся в квартиру и дверь мне открыла миссис Ирвин. Я сказал, что у меня оказались дела по соседству, и я решил зайти к Элле Рейз. Она ответила, что Эллы нет и что ей неизвестно, когда та появится. Я чуть-чуть форсировал события, стараясь, правда, не пережать. Я сказал, что помимо всего прочего, еще произошла и путаница с адресами, быть может, она сумеет мне помочь и спросил, есть ли у Эллы Рейз какой-нибудь другой адрес или, может быть, адрес ее семейства. Она сказала, что семейство Эллы Рейз проживает на Восточной Сто Тридцать Седьмой улице. Я спросил, не знает ли она номер дома, она пошла в другую комнату и, выйдя оттуда, назвала номер - 306.
Сол посмотрел в мою сторону.
- Ты не собираешься записать это в свой блокнот, Арчи? - поинтересовался он. Когда я последовал его совету, продолжил свой рассказ:
- Я спустился вниз и спросил у привратника, не видел ли он, как сегодня утром выходила из дома горничная миссис Ирвин, он сказал, что не видел. И вообще, сказал он, не видел, чтобы она возвращалась. Оказывается, она свободна в четверг вечером и в ночь с четверга на пятницу, обычно возвращается в восемь утра в пятницу, но на этот раз привратник ее не видел. Он спросил у лифтера, но оказалось, что тот тоже ее не видел. Я отправился по адресу и разыскал дом, обшарпанный, без лифта и горячей воды. Я виделся с матерью Эллы Рейз. Я старался быть очень осторожным, но с этими людьми, как вы знаете, нелегко.
По крайней мере, мне удалось выяснить, что обычно Элла появляется дома в четверг вечером и что на этот раз она почему-то не появилась. Миссис Рейз собиралась пойти позвонить миссис Ирвин, но боялась, что, может, Элла занимается чем-то таким, о чем не должна знать ее хозяйка. Прямо она не сказала, но я все понял.
- Я весь день болтался туда-сюда. Привратник в доме Ирвинов сказал мне, что вчера Элла Рейз ушла как обычно, в шесть, и была одна. Миссис Рейз дала мне фамилии двух друзей дочери, я их повидал, они мне дали еще кое-какие адреса. Никто из них ничего о ней не слышал и не видел ее. Я еще два раза звонил миссис Ирвин и каждый час звонил в полицию, справляясь по поводу несчастных случаев, разумеется, не называя никаких фамилий. Последний раз, в пять часов, мне ответили, что в районе Сто Сороковой улицы на берегу вонючей реки Гарлем под грудой досок было обнаружено тело неизвестной женщины и что в данный момент его уже увезли в морг. Я отправился в морг, но тело туда еще не привозили. Когда его наконец привезли, я на него взглянул и решил, что оно очень подходит под описания миссис Моллой - около тридцати, маленькая и аккуратная, кофе со сливками. Только на голове у нее было черт знает что - весь затылок размозжен. Такие дела.
Я встал, но тут же, сообразив, что этим делу не поможешь, снова сел.
Вульф набрал через нос много воздуха и выпустил его через рот - не человек, а компрессор.
- Разумеется, мне не нужно спрашивать тебя, подтвердил ли ты свои предположения официально.
- Разумеется нет, сэр. Предположения есть всего лишь предположения.
- Вот именно. В котором часу закрывается морг?
По одному этому вопросу можно сказать, что он гений, ибо только гений, проработавший двадцать с лишним лет в качестве частного детектива, специализирующегося на расследовании убийств, имеет право его задать. Но, черт возьми, он на самом деле этого не знал.
- Он никогда не закрывается, - сказал Сол.
- В таком случае мы можем продолжить нашу работу. Арчи, звони миссис Моллой и проси ее подъехать к моргу.
- Не выйдет, - уперся я - Далеко не каждой женщине я могу назначить свидание в морге и уж, конечно, не миссис Моллой. К тому же не исключено, что негодяй в перерывах между убийствами развлекается, подслушивая телефонные разговоры. Я за ней заеду.
- Валяй.
Что я и сделал.

Глава 15

Я сел на стул лицом к ней. Я принял приглашение сесть только потому, что по дороге сюда в такси придумал нечто такое, благодаря чему можно растянуть мое пребывание в ее квартире. На ней было платье из тонкой материи лимонно-желтого цвета. Возможно, дакрон, но мне хотелось, чтобы то была шерсть.
- Когда мы с вами увиделись впервые, пятьдесят часов тому назад, я мог поставить один к двадцати за то, что Питера Хейза оправдают. Теперь все обстоит иначе. Ставлю двадцать к одному.
Она сощурила глаза, отчего их уголки слегка приподнялись, и сказала:
- Вы просто стараетесь меня подбодрить.
- Нет, но я не скрою, что это намек на то, что нам требуется ваша помощь. Помните, я звонил вам сегодня утром узнать, как зовут горничную миссис Ирвин, и попросил описать ее наружность? Сегодня днем на Сто Сороковой улице под грудой досок было обнаружено тело женщины с пробитым черепом, которое уже доставлено в морг. Мы предполагаем, что это Элла Рейз, но мы не уверены, а знать необходимо. Я заехал за вами, чтобы мы вместе на нее взглянули. Настал ваш черед.
Она села и долго смотрела на меня не моргая. Я ждал. Наконец она обрела дар речи.
- Ол райт, - сказала она, - я поеду. Сейчас?
Никакой нервической дрожи, никаких стонов и охов, никаких вопросов. Я решил, что ситуация очень благоприятная, поскольку, как мне казалось, она была сражена страшным известием наповал и все остальное ей уже было до лампочки.
- Да. Но сперва соберите сумку из расчета ночь - две вне дома, которую мы заберем с собой, - сказал я. - Вы будете жить у Вульфа, пока все закончится.
Она замотала головой.
- Не выйдет. Я сказала вам об этом еще вчера. Я должна побыть одна. Я не могу находиться на людях, есть в присутствии людей...
- Вам не придется этого делать. Можете есть в своей комнате, кстати, она замечательная. Я не прошу вас, леди, я вам приказываю. Пятьдесят часов назад мне пришлось сделать над собой усилие, чтобы перебороть мои чувства к вам, и я не хотел бы испытать нечто подобное снова, а это неизбежно, если вас найдут с разбитой головой. Я хочу помочь вашему парню выйти на волю и застать вас здесь живой, а не хладным трупом. Преступник уже прикончил Моллоя, Джонни Кимза и Эллу Рейз. Не ведаю, что у него была за причина убивать ее, но у него с таким же успехом может оказаться причина убить вас или же ему покажется, что она у него имеется, а мне не хочется, чтобы ему это удалось. Собирайте сумку и кончим наш разговор. Время не терпит.
Будь я проклят, если она не переборола в себе желание протянуть мне руку. Женский инстинкт - не упускать ни единую возможность - восходит, вероятно, еще к тем временам, когда у нас грешных имелись отвратительные хвосты. Но все же она переборола себя. Она встала.
- По-моему, все довольно глупо, но так или иначе мне не хочется умирать именно сейчас, - сказала она и вышла в соседнюю комнату.
Еще один шаг в сторону жизни. Совсем недавно она говорила, что почти умерла. Она появилась через пять минут в шляпе, жакете и с коричневым чемоданчиком в руке. Я взял у нее чемодан, и мы отбыли.
Чтобы сэкономить время, я намеревался растолковать ей программу нашего вечера, когда мы сели в такси, но ничего не вышло. После того, как я сказал шоферу: "Городской морг, Четыреста Двадцать Девятая Восточная", он вылупился на нас, как баран, а потом мы, наконец, поехали. Она сказала, что хочет задать мне один вопрос. Я ей, конечно, позволил.
Она придвинулась ко мне так близко, что ее губы оказались на расстоянии дюйма от моего уха, и спросила:
- Почему в таком случае Питер хотел уйти с оружием?
- Вы что, на самом деле не догадываетесь?
- Нет, я... Нет, конечно. Откуда я могу знать?
- Вы могли все вычислить. Он решил, что на оружии ваши отпечатки, и хотел их стереть.
Она в изумлении уставилась на меня. Ее лицо находилось так близко от моего, что я не мог его видеть.
- Но откуда... Нет! Он не мог так подумать! Не мог!
- Если вы хотите, чтобы нас не слышали, говорите тише. Почему он не мог? Ведь вы могли? Вам можно, а ему, выходит, нельзя. Теперь вы склонны поменять точку зрения, что произошло не без нашего участия. Он же все это время был изолирован от внешнего мира и, очевидно, продолжает так думать. А почему бы и нет?
- Питер думает, что я убила Майкла?
- Разумеется. Раз он знает, что сам его не убивал. Ему ничего другого и в голову не приходит.
Она вцепилась в мой локоть обеими руками.
- Мистер Гудвин, я хочу его видеть! Я должна его видеть прямо сейчас!
- Увидите, но не там, куда мы едем, и не прямо сейчас. Бога ради, не раздавите мне руку. Успокойтесь и встряхнитесь. Вам еще предстоит работа. Я собирался сообщить вам обо всем необходимом потом, но вы напросились.
Так что когда такси остановилось на обочине перед моргом, я все еще не успел проинструктировать ее по данному вопросу, а поскольку я не хотел, чтобы слышал шофер, я велел ему подождать, оставив в качестве залога чемодан, помог ей выйти из машины, после чего мы с ней прошлись до угла и назад. Я не знал, в каком состоянии оказались ее мозги после всего услышанного, поэтому постарался, чтобы она уяснила свою задачу еще до того, как мы войдем в морг.
Здесь меня знают, следовательно, было бы мудрей послать ее туда одну, но я не стал рисковать. Я сказал сидевшему за столом в предбаннике сержанту, фамилия которого была Донаван, что моя спутница хотела бы взглянуть на тело женщины, найденное на берегу реки. Он уставился на миссис Моллой.
- Как фамилия дамы?
- Какая разница? Она гражданка нашей страны и исправно платит налоги.
Он покачал головой.
- Такое правило, Гудвин, вы же знаете. Фамилия?
- Миссис Элис Белт, "Черчилль-отель".
- О'кей. И кто же, по ее мнению, покойница?
Такие расспросы, насколько мне известно, не совсем законные, и я не стал отвечать на вопрос. После небольшого ожидания служащий, которого я не знал, повел нас длинным коридором в то самое помещение, где когда-то давно Вульф положил два старых динара на веки мертвого Марко Вукчича. Теперь на том длинном столе под яркими лампами было распростерто другое тело, до половины укрытое простыней. С головой занимался знакомый мне помощник медицинского эксперта. Когда мы подошли к столу, он поприветствовал меня и, отложив свои инструменты, отошел. Селма вцепилась мне в локоть пальцами - не потому, что она была испугана, а потому, что так было задумано по сценарию. Голова убитой женщины была обезображена, и Селме пришлось наклониться, чтобы рассмотреть ее получше. Через четыре секунды она выпрямилась и дважды стиснула мой локоть.
- Нет, не она, - произнесла вслух Селма.
В сценарии не было указано, что она должна повиснуть на моей руке, когда мы будем уходить, однако она, можно сказать, висела на ней весь обратный путь по коридору и до ворот. И только у стола Донавана, к которому я подошел сказать, что миссис Белт не опознала тело, она выпустила мою руку.
Когда мы вышли на улицу, я замедлил шаги и спросил у нее:
- Насколько вы уверены?
- Абсолютно. Она.
Обычно по Тридцать Четвертой улице не едешь, а ползешь, но сейчас здесь было свободно. Всю дорогу Селма сидела, откинувшись на спинку сиденья и закрыв глаза. За какой-то час она получила три сильнейших удара: первый - узнала, что П.Х. считает ее убийцей собственного мужа; второй - поняла, что он сам не был его убийцей; третий - видела труп. Пора ей было брать выходной.
Когда мы прибыли в старый особняк, я помог ей подняться по ступенькам и снять пальто, а потом велел следовать за мной. Через несколько секунд мы очутились в южной комнате. Солнце давно спряталось, но и без него комната выглядела чудесно. Я зажег свет, положил чемодан на полку и отправился в ванную проверить, на месте ли полотенца, мыло, стакан и все остальное. Она рухнула в кресло. Я растолковал ей назначение двух телефонных аппаратов, один из которых служил для внутренней связи, другой для внешней, сказал, что Фриц принесет ей поднос с едой, и оставил наедине с невеселыми думами.

Предыдущая страница 7 Следущая страница


Все началось с Омахи 8

Вульф находился в столовой в состоянии, близком к голодной смерти. Также чувствовал себя и Сол Пензер. Фриц стоял в своей обычной позе.
- У нас дома гостья, - сообщил я. - Миссис Моллой. С багажом. Я показал ей, как запирается дверь. Ей не хочется есть на людях, поэтому, надеюсь, ей отнесут еду в комнату.
Начались бурные дебаты. На обед было свиное филе, обжаренное и тушенное в вине со специями. Наши кавалеры решили, что ей непременно должно понравиться. А если нет, что тогда?.. Уже было восемь, я изнемогал от голода, а посему оставил их со своими проблемами, отправился на кухню и положил себе целую тарелку филе. К тому времени, как я вернулся в столовую, проблема с подносом для миссис Моллой была решена, я занял свое место, взял нож и вилку и принялся за работу.
- Когда я накладывал себе в тарелку свинину, я раздумывал над диетой игрока в мяч, - разглагольствовал я. - Полагаю, все зависит от самого игрока. Возьмем, к примеру, этого парня, Кампанеллу, которому наверняка приходилось ограничивать свой аппетит...
- Помолчи, Арчи.
- Что?! - изумился я. - Табу на какие бы то ни было деловые разговоры за столом ввели вы, а не я. Но, сменив для поддержания разговора тему, скажу вам, что изучение человеческого лица в состоянии стресса, весьма и весьма занятное зрелище. Возьмем, к примеру, лицо женщины, изучением которого я занимался полчаса тому назад. Она смотрела на бренные останки и узнавала ту, которую совсем недавно видела здоровой и веселой, но она не хотела, чтобы об этом стало известно посторонним. Она пыталась сделать из своего лица непроницаемую маску, но в той ситуации было, увы, не просто.
- Н-да, должно быть интересно... - комментировал Сол. - Так ты говоришь, она сразу же ее опознала?
- Вне всякого сомнения. Но вы, джентльмены, продолжайте разговор, а то я очень голоден. - Я отправил в рот солидный кусок филе.
Что касается заведенных правил, в тот день их было прямо-таки невозможно соблюдать. Еще одно из них изрядно пострадало, когда, покончив с десертом, мы перешли в кабинет пить кофе. Правда, подобное у нас случается нередко.
Я доложил обо всем, как обычно, в подробностях, но не целиком и полностью. Некоторые мои пассажи в разговоре с миссис Моллой были несущественны, так же как и тот факт, что ей хотелось протянуть мне руку, но она подавила в себе скромное желание. Мы обсудили ситуацию и виды на будущее. Разумеется, объектами нашего повышенного интереса отныне были мистер и миссис Томас Л. Ирвин, однако весь вопрос состоял в том, каким образом наш интерес проявлять. Ведь может случиться, что они станут отвергать свою осведомленность относительно причин отсутствия их горничной, а когда узнают, что она убита, просто разведут руками. Что тогда?.. Главным образом говорили мы с Солом. Вульф сидел и слушал, а возможно, и не слушал - сфинкс, его не поймешь.
Но вся соль тайны, касающейся опознания убитой, состояла в том, что мы могли первыми нанести визит Ирвинам и Аркоффам, а при желании могли поставить в известность полицию. Разумеется, она уже исследовала со всех сторон ту кучу досок и местность вокруг, если же мы наведем полицейских на след Ирвинов или Аркоффов, они не смогут воспользоваться предполагаемым следом. Правда, зная заключение медицинского эксперта о времени смерти Эллы Рейз, можно спросить у них, где они были с такого-то и по такой-то час в четверг ночью. Что могло оказаться всего лишь обычным обменом любезностями.
Пришел Фриц с пивом и сказал, что миссис Моллой очень понравилась свинина, но съела она лишь малюсенький кусочек. Вульф велел мне сходить к ней и поинтересоваться, удобно ли она устроилась. Я поднялся но лестнице и обнаружил, что она не заперла дверь. Тем не менее я постучал, получил разрешение войти и вошел. Она, судя по всему, слонялась из угла в угол. Я сказал, что если ей не нравятся книги на полке, то внизу их значительно больше, и что я могу принести журналы и что-нибудь еще. Пока мы с ней беседовали, внизу раздался звонок в дверь, но я на него никак не прореагировал, поскольку там был Сол. Она сказала, что ей ничего не нужно, что она скоро ляжет и попытается заснуть.
- Наверное вы знаете, какой вы замечательный человек, - сказала она. - И как я ценю все, что вы делаете. Надеюсь, вы не считаете меня глупой гусыней из-за того, что я хочу увидеться завтра с Питером. Я действительно хочу его видеть.
- Похоже, вам это удастся, - сказал я. - Фрейер сумеет организовать. Но я бы на вашем месте не настаивал.
- Почему?
- Потому что вы вдова человека, в убийстве которого обвиняют нашего клиента. Потому что между вами будет стальная решетка и охранники. Потому что это будет его раздражать. Он все еще думает, что Моллоя убили вы, и нет никакой, возможности разубедить его. Ложитесь спать, и пусть все идет своим чередом.
Она смотрела на меня в упор. Да, она обладала потрясающим даром смотреть в упор на мужчину.
- Хорошо, - сказала она и протянула мне руку. - Спокойной ночи.
Я взял ее руку и несколько церемонно пожал, потом вышел из комнаты, прикрыв за собой дверь, и вернулся в кабинет, где увидел развалившегося в красном кожаном кресле инспектора Кремера и в одном из желтых, рядом с Солом Пензером, Пэрли Стеббинса.

Глава 16

Я шел к себе и слышал слова Кремера.
- ...и я сыт по горло! Вчера в час дня вам позвонил Стеббинс и сообщил Гудвину относительно Джонни Кимза. Он спросил, не для вас ли работал Кимз, и Гудвин пообещал поинтересоваться у вас и перезвонить. Но не позвонил. В четыре тридцать Стеббинс позвонил снова, и Гудвин снова устроил канитель.
Вчера в девять тридцать вечера я наведался к вам. Вы помните, что мне ответили? Помимо всего прочего...
- Прошу вас, мистер Кремер, пощадите мои уши. - Вульф обладал способностью вежливо, но вместе с тем решительно закрыть рот болтуну. - Я сам знаю, что произошло и что при этом было сказано.
- Не сомневаюсь. Хорошо, перейду к сегодняшнему дню. Сегодня днем в пять сорок две Сол Пензер прибывает в городской морг и ждет, когда привезут труп, чтобы на него взглянуть, что он и делает, после чего сматывается. В семь тридцать в морг прибывает Гудвин с целью взглянуть на тот же самый труп, а с ним какая-то женщина. Он говорит, что они не смогли опознать труп, и оба уезжают. Он записывает ее как миссис Белт и дает адрес "Черчилль-отель". В "Черчилле" не зарегистрировано никакой миссис Белт.
Выходит, снова ваши проклятые шуточки. Вчера вы целых восемь часов водили нас за нос относительно Кимза, а потом еще и мне пудрили мозги, когда я был у вас вечером. Так что я сыт по горло. Факты, связанные с убийством, находятся в моей юрисдикции, и я хочу, чтобы они у меня были.
Вульф покачал головой.
- Вчера вечером, мистер Кремер, я вовсе не пудрил вам мозги.
- Черта с два, не пудрили!
- Нет, сэр. Я делал все возможное, чтобы снабдить вас фактами, за исключением следующего: несмотря на то что Питер Хейз отрицает, что его имя Пол Хэролд, мы установили, что так оно и есть. Вы же воспользовались этой информацией характерным для вас образом. Выяснив, что Джеймс Р. Хэролд является моим клиентом, вы уведомили его, что, по всей вероятности, отыскали его сына и попросили приехать, даже не посчитав возможным предупредить об этом меня, уж не говоря о том, что со мной следовало бы предварительно посоветоваться. Учитывая то, как вы распоряжаетесь фактами, которыми я вас снабжаю, я впредь подумаю, прежде чем сообщить вам новые.
- Чепуха. Я не уведомлял Хэролда. Это сделал лейтенант Мэрфи.
- После того как вы рассказали ему о нашем с вами разговоре. - Вульф махнул рукой. Это означало, что он не принимает никаких оправданий Кремера.
- Однако, как я уже сказал, я сообщил вам все факты, которые, как мне казалось, касались вас. Я пересказал то, что узнал от мистера и миссис Аркофф и мистера и миссис Ирвин. И я специально обратил ваше внимание на наиболее многозначительный факт - содержимое карманов Джонни Кимза. Факт не просто многозначительный, а прямо-таки взывающий к деятельности. Вы знали - я довел до вашего сведения - следующее: Кимз отбыл от нас в семь тридцать вечера в среду побеседовать с Аркоффами и Ирвинами, имея в кармане сто долларов на расходы; при его беседе с Ирвинами присутствовала их горничная; эта беседа была прервана с уходом Ирвинов; при нем нашли всего двадцать два доллара и шестнадцать центов. Я сообщил вам факты, что я, разумеется, должен был сделать, но я не обязан сообщать вам свои выводы.
- Какие еще выводы?
- Что Кимз в результате своей деятельности потратил эту самую сотню долларов, вероятней всего, на подкуп кого-то и что предполагаемым получателем денег была горничная Ирвинов. Мистер Гудвин узнал ее имя и описание ее внешности от миссис Моллой, туда был послан мистер Пензер, но он не обнаружил горничную. Он разыскивал ее целый день и в конце концов его поиски увенчались успехом. Он отыскал ее в морге, хотя, пока мы не обратились к миссис Моллой, все оставалось в порядке предположения.
- Гудвин сказал Донавану другое. Он сказал, что им не удалось опознать труп.
- Разумеется. Миссис Моллой была не в том состоянии, чтобы ей докучали.
Ваши коллеги могли продержать ее целую ночь. Кстати, могу уберечь вас от лишних хлопот, связанных с набегом на ее квартиру. Она у меня в доме, спит наверху, и я не позволю ее беспокоить.
- Она опознала труп?
- Да. С определенной точностью. Она опознала мисс Эллу Рейз, горничную Ирвинов.
Кремер уставился на Стеббинса, а Стеббинс на Кремера. Кремер извлек из кармана сигару, покатал ее между ладонями, засунул в рот и зажал в зубах. Я никогда не видел, чтобы он закуривал сигару. Он снова посмотрел на Стеббинса, но сержант уже глядел на Вульфа.
- Я понимаю, для вас это удар, но вам придется с этим смириться. Теперь можно почти с уверенностью сказать, что на основании доказательств, собранных вашими людьми, невинного человека обвинили в убийстве. Разумеется, не слишком приятно...
- До уверенности пока далеко.
- Позвольте, позвольте, мистер Кремер. Вы отнюдь не осел, так что не прикидывайтесь. Кимз проводил расследование по делу Моллоя и был убит. В результате расследования он установил контакт с Эллой Рейз, теперь убита и она. Кстати, сколько при ней обнаружено денег?
Кремер ответил не сразу, поскольку предпочел бы вообще не отвечать на такой вопрос, Однако газетчики, вероятно, уже все разнюхали. Он не ответил, а спросил, причем не у Вульфа, а у меня.
- Гудвин, та сотня долларов, что вы дали Кимзу, в каких она была купюрах?
- Пять потрепанных десяток и десять потрепанных пятерок. Некоторые люди не любят новые купюры.
Он устремил свои колючие серые глазки на Стеббинса.
- Пэрли, это те самые деньги?
- Да, сэр. Ни кошелька, ни сумки обнаружено не было. Деньги были спрятаны у нее в чулке - пять десяток и десять пятерок.
Вульф хрюкнул.
- Это мои деньги. Кстати, что касается денег, то тут присутствует еще один момент. Я выяснил - полагаю, и вам это известно, - что Моллой арендовал сейф под вымышленной фамилией и что администратором-распорядителем наследства назначен человек по фамилии Диган, Патрик Диган. Когда мистер Диган в присутствии мистера Гудвина и мистера Паркера открыл сейф, в нем оказалось триста двадцать шесть тысяч шестьсот сорок долларов наличными.
Однако...
- Мне ничего не известно!
- Вне всякого сомнения, мистер Диган доведет факты до вашего сведения.
Но мне хотелось бы узнать следующее: где ключ от сейфа? Я почти уверен, что такие вещи носят при себе. В карманах Моллоя не было обнаружено ключа?
- Что-то не припомню. - Кремер повернулся к Стеббинсу. - Пэрли?
Стеббинс покачал головой.
- А при Питере Хейзе, которого, как вы считаете, застали на месте преступления, этого ключа не было?
- Кажется, нет. Пэрли?
- Нет, сэр. При нем были ключи, но не от сейфа.
Вульф хрюкнул.
- Теперь давайте рассмотрим следующий аспект: ясно, как Божий день, что при Моллое был ключ, но его не обнаружили ни при его теле, ни у Питера Хейза. Где же он? Кто его взял? Ну что, мистер Кремер, все еще далеко до уверенности?
Кремер сунул в рот сигару, пожевал ее и снова вынул.
- Не знаю. - Он рыгнул. - И вы не знаете, хотя заварили страшную кашу.
Удивлен, что не вижу здесь Аркоффов и Ирвинов. Вот, вероятно, почему вы держите в тайне, что труп опознан - вы хотите вцепиться в них раньше меня.
Удивительно, как вы еще не инсценировали это ваше чертово расследование. Они что, уже едут сюда?
- Нет. Мистер Гудвин, мистер Пензер и я обсуждали состояние дел на данный момент. Я не инсценирую, как вы выразились, никаких расследований до тех пор, пока не имею на руках то, что мне нужно. Вопрос упирается в следующее: куда направился Кимз и с кем он виделся после разговора с горничной? Проще всего предположить, что он остался в квартире Ирвинов, дожидаясь их возвращения, но у нас нет доказательств. Хотя это уже не по моей части. Разумеется, сейчас ваши люди кинутся трясти привратника и лифтера, но что из того, если те скажут, что в среду вечером Кимз снова поднялся наверх вскоре после того, как вышел из дома вместе с Ирвинами, и спустился вниз лишь тогда, когда они вернулись домой. Ирвины непременно станут отрицать, что он был в их квартире, когда они вернулись, и что они виделись или разговаривали с ним после своего возвращения.
Вульф сделал широкий жест рукой.
- Однако я вовсе не противник расследования, связанного с выяснением алиби и прочих запутанных проблем. Все дело в том, что у меня нет ни сил, ни людей, чем в достаточном количестве располагаете вы. Все это вам известно лучше, чем мне. Если, например, существуют доказательства тому, что Кимз вернулся в квартиру Аркоффов после разговора с Эллой Рейз и вы их обнаружите, слава Богу. Я мечтаю, что эту работу завершите вы. Вам явно не хочется иметь на своем счету два нераскрытых убийства и вы приложите все силы и старания, чтобы их раскрыть. А потом вы неизбежно оправдаете Питера Хейза. Что касается меня, то моя миссия окончена.
- Как же! Ведь два свеженьких трупа - из-за вас.
- Чепуха и ребячество, мистер Кремер. Вы и сами знаете.
Стеббинс издал какой-то звук; и Кремер поинтересовался:
- У вас есть вопрос, Пэрли?
- Это не совсем вопрос, - прохрипел Пэрли. В присутствии Вульфа он обычно начинал хрипеть, поскольку подавлял в себе естественные побуждения, точнее, одно-единственное: выяснить, сколько нужно нанести ударов кулаком, чтобы Вульф лишился дара речи. Но тем не менее он продолжал:
- Просто я не верю, что Вульф складывает лапки. Он явно что-то придерживает до поры до времени. Когда мы, надрываясь, как последние ослы, подгоним все один к одному, наш белоручка вынет из кармана то, что там прятал. Зачем он держит у себя жену Моллоя? Помните, у нас был ордер на обыск этого проклятого дома, мы перерыли его от и до, а оказалось, что в оранжерее в ящике под мхом и еще какой-то гадостью лежала женщина, которую он даже поливал водичкой, но мы это выяснили уже задним числом. Я могу подняться и привести ее сюда или давайте сходим за ней вместе. Гудвин не посмеет остановить блюстителя порядка, но если он вдруг...
Стеббинс вскочил, но я к тому времени уже успел набрать номер южной комнаты по внутреннему телефону, и миссис Моллой сняла трубку.
- Арчи Гудвин. Миссис Моллой, немедленно заприте свою дверь. Я подожду у телефона.
- Уже заперла. А в чем...
- Прекрасно. Виноват, что побеспокоил вас, но одному типу по фамилии Стеббинс, да, да, это полицейский, что-то ударило в голову, и я боюсь, как бы он не поднялся наверх и не стал вам досаждать. Чепуха, конечно, но дверь не открывайте никому, кроме меня, вплоть до дальнейшего распоряжения.
Я повесил трубку и повернулся лицом к нашей компании.
- Успокойтесь, сержант. Принести вам стакан воды?
Сбоку на шее Стеббинса набрякла жила.
- Мы в доме, где чинят препятствия правосудию, - сказал он Кремеру вконец осипшим голосом. - Она опознала труп и не созналась. Она дезертир.
Плевать я хотел на дверные запоры.
Сломаю!
Он знал, что на сей раз его чудовищная сила не поможет, просто он был очень огорчен. Кремер не обратил на него ни малейшего внимания. Он обратился к Вульфу:
- Миссис Моллой знает что-то такое, что вы бы хотели от меня скрыть?
- Насколько мне известно - ничего. - Вульф оставался невозмутимым. - Нет, мне нечего от вас скрывать. А миссис Моллой - моя гостья, и я бы не хотел подвергать ее назойливым расспросам, даже если они носят пристойный характер, а мистеру Стеббинсу пора бы знать, что со мной хулиганство не пройдет. Если вы желаете получить подтверждение тому, что это на самом деле Элла Рейз, почему бы вам не обратиться за помощью к мистеру или миссис Ирвин или кому-нибудь из семейства самой Эллы? Адрес мы вам предоставим.
- Дом номер 306, Восточная Сто Тридцать Седьмая улица, - сказал я.
Пэрли достал свой блокнот и черкнул адрес. Кремер швырнул изжеванную сигару в мусорную корзину, промазал, как обычно, и встал.
- Быть может, уже наступило время, а быть может, и нет, - загадочно изрек он. - Но оно непременно наступит.
Он вышел, за ним последовал Пэрли. Честь проводить их я предоставил Солу, ибо подумал, что Пэрли вполне может дать мне походя кулаком в глаз, а я так же походя вломить ему по крестцу носком ботинка, что лишь осложнит наши взаимоотношения.
Когда Сол вернулся, Вульф сидел, откинувшись на спинку кресла, а я выковыривал из щели в полу сигару Кремера. Он спросил, есть ли для него задание, и я сказал, что нет.
- Садись. Скоро будет. Насколько тебе известно, мистеру Вульфу лучше думается с закрытыми глазами.
Вульф открыл глаза.
- Я не думаю. Думать не о чем. И задания нет никакого. Вон птички за окном поют.
Это было как раз то, чего я так боялся.
- Очень плохо, - посочувствовал я. - Но было бы куда хуже, если бы был жив Джонни - вам бы пришлось придумывать задание пятерым, а не четверым.
Он печально посмотрел на меня.
- Друг мой Арчи! Я отдаю себе полный отчет, что Джонни, когда его убили, находился у меня на службе, и то, что он ослушался моих инструкций, не снимает с меня тяжесть ответственности за его гибель. Ни в коей мере. Но в данный момент этим делом занимается мистер Кремер со своей дружиной и вас попросту сметут и растопчут. Кремеру прекрасно известно, что с Питера Хейза будет снято обвинение в убийстве. Он собирал улики, которые подтверждали его вину, теперь же пускай собирает те, которые послужат ему оправданием.
- А если он не захочет?
- Мы проследим. Не придирайся ко мне. Поднимись к миссис Моллой и позволь ей поблагодарить тебя за проявленную тобой доблесть в спасении ее от полицейских зануд. Только сперва взлохмать себе волосы, чтоб доказать свое участие в драке. - Внезапно он перешел на рык. - Ты полагаешь, мне нравится сидеть здесь и наблюдать, как этот коновал крушит и ломает все на своем пути к негодяю, которого я вынудил совершить два убийства?
- Полагаю, вам это нравится, - сказал я, отчетливо выговаривая каждое слово.
- Как насчет банки пива, Арчи? - примиряющим тоном поинтересовался Сол.

Глава 17

Нет, мы не просидели за картами и пивом все эти три ночи и два дня, хотя могли спокойно просидеть ночь с пятницы на субботу, субботу, ночь с субботы на воскресенье, воскресенье и ночь с воскресенья на понедельник.
Правда, мы жили не в полном вакууме. Что-то вокруг нас происходило. В субботу утром, например, Алберт Фрейер провел целый час в обществе Вульфа, получил полную картину происходящего и вышел от него, сияя от радости. Он даже одобрил решение Вульфа пустить по следу полицейских, так как было ясно, что арестовав убийцу Джонни Кимза и Эллы Рейз, они волей-неволей снимут с мученического креста Питера Хейза. Джеймс Р. Хэролд звонил нам дважды в день, а в воскресенье объявился сам да еще вместе с женой. Благодаря этой женщине я лишний раз убедился, что не следует составлять заглазное мнение о человеке. Я был уверен, что встречу особу, раздраженную ввиду своего далеко не юного возраста всем и всеми, однако в течение первых трех минут мне стало ясно, что, достигнув определенного возраста, миссис Хэролд поняла все преимущества понятия "отдавать". Что касается нашего клиента, нельзя сказать, что я целиком и полностью изменил о нем мнение, однако получше в нем разобрался. Когда он говорил, что его жена теряет терпение, я знал, на чьей стороне моя симпатия, если у меня таковая имеется. К тому же то, что он привел ее после четырех, когда, как он знал, Вульф в своей оранжерее, было и мудро, и благоразумно. Я с ней прекрасно поладил, и, когда они от меня уходили, у нас все еще оставался клиент.
В субботу утром позвонил Патрик Диган, а в шесть он был у нас.
Очевидно, ему не терпелось выяснить, каковы намерения Селмы Моллой относительно обнаруженных в сейфе денег. Он пытался убедить ее, что глупо отказываться, попутно обсудил развитие событий со мной и Вульфом. В "Газетт" сообщалось, что ассистент Ниро Вульфа Арчи Гудвин появился в морге взглянуть на труп Эллы Рейз, а поэтому, вероятно, существует какая-то связь между ее смертью и смертью Джонни Кимза, хотя полиция упорно отмалчивается. Дигану прямо-таки не терпелось узнать подробности. Беседа закончилась на похоронной ноте. Вульф высказал понимание по поводу того, что Диган интересуется подробностями - ведь Элла Рейз была горничной Ирвинов, а он, Диган, состоит с Ирвинами в близких отношениях, и высказал ему соболезнования. Когда же Диган стал раздражаться, Вульф попытался втолковать ему, что слово "близкий" не всегда предполагает чрезмерную близость. И все равно Диган уходил от нас в дурном расположении духа.
Поскольку нам была нужна полная и своевременная информация, касающаяся успехов Кремера и его дружины, приходилось не только поддерживать с полицией дружеские отношения, а еще и милостиво позволить Пэрли Стеббинсу в субботу днем повидаться с миссис Моллой. Аудиенция продолжалась три часа, Фриц даже подал освежающие напитки. Нам было приятно услышать от миссис Моллой, что Пэрли потратил битый час на выяснение различных аспектов, связанных со смертью ее мужа, таких, как возможные мотивы у Аркоффа и Ирвина для устранения Моллоя. Определенно, дело Моллоя снова сняли с полки. Благодаря вопросам, которые задавал Пэрли, стало ясно, что подозревали всех, но никого в особенности. Когда он уходил, я спросил, появилось ли хотя бы небольшое просветление, но он так злобно огрызнулся, что я понял - полиция пребывает во мраке.
В воскресенье вечером Селма обедала вместе с нами в столовой, в воскресенье в час дня она тоже сидела с нами за столом. В тот день на ланч было фрикасе из цыплят, на гарнир к которым Фриц подавал яблоки, запеченные в тесте по рецепту методистов. Фриц отнюдь не методист, однако его яблоки, запеченные в тесте, наверняка пришлись бы по вкусу даже ангелам.
Сол Пензер с Орри Катером целых два дня навещали бывших друзей Моллоя в соответствии со списком, которым нас снабдил Патрик Диган, пытаясь выяснить хотя бы малейший намек на происхождение обнаруженных в сейфе денег. В воскресенье утром Солу показалось, что он наконец-таки откопал нечто - увы, надежда оказалась ложной. Фред Даркин занимался выяснением подробностей из биографии Лессера и собрал столько материала, что хватило бы на три номера журнала, если бы даже их пришлось заполнять от корки до корки. Однако не обнаружил никаких намеков, что его герой так или иначе связан с Ирвинами или Аркоффами. И тем не менее Фред кое-чего добился. В воскресенье днем, когда мы с Селмой находились в цокольном этаже, где я показывал ей как держать биллиардный кий, раздался звонок в дверь. Я поднялся в прихожую и увидел, что Фриц разговаривает через щель, которую, образовала цепочка, с приятелем Дилии. Я уже давненько не видел никого из подозреваемых, поэтому мне захотелось сердечно пожать руку этому парню, что, однако, не соответствовало его расположению духа. Он выглядел еще мрачней, чем раньше. В кабинете он встал в воинственную позу и стал мне выговаривать. Оказывается, он обнаружил какого-то типа, который болтался поблизости и выспрашивал всяческие подробности из его жизни, к тому же оказалось, что этот тип, как и я, работает на Вульфа, а поэтому вся болтовня насчет статьи для журнала всего лишь предлог, следовательно, ему, черт побери, необходимо знать правду. Он говорил сбивчиво, к тому же не уточнил, какую именно правду ему нужно знать, но я его понял. Он был рассержен.
Ни он, ни я не получили ни малейшего удовольствия от нашей встречи. Что касается меня, то я не собирался извиняться перед Дилией Брандт за то, что над ней подшутил, и не стал обещать ему посадить под замок Вульфа или самого себя, ну а он, естественно, не стал отвечать на мои вопросы. Он их даже не слышал. И не хотел сказать, когда они собираются пожениться. Наконец мне удалось выпроводить его в прихожую, а потом за дверь, после чего я вернулся к миссис Моллой, и мы продолжили урок игры на биллиарде.
В тот же вечер, в воскресенье, но чуть позже, появился инспектор Кремер. Вульф предложил ему выпить пива, и он не отказался (это случилось уже после того, как он удобно устроил в красном кожаном кресле свою задницу), а я понял, что нам не придется спрашивать, как у них дела - дела оставались плачевными. Он соглашается выпить пива лишь тогда, когда хочет дать нам понять, что он всего лишь человеческое существо, а следовательно, с ним нужно обращаться, как с человеческим существом, не более того. Он старался вести себя пристойно, ведь у него не было дубинки, чтобы бить нас но голове.
Оказалось, все дело в том, что у Кремера вообще ничего нет, то есть за минувшие два дня и две ночи ему не удалось продвинуться вперед ни на дюйм.
Следовательно, тот самый факт или факты, которые Вульф берег на будущее, требовались ему теперь.
У Вульфа ничего подобного не было, о чем он и сказал Кремеру. Ответ не удовлетворил нашего гостя (и не мудрено, если опираться на опыт прошлых наших обещаний). Дело кончилось тем, что он вскочил с кресла и, оставив недопитый стакан пива, попер к выходу.
Закрыв за ним дверь, я вернулся в кабинет и сказал Вульфу бодрым тоном:
- Забудьте о нем. Он так устал! Утром ему снова на службу несмотря на его дурное настроение. Где-то через месяц он непременно возьмет след, к августу у него будет готово дело. Конечно, к тому времени Питера Хейза успеют казнить на электрическом стуле, но, черт побери, всегда можно будет извиниться перед его отцом, матерью и...
- Закройся, Арчи.
- Хорошо, сэр. Не опасайся я оставить миссис Моллой наедине с вами, я бы подал в отставку. Нудная работенка. Да и вообще - разве это работа?
- Скоро будет много работы. - Вульф набрал воздуха и задержал его где-то в районе талии, если у него таковая была. Когда он его выпустил, я услышал:
- Должна быть. Если становится совсем невыносимо, необходимо что-то предпринимать. Скажи Солу, Фреду и Орри, чтобы собрались здесь в восемь утра.
Я запер сейф, разобрал бумаги у себя на столе и поднялся в свою комнату, откуда намеревался позвонить ребятам. Вульф остался сидеть за своим столом, представляя собой идеальную модель для Родена, задумавшего изваять карикатуру на своего "Мыслителя".
Он в некотором роде меня избаловал. Кое-какие из придуманных им зрелищных шарад теперь давали мне основание ожидать от него нечто грандиозное, поэтому, когда я в понедельник утром узнал нашу программу, меня постигло разочарование. Снова поиски клада, но теперь уже не в сейфе.
Сейчас-то я признаю, что Вульф все ловко придумал, тогда же я был в полной уверенности, что имеется лишь маленькая мышка, порожденная огромной горой.
Я пошел на жертвы, выбравшись из постели намного раньше обыкновенного, чтобы к восьми, то есть к приходу ребят, закончить завтрак, однако выяснилось, что я зря старался: Вульф позвонил по внутреннему телефону и велел перенести нашу встречу на восемь сорок пять. В назначенное время мы поднялись двумя пролетами выше, разумеется, я шел впереди. Мы увидели, что дверь в его комнату распахнута настежь, и вошли туда. Он сидел за столом возле окна, завтрак уже убрали, он пил кофе и читал утренний выпуск "Таймс", покоившийся на подставке для чтения. Он приветствовал своих служащих, а у меня спросил, нет ли новостей. Я сказал "нет", доложил, что звонил Стеббинсу, и тот был готов откусить мне ухо, не сделав этого только потому, что на расстоянии откусить ухо невозможно.
Вульф сделал глоток кофе и поставил чашку.
- Тогда нам придется работать самим. Вы все четверо направитесь в квартиру миссис Моллой и обыщите там каждый дюйм. Возьмите щупы для мебельной обшивки и все остальные инструменты. Беда заключается в том, что мы не знаем, что искать.
- Тогда откуда нам знать, то мы обнаружили или не то?
- А вы и не будете это знать наверняка. Но нам известно следующее:
Моллоя убили не без причин - он прятал в сейфе под чужой фамилией большую сумму денег, он замышлял отъезд из страны, самые тщательные расспросы его друзей и знакомых не дали ни малейшего намека на то, откуда деньги, как и когда он их получил. Далее, в его одежде, а также среди бумаг, не было обнаружено ничего, хотя бы косвенно говорящего о существовании этих денег.
Что-то мне не верится, что не обнаружено даже намека на такое богатство. Я говорил Арчи еще в пятницу, что, если человек попадает в ситуацию, попахивающую кровью, должно сохраниться хотя бы что-то, указывающее на злодеяние. Какой-нибудь "сувенир". Я надеялся, мы отыщем его в сейфе.
Оказалось, что там ничего нет. Нам нужно было продолжать действовать в том же направлении, но помешали другие дела, в частности убийство служанки.
Он снова сделал глоток кофе.
- Нам необходим этот "сувенир". Им может оказаться портфель, блокнот, один-единственный листок бумаги. Нет, я просто не представляю, что там может быть. Разумеется, Моллой мог оставить "сувенир" где угодно: у кого-то из приятелей либо сдать на хранение в каком-то отеле или в ином общественном месте. Но прежде нужно попытаться поискать его в квартире, поскольку вероятность найти его там не меньше, чем в другом месте, а это место для нас доступно. Вы должны спрашивать себя по поводу любого предмета, который попал в поле зрения или к которому вы прикасаетесь: "Может быть, оно?" Арчи, объясни все миссис Моллой, поинтересуйся, не желает ли она вас сопровождать, если нет, попроси у нее разрешение и ключ. Все, джентльмены! Не спрашиваю, есть ли у вас вопросы, поскольку у меня все равно нет на них ответов. Арчи, оставь на моем столе телефон квартиры - вдруг мне потребуется с тобой связаться. Мы вышли. Я спустился одним лестничным пролетом ниже - я знал, что она у себя, поскольку Фриц только что отнес ей поднос с завтраком. К тому времени я был с ней в довольно близких отношениях (слово "близкий" в данном случае не предполагает чрезмерной близости), чтобы постучать условленным стуком: 2-1-2. Что я и сделал. После чего мне было разрешено войти. Она была в халате, в домашнем платье, как хотите назовите это мягкое, длинное, свободное одеяние лимонного цвета. Она была без грима. Ненакрашенные губы, неподведенные глаза были даже красивей. Привычка подмечать мельчайшие детали является для детектива абсолютным условием. Мы сказали друг другу "доброе утро", я сообщил ей, что за ночь ничего существенного не произошло, но что разработана программа действий. Когда я пояснил ей, в чем она заключается, она сказала, ей не верится, что в квартире можно обнаружить что-то такое, о чем ей неизвестно, но тут я напомнил ей, что она даже не потрудилась заглянуть в картонные коробки, которые были доставлены из офиса, и спросил, избавилась ли она от одежды Моллоя и прочих его вещей. Она сказала, что не избавилась - ей попросту не хотелось ни к чему прикасаться, поэтому все на месте. Я заверил ее, что обыск будет самым доскональным, она ответила "не возражаю". Еще я спросил, не хочет ли она поехать туда вместе с нами, и она сказала "нет".
- Вы наверняка решите, что я не в своем уме - ведь совсем недавно я не хотела перебираться сюда. А теперь не хочу никогда снова входить в ту дверь.
Кажется, моя беда была в том, что я не догадывалась оттуда съехать.
Я возразил, что ее беда была в том, что она считала Питера Хейза убийцей Моллоя, а сейчас уже не считает его убийцей, взял у нее ключи, спустился вниз, где меня уже ждали коллеги, положил на стол Вульфа записку с телефоном квартиры, предупредил Фрица, что мы уходим и - вперед. Сол и Фред собрали комплект инструментов из того, что нашлось в шкафу в кабинете, - мы держим там буквально все, начиная от ключей и кончая отмычками.
Если я опишу вам в деталях трюки, проделанные нами в тот день в квартире Моллоя между 9.35 утра и 3.10 дня, вы получите ряд полезных советов, касающихся поисков потерянных бриллиантов или редкостных почтовых марок, но если вы не теряли ни того, ни другого, вам будет попросту неинтересно. Когда мы закончили свою работу, мы очень много знали об обитателях квартиры, ну, например, что Моллой собирал использованные лезвия в картонную коробочку, которую хранил в своем туалетном столике, что кто-то однажды прожег маленькую дырочку в сидении стула, вероятно, сигаретой, а потом кто-то засунул в эту дырочку кусочек лимонной кожуры, одному Господу известно зачем; что у миссис Моллой три резиновых пояса, что она любит белье бледно-желтого цвета и белые ночные сорочки, пользуется чулками четырех оттенков телесного цвета, не хранит никаких писем, кроме писем сестры из Арканзаса, что у нее нет неоплаченных счетов, за исключением счета на 3 доллара 84 цента из прачечной, что у всей мебели прямые ножки; что если у вас из рук выскальзывает сахарница с гранулированным сахаром, который рассыпается по полу, это равносильно стихийному бедствию, и много чего еще.
Мы с Солом внимательнейшим образом обследовали каждый клочок бумаги в трех картонных коробках, которыми занимался и Орри.
Было бы неверно сказать, что мы вообще ничего там не обнаружили. Мы обнаружили два пустых ящика. Это были самые верхние ящики с обеих сторон двухтумбового письменного стола, стоявшего возле стены в той комнате, которая, очевидно, была берлогой Моллоя. Ни один из шести ключей из тех, которыми снабдила меня Селма, не подходил к их замкам - отличные уэтербисовские замки! - и Солу пришлось поработать над ними инструментами из нашего набора. Ящики оказались девственно пустыми и их заперли, очевидно, лишь в силу привычки.
В 3.10 я позвонил Вульфу и сообщил ему все эти дурные новости, в том числе касающиеся ящиков стола. Орри просил меня передать боссу, что еще никогда в жизни ему не приходилось производить столь обширный и долгий обыск, приведший к таким ничтожным результатам, о чем я благоразумно умолчал. Вульф велел передать Фреду и Орри, что на сегодня они свободны, а я вызывался к нему. Проверив, все ли в порядке после нашего набега, мы отбыли восвояси. На улице мы расстались, Фред с Орри направились в угловой бар утопить свои разочарования в стакане виски, мы с Солом и с набором инструментов стали ловить такси. Возвращались мы отнюдь не в бодром состоянии духа. Если лучший из всех гениев способен лишь на то, чтобы заставлять нас прочесывать городскую территорию плюс Джерси с Лонг Айлендом в поисках какого-то, возможно, не существующего в природе "сувенира" - перспективы у нас отнюдь не блестящие.
Однако оказалось, что у Вульфа на уме есть кое-что более определенное.
Не успели мы с Солом переступить порог кабинета, как он выпалил, обращаясь ко мне:
- Насчет этой самой Дилии Брандт, насчет предложения, сделанного ей Моллоем относительно поездки в Южную Америку - в среду ты сказал, будто она не приняла его, но тебе показалось, что ответ был лживым. Почему тебе так показалось?
Я застыл на месте.
- По тому, каким тоном она сказала, как посмотрела, как отвечала на мои вопросы, касающиеся нашего дела. И вообще по ней самой, ведь у меня тогда уже сложилось о ней определенное впечатление.
- Оно у тебя изменилось с тех пор? После того, как ты узнал, что она собирается выйти замуж за Уильяма Лессера?
- Нет, черт побери. Ведь она не может поехать в Южную Америку с мертвецом, к тому же, как стало известно из рапортов Фреда, Лессера она держала возле себя в качестве запасного игрока. Если бы Лессер узнал, с каким счетом он проигрывал и захотел бы взять реванш...
- Я не об этом. Если Моллой собирался на новые квартиры вместе с девушкой и если она была согласна с ним ехать, он мог дать ей кое-что на хранение, например, что-то существенное из тех самых ящиков, которые сейчас пустуют. Так ли уж фантастично предположить, что он ввиду предстоящего путешествия оставил кое-что на хранение в ее квартире?
- Нет, не так уж... Хотя я бы не доверил ей даже жетона от подземки.
Правда, судя по всему, у Моллоя было о ней иное мнение, нежели у меня.
Вполне допускаю...
- Тогда вы с Солом отправитесь к ней с обыском. Немедленно.
Когда Вульф впадает в отчаяние, он становится абсолютно бесстрашным. Он готов, не моргнув глазом, подвергнуть меня риску пятилетнего пребывания на казенных харчах. Но это не страшно, поскольку я давно достиг возраста избирателя и всегда могу ответить ему "нет". Но этот раз он втягивал в авантюру не только меня, но и Сола. М-да...
- А она там? - спросил Сол.
- Если она работает, ее не будет дома примерно до семнадцати тридцати, а то и позже. Если же она дома, я бы мог пригласить ее выпить шампанского, но в таком случае тебе придется работать в одиночку. Позвонить ей?
- Пожалуй.
Я подошел к своему столу и набрал номер. Насчитав пятнадцать сигналов вызова, повесил трубку и повернулся лицом к обществу.
- Никто не отвечает. Если тебе пришлась по душе сия идея, нам не понадобится целый набор - возьми только ключи. В двери парадного мэнсоновский замок старого образца. В ее двери врезан примитивный замок фирмы Уаятт. Ты разбираешься в такой технике лучше меня.
Сол поставил чемоданчик с инструментами на стол, выбрал четыре связки ключей и засунул их в карман, после чего закрыл чемоданчик. Пока он этим занимался, я достал из шкафа две пары резиновых перчаток.
- Должен напомнить вам, что осмотрительность ни в коей степени не позорит храброго джентльмена, - напомнил Вульф. - Я не стану увиливать от ответственности за соучастие, сядем вместе!
- Премного вам благодарны, - сказал я. - Если нас застукают, мы скажем, что вы умоляли нас не заниматься этим делом, сэр, мы сядем без вас, чтоб как следует отдохнуть.
Мы ехали на Девятую авеню в такси и обсуждали по пути план действий, хотя обсуждать, честно говоря, было почти нечего. Выйдя из машины на Кристофер-стрит, мы прошли пешком до Арбор-стрит, свернули за угол и направились к дому номер 43. За те пять дней, что минули со времени моего первого визита, никто дом так и не покрасил. Мы вошли в вестибюль, и я нажал на кнопку с фамилией "Брандт". Никакого щелчка не последовало, я снова нажал на кнопку, снова подождал и нажал в третий раз.
- О'кей, - сказал я Солу и выглянул в приоткрытую дверь наружу.
Арбор-стрит, это не Пятая авеню, так что мимо успели пройти лишь два мальчика и женщина с собакой. И тут Сол окликнул меня:
- Готово, налетчик!
У него ушло на замок не более двух минут.
Он двигался впереди меня по узкой грязной лестнице. Мы условились сперва разобраться, что к чему, после я останусь сторожить на верхней площадке лестницы, а он начнет раскопки. Когда мы миновали три лестничных пролета, он достал из кармана связку ключей, приготовившись атаковать этот самый Уаятт, но я напомнил ему цитату из классика по поводу осмотрительности и храброго джентльмена, подошел первым к двери и постучал. Подождал, постучал громче, не получил ответа и посторонился, уступая место Солу. На примитивный "Уаятт" ушло больше времени, чем на нижний замок, минуты, наверное, три. Наконец Сол управился с ним и толкнул дверь. Поскольку считалось, что главный я, ему надлежало уступить дорогу мне, но он первым перешагнул порог.
- Мама родная! - услышал я.
Я стоял рядом и смотрел во все глаза. В день моего последнего визита - это была одна из тех комнат, в убранстве которой мог бы разобраться разве что специалист по коллажам. Теперь же требовался еще и другой специалист.
Табуретка для пианино стояла все там же - на дороге, да и остальная мебель была вроде бы на месте, но тем не менее в комнате царил настоящий бедлам.
Подушки были распороты, повсюду валялись перья, книги и журналы сброшены с полок и грудами громоздились на полу, из перевернутых цветочных горшков высыпана земля, - одним словом, впечатление такое, что в квартире развлекалась дюжина пьяных орангутангов.
- Сукин сын он - грязно работает, не то что... - начал было я и осекся.
Сол тоже увидел то же самое, и мы, как по команде, направились туда, обходя с двух сторон табурет для пианино. На полу возле той самой кушетки, сидя на которой я с ней недавно разговаривал, лежала Дилия Брандт. Лицом вниз и вытянув ноги. Я присел на корточки с одной стороны от нее, Сол - с другой, но одного-единственного прикосновения к ее плечу было вполне достаточно, чтобы все понять. Она была мертва уже часов двенадцать, если не больше. Нам не пришлось искать рану - вокруг ее шеи была обмотана толстая бельевая веревка.
Мы разом выпрямились, я направился к двери в спальню, которая была открыта, Сол тем временем прикрыл дверь в прихожую. В спальне оказалось еще хуже - постель скомкана, матрацы вспороты, из них торчала начинка, повсюду разбросана одежда и прочие вещи, И даже в ванной все перевернуто. Сол стоял и смотрел сверху вниз на девушку.
- Он убил ее еще до того, как начать обыск, - заметил он. - На ее теле перья из подушек.
- Да, я тоже обратил на это внимание. Он поработал в спальне и даже в ванной и клозете. Нам не осталось ничего, кроме одного. Она одета. То ли он уже нашел то, что искал, то ли его что-то спугнуло, то ли то, что он искал, было слишком громоздко для того, чтобы предположить, что она носит это при себе.
- Но одежду, которую сейчас носят женщины, вовсе не нужно с них снимать, если хочешь что-то найти. Зачем ты достал перчатки? Хочешь порыться в останках?
- Нет. Ты тоже надень. - Я протянул ему перчатки и стал натягивать свои. - Мы поищем там, где он не искал. Если, разумеется, ты не торопишься на свидание к любимой.
- На одежде отпечатки пальцев не остаются.
- А в перчатках они не остаются вообще ни на чем.
Я достал из кармана нож, раскрыл его, присел на корточки, просунул два пальца за ворот ее блузки и разорвал ее до самого пояса. Сол присел на корточки с другого бока, расстегнул молнию на юбке, взялся за низ и стащил юбку. Я велел ему глянуть в туфлях - это были домашние сандалии с завязками, - он их снял, обследовал и отшвырнул в сторону. С комбинацией было так же просто, как и с блузкой. Я отрезал бретельки и разрезал ее сверху донизу по спине, потом отвернул обе половинки. С трусиками тоже оказалось не сложно - я просунул пальцы под резинку, а Сол осторожно стащил их вниз. С резиновым поясом пришлось повозиться, так как мне не хотелось оцарапать кожу Сол снова присел на корточки напротив меня, помог мне приподнять тело и выполнить эту процедуру. - Уже застыла, - заметил он.
- Да. Засунь под бока края одежды, и мы перевернем ее.
Он так и сделал, а я подложил одну руку ей под плечо, другую под бедра и перевернул ее прямо на подставленные ладони Сола, и вот она уже лежала на спине. Теперь на кое-что следовало обратить особое внимание. Лицо девушки, задушенной двенадцать или даже четырнадцать часов назад, - это уже не лицо девушки. Сол прикрыл его остатками подушки и помог мне завершить операцию.
Между блузкой и комбинацией, как вы помните, не оказалось ничего, так же, как и между трусиками и резиновым поясом, резиновым поясом и телом, но, когда я снял бюстгальтер и она осталась абсолютно голая, я понял, что тут-то оно и есть - между грудей приклеено клейкой лентой. Ключ. Я отлепил ленту, взял ключ в руки, внимательно рассмотрел его и сказал: "Камера хранения, Гранд Сентрал <Вокзал в Нью-Йорке.> Быстро уходим!" Я сходил в спальню за покрывалом и накрыл ее.
Сол уже был возле двери и снимал перчатки, я тоже к тому времени как очутиться у двери, успел снять свои. Он повернул дверную ручку, предварительно обернув се перчаткой, таким же образом закрыл за собой входную дверь. Щелкнула пружина автоматического замка, и мы очутились на лестнице.
В подъезде нам никто не попался, но когда мы очутились на улице, какой-то мужичишка, очевидно, здешний жилец, вошел в подъезд, предварительно глянув в нашу сторону. Но он опоздал на две секунды для того, чтобы иметь основание поклясться, будто мы вышли именно из этого дома. Когда мы, свернув за угол, очутились на Кристофер-стрит, Сол поинтересовался:
- Подышим свежим воздухом?
- Где ты его возьмешь? Оставим для лучших времен, - сказал я. - Мне кажется, хороши все средства, ведущие к цели, но все-таки лучше пользоваться теми из них, которые лучше прочих. На Седьмой авеню наши тропинки разойдутся. Один из нас сядет в подземку и двинет на Гранд Сентрал, другой позвонит на Сентре-стрит, а после доложит обо всем Вульфу. Чему ты отдаешь предпочтение?
- Я поеду на Гранд Сентрал.
- О'кей. - Я вручил ему ключ. - Не исключено, что там может быть наблюдатель. Давай-ка мне ключи и перчатки...
Он на ходу незаметно переложил свое железное имущество в мой карман. На Седьмой авеню он спустился в подземку, а я зашел в магазин сигар на углу, нашел телефонную кабину, набрал SP 7-3100 и, когда на другом конце провода сняли трубку, пропищал в микрофон: "Имя и адрес - Дилия Брандт, Б-Р-А-Н-Д-Т, Сорок Третья Арбор-стрит, Манхэттен. Записали?

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

- Да, что...
- Слушайте меня. Думаю, она мертва. В собственной квартире. Вам лучше поспешить.
Я повесил трубку, услышал щелчок и проверил, сглотнул ли автомат монету, а то бывает, что он ее возвращает. Подлец монету сглотнул. Я вышел и поймал такси.
Когда я вылезал из такси возле старого каменного особняка, было без четверти пять - ровно час тому назад Вульф заявил, что не станет увиливать от "ответственности за соучастие". Дверь, как обычно во время моего отсутствия, была на цепочке. Фриц впустил меня и, окинув внимательным взглядом, изрек:
- Ага, с добычей!
- Ты прав, - кивнул я. - Именно так. Но я не хочу делать соучастником тебя, поэтому, если у тебя спросят, какой у меня был вид, скажи: как всегда жизнерадостный.
Пройдя в кабинет, я выложил из кармана ключи и перчатки, подошел к телефону и набрал оранжерею. Должно быть, Вульф был занят чем-то важным - трубку долго не снимали.
- Да?
- Извините за беспокойство, но по-моему вы должны знать, что мы занимались не взломом и проникновением в пределы чужой собственности, а кое-чем посерьезней. Пришлось потревожить труп дамы, погибшей насильственной смертью. Похоже, по ее квартире прошелся смерч: она лежала на полу без признаков жизни и уже застывшая. Ее задушили. Мы ее раздели и нашли ключ от ячейки камеры хранения на Гранд Сентрал, лентой приклеенный прямо к коже. Мы его забрали и дали деру. По пути я позвонил из автомата в полицию; Сол отправился на Гранд Сентрал взглянуть, что в той ячейке. Он должен объявиться минут через двадцать.
- Когда наступила смерть?
- Больше двенадцати часов тому назад - все, что я мог сказать.
- В котором часу вчера был у нас Уильям Лессер?
- В четыре сорок.
Молчание. Потом сиплый от волнения голос:
- Нужно сидеть и ждать - узнать, что в этом шкафчике. Если это еще один клад в наличных, то тогда... Хотя чего гадать? Чтобы там ни было, вы с Солом займетесь содержимым.
Я с трудом справился с искушением поинтересоваться у него, не лучше ли принести содержимое отсека к нему в оранжерею. Но ему бы пришлось ответить на это "нет", если же учесть, что его уже вывело из равновесия известие об очередном убийстве, то... лучше не дразнить гусей. У меня нет никаких железных правил, поэтому я, повесив трубку, отправился на крылечко встречать Сола. Даже спустился на семь ступенек и остановился на тротуаре. Соседские ребятишки, игравшие на мостовой в мяч, выстроились на противоположной стороне улицы и стали на меня глазеть. Наш дом возбуждал к себе интерес, казался таинственным и даже зловещим, особенно с тех пор, когда я привел к нам для беседы с Вульфом мальчика по имени Пит Дроссос, который на следующий день был убит. К тому времени, как я в десятый раз взглянул на часы, ситуация сложилась напряженная, ибо мальчишка все так же стоял и смотрел на меня, как на очковую змею. Я уже собрался было ретироваться в дом и занять наблюдательный пост у прозрачной с нашей стороны панели, когда к обочине подкатило такси, из него вылез Сол с черным кожаным чемоданом средних размеров. Сол спокойно расплатился с шофером. Решив не лишать его торжественного ритуала внесения сокровищ, я проследовал за ним в дом. Он отнес чемодан прямо в кабинет и поставил на стул.
Похоже, им уже кто-то занимался. Замок был вскрыт, но не специалистом, а дилетантом, и теперь его створки держались лишь благодаря боковым зажимам.
- Будешь говорить ты или дашь слово мне? - поинтересовался я у Сола.
- Предоставляю слово тебе.
- Спасибо. Вульф все верно рассчитал - Моллой держал чемодан у нее в квартире, а после его смерти, может сразу, а может быть, только вчера, она вскрыла чемодан и слегка покопалась в нем. Я прикинул, сколько он может весить. Еще один вывод: она ничего не взяла. Если бы взяла, то не стала бы хранить его на вокзале и прятать ключ в столь потаенном месте, к тому же чемодан полный. Вульф говорит, что мы с тобой должны заняться содержимым, но я полагаю, для начала нужно заняться отпечатками.
Я достал из шкафа все необходимое, и мы приступили к работе. Мы были не столь опытны, как тот специалист, который занимался сейфом, но, когда мы покончили с делом, у нас оказался целый набор фотоснимков с отпечатками, который не стыдно показать умным людям. Разумеется, они пригодятся нам лишь в будущем, когда у нас окажутся образцы для сравнения. Засунув снимки в конверты и убрав все на свои места, мы поставили чемодан ко мне на стол и открыли его.
Он был примерно на две трети заполнен всяким хламом: там были рубашки и галстуки, вероятно, его самые любимые, с которыми ему не хотелось расставаться, пара шлепанцев, шесть тюбиков пасты для бритья, две пижамы, носки, носовые платки... Сложив барахло стопкой на столе, мы добрались до толстого кожаного портфеля. С него тоже следовало бы снять отпечатки, но мы буквально сгорали от нетерпения, поэтому я открыл его и вытащил на свет Божий содержимое.
Там оказался не один сувенир, а целая коллекция сувениров. Сол придвинул стул, и мы вместе занялись обследованием портфеля. Не стану описывать то, что мы там обнаружили, даже перечислять не стану - на это бы ушла уйма времени, к тому же не я угадал, где нужно все это искать, а он, ему и право демонстрировать эти самые сувениры. Мы уже завершали работу, когда ровно в шесть из оранжереи спустился Вульф. Он направился к своему столу, по пути сделав крутой вираж, приблизился к моему и уставился на нашу галантерейную лавку.
- Тут всего лишь упаковочный материал, - пояснил я, постучав пальцами по стопке бумаг. - Главное здесь. Достаточно "сувениров", чтобы отправить на виселицу верблюда.
Он взял бумаги, обошел вокруг своего стола, уселся в кресло и приступил к изучению документов. Мы с Солом запихнули оставшееся в чемодан, заперли его и расселись в кресла. Минут десять царила тишина, если не считать шелеста листов и похрюкивания Вульфа. Он уже почти добрался до конца стопки, когда зазвонил телефон. Я снял трубку.
- Кабинет Ниро Вульфа. Арчи Гуд...
- Это Стеббинс. Насчет женщины по фамилии Брандт. Дилия Брандт. Когда вы видели ее в последний раз?
- Подождите секунду - я хочу чихнуть. - Я прикрыл ладонью микрофон и обратился к Вульфу:
- Стеббинс спрашивает насчет Дилии Брандт, если вас, разумеется, интересует такая мелочь.
Вульф нахмурился и, поколебавшись секунду, взял свой телефон. Я снял с микрофона ладонь и чихнул.
- Надеюсь, я не простудился. В прошлый раз, когда я...
- Прекратите паясничать, - фыркнул Стеббинс. - Я задал вам прямой вопрос.
- Я понимаю. Вам бы тоже не мешало знать, что я отвечу лишь в том случае, если вы назовете мне хотя бы самую захудалую причину, почему я должен отвечать на ваш вопрос насчет женщины по фамилии Брандт, Дилии Брандт. Итак?
- Ее труп обнаружен в ее собственной квартире. Убийство. В ее телефонной книге ваши адрес и телефон, причем, это последняя запись ее рукой. Когда вы видели Дилию в последний раз?
- Боже мой! Так она умерла?
- Да. Если вас убьют, то вы тоже умрете. Прекратите паясничать, мы с вами на работе.
- Я не паясничаю. Если бы я никак не отреагировал на ваше сообщение, вы бы решили, что это я ее убил. Я видел ее и первый и в последний раз вечером в прошлую субботу, примерно около девяти тридцати в ее квартире. Мы собирали сведения по делу Моллоя, а ведь она в течение десяти месяцев проработала у него секретаршей. В прошлый четверг днем я говорил с ней по телефону. Очень коротко. Вот, собственно, и все.
- Вы просто собирали сведения?
- Совершенно верно.
- Мы бы хотели, чтобы вы пришли к нам и сообщили, что вы там собрали.
Прямо сейчас.
- Где вы находитесь?
- Вы забыли? Западное отделение Управления по расследованию убийств. Мы только что прибыли сюда с человеком по фамилии Лессер, Уильям Лессер. Можете вспомнить, когда видели его в последний раз?
- Какова причина столь пристального любопытства? Мне всегда нужно знать причину, вы сами знаете.
- Знаю. Он пришел к Дилии Брандт двадцать минут назад и застал там нас.
Он говорит, будто бы у него с ней было назначено свидание. Еще он говорит, что подозревает в убийстве именно вас. Убедительная причина? Так когда вы видели его в последний раз?
Мне так и не пришлось ответить на этот вопрос, ибо в трубке раздался голос Вульфа:
- Мистер Стеббинс, это Ниро Вульф. Я бы хотел поговорить с мистером Кремером.
- Он занят. - Могу поклясться чем угодно, что у Пэрли садится голос, стоит ему услышать или увидеть Вульфа. - Нам нужен Гудвин.
- Но сперва я должен поговорить с мистером Кремером.
Молчание. Потом рычание льва.
- Погодите. Я узнаю.
Мы ждали. Я смотрел на Вульфа, но то было напрасное занятие, так как его глаза были закрыты. Он открыл их, лишь услыхав голос Кремера.
- Вульф? Кремер. Что вам угодно?
- Мне нужно представить вам убийцу. Я готов это сделать. Если хотите, можете захватить с собой мистера и миссис...
- Сейчас буду у вас!
- Нет. Мне еще нужно изучить кое-какие документы. Вас не впустят.
Приезжайте в девять и захватите с собой мистера и миссис Ирвин и мистера и миссис Аркофф, ну, можете взять и мистера Лессера. Он заслужил свое место в партере. Вы должны быть обязательно. В девять часов.
- Черт побери, хотел бы я знать...
- Узнаете в свое время. У меня еще много работы.
Ниро положил трубку на рычаг, и я сделал то же самое.
- Арчи, позвони мистеру Фрейеру, мистеру Дигану и мистеру Хэролду, - велел Вульф. - Если он хочет взять с собой жену, пускай берет. В таких случаях, чем солиднее аудитория, тем лучше. И поставь в известность миссис Моллой.
- Миссис Моллой здесь не будет.
- Но ведь она здесь.
- Я хотел сказать, что раз будет присутствовать Хэролд, ее среди публики не окажется. Она не знает, что Питер Хейз на самом деле Пол Хэролд, пускай он сам ей об этом скажет, когда захочет. Как бы там ни было, она не желает показываться на людях, к тому же она, строго говоря, вам не нужна.
- Очень хорошо! - Он посмотрел на меня с иронией. Возможно, он думал, что смотрит на меня с нежнейшей симпатией, но я воспринимаю такой взгляд как ироничный. - Разумеется, вас там сегодня не было. Если понадобится разъяснение откуда у меня этот материал, я позабочусь об аргументах, не волнуйтесь.
- Значит, я свободен? - поинтересовался Сол.
- Нет. Ты будешь сидеть рядом. Мы все вместе успеем и пообедать. А теперь я займусь этими бумагами.
Он сосредоточил свое внимание на лежавшей перед ним стопке и забыл о скромных ищейках.

Глава 18

Хозяин опоздал на вечеринку, но это была не его вина. Я не присутствовал при конфиденциальном разговоре Вульфа с Кремером, имевшим место в столовой, на чем настоял последний, ибо у меня были другие дела, но, когда я проходил мимо дверей, чтобы встретить прибывших гостей, я слышал их голоса. Поскольку дверь в кабинете сделана из звуконепроницаемого материала, а я ее, естественно, закрыл, ничего слышно не было.
Красное кожаное кресло, разумеется, было зарезервировано за инспектором Кремером. Пэрли Стеббинс уселся поблизости от него у стены и разглядывал собравшихся. Джером и Рита Аркофф, а также Том и Фэнни Ирвин сидели в первом ряду, где мы с Солом расставили стулья; Ирвин придвинул свой стул к стулу жены, но почему-то не взял ее руку в свою. Мистер и миссис Хэролд, а также Алберт Фрейер сидели поодаль, возле глобуса. За Аркоффами и Ирвинами расположились Уильям Лессер, Патрик Диган и Сол Пензер, который сидел между ними, чуть-чуть отодвинув стул назад. Таким образом между мной и Диганом не было никаких преград, Сол же находился от него на расстоянии вытянутой руки.
Было девять пятнадцать, и тишина, нарушаемая лишь тихим бормотанием голосов, становилась невыносимой, когда, наконец, открылась дверь, и вошли Вульф и Кремер. Вульф направился к своему столу и сел в кресло. Кремер стал в позу и приготовился произнести речь.
- Хочу, чтобы вы поняли - это не официальное расследование, - начал он.
- Пятеро из вас пришли сюда по моей просьбе, но, была всего лишь просьба.
Сержант Стеббинс и я находимся здесь в качестве наблюдателей, а поэтому не несем никакой ответственности за все то, что скажет либо сделает Ниро Вульф.
Дела сейчас обстоят так, что вы можете в любой момент встать и уйти.
- Все это не совсем законно, не так ли, инспектор? - спросил Аркофф.
- Я сказал, что вы можете встать и уйти, - повторил Кремер. Он простоял еще какое-то время, наконец направился к креслу, сел и зло уставился на Вульфа.
Вульф оглядел собравшихся.
- Хочу начать с совпадения, хотя это и не существенно, - начал он тоном светского сплетника. - Несущественно - да, однако ж нельзя сказать, чтобы было совсем неуместно. Читая сегодня за завтраком "Таймс", я обратил внимание на сообщение из Вашингтона, помещенное на первой странице. - Он взял со стола газету. - Если позволите, я вам кое-что процитирую.
"Сегодня подкомиссией Сената был рекомендован закон, предусматривающий полную подотчетность правительственной инспекции всех частных благотворительных и пенсионных проектов. Это предложение было основано на двухгодичном изучении этой практики, в результате чего были обнаружены всевозможные нарушения, от обычной небрежности до растрат - на общую сумму в миллионы долларов.
Комитет признал, что фонды выросли до размеров, позволяющих в настоящий момент обеспечивать пособиями двадцать девять миллионов рабочих, а также сорок шесть миллионов их иждивенцев. Одни активы пенсионных фондов в настоящий момент составляют примерно двадцать пять миллиардов долларов.
Сенатская группа, возглавляемая сенатором-демократом от штата Иллинойс Полем X. Дугласом, заявила: "В то время как подавляющее большинство пенсионных, а также благотворительных программ со всей ответственностью претворяются в жизнь, существует множество примеров, когда права обездоленных игнорируются. В других случаях фонды, выделенные на осуществление этих программ, становятся добычей бессовестных людей".
Вульф отложил газету в сторону.
- Там есть кое-что еще, но и прочитанного достаточно. Я цитировал для протокола, а также по той причине, что этот материал дает нам возможность поставить слово "благотворительность" в один ряд с крупными суммами денег.
Целую неделю я безрезультатно пытался напасть хотя бы на какой-нибудь след человека, убившего Майкла Моллоя, а следовательно Джонни Кимза и Эллу Рейз.
Трудная оказалась задачка! Патрик Диган возглавляет организацию, которая носит название Благотворительная Ассоциация союзов механиков. Что касается большой суммы денег, то она была обнаружена в сейфе Моллоя, который он арендовал под вымышленной фамилией.
Он оттолкнул от себя газету.
- Тоненькая ниточка в результате терпеливой и кропотливой работы в конце концов указала бы мне дорогу к истине, но к счастью мне ею воспользоваться не пришлось. Здесь, в моем столе, находится пачка бумаг, содержащая доказательства следующих фактов: на протяжение ряда лет Моллой скупал небольшие участки земли в различных уголках страны; их стоимость, а также суммы денег, которые ему пришлось за них выложить, были невелики; в каждом случае в графе "покупатель" значился какой-нибудь лагерь: Всемирный детский лагерь или детский лагерь "Голубое небо"; на их приобретение, а таких объектов оказалось двадцать восемь, ушло около двух миллионов долларов, принадлежащих организации мистера Дигана, которые были выданы под закладные; доля Моллоя составляла одну четверть этих незаконных прибылей, Дигану оставалось три четверти из них, я полагаю, каждому приходилось нести еще кое-какие расходы. Наконец, последняя такая сделка под закладную состоялась не так давно - 17-го октября нынешнего года. Я бы мог сообщить вам множество всяческих подробностей, однако вполне достаточно знать дело в общих чертах. Желаете прокомментировать сказанное, мистер Диган?
Разумеется, все взгляды были устремлены на Дигана, в то время как он не отрывал глаз от лица Вульфа..
- Нет. Скажу только, что это возмутительная клевета и что я за нее спущу с вас шкуру. Предоставьте эту самую пачку бумаг, - потребовал Диган.
Вульф покачал головой.
- Их вам предоставит окружной прокурор, когда сочтет нужным. Но я потешу ваше любопытство. Когда Моллой, встревоженный проводимым Сенатом расследованием, решил покинуть страну, прихватив с собой свою долю, а также секретаршу Дилию Брандт, он запихнул самые важные документы в чемодан, который хранил в квартире Дилии Брандт. Все это наводит на некоторые размышления, поскольку благоразумия ради их следовало уничтожить. Похоже, он надеялся использовать их в будущем, скорей всего с целью избежать наказания, сообщив улики против вас. Не подлежит сомнению тот факт, что вы об этом догадались, вот почему вы его убили. Желаете прокомментировать сказанное?
- Нет. Продолжайте, черт вас возьми.
- Минуточку, - раздался голос Кремера, - я хочу взглянуть на эти документы.
- Не сейчас. По нашему с вами соглашению мне был дан целый час без всякого постороннего вмешательства.
- Откуда вы их взяли?
- Слушайте, и сами все поймете. - Вульф снова повернулся к Дигану. - Вам, скорей всего, было известно о том, что эти документы у Моллоя, причем часть из них заполнена вашей рукой, к тому же вы знали либо догадывались, что он намеревается сменить место жительства. Вероятно, вы требовали, чтобы он отдал их вам или уничтожил в вашем присутствии, но он на такой шаг не пошел. Когда вы его убили, у вас не было времени обыскивать квартиру, однако вы могли позволить себе порыться в его карманах и, вероятно, почувствовали облегчение, найдя в них ключ от сейфа, поскольку считали, что это самое подходящее хранилище для документов подобного рода. Но то было слабое облегчение - ведь вы не осмеливались этим ключом воспользоваться. Если он все еще у вас, а он скорей всего у вас, его можно найти и он послужит убийственным доказательством вашей вины. У вас теперь есть и другой ключ, поскольку вы являетесь администратором - распорядителем наследства Моллоя, однако компания наверняка отличит настоящий ключ от дубликата, который им пришлось сделать. Кстати, как бы вы поступили, если бы открыв этот сейф в присутствии мистера Гудвина и мистера Паркера, обнаружили бы в нем желанные документы? Вы выработали линию поведения в такой ситуации?
Диган молчал.
- Продолжайте, - потребовал Кремер. - Откуда бумаги у вас?
Вульф проигнорировал его вопрос.
- Однако их там не оказалось. Еще один к вам вопрос: как у вас хватило смелости убить Моллоя, если вы не знали, где документы? Однако рискну ответить на него сам. Заманив в ловушку Питера Хейза и сделав его тем самым явным виновником случившегося, вы гарантировали себе неограниченные возможности для тщательнейшего обыска квартиры, ибо являлись старым другом миссис Моллой. Ее здесь нет, чтобы подтвердить сказанное, но с этим можно и подождать.
- А где она? - спросил Кремер.
И снова Вульф не обратил на него ни малейшего внимания.
- Следует признать, что вам, мистер Диган, сопутствовала удача.
Например, в случае с этим сейфом. У вас был ключ от него, но даже если бы вам была известна фамилия, под которой Моллой его арендовал, а вам, вероятно, она была неизвестна, вы бы не осмелились к нему подступиться. Но тут вмешалась фортуна в моем лице. Благодаря мне вы получили доступ к сейфу.
Увы, вам это ничего не дало, поскольку бумаг там не оказалось, вы же, не имея на руках этих самых бумаг, чувствовали себя в большой опасности. Что вы предпринимаете? Сделаю вам комплимент и предположу, что вы остановились на мысли, что Моллой мог хранить бумаги в квартире Дилии Брандт, и вступили с ней в переговоры, но скорей всего вы моего комплимента не заслужили. Куда вероятней, что в переговоры с вами вступила она, ибо решив выйти замуж за Уильяма Лессера, она желала избавиться от чемодана Моллоя, который все еще находился в ее квартире. Перед тем, как сделать это, она его вскрыла и проверила содержимое, и если в нем были такие предметы, как паспорта или билеты на пароход либо самолет, она их уничтожила. Она просмотрела пачку бумаг и узнала из них, что где-то есть приличная сумма денег, что вы были связаны с Моллоем, заключая на пару выгодные сделки, и вероятней всего знали, где лежат деньги. Она была не такая уж и простодушная особа. Прежде чем вступить с вами в переговоры, она отвезла чемодан с бумагами в хранилище на Гранд Сентрал и там спрятала. Потом встретилась с вами, рассказала, что ей известно и что у нее имеется, и потребовала деньги.
- Это ложь! - завопил Уильям Лессер.
Вульф метнул взгляд в его сторону.
- В таком случае вам известно, как она поступила?
- Нет! Но только не так! Это ложь!
- Тогда позвольте мне закончить. У всякой лжи, как и у правды, должна быть цель. И вот тут-то, мистер Диган, удача от вас отвернулась. Вы не могли дать ей деньги из этого сейфа, но если бы даже дали ей часть причитающейся вам доли, а она взамен уступила вам бумаги, вы бы все равно не смогли изъять у нее из памяти то, что она знала, и она всегда представляла бы для вас угрозу. Поэтому прошлым вечером вы пришли к ней на квартиру, как я полагаю, пообещав отдать деньги и забрать бумаги, на самом же деле вы решили убить ее, что и сделали. Я не знаю... Сол!
Не могу сказать, что Сол его проворонил. Сидя между Лессером и Диганом, он, естественно, сосредоточил все свое внимание на последнем, Лессер же не дал предупредительного сигнала. Он просто перегнулся через колени Сола, намереваясь либо схватить Дигана за грудки, либо стукнуть его кулаком, возможно, и то и другое сразу. К тому времени как подоспел и, у Сола в руках была фалда от пиджака Лессера, Диган сидел на полу, а на месте происшествия возвышался Пэрли Стеббинс. Однако у Пэрли были свои принципы, поэтому его совсем не интересовал Лессер, которого он целиком и полностью доверил Солу.
Он схватил Дигана за плечи своими огромными ручищами, помог ему встать с пола и снова посадил на стул, в то время как мы на пару с Солом отбуксировали Лессера на кушетку. Когда мы снова заняли свои места, ситуация изменилась в нашу пользу, ибо теперь Стеббинс сидел с одной стороны от Дигана, Сол - с другой, Лессер же был изолирован от общества. Кремер, который встал с кресла, чтобы наблюдать за операцией, снова в него опустился.
- Мистер Диган, я говорил, что мне неизвестно, обыскивали вы ее квартиру в поисках этих документов или нет, но, естественно предположить, что обыскивали. Да, мистер Кремер?
- Кто-то ее обыскивал, - проворчал Кремер. - Ладно, остановимся на этом. Я хочу видеть бумаги, а также хочу знать, откуда они у вас.
Вульф бросил взгляд на настенные часы.
- У меня еще тридцать восемь минут. Разумеется, если вы воспользуетесь своей властью, вы их получите. Но вы дали мне слово. Здесь ведь не притон, правда?
Физиономия Кремера налилась кровью.
- Продолжайте, - буркнул он.
- Я так и думал, что вы согласитесь. - Вульф повернулся к Дигану. - Вы, естественно, произвели обыск, но это не дало никаких результатов. Вы искали не столь маленькую вещичку, как ключ, а что-то побольше, но даже если бы вы искали его, вы бы его все равно не нашли, поскольку судьбой было предназначено найти эту штучку именно мне. Как она мне досталась, это уже деталь, которую мистер Кремер может обсудить со мной позже, если, разумеется, сочтет нужным, вас же касается только то, что я ее добыл, дал мистеру Пензеру и послал его на Гранд Сентрал, откуда он вернулся с чемоданом. Из него я достал пачку бумаг, которые теперь находятся в моем сейфе. Я их просматривал, когда позвонил мистер Кремер и мы с ним условились об этой нашей встрече. Вот и все, мистер Диган.
Вульф скосил глаза влево, теперь он говорил громким и резким голосом.
- Что касается вас, миссис Ирвин: интересно, отдаете ли вы себе отчет в том, как глубоко завязли?
- Не говори ничего, Фэнни. - Ирвин встал. - Мы уходим. Пошли, Фэнни.
Он дотронулся до плеча жены, и она тоже встала.
- Думаю, вам не удастся уйти, - сказал Вульф. - Цитирую мистера Кремера:
"Дела сейчас обстоят так, что вы можете, если захотите, в любой момент встать и уйти". Сейчас дела уже обстоят совсем не так. Арчи, к двери. Мистер Кремер, если понадобится, применяйте силу.
Кремер ни минуты не колебался.
- Вам придется остаться и все выслушать, мистер Ирвин, - по обыкновению грубо приказал он.
- Отказываюсь вам подчиняться, инспектор. Я не собираюсь сидеть здесь и слушать, как оскорбляют и запугивают мою жену.
- Тогда можете стоять. Гудвин, встаньте возле двери. Никто не сможет выйти из комнаты без моего разрешения. Это официально! Продолжайте, Вульф. И да поможет вам Бог, если вы пошли не той дорогой.
Вульф не отрываясь глядел на Фэнни Ирвин.
- Можете сесть, миссис Ирвин. Вот так уже лучше. Вы знаете почти все из того, что я собираюсь вам рассказать, может даже абсолютно все. В прошлую среду вечером человек по фамилии Кимз, мои служащий, появился у вас в квартире и беседовал с вами и вашим мужем. Вы спешили на вечеринку, поэтому разговор был коротким. Кимз вышел на улицу вместе с вами, но вскоре вернулся в вашу квартиру и имел беседу с вашей горничной, Эллой Рейз, которой дал сто долларов наличными. В обмен на это она снабдила его кое-какой информацией. В частности, она рассказала ему, что третьего января вы пожаловались на головную боль уже в конце дня, сразу после того, как вам позвонил Патрик Диган. Быть может, она даже...
- Это не правда, - выдавила Фэнни Ирвин.
- Если вы хотите сказать, что она ему этого не рассказывала, признаю, что у меня нет доказательств обратного, поскольку и Джонни Кимза, и Эллы Рейз больше нет в живых. Если же вы хотите сказать, что этого не было, то я вам не поверю. Она даже могла сообщить ему, что подслушала ваш телефонный разговор по отводной трубке и что в тот вечер мистер Диган велел вам отказаться от похода в театр, сославшись на головную боль, и предложить, чтобы вместо вас пригласили в театр миссис Моллой.
- Вы отдаете себе отчет в том, что говорите? - угрожающе поинтересовался Джером Аркофф.
- Разумеется, - сказал Вульф, обращаясь к миссис Ирвин, а не к нему. - Я обвиняю вас в соучастии в убийстве Майкла М. Моллоя, Джонни Кимза, Эллы Рейз и Дилии Брандт. Получив эти сведения от вашей горничной, Кимз, пренебрегая данными мною указаниями, отыскал Дигана. Диган, почуяв, что он в неминуемой опасности, сработал быстро и эффективно. Придумав какой-то предлог, возможно, пообещав Кимзу отвезти его поговорить с каким-то человеком, он оставил его дожидаться в безлюдном месте, а сам, якобы, отправился за своей машиной. На самом же деле украл чужую, приехал на ней туда, где его ждал Кимз, и преднамеренно сбил его. Точнее, убил.
Вульф повернул голову в сторону Дигана.
- Желаете опровергнуть, мистер Диган? У вас есть алиби?
- Я вас слушаю, - сказал Диган громче, чем требовалось. Не забывайте, что все остальные тоже слушают.
- Ни в коем случае! - Вульф снова повернулся к Фэнни Ирвин, - От Кимза Диган узнал об источнике информации, и отныне Элла Рейз стала для него почти такой же угрозой, как и сам Кимз. Я не знаю, связался он с ней напрямую или же через вас. Он условился с ней о встрече, убил ее, спрятал ее тело там, где его не сразу могли найти, забрал ее сумку, чтобы отсрочить момент опознания тела. К тому времени он уже превратился в маньяка, и когда двумя или тремя днями позже он столкнулся с новой угрозой, на этот раз таковой была Дилия Брандт, его уже не терзали приступы малодушия, раскаяния либо страха. Но вы то, вы, неужто вас тоже не одолевали страх и раскаяние?
- Ничего не говори, - велел ей муж. Он держал ее руку в своей.
- Я не уверен, что вы даете ей хороший совет, - заметил Вульф. - Здесь присутствуют несколько человек, которым явно захочется услышать ответ на интересный вопрос. Если вы, мадам, повернете голову направо и назад, то возле большого глобуса увидите мужчину и женщину, родителей Питера Хейза, которого обвинили в убийстве, совершенном с вашей помощью. Тот, третий, сидящий рядом с ними, тоже очень заинтересован в вашем ответе: это адвокат Питера Хейза. Теперь прошу вас повернуться в другую сторону. Молодой человек на кушетке, несколько минут тому назад потерявший над собой контроль, был женихом Дилии Брандт. Они должны были пожениться... Завтра, да, мистер Лессер?
Тот ничего не ответил.
Вульф и не настаивал.
- А у двери стоит Арчи Гудвин, слева от мистера Дигана сидит Сол Пензер. Они оба были друзьями и коллегами Джонни Кимза. Я сам был знаком с мистером Кимзом много лет и питал к нему глубокое уважение. Жаль, что я не могу представить вам кого-нибудь из родных или друзей Эллы Рейз, но вы знали ее лучше, чем кто-либо из присутствующих в комнате.
- Черт побери, к чему все это? - не выдержал Джером Аркофф.
Вульф не обратил на него ни малейшего внимания.
- Суть состоит в следующем, миссис Ирвин. Что касается мистера Дигана, то с ним все ясно. Эта пачка бумаг лежит у меня в сейфе, а ключ от сейфа, который он забрал у убитого им Моллоя, скорей всего будет обнаружен среди вещей мистера Дигана. Но есть еще ряд пунктов, например, такой: когда в прошлый вторник мистер Гудвин вышел из этого дома, за ним следовал мужчина.
Его, разумеется, найдут, и он скажет, кто его нанял. Могу поклясться своей репутацией, что его нанял Диган. Теперь, когда нам стало известно, что всех четверых убил Диган, улики будут накапливаться очень быстро. Отпечатки среди вещей Дилии Брандт, его местонахождение в среду вечером, в четверг и в воскресенье, проверка бухгалтерских книг его организации - улик будет больше чем достаточно!
- Что вам от меня нужно? - спросила миссис Ирвин. Это были ее первые слова с тех самых пор, как Вульф обвинил ее в соучастии в убийстве.
- Я хочу, чтобы вы задумались над своим положением. Ваш муж советует вам молчать, но и ему следовало бы кое над чем призадуматься. Вас можно судить по статье за соучастие в убийстве. Если вы считаете, что не обязаны сознаваться в том, что Диган позвонил вам третьего января и посоветовал не ходить в театр, а послать вместо себя миссис Моллой, то вы ошибаетесь.
Признание этого факта повредит вам лишь в том случае, если предположить, будто вам было известно, в тот момент либо после, с какой целью Диган хотел выманить из квартиры миссис Моллой. Но это скорей всего не соответствует действительности, даже может показаться невероятным, поскольку Дигану наверняка не хотелось раскрывать намерение совершить убийство. Он мог сказать вам, что хочет поговорить с вами наедине, и попросил вас устроить так, чтобы в тот вечер вы были одни. Ну, а как бы между прочим предложил пригласить в театр миссис Моллой. Если это так, то для вас не просто глупо, но и опасно молчать - молчание можно расценить как соучастие. Если Диган всего лишь хотел получить возможность поговорить с глазу на глаз...
- Это так и было! - во всеуслышанье сказала она.
Ее муж выпустил ее руку.
- Не будь дураком, Том! - изрек Джером Аркофф. - Здесь пахнет тюрьмой.
- Давай же, Фэнни, расскажи все, как было, - пропела Рита Аркофф.
Фэнни протянула мужу обе руки, и он взял их в свои. Она заглянула ему в глаза.
- Ведь ты меня знаешь, Том. Ты знаешь, что я вся твоя. Он сказал, что хочет со мной повидаться и что-то мне сообщить. Он пришел к нам домой, но теперь-то я все поняла, потому что он пришел почти в одиннадцать...
Диган подался в ее сторону. Разумеется, это было всего лишь конвульсивное движение. Продуманным оно быть никак не могло, потому что Сол и Пэрли были начеку. Но даже дотянись он до нее и прикончи - нет, ему бы уже ничто не помогло. Вульф правильно понял: убив четверых, Диган превратился в настоящего маньяка. Вот почему, услыхав, что и она на стороне охотников за волком, он действовал, как типичный маньяк. Сол и Пэрли крепко схватили его с обеих сторон, а уж эти двое обуздают любого маньяка.
Ирвин вскочил со своего места, Аркофф тоже, вскочил и Кремер. Алберт Фрейер подбежал к моему столику и схватился за телефон.
- Я закончил, мистер Кремер, - спокойно сказал Вульф, - хотя у меня осталось в запасе двадцать минут.
Я знал, что им сейчас не до меня, поэтому вышел в прихожую и поднялся наверх рассказать обо всем миссис Моллой. Уж кто-кто, а она заслужила радостную весть. Когда Фрейер освободил телефон, я позвонил из ее комнаты Лону Коэну и довел до его сведения кое-какие новости.

Глава 19

Через несколько дней в шесть часов вечера Кремер зашел проведать нас, и когда я впустил его, обратился ко мне по имени. Устроившись в красном кожаном кресле и приняв приглашение выпить пива, а также обменявшись новостями с Вульфом, он изрек миролюбивым тоном:
- Окружной прокурор хочет знать, откуда и каким образом к вам попал ключ от той ячейки, что на вокзале. Я бы тоже не возражал узнать поточнее.
- Нет, вы бы стали возражать, - заявил Вульф.
- Вы о чем?
- О ключе. Не хочу занимать ваше время. Если окружной прокурор будет настаивать, я, предположим, скажу ему, что ключ пришел в конверте по почте, и конверт я уничтожил, или что Арчи нашел его на мостовой, ну и что тогда? У него есть убийца, которого ему передали вы, хватит с него. Да и вам ключ не нужен. Правда?
Он не настаивал.
Проблема гонорара, которую необходимо было решить, как только Питер Хейз оказался на свободе, была посложней. Брякнув в стрессовом состоянии, что ему нужно пятьдесят тысяч долларов, Вульф не собирался идти на попятную, однако пятьдесят кусков было многовато за работу, на которую ушла неделя. Но он решил эту проблему достойно, условившись с Хэролдом таким образом, что тот выпишет чек на 16 666.67 долларов вдове Джонни Кимза и еще чек на ту же сумму матери Эллы Рейз. Так что для Вульфа осталось 16 666.66, а посему те, кто считает Вульфа скрягой, оказались в дураках. А П.Х., выйдя из кутузки, в конце концов признался, что его отец и мать и вправду являются его родителями, хотя в уведомлении о свадьбе, помещенном в "Таймс", назвал себя Питером Хейзом. Что касается "Таймс", то она всегда права, каждому известно.
Они поженились примерно через месяц после того, как Патрика Дигана признали виновным в совершении особо тяжких преступлений и осудили. Через парочку недель молодые люди заглянули к нам. Я бы ни за что не признал в теперешнем П.X. того самого парня, которого увидел в тот давний апрельский день через стальную решетку. У него был вполне человеческий вид, да и вел он себя по-человечески. Я хочу остаться справедливым, но в то же время должен описать вам в точности, как оно было. Так вот, дело в том, что от общения с ним я не получил особенного удовольствия. Когда они собрались уходить, Селма Хейз придвинулась к столу Вульфа и сказала, что она должна - ну просто обязана! - его поцеловать. Еще она сказала, что он вряд ли хочет, чтобы его поцеловали, но иначе поступить она не может.
Вульф нахмурился.
- Давайте лучше воздержимся. Это вам не доставит никакого удовольствия, мне тоже. Я ведь старый и пыльный шкаф. Лучше поцелуйте вместо меня мистера Гудвина, он, кстати, знаток любовных дел.
Я был тут как тут. Она повернулась в мою сторону и на какую-то секунду ей показалось, что она непременно меня поцелует. Мне, кстати, тоже. Но тут на ее щеках проступил румянец, и она передумала. Я что-то сказал, забыл уже - что. У этой женщины есть на плечах голова. Она знает, что далеко не всегда игра стоит свеч. Зачем рисковать...

Предыдущая страница 9


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6 7 8 9


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Большинство из тех, кто наносит визиты Ниро Вульфу согласно предварительной договоренности, в особенности если они приезжают из такого далека, как Небраска, имеют, как правило, озабоченный вид.
  • Глава 2 (Страница 1)
    В черте Большого Нью-Йорка проживает по крайней мере сто тысяч человек, по отношению к которым была когда-то совершена несправедливость или же они думают, что была совершена; хотя бы у пятидесяти инициалы П.
  • Глава 3 (Страница 2)
    Адвокат так и не побрился.
  • Глава 4 (Страница 2)
    Я был не совсем один.
  • Глава 5 (Страница 3)
    Питер Хейз обвинялся в убийстве мужа любимой им женщины.
  • Глава 6 (Страница 3)
    В тот же день в четыре часа пополудни я отправился на Пятьдесят Вторую Восточную улицу в дом э 171, где у меня при содействии Фрейера было назначено свидание с миссис Моллой.
  • Глава 7 (Страница 3)
    Когда я возвратился домой, на Тридцать Пятую улицу, было уже шесть тридцать, и конференция мчалась, как паровик по рельсам.
  • Глава 8 (Страница 3)
    В семь пятнадцать я, как обычно, вошел в столовую, где за столом уже восседал Вульф, но я в тот день не обедал, а заглатывал пищу, ибо на восемь тридцать у меня было назначено свидание в Вилледже.
  • Глава 9 (Страница 4)
    Так как Патрик А.
  • Глава 10 (Страница 5)
    Не так давно я получил письмо от одной особы, прочитавшей кое-что из написанного мной о деятельности Ниро Вульфа.
  • Глава 11 (Страница 5)
    Обмен приветствиями между Селмой и квартетом вновь прибывших носил довольно сдержанный характер, чего и следовало ожидать: она всячески пособничала тому, что одного из этой четверки могли обвинить в убийстве.
  • Глава 12 (Страница 6)
    Мне так и не пришлось связаться с Пэрли.
  • Глава 13 (Страница 6)
    Девушку звали Элла Рейз - это я узнал по телефону от Селмы Моллой в восемь утра в пятницу, узнал и то, что ей около тридцати, что она небольшого роста и аккуратненькая, цвета кофе со сливками и что у Ирвинов работает около года.
  • Глава 14 (Страница 7)
    В какой мере Вульфу нравится показывать свои орхидеи, зависит от того, кому он их показывает.
  • Глава 15 (Страница 7)
    Я сел на стул лицом к ней.
  • Глава 16 (Страница 8)
    Я шел к себе и слышал слова Кремера.
  • Глава 17 (Страница 8)
    Нет, мы не просидели за картами и пивом все эти три ночи и два дня, хотя могли спокойно просидеть ночь с пятницы на субботу, субботу, ночь с субботы на воскресенье, воскресенье и ночь с воскресенья на понедельник.
  • Глава 18 (Страница 9)
    Хозяин опоздал на вечеринку, но это была не его вина.
  • Глава 19 (Страница 9)
    Через несколько дней в шесть часов вечера Кремер зашел проведать нас, и когда я впустил его, обратился ко мне по имени.


Рекс Стаут

Все началось с Омахи

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.