Рекс Стаут - Вместо улики

1 Рекс Стаут

У меня какое-то предубеждение к имени Юджин. Бесполезно спрашивать, почему - я уже признался, что это просто предубеждение. Возможно, когда я был малышом и жил в Огайо, человек по имени Юджин отнял у меня конфету, но, далее если и так, я уже давно позабыл об этом. В общем-то это просто одна из черт моего характера - ну не люблю я людей по имени Юджин.
Поэтому и только поэтому, я так неприязненно отнесся к мистеру и миссис Юджин Р. Пур, когда они позвонили как-то утром в самый обычный октябрьский вторник - ведь до этого ни я, ни Ниро Вульф не имели о них ни малейшего представления.
Как я уже сказал, у меня было предубеждение к Юджину еще до того, как его увидел. Его внешность не изменила моего отношения к нему. Он был еще недостаточно стар, чтобы не помнить, что подарила ему жена на сорокалетие, но и не настолько молод, чтобы надеяться на подобный подарок. Его лицо казалось вырубленным из дерева и сделанным безо всяких излишеств. Серый "в елочку" костюм мог быть куплен в любом из универсальных магазинов от Сан-Диего до Бангора. По правде говоря, единственной особенностью этого человека было то, что его звали Юджин.
В связи с этим я и разглядывал клиента с вежливым любопытством - он сказал Ниро Вульфу, что партнер по бизнесу Конрой Блейни собирается убить его.
Я сидел за своим столом в кабинете Ниро Вульфа. Мы находились в доме на Западной Тридцать Пятой стрит. Вульф расположился за столом в кресле специальной конструкции, рассчитанном на то, чтобы выдерживать его исполинскую тушу в четверть тонны. Юджин Р. Пур сидел в красном кожаном кресле недалеко от стола Вульфа. Справа от него находился маленький столик, поставленный специально для удобства клиентов, собирающихся выписать чек. Миссис Пур расположилась между своим мужем и мной.
Здесь надо сказать, что я не испытывал предубеждения по отношению к миссис Пур. ' Во-первых, у меня не было никаких причин считать, что ее звали Юджин. Во-вторых, было несколько причин полагать, что ее сорокалетие не наступит раньше моего.
Кроме того, выглядела миссис Пур просто прекрасно. Она относилась к тому типу людей, которые озаряют комнату одним лишь своим присутствием.
Итак, Вульф нахмурился. Он покачал головой, двигая ее на целый сантиметр вправо и влево, что означало у него яростное отрицание.
- Нет, сэр! - выразительно сказал он. - Пожалуй, около двухсот человек обоего пола сидели в этом самом кресле, мистер Пур, и пытались воспользоваться моими услугами, чтобы предотвратить угрожавшее им убийство.
Его взгляд перешел на меня:
- Сколько, Арчи?
Чтобы сделать ему приятное, я сказал:
- Двести девять.
- И я когда-нибудь брался за это?
- Нет, сэр. Никогда.
Вульф указал пальцем на Юджина.
- За два миллиона долларов в год вы можете чрезвычайно затруднить работу вашим убийцам. Примерно во столько обходится охрана президента или короля, но даже тогда... Разумеется, если вы бросите все свои дела, то можете отделаться значительно дешевле - скажем, тысяч сорок в год. Пещера в горах, которую никогда не будете покидать, плюс шесть охранников, которым вы доверяете, штат для обслуживания...
Юджин пытался что-то вставить. Наконец ему это удалось:
- Я и не рассчитываю, что вы сможете предотвратить покушение на мою жизнь. Я пришел не за этим.
- Тогда что же вам от меня нужно?
- Чтобы убийство не осталось безнаказанным. - Юджин прочистил горло. - Это-то я и пытался втолковать вам с самого начала. Я понимаю, что вы не сможете предотвратить его. Думаю, никто не сможет... Рано или поздно... Блейни чертовски умен. - Его голос наполнился горечью. - Слишком умен для меня... Да...
Желал бы я, чтобы он никогда не повстречался на моем пути.
Разумеется, я понимаю: человек, твердо решивший убить кого-то, сможет это сделать. Но Кон Блейни настолько умен, что суть проблемы не в том - убьет он меня или нет, а ухитрится ли он остаться при этом безнаказанным. Боюсь, что да. Этого-то я и не хочу допустить.
Миссис Пур всхлипнула, и он приостановился. Затем, словно в ответ на какую-то ее фразу, покачал головой, достал из жилетного кармана сигару, снял с нее обертку, осмотрел сначала один конец, затем второй - как бы решая, какой из них для чего.
Из другого кармана Юджин достал маленькие ножницы, обрезал сигару и, наконец, прикурил. Едва он это проделал, как сигара выскользнула у него изо рта и, прокатившись по ноге, упала на ковер. Юджин поднял ее и впился в нее зубами.
"Пожалуй, - подумал я, - не настолько уж ты свыкся с мыслью, что тебя убьют, как хочешь это показать".
- Я пришел, - обратился Пур к Вульфу, - рассказать вам все это, снабдить вас фактами и заплатить пять тысяч долларов - и все ради того, чтобы Блейни не сумел избежать наказания. - Зажатая между зубами сигара мешала Юджину говорить, и он вынул ее изо рта. - Если Блейни убьет меня, то я хочу, чтобы кому-нибудь была известна истинная причина моей смерти.
Вульф полуприкрыл глаза.
- Но зачем же платить мне пять тысяч долларов авансом? Что, разве никто не знает об этом? Например, ваша жена?
- Угу, - кивнул Юджин. - Я рассмотрел различные варианты, и этот в том числе. А что, если Блейни убьет и ее тоже? Я не имею ни малейшего представления, когда и как он собирается осуществить свои намерения. Да и кому еще, кроме жены, я могу полностью доверять? Я не хочу рисковать. Разумеется, я думал и о полиции, но мой печальный опыт... Пара ограблений моего магазина... Нет, я даже не уверен, что они вспомнят о моем визите, если убийство произойдет через год или два. - Он сунул сигару в рот, дважды затянулся и снова вытащил ее. - А в чем дело? Вам не нужны пять тысяч долларов?
- Я не получу этих пяти тысяч, - резко ответил Вульф. - Сейчас у нас октябрь, и мое финансовое положение на данный момент таково, что после уплаты всех налогов я получаю лишь около десяти процентов с любых дополнительных поступлений. Из ваших пяти тысяч мне достанется максимум долларов пятьсот. И если это мистер Блейни действительно настолько умен, то изобличать его в убийстве за пятьсот долларов... - Вульф приостановился и открыл глаза, чтобы посмотреть на миссис Пур.
- Можно поинтересоваться, мадам, чему вы так радуетесь?
Вульф просто не переносил радостных женщин.
Миссис Пур наградила его милой улыбкой.
- Дело в том, - произнесла она приятным голосом, - что я нуждаюсь в поддержке и полагаю, вы мне поможете. Я не одобряю всего этого и была против нашего визита сюда.
- Разумеется, вы хотели, чтобы ваш муж обратился в Атлантическое Детективное Агентство ?
- О нет. Если уж иметь дело с какими-либо детективами, то, разумеется, только с Ниро Вульфом. Но... Может быть, я попробую объясниться?
Вульф бросил взгляд на настенные часы. Три сорок. Через двадцать минут он пойдет в оранжерею на крыше, чтобы предаться своему любимому занятию. Вульф не только самый известный гурман Нью-Йорка, но еще и величайший специалист этого города по части орхидей.
- У вас восемнадцать минут, - коротко ответил он.
- Тогда я воспользуюсь ими, - решительно сказал Юджин.
Но жена улыбкой заставила его замолчать.
- Мне не потребуется столько времени. - Она повернулась к Вульфу. - Мой муж и мистер Блейни были партнерами на протяжении десяти лет. Им принадлежит фирма "Блейни и Пур", изготовляющая эти новинки - да вы знаете, - что-то подобное спичкам, которые не зажигаются, стульям с резиновыми ножками, напиткам, по вкусу напоминающим мыло...
- Боже милосердный... - в ужасе пробормотал Вульф.
Она пропустила это мимо ушей.
- Их фирма была крупнейшая в своей области. Мистер Блейни был "генератором идей" и занимался вопросами производства - в этом ему нет равных, а мой муж отвечал за вопросы снабжения, сбыта и тому подобные вещи. Но мистер Блейни слишком тщеславен, и теперь, когда фирма процветает, он решил, что нужда в моем муже отпала. Он предложил Юджину выйти из дела, забрав свой первоначальный пай - двадцать тысяч долларов - в качестве компенсации за свою долю в фирме. Разумеется, сейчас она стоит намного больше, чем двадцать тысяч - по крайней мере раз в десять больше, да мой муж и не собирается так поступать. Однако мистер Блейни не только очень тщеславен, но и самоуверен. И не позволит, чтобы кто-либо стоял у него на пути. Споры все продолжались, и вот теперь мой муж уверен, что мистер Блейни готов на все, лишь бы избавиться от него.
- Даже на убийство? С этим-то вы и не согласны.
- О нет. Я уверена, что мистер Блейни не остановится ни перед чем.
- Он угрожал?
- Это не в его стиле, - покачала головой миссис Пур. - Блейни не угрожает, он действует.
- Тогда почему же вы не хотели, чтобы ваш муж обратился ко мне?
- Юджин слишком упрям. - Она улыбнулась мужу, давая понять, что не хотела его обидеть, и снова повернулась к Вульфу. - В соглашении, которое они подписали в самом начале своего сотрудничества, оговорен пункт: в случае смерти одного из партнеров, второй унаследует все. Поэтому-то, как считает мой муж, мистер Блейни и убьет его. В этом я с ним абсолютно согласна. Но Юджин хочет лишь того, чтобы мистеру Блейни убийство не сошло с рук, - вот до чего он упрям! Я же хочу, чтобы мой муж остался жив.
- Ну, Марта, - вставил мистер Пур, - я пришел сюда, чтобы...
Так, значит, ее зовут Марта. Марта... Против этого имени у меня не было никаких предубеждений.
Миссис Пур продолжала:
- Так он всегда - пожаловалась она Вульфу. - Юджин уверен, что мистер Блейни решил убить его, если не сможет добиться своего другим путем. В этом я с ним тоже согласна. Да и вы сами считаете, что если человек твердо решил кого-то убить, то ничто не сможет остановить его. Разве не так? У моего мужа есть двести тысяч долларов, которые он не вкладывал в дело, причем примерно половина - в ценных бумагах. Он может получить еще двадцать тысяч от мистера Блейни за свою долю фирмы и...
- Она стоит в двадцать раз больше, - грубо оборвал ее Юджин, впервые выказав свои настоящие чувства.
- Только не для покойника, - парировала Марта и продолжила:
- Располагая подобной суммой, мы могли бы жить более чем прилично. И счастливо. Я надеюсь, что мой муж любит меня - я НАДЕЮСЬ! И знаю, как сильно люблю его сама. - Она наклонилась вперед. - Поэтому-то и пришла вместе с ним: я думала, что, может быть, вы поможете мне убедить Юджина. Я без раздумий поддержала бы его, будь у нас хоть какой-то шанс... Но нельзя же быть таким упрямым. Мой муж обречен на поражение. Так разве есть в этом смысл? Я спрашиваю вас, мистер Вульф, - вы человек умный и проницательный: что бы вы сделали на месте моего мужа?
- Это вопрос? - пробормотал Вульф.
- Да.
- Э... Если все действительно обстоит так, как вы описали, то я бы убил мистера Блейни.
- Глупость какая-то, - пожала она плечами. - Вы, разумеется, шутите, а сейчас не время для шуток.
- Да! И я не задумываясь убил бы его, - наклонился к Вульфу Юджин, - но только если бы знал, что смогу избежать наказания.
Вам, полагаю, это удалось бы. Мне - нет.
- И думаю, - вежливо сказал Вульф, - вам не удастся нанять меня для этого дельца. - Он взглянул на часы. - Я бы не советовал вам обсуждать замышляемое убийство даже со своей женой. Нераскрытое убийство - всегда дело рук одного человека... Итак, вы слышали совет жены, сэр. Собираетесь ли вы последовать ему?
- Нет, - упрямо повторил Юджин.
- Убить мистера Блейни?
- Нет.
- А заплатить мне пять тысяч долларов?
- Да.
Миссис Пур, быстро ставшая для меня просто Мартой, пыталась что-то вставить, но безрезультатно - и поважнее персонам не удавалось ничего добиться, когда подходило время орхидей. Вульф попросту проигнорировал все ее попытки и продолжил, обращаясь к мистеру Пуру:
- В общем-то я бы не советовал вам делать это. Но условия будут такими... Арчи, возьми тетрадь. Напиши расписку следующего содержания: "Получено пять тысяч долларов от Юджина Р. Пура. В случае его смерти в ближайшем году я обязуюсь передать полиции имеющуюся у меня информацию и предпринять те действия, которые сочту необходимыми". Дальше подпись и все как обычно. Пусть мистер Пур расскажет тебе обо всех деталях.
С этими словами Вульф отодвинул свой стул и начал вставать.
Глаза Юджина были полны слез. Но слезы эти были вызваны не переполнявшими его чувствами, а дымом второй сигары. Похоже, во время беседы вся его нервозность перешла на сигару. Пур дважды ронял ее, и, казалось, дым постоянно попадал ему не в то горло, заставляя кашлять. Но говорить он все же мог.
- Так не пойдет, - возразил Юджин. - Вы даже не определили, какие именно действия. А кроме того, вы должны признать...
- Я и не советую вам нанимать меня. - Вульф поднялся на ноги. - Но мои условия, сэр, таковы. Это все, что я могу вам обещать. Решайтесь. - С этими словами он двинулся в сторону двери.
Но Юджин еще не все сказал. Он полез в карман и вытащил оттуда пачку денег.
- Я забыл упомянуть, - произнес он, разглаживая бумажки, - что принес их наличными. Вы говорили о налогах, изымающих у вас до девяноста процентов поступлений, так вот: если вы возьмете наличные, то...
Его остановил взгляд Вульфа.
- Тьфу, - сказал Вульф. - Мистер Пур, я не святой, но я не воришка. При определенных обстоятельствах я могу пойти на обман какого-то отдельного мужчины, женщины и даже ребенка. Но вы предлагаете мне обмануть не отдельного человека, а всех моих сограждан. Все сто сорок миллионов...
Он вышел, и через мгновение мы услышали, как открылась и захлопнулась дверь лифта.
Я вырвал чистый листок из своей записной книжки и повернулся к Юджину с Мартой.
- Напоминаю, - сказал я, - что меня зовут Арчи Гудвин. Кроме всего прочего, я - помощник Ниро Вульфа, один из тех, кто выполняет здесь всю работу на протяжении добрых пятидесяти лет.
А еще, мистер Пур, я преклоняюсь перед вашей женой.
- Что ? - Он снова едва не выронил сигару.
- Я преклоняюсь перед вашей женой. Преклоняюсь перед ее советами. Она поняла одно из самых важных правил - какой бы ни была жизнь, все же на этом свете она радостнее, чем на том. С двумястами тысячами долларов...
- Хватит советов, - не дал мне договорить Пур. - Я уже все решил.
- Отлично. - Я приготовился записывать. - Начнем с обычных формальностей. Ваш адрес?...
Мы проваландались с этим почти час. Когда в шесть Вульф спустился из оранжереи в кабинет, я продолжал перепечатывать свои записи. Он поудобнее устроился в любимом кресле, позвонил Фрицу, чтобы тот принес пиво, и спросил:
- Ты взял у него деньги?
Я улыбнулся. Старые штучки. Всего неделя, как я вновь надел цивильное, а Вульф уже обращается со мной, словно с обычным наемником. Обращается, будто бы я никогда не был армейским полковником. (Пусть я и не был полковником, но какого черта - я все же был майором!) - Деньги? Если я отвечу "да", то вы заявите, что Пур оскорбил вас и вы отказываетесь играть в эти игры. Если же я скажу, что не взял, то вы заявите, будто я лишил вас гонорара.
Так что бы вы предпочли?
Вульф отмахнулся от моего ответа.
- Продолжай печатать. Мне нравится слушать, как ты печатаешь, потому что хоть в это время ты молчишь.
Чтобы порадовать его, я продолжил свое занятие. Это оказалось как нельзя кстати, поскольку вся информация потребовалась нам очень скоро. Я как раз заканчивал, когда в восемь часов вошел Фриц и пригласил нас к ужину.
В девять сорок мы вернулись в кабинет, и едва я успел высказать Вульфу свое желание сходить в кино на последний сеанс, как зазвонил телефон. Это был наш старый знакомый - инспектор Крамер, которого я не слышал целую вечность. Он попросил к телефону Вульфа. Вульф взял трубку параллельного аппарата, а я, желая получить всю информацию из первых рук, не стал опускать свою.
- Вульф?.. Крамер. У меня здесь бумага, обнаруженная в кармане трупа, - расписка на пять тысяч долларов. На ней стоит ваша подпись и сегодняшнее число. Там говорится, что в случае смерти этого человека вы должны передать полиции какую-то информацию. Итак, он мертв. Я не прошу вас приехать сюда, потому что знаю - это бесполезно. Сам же я слишком занят, чтобы подъехать к вам домой. Поэтому давайте по телефону. Так что там за информация?
- Отчего он умер?
- От взрыва. Вы да...
- Его жена тоже погибла?
- Нет, с ней все в порядке. Она просто не в себе, понимаете?
Так передайте же...
- Я ничего не знаю. Вся информация у мистера Гудвина. Арчи?
- Для этого потребуется много времени, инспектор, - заговорил я. - А у меня все уже отпечатано. Я лучше лично подскачу к вам.
- Отлично. В квартиру мистера Пура на Восемьдесят четвертой стрит. Дом номер...
- Мне известен адрес. Успокойтесь, сейчас выезжаю.
Вскоре я был на месте. Все, что осталось от Юджина Пура и что я в действительности узнал, - это рубашка, галстук и серый "в елочку" костюм. Лица я, разумеется, не узнал. Да и не пытался, честно говоря. Хоть я и видел за свою жизнь много трупов, но все же не понимаю, какой смысл в продолжительном разглядывании лица, которое и лицом-то уже нельзя назвать.
Я повернулся к сержанту Пэрли Стеббинсу, который вертелся около меня, следя, чтобы я не дай Бог не тронул чего-либо.
- Так ты говоришь, это с ним сделала сигара?
- Да, - кивнул Пэрли. - Так утверждает его жена. Он прикурил сигару, и она взорвалась.
- Хм... Что-то не верится... Хотя, если она так говорит...
Да, ведь они изготовляли эти штучки. И вот результат.
Я огляделся. Комната была заполнена. Здесь были все - от дактилоскопистов до инспекторов. По крайней мере один инспектор был точно - сам Крамер, устроившийся за столом и читавший привезенные мною бумаги. Большинство присутствующих я знал хотя бы в лицо, но одна девушка была мне незнакома. Она сидела на стуле в дальнем углу комнаты и отвечала на вопросы следователя из группы по расследованию убийств. Его звали Роуклифф. По привычке в любых обстоятельствах обращать внимание на детали я отметил некоторые из ее особенностей - молодость, стройную фигуру и, что мне особенно понравилось, небольшие ямочки на щеках.
- Кто это? Свидетельница, сестра жены - кто ? - спросил я у Пэрли.
- Черт ее знает, - покачал он головой. - Она позвонила в дверь практически сразу после нашего появления.
Я кивнул в ответ. Когда я приблизился, Роуклифф и девушка одновременно подняли головы и вопросительно посмотрели на меня.
- Извиняюсь, - сказал я девушке. - Когда здесь все закончится, не позвоните ли вы Ниро Вульфу? - Я протянул ей визитную карточку. Вблизи ямочки на щеках были еще привлекательнее. - Мистер Вульф собирается раскрыть это убийство.
Роуклифф ответил в своем стиле:
- Отойдите и не подходите, пока мы не закончим. - Он всегда огрызается.
В общем-то он понимал, что не может ничего со мною поделать - ведь меня вызвал его начальник. Поэтому я пропустил его замечание мимо ушей и продолжил:
- Если вдруг этот тип отберет у вас карточку, то номер можно найти в телефонном справочнике - Ниро Вульф. - С этими словами я оставил их и, уворачиваясь от суетящихся фотографов, двинулся в сторону Крамера.
Поскольку Крамер не поднял головы, мне пришлось обратиться к его макушке:
- Где миссис Пур?
- В спальне, - буркнул он.
- Я хотел бы увидеть ее.
- Черта с два. - Он хлопнул по привезенным мною бумагам. - Садитесь.
- Мне хотелось бы видеть нашего клиента, - повторил я, усевшись.
- Значит, у вас есть клиент?
- Разумеется. Разве вы не видели расписку?
- Видел. Но дайте же ей прийти в себя... Не трогать!
Я всего лишь потянулся к стоявшей на столе закрытой коробке с сигарами.
- Чем больше, тем лучше, - осклабился я. - Я имею в виду отпечатки пальцев. Но если заряженная сигара была из этой коробки, то вы обязаны удовлетворить мое любопытство. Утром у нас мистер Пур выкурил две точно такие же сигары.
Крамер подумал, достал перочинный ножик, откинул крышку и приподнял бумажную обертку. Это была стандартная коробка на двадцать пять сигар, и двадцать четыре из них все еще оставались на своих местах. Отсутствовала всего одна. Я еще раз взглянул на них и кивнул.
- Те же самые. "Альта Виста". Не будь Фриц таким чистюлей, парочка подобных оберток все еще могла бы находиться у нас в пепельницах.
Я снова посмотрел на стройные ряды сигар в коробке.
- Внешне они совершенно нормальны. Вы полагаете, все сигары заряжены?
- Не знаю. На это ответит экспертиза. - Крамер прикрыл крышку. - Чертовы убийцы... - пробарабанил он пальцами по столу. - Эти бумаги очень кстати. Жена убитого намекнула нам, и я сразу же послал за Блейни... Как выглядел Пур сегодня днем?
Испуганным, нервным?
- Упрямым. И все заранее для себя решившим.
- А его жена?
- Такой же упрямой. Она хотела, чтобы Юджин вышел из дела.
Миссис Пур полагала, что они смогут безбедно прожить на доходы с четверти миллиона.
На протяжении последующих двадцати минут мы установили рекорд - разговаривали без единого выпада в адрес собеседника.
Правда, так долго это продолжалось только из-за того, что Крамера постоянно отвлекали подчиненные. Последним к нему обратился Роуклифф:
- Хотите переговорить с этой женщиной, инспектор?
- Не знаю еще. Что там с ней?
- Ее зовут Элен Вардис. Вот уже четыре года она работает в фирме Пура - "Блейни и Пур". В начале нашей беседы она проявляла признаки истерии, но потом успокоилась. Сперва мисс Вардис сказала, что зашла сюда случайно. Но потом поняла, что это может означать, и заявила, будто пришла по просьбе мистера Пура, и просила нас не сообщать об этом Блейни - из опасения потерять работу.
- А зачем ее вызывал Пур?
- Она не объяснила. Это-то я и пытался выяснить.
- Продолжай.
У двери произошло какое-то замешательство, и в гостиную вошел следователь муниципалитета, державший за руку молодого человека с бешеным взглядом. При этом они оба одновременно говорили - по крайней мере издавали какие-то звуки. Было трудно определить, кто же кого втащил внутрь.
- Дойль! - заорал Крамер. - Что за чертовщина? Кто это?
Юноша дико озирался по сторонам, выкрикивая:
- Я имею право!.. А! Вот ты где!
- Да, - ответила Элен Вардис. - И что из этого?
Похоже, молодой человек понял, что обстановка не располагает к дальнейшему выяснению отношений, и медленно обвел глазами комнату. Его взгляд не задержался ни на чем, даже на трупе. По окончании осмотра его взгляд стал более осмысленным. Мне окончательно стало ясно, что юноша пришел в себя, когда он, выбрав наиболее интеллигентное лицо в комнате, обратился ко мне:
- Вы здесь главный?
- Нет, - ответил я. - Вот он. Инспектор Крамер.
Юноша подошел к Крамеру и выпалил, глядя ему прямо в глаза:
- Меня зовут Джо Гролл. Я работаю мастером на заводе компании "Блейни и Пур". Когда сегодня вечером Элен Вардис вышла из дома, я решил последовать за ней. Мне хотелось знать, куда он идет. Элен пришла сюда. Здесь было очень много полицейских, и я решил выяснить, в чем тут дело. Наконец мне сказали, что Пур убит... А где Блейни? Конрой Блейни, его партнер?
- Понятно, - неприязненно пробурчал Крамер. Он и должен был испытывать неприязнь ко всему на свете, ибо все его теории прямо на глазах разлетались вдребезги. - Блейни скоро будет. Но зачем вы последовали...
- Это не правда!
Элен Вардис выскочила из своего угла и присоединилась к нашей группе.
- Что не правда ? - еще более неприязненно спросил Крамер.
- То, что Джо шел за мной! Зачем ему было следить за мной?
Он пришел, чтобы... - Она остановилась на полуслове.
- Угу, - ободряюще сказал Крамер. - Так зачем же?
- Не знаю! Зато я знаю, кто убил мистера Пура! Марта Дэвис - вот кто!
- Прекрасно. Кто такая Марта Дэвис?
- Элен говорит о миссис Пур, - опять объяснил Джо Гролл. - Дэвис - ее девичья фамилия. Она работала у нас на фабрике, прежде чем выйти замуж за мистера Пура. Элен хочет сказать, что миссис Пур убила своего мужа. Но она так говорит просто из ревности. Она чокнулась.
- Совершенно верно, - раздался спокойный голос.
Это была Марта, вышедшая из двери в дальнем углу комнаты и направлявшаяся к нам. Она была бледна и передвигалась с некоторой неуверенностью, но голос все же не подвел ее. Марта повернулась к Элен.
- Элен, когда ты успокоишься, то будешь стыдиться своих слов. Ты не имеешь никакого права говорить подобное. Обвинять меня в убийстве мужа? Но почему?
Весьма вероятно, Элен и объяснила бы нам почему, но в этот момент в комнату в сопровождении полицейского вошел еще один человек. Крамер махнул рукой, чтобы они вышли.
Но этого незнакомца было не так-то просто выставить за дверь. Он направился к нам и, поняв, что старший здесь Крамер, обратился прямо к нему:
- Я Конрой Блейни. Где Джин Пур?
Тщедушный, лысый, с писклявым голосом и носом-кнопкой, Блейни не производил впечатления человека агрессивного или самоуверенного.
Но несмотря на это, его неожиданное появление произвело эффект разорвавшейся бомбы. Марта Пур развернулась и вышла из комнаты. А лица Элен Вардис и Джо Гролла стали мертвенно бледными. И я, и инспектор Крамер поняли, что теперь они будут молчать.
- Боже! - проговорил Блейни, увидев тело своего компаньона.
- Боже! Кто это сделал?
В одиннадцать часов утра на следующий день, когда Вульф вошел в кабинет после своего обычного двухчасового сюсюканья в оранжерее, я отчитался о вчерашней ночи. Он слушал меня как обычно - откинувшись в кресле, прикрыв глаза и не подавая никаких признаков жизни. Наконец, я перешел к информации, полученной мною от Марты Пур. Где-то в районе полуночи я сумел убедить Крамера, что имею право поговорить со своим клиентом.
- Вчера мистер и миссис Пур приезжали к нам на своей машине.
Около пяти, прямо от нас они отправились в Мэдисон Сквер Гарден, где супруги просмотрели программу вчерашнего родео, - чтобы Юджин смог объяснить компаньону свое отсутствие. Потом они поехали в Вестчестер. Там у Конроя Блейни домик, в котором он проводит все вечера и выходные, придумывая различные новые штучки. У них была договоренность встретиться там и обсудить кое-какие дела. Это миссис Пур заставила мужа поехать, думая, что они все-таки смогут договориться. Сам Пур не хотел этого и на полпути окончательно заартачился. Поэтому они заехали объясниться в таверну Монти возле Скарсдайла. Там Юджин решил не ездить. Марта оставила его в таверне и поехала к Блейни одна. Встреча была назначена на шесть пятнадцать. Она приехала точно... Вы не спите?
Вульф проворчал, что нет.
- Блейни не было на месте, - продолжал я. - Он живет один, и двери оказались заперты. Марта подождала некоторое время, пока не почувствовала, что замерзла. Без десяти семь вернулась к мужу. Они поужинали. Затем поехали в город, поставили машину в гараж и пошли домой. После обеда Пур не курил, потому что в таверне не было его любимого сорта, а он не курит никаких других. Он уже несколько лет курит "Альта Виста", сигар по десять-пятнадцать в день. Поэтому, придя домой, Пур сразу распечатал новую коробку. Марта была в ванной и не видела, как он сделал это. Она услышала звук взрыва - не очень громкий, выбежала и увидела мужа. Марта позвонила вниз, и лифтер с привратником тут же поднялись к ним в квартиру. Они позвонили в больницу, затем в полицию Вы еще не заснули?
Вульф опять пробурчал, что нет.
- Ладно. Так вот, когда я вернулся в гостиную то все уже ушли, прихватив с собой останки Пура. Правда, они оставили на ночь в квартире одного из своих полицейских и еще одного внизу.
А когда я добрался домой, вы уже вовсю храпели Вульф уже давно перестал отрицать, что храпит. Он промолчал, и я занялся записями о работе фабрики Блейни и Пура. Прошел полдень, а Вульф все еще не сделал никакой видимой попытки отработать пять тысяч долларов. Наконец он вздохнул, почти полностью открыл глаза и произнес:
- Ты сказал, лицо было неузнаваемо?
- Да, сэр. В точности, как я и описал его.
- Из-за чего-то, запрятанного в сигаре? Невероятно. Позвони Крамеру. Скажи, что это очень важно абсолютно точно идентифицировать труп. Кроме того, мне нужна фотография мистера Пура.
- Ради всего святого, - вытаращился я, - о чем вы говорите?
Что, Марта не знает собственного мужа? Ведь она пришла с ним домой. Нет, серьезно? Старая штучка со страховым полисом? Да вы просто свихнулись. Я не собираюсь звонить Крамеру только лишь для того, чтобы он вволю посмеялся надо мной - Оставь меня одного. Успокойся. И позвони Крамеру За ланчем Вульф вдруг стал говорить о политике. В этом не было ничего странного, так как мы никогда не обсуждали за столом. Но когда и в кабинете он погрузился в изучение политической карты мира, я не выдержал.
- Я увольняюсь, - сказал я, поднимаясь на ноги.
- Чепуха, - не поднимая глаз пробурчал Вульф. - Делай свое дело.
- Нет уж, сэр. Я иду собирать вещи. Если вы не слишком ленивы, чтобы пошевелить пальцем, ну что же, это для меня не новость. Но вы ведь можете послать меня в...
- Хватит, - оборвал меня Вульф. - Я обещал передать информацию полиции и сделал это. Также я обещал предпринять те шаги, которые сочту необходимыми. Это я тоже сделал - Вы хотите сказать, что с делом уже все ясно?
- Разумеется, нет. Я еще даже не начинал, так как и начать-то не с чего. Крамер должен справиться с делом сам. По крайней мере, я надеюсь на это. А если ты устал, сходи в кино.
Я поднялся к себе в комнату и попытался читать, заранее зная, что это бесполезно до тех пор, пока убийство не будет раскрыто. Вскоре я опять спустился в кабинет и принялся перебирать бумаги. Но и это никак не подействовало на Вульфа. В четыре часа, когда он, как обычно, пошел в оранжерею, я вышел на улицу купить газет, но в них не нашел ничего интересного.
В шесть часов Вульф спустился вниз. Все было по-старому.

1 Следующая страница


Вместо улики 2

Чтобы не запустить в него стулом, я вышел прогуляться и вернулся лишь к ужину. После ужина я сходил в кино и в начале двенадцатого вернулся домой. Вульф потягивал пиво и развлекался чтением журналов. Я не выдержал и отправился к себе в спальню, даже не пожелав ему "спокойной ночи".
На следующее утро Вульф продолжал играть в молчанку, пока в девять часов не отправился в свою чертову оранжерею.
Я остался читать газеты.
В одиннадцать Вульф спустился в кабинет.
- Послушайте, - сказал я, - вы же специалист по убийствам. Я понимаю, убийство Пура тяготит вас потому, что мы уже получили гонорар. Так что будем делать? Посмотрите на заголовки, - продолжил я, развернув газету у него на столе. - Обнаженное тело мужчины найдено в заброшенном фруктовом саду в четырех милях от Уайт-плейнс. Голова расплющена, как блин, явно машиной. Для такого великого детектива, как вы, в этом деле есть масса интересного. Мало ли кто это? Может, кто-нибудь из сбежавших главарей рейха, а? Мужчина был убит по меньшей мере тридцать шесть часов назад, достаточно давно, как вы и любите...
Через минуту-другую Вульф бы у меня брызгал слюной от ярости, но, к сожалению, в это время раздался звонок.
- Так что подумайте, - сказал я и вышел в прихожую. Там я по обыкновению отогнул угол занавески и посмотрел, кто же это к нам пожаловал. После чего вернулся в кабинет.
- Всего лишь Крамер. К черту его. Так как он занимается делом Пура, а вас оно не интересует...
- Арчи, давай его сюда, черт тебя возьми.
Снова зазвонил звонок. Я пошел и впустил Крамера. Он был как всегда чем-то озабочен. Я кивнул в сторону кабинета.
Когда я присоединился к ним, Крамер уже сидел в красном кресле и беседовал с Вульфом.
- Я заскочил к вам по дороге. На мой взгляд, было бы бес честным поступить иначе - ведь вы снабдили меня информацией...
Думаю, я вскоре арестую вашего клиента по обвинению в убийстве.
Я устроился поудобнее.
- Чепуха, - буркнул Вульф. Он откинулся в кресле и скрестил руки на животе. - Чепуха. Вам не удастся арестовать моего клиента ни по какому обвинению. Мой клиент мертв. Да, кстати, это так? Труп идентифицирован?
- Разумеется, - кивнул Крамер. - А как же иначе? Парикмахер, дантист и наш врач - они эксперты. А вы полагаете, это было убийство ради страховки?
- Я вообще не полагаю. Никогда... Значит, вы не можете арестовать моего клиента.
- Гудвин сказал, что вашим клиентом является миссис Пур.
- Мистер Гудвин слишком импульсивен. Вы ведь читали расписку?.. Итак, вы собираетесь обвинить миссис Пур?
- Думаю, что да.
- Разумеется.
- Не надо, не надо, - ощерился Крамер. - Что, разве я не заехал к вам специально, чтобы сообщить об этом?
- Тогда продолжайте.
- Ладно. - Крамер пожевал губами, думая, с чего начать. - Сначала я закончу ответ на ваш вопрос по поводу идентификации.
Нет ни малейшего сомнения, что это был Пур. Дело не только в самом трупе - другие вещи тоже подтверждают это. Лифтер, посетители таверны - его там знали... Так зачем вам нужна его фотография?
- Она у вас с собой?
- Нет. Очевидно, их вообще не было. Да я и не очень-то интересовался этим после того, как дантист и парикмахер мистера Пура опознали труп. Хотя, честно говоря, одной из причин моего визита к вам является желание узнать, почему вы сомневаетесь в личности покойного.
- Не важно, - покачал головой Вульф. - Если вы собираетесь арестовать миссис Пур... Да, вы говорили...
- Угу. Разумеется, Гудвин рассказал вам о коробке с сигарами?
- Кое-что.
- Так вот, Пур за два дня выкуривал целую коробку. Двадцать пять сигар. Он покупал сразу по десять коробок в лавке на Варик-стрит, недалеко от фабрики. У него на квартире осталось еще четыре нераспечатанные коробки, и с ними все в порядке. Та же, которую он распечатал, вернувшись домой во вторник, - в ней заряжены все оставшиеся двадцать четыре сигары. Любая из них убила бы Пура через две секунды после того, как он прикурил ее.
- В это трудно поверить, - проурчал Вульф. - Внутри сигары...
- Да. Я тоже так считал. Фирма "Блейни и Пур" несколько лет изготовляла сигары-шутки, но они безопасны: все, что они делают, - это "пшик", заставляющий вас подпрыгнуть от неожиданности. В этих же двадцати четырех сигарах далеко не безопасная штучка - мгновенный запал размером со спичечную головку и небольшая взрывная капсула, изобретенная достаточно давно, но все еще секретная. Даже эта информация строго конфиденциальна: такие капсулы изготовляются Беккер Корпорэйшн, и сейчас их люди совместно с ФБР готовы на все, лишь бы выяснить, каким образом эти капсулы оказались в руках убийцы.
Все, что я сейчас вам сказал, - не для печати.
- Я не издатель.
- Отлично.
- Разумеется, - заметил Вульф, - люди из табачной компании "Альта Виста" отрицают свою причастность.
- Конечно. Мы позволили им провести анализ пяти штук из оставшихся двадцати четырех - после изъятия из них капсул и взрывателей, и они утверждают, что сам табак - их производства, а обертки - нет. Они говорят, что тот, кто распечатал эти обертки, изъял внутренности и заменил их, был настоящим специалистом. В общем-то, это было ясно и без них.
- Дальше. В фирме "Блейни и Пур" работают шесть человек, специализировавшихся на изготовлении шуточных сигар. Четверо из них замешаны в этом деле. Элен Вардис - она одна из их наиболее высококвалифицированных работников. Джо Гролл - фабричный мастер и может сделать что угодно. Блейни - настоящий профессионал. Он-то и показывал им, как это делать. И еще миссис Пур. Она проработала в фирме четыре года, когда была еще просто Мартой Дэвис, а два года назад вышла замуж за Пура.
- Шесть человек, специализировавшихся на изготовлении шуточных сигар, - поежился Вульф. - А не могло это убийство быть их коллективным творчеством? Вы что, не можете обвинить всех шестерых сразу?
- Я не воспринимаю шутки, когда речь идет об убийстве, - угрюмо сказал Крамер. - Хотя хотел бы. Это мой недостаток. А вот по поводу доставки заряженных сигар Пуру домой вопрос остается открытым. Он всегда приносил коробки на работу, и сигары хранились там иногда по два-три дня, пока он не относил их домой. То есть заменить их заряженной коробкой мог кто угодно... Теперь относительно миссис Пур... Как вам это нравится? Все, что у нас есть, - это коробка с сигарами.
Прекрасно. Но под сигарами мы нашли два человеческих волоса - один длиной в пять, а второй - в шесть с половиной дюймов. Мы сравнили их с волосами различных людей. Эти два волоска принадлежат миссис Пур! Поэтому я полагаю, что смогу предъявить ей обвинение в убийстве.
- Я бы на вашем месте так не поступил, - прикрыв глаза, сказал Вульф.
- Но, сэр! Я сейчас объясню почему...
Вульф пошевелился и с трудом поднялся на ноги.
- Итак, вы доставили ее на судебное разбирательство. Волосы фигурируют в качестве улики. Я буду защитником. И вот речь.
Вульф уставился на меня и начал:
- Дамы и господа, я обращаюсь к вашему разуму. Процесс превращения этих сигар в смертоносные бомбы был описан вам как вершина человеческого ума и хитрости. Ведь малейшая неточность в укладке сигар или во внешнем виде коробки сразу привлекла бы внимание заядлого курильщика. Поэтому вы можете себе представить, с какой тщательностью осматривалась каждая сигара, прежде чем все они были уложены в коробку. И если вы уже представили себе человека, сделавшего это, то как же он мог допустить подобную беспечность - оставить два волоса со своей головы в этой коробке с сигарами? Дамы и господа, я обращаюсь к вашему разуму! Я считаю, что эти два волоса, фигурирующие в деле в качестве улики виновности Марты Пур в убийстве своего мужа, на самом деле свидетельствуют, что Марта Пур не убивала его! И кого вы обвините, когда они признают ее невиновной? - спросил Вульф, вновь плюхнувшись в кресло.
- Значит, она все-таки ваш клиент, - выдавил из себя Крамер.
- Нет, сэр. Мне заплатил мистер Пур. Вы сказали, что пришли сюда, так как хотели быть до конца правдивым? Чушь. Вы приехали ко мне потому, что у вас были опасения. И они появились у вас, инспектор, ибо вы не простофиля. Суд, разумеется, захочет узнать, каким же образом попали в коробку эти волосы. Похоже, это безнадежное дело. На мой взгляд, капсулы подают большие надежды. Попробуйте найти хотя бы малейшую связь между кем-нибудь из Беккер Корпорэйшн и одним из подозреваемых. В этом, правда, я не смогу вам помочь, так как сейчас у меня нет связей в Министерстве обороны. И вообще, вам не удастся выдвинуть обвинение против кого-либо, не объяснив, каким образом к этому человеку попали капсулы. Да, кстати, что там с мотивом? Может быть, миссис Пур надоел запах табака?
- Нет. Просто Пур был ходячим бумажником, а она любит деньги. Миссис Пур получит все его состояние плюс сто тысяч долларов страховки. Или же, по словам Элен Вардис, ей нужен был Джо Гролл, и теперь они поженятся.
- Есть доказательства?
- Да нет, просто сплетни. - Крамер выглядел расстроенным. - Они тянутся к тем временам, когда миссис Пур еще работала на фабрике.
- Позвольте мне вернуться к судебному разбирательству, мистер Крамер, - нахмурил брови Вульф. - Как вам известно, я никогда не выхожу из дома. Мне отвратительна сама мысль покинуть его, пойти в зал судебных заседаний и сидеть там часами на этих деревянных досках, которые они считают стульями.
Но если не будет никакого другого выхода, то и мистер Гудвин, и я, мы оба пойдем туда и засвидетельствуем, как мистер Пур сидел в этой самой комнате и рассказывал нам о своем подозрении, что Конрой Блейни собирается убить его. Вы знаете судей и понимаете, какое это произведет на них впечатление. Представьте себе еще раз, что я - адвокат и...
"Спаси нас. Господи, - подумал я. - Он опять собирается произносить речь".
Но, к счастью, в этот момент в прихожей раздался звонок, и я получил возможность ретироваться. Выглянув из-за занавески, я тут же выскользнул наружу и захлопнул за собой дверь.
- Привет, - сказал я. - Поболтаем немного?
- Это еще зачем? - пискнул в ответ Конрой Блейни.
Я дружески улыбнулся.
- Инспектор Крамер сейчас как раз разговаривает с мистером Вульфом, и я подумал, что, может быть, с вас хватит его общества на некоторое время. Или же вы следили за ним?
- За инспектором Крамером?
- Да. Так следили?
- Ну, разумеется, нет. Я хочу повидаться с Ниро Вульфом.
- Отлично, следуйте за мной. Но не раскрывайте рта.
- Я хочу немедленно повидаться с Ниро Вульфом.
- Вы будете делать, что вам говорят, или нет? Может быть, вы также хотите поговорить и с Крамером?
- Ладно, пошли.
Вставляя ключ в замочную скважину, я думал, что убийца Блейни или нет, я все же с удовольствием съездил бы ему по физиономии. Разумеется, будь он в моей весовой категории. Но мои указания он исполнил. Я провел Блейни в кухню, усадил на стул и вернулся в кабинет.
- Ничего срочного, - сказал я. - Какой-то коммивояжер.
Через несколько минут Крамер поднялся. Памятуя о его подозрительности и зная, насколько все полицейские любят заглядывать в закрытые комнаты, я проводил его к выходу, выпустил, а затем вернулся и объяснил Вульфу, кто к нам пожаловал.
- Что ему нужно ? - нахмурился Вульф.
- Думаю, он пришел исповедаться. Но предупреждаю: этот пискля будет действовать вам на нервы.
- Ладно, давай его сюда...
Я ждал небольшого шоу, и я его получил. Только, к сожалению, оно было коротким. Блейни начал с того, что отказался сесть в красное кожаное кресло, выбрав одно из соседних, что раздражающе подействовало на нас с Вульфом.
- По дороге сюда, - не успев даже усесться, начал он, - я размышлял. Это судьба свела нас с вами, Вульф. Вы непревзойденный специалист в вашей области, я - в своей. Нам было предопределено встретиться.
Вульф сумел лишь пробормотать: "Святые небеса!", - настолько для него это было неожиданно.
- Я знал, что у нас много общего, - с удовлетворением кивнул Блейни. - Это и мое любимое выражение. Я постоянно употребляю его - "Святые небеса!". Но вы, наверное, интересуетесь целью моего визита? Меня бы, будь я на вашем месте, это интересовало.
Так вот, я пришел сюда не потому, что беспокоюсь за себя. Моей безопасности ничего не угрожает. Но во вторник вечером в квартире бедняги Пура я услышал, как один из полицейских говорил другому, что, мол, миссис Пур является клиентом мистера Вульфа. И что в таком случае она может быть спокойна. Так как если Ниро Вульф решил, что убийцей является Блейни, то тому не остается ничего другого, как побрить себе ноги для лучшего контакта с клеммами электрического стула.
Я понимаю, это могло быть и просто болтовней, но все же решил, что вам вовсе ни к чему выставлять себя в смешном свете.
Естественно, вы не могли безосновательно прийти к какому-либо заключению. Это было бы ненаучно. А и вы, и я - ученые. Что же, перечислите ваши доводы, и я докажу их несостоятельность.
Начинайте.
- Арчи, - повернулся ко мне Вульф. - Вышвырни его.
Но я был слишком зачарован этой беседой, чтобы пошевелиться.
- По правде говоря, - продолжал Блейни, - у вас не может быть никаких доказательств. То, что Юджин боялся меня, не говорит ни о чем. Он был трусом от рождения. Я описал ему некоторые способы, с помощью которых могу безнаказанно убить человека. Но это было сделано только ради того, чтобы показать Пуру, что его владение половиной дела - лишь результат моей терпимости, и ничего более. То есть мое предложение двадцати тысяч долларов должно было быть расценено им как жест доброй воли. Я никогда не опущусь до убийства. Ни одного человека я не ставлю так высоко.
Он добился чуда. Я собственными глазами увидел, как Вульф выскочил из своего кабинета. Чудо! Я не раз видел, как отсюда вылетали многие, очень многие. Но он сам? Когда дверь лифта открылась и захлопнулась, то стало ясно, что Вульф даже не рискнул остаться на этом этаже.
- Не обращайте внимания, - сказал я Блейни. - Он очень эксцентричен.
- Так же, как и я, - ответил он.
- Таковы гении, - кивнул я в ответ.
- Он что, - нахмурился Блейни, - действительно думает, что это я убил Юджина Пура?
- Да, теперь да.
- Почему "теперь"?
- Плюньте на это, - махнул я рукой. - Я тоже эксцентричен.
Зазвонил внутренний телефон, и я развернулся, чтобы поднять трубку. Это звонил Вульф из своей комнаты.
- Арчи, он ушел?
- Нет, сэр.
- Выпроводи его, да побыстрее. А потом позвони Саулу и попроси его приехать.
- Да, сэр.
Вульф повесил трубку. Что же, значит, он действительно взведен до упора. Частный детектив Саул Пензер был лучшим представителем своей профессии к западу от Нантакета (не считая меня, разумеется). Он получал по двадцать монет в день плюс расходы.
Выпроводить Блейни было не так-то просто: мне пришлось почти вынести его на руках.
Удача отвернулась от нас - Саула Пензера не было на месте. С тех пор, как он занялся частной практикой, застать его было очень сложно. В конце концов мне удалось выяснить, что Саул находится по делам где-то в районе Лонг-Айленда, и я попросил, чтобы он по возвращении перезвонил нам. Около трех часов тот звякнул, сказав, что сможет быть у нас вскоре после шести.
Для Вульфа в его нынешнем состоянии духа деньги не играли никакой роли, так как он запросто потратил доллар восемьдесят центов на телефонный разговор с Вашингтоном. Он быстро нашел генерала Карпентера, под чьим началом я дослужился до майора и которому Вульф помог в свое время в разрешении некоторых проблем. Вульф попросил его об одолжении в виде рекомендательного письма, которое открыло бы двери Беккер Корпорэйшн.
Но этого ему показалось мало. Без десяти четыре он сказал:
- Арчи, определи, нужно ли мне поговорить с этим Джо Гроллом.
- Каким образом, сэр? По кофейной гуще? Или же мне обратиться к кому-нибудь из гада...
- Обратись и узнай.
Поэтому сразу после того, как Вульф направился в оранжерею, я позвонил в правление компании "Блейни и Пур" и поговорил с Джо Гроллом. Никакого давления не потребовалось. Джо сказал, что будет рад увидеться с кем угодно, где угодно и когда угодно, но только после работы. Он заканчивал в половине шестого. Мы договорились встретиться в гриль - баре Пита на Девятнадцатой-стрит.
Кроме относительно хорошего виски отличительной особенностью этого бара были еще кабинки с доходящими до потолка перегородками, что создавало хоть какую-то иллюзию уединения.
Усевшись в одной из кабин, я с удавлением обнаружил, что Джо Гролла можно было назвать красавчиком. Разве что вот уши немного подкачали. Но в целом он был вполне на уровне.
Когда официант принес наши бокалы, я заговорил:
- Как я уже сообщил по телефону, мне хотелось бы обсудить с вами это убийство. Вы, наверное, слышали о Ниро Вульфе? Во вторник после ланча мистер Пур с женой приехали к нам и сообщили, что Конрой Блейни собирается разорвать партнерство с Юджином Пуром самым простым способом - убив Пура.
- Я знаю, - кивнул он.
- Да? От полицейских?
- Нет. Мне вчера об этом сказала Марта. Миссис Пур. Она попросила меня зайти и помочь ей с организацией похорон. - Джо махнул рукой. - Боже, похороны одного штатского создают больше проблем, чем похороны целой роты на войне.
- Разумеется, - кивнул я. - Розничная торговля всегда более обременительна, чем оптовая. - Я отхлебнул из стакана. - Я не согласен с версией, что Пура убила Элен Вардис. А вы?
- Что ? - вытаращился он. - О чем вы говорите? О какой версии?
- Ну, что Элен Вардис готова на все ради Блейни, хотя черт его знает почему. И что она изготовила эти сигары, а потом во вторник...
- Ради Бога, - спокойно сказал Джо. И вдруг неожиданно добавил сорвавшимся голосом:
- Кто же это придумал? Роуклифф?
Ниро Вульф? Или вы?
Он был на грани истерики. Похоже, я нажал не на ту клавишу.
А может быть, как раз и на ту. Но в любом случае мне не хотелось, чтобы Джо злился на меня.
- Не я, - уверил я его. - И не волнуйтесь так.
Он засмеялся. Смех был горьким, но не истеричным.
- Все верно, - сказал Джо. - Мне надо помнить об этом: "не волноваться". Все кругом так заботливы... Они надевают на тебя военную форму и обучают всему тому, что, на их взгляд, должен знать молодой человек. А затем везут тебя за океан, прямо в пекло. Бомбы, пули, мины, огнеметы... И твои друзья умирают у тебя на руках. А после двух лет этого ада они привозят тебя домой и говорят: "самое главное - не волноваться".
Джо допил остатки из своего стакана и отставил его в сторону.
- Я спокоен, - сказал он. - Итак, я вернулся домой и пошел на работу. "Не волноваться". И вот что меня встретило. Девушка, которая, как я считал, будет меня ждать, девушка по имени Марта Дэвис, вышла замуж за босса, и ведь никто не написал мне об этом. Это не ее вина, она никогда ничего мне не обещала, даже писать, но я так ждал встречи... О, разумеется, я повидался с ней, потому что она попросила меня о помощи. Марта думала, что ее мужа собираются убить, и, хорошо зная Блейни, я ни минуты не сомневался в этом. Мы несколько раз встречались в городе - она хотела обговорить со мной все до конца, а кроме того, хотела, чтобы я следил за Блейни. Но почему я вам все это рассказываю?
Ведь вы же не были в армии...
- Был, - ответил я. - Но признаюсь, что у меня на руках никто не умирал. И я выполнял приказ.
- И я тоже, братишка. А остальные? Ну, в общем-то, я пережил это - может быть, потому, что Марта выглядела старше, чем я ее помнил, кто знает? И, кроме того, существовала другая девушка, которая до моего призыва в армию была обычным гадким утенком, но теперь она выросла. Я не рассказываю вам ничего такого, что не было бы известно полицейским. Эта девушка - Элен Вардис. Вы ее видели.
- Да, и она показалась мне не в себе.
- Не в себе? - засмеялся Джо Гролл, но тут же остановился. - Да, она была не в себе... Я влюбился в нее как... Угу, спасибо...
Последнее относилось уже к официанту, наполнившему наши стаканы.
- Хорошее виски... Так вот, она... Я просто не могу понять, что в этом Пуре такого привлекательного, да еще в таком возрасте? Похоже, этого я не пойму никогда. Сначала Марта, теперь Элен... Я как-то видел их вместе в ресторане. В другой раз - в его машине. Однажды я даже проследил за ней прямо от конторы. Они встретились на Четырнадцатой-стрит, взяли там такси, и я потерял их. Разумеется, я потребовал у нее объяснений. Но Элен ответила, чтобы я проваливал ко всем чертям.
Джо допил второй стакан.
- "Не волнуйся"... Вчера это мне сказали полицейские, сегодня вы. "Не волнуйся"... Так кто же тот тип, считающий, будто Элен помогла Блейни? Вы?
- Я не полицейский, - покачал я головой. - Просто я слышал о том краем уха и решил узнать ваше мнение. Когда расследуется убийство, можно услышать массу всего.
- Зачем же вы это слушали?
- А почему бы и нет? Я ведь слушаю вас.
- Вы чертовски ловкий парень. - На сей раз его смех звучал естественней. - Вы ничего не выпытываете, а... Пойдете со мной, чтобы кое в чем помочь?
- Да, только если вы объясните, куда и зачем.
- Подождите минутку. Мне надо позвонить.
Джо слез с сиденья и вышел из кабинки. Я прикурил сигарету и, потягивая виски, размышлял, окончательно ли его надломили эти два года ужаса.
Джо вернулся через пять минут.
- Блейни у себя в Вестчестере, - объявил он, едва усевшись на место. - Я звонил, чтобы задать ему несколько вопросов по поводу игрушки, которую мы сейчас изготовляем. Но это так, а на самом деле, чтобы убедиться, что он там.
- Отлично. Теперь мы это знаем. Мы что, поедем туда?
- Нет. - Джо взглянул на свой стакан. - Мне казалось, что я уже допил его... А, вы наполнили его снова? Спасибо, - отхлебнул он. - Как бы то ни было, эта мысль об Элен - просто глупость. Если бы у полицейских было хоть чуточку мозгов, им было бы совершенно ясно, что это сделали либо Марта Пур, либо Блейни. Марта говорит, что в шесть пятнадцать во вторник вечером она ездила к Блейни домой побеседовать, как они и договорились. И что она пробыла там до без десяти семь, так как дома никого не было. А Блейни утверждает, что все это время был на месте, пока ему не позвонили из полиции и не сообщили, что Пур убит. Значит, один из них врет. Убийца. То есть Блейни.
- Почему? Потому что Марта не врет?
- Не надо быть умнее, чем вы есть на самом деле, - нахмурился Джо. - Какого черта ей понадобилось убивать мужа?
Они женаты всего два года, и у Марты было абсолютно все. В общем, это Блейни. Ему известно о моем отношении к нему, поэтому вскоре меня вышвырнут с работы. Ну и ладно. А сейчас я собираюсь пойти и посмотреть, что можно найти на фабрике. Из-за этих самых сигар полицейские хотели обыскать всю фабрику и контору. Блейни разрешил им это. Но не рассказал об абдиториях, а сами они их не обнаружили.
- Как вы это произнесли?
- Абдитории. Блейни сказал, что это научное название тайников. Вся контора напичкана ими. У меня не было случая заглянуть в них с вечера того дня, но сейчас, зная, что Блейни в Вестчестере, я хочу попытаться сделать это. Идете со мной?
- У вас есть ключи?
- Ключи? Я же мастер.
- Отлично. Тогда допивайте ваше виски.
Он так и поступил. Я расплатился по счету, мы оделись и вышли на улицу.
Когда мы уже подошли к моей машине, я попросил его подождать, вернулся к стоянке такси, распахнул дверь одной из машин, просунул голову внутрь и сказал:
- В этом нет смысла, Элен. Вылезай, и поехали с нами.
- Э... Послушайте, мистер, - угрожающе начал шофер. - Вы бы лучше вылезли отсюда!
- Всем отдыхать ! - мягко улыбнулся я. - Вылезти я не могу, потому что еще не влез. Я всего лишь заглянул внутрь. - Затем я обернулся к Элен и сказал:
- Это просто ребячество. Ты не знаешь даже основ слежки, а этот шофер и того хуже. Если ты все же настаиваешь на слежке за Джо, то что же, отлично. Мы усадим его в такси, а ты поедешь со мной, и я покажу тебе, как это делается.
- Да, - опять вставил шофер. - Покажете ей, как что делается?
- Ну вот, - сказал я. - Видишь теперь, насколько он умен?
- А сами-то вы очень умны?
- Об этом ты узнаешь позже. Но в любом случае умнее тебя, потому что счетчик-то все еще тикает. Расплатись и вылезай.
Элен зашевелилась, я отступил в сторону и придержал для нее дверь. На тротуаре она обернулась.
- Похоже, вы отвечаете за все, так что и расплачивайтесь сами.
Это был неприятный сюрприз, но я не задумался ни на мгновение. Во-первых, потому что мне нравилось, как она себя держала, а во-вторых, все равно все расходы будут покрыты из пяти тысяч. Поэтому-то я так легко расстался с двумя долларами.
После чего я провел Элен к нашему "седану", открыл переднюю дверь и сказал Джо Гроллу:
- Подвиньтесь немного. Там хватит места и для троих.
Я захлопнул дверь и завел машину. По дороге ни один из них не проронил ни звука.
- Если бы я был на вашем месте, - сказал я им, - то объединился бы и назвал это "Лигой Взаимной Слежки Большого Нью-Йорка". Честно говоря, я не понимаю, как вы еще определяете, кто за кем следит. Разумеется, если одного из вас обвинят в убийстве, этому будет положен конец. Поэтому сейчас у вас есть прекрасная причина пожениться - это потому, что жена не может давать показаний против мужа, и наоборот.
- Дело в том, Элен, - я объехал человека, толкавшего перед собой тележку, - что мы направляемся в контору фирмы "Блейни и Пур", дабы обыскать там абдитории. Мы думаем, в них может быть что-нибудь интересное.
- Что?
- Не знаем еще. Может быть, приблизительная смета, во сколько обошлось убийство Пура. Может быть, синька схемы сигары. Я бы согласился даже на грубый набросок.
- Вы ведете себя, словно клоун, - фыркнула она.
- Отлично. Общеизвестно, что у клоунов самые большие и самые добрые сердца, не считая матерей и трех персонажей Диккенса. В этот момент мы приехали. Я остановил машину перед фабрикой. Найти помещение конторы было совсем не сложно. Она располагалась на первом этаже этого же здания. Часть фабрики, по словам Джо, находилась в глубине двора, а остальные помещения были расположены на втором этаже. Едва мы вошли и Джо включил свет, как Элен с пренебрежительным видом уселась за один из столов. Но все равно, лишь только начались поиски, я увидел, что она очень внимательно наблюдает за нами.
Джо сбросил на стул плащ и шляпу, достал из ящика отвертку и подошел к пишущей машинке, стоявшей перед Элен. С помощью отвертки он отсоединил валик, отвинтил у него один торец и, держа валик в вертикальном положении, встряхнул его пару раз.
Из отверстия высыпалось несколько игральных костей. Затем он повернул валик отверстием к свету, посмотрел в него, положил кости на место и вновь установил валик на машинку.
В своей жизни я не видел более быстрых и ловких пальцев.
Даже если бы я знал об этом тайнике, все равно мне потребовалось бы не менее десяти минут, чтобы открыть его. Джо хватило и трех.
- Кости с сюрпризом?
- Да, один из видов нашей продукции, - ответил Джо, подойдя к двери в конце комнаты. Он снял ее с петель, положил на стол и отклеил какую-то полоску от нижнего края. Наружу высыпалось более сотни карандашей.
- Тоже какие-нибудь трюки?
- Когда нажимаешь, разносится запах, - ответил он, нагнувшись, чтобы заглянуть в тайник.
Джо продолжал свое путешествие по тайникам, которые были практически везде - в настольных лампах, ножках стульев, пепельницах, а один даже в металлическом основании настольного календаря.
Когда Джо открыл тайник в календаре, из него выскочили какие-то штучки.
- А вот это что-то новенькое, - пробормотал он. Обойдя стол.
Джо подошел к Элен и спросил:
- Ты не знаешь, что это такое?
Она взяла находку в руки, осмотрела и отрицательно покачала головой:
- Ни малейшего представления.
- Позвольте мне. - Я подошел, и Элен протянула мне находку.
Когда я увидел ее, внутри меня все перевернулось, но внешне я попытался сохранить спокойствие. Это была длинная узкая металлическая капсула - около трех дюймов длиной и не более восьми десятых дюйма в диаметре. С одного конца ее высовывалась средней толщины темно-коричневая нить длиной с указательный палец.
- Где вы это нашли? - спросил я.
- Да вы же сами видели. - Голос Джо звучал несколько взволнованно. - В этом календаре на столе у мистера Блейни. А вот еще три. Всего, значит, четыре.
Я взял у него оставшиеся капсулы и сравнил их с первой, Они были абсолютно одинаковыми. Я взглянул на милое личико Элен.
Она была явно заинтересована. Я посмотрел на Джо. Он выглядел еще более заинтересованным.
- Полагаю, - сказал я, - как раз такая штучка была в той сигаре, которую Пур так и не докурил. А что вы думаете по этому поводу?

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Ну, это мы сейчас проверим. Дайте-ка мне одну, - сказал Джо с нехорошим блеском в глазах.
- Нет, - покачал я головой и посмотрел на часы. - Без четверти девять. Мистер Вульф обедает. Вообще-то вам следует отнести находки в полицию, но их очень заинтересует вопрос, а почему вы не рассказали о тайниках раньше... Прервать обед мистера Вульфа мы не можем, поэтому я предлагаю вам пообедать со мной где-нибудь в городе - скромно, но питательно. А потом мы втроем отвезем игрушки Вульфу. Вместе с календарем, разумеется.
- Это вы и сами сможете сделать, - сказать Джо. - А я, пожалуй, пойду домой.
- Я тоже, - добавила Элен.
- Ничего подобного. Вы опять начнете следить друг за другом и снова все запутаете. Если я один отвезу Вульфу капсулы, он придет в ярость и сообщит о вас полиции. Так что, может быть, вы предпочтете последовать за мной?
- Я не сяду с ним за один стол, - гадким голосом произнесла Элен.
- А если бы ты уселась, я не стал бы есть. - Джо попытался сказать это таким же тоном, но не сумел.
Я отвез их к Галлахеру, где они не только сидели за одним столом, но и ели мясо из общего блюда. Когда мы добрались до нашего дома на Тридцать пятой стрит, было уже начало одиннадцатого...
Вульф сидел за столом. Перед ним на подносе стояла одна пустая и две полные бутылки - его вечернее пиво. Я, как обычно, уселся за свой стол и изложил Вульфу отчет о сегодняшнем вечере. Тот рассматривал выдвижное дно настольного календаря.
Затем он отставил его в сторону и взял в руки металлическую капсулу, тщательно осмотрел и тоже отложил.
- Мистер Гролл, - повернулся Вульф к Джо.
- Да, сэр?
- Будь вы хоть чуточку поумнее, то поняли бы, что, передай я эти штучки полиции, они там решат, что вы лгун. И, разумеется, спросят: а почему вы не осмотрели тайники один, без свидетелей?
И с чего вы вообще решили, что их стоит осматривать? Это что, похоже на мистера Блейни - после такой тщательной подготовки к убийству оставить капсулы у себя на столе? В тайнике, секрет которого известен еще дюжине посторонних? У них будут и другие вопросы, но достаточно и этих, чтобы вы поняли, что полиция решит, будто вы сами положили капсулы в тайник... Так где же вы их взяли?
- Не знаю, насколько я умен, - спокойно ответил Джо, - но все произошло именно так, как рассказал мистер Гудвин. Я ждал момента, когда бы был уверен в том, что Блейни у себя в Вестчестере, а так как в этот момент рядом со мной оказался мистер Гудвин, то предложил ему составить мне компанию. Что же касается самого Блейни, то он маньяк. Он может сделать что угодно. Вы просто не знаете его.
- Так уж и не знаю, - проворчал Вульф. - Знаю... Эти тайники - их давно соорудили? - Часть - несколько лет назад. Некоторые - совсем недавно.
- А этот? - Вульф постучал пальцем по календарю.
- Ну... - прикинул Джо. - Лет пять назад, еще до того, как я ушел в армию... Послушайте, мистер Вульф, вы, наверное, забыли, что, увидев эти штучки сегодня вечером, я не имел ни малейшего представления, что это такое. Да и сейчас тоже. Вы, похоже, думаете, что они идентичны зарядам в сигарах, и я вам верю, но сам уверен в этом не до конца.
- Так же, как и я.
- Так какого черта? Может, они наполнены "Шанелью Э 5" или чистым воздухом.
- К этому-то мы и подходим, - кивнул Вульф. - Если я покажу капсулы мистеру Крамеру, то он просто отберет их у меня, а заодно вас арестует. Вы же еще можете мне понадобиться. Нам надо самим во всем разобраться.
Он нажал на звонок. Вошел Фриц.
- Помнишь тот металлический кофейник, - обратился к нему Вульф, - ну тот, который какой-то псих прислал нам, а мы оказались настолько глупы, что взяли да и проверили его?
- Да, сэр.
- Ты его выбросил?
- Нет, сэр. Валяется в подвале.
- Принеси его, пожалуйста.
Фриц вышел. Вульф взял капсулу, посмотрел на нее и повернулся ко мне.
- Арчи, принеси-ка мне клочок газеты, банку оливкового масла и кусок веревки.
Вообще-то я предпочел бы пойти погулять куда-нибудь, но здесь была дама, которой, возможно, потребуется моя помощь, поэтому я выполнил его просьбу. Когда я вернулся, Фриц с кофейником уже был тут как тут. Все мужчины сгрудились вокруг стола Вульфа и следили за приготовлениями. Элен оставалась на месте.
Вульф отрезал от газеты полоску размером два на восемь дюймов, окунул ее в масло, разгладил, а затем скатал в длинный и тонкий промасленный фитиль. Затем с небольшим нахлестом приложил этот фитиль к головке капсулы и связал их. После чего открыл крышку кофейника.
- Нет, - воспротивился Джо Гролл. - Кофейник может остановить взрыв. Да и вообще, зачем нужны эти стеклянные внутренности?
Вульф, Фриц и я смотрели, как он вынул из кофейника все внутренности и опустил капсулу в носик. Вульф одобрительно кивнул и откинулся в кресле. Наружу высовывалось всего около двух дюймов фитиля.
- Поставьте кофейник на пол, - указал Вульф. - Вон туда.
Джо двинулся вперед, вытаскивая на ходу спички, но я остановил его.
- Минутку. Дайте-ка мне. - Я взял у него кофейник. - Всем выйти в холл, фитиль подожгу я.
Фриц и Элен вышли, Джо просто отступил назад, а Вульф даже не пошевелился.
- Я видел лицо Пура, - сказал я Вульфу, - а вы нет.
Выходите.
- Чепуха. Вот эта маленькая штучка?
- Тогда я хоть накрою кофейник одеялом.
- Нет, я хочу видеть.
- И я тоже, - добавил Джо. - Какого черта? Спорим, что это пустышка!
- Надеюсь, Элен сможет оказать первую помощь, - пожал я плечами.
Потом я поставил кофейник в пяти шагах от стола Вульфа, зажег спичку, поднес ее к фитилю и отступил. Один дюйм фитиля прогорел за три секунды.
- Встретимся в больнице, - радостно сказал я и вышел в холл, оставив дверь чуть-чуть приоткрытой.
Прошло, наверное, секунд десять, хотя мне и показалось, что гораздо больше, прежде чем донесся звук взрыва. Он был не очень громким. За ним последовал еще один. Элен схватила меня за руку, но мне было не до того. Я вырвался, распахнул дверь и вошел в комнату. Джо с удивленным лицом все еще стоял в углу. А Вульф повернулся в кресле, разглядывая отметину на стене у себя за спиной.
- Крышка кофейника, - проговорил он. - Она пролетела рядом.
- Угу. - Я прошел вперед, чтобы определить направление ее полета. - В дюйме от уха. - Я наклонился и поднял деформировавшуюся крышку. - Она бы разнесла вашу голову вздребезги.
Фриц и Элен вошли в комнату.
- Горячий, - сказал Джо. держа в руках кофейник. - Посмотрите, как его разворотило. И всего-навсего какая-то капсула. Это тебе не динамит и не тол. Интересно, что там было?
- Он понюхал. - Вы чувствуете какой-нибудь запах? Я - нет.
- Это уж слишком, - произнес Вульф. Я с удивлением посмотрел на него. Вместо благодарности за спасение он готов был лопнуть от злости. - Эта штука чуть было не попала мне в голову. Если мистер Пур и мешал кому-то, то я-то тут при чем?
- Ради Бога! - сказал я. - Это же нелогично. Никто вас не хотел убить. И разве я не говорил вам "выйдите"?
- Ладно, - поднялся он на ноги. - Я иду спать... Спокойной ночи, мисс Вардис, - поклонился Вульф Элен. - Спокойной ночи, сэр, - сказал он Джо.
- Арчи, - обернулся он ко мне. - Убери оставшиеся капсулы в сейф.
С этими словами Вульф вышел за дверь.
- Вот это человек! - восхитился Джо. - Он даже глазом не моргнул, когда штука взорвалась и крышка пролетела у него прямо над ухом.
- Да, - ответил я. - На него иногда находит. Вот сейчас, например. Вместо того, чтобы вытряхнуть из вас все, что вы знаете, он даже не сказал, как вам поступить. Сообщать ли в полицию? В этой ситуации я бы посоветовал этого не делать...
Пошли. Здесь трудно поймать такси, а мне все равно надо отогнать машину в гараж. Я высажу вас где-нибудь по дороге.
Когда я вернулся домой, то сделал небольшое открытие. По привычке проверять перед сном нашу наличность я открыл сейф и обнаружил отсутствие двухсот долларов, а в нашем журнале запись, сделанную рукой Вульфа: "Двести долларов Саулу Пензеру - аванс на расходы".
Значит, Саул уже действует...
В пятницу утром, не зная, чем заняться, я разгадал тайну убийства Пура. Все сошлось; единственное, что мне было нужно, - это улики, которые можно было бы предъявить суду. Возможно, их-то и ищет сейчас Саул Пензер. Я не собираюсь описывать здесь всю цепь моих рассуждений, потому что, во-первых, это заняло бы не меньше трех страниц, а во-вторых, они были ошибочными.
Итак, к девяти часам, когда мне уже была известна разгадка преступления, Вульф позвал меня к себе в комнату и очень подробно объяснил, что я должен делать. Поэтому-то я и оказался на Двадцатой-стрит.
Я бы предпочел иметь дело с кем-нибудь из мелких сошек, но Крамер был на месте и приказал провести меня к нему. Едва я вошел, как он развернул кресло в мою сторону, скрестил на груди руки и сказал:
- А... Один из двух лжецов! Что вы там сейчас поделываете?
- Почему бы вам не назвать Вульфа лжецом прямо ему в глаза?
- осклабился я. - Ладно, пользуйтесь возможностью, пока я рядом. - С этими словами я достал из кармана куртки две капсулы и спросил:
- Эти штучки вам случайно не пригодятся?
Крамер взял их и тщательно осмотрел. Потом он положил их в ящик своего стола, опять скрестил руки и посмотрел на меня "полицейским" взглядом.
- Прекрасно, - спокойно произнес он. - Продолжайте.
Разумеется, они прибыли по почте в письме, адресованном Вульфу.
И надпись на конверте была сделана с помощью букв, вырезанных из журнала.
- Нет, сэр, совсем не так. Сегодня я провел ночь у одной женщины с роскошной шевелюрой. И когда я перебирал ее волосы, то обнаружил там кое-что. Вот это.
Крамер был примерным семьянином с очень пуританскими взглядами. Видя, что заставил его залиться краской, я продолжил:
- Было так... - и пересказал ему события вчерашнего вечера.
По ходу моего рассказа у него возникали вопросы, на которые я отвечал как мог. Но главный вопрос Крамер приберег напоследок.
- Хорошо, - сказал он. - Давайте будем считать, что я вам поверил. Даже если и так, как у вас с арифметикой, Гудвин?
Сколько будет два плюс один?
- Отлично. Два плюс один и плюс еще один будет четыре.
- Да? Откуда это "плюс еще один"?
- Значит, вы умеете складывать цифры, - заключил я, - Мистер Вульф думал, что нет. Мы тоже умеем. Было найдено четыре капсулы. Две из них у вас в ящике. Одна, как я уже говорил, была использована для эксперимента и чуть не убила Вульфа. А еще одну он сохранил на День Независимости.
- Не верю. Она мне нужна.
- Ну что же, попытайтесь получить ее. - С этими словами я поднялся на ноги.
- Я все равно достану эту капсулу!
Я повернулся и с достоинством вышел...
Когда я вернулся домой, в холле меня встретил Фриц и сказал, что у нас гостья. Войдя в кабинет, я увидел, что он имел в виду Марту Пур.
- Мистер Вульф будет занят до одиннадцати часов, - сказал я ей, усевшись за стол. И добавил, взглянув на часы:
- То есть освободится через сорок минут.
- Знаю, - кивнула она. - Я подожду. Марта выглядела туже, чем во вторник. Любой бы мог сказать, что у нее какие-то проблемы. Но что именно - банкротство или тяжелая утрата - нельзя было определить ни по выражению ее лица, ни по одежде.
Так и тянуло дружески обнять ее и спросить: "Может, я могу чем-то помочь?"
Я прошел на кухню и справился у Фрица, сообщил ли он Вульфу о ее визите. Тот ответил, что нет. Поэтому я возвратился ж кабинет и позвонил по внутреннему телефону в оранжерею.
- Я вернулся, - сказал я Вульфу. - Я лично передал их Крамеру, и он заявил, что достанет и оставшуюся... А внизу вас ждет миссис Пур.
- Смути-ка ее. Пошли ее домой.
- Но она...
- Нет. Я знаю, что ей нужно. Я разобрался в ней. Эта женщина хочет узнать, что я сделал, чтобы отработать деньги. Пусть она отправляется домой и еще раз прочтет расписку.
На том конце повесили трубку. Я повернулся в кресле и посмотрел на Марту.
- Мистер Вульф сказал, чтобы вы отправлялись домой и еще раз прочитали расписку.
- Что?
- Он решил, что вы пришли жаловаться, будто он не отрабатывает деньги, которые заплатил ваш муж, а Вульфу противна сама мысль о необходимости отрабатывать деньги.
Натура... - пожал я плечами.
- Но... Это не смешно, не правда ли?
- Разумеется. - Я едва удержался, чтобы не потрепать ее по плечу. - Если он спустится сюда и увидит вас, то просто развернется и выйдет. Поэтому, если хотите передать ему что-то, скажите мне, а я уже скажу ему. Меня он выслушает хотя бы потому, что у него есть только два варианта: выслушать меня или же выгнать. Выгнать меня он не может, поскольку в таком случае сам он не раскроет больше ни одного дела и в конце концов умрет с голода.
- Я не думаю... - Марта запнулась и поднялась на ноги. Она подошла к двери, затем обернулась и договорила:
- Я не думаю, что подобное убийство - прекрасный повод для шуток.
- Я не шучу, - сказал я. - Таковы факты. Так что ему передать?
- Я просто хотела поговорить. Ни он, ни вы не приходили переговорить со мной. - Марта попыталась улыбнуться, но губы ее задрожали. - Вы даже не позвонили мне. Я не знаю, что происходит. Полиция расспрашивала меня о двух моих волосках, обнаруженных в этой коробке с сигарами, и я предположила, что они рассказали об этом мистеру Вульфу. А я даже не знаю, ни что он думает об этом, ни что он сказал полицейским.
- Все очень просто, - улыбнулся я. - Он произнес речь перед судом, убедительно показав, что волосы в коробке служат доказательством вашей невиновности. - Я подошел к ней и по-братски взял за руку. - Послушайте, похороны ведь сегодня?
- Да.
- Так вот, поезжайте на похороны. А все остальное оставьте мне. Если произойдет что-нибудь, о чем вам надо будет знать, то я сообщу. Договорились?
Она сказала:
- Спасибо, мистер Гудвин, - повернулась и вышла из комнаты...
В одиннадцать Вульф спустился вниз и погрузился в разглядывание каталогов. Так продолжалось до ланча. В два тридцать, насытившись телячьей отбивной и салатом, он вернулся в кабинет и возобновил свое занятие. Но вскоре его прервали.
Зазвонил дверной звонок, и, выйдя наружу, я увидел Саула Пензера.
Я ввел Саула в кабинет, где его встретил Вульф.
- Послушай. Арчи, - сказал он. - Сходи помоги Теодору в оранжерее.
Я пошел и старался, как мог. Беседа с Саулом, похоже, была весьма насыщенной, так как прошло не менее часа, прежде чем зазвонил внутренний телефон. Теодор снял трубку и сказал, что меня ждут внизу.
Когда я спустился, Саула уже не было. У меня была припасена едкая фраза, с которой я собирался начать разговор, но потом я решил приберечь ее для другого раза. Вульф сидел за своим столом, откинувшись назад и прикрыв глаза.
Минут через десять-двенадцать после моего появления он наконец посмотрел в мою сторону.
- Арчи, вчера ты показывал мне статью о трупе какого-то мужчины, найденном во фруктовом саду недалеко от Уайт-плейнс, но я не заглянул в нее. Расскажи об этом.
- Да, сэр. Этим утром было продолжение.
- Они опознали труп?
- Нет, сэр. Голова была полностью раздроблена.
- Принеси газеты.
Я повиновался. Мы храним газеты в течение трех дней. Я раскрыл ее на нужной странице и протянул Вульфу. Он читал газету очень необычно, держа ее полностью развернутой на вытянутых руках. Я даже не пытался переучить его читать прессу более приличным способом, так как это было единственным физическим упражнением, которым Вульф утруждал себя. Он прочитал газету за четверг, а потом и за пятницу.
- Арчи, - сказал он мне. - Позвони прокурору округа Вестчестер. Как там его зовут? Фрейзер?
- Да.
Я занялся телефоном. Без особого труда я дозвонился до офиса прокурора, но там они стали пичкать меня обычными байками, будто мистер Фрейзер находится на конференции, и мне пришлось надавить на них. Наконец я услышал в трубке его голос.
- Здравствуйте, мистер Фрейзер. - Вульф отобрал у меня трубку. -... Это Вульф. У меня есть для вас информация. Вы идентифицировали тот труп с раздробленной головой, найденный среду вечером в саду?
- Нет, - грубо ответил Фрейзер. - А...
- Подождите... Записывайте: Артур Хауэлл, дом 914 то Западной Семьдесят Восьмой стрит, Нью-Йорк. Работал на Беккер Корпорэйшн. Это в Басстоне, штат Нью-Джерси. Контора у них на Восточной Сорок Второй стрит в Нью-Йорке. Его дантист - Льюис Марли, дом 699 по Парк Авеню в Нью-Йорке... Это должно вам помочь. Попытайтесь. А взамен я бы попросил вас сообщить мне сразу, как опознают труп. Вы все записали?
- Да, но откуда?..
- Нет, сэр. Пока все. До опознания я ничего вам больше не скажу.
С довольной ухмылкой Вульф повесил трубку, со значением откашлялся и опять взялся за каталог.
- Вот оно что, - сказал я. - Неизвестный по имени Артур Хауэлл. Значит, после похищения капсул, изготовления сигар и доставки их Пурам домой его замучили угрызения совести, и он направился в этот фруктовый сад. Там разделся, улегся на землю и с помощью дистанционного управления наехал на себя машиной...
- Арчи, замолчи. Мы готовы перейти к активным действиям в любую минуту, но наша задача значительно упростится, если тело опознают. Поэтому есть смысл немного подождать. - Вульф взглянул на часы и, увидев, что они показывают без семи четыре, отложил в сторону свой каталог. - Да мы в общем-то можем начать подготовку прямо сейчас. Достань из сейфа капсулу.
"На сей раз она может попасть, - подумал я, - но я-то уж точно в это время выйду прогуляться на улицу".
Но оказалось, что вместо повторения своего опыта с кофейником, Вульф собирался проделать нечто новенькое. Когда я вынул капсулу из сейфа и принес ему, он достал из стола рулон скотча и небольшую фотографию мужчины, наклеенную на серый картон. Я взял ее в руки и внимательно осмотрел. Без сомнения, это был Юджин Р. Пур.
- Боже! - воскликнул я. - Неудивительно, что у вас хорошее настроение. Даже если Саул и заплатил за нее двести долларов...
- Арчи, помоги мне... Подержи эту штуку.
Эта штука была капсулой, которую я прижал в углу картонки в то время, как Вульф оторвал кусок скотча и закрепил ее там.
Затем он поднял фотографию и взмахнул ею, чтобы посмотреть, хорошо ли держится капсула.
- Положи в сейф. В конверте, - сказал он и пошел к лифту.
В шесть он спустился в кабинет, позвонил Фрицу, чтобы тот принес пиво. И опять занялся каталогами. В восемь Фриц позвал нас обедать. В девять тридцать мы вернулись в кабинет. Без четверти десять позвонил окружной прокурор Фрейзер. Труп опознали. Это было тело Артура Хауэлла. Помощник прокурора и пара следователей направляются к нам на Тридцать Пятую стрит, чтобы выяснить у Вульфа, как он догадался, и попросить его сообщить все известные ему детали, включая и адрес убийцы.
Вульф повесил трубку и откинулся в кресле.
- Арчи, - сказал он, вздохнув. - Тебе надо повидаться с миссис Пур.
- Возможно, она уже спит, - возразил я. - Сегодня были похороны.
- Все равно. С тобой поедет Саул.
- Саул?
- Да. Он у меня в спальне. Вчера ему не довелось поспать.
Возьми с собой эту фотографию. И давай поскорее, пока не приехали законники из Вестчестера. Мне совсем не хочется их видеть... Скажи Фрицу, чтобы он запер за тобой дверь... Позвони Саулу, и пусть он сразу спускается вниз. Я дам вам последние инструкции...
Квартира Пура выглядела иначе, чем три дня назад. Не только из-за отсутствия толпы чиновников, полицейских и лежащего на полу покойника. Мебель тоже была переставлена. Кресло, в котором Пур закурил свою последнюю сигару, отсутствовало. Стол, за которым сидел Крамер, был передвинут в другой конец комнаты.
Радиоприемник тоже поменял свое местоположение.
Марта Пур села на кушетку. Я занял место на стуле напротив.
На ней было надето что-то среднее между халатом и платьем.
- Я здесь по приказу, - сказал я ей, - Сегодня утром я пообещал сообщить вам, если произойдет что-нибудь важное. Но сейчас я здесь как посланец Ниро Вульфа. Я просто хочу, чтобы вы уяснили это. Во-первых, я должен передать вам конверт и попросить вас взглянуть на его содержимое.
Она взяла конверт. Уверенными пальцами вскрыла его и достала фотографию.
- Это украшение может напоминать Дали, - продолжил я, - но идея Ниро Вульфа. Я не имею права обсуждать эту штучку, так же как и фотографию - за исключением одного момента - что она весьма похожа на вашего мужа. Я видел его всего один раз, у нас в кабинете, но внешность запомнил очень хорошо. В среду мы могли бы выгодно продать ее в газеты, но, разумеется, в среду у нас ее еще не было.
Марта положила фотографию на кушетку и посмотрела мне прямо в глаза.
- Где вы ее достали? - хрипло спросила она.
- Недозволенный вопрос, - покачал я головой. - Как я уже говорил, у меня есть приказ... Во-вторых, я должен проинформировать вас, что человек по имени Саул Пензер стоит на лестничной клетке у лифта. Саул не вышел фигурой, но он только что отдохнул и готов ко всяким неожиданностям... В-третьих, был опознан раздетый труп с размозженной головой, найденный во фруктовых садах не дальше чем в десяти минутах езды как от дома Блейни, так и от таверны Монти. Это Артур Хауэлл, сотрудник Беккер Корпорэйшн.
Марта не пошевелилась. Даже не моргнула.
- Я не понимаю, зачем вы мне все это рассказываете, - словно издалека произнесла она. - Артур Хауэлл? Вы сказали, Артур Хауэлл?
- Да, именно так. Хауэлл, Артур. Голова расплющена как блин, но для дантиста все-таки нашлась работа. А говорю я вам об этом просто исполняя приказ. - Я взглянул на часы. - В-четвертых, сейчас десять двадцать, а в десять сорок пять я должен вернуться в контору или позвонить туда. Если я не сделаю ни того, ни другого, Ниро Вульф позвонит инспектору Крамеру, и сюда приедет полиция. Не так много, как во вторник, потому что эксперты не потребуются, но все же достаточно.
Я остановился, все еще глядя ей в глаза.
- Итак, что мы имеем? - продолжил я. - Фотографию с капсулой, Саула на лестнице, Хауэлла. полицейских без четверти одиннадцать... Вроде все.
Марта поднялась на ноги, и я подумал, что сейчас она бросится на меня.
- Арчи Гудвин, - вместо этого просто сказала она. - Вы думаете, я ужасная, да? Что я испорчена вся насквозь, ведь так?
- Я не думаю, мадам. Я всего лишь посыльный.
- А вы очень опытны, - сказала Марта, откинув голову, чтобы посмотреть мне прямо в глаза. - Вы знаете женщин. Я почувствовала это еще вчера, когда вы взяли меня за руку. И вы понимаете, что я создана для такого мужчины, как вы. Одного и навсегда. Но я не находила его до тех пор, пока не стало слишком поздно. Я не находила его до тех пор, пока вчера вы не взяли меня за руку. Теперь я ваша. Навсегда. Мы можем убежать.
Сейчас, вместе, и вам не надо ничего мне обещать. Только когда вы поймете, что я вам нужна, лишь тогда...
Она подняла руку и едва-едва коснулась моей щеки.
Я отшатнулся.
- Послушайте, - сказал я сорвавшимся голосом, который тут же поправил. - Вы чертовски хороши, бесспорно, но, как вы сами сказали, уже слишком поздно. А кроме того, через семь минут Ниро Вульф позвонит в полицию, так что у вас еще есть время причесаться. Ведь вас будут фотографировать.
Марта размахнулась и ударила меня по лицу. Я не пошевелился.
- Ненавижу мужчин, - сквозь зубы процедила она. - Боже, как я ненавижу мужчин! - С этими словами она развернулась и прошла в ванную.
Я уселся на край кушетки и глубоко вздохнул. Я предполагал, что именно сейчас должно было произойти, но когда это случилось и из ванной раздался звук, уже слышанный мною в кабинете Вульфа, я все-таки непроизвольно дернулся. Я встал и заглянул в ванную...
Меньше чем через минуту я подошел к входной двери и подозвал Саула Пензера.
- Все кончено. Она засунула капсулу в рот и подожгла запал.
Поезжай домой и доложи Вульфу. В полицию я позвоню сам.
- Может, мне лучше остаться...
- Поезжай. Я в полном порядке.
- На следующий день, в субботу, к нам приехал Крамер. Он захватил с собой не только сержанта Стеббинса, но еще и Элен Вардис, Джо Гролла и Конроя Блейни. Блейни мы не впустили. Ему вход в наш дом был заказан. Всех остальных мы пригласили и рассадили в кабинете. Разумеется, Крамеру досталось красное кожаное кресло. На протяжении получаса они с Вульфом яростно препирались.
- Ну так арестуйте меня, - наконец сказал Вульф. - Получите ордер и арестуйте. Правда, сформулировать обвинение будет весьма сложно, - продолжал он. - Я не скрывал улик, не препятствовал действиям полиции, не прятал виновного. Я полагал, что миссис Пур, припертая этими косвенными уликами, явится к вам с повинной.
- Враки, - грубо сказал Крамер. - Вы говорите, что не мешали мне и не скрывали улики. А фотография Артура Хауэлла?.. Это была единственная стоящая улика. Если бы вы передали ее мне...
- Ерунда. У вас уже была его фотография. Представители Беккер Корпорэйшн еще в четверг передали вам фотографию их пропавшего служащего. Так они сказали Саулу Пензеру, давая ему копию для меня. Что, разве две одинаковые фотографии Хауэлла лучше, чем одна?
- Ладно, - Крамер проиграл и понял это. - Но ведь я не знал, что во вторник Хауэлл посетил вас вместе с миссис Пур, выдавая себя за ее мужа. Одетый в такой же костюм, что и Пур в тот день. Только вы и Гудвин знали это.
- Я знал, а мистер Гудвин - нет. Он думал, что это фотография Юджина Пура.
- Извините, но когда вы, джентльмены, закончите препираться, я хотел бы задать один вопрос, - вставил я, глядя на Вульфа. - Вы сказали, что поняли, будто наш Пур не настоящий. Когда и как это произошло?
Разумеется, Вульф состроил скучающую физиономию. Он всегда так поступает, чтобы показать, насколько он умнее других.
- В среду, - начал он, - ты сказал мне, что мистер Пур выкуривал от десяти до пятнадцати сигар в день. В четверг это подтвердил инспектор Крамер. А тот человек, который навестил нас во вторник, не знал даже, как правильно держать сигару, не говоря уж о том, как ее курить.
- Он нервничал.
- Если и так, то не выказывал этого. Ты же сам видел его. И когда я узнал, что мистер Пур постоянно курил сигары, единственным вопросом было: кто же исполнил его роль у нас в кабинете? От миссис Пур нам стало известно, что фотографий ее мужа мы не получим. Это подтвердил и инспектор Крамер. Их нет.
А ведь сейчас у всех есть свои фотографии. Но миссис Пур продумала почти все. Она специально приехала к нам, чтобы во всеуслышание заявить, будто Конрой Блейни собирается убить ее мужа. Умно. Она не пошла в полицию - вдруг там кто-нибудь случайно знал ее мужа? Тоже умно. Но выбирать меня в качестве жертвы своих штучек - идиотизм.
- Она просто ненавидела мужчин, - вставил я.
- Да, у миссис Пур было невысокое мнение о мужской половине рода человеческого, - кивнул Вульф. - Для того, чтобы получить миллион долларов - страховка, деньги мужа и его пай в компании вместе с паем мистера Блейни, который она получила бы после его казни, - миссис Пур была готова пойти на тройное убийство.
Двоих - непосредственно, а третьего - косвенно. Да и в общем-то, если бы не этот промах-визит ко мне, она могла бы преуспеть.
- Ну уж нет, - ответил Крамер. - Слишком много было накручено. Глупо.
- Нет, сэр, - покачал головой Вульф. - Совсем не глупо.

Предыдущая страница 3 Следущая страница


Вместо улики 4

Взгляните: миссис Пур ничего не придумала сама, она просто использовала открывающиеся возможности. И однажды у нее оказалось все: напряженные отношения между партнерами, знакомство с Артуром Хауэллом, который мог достать взрывные капсулы, помещающиеся в сигаре, и был к тому же похож на ее мужа. Не совпадало лишь лицо, но об этом она позаботилась.
Десяток ваших людей, мистер Крамер, - продолжил Вульф, - занимаясь этим делом неделю-другую, смогли бы, наверное, обнаружить ее связь с мистером Хауэллом... Хауэлл... Ему-то она наверняка не говорила о своей ненависти к мужчинам. И сумела убедить помочь в убийстве мужа. Очевидно, у Марты Пур был дар убеждения.
- Да, - вставил я. - Как здорово в этом кабинете она убеждала лже-Пура бросить все и уехать из города туда, где он сможет спокойно растить розы, а она - готовить еду и стирать ему носки.
- Я тоже считаю, что миссис Пур была очень умна и изобретательна. Кстати, мистер Гролл, она могла положить эти четыре капсулы в календарь?
- Да, - ответил Джо. - Мы с Элен уже обсудили это. Во вторник Марта приезжала к нам на работу за мужем, собираясь ехать на родео. Да и вообще, у нее были ключи, и она могла проделать это когда угодно.
- Все было хорошо задумано, - одобрительно кивнул Вульф. - И те два волоска в коробке... Она была готова ко всему. Нет, это было сделано не для вас, мистер Крамер, а для суда, если бы дело дошло до него. Миссис Пур понимала, в каком свете это может быть представлено хорошим адвокатом... Хотите пива?
- Нет, - грубо ответил Крамер. - Еще один вопрос. Во вторник здесь был не Пур?
- Нет, сэр. Артур Хауэлл.
- А где же был Пур?
- На родео. - Вульф дважды нажал на кнопку звонка, что означало принести пиво. - И в этом миссис Пур была права.
Взгляните на ее расписание на вторник. Она приехала в контору... Во сколько, мистер Гролл?
- Около полудня, - ответила Элен. - Они поехали перекусить, а затем на родео.
- Спасибо. То есть все, что от нее требовалось, - найти повод отказаться от зрелища, - чтобы Пур поехал на родео в одиночестве. Выбор места был превосходным - Мэдисон Сквер Гарден, огромные толпы зрителей... Затем миссис Пур где-то встретилась с Артуром Хауэллом, одетым так же, как и Юджин, и они поехали сюда. Она была на своей машине. Незадолго до пяти они уехали от нас. Где-то по дороге она высадила Хауэлла, я тот отправился на Центральный вокзал, чтобы поездом добраться до Уайт-плейнс. Женщина, которая может убедить мужчину помочь ей в убийстве мужа, без сомнения, может убедить его поехать на поезде в Уайт-плейнс.
Фриц принес пиво, и Вульф наполнил свой стакан.
- Затем она поехала на Пятидесятую стрит, где встретила возвращавшегося после родео мужа, и они направились в Вестчестер, заранее договорившись с мистером Блейни о встрече.
По дороге миссис Пур отговорила мужа от этой встречи, оставила его в таверне Монти, поехала на вокзал Уайт-плейнс и встретила там Артура Хауэлла. Затем отвезла Хауэлла в заранее выбранное уединенное местечко, убила, раздела и проехалась по нему машиной.
Элен Вардис издала какой-то сдавленный звук. Этим не преминул воспользоваться Джо Гролл и обнял ее за плечи.
- Миссис Пур, - продолжал Вульф, - не могла оставить Хауэллу жизнь. Иначе у нее самой никогда не было бы покоя. А вдруг мистер Гудвин или я повстречаем его на улице? Думаю, нечто подобное приходило в голову и самому Хауэллу, но, очевидно, Марта Пур заставила его позабыть об этой мысли. Мне известны подобные случаи... Поскольку все было так хорошо спланировано, я полагаю, миссис Пур завернула голову Хауэлла в его же пальто - чтобы не оставить следов на колесах. Что она сделала с одеждой потом - неинтересно, по крайней мере, мне.
Он сделал пару глотков.
- Затем миссис Пур поехала к дому Конроя Блейни. Убедиться, что он там один. Это давало ей возможность заявить, будто его не было дома. И опять она постаралась предусмотреть все. Если бы полиция все же сумела идентифицировать труп Артура Хауэлла, то отсутствие мистера Блейни дома в момент убийства Хауэлла выглядело бы очень подозрительным.
Он допил свое пиво.
- Затем Марта вернулась в таверну Монти, сказала мужу, что мистера Блейни не было дома, поужинала, и они отправились в Нью-Йорк, где она угостила Юджина прекрасной свежей сигарой.
Все прошло превосходно. Сейчас это звучит гораздо сложнее и запутаннее, чем было в действительности. Ну а такая деталь, как отсутствие в доме фотографий ее мужа, была, очевидно, предусмотрена заранее.
- А ваша расписка? - спросил Крамер.
- Что? Ах, да... Никаких трудностей у Марты Пур это не вызвало. Артур Хауэлл отдал ей расписку, и она просто положила ее в карман мужу. Наверное, это был ее первый поступок после взрыва капсулы.
- И как бы то ни было, вы получили пять тысяч долларов.
- Да, сэр, получил.
- Но ведь не Пур заплатил их вам. Вы же его никогда не видели. И он вас не нанимал. Если вы хотите сказать, что вам заплатила Марта Пур, то неужели вы взяли деньги у убийцы?
Это была одна из наиболее слабых попыток Крамера хоть как-то уколоть Вульфа, совсем не на уровне.
- Фу! - Вульф отпил пиво. - Заплатил ли мне мистер Пур эти деньги или нет - я их честно отработал.
И вот попробуйте после этого понять его логику! Я - пас.

Предыдущая страница 4


[i] 1 2 3 4


Рекс Стаут

Вместо улики

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.