Рекс Стаут - Вышел месяц из тумана

1 Рекс Стаут

Глава 1

Стоял я в нашем кабинете, руки в карманах, и глазел на галстук, лежавший на столе Ниро Вульфа. Тут вдруг раздался звонок в дверь.
Если б галстука там не было, это была бы уже совсем другая история, а может, никакой истории и не было бы, поэтому объясняю все подробно. Галстук был тот самый, в котором Вульф появился в то утро, - коричневый такой, шелковый, с узором из маленьких шелковых загогулин, рождественский подарок одного из наших прежних клиентов. За ленчем Фриц, пришедший убрать обглоданные к тому времени свиные ребра и принесший салат и сыр, сказал Вульфу, что тот закапал галстук соусом, после чего шеф промокнул его салфеткой. Потом, когда мы перешли из столовой в кабинет, он снял галстук и положил его на письменный стол. Вульф не выносил и малейшего беспорядка в своей одежде, это относилось и к домашним нарядам, однако он посчитал лишним тратить силы на то, чтобы подняться в спальню за другим галстуком, - никаких посетителей он не ждал. Когда в четыре часа он поднялся в оранжерею на верхнем этаже нашего особняка, чтобы провести часы досуга, наслаждаясь запахом цветущих орхидей, рубашка его все еще была расстегнута у ворота, а галстук по-прежнему лежал на столе.
Меня это раздражало. Фрица тоже. Когда в начале пятого он зашел сказать, что собирается за покупками и вернется через пару часов, взгляд его упал на галстук - и брови поползли вверх.
- Schlampig <Неряха (нем.)>, - заметил я.
Фриц кивнул.
- Ты знаешь, как я ценю его и уважаю. Он человек большого ума и несгибаемой воли, его, несомненно, можно назвать великим детективом, но это не значит, что его домоправитель обязан делать все, что угодно. Где-то надо провести черту. Кроме того, у меня ведь артрит. У тебя, Арчи, нет артрита.
- Вроде бы нет, - согласился я. - Но если ты хочешь провести черту, то же сделаю и я. Мой список обязанностей - от доверенного агента до мальчика на побегушках - не короче мили, но в него все же не входят функции камердинера. Артрит, конечно, не в счет, но какого же величия исполнен наш патрон! Кстати, он мог взять с собой галстук, когда поднимался наверх.
- А ты мог засунуть его в ящик стола.
- Это все равно, что уклониться от ответа на трудный вопрос.
- Похоже, что так, - кивнул Фриц. - Дело деликатное, не спорю. Ну ладно, я пошел.
После его ухода я занялся обычными своими делами, ответил на пару телефонных звонков, затем в двадцать минут шестого встал из-за стола и, как я уже говорил, стоял, разглядывая галстук на столе человека большого ума, обладателя несгибаемой воли, когда раздался звонок в дверь. Это придало ситуации еще большую пикантность. Галстуку с жирным пятном никак не место на рабочем столе, тем более когда к нему приходит посетитель. Однако, к тому времени меня одолело упрямство - я уже считал вопрос о галстуке делом принципа, к тому же звонить мог и посыльный. Идя через холл к входной двери, я увидел через прозрачное только с моей стороны стекло, что за дверью стоит какая-то незнакомка, женщина средних лет с острым носиком и круглым подбородком (не сказал бы, что очень красивой формы) На посетительнице были серое пальто и черная шляпка в форме тюрбана. Никакого пакета в руках она не держала Я открыл дверь и поздоровался. Женщина заявила, что желает видеть Ниро Вульфа. Я ответил, что он сейчас занят и к тому же принимает только тех, с кем заранее условился о встрече. Она сказала, что ей это известно, но дело у нее срочное, ей необходимо увидеться с мистером Вульфом, так что она дождется, пока он освободится.
Ну, скажу я вам, были у меня причины поступить так, как я поступил, во-первых, у нас тогда не было никаких дел, во-вторых, после Нового года прошло лишь пять дней, так что денежных поступлений пока не было, да и надоело мне целыми днями любоваться орхидеями - хотелось что-то делать. К тому же я был недоволен шефом за то, что он кинул галстук на стол, а женщина не проявляла излишней настойчивости, держалась с достоинством и смотрела своими карими глазами - глазами хорошего человека - прямо на меня.
- О'кей, - сказал я. - Посмотрим, чем я смогу вам помочь.
Посторонившись, я пропустил ее в приемную, принял у нее пальто и повесил на вешалку. Потом проводил посетительницу в наш кабинет и усадил в желтое кресло возле своего письменного стола, оставив свободным обтянутое красной кожей кресло у стола Вульфа. Женщина села очень прямо в какой-то принужденной позе, поставив вместе ступни, на каждой из которых было по аккуратненькой такой серой туфельке. Я сказал ей, что Вульф освободится не раньше шести.
- Лучше будет сперва поговорить с ним мне и рассказать о вас, - заметил я. - Поверьте, это на самом деле важно. Меня зовут Арчи Гудвин. А вас?
- А я о вас слышала, - сказала она. - Да-да. Если бы я не знала о вас и о мистере Вульфе, я бы сюда не пришла.
- Премного благодарен. Кое-кто из тех, кто меня знает, по-другому реагирует на мое имя. Так как же зовут вас?
Она внимательно на меня посмотрела.
- Пожалуй, пока называться не стану, - я хочу сказать, пока не буду уверена, что мистер Вульф берется за мое дело. Оно очень деликатное. Очень личное.
Я покачал головой:
- Боюсь, это у вас не выйдет. Вам же придется рассказать ему о вашем деле до того, как он решит, браться ли ему за него, а я в это время буду сидеть рядом и слушать. Так ведь? Вдобавок, я должен буду сообщить ему и кое-что еще - что вам тридцать пять лет, весите вы сто двадцать фунтов и не носите серьги, - только после этого он решит примет ли вас.
Она чуть заметно улыбнулась.
- Мне сорок два.
Я ухмыльнулся:
- Ну, вот видите? Мне необходимы факты - кто вы и что вам нужно.
Она сжала губы, затем проговорила.
- Это очень деликатное дело. - И, снова сжав губы, добавила:
- Но все же вам нет смысла идти к нему, пока я вам кое-что не расскажу.
- Валяйте.
Перед тем, как начать рассказ, она нервно сплела пальцы.
- Так вот меня зовут Берта Аарон. Пишется с двумя "а". Я личный секретарь мистера Ламонта Отиса, старшего компаньона юридической компании "Отис, Эдей, Хейдекер и Джетт". Наш офис на углу Мэдисон-авеню и Сорок четвертой улицы. Недавно произошло одно событие, которое меня встревожило.
Хочу, чтобы мистер Вульф разобрался в этом деле. Я могу ему заплатить - в разумных пределах, но, может статься, ему заплатит сама фирма. Повторяю, так может случиться.
- Вас прислал сюда кто-то из сотрудников фирмы?
- Нет, меня никто не посылал. Никто не знает, что я здесь - А что, собственно случилось?
Она плотнее сцепила пальцы.
- Может и не надо было мне приходить, до сих пор не понимаю, правильно ли я поступила, может, лучше было мне не приходить.
- Не волнуйтесь, мисс Аарон. Вы ведь мисс Аарон?
- Да, я не замужем. - Она расцепила пальцы и сжала обе ладони в кулаки; линия ее губ проступила четче. - Конечно, это глупо. Мне надо было выйти замуж за мистера Отиса. Мы с ними живем вот уже двадцать лет, и он так хорошо ко мне относится! Я не могла пойти со своим делом к нему - ему ведь семьдесят пять лет, у него слабое сердце, и это может его доконать! Он каждый день приходит в контору, но это лишь по привычке - теперь он может делать лишь очень немногое, хотя знаний у него больше, чем у всех остальных, вместе взятых. - Она разжала кулаки. - Случилось же вот что: я видела одного из руководителей нашей фирмы разговаривающим с представителем противоположной стороны в одном очень важном судебном деле, самом крупном из всех, которые нам когда-либо поручали. Было это в таком месте, где они могли повстречаться, только если тайно условились об этом заранее.
- Вы хотите сказать, с адвокатом с противоположной стороны?
- Нет с самим клиентом. Если бы это был адвокат - еще полбеды.
- Кто же из руководителей фирмы это был?
- Я пока не готова вам об этом сказать. Не хочу открывать мистеру Вульфу имя этого человека, пока не буду уверена, что он берется за мое дело.
Ему не обязательно это знать, чтобы принять решение. Если вас удивляет, почему я пришла именно к вам, вспомните: я уже сказала, почему не могу рассказать все мистеру Отису; компаньонам же его рассказывать боюсь - если один из них предатель, то не сговорился ли он с кем-нибудь еще или - кто знает? - даже со всеми? Тут нельзя гадать. Компаньонов всего четверо, но адвокаты у нас есть и другие - целых девятнадцать. И ни одному из них я не могу доверять ни на волос. - Она снова сжала кулаки. - Надеюсь, вы понимаете меня. Представляете, в какую ловушку я попала?
- М-да. А вдруг вы ошибаетесь? Конечно, юристу не подобает встречаться с кем-либо из представителей другой стороны, особенно с клиентом, но существуют же исключения! Может это вышло случайно. Где и когда вы их видели?
- В прошлый понедельник, ровно неделю назад. Это было вечером. Они сидели вместе в дешевом ресторанчике в отдельном кабинете. В такое заведение она ни за что бы не пошла, не пошла бы даже в ту часть города. Я, конечно, тоже, но меня послали в этот район с поручением, и я зашла в ресторан, чтобы оттуда позвонить. Они меня не видели.
- Значит среди компаньонов есть женщина?
Она подняла брови.
- О, я сказала "она". Я имела ввиду клиентку. У нас в конторе есть женщины, но они не входят в число руководителей фирмы. - Она снова сцепила пальцы. - Встреча этих людей никак не могла быть случайной. Но, конечно, можно допустить, лишь допустить, что он не предатель, и что факты объясняются как-то иначе. Потому-то мне и трудно было принять решение, что же делать. Но теперь я знаю! Всю неделю я мучилась сомнениями, потом не выдержала и сегодня днем решилась все-таки поговорить с этим человеком и послушать, что он скажет. Если бы он мог хоть как-то объяснить то, что было, - что ж, тогда все в порядке. Но он не смог. Он так это воспринял, был так потрясен, что у меня не осталось никаких сомнений: он предатель!
- А что он вам ответил?
- Не то, чтобы он сказал что-нибудь особенное, но лицо его выдало с головой. Он заявил, что может, конечно, все объяснить, что действует в интересах именно нашего клиента, а не чужого, но не может сказать мне больше, пока не произойдут некие события - в течение недели, уточнил он, хотя - кто знает - вдруг они произойдут завтра? Я поняла: надо что-то делать. Идти к мистеру Отису я побоялась - недавно у него было плохо с сердцем. К другим руководителям фирмы я тоже не пошла. Мне даже взбрело в голову обратиться к адвокату с другой стороны, но это, разумеется, не помогло бы. Тогда я вспомнила о Ниро Вульфе, надела пальто и шляпу - и, как видите, пришла. Дело срочное. Надеюсь, вы это понимаете?
Я кивнул:
- Очень возможно. Все зависит от того, что за процесс ведет ваша фирма.
Мистер Вульф может согласиться взяться за ваше дело до того, как вы назовете фамилию предполагаемого предателя, но ему надо будет сразу сказать, что это за судебный процесс. В некоторого рода дела он вмешиваться не станет, даже если суть конфликта почти не имеет к ним отношения. Так что же это за процесс?
- Мне бы не хотелось. - Она умолкла, потом спросила. - Ему обязательно это знать?
- Еще бы! А впрочем вы, назвали фирму, в которой работаете, сказали, что дело крупное, и что клиент другой стороны - женщина, так что этого достаточно, чтобы обо всем догадаться. Не надо даже особенно шевелить мозгами. Ваш клиент - Мортон Соррел?
- Да.
- А судится с ним жена, Рита Соррел?
- Совершенно верно.
Я бросил взгляд на свои наручные часы. Стрелки показывали 5.39. Я встал и сказал посетительнице:
- Ну, скрестите пальцы на счастье и сидите здесь.
Пройдя по коридору, я стал подниматься по лестнице, обдумывая, что сейчас скажу шефу. Добавились два новых важных обстоятельства, и именно от них сейчас все зависело. Во-первых если первое в новом году денежное поступление будет от щедрот Соррела, это не украсит общую картину, во-вторых, у Ниро Вульфа было обыкновение не браться за бракоразводные дела и даже стараться не быть в них замешанным косвенно. Положение у меня было не из легких, поэтому, поднявшись по лестнице на три пролета и попав на верхний этаж нашего особняка, где пол выложен плитами из песчаника, я заставил шестеренки у себя в голове крутиться быстрее, чем шагали ноги. Перед входом в оранжерею я остановился - не для того, чтобы перевести дух, но желая продумать, с чего начать разговор; однако решил, что это пустое дело - все равно все зависело от того, в каком настроении пребывает шеф. Так что я вошел. Можете мне не верить, что я миновал три смежных зала оранжереи - прохладных, напоенных тропической влагой, - не замечая красот цветников и яркости клумб, но в тот день так оно и вышло. Наконец я добрался до так называемого "кадочного" зала - все растения там были в кадках.
Вульф восседал на скамейке в проходе, рассматривая в сильную лупу ложную луковицу на каком-то растении. Теодор Хорстман, четвертый из обитателей нашего дома, весивший ровно вдвое меньше шефа, возился с папоротником-чистоустом. Я подошел прямо к ним и обратился к могучей спине Вульфа:
- Извините за вторжение, сэр, но у меня возникли трудности.
Шефу понадобилось секунд десять, чтобы утвердиться во мнении, что он меня слышал. После этого он вынул из глазницы лупу и затребовал информацию.
- Сколько сейчас времени?
- Без девяти минут шесть.
- Твое дело вполне может подождать девять минут.
- Знаю, но есть тут одна закавыка. Если вы спуститесь и войдете без стука в свой кабинет, то застанете там женщину.
- Какую еще женщину?
- Ее зовут Берта Аарон. Она пришла без приглашения. У нее какие-то неприятности, причем неприятности какого-то странного толка. Я как раз и поднялся сюда, чтобы рассказать вам об этом, а вы уж потом решайте, спуститься ли мне снова и отшить ее или вы сами сходите на нее взглянуть.
- Ты меня потревожил, нарушил наш уговор.
- Знаю, но я ведь извинился. К тому же, раз я уже вас побеспокоил, давайте-ка расскажу вам все. Эта женщина - личный секретарь Ламонта Отиса, старшего компаньона...
И так далее и тому подобное. Когда я кончил свой рассказ, шеф наконец-то оторвался от лупы и ложной луковицы. В какой-то момент в его глазах даже блеснул огонек. Вульф не раз говорил мне, что единственная вещь, побуждающая его хоть что-то делать, - это страстное желание, как он выражается, жить в свое удовольствие: занимать старинный особняк из бурого песчаника в Манхэттене, на Тридцать пятой Западной улице, пользоваться услугами шеф-повара Фрица, садовника Теодора (специалиста по орхидеям), а вдобавок и моими. Однако огонек в его глазах зажгло не предвкушение большого гонорара - я ведь пока не называл фамилию Соррел, - а мое упоминание о том, что клиентка попала в затруднение довольно-таки странного характера. По крайней мере, до сих пор мы ни с чем подобным не сталкивались.
Тут мы дошли до щекотливой темы.
- Кстати - начал я, - есть одна маленькая деталь, которая может вам не понравиться, хотя она и не имеет отношения к сути дела. В процессе, о котором идет речь, клиентом является Мортон Соррел. Вы, наверное, знаете об этом деле.
- Разумеется.
- Так вот, наша посетительница видела, как жена Соррела, с которой он судится, беседовала с одним из руководителей своей фирмы. Может вы помните, что сказали об этой даме, прочитав отчет об этом процессе в утренней газете?
Писали, что она согласна развестись с мужем, если получит месячное обеспечение в размере тридцати тысяч долларов, но в городе ходили слухи, что на самом деле она хочет содрать с мужа за развод кругленькую сумму - тридцать миллионов зелененьких. Может, в этом и загвоздка. Но в общем, все это лишь не относящиеся к делу подробности. Главное то, что мисс Аарон хочет...
- Нет! - отрезал шеф и бросил на меня сердитый взгляд. - Неужели ты ввалился лишь ради всего этого?
- Я не ввалился. Я вошел.
- Ты прекрасно знаешь, что это дело не для меня.
- Я знаю, что вы не станете никому помогать добывать свидетельство о разводе, да и я тоже не занимаюсь подобными делами. Знаю, что вы не будете помогать жене, которая судится с мужем, и наоборот, но здесь-то всего этого как раз и не надо. Вы не будете иметь никакого отношения к...
- Нет, это не по мне! Эта супружеская война может оказаться главной пружиной всего конфликта. Не хочу браться за дело! Отошлите посетительницу.
Завалил я свою миссию. А может, и нет, может, она была безнадежной, как бы я за нее не брался. В таком случае не стоило даже пытаться что-то сделать. В общем, как на это не смотри, сплошная невезуха. Не люблю я заваливать то, за что взялся, но, в общем, ничего страшного не случилось от того, что я поговорил с шефом, потратив на то добрых десять минут, хотя это не изменило ситуацию и не разрядило атмосферу между нами. Закончил разговор он на том, что собирается спуститься в свою комнату за другим галстуком, а меня просит позвонить ему по внутреннему телефону после того, как посетительница уйдет.
Пока я спускался по лестнице, меня обуревало искушение позвонить ему и сказать не о том, что она ушла, а о том, что мы уходим вместе с нею, - я иду вызволять ее из трудного положения. Искушение это возникло ни сию минуту, а появилось раньше, и я вынужден был признать, что при других обстоятельствах оно выглядело бы более привлекательным. Ну, прежде всего, если я предложу ей это, она может и отказаться, а с меня сегодня довольно уже отказов и неудач.
Так что, идя по коридору, я постарался придать своему лицу соответствующее выражение, чтобы наша посетительница, взглянув на меня, могла сразу догадаться, что ответил шеф. Но, когда я вошел, мне пришлось изменить выражение лица, вернее оно изменилось само Я остановился и застыл на месте.
На ковре лежало то, чего там не было, когда я уходил. Ближе ко мне валялся большой кусок нефрита, который Вульф клал сверху на бумаги, чтобы они не разлетались, - он всегда лежал на столе, чуть дальше на ковре лежала Берта Аарон, которую я совсем недавно оставил спокойно сидевшей в кресле.
Она лежала на боку, одна нога была согнута в колене, другая выпрямлена. Я подошел и склонился над телом. Губы были синие, язык вывалился, глаза были широко открыты и неподвижны, вокруг шеи был обмотан галстук Ниро Вульфа, узел сбился на сторону. С виду женщина была мертва.
Иногда в таких случаях есть еще шанс спасти человека Я достал из ящика своего стола ножницы; узел был такой тугой, то мне с трудом удалось подсунуть под него палец избавившись от галстука, я перевернул тело на спину "Дьявольщина она же мертва, что я делаю?" - подумал я, но все же отодрал немного пуха от ворсистого ковра, приложил к ее ноздрям и губам и на несколько секунд затаил дух. Но она не дышала. Я взял ее ладонь, нажал на ноготь - он так и остался белым. Кровообращение остановилось. Все же, быть может, оставался еще шанс ее спасти, если бы мне удалось очень быстро, скажем через две минуты привести к ней врача. Сняв трубку, я набрал номер доктора Уолмера, который жил рядом. Его не оказалось на месте.
- Черт бы их всех взял! - воскликнул я громко, поскольку все равно меня никто не слышал, после чего присел, чтобы перевести дух.
Я сидел и сидел, глядя на женщину, - минуту, а может, и две - и меня захлестывали не мысли, а эмоции. Слишком тяжко было на душе, чтобы о чем-то думать. Злился я на Вульфа, не на себя - тело я нашел в десять минут седьмого, так что, если б он спустился сюда со мною ровно в шесть, мы могли бы успеть ее спасти. Затем я дотянулся до внутреннего телефона и позвонил Вульфу в его апартаменты. Когда он снял трубку, я сказал:
- Все в порядке, спускайтесь. Ее нет.
И нажал на рычаг.
В оранжерею шеф всегда поднимается на лифте и даже спускается на нем оттуда, но покои его всего на один пролет лестницы выше, чем кабинет.
Услышав, что дверь его комнаты открылась и затем снова закрылась, я встал, занял позицию прямо перед трупом дюймах в шести от головы, скрестил на груди руки и устремил взгляд на дверь.
Послышались шаги - и шеф вошел. Он переступил порог, остановился, взглянул на тело, перевел взгляд на меня и пророкотал:
- Вы же сказали, что ее нет!
- Так точно, сэр, ее нет. Она мертва.
- Чушь!
- Да нет, сэр. - Сказал я, затем посторонился и добавил:
- Взгляните сами.
Он подошел поближе все еще глядя туда же, куда и раньше, - на лежавший на полу труп. Секунды через три он обошел вокруг тела, сел в свое огромное, сделанное на заказ кресло, стоявшее у письменного стола, сделал глубокий вдох и не менее глубокий выдох.
- Предполагаю, - проговорил он, против обыкновения тихо, - что женщина эта была жива, когда вы ушли отсюда и поднялись наверх, ко мне?
- Да, сэр. Сидела в этом кресле. Она была здесь одна, да и пришла без всяких спутников. Дверь, как всегда, была заперта. Фриц ушел в магазин, я вам говорил об этом. Когда я ее обнаружил она лежала на боку, я повернул ее на спину, чтобы узнать, дышит ли она, - после того как разрезал сдавливавший ее шею галстук. Потом позвонил доктору...
- Какой еще галстук?
Я показал пальцем на стол.
- Тот самый, который вы здесь оставили. Шея была туго им обернута.
Очевидно, женщину сперва оглушили вот этим куском нефрита - я показал пальцем на ковер, - но смерть наступила от удушья - галстук прекратил доступ кислорода в легкие, и она задохнулась - видите, какое у нее лицо? Я разрезал...
- Вы смеете высказывать предположение, что ее задушили моим галстуком?
- Я не высказываю предположение, а утверждаю. Узел туго затянули длинным концом еще раз обвязали шею и связали его с коротким концом - заметьте, узел не морской, а, как называют его моряки, "бабий", то есть завязанный не правильно. - Я подошел к тому месту, где лежал брошенный мною галстук, поднял его и положил на письменный стол. - Рискну предположить, что если галстук не лежал бы тут, как будто был специально приготовлен, убийце пришлось бы искать какое-нибудь другое орудие, может быть, носовой платок.
Также осмелюсь заметить, что если бы вы спустились немного раньше...
- Замолчите!
- Хорошо, сэр.
- Это уже становится невыносимо!
- Да, сэр.
- Я никогда не смогу с этим примириться.
- Конечно, сэр. Я могу сжечь галстук, и мы скажем Кремеру, что, удушив ее чем-то, - неизвестно чем, - убийца убедился, что она мертва, а затем забрал с собой орудие убий...
- Да замолчите же! Она ведь говорила, что никто не знает о ее визите к нам...
- Ба! - воскликнул я. - У нас нет ни малейшего шанса, неужели вы не понимаете? Мы попались, как мухи на липучку. Я не стал звонить в полицию до вашего прихода только из вежливости. Если я буду тянуть с этим хоть немного, нам это лишь повредит - мне ведь придется назвать им точное время, когда я обнаружил труп. - Я взглянул на часы. - Ого, прошла уже двадцать одна минута! Может, вам лучше позвонить туда самому?
В ответ - гробовое молчание. Шеф уставился на галстук стиснув челюсти и сжав губы так, что их почти не стало видно. Я дал ему - из вежливости - пять секунд на размышление, потом отправился на кухню, снял трубку телефона, стоявшего на столе, за которым утром того дня я завтракал, и набрал номер.

Глава 2

Инспектор Кремер из Западного департамента по расследованию убийств дочитал последнюю страницу моих показаний, которые я до этого успел отпечатать на машинке и подписать, положил их на стопку бумаг, громоздившуюся на столе, постучал по ним пальцем и заявил:
- По-моему, Гудвин, все это вранье.
На часах было пятнадцать минут двенадцатого. Мы сидели в столовой.
Группа экспертов закончила осматривать место преступления и удалилась, так что можно было вернуться в кабинет, но у меня, по правде говоря, не было особого желания туда идти. Уходя, эксперты забрали ковер, кусок нефрита, вульфовский галстук, а заодно и еще кое-какие мелочи. Конечно, унесли они и тело Берты Аарон, так что я знал, что мне не придется больше его видеть, но все равно предпочел остаться в столовой. Наши посетители принесли туда пишущую машинку, предварительно сняв с нее отпечатки пальцев. На ней я и отстучал свои показания.
Наконец, пробыв у нас почти пять часов, эксперты удалились. Остались лишь сержант Перли Стеббинс по прозвищу Жемчужинка, сидевший сейчас в нашем кабинете у телефона, и инспектор Кремер. Фриц был на кухне и прикладывался уже к третьей бутылке вина, очевидно, совсем повесив нос. К унижению, которое все мы испытывали из-за того, что в нашем доме произошло убийство, добавился совершенно невероятный факт. Вульф пропустил трапезу. Вообще отказался от еды. Около восьми вечера он поднялся к себе. Фриц дважды заходил к нему с подносом, но шеф лишь глухо рычал на него. Когда в половине одиннадцатого я поднялся к нему, дал на подпись отпечатанные на машинке показания и заодно сообщил, что незваные посетители забрали ковер, шеф издал рык. Членораздельных звуков я от него так и не услышал. После всей этой нервотрепки, неудивительно, что, когда Кремер заявил, что мне не верит, я тоже на какое-то время лишился дара речи.
- Я несколько лет пытался вспомнить, кого вы мне напоминаете, - наконец придя в себя, ответил я. - И вот вспомнил. Это некое животное - однажды я видел его в зоопарке. Название начинается на букву "б". Вы что, хотите меня увезти?
- Нет. - Полное круглое лицо инспектора к вечеру всегда краснеет, и его чуть седоватые волосы кажутся более светлыми. - Можете приберечь свои остроты для другого случая. Я понимаю, вы не стали бы говорить не правду о том, что поддается проверке, но слова этой женщины уже не проверишь: она мертва. Даже если принять на веру ваше - и Вульфа - утверждение, что вы оба никогда не имели до сих пор дела с этой адвокатской фирмой, все равно нельзя исключить, что вы что-то скрыли или рассказали не так. Особенно подозрительна одна деталь. Вы хотите, чтобы я проверил, что она говорила о...
- Извините, но мне наплевать, чему вы верите, а чему нет. И мистеру Вульфу тоже. Вы не можете упрекнуть нас в том, что мы отказались дать показания о случившемся. У нас не было выбора, и мы рассказали все, что знаем. Наши показания у вас. Ежели вы добудете более точные сведения о том, что говорила эта женщина, тогда нас и упрекайте.
- Я же пытался вам объяснить...
- Ну да. А я вас перебил.
- Вы утверждаете, что она подробно описала встречу в дешевом ресторанчике одного из руководителей своей фирмы с клиенткой противоположной стороны, назвала день, когда это произошло, и сказала, что сегодня утром беседовала с этим человеком, хотя и не назвала его имени. Назвала одну лишь миссис Соррел. Так вот, я этому не верю. - Он постучал костяшками пальцев по нашим показаниям и наклонил голову чуть вперед. - Говорю вам, Гудвин, если вы пытаетесь скрыть имя этого человека в своих личных целях, чтобы на этом заработать, то же самое относится и к мистеру Вульфу - если вас кто-нибудь подрядил расследовать убийство и вы используете при этом информацию, которую утаили от меня, чтобы на этом выгадать, я не пожалею сил, чтобы до вас добраться.
Я взъерошил свою шевелюру.
- Послушайте, - начал я, - похоже, вы чего-то не поняли. Только что по радио передали, что женщина, пришедшая проконсультироваться с мистером Вульфом, была убита в его кабинете - задушена его собственным галстуком в то самое время, когда он любовался своими орхидеями и болтал с Арчи Гудвином.
Завтра все это будут смаковать газеты. Мне уже слышится чей-то хриплый смех.
Мистер Вульф сейчас не в состоянии даже съесть что-то - обед до сих пор стоит нетронутый. Все это творится с нами с той самой секунды, когда мы увидели на полу труп. Если бы она назвала нам имя человека, о котором идет речь, что бы мы по-вашему сделали? Вы же утверждаете, что знаете нас, как облупленных, - значит, должны знать и это. Так вот, я бы отправился его искать. Мистер Вульф ушел бы из кабинета, запер дверь и пошел бы на кухню.
После возвращения Фрица он сидел бы там и пил пиво. В котором часу он спустился бы в кабинет и обнаружил тело, зависело бы от того, когда и что он услышал бы от меня. Если б мне хоть немного бы повезло, я попал бы сюда одновременно с убийцей - ну, разумеется, до вашего с экспертами появления.
Это не опровергло бы тот факт, что женщину задушили галстуком Ниро Вульфа, но напустило бы еще больше тумана. Говорю вам все это, чтобы вы поняли: не так уж хорошо вы нас знаете, как вам кажется. Что же до того, верите вы мне или нет, это заботит меня меньше всего.
Колючие серые глаза Кремера нацелились на меня:
- Итак, вы пошли бы за ним и изловили его. А он вот пришел сюда и убил ее. Каково, а? Как вам это нравится? Откуда он узнал, что она здесь? Как вообще он попал сюда?
Тут я произнес нечто такое, что здесь приводить не буду, а затем добавил:
- Вы опять за свое? Я уже обсуждал это со Стеббинсом, потом с Роуклифом и с вами. Неужели этого мало?
- Проклятие! - воскликнул инспектор. Сложив бумаги, в том числе и наши показания, он убрал их в карман, встал, отпихнув стул, и затем невразумительно рыкнул:
- Бьюсь об заклад на оба моих глаза...
С этими словами он вышел в холл и что-то сказал находившемуся в кабинете Стеббинсу. Можете себе представить в каком расстройстве чувств я пребывал: я даже не вышел в холл, чтобы убедиться, что эти люди не прихватили с собой ничего лишнего. Вы, небось, думаете, что Жемчужинка, Стеббинс, проторчав битых пять часов у нас в доме, хотя бы потрудился зайти попрощаться со мной? Где там! Я услышал, как грохнула входная дверь. Так вот, это был Жемчужинка. Кремер никогда не хлопает дверьми.
А я все сидел в кресле. Когда на часах было без двадцати двенадцать, я сказал себе вслух:
- Неплохо бы пойти прогуляться.
Но, это, как видно, на меня не подействовало. Через пять минут я встал, взял со стола копию своих показаний, отправился в кабинет и положил бумаги в ящик своего стола. Оглядевшись, я увидел, что полицейские оставили все в более или менее пристойном виде. Я сходил за пишущей машинкой и водрузил ее на место, убедился, что сейф заперт, затем вышел в коридор, чтобы проверить, заперта ли входная дверь, накинул цепочку и отправился на кухню. Фриц сидел за столиком, за которым я обычно завтракаю; он весь сгорбился и прижался лбом к краю стола.
- Клюкнул ты, что ли?
Он поднял голову:
- Нет, Арчи. Пытался, но как-то не пошло.
- Иди спать.
- Нет. Вдруг ему захочется есть?
- Может ему теперь уже никогда не захочется есть. Ладно, спокойной ночи. Приятных сновидений.
Я вышел в коридор, поднялся по лестнице на один пролет и постучал в дверь. В ответ раздался странный звук - не то рычание, не то стон. Я открыл дверь и вошел. Вульф сидел в глубоком кресле с книгой в руке. Он был в костюме и при галстуке.
- Они ушли, - доложил я. - Последними оставались Кремер и Стеббинс.
Только что вышли. Фриц сидит на кухне и ждет, не попросите ли вы поесть.
Позвоните-ка ему лучше. А потом неплохо бы залечь спать. Ничего лучше все равно не придумаете.
- Ты что, сможешь уснуть? - вопросил он.
- Наверно. Мне как-то это всегда удавалось.
- А я вот читать не могу, - пожаловался он и отложил книгу. - Ты когда-нибудь замечал во мне такую черту как памятозлобие?
- Как-как? Придется справиться в словаре, что сие значит. Может, объясните?
- Неистовая жажда с кем-то сквитаться. Довольно злокачественный недуг.
- Да нет, не замечал.
- Так вот, я теперь им страдаю. Он не дает мне покоя. Не могу рассуждать хладнокровно. Я должен вывести мерзавца на чистую воду до того, как это сделает полиция. Пусть к восьми утра здесь соберется вся компания - Сол, Орри и Фред. Не знаю, что конкретно я им поручу, но утром я буду это знать. После того как свяжешься с ними, можешь спать, сколько душе угодно, если, конечно, тебе это удастся.
- Если у вас есть для меня поручения, я могу и не ложиться.
- Отложим до завтра. Эта проклятая жажда мести - как бельмо на глазу.
Моя способность мыслить никогда так не страдала, как сегодня. Никогда не думал...
Тут вдруг раздался звонок в дверь. Сейчас, когда нашествие оккупантов схлынуло, этого можно было ожидать - ведь Кремер, когда был у нас, не разрешил пускать в дом никаких репортеров или фотографов.
Я обдумывал, не отключить ли на ночь звонок, а теперь, спускаясь по лестнице, уже твердо решил, что так и сделаю. Фриц, стоявший у двери на кухню, вздохнул с облегчением, чуть только завидел меня. Щелкнув выключателем, он зажег лампу над крыльцом.
Если это был репортер, то, несомненно, самый старый в Америке, Он привел с собой какую-то девицу - то ли помощницу, то ли подружку. Я неторопливо подошел к двери, разглядывая эту парочку сквозь прозрачное лишь с моей стороны стекло. Старик был шестидесяти футов ростом, с изборожденным морщинами вытянутым скуластым лицом и впалыми щеками; на нем были хорошо сшитое дорогое темно-серое пальто и серая фетровая шляпа, на шее - светло-серый шерстяной шарф. Девица казалась его внучкой; ее меховая шапка оставляла открытым лишь овал лица. Я откинул цепочку, рывком распахнул дверь и спросил:
- Что вам угодно, сэр?
- Я Ламонт Отис, - ответил он. - Это дом Ниро Вульфа?
- Совершенно верно.
- Я бы хотел повидаться с ним. Поговорить о моей секретарше, мисс Берте Аарон, и уточнить некоторые сведения, которые я получил от полиции. Со мною мисс Пэйдж, моя помощница, член коллегии адвокатов. Я пришел сюда, поскольку ситуация крайне запутанная. Надеюсь, мистер Вульф не откажется меня принять - Тоже на это надеюсь, - отозвался я. - Но с вашего позволения...
Я вышел на крыльцо и выкрикнул прямо в морозную тишину улицы:
- Эй, кто там есть? Джиллиан? Мерфи? Идите сюда на минутку.
Из глухой тени внезапно соткалась человеческая фигура. Когда она была уже посреди улицы, я вгляделся в нее и воскликнул:
- Э, да это Уайли! Поднимайтесь на крыльцо.
Полисмен остановился на тротуаре - Зачем это? - осведомился он.
- А действительно зачем? - в свою очередь поинтересовался Отис. - Можно узнать?
- Конечно, можно. Инспектор полиции по фамилии Кремер боится осрамиться, упустив нас из виду. Буду вам очень обязан, если вы в присутствии мистера Уайли ответите мне на простой вопрос, приглашал вас сюда мистер Вульф или я?
- Конечно, нет.
- Вы пришли по собственной инициативе?
- Да. Но я не...
- Извините. Вы слышали его слова, Уайли? Включите это в ваш отчет. Это сбережет Кремеру много времени и нервов. Очень вам...
- А кто он такой? - полюбопытствовал полисмен.
Я пропустил этот вопрос мимо ушей. Вернувшись в прихожую, я пригласил гостей в дом, запер дверь и задвинул щеколду. Отис вручил мне свое пальто и шляпу, девушка же осталась в шубке отопление на ночь немного убавили, и в доме было холодновато. Когда мы вошли в кабинет, мисс Пэйдж уселась в кресло и расстегнула шубку, но не сняла ее. Я подошел к терморегулятору и повернул ручку до отметки семьдесят, затем подошел к своему столу, снял трубку и позвонил Вульфу по внутреннему телефону. Думаю, надо бы сходить за ним, а то вдруг заартачится и не захочет никого видеть, пока не изживет свое "бельмо на глазу". Но дело в том, что у меня не было никакого желания второй раз за день оставлять посетителей одних в кабинете, да еще когда у одного из них сердчишко побаливает.
Вульф снял трубку и промычал:
- М-м-да?..
- Здесь мистер Ламонт Отис. С помощницей мисс Энн Пэйдж, - она тоже член коллегии адвокатов. Он надеется, что вы поймете, его визит вызван чрезвычайными обстоятельствами.
В ответ ничего. Пять секунд молчания, затем трубку положили. Чувствуешь себя дураком, когда прижимаешь к уху умолкнувшую, как будто скончавшуюся, трубку. Так что я положил ее на рычаг, но пока что не решался повернуться лицом к посетителям. Кто знает - спустится к нам шеф или нет? Я взглянул на часы. Если он не появится в течение пяти минут, я за ним поднимусь. Наконец я повернулся и спросил Отиса:
- Вы согласитесь минут пять подождать?
Он кивнул, затем задал вопрос:
- Это случилось здесь?
- Да. Она лежала вот на этом месте, - я показал на пятно в нескольких дюймах от ступни мисс Пэйдж. Отис сидел в обтянутом желтой кожей кресле рядом с письменным столом Вульфа. - Здесь лежал ковер, - продолжал я, - но его забрали на исследование криминалисты. Они конечно... Ох, извините, мисс Пейдж, мне не следовало указывать вам место... - сказал я, увидев, что она резко отодвинула назад свое кресло и закрыла глаза.

1 Следующая страница


Вышел месяц из тумана 2

Наконец она сделала над собой усилие и открыла глаза снова. При искусственном освещении они казались черными, но были, наверное, фиалкового оттенка.
- Вы Арчи Гудвин? - спросила девушка.
- Совершенно верно.
- Вы были... вы ее нашли...
- Именно так.
- Была ли она... Было ли это...
- Ее ударили по затылку камнем, куском нефрита, который мы кладем на бумаги, а потом задушили галстуком, который случайно оказался на письменном столе. Признаков борьбы не было. От удара она потеряла сознание, и не исключено, что... Мой голос, очевидно, заглушил шаги Ниро Вульфа, спускавшегося по лестнице. Он вошел в кабинет, остановился и поклонился, сначала даме, затем Отису, склонив голову ровно на одну восьмую дюйма. Потом он подошел к своему креслу и устремил взор на старого адвоката.
- Вы мистер Ламонт Отис?
- Да.
- Приношу вам извинения. Конечно, это не те слова, но мне сейчас трудно подбирать выражения. Под крышей моего дома насильственной смертью умерла ваша преданная помощница, которой вы полностью доверяли. Это ведь так?
- Да.
- Я очень сожалею о случившемся. Если вы пришли упрекать меня, что ж, я готов выслушать ваши упреки.
- Я пришел не за этим. - Морщины на лице нашего посетителя при ярком свете казались глубокими бороздами. - Я должен узнать, что все-таки произошло. Полицейские и окружной прокурор рассказали мне, как она была убита, но не объяснили, почему она попала в этот дом. Сдается мне, они это знают, но не хотят разглашать. Но я, по-моему, тоже имею право это знать.
Берта Аарон всю жизнь полностью доверяла мне, а я ей, но я ничего не знаю о неприятностях, которые, вероятно, заставили ее прийти сюда. Зачем она к вам приходила?
Вульф потер нос кончиками пальцев и спросил старика:
- А сколько вам лет, мистер Отис?
Мисс Пэйдж пошевелилась на стуле и он скрипнул. Ветеран адвокатской корпорации, привыкший, должно быть, отводить в суде тысячи вопросов как несущественные, ответил просто.
- Мне семьдесят пять. А что?
- Я бы не хотел, чтобы в моем доме умер кто-то еще, на сей раз по моей вине. Мисс Аарон сказала мистеру Гудвину, что не поделилась с вами своими заботами только потому, что боялась за ваше здоровье. Она ведь так сказала, Арчи?
Я кивнул:
- Она объяснила, что у вас не все в порядке с сердцем, так что это история может вас прикончить.
Отис фыркнул:
- Глупости! Оно у меня лишь изредка побаливает, и я стал ходить медленнее, но думать, что какие-то неприятности могут меня убить?! В жизни ведь все время возникают проблемы, порою довольно сложные.
- Она преувеличила опасность, - заметила мисс Пейдж. - Я имею в виду мисс Аарон - она была очень предана мистеру Отису и страдала навязчивой идеей, что он тяжело болен.
- Почему вы пришли сюда с мистером Отисом? - поинтересовался Вульф.
- Не из-за его болезни. Просто я была в кабинете, мы вместе работали, а тут нам рассказали про Берту. Мистер Отис решил расспросить вас и попросил меня пойти с ним. Я ведь еще и стенографистка.
- Вы слышали, о чем мисс Аарон рассказала мистеру Гудвину? Если я сообщу мистеру Отису те сведения, которые она боялась до него довести, вы возьмете на себя ответственность за последствия?
Отис взорвался:
- Черт возьми, я, я возьму на себя ответственность! В конце концом, это мое сердце!
- Я вот пытаюсь понять, - проговорила девушка, - что хуже на него подействует: если вы все расскажете или, наоборот, если не скажете ничего.
Ответственность я на себя не возьму, но можете считать меня свидетельницей: он настаивал на том, что ему необходимо знать всю правду.
- Я не только настаиваю, - возгласил Отис. - но я заявляю о своем неотъемлемом праве узнать то, что касается меня лично!
- Прекрасно, - отозвался Вульф. - Мисс Аарон появилась здесь сегодня днем, в двадцать минут шестого, вернее даже вчера - сейчас ведь уже за полночь. Она пришла без приглашения, не договорившись заранее о встрече.
Минут двадцать она беседовала с мистером Гудвином. Затем он пошел наверх, чтобы посоветоваться со мной. Он отсутствовал полчаса. Все это время она была на этаже одна. Вы знаете, что увидел мистер Гудвин когда вернулся. Он передал полиции заявление, в котором воспроизвел свою беседу с покойной. - Вульф повернул голову:
- Арчи, дайте мистеру Отису копию заявления.
Я достал из ящика стола бумагу и вручил ее посетителю. Было у меня намерение встать рядом с ним - вдруг Берта Аарон была права и неприятное известие действительно окажет на него такой эффект, которого она боялась? Но потом я подумал, что мне и со своего места будет видно его лицо, так что я сел в кресло у своего письменного стола. Однако за полвека адвокатской практики этот человек научился владеть своим лицом. Все что я заметил, - это то, что челюсть его чуть выдвинулась вперед, а мышцы шеи напряглись. Он дважды внимательно перечитал мое заявление - первый раз быстро, второй - очень медленно. Дочитав, он тщательно сложил бумагу - при этом слегка ее смял - и стал засовывать ее во внутренний карман пиджака.
- Э-э, нет, - веско сказал Вульф, - я на свой страх и риск поделился с вами сведениями, но это копия заявления, сданного в полицию. Вам нельзя ее забирать.
Отис пропустил эти слова мимо ушей. Он взглянул на свою помощницу, и мышцы на его шее снова напряглись.
- Не следовало мне брать вас с собою, Энн, - сказал он. - Вынужден просить вас уйти.
Девушка взглянула на него.
- Поверьте, мистер Отис, вы можете полностью мне довериться. Во всем.
Не сомневайтесь во мне. Если вы узнали плохую новость, лучше вам не переживать ее одному.
- Что делать! Такое я доверять вам не могу. Придется вам оставить нас.
Я встал и сказал девушке:
- Вы можете подождать в соседней комнате, мисс Пэйдж. Стена и дверь звуконепроницаемы.
Она с крайне недовольным видом встала. Я открыл дверь в соседнюю комнату, включил там свет, затем подошел к двери в холл, запер ее и положил ключ в карман. Вернувшись в кабинет, я направился к своему столу. Отис спросил:
- А звукоизоляция надежная?
- Слышны только громкие крики, - заверил я его.
Он перевел взгляд на Вульфа:
- Неудивительно, что мисс Аарон думала: это меня убьет. Странно, что это действительно меня не убило. Вы говорите, в полиции есть такая же бумага?
- Да. Однако наша с вами беседа не окончится, пока вы не вернете заявление. У мистера Гудвина нет иного документа, подтверждающего, что он сообщил эти сведения полиции. Ему опасно было даже его подписывать - он сделал это лишь под давлением полицейских.
- Но мне надо...
- Арчи, возьми бумагу.
Я встал. Ну, думаю, еще одно испытание для его сердца. Но чуть только я сделал шаг к нашему посетителю, как рука его скрылась в кармане. Когда же я подошел к нему, он вынул заявление и протянул его мне.
- Так-то лучше, - прокомментировал этот его жест Вульф. - Я уже выразил вам свое сожаление по поводу случившегося и принес извинения; всю информацию по этому делу вы от нас получили. Могу добавить лишь вот что: во-первых, без вашего согласия мы никому не расскажем о том, что вы сейчас узнали; во-вторых, мое самолюбие жестоко уязвлено, так что поимка убийцы доставит мне огромное удовольствие. Кроме того, что это дело относится к компетенции полицейских, это еще и мое личное дело. Я буду благодарен вам за помощь не в качестве моего клиента - хочу сразу же предупредить вас, что не приму от вас никакого гонорара. Понимаю, что вы недавно перенесли нечто вроде шока, что вас гнетут мысли о катастрофе, грозящей в будущем вашему агентству. Однако, когда эмоции схлынут, вас может прельстить перспектива уменьшить урон, самому сговорившись с работающим в вашей фирмой предателем, и помочь этому негодяю уйти от правосудия. Если вы проделаете это изобретательно и не жалея средств, то не исключено, что вы проведете полицию, но знайте: меня вы не проведете все равно.
- Чертовски смелые предположения вы делаете и, главное, необоснованные, - отозвался Отис.
- Я не делаю предположений, а просто посвящаю вас в свои планы. Полиция и я думаем одно и то же: кто-то из ваших компаньонов убил мисс Аарон. Хотя закон не требует, чтобы свидетельские показания против убийцы в суде содержали соображения относительно мотивов преступления, это неизбежно происходит. Можете ли вы с уверенностью утверждать, что не попытаетесь это предотвратить? Что интересы фирмы не выйдут для вас на первый план?
Отис открыл было рот, но тут же снова его закрыл.
Вульф кивнул:
- Надеюсь, что нет. Тогда советую вам помочь мне. Если вы пойдете на это, я поставлю перед собой две задачи: поймать убийцу и позаботиться о том, чтобы репутация вашей фирмы пострадала как можно меньше. Если же вы не станете мне помогать, задача передо мной будет стоять лишь одна - первая.
Что же касается полиции, я лично сомневаюсь, что они надеются убедить нас сотрудничать с ними - не такие уж они простаки. Им ясно, что у людей есть более важные интересы, чем забота о том, чтобы свершилось правосудие. Итак, что скажете, сэр?
Ладони Отиса лежали на его коленях, голова была наклонена вперед, так что он имел возможность изучать тыльную поверхность своей левой руки. Потом его взгляд перекинулся на другую руку. Внимательно оглядев и ее, старик поднял голову и заговорил:
- Вы употребили слово "гипотеза", говоря о том, что мисс Аарон была убита кем-то из моих компаньонов, и это действительно не больше, чем гипотеза. Ну скажите, откуда он узнал, что она здесь? Она ведь заявила, что никому об этом не рассказывала.
- Он мог ее выследить. Вероятна, она покинула вашу контору вскоре после разговора с ним. Что скажете, Арчи?
- Должно быть, она шла сюда пешком, - начал объяснять я. - От вас сюда минут пятнадцать-двадцать хода, если учесть примерную скорость ее ходьбы. В это время дня трудно поймать такси, да и по центру города они ползут черепашьим шагом, так что выследить ее было плевым делом.
- Но как же он вошел? - не отставал Отис. - Он что, пробрался незамеченным, когда вы впустили ее?
- Нет. Вы ведь читали мое заявление. Он увидел, что она вошла в дом, где, как было ему известно, живет Ниро Вульф. Тогда он направился к ближайшей телефонной будке и позвонил сюда. Она сняла трубку - вот эту, - я постучал пальцем по телефону на своем столе. - Меня в комнате не было, и трубку она, должно быть, сняла машинально - у опытной секретарши это рефлекс. Я, уходя, не нажал кнопку, и звонок не был слышен наверху, в оранжерее. Он прозвенел лишь на кухне, но Фрица в это время там не было.
Итак, она сняла трубку, и этот человек сказал, что ему нужно немедленно с нею повидаться, - теперь он может объяснить ей тот подозрительный эпизод в ресторанчике. Она разрешила ему прийти. Когда он явился, она впустила его через парадную дверь. Он хотел лишь заморочить ей голову, но, когда понял, что она одна на этаже и пока еще не говорила с мистером Вульфом, у него возникла новая идея, и он ее осуществил. Все это заняло не более двух минут, а может и меньше.
- Ну, все это лишь предположения.
- Меня, конечно, здесь в это время не было. Но гипотеза эта многое объясняет. Если у вас есть другая, более правдоподобная, изложите ее. Готов за вами стенографировать.
- Полиция, верно, обшарила здесь все в поисках отпечатков пальцев?
- А как же! Но на этой улице стоял мороз, а ваши компаньоны, я думаю, имеют привычку носить перчатки.
- Вы сказали, он узнал, что она еще не говорила с Ниро Вульфом, но ведь она беседовала с вами.
- Этого она могла ему и не сказать. Узнать, что она одна и не виделась еще с мистером Вульфом, можно было за считанные минуты. Либо это было так, либо она упомянула о разговоре со мной, но убийцу это не смутило. Первое предположение кажется мне более правдоподобным. Оно нравится мне больше Мистер Отис несколько секунд изучающе смотрел на меня, затем закрыл глаза и склонил голову. Снова открыв глаза, он устремил взгляд на моего шефа.
- Мистер Вульф, я остаюсь при своем мнении относительно ваших слов о том, что личные соображения могут заставить меня воспрепятствовать правосудию. Вы попросили меня помочь. Как это сделать?
- Делитесь со мной информацией. Отвечайте на мои вопросы. У вас большой опыт в уголовных делах, так что вы наверняка знаете, о чем я буду вас спрашивать - Лучше все-таки услышать вопросы от вас. Начинайте. Посмотрим, что из этого выйдет.
Вульф глянул на стенные часы - Уже почти час ночи, а эта процедура может затянуться. Мисс Пэйдж устанет ждать.
- Конечно, - согласился Отис и взглянул на меня:
- Не могли бы вы пригласить ее сюда?
Я встал и направился к двери Войдя в соседнюю комнату, я чуть было не начал произносить заранее заготовленные слова, но они застыли у меня на языке. В комнате никого не было. Через широко распахнутое окно в помещение мощным потоком лился холодный воздух. Когда я подошел к окну и высунул голову наружу, мне уже казалось, что я сейчас увижу под окном тело девушки, вокруг шеи которой будет обвязан один из моих галстуков, хотя в комнате их и не было. Я испытал облегчение, увидев, что под окном, которое находится, надо вам сказать, на высоте восьми футов, было пусто.

Глава 3

Из кабинета донесся рык.
- Арчи, куда вы, черт возьми, запропастились?
Я закрыл окно, огляделся, нет ли где-нибудь записки и не видно ли в комнате следов борьбы, ничего такого не углядел и вернулся туда, откуда пришел.
- Она ушла, - сказал я - Не оставив даже записки. Когда я...
- Зачем вы открыли окно? - осведомился Вульф - Наоборот, я его закрыл. Оставив ее в той комнате, я запер дверь в холл, чтобы она не бродила по дому и не услышала невзначай чего-нибудь такого, чего бы ей лучше не слышать. Верно, она устала ждать и выбралась через окно.
- Что? Она выпрыгнула в окно?! - изумился Отис.
- Да, сэр. Как вы выражаетесь, это лишь гипотеза, но весьма правдоподобная. Судите сами: окно открыто, в комнате ее нет, под окном - тоже. Я проверил.
- Не могу поверить. Мисс Пэйдж - человек вовсе не легкомысленный, ее скорее можно назвать даже уравновешенной и надежной... - Он вдруг умолк, затем воскликнул:
- Нет! Нет! Я теперь уже не знаю, кто надежен, а кто нет.
- Он оперся локтями о подлокотники кресла, подпер подбородок ладонями и проговорил:
- Не могли бы вы дать мне стакан воды?
Вульф предложил ему бренди, но он повторил, что ему нужна вода. Я сходил на кухню и принес то, что он просил. Отис достал из кармана маленький металлический коробок, извлек из него две пилюли и растворил их в воде.
- А они помогут? - поинтересовался Вульф. - Я имею в виду пилюли.
- Помогут. Они-то уж точно надежны.
Отис вернул мне стакан.
- Ну что, начнем? - спросил шеф.
- Начнем.
- Как по-вашему, почему мисс Пейдж была вынуждена выпрыгнуть в окно?
- Понятия не имею. Это что-то из ряда вон выходящее. Черт побери, Вульф, я уже ни о чем не имею понятия! Не видите вы, что ли, что я совсем пропал?!
- Вижу. Так как, на этом и покончим?
- Нет!
- Очень хорошо. Мое предложение, что мисс Аарон убил один из ваших компаньонов - назовем его Икс, - основано на другом предположении, что в беседе с мистером Гудвином она высказалась вполне откровенно и ее сведениям можно доверять. Вы что-нибудь можете против этого возразить?
Отис перевел взгляд на меня:
- Скажите мне лучше... Из вашего заявления я узнал, о чем она вам рассказала - все это очень на нее похоже. Но как она это говорила - каким голосом, спокойно ли держалась, не была ли как бы это сказать... встревоженной, испуганной?
- Нет, сэр, - ответил я. - Она сидела по струночке - прямая спина, ноги вместе - и все время смотрела мне в глаза.
Он кивнул:
- Да, это было в ее манере. Она всегда так делала. - И, обращаясь к Вульфу, продолжал:
- Теперь могу сказать вам - между нами, - что не стану оспаривать ваше предположение.
- А другое станете? О том, что ее убил Икс?
- Ну, это я не стану ни оспаривать, ни подтверждать.
- Фуй! Что же вы прячете голову в песок? Вы же не страус! Ладно, пошли дальше. Если инцидент, о котором мы узнали от мисс Аарон, действительно имел место, можно предположить, что у Икса была возможность предоставить миссис Соррел какую-то информацию, которая способствовала бы успешному исходу ее судебного дела против мужа, вашего клиента. Так ведь?
- Совершенно верно. - Отис было собрался добавить что-то еще, потом замялся, но в конце концов набрался решимости и заговорил:
- Я снова прошу вас, чтобы то, что я вам сейчас скажу, осталось между нами. На самом деле со стороны миссис Сорелл это не находящиеся в рамках закона претензии, а самый настоящий шантаж. Формально это выглядит иначе, но по сути именно так. Ее требования непомерны, даже нелепы Это просто вымогательство.
- А один из ваших компаньонов имеет возможность снабдить ее козырями в этой игре. Интересно, который из них, как по-вашему?
Отис покачал головой.
- На этот вопрос я отвечать не стану Вульф поднял брови.
- Послушайте, сэр, если вы в принципе хотите мне помочь, лучше вам от меня не таиться. Если же вы отвергаете мое предложение, так сразу и скажите.
Я продолжу расследование один. Завтра к полудню, то есть сегодня, полиция разрешит эту пустячную проблему. Ваш отказ может лишь задержать меня на несколько часов.
- Да, верно, - отозвался Отис. - Но вы не упомянули о третьей возможности. Вы принимаете на веру то, что мистер Гудвин был искренен и рассказал вам все в том виде, как услышал от мисс Аарон.
- Ба! - с отвращением воскликнул шеф. - Ну, это уже чушь какая-то. Если вы надеетесь отстранить мистера Гудвина от участия в расследовании, вам это не удастся. Тогда лучше идите восвояси. Если потом вы снова соберетесь с мыслями и надумаете со мной связаться, я буду дома.
С этими словами Вульф отодвинулся от посетителя вместе с креслом.
- Нет! - умоляюще протянул к нему руку Отис. - Господи, да разве вы не видите, что я попал в ловушку?! Соберусь с мыслями! Да у меня голова кругом идет!
- Тогда остановите круговращение вашей головы и отвечайте. Кто из ваших компаньонов способен предать интересы фирмы и выдать какие-то секреты миссис Соррел?
- Да все, все они способны! Наш клиент уязвим во многих отношениях, да и сама ситуация довольно сложная, так что мы часто обсуждаем все это вместе.
Я имею в виду, конечно, вместе с моими компаньонами. Должно быть, виновен кто-то из них, отчасти по той причине, что никто из младших служащих не был посвящен в тонкости этого дела, но главное - потому, что мисс Аарон сказала Гудвину, что это был именно один из руководителей фирмы, и выразилась при этом вполне определенно. Она была не из тех, кто бросается словами зря, так что ясно, что она имела в виду одного из троих: Френка Эдея, Майлза Хейдекера или Грегори Джетта. Но это совершенно невероятно.
- Невероятно в буквальном смысле слова, или ваша фраза - это риторика?
Вы что, действительно не верите мисс Аарон или, может быть, мистеру Гудвину?
Скажите-ка откровенно.
- Да нет, верю.
Вульф поднял руку:
- Тогда давайте из этого исходить. По-вашему, вероятность того, что это сделал один из этих троих, одинакова, или вы подозреваете кого-то из них больше, чем остальных?
В течение следующего часа Отис внезапно начинал артачиться по меньшей мере дюжину раз, а некоторые темы - например, то, в чем именно уязвим Мертон Соррел, - отказался обсуждать вообще, однако я все же записал за ним девять страниц в своем блокноте.
Итак:
Френк Эдей, пятидесяти пяти лет, женат, имеет двоих сыновей и дочь, доля прибыли - двадцать семь процентов от общих поступлений в кассу фирмы (на долю самого Отиса приходилось сорок процентов). "Генератор идей", но в суде почти не выступает. Заключил брачный контракт между Мертоном Соррелом и Ритой Рэмзи четыре года назад. Его собственное финансовое положение прочное.
Отношения с женой и детьми - так себе. Любит поволочиться за женщинами, но свои амурные дела держит в тайне. Делом супругов Соррел, насколько известно Отису, интересовался от случая к случаю.
Майлз Хейдекер, сорока семи лет, женат, детей нет, доля прибыли - двадцать два процента. Его отец, ныне покойный, был одним из основателей фирмы. Конек Хейдекера - работа в суде, он добывал для фирмы громкие судебные дела. Два года назад по просьбе мистера Соррела выступал на стороне его жены, когда против нее возбудил дело один ее бывших служащих. Скуп, но деньги у него водятся немалые. Отношения с женой неясные, хотя с виду - нормальные. Слишком поглощен работой и хобби - шахматами и закулисными политическими интригами, чтобы путаться с женщинами, в том числе и с миссис Соррел.
Грегори Джетт, тридцати шести лет, холостяк, стал одним из компаньонов и получает теперь одиннадцать процентов прибыли после двух успешно проведенных дел, имевших большой общественный резонанс. Одна из корпораций, чьи интересы он тогда представлял, была собственностью Мертона Соррела, и за последний год Джетт был частым гостем в доме последнего на Пятой авеню, хотя особой предупредительности к хозяйке дома не выказывал - по крайней мере, по словам очевидцев. Его финансовое положение Отис обсуждать не пожелал, но дал понять, что Джетта не так уж заботило, положительное ли сальдо у его баланса, - в своих расчетах с фирмой он имел задолженность. Вскоре после того, как он стал компаньоном фирмы - года два назад, - его нагрели на большую сумму - Отис думает, тысяч на сорок. Он тогда финансировал одно провалившееся бродвейское шоу. В труппе этой, кстати, играла одна его подружка. Тратился ли он на других подружек, Отис не знал или не хотел говорить. Он отметил лишь, что, по его наблюдениям, да и по замечаниям, которые отпускала на счет Джетта Берта Аарон, тот в последнее время выказывал мисс Пейдж больше внимания, чем это было необходимо по работе.
Однако, когда Вульф высказал предположение, что мисс Пэйдж выбралась в окно, потому что подозревала, а может, знала в точности, что именно происходит, и решила вмешаться, Отис не поддержал эту идею. Он делал все возможное, чтобы переварить новость о предательстве одного из его компаньонов, но мысль о том, что в дело вовлечен еще и кто-то из сотрудников фирмы, была для него просто невыносимой Нет, сказал он, за мисс Пэйдж он возьмется сам, и она, без сомнения, сможет обосновать необходимость своего поступка.
О миссис Соррел наш посетитель информации не скрывал, но часть его сведений была известна всем, кто читает газеты и журналы едва достигнув совершеннолетия, она (тогда еще под именем Риты Рэмзи) покорила Бродвей своей игрой в пьесе "Достать луну с неба", затем с еще большим успехом сыграла в двух других спектаклях, отказалась от ангажемента в Голливуде, два года водила за нос Мертона Соррела и наконец вышла за него замуж, бросив сцену. Но Отис добавил кое-что из того, на что намекали газеты в "Колонках слухов": что через год брак этот затрещал по швам и стало ясно, что красавица Рита вышла за Соррела лишь для того, чтобы наложить прелестные свои лапки на мужнин кошель, причем явно не собиралась ограничиваться пределами, оговоренными в брачном контракте. Ей надо было больше, гораздо больше - она зарилась на большую часть состояния супруга и начала потихоньку собирать против него материал, но он, не будь дурак, ввел в курс дела своих поверенных - Отиса, Эдея, Хейдекера и Джетта, и те воспрепятствовали осуществлению ее замыслов - или им так казалось. Сам Отис был в этом уверен - до той минуты, когда прочел копию моего заявления После этого, по его словам, он перестал быть уверен в чем бы то ни было.
Но главное, с ним было более или менее все в порядке. Когда он собрался уходить (было уже два часа пополуночи) и направился в холл, походка его была несколько неровной. Но, конечно, он не был в таком шоке, как тогда, когда просил воды, чтобы запить лекарство. Напоследок он все-таки, рассыпавшись в словесах, отверг предложение моего шефа о совместных действиях, но согласился не предпринимать никаких шагов до среды, до десяти утра, пока не получит информации от Вульфа, пообещавшего связаться с ним в течение последующих тридцати двух часов. Единственное, что Отису предписывалось сделать, - это дать инструкцию мисс Пэйдж никому не говорить, что он читал мое заявление, а также выяснить, почему эта девица отсюда удрала. Он считал маловероятным, что полицейские ознакомят его с содержанием моего заявления, но сказал, что, если даже они это сделают, он заявит им, что поверит всему этому, только если они представят ему доказательства. Конечно, Отису хотелось знать, что предпримет мой шеф, но тот ответил, что сам пока этого не знает и, скорее всего, не примет решения до утра.
Я подал посетителю пальто, выпустил его на улицу, затем вернулся в кабинет. Там уже стоял Фриц.
- Нет, - угрюмо ворчал Вульф. - Вы же прекрасно знаете, что я не ем по ночам.
- Но вы же не обедали! Съешьте хоть омлет или...
- Черт возьми, да не хочу я! Дайте мне поголодать! Вообще, идите спать!
Фриц глянул на меня. Я покачал головой - и он вышел. Я сел и задал шефу вопрос:
- Ну что, связываться мне с Солом, Фредом и Орри?
- Нет, - он глубоко вздохнул через нос и так же неспешно выпустил воздух изо рта. - Я ведь не знаю, что делать дальше. Какое же, к черту, может быть у меня для них задание?
- Ну, это самая настоящая риторика.
- Не риторика, а логика. Конечно, я мог бы дать им какое-нибудь простое задание, но зачем? К примеру разыскать тот дешевый ресторанчик или кафе, где мисс Аарон их засекла. Сколько в городе таких заведений?
- Да не меньше тысячи. А то и больше.
Он хмыкнул.
- Или вот еще опросить всех служащих этой адвокатской фирмы, чтобы узнать, который из трех компаньонов долго беседовал вчера днем с мисс Аарон.
Или, приняв на веру то, что он последовал за ней, выяснить, кто ушел из конторы вскоре после нее. Или искать человека, который не сможет убедительно объяснить, где он был и что делал между пятью и десятью минутами шестого. А может, искать ближайшую телефонную будку, из которой он сюда звонил. Или изучать взаимоотношения юристов с миссис Соррел. Все это правильные шаги, даже многообещающие - именно по этим направлениям надо вести расследование.
И завтра к полудню мистер Кремер с окружным прокурором пустят по этим следам сотню человек.
- Две сотни. Это дело - не из обыденных.
- Так что мне с моими тремя, ну, скажем, четырьмя, включая вас, помощниками заниматься тем же самым было бы несколько легкомысленно. Можно было бы сделать вот что: попросить мистера Отиса пригласить всех их сюда - я имею в виду Эдея, Хейдекера и Джетта. Пусть он попросту скажет им, что нанял меня расследовать произошедшее в моем доме убийство.
- Если от этих людей будет хоть какой-то прок. Они ведь проведут большую часть дня на допросе у окружного прокурора.
Вульф стиснул зубы и закрыл глаза. Я взял копию моего заявления, еле добытую из рук Отиса, извлек из ящика стола еще один экземпляр той же бумаги и все это спрятал в сейф. Когда я запирал сейф и набирал код, шеф заговорил:
- Арчи!
- Да, сэр?
- Они возьмутся за миссис Соррел?
- Сомневаюсь. Может быть и нет. С какой стати? Поскольку Кремер весьма любезно предупредил нас, что если мы разболтаем о том, что сообщила мне Берта Аарон, то он привлечет нас к суду за клевету, он собирается держать эти сведения в тайне, а беседа с миссис Соррел этому помешает.
Вульф кивнул и сказал:
- Она молода, со смазливой рожицей.
- М-м да. Но я видел ее лишь в кино. В жизни не приходилось.
- У вас прирожденное умение обходиться с красивыми молодыми женщинами.
- Это точно. Они тают, как шоколадки на солнце. Но вы преувеличиваете мои возможности, если думаете, что я так вот просто пойду к этой красотке и спрошу, с кем из компаньонов она встречалась в кафе или ресторане, а она обовьет руками мою шею и проворкует мне на ухо его имя. Вся процедура может занять целый час, а то и больше.
- Если хотите, приведите ее сюда.
- Возможно, так я и сделаю. Очень даже вероятно. Скажем, поглядеть на орхидеи, а?
- Не знаю, - он с шумом отодвинул стул и тяжело встал. - Я сегодня не в себе. Приходите ко мне в комнату в восемь утра.
С этими словами он удалился.

Глава 4

Во вторник утром, в семнадцать минут одиннадцатого, я вышел из дома, миновал четырнадцать небольших кварталов в северном направлении и шесть больших - в восточном, после чего вступил наконец в холл отеля "Черчилль". Я шел пешком, вместо того чтобы взять такси, по двум причинам: во-первых, я спал всего пять часов и нуждался в хорошенькой порции кислорода, чтобы мои мысли прояснились, во-вторых, миссис Мертон Соррел, урожденная Рита Рэмзи, должно быть, начинала принимать самое раннее в одиннадцать. Выяснил ее местопребывание я довольно легко - снял трубку и позвонил Лону Коэну из "Газетт". Он-то и сказал мне, что она уже два месяца живет а "Черчилле", - с тех пор как ушла от мужа.
В моем кармане лежал запечатанный белый конверт, на котором я написал.
"Миссис Мертон Соррел Передать в собственные руки. Секретно"
В конверте лежала картонная карточка, на которой была надпись, тоже от руки:
"В тот вечер, когда мы встречались в кафе, нас засекли. Звонить мне опасно, мне вам - тоже. Можете доверять подателю сего".
Подписи не было. Когда я вручил этот конверт портье и попросил передать его по назначению, было без двенадцати минут одиннадцать. Через девять минут портье вернулся и проводил меня к лифту. Время ожидания далось мне тяжко.
Если бы наша с Вульфом хитрость оказалась напрасной и ответ был бы неблагоприятным или его вовсе не было бы, я б не смог уже придумать ничего нового. Так что, когда лифт поднимался вверх, наперегонки с ним подымалось и мое настроение. Выйдя на тридцатом этаже, я увидел в холле ту, к которой шел, и лицо мое чуть было не расплылось в дурацкой ухмылке, но я вовремя спохватился.
В руке миссис Соррел держала ту самую карточку.
- Это вы написали? - спросила она.
- Я принес ее с собой.
Она оглядела меня с ног до головы.
- Не могла ли я видеть вас раньше? Как вас зовут?
- Арчи. Арчи Гудвин. Вы, должно быть, видели мою фотографию в утренней газете.
- Да-да, - кивнула она, - конечно же. - Тут она снова взглянула на карточку и спросила:
- Что, собственно, это значит? Бред какой-то! Где вы ее взяли?
- Написал своей рукой.
Приблизившись к молодой женщине, я ощутил свежий аромат шампуня - она, верно, только вышла из ванной. А может, он исходил из складок ее желтого халатика, надо вам сказать, весьма пикантного.
- Должен признаться, как на духу, мисс Соррел, это была с моей стороны лишь хитрость. Я годами следую за вами по пятам. В сердце моем запечатлен лишь ваш образ. Одна лишь ваша улыбка, обращенная ко мне, вызовет в душе моей небывалый восторг. Я ни разу не пытался поговорить с вами с глазу на глаз, но теперь, когда вы оставили мужа, я почувствовал: надо что-то для вас сделать, чтобы заслужить вашу улыбку. Я просто обязан был с вами увидеться, поэтому придумал этот фокус с карточкой. Мне надо было написать нечто достаточно странное, чтобы заставить вас ко мне выйти. Пожалуйста - о, пожалуйста! - простите меня!
Она улыбнулась знаменитой своей улыбкой - действительно улыбнулась мне и заговорила:
- Вы захлестнули меня девятым валом красноречия, мистер Гудвин. Вы так хорошо говорили! У вас ко мне какое-то дело?
И мне пришлось признать в душе ее превосходство. Конечно, она прекрасно знала, что я лжец и болтун. Что я пускаю пыль ей в глаза. Ей было известно, что я частный детектив и пришел не просто так, а по делу. Но она и глазом не моргнула - вернее сказать, моргнула, и не раз. Ее длинные темные ресницы, подкрашенные тушью и составляющие живописный контраст с волосами цвета тутовой ягоды, пару раз надолго опускались, чтобы продемонстрировать, какое я ей доставил удовольствие. Она была хороша, как на сцене, и я в душе вынужден был признать ее превосходство.
- Нельзя ли мне войти? - спросил я. - Теперь, когда вы уже позабавились на мой счет.
- Конечно, можно.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

Она отступила, и я вошел в ее номер. Она подождала, пока я сниму шляпу и пальто и положу их на стул, затем провела меня по коридору, и мы попали в большую комнату с окнами на юг и на восток. Миссис Соррел предложила мне сесть на диван.
- Немногие могут похвастаться такой удачей, - сказала она, присаживаясь. - Предложением услуг от знаменитого детектива. В чем конкретно вы хотите мне помочь?
- Да знаете, - протянул я, удобно располагаясь на диване, - я хорошо умею пришивать пуговицы.
- Я тоже, - улыбнулась она.
Видя ее улыбку, трудно было представить себе, что эта женщина побила мировой рекорд, выступая в категории кровососущих пиявок. Я чуть было не усомнился в этом сам. Приятно было знать, что на сей раз выцеживать из нее информацию буду я.
- Могу сопровождать вас на прогулке, - предложил я, - и нести за вами галоши на случай снегопада.
- Я, знаете ли, мало гуляю. Если хотите что-то нести, возьмите лучше ружье. Вот вы заговорили о моем муже. Я всерьез думаю, что он способен натравить на меня наемного убийцу. Вы ведь человек сильный. Очень сильный. А как у вас обстоят дела с храбростью?
- Смотря при каких обстоятельствах. Конечно, если вы будете за мною наблюдать... Кстати, раз уж я здесь, в честь этого незабываемого события задам-ка я вам, пожалуй, кое-какие вопросы. Раз уж вы лицезрели мою фамилию в газете, думаю, вы прочли о том, что случилось вчера в доме Вульфа. Убили женщину по имени Берта Аарон. Читали, а?
- По диагонали. - Она состроила гримаску. - Не люблю читать про убийство.
- Обратили внимание, кем она была? Личным секретарем Ламонта Отиса, старшего компаньона адвокатской фирмы "Отис, Эдей, Хейдекер и Джетт".
Она покачала головой:
- Нет, этого я не заметила.
- Я-то подумал, что вы должны были обратить на это внимание, - эта фирма ведь защищает интересы вашего мужа. Это вам, разумеется, известно.
- О да, конечно. - Зрачки ее расширились. - Я просто не заметила.
- Сдается мне, эту часть статьи вы не читали вовсе, иначе обратили бы внимание на фамилии. Вы ведь знакомы со всеми четырьмя компаньонами.
Спросить же я хотел вот что: вы знали Берту Аарон?
- Нет.
- Мне казалось, что вы могли ее знать, - она была секретаршей Отиса, а фирма эта долгие годы представляла интересы вашего мужа. Кстати, иногда и ваши тоже. Вы не были знакомы с этой женщиной?
- Нет, - ответила она, но на этот раз без обычной улыбки. - Похоже, вы многое знаете об этой фирме и о моем муже. Вы тут говорили очень красивые слова о моем образе, запечатленном в вашем сердце, и о том, что вы у моих ног. А вас, выходит, послала ко мне эта фирма, а может, Ниро Вульф, которого нанял мой муж. Так ведь?
- Нет. Ниро Вульф на него не работает.
- Ну, значит, он работает на эту адвокатскую фирму. Это то же самое.
- Опять не угадали. Он работает лишь на самого себя. Он...
- Вот это уже вранье.
- Знаете, я стараюсь врать как можно реже - обычно лишь пару раз в день. Вранье - товар дефицитный, я очень экономно его расходую. В данном случае суть дела в том, что мистер Вульф очень расстроен, - ведь эту женщину убили в его кабинете, так что он кочет изловить убийцу. Ни на кого он не работает, даже решил не брать никаких других дел, пока не разберется с этим.
Ему казалось, что вы должны знать Берту Аарон и сможете рассказать о ней что-нибудь, что помогло бы нашему расследованию.
- Не смогу.
- Это весьма прискорбно. Но я все еще у ваших ног.
- Отлично, там и оставайтесь. Вы о-очень привлекательный мужчина, - улыбнулась она. - Кстати, у меня есть идея. Может, Ниро Вульф захочет работать на меня?
- Может быть. Он не за всякую работу берется. Если согласится, выжмет вас как губку. Он ведь не из тех, кто хранит в сердце чей-то образ. А если хранит, то это вовсе не образ женщины - прекрасной или, скажем, домовитой. А что вы хотите ему поручить?
- Ну, это я лучше скажу ему сама.
Она поймала на себе мой взгляд и для большего эффекта опустила длинные свои ресницы, и снова я оценил в душе ее умение держаться. Могло показаться, она и не подозревает, что я точно знаю, она просто от всего отмахивается. Но я тоже от всего отмахнулся. Она была так чертовски хороша, что, любуясь ею, встречая ее взгляд, я всерьез рассматривал возможность того, что она думает: я написал те слова на карточке просто так.
- Чтобы побеседовать с мистером Вульфом, надо заранее договориться с ним о встрече. Он никогда не выходит из дома по делам службы, так что придется вам к нему наведаться. - Я достал из портфеля визитную карточку и вручил ее миссис Соррел. - Здесь его адрес и номер телефона. Если же вы захотите посетить его сейчас, я с удовольствием вас провожу, а он сделает для вас исключение и сразу вас примет. Он сегодня свободен до часу дня.
- Удивительно, - улыбнулась она.
- Что удивительно?
- Да нет, ничего. Это я говорю сама с собою. - Она встряхнула головой.
- Нет, сейчас не пойду. Может быть... В общем, мне надо все это обдумать. - Она встала. - Жаль, что не смогла вам помочь. Мне действительно очень жаль, но я никогда не видела эту... Как ее имя?
- Берта Аарон, - ответил я и тоже встал.
- Даже не слышала о ней. - Миссис Соррел взглянула на визитную карточку Вульфа и сказала. - Может быть, позвоню вам сегодня попозже. Когда все обдумаю.
Она вышла вслед за мною в коридор. Когда мы дошли до лифта, она подала мне руку, и я пожал ее. Ее рукопожатие было не по-женски крепким.
Когда вы выходите из лифта на нижнем этаже отеля "Черчилль", перед вами три возможных пути. Вы можете пойти направо и тогда попадете к главному входу, а можете пойти сначала налево, потом направо - и тогда выйдете через боковой выход, если же два раза повернете налево, то попадете к другому боковому выходу. Я вышел из отеля через главный подъезд, на минуту остановился на тротуаре, застегнул пальто, поднял воротник и не слеша направился в деловую часть города. На углу ко мне присоединился маленький такой парень с длинным носом, который всегда выглядит как полотер, вкалывающий за сорок зелененьких в неделю. На самом же деле Сол Пензер - лучший сыщик в стране, и ему платят десять долларов за час работы.
- Полицейские тут не шныряют? - спросил я его.
- Не встречал никого из тех, кого я знаю. Похоже, никого и нет. Видел ее?
- М-да. Сомневаюсь, что есть хоть кто-нибудь, кто в курсе ее дел. Я ее хорошенько поддел, так что она, может, и зашевелится. Ребят по местам расставил?
- Да Фред у северного выхода, Орри - у южного. Думаю, она выйдет через главный.
- Мне тоже так кажется. Ладно, как говорят, увидимся на суде.
Он отошел. Я шагнул к мостовой и подозвал такси. На моих часах было без двадцати двенадцать, когда машина остановилась перед нашим домом на Тридцать пятой улице.
Поднявшись на крыльцо, я отпер ключом дверь, вошел, повесил пальто и шляпу и отправился в кабинет. Ну, думаю, Вульф восседает сейчас на стуле за своим письменным столом, на котором лежит его еженедельник, - время, посвященное любованию орхидеями, кончалось ведь в одиннадцать. Но шефа в кабинете не оказалось. Кресло его пустовало, однако на другом, обтянутом красной кожей, восседал какой-то незнакомец. Я глянул на него и поздоровался. Он тоже пожелал мне доброго утра.
У посетителя этого была голова поэта - глубоко посаженные мечтательные глаза, большой недовольный рот, выступающий вперед подбородок, однако ему пришлось бы продать уж очень много своих стихов, чтобы заплатить за свой наряд - костюм, рубашку и галстук, если даже не упоминать об английских туфлях от самого Парвиса. Оглядев его и не позаботившись спросить, куда делся Вульф, я вернулся в холл, затем пошел налево, в сторону кухни. Здесь, в конце коридора, и оказался шеф - он стоял в нише. Там была дырка на уровне глаз, со стороны кабинета ее прикрывала картина и изображением водопада, со стороны же коридора не прикрывало ничего. Так что с этого места было не только слышно все, что говорилось в кабинете, но и все видно.
Не останавливаясь, я толкнул дверь в кухню, придержал ее и пропустил вперед Вульфа, после чего дал двери захлопнуться.
- По-моему, вы забыли оставить на столе галстук, - съязвил я.
Шеф хрюкнул, затем проворчал:
- Об этом как-нибудь поговорим особо. О галстуке. Там сидит Грегори Джетт. Он все утро провел в резиденции окружного прокурора. Я извинился перед ним и вышел - хотел сперва услышать ваш рассказ и только потом разговаривать с ним. Решил, что пока могу с тем же успехом за ним понаблюдать.
- Хорошая идея. Он мог пробормотать вслух "Ага, ковра-то уже нет!" Он случайно этого не сказал?
- Нет. Видели вы эту дамочку?
- Да, сэр. Это в своем роде перл создания. Теперь больше нет сомнений в главном пункте рассказа Берты Аарон - о том, что один из компаньонов встречался с миссис Соррел в кафе.
- Она признала это?
- Нет но косвенно подтвердила. Мы говорили двадцать минут, и она ни разу не упомянула о той самой карточке - только в первую минуту разговора, когда она попросту заявила, что там бред какой-то, и спросила, где я ее взял. Затем она дважды назвала меня привлекательным мужчиной, шесть раз улыбнулась мне, потом заявила, что не знает никакой Берты Аарон, и закинула удочку насчет того, не согласитесь ли вы защищать ее интересы. Если хотите, могу сейчас воспроизвести наш с нею разговор дословно.
- Нет, этим займемся позже. Ребята там?
- Да, перед уходом я поговорил с Солом. Но все это напрасно. Она не дура, все, что угодно, но только не это. Конечно, это удар для нее - узнать, что о свидании в кафе уже известно, но в панику она не впадает. Разумеется, она не знает, как мы до этого докопались, может и не подозревать, что между этим свиданием и убийством Берты Аарон есть какая-то связь, а может, даже не догадывается об этом и сейчас, хотя это уже сомнительно. Если эта мысль все же придет ей в голову, она должна заподозрить человека, с которым тогда встречалась, в убийстве той женщины. С этим подозрением ей будет нелегко примириться, но в панику она все равно не впадет. Она по-прежнему стеснена в средствах и пытается урвать у мужа тридцать миллионов. Видя, как она улыбается мне, и слыша ее комплименты моей мужской стати, что может отражать и истинное ее мнение обо мне - могла же она не заметить моего приплюснутого носа, - вы ни за что бы не подумали, что я только что послал ей карточку, извещавшую, что ее сокровенная тайна раскрыта. Говорю вам, это в своем роде перл создания. Если б у меня было тридцать миллионов, я с удовольствием сводил бы ее позавтракать. А что не слава богу у Грегори Джетта?
- Понятия не имею. Сейчас попробуем выяснить.
С этими словами Вульф рывком распахнул дверь, и мы вышли в коридор.
Когда шеф обходил вокруг обтянутого красной кожей кресла, Джетт заговорил:
- Я предупреждал вас, что у меня срочное дело. Вы со мной обходитесь просто по-свински!
- Ну-ну, полегче, - проворчал Вульф, устраивая свои телеса на любимом кресле. После этого он повернулся, чтобы оказаться лицом к посетителю, и сказал ему:
- Если кто-то из нас сейчас в трудном положении, сэр, то это не я, а вы. Разве я - подозреваемый в убийстве?
- Вы тоже замешаны в это дело. - Он перевел глаза на меня и, нацелившись на меня своими глубоко посаженными глазами, спросил:
- Ваше имя Гудвин? Арчи Гудвин?
Я подтвердил сей факт.
- Прошлой ночью вы передали полиции заявление о вашей беседе с Бертой Аарон, а копию его вручили Ламонту Отису, старшему компаньону нашей фирмы.
- В самом деле? - вежливо осведомился я. - Знаете, я здесь на службе - делаю лишь то, что мне поручит мистер Вульф. Так что с вопросами обращайтесь к нему.
- Я не спрашиваю. Я утверждаю. - И он повернулся к шефу:
- Хочу знать, что было в том заявлении. Мистер Отис - старик, у него слабое сердце. Когда до него дошла весть о смерти его секретарши, он испытал самый настоящий шок.
А она ведь была убита здесь, в вашем офисе, при подозрительных обстоятельствах. Неужели ни вы, ни мистер Гудвин не видели, в каком он состоянии? Не видели, что перед вами дряхлый старик? Не понимали, что показывать ему эту бумагу было безответственно, просто преступно?! Как его компаньон я хочу знать, что в этой бумаге?
Вульф откинулся на спинку кресла и чуть наклонил вперед голову.
- М-да, нашла коса на камень. Вы явно человек настойчивый, меня тоже голыми руками не возьмешь. Предположим, я заявлю, что никакого заявления не существует. Что вы на это скажете?
- Чушь. Я знаю, что оно существует.
- Ага! Вот и улика, - Вульф загнул палец - Все это очень глупо с вашей стороны. Кто-то сказал вам, что заявление существует. Иначе вы не пришли бы сюда и не стали приставать ко мне с ножом к горлу. Кто вам это сказал и когда?
- Один человек, которому я полностью доверяю.
- Сам мистер Отис?
- Нет.
- Тогда кто же?
Джетт закусил нижнюю губу. Покусав ее немного, он принялся за верхнюю.
Зубы у него были ровные и белые - Наверное, вы тоже в шоке, - сказал Вульф, - если думаете, что, обращаясь ко мне с подобным требованием, не раскрываете свой источник информации. Это ведь Энн Пэйдж, верно?
- Я могу подтвердить это лишь конфиденциально. - Тогда не надо подтверждать вообще. Я буду рассматривать эту информацию как полученные в ходе расследования данные и сохраню свободу действий. Зачем мне принимать это как конфиденциальное сообщение, сделанное с условием хранить тайну? Кстати, я все еще утверждаю, что подобного заявления не существует.
- Черт возьми! - вскричал Джетт, грохнув кулаком по ручке кресла. - Да она же была здесь с Отисом! Видела, как Гудвин давал ему эту бумагу и как он ее читал!
Вульф кивнул:
- Так-то лучше. Когда мисс Пэйдж сообщила вам об этом? Утром?
- Нет, ночью. Она мне позвонила.
- В котором часу?
- В полночь или чуть позже.
- Она ушла отсюда с мистером Отисом?
- Вы же прекрасно знаете, что нет. Она выбралась через окно.
- И сразу позвонила вам, - Вульф сел прямо. - Если вы собираетесь мне довериться, поделитесь со мной информацией. Тогда я решу, говорить вам, о чем то заявление, или не говорить. Причина вашей настойчивости заключается вовсе не в том, о чем вы говорили или на что намекали, - это не забота о мистере Отисе. Вы должны объяснить не только то, почему вы интересуетесь этим делом, но и причину того, что мисс Пэйдж сбежала от нас через окно.
Вы...
- Она не сбежала! Гудвин ее запер!
- Ну, она ведь могла попросить нас выпустить ее. Вы сказали, что у вас важное и срочное дело. Так вот, почему оно срочное и для кого важное? Вы испытываете мое терпение. С вашим отточенным умом правоведа вы не можете не знать, что мне нужны факты.
Джетт перевел взгляд на меня. Я сжал челюсти и придал своей физиономии неприступное выражение, дабы продемонстрировать, что хотя я и не соловей, баснями кормить меня тоже не следует.
- Ну ладно, - проговорил наконец наш гость, снова повернувшись к шефу, - я вам доверяюсь. Похоже, у меня нет другого выхода. Когда Отис попросил мисс Пэйдж выйти, она заподозрила, что мисс Аарон что-то сказала Гудвину про меня. Она решила...
- Почему именно про вас? Об этом никто и не заикался.
- Потому что он сказал ей. "В этом я положиться на вас не могу". Она решила, что он знает: на нее нельзя полагаться в том, что имеет отношение ко мне. И это действительно так. Вернее, я надеюсь, что это так. Мы с Энн обручены и собираемся пожениться. Помолвку мы не оглашали, но наши отношения - не тайна для наших сослуживцев мы ничего не скрывали. Вдобавок Энн было известно, что мисс Аарон знала или, по крайней мере, подозревала об этом... гм... эпизоде, в котором я был действующим лицом. Об эпизоде, к которому мистер Отис отнесся крайне неодобрительно. Вы сказали, что я должен объяснить мой интерес к этому делу и причину того, что Энн выбралась отсюда через окно. По-моему, я все объяснил.
- Что это был за эпизод?
Джетт покачал головой:
- Этого я вам не скажу даже конфиденциально.
- Какой он носил характер?
- Ну, это мое личное дело.
- Затрагивал ли он интересы вашей фирмы или ваших компаньонов?
- Никоим образом. Я же говорю, это было мое личное дело.
- Повлиял ли он на вашу профессиональную репутацию и не повредил ли вашему доброму имени?
- Ни то ни другое.
- Была ли в нем замешана женщина?
- Да.
- Ее имя?
Джетт покачал головой:
- Я все-таки джентльмен, мистер Вульф.
- Это была миссис Мертон Соррел?
Наш гость открыл рот и секунды три так с открытым ртом и просидел.
Потом наконец заговорил.
- Так оно и есть. Энни была права. Я хочу... я требую, чтобы вы...
- Пока еще рано, сэр. Может, позже я и покажу вам эту бумагу, а может, и нет. Вы утверждаете, что эпизод с миссис Соррел не затрагивает интересы фирмы и вашу профессиональную репутацию?
- Утверждаю. Это было сугубо личное дело. Да и заняло оно несколько минут.
- Когда это было?
- Примерно год назад.
- А когда вы виделись с нею в последний раз?
- Примерно месяц назад, на вечеринке. Я с ней не говорил.
- Когда вы в последний раз разговаривали с нею tete-a-tete <Наедине (франц.).>?
- С тех пор и не разговаривал - уже почти год.
- Но вас все еще серьезно беспокоит то, что мистер Отис знает об этом эпизоде, так ведь?
- Еще бы! Мистер Соррел - наш клиент, а жена его выступает против него.
Это очень важный судебный процесс. Мистер Отис, должно быть, подозревает, что эпизод этот не случаен. Он не говорил мне об этом самом заявлении, и я не могу обсуждать с ним этот вопрос, поскольку он велел мисс Пэйдж никому не говорить о том, что она слышала, а она уже сообщила мне это втайне от него.
Я хочу видеть это заявление! У меня есть на это моральное право!
- Да полно вам кипятиться! - Вульф удобно устроил локти на подлокотниках своего кресла и сложил ладони вместе, уперев их друг в друга кончиками пальцев. - Могу вас успокоить: в заявлении не содержится ничего, кроме описания этого самого эпизода. На самом деле ничего - ни единого намека на что-то другое. Так что можете не волноваться - ничего там больше...
Тут раздался звонок в дверь.

Глава 5

Все-таки я их перехитрил. Бросив взгляд на них сквозь прозрачную с моей стороны стеклянную панель, я сразу понял, кто они такие, но перепутал, кто есть кто. Мне казалось, что широкоплечий здоровяк в темно-синем пальто фасона "честерфилд" <Длинное пальто в талию> и того же цвета фетровой шляпе - это пятидесятилетний Эдей, а худенький невысокий субъект в коричневом пальто с поясом - более молодой Хейдекер, которому было сорок семь Но вот я открыл дверь - и "честерфилд" заявил, что они хотят видеть Ниро Вульфа, а после того как я попросил гостей представиться назвался Майлзом Хейдекером, а спутника своего представил как Фрэнка Эдея. Затем он начал было объяснять, по какому делу они пришли, но я перебил его:
- Знаю, знаю, проходите.
Отдав дань уважения возрасту, я помог Эдею освободиться от пальто и повесил его на вешалку, а Хейдекеру предоставил управляться со своим "честерфилдом" самостоятельно. Теперь мне надо было попасть в кабинет. Если б я прошел туда через дверь, соединяющую его с гостиной, эти двое услышали бы голос Джетта. В таком случае как бы он мог довериться предусмотрительности Вульфа, если я сам проявил бы такую неосмотрительность!
Так что я пошел в обход, через коридор. Войдя в кабинет, я направился к письменному столу, взял блокнот, вырвал из него листок и написал на нем.
"Эдей и Хейдекер", после чего вручил этот листок шефу. Тот взглянул на меня, затем на Джетта и сказал:
- Мы зашли в тупик. Вы отказываетесь отвечать на мои вопросы, пока я не ознакомлю вас с текстом заявления, я же делать этого не хочу. Сейчас ко мне пришли мистер Эдей и мистер Хейдекер. Вы останетесь или уйдете?
- Эдей? - Джетт привстал - Хейдекер? Здесь?
- Да, сэр. Они пришли неожиданно, без приглашения. Если хотите, я дам вам возможность уйти отсюда незамеченным.
Джетт явно хотел лишь одного: увидеть заявление. Ни уходить, ни оставаться он не желал. Когда стало ясно, что он не может решить, что делать, Вульф принял это решение за него. Он кивнул мне, я отпер дверь в соседнюю комнату и пригласил посетителей в кабинет. После этого я отошел в сторону, чтобы понаблюдать, насколько они будут удивлены присутствием Джетта, как будут представляться Вульфу, что отразится в их глазах. Я никогда не отвергал мысль о том, что, если вы находитесь в комнате с тремя людьми, один из которых совершил убийство, особенно если оно произошло в этой самой комнате всего восемнадцать часов назад, тщательное наблюдение может принести некоторую пользу. Знаю по опыту, что теоретически моя идея не многого стоит, - вероятность ошибки не меньшая, чем вероятность прямого попадания, но я всегда считал, что в этой идее что-то есть. До сих пор так считаю. Она так втемяшилась мне в голову, что я даже не пошел к своему письменному столу, пока Джетт не откинулся на спинку обтянутого красной кожей кресла, а его компаньоны не заняли два желтых кресла напротив Вульфа.
Хейдекер, широкоплечий здоровяк, заговорил.
- Мы пришли, - объявил он, глядя на Джетта, - чтобы получить некоторые разъяснения. Думаю, вы явились сюда с той же целью, Грег. Если, конечно, вы не выудили больше, чем мы, у окружного прокурора.
- Да я-то почти ничего не выудил, - ответил Джетт. - Я даже не сумел увидеться с Хоуи, моим бывшим одноклассником. Эти люди в прокуратуре не отвечают на вопросы, а сами их задают. На многие я так и не ответил, да они и не должны были их задавать - насчет наших судебных дел и клиентов.
Конечно, я ответил на более или менее уместные вопросы о моих отношениях с Бертой Аарон, о том, где я был и что делал вчера днем. И о том, где были и что делали остальные. В особенности о том, не говорил ли кто-нибудь длительное время с Бертой и не ушел ли кто-нибудь из конторы вместе с нею или вслед за ней. Они явно думают, что ее убил кто-то из наших сотрудников.
Правда, почему они так в этом уверены, не говорят. Мне, по крайней мере, не сказали.
- Мне тоже, - сказал Эдей, маленький худенький человечек, который и должен был, на мой взгляд, говорить таким жидким тенорком.
- Да и мне не сказали, - подтвердил Хейдекер. - А что вы узнали от Вульфа?
- Почти ничего. Я ведь только недавно сюда пришел, - ответил Джетт и взглянул на моего шефа.
Тот прочистил глотку и заговорил:
- Полагаю, вы, джентльмены, явились сюда с той же целью, что и мистер Джетт. Он просил поделиться с ним любыми сведениями, которые могли бы пролить свет на это дело, особенно на причину того, что мисс Аарон обратилась ко мне за помощью. Он предполагает, что...
Тут его перебил Хейдекер.
- Вот-вот, в этом-то и дело. Зачем она сюда приходила?
- Будьте любезны, дайте мне договорить. Так вот, мистер Джетт предполагает, исходя из особенностей этого дела, что ее убили потому, что увидели здесь, - чтобы предотвратить разоблачения, которые она собиралась сделать. Это самое правдоподобное объяснение. Окружной прокурор и полицейские, очевидно, не утаили от вас всех подробностей. Говорили они вам, что мисс Аарон так и не удалось повидаться со мной?
- Нет, - ответил Эдей, - мне они этого не сказали.
- Мне тоже, - отозвался Хейдекер.
- Тогда скажу я. Она пришла сюда, не договорившись заранее о встрече.
Мистер Гудвин впустил ее. Она передала через него, что просит меня встретиться с нею по одному щекотливому делу. Я в это время был занят наверху, и мистер Гудвин поднялся туда, чтобы сообщить мне о визите этой женщины. Мы стали обсуждать кое какие детали, а когда через некоторое время спустились, здесь лежал ее труп. - Шеф показал рукой на пол перед ногами Хейдекера и уточнил. - Вот здесь. Так что ей не удалось сообщить мне, зачем она пришла, - ведь живой я ее не видел.
- Тогда непонятно вот что, - заявил Эдей, пользовавшийся славой "генератора идей". - Если бы она действительно ничего вам не сказала, вы не смогли бы ничего сообщить окружному прокурору и полицейским. Но если они не знают, зачем она сюда приходила, почему же у них такая уверенность, что ее убил кто-то из наших сотрудников? Не исключено, конечно, что они могли получить такую информацию от кого-то еще, но практически просто не успели бы. Беседу со мной они начали в семь утра. И по их вопросам я понял, что они не просто подозревают то, о чем я вам говорил, а уверены, что так оно и есть.
- По-моему, они действительно в этом уверены, - подтвердил Хейдекер. - Мистер Гудвин, вы ведь впустили мисс Аарон сюда, - начал этот признанный мастер допроса. - Она пришла сюда?
- Да, - ответил я, в последний момент опустив слово "сэр": мы ведь все-таки были не в суде.
- Поблизости никого не было? Я имею в виду, на улице.
- Нет, конечно, вечером там уже темно - ведь было двадцать минут шестого, а в этот день, пятого января, солнце садится в четыре часа сорок шесть минут, - выпалил я, и подумал "Черт возьми, ловушку он мне ставит, что ли?"
- Вы проводили посетительницу в эту комнату?
- Да.
- А входную дверь случайно не оставили открытой?
- Нет.
- Вы в этом уверены?
- Если у меня что-то входит в привычку, я делаю это автоматически, в том числе закрываю дверь и проверяю, хорошо ли я ее запер.
- Автоматизм - вещь опасная, мистер Гудвин. Иногда он нас подводит.
Когда вы привели мисс Аарон сюда, вы сели?
- Да.
- Где именно?
- Там, где сижу сейчас.
- А она?
- Примерно там же, где сидите вы. Кресло тогда стояло на метр ближе ко мне.
- Что она вам сказала?
- Что хочет посоветоваться с Ниро Вульфом по одному неотложному делу.
Хотя нет, это она сказала в дверях. А потом добавила, что дело щекотливое и его надо хранить в тайне.
- Она так и сказала - "дело"?
- Именно так.
- А что-нибудь еще сказала?
- Что ее зовут Берта Аарон и работает она личным секретарем мистера Ламонта Отиса, старшего компаньона фирмы "Отис, Эдей, Хейдекер и Джетт"
- Еще что-нибудь говорила?
Я, разумеется, отдавал себе отчет, что рано или поздно соврать мне придется, и решил, что сейчас самое время.
- Нет, больше ничего, - заявил я.
- Совсем ничего?
- Совсем.
- Вы доверенное лицо Ниро Вульфа, его помощник. Он был занят каким-то другим делом. Неужели вы надеетесь убедить меня, что не заставили посетительницу сообщить вам, какого рода у нее дело, прежде чем подняться к мистеру Вульфу?
Тут зазвонил телефон.
Я ответил Хейдекеру:
- Нет, не надеюсь, если вы как следует не вникнете в ситуацию.
После этого я повернулся на вращающемся сиденье кресла, поднял трубку и сказал:
- Кабинет Ниро Вульфа. У телефона Арчи Гудвин.
Донесшийся до меня голос я узнал сразу.
- Мистер Гудвин, говорит Рита Соррел. Я решила...

Предыдущая страница 3 Следущая страница


Вышел месяц из тумана 4

- Подождите минутку, не вешайте трубку, - прервал я ее.
Прижав ладонь к микрофону я сказал шефу:
- Звонит женщина, которой я передал от вас карточку. Та самая, которая назвала меня привлекательным мужчиной.
Вульф снял трубку параллельного аппарата и прижал ее к уху Тогда я отнял ладонь и сказал в микрофон:
- Все в порядке. Так что же вы решили?
- Надумала сказать вам то, что вы выпытывали у меня сегодня утром. Мне пришло в голову, что вы очень умно поступили, не упомянув надписи на карточке, хотя тут-то и была собака зарыта. Не надеялись же вы, что я поверю, будто вы написали все это просто так - чтобы меня удивить. Вы очень умно поступили, слишком умно для меня. Ну, думаю, раз вы и так все знаете, я могу признаться: на прошлой неделе я действительно была с одним человеком в кафе... какой, кстати, это был день?
- Понедельник.
- Да, верно. И вы хотите знать, кто был этот человек. Так ведь?
- Это могло бы нам помочь.
- Я очень хочу вам помочь. Вы о-очень обаятельный мужчина. Так вот, того человека звали Грегори Джетт.
- Премного благодарен. Раз уж вы хотите нам помочь...
Тут она положила трубку.

Глава 6

Я сделал тоже самое и повернулся к Вульфу. Тот бросил трубку и воскликнул:
- Чертова кукла!
- Вот именно, сэр.
- Похоже, она ждала, что мы будем долго ее обхаживать. А может, так и надо было действовать?
- Может быть, сэр. Или сразу ее застрелить.
- Не очень-то приятная альтернатива. - Вульф встал и обратился к посетителям:
- Джентльмены, вынужден просить у вас прощения. Арчи, выйдем на минутку.
Он первым проследовал в коридор, я - за ним. Повернув налево, он резко толкнул кухонную дверь. Нашему взору предстал Фриц, стоявший у большого стола и резво орудовавший ножом, нарезая огурец. Дверь за нами захлопнулась.
Вульф повернулся ко мне лицом.
- Та-ак. Ну, ты ее видел, говорил с ней, так что более или менее ее знаешь. Что скажешь?
- Придется говорить наугад. Все равно, что монетку подбрасывать. Вы же видели Джетта и говорили с ним. Может, она просто хотела выяснить, знаем ли мы уже, кто был с нею в кафе. Если так, она могла указать нам нужного человека, а могла и специально назвать другого. А может, она просто решила выдать Джетта, не сомневаясь, что он убийца, - либо из абстрактной любви к справедливости, либо в страхе, что Джетт расколется и для нее запахнет жареным. Последнее более правдоподобно. Если же убийца не Джетт, а Эдей или Хейдекер, она просто дурит нам голову - кто знает, вдруг у нее зуб на Джетта после того разговора год назад? Даже если ее уловка не поможет и мы выясним, что виновен Эдей или Хейдекер, - что ж, в конце концов, признание по телефону - это не показание под присягой в суде. Она потом может отказаться от своих слов. Еще она могла бы...
- Ладно, хватит. Ты можешь предложить что-нибудь новое?
- Нет, сэр. Говорил я вам, она та еще штучка.
Шеф то ли хмыкнул, то ли хрюкнул и потянулся за кусочком огурца.
Тщательно его прожевав и затем проглотив, он спросил Фрица:
- Какой сорт? "Эбенезер"?
- Нет, "Элита", - ответил повар.
Вульф повернулся ко мне:
- В любом случае она вскрыла нарыв. Даже если она просто пытается нам спутать карты, мы не можем позволить игнорировать очевидность того, что она недавно связалась со своим сообщником, кто бы он ни был, или собирается вскоре это сделать.
- Если он сам ей не звонил, у нее вряд ли это получилось. Все трое с самого утра сидели у окружного прокурора.
Шеф кивнул:
- Тогда мы сами все им скажем. Вам придется отречься от своих слов.
- Придется так придется. Мы что-нибудь от этого выиграем?
- Думаю, что нет. Сперва скажем главное, потом посмотрим, что выйдет.
Он открыл дверь, и мы вышли в коридор и услышали доносившийся из кабинета голос - жидкий тенорок Эдея. Но как только мы вошли, воцарилась тишина. Когда я проходил мимо Хейдекера, он вдруг вытянул вперед ногу - надеюсь, не для того, чтобы дать мне подножку, а просто пытаясь расположиться удобнее в кресле.
Вульф уселся и заговорил:
- Джентльмены, мы с мистером Гудвином решили, что вы заслуживаете доверия, так что будем говорить откровенно. Мне совсем недавно звонила миссис Соррел. То, что она сказала, склонило нас к мнению...
- Вы сказали, миссис Соррел?! - перебил его Хейдекер. И он, и Эдей вытаращили глаза. Джетт, похоже таращить глаза не умел.
- Да, вы не ослышались, Арчи, продолжайте.
Я устремил взгляд на Хейдекера.
- Если бы она позвонила на двадцать секунд раньше, - заявил я ему, - мне не пришлось бы отягчать душу враньем. Я действительно настоял на том, чтобы Берта Аарон рассказала мне, зачем сюда пришла. И она рассказала. По ее словам, она случайно увидела одного из вас троих во время тайного свидания с миссис Соррел, возбудившей в суде дело против своего мужа, клиента вашей фирмы. Еще она сказала, что всю неделю это не выходило у нее из головы и в тот самый день, в понедельник, то есть вчера, она около полудня сказала этому человеку, что застала его с миссис Соррел, и попросила объяснить, что это значит. Он ничего объяснить не смог, и она поняла: он предатель. Мистеру Отису она рассказать обо всем этом побоялась, зная, что у него слабое сердце и малейшее волнение может его погубить. Другим двум компаньонам она также ничего не говорила, опасаясь, что они тоже участвуют в сговоре. С этим она и пришла к Ниро Вульфу.
Как оказалось, насчет Джетта я ошибался, потому что он тоже вытаращил глаза. Однако ему первому удалось обрести дар речи.
- Не может быть! - воскликнул он. - Не верю!
- Я тоже, - отозвался Хейдекер.
- И я, - пискнул тенорком Эдей.
- Вы хотите убедить нас, что мисс Аарон пришла к постороннему человеку с историей, которая могла бы повредить репутации нашей фирмы, если бы вышла наружу? - пустился в риторику Хейдекер.
Вульф прореагировал быстро.
- Ну вот что, хватит с меня ваших вопросов, мистер Хейдекер. До сих пор я это терпел, но теперь довольно. Мы с вами не в суде. Здесь вопросы буду задавать я. Что же до искренности мистера Гудвина, он написал заявление в полицию, в котором изложил все известные ему факты. Не такой же он осел, чтобы писать о том, чего не было! К тому же...
- В полицию?! - взвизгнул Эдей. - О господи!
- Совершенно не правдоподобно! - заявил Джетт.
Но шеф, не обращая на них никакого внимания, продолжал:
- К тому же я дал прочесть мистеру Отису копию этого заявления, когда он приходил ко мне прошлой ночью. Он согласился не разглашать его содержания до завтрашнего утра, если точнее, до десяти утра, чтобы дать мне время спланировать свои действия, основываясь на том совершенно очевидном предположении, что мисс Аарон убил тот, кого она обвинила в предательстве.
Кстати, того же мнения придерживается и полиция. Они, очевидно, предпочли утаить содержание этого заявления; я бы сделал то же, если б не изменились обстоятельства. Дело в том, что миссис Соррел назвала имя человека, с которым тогда беседовала. Только что, по телефону. Это один из вас.
- Бред какой-то! - завизжал Эдей. - Кошмар!
Хейдекер прошипел:
- Вы смеете утверждать...
Вульф положил пухлую свою ладонь на стол и перебил адвоката:
- Нет, мистер Хейдекер, никаких вопросов! Я сам выберу факты, с которыми сочту нужным вас ознакомить. Ничего я не утверждаю, просто рассказываю, что произошло. Раньше мне не заблагорассудилось сообщить вам, что мисс Аарон не назвала имя того, кого застала с миссис Соррел. Сейчас эта последняя назвала его имя, но я не уверен, что она сказала правду. Мистер Гудвин виделся с нею сегодня утром и утверждает, что это весьма изворотливая особа. Не скажу вам, кого она назвала, - иначе этот человек будет испытывать на себе невыносимое психологическое давление.
Надо признать, подобное давление в этот момент испытывали на себе все: взгляды, которыми обменивались компаньоны, нельзя было назвать дружескими и даже приязненными. Но моя задумка не удалась. Двое из них действительно подозревали остальных, третий же делал вид, что подозревает, но, чтобы на глазок определить, кто же это, нужен был более наблюдательный человек, чем я, и даже чем Вульф, который, прищурив веки так, что между ними остались лишь узкие щелки, изучал лица юристов.
Затем шеф заговорил снова.
- Совершенно очевидно, что один из вас последовал за мисс Аарон, когда та вчера вышла из конторы после разговора с этим человеком. Когда на глазах этого человека - одного из вас - вошла в мой дом, беспокойство его стало невыносимым. Он увидел поблизости телефон-автомат и позвонил сюда. Мистера Гудвина не было на месте, и мисс Аарон сняла трубку. После разговора с этим человеком - с одним из вас - она согласилась его впустить. Если вы можете...
- То, что она оказалась одна, - чистая случайность, - возразил Эдей.
Да, ничего не скажешь, "генератор идей"!
- Ну вот, опять! Я не только не отвечаю на вопросы, мистер Эдей, но и не обсуждаю досужие замечания. У вас же отточенный ум юриста! Неужели вы не понимаете, как все это вышло? Я снова повторяю для одного из вас: если ваши показания о том, где вы были и что делали в момент убийства, окажутся ложными, вы сядете в тюрьму. Каждое ваше слово - и не только ваше, но и всех ваших сослуживцев - будет проверяться целой армией людей, хорошо умеющих это делать. Но поскольку полиция хранит в тайне содержание заявления мистера Гудвина, сомневаюсь, что они задавали вам вопрос относительно другого дня. Я имею в виду понедельник - не этот, а прошлый, за неделю до убийства.
Спрашивали они вас, что вы делали в тот день?
- А зачем? - полюбопытствовал Джетт.
- Затем, что именно в тот день мисс Аарон застала одного из вас с миссис Соррел. Если они не спрашивали, этот вопрос задам вам сегодня я. Но прежде хочу сообщить вам, о чем я вчера ночью договорился с мистером Отисом.
В обмен на кое-какую информацию я согласился при расследовании этого убийства стараться, насколько это возможно, чтобы не пострадала репутация вашей фирмы. Я буду верен нашему с ним уговору - в отношении двоих из вас, так что чем раньше мы с этим покончим, тем лучше. Мистер Джетт, качнем с вас. Как вы провели вечер тридцать первого декабря с шести часов до полуночи?
Глаза Джетта, глубоко посаженные, на сей раз не показались мне задумчивыми. Он не сводил взгляда с Вульфа с той минуты, когда я отказался от своих слов и мы выложили им все начистоту. Ни один мускул на его лице, однако, не дрогнул.
- Если все это правда, если все было так, как вы сказали, в том числе я имею в виду и звонок миссис Соррел, тогда ущерб фирме уже нанесен и вы ничего не сможете сделать, чтобы свести его к минимуму. Да и никому это не под силу.
- Могу все же попробовать. Даже собираюсь этим заняться.
- Как конкретно?
- Устраняя все осложнения, которые будут возникать по ходу дела.
Тут вдруг в разговор вмешался Хейдекер:
- Вы говорите, мистер Отис знает все? Он что, был здесь вчера ночью?
- Я уже сказал, что был. Вы же, надеюсь, не глухой, а я, к вашему сведению, не попугай... Итак, мистер Джетт, что скажете насчет вечера тридцать первого декабря?
- Я был в театре.
- С кем?
- С мисс Пэйдж.
- В каком театре?
- "Дрю-театр". Пьеса называлась "Навык мастера ставит". Мы с мисс Пэйдж вышли из конторы вместе. Было уже почти шесть вечера. Пообедали мы у Рустермана. Расстались с нею а этот день мы лишь незадолго до полуночи.
- Благодарю вас. Теперь вы, мистер Эдей.
- Ну это был предновогодний день, - отозвался тот. - Я вернулся домой около шести, пообедал и затем весь вечер сидел дома.
- Вы были один?
- Нет. Мой сын с женой и двое их детей - моих внуков - проводили рождественские каникулы с нами. Сын с женой пошли в оперу, а с ними - моя жена и дочь. Я остался дома с детьми.
- Сколько лет вашим внукам?
- Одному два, другому четыре.
- Где вы живете?
- В большом доме на углу Парк-авеню и Шестьдесят девятой улицы. У меня там квартира.
- В тот вечер вы выходили из дома?
- Нет.
- Спасибо. И наконец вы, мистер Хейдекер.
- Я был в Манхэттенском шахматном клубе - там шел турнир. Бобби Фишер выиграл отложенную партию у Уайнстейна на пятьдесят восьмом ходу. Ларри Эванс свел вничью встречу с Кальми, а Решевский - с Меднисом.
- А где этот шахматный клуб?
- На Шестьдесят четвертой Западной улице.
- Игра началась в шесть часов?
- Конечно, нет. Я весь день просидел в суде, к тому же у меня были дела в конторе. Мы с секретаршей перекусили прямо за рабочим столом - съели по паре бутербродов.
- Во сколько вы ушли из конторы?
- Около восьми вечера. Моя секретарша может ответить на ваш вопрос точнее.
- А когда пришли в шахматный клуб?
- Минут через пятнадцать-двадцать после того, как вышел из конторы. - Хейдекер вдруг встал. - Все это нелепость какая-то, - заявил он. - Может, вы и правильно действуете, Вульф, пока не понимаю. Если так, помоги нам, Боже.
- Он повернулся к компаньонам:
- Я намереваюсь поговорить с Отисом. Вы идете, Фрэнк?
Да, "генератор идей" тоже собрался уходить. Судя по выражению лица, он совершенно пал духом. Шаркнув ногами по полу, он покачал головой, словно прощаясь с последней надеждой, затем тяжело встал. Своего одиннадцатипроцентного компаньона они не пригласили присоединиться к ним, и у него явно не было такого намерения, но, когда я снимал пальто Эдея с вешалки, в коридоре появился и Джетт; когда же я открыл входную дверь, он вышел первым. Я стоял на пороге, вдыхая морозный воздух и наблюдая, как эта троица вышагивает по Девятой авеню бок о бок, словно растянув единый фронт защиты законности и порядка, оплотом которых должны были считать каждого из этих людей ничего не подозревавшие прохожие.
Когда я вернулся в кабинет, Вульф сидел, откинувшись на спинку кресла и закрыв глаза. Не успел я подойти к своему письменному столу, как зазвонил телефон. Сняв трубку, я услышал голос Сола Пензера, доложившего, что миссис Соррел не показывалась. Я велел ему не класть трубку, повернулся к шефу и передал ему то, что только что услышал, а затем спросил, не стоит ли поручить Солу со товарищи проверить алиби всех троих компаньонов.
- Фуй! - скривился, услышав это, Вульф, после чего я велел Солу продолжать наблюдение.
- Я боялся, - сказал я шефу, повернувшись на вращающемся сиденье, - вдруг от безнадежности вы решитесь все-таки проверить их алиби. Самое интересное, что существует несколько способов расследования. Все зависит от того, кто берется за дело. Если это высококлассный сыщик, - ну, скажем, вроде меня, - все, на что он способен - это чисто сыскная работа. Такой человек скорее откажется от обеда, чем упустит случай проверить чье-нибудь алиби. Когда спрашиваешь подозреваемого, где он был в одиннадцать минут девятого и записываешь его ответ в блокнот, после этого порой приходится износить пару ботинок в поисках какого-нибудь субъекта, который сказал бы, что в это время тот человек был где-то в другом месте. Но совсем другое дело, если за расследование берется гений. Какое уж там, к черту, алиби!
Такой детектив спрашивает подозреваемого, где тот был, лишь для того, чтобы поддержать разговор в ожидании, пока какие-нибудь улики сами не выплывут на свет божий. Этот гений даже не слушает...
- Глупости, - проворчал Вульф. - Нет у них никакого алиби.
Я кивнул:
- Угу. Вы все-таки не слушали.
- Да слушал я, слушал! От такого алиби, как у них никакого толку. Один якобы вертелся вокруг невесты, другой глазел на шахматистов, третий сидел дома чуть ли не с грудными детьми, которые к тому же спали. Пф-ф! Я задавал им эти вопросы, надеясь исключить кого-нибудь одного или даже двоих из круга подозреваемых, но не тут-то было. Пока что все трое на подозрении в равной мере.
- Тогда нам может помочь лишь ваш гений. Если, конечно, вам не придет в голову мысль передать через меня еще одно послание миссис Соррел. Я бы с удовольствием за это взялся. Мне нравится, как она произносит слово "о-очень".
- Не сомневаюсь. А вы сможете еще что-нибудь из нее выжать?
- Могу попробовать. Вдруг ей придет в голову что-нибудь еще - например, написать заявление в полицию или стать вашей клиенткой. В таком случае могу доставить ее сюда и вам самому представится случай попробовать раскусить этот орешек. Кстати, у этой дамы очаровательные ресницы.
Вульф проворчал:
- А что, не исключено, что так и выйдет. Подумаем об этом после ленча.
Кто знает, может, после того, как эта троица переговорит с мистером Отисом... Что скажете, Фриц?
- Ленч ждет вас, сэр.

Глава 7

Мне никогда не приходилось заниматься такой черновой работой, как проверка алиби, но в этот раз чуть было не пришлось. В последний момент этому помешал инспектор Кремер.
Поскольку шеф не в состоянии во время трапезы шевелить одновременно мозгами и языком, делом мы за столом не занимались, а обсуждение хода расследования такого преступления, как убийство, - для нас серьезное дело, пусть даже никто в данном случае не нанял нас защищать его интересы и гонорара ожидать было не от кого. Когда же мы вернулись в кабинет, Вульф развалился в своем любимом кресле и принялся размышлять, каким бы делом меня занять. Вся беда была в том, что перед нами стояла слишком простая задача.
Мы знали, что убийство совершил один из трех компаньонов. Знали, как и когда он это сделал. Не знали лишь одного: кто же из них убийца. Ну, прямо хоть выстрой их в ряд и пусти в ход детскую считалочку: "Вышел месяц из тумана, вынул ножик из кармана..." Нам был ясен даже мотив убийства - миссис Соррел подцепила на крючок одного из компаньонов, либо пообещав ему изрядный куш из ожидаемых ею тридцати миллионов, либо предложив в качестве награды собственную благосклонность. По какому бы пути ни пошло наше расследование, на каждом уже копошились полисмены. Ну, разве что они не взялись за миссис Соррел. Но у меня даже не было никакой зацепки, чтобы идти к ней снова. В подобной ситуации мне не помешала бы изрядная толика гениальности, раз уж главный наш гений пролентяйничал весь день. Сидя рядом с ним после ленча, я явно вызывал у него раздражение, иначе он не рыкнул бы, что пора, дескать, заняться делом и все-таки проверить алиби компаньонов.
- С превеликим удовольствием, - отозвался я и направился в коридор. Но не успел я надеть пальто и шляпу, как вдруг вижу: на крыльце стоят гости - незваные, но нельзя сказать, что незнакомые. Как только Кремер нажал кнопку звонка, я открыл дверь и спросил его:
- А вы договаривались о встрече с мистером Вульфом?
- У меня в кармане ордер на ваше принудительное задержание в качестве свидетеля, - заявил инспектор. - Есть и второй - на имя Вульфа. Я ведь вас предупреждал.
Его слова можно было понимать двояко. Не исключено, что он не собирался без крайней необходимости извлекать из кармана свою мину замедленного действия. Если б он действительно намеревался нас сцапать, то послал бы сюда пару дюжих полисменов, а не пришел бы сам в сопровождении одного лишь сержанта Перли Стеббинса. А может, Кремер решил преподать нам с шефом урок - очень уж удобный представлялся для этого случай. Пара нелестных для инспектора замечаний могла вывести его из себя до такой степени, что он не поленился выписать, а затем и подписать у начальства эти ордера. Кто знает, вдруг он надеялся, что несколько часов, а то и ночь в следственном изоляторе отучат Вульфа оставлять на столе галстуки? Однако раздумывать об этом было некогда - войти в кабинет следом за посетителями было бы с моей стороны тактической ошибкой, поэтому я повернулся и поспешил их опередить. Когда Жемчужинка с грохотом захлопнул за собой входную дверь, я уже докладывал шефу:
- К нам Кремер и Стеббинс с ордерами. Инспектор пришел за вами, сержант - за мной. Большая честь для нас!
Вульф уставился на меня, а когда посетители вошли, точно так же посмотрел на них.
- Я ведь предупреждал вас вчера вечером, - начал инспектор, вешая пальто на спинку кресла и присаживаясь.
- Чепуха, - фыркнул шеф.
Кремер достал из кармана бумаги.
- Я пущу их в ход лишь при крайней необходимости, - объявил он. - Прекрасно знаю, что в этом случае произойдет, вы с Гудвиным откажетесь отвечать на вопросы, а потом освободитесь под залог, как только у Паркера дойдут до этого руки. Но то, что вы сделали, я записал на ваш счет, и счет этот еще не закрыт. Одно дело - быть привлеченным в качестве свидетеля, но совершенно другое - сознательно препятствовать отправлению правосудия. Мы ведь утаили в интересах следствия содержания ваших с Гудвином показаний. Вы это прекрасно знали и все же не сочли нужным держать язык за зубами. Да еще кому все выболтали - троим подозреваемым в убийстве! Фрэнк Эдей подтвердил, что получил эти сведения от вас, - он разговаривал по телефону с помощником окружного прокурора.
Опять этот "генератор идей"!
- Вот болван! - высказался Вульф.
- М-да. А вы-чо надеялись, что они будут молчать.
- Вовсе нет. Я не брал с них обещаний на этот счет, да они и сами их не давали. Однако я сказал им без обиняков, что если доберусь до убийцы раньше вас, то по возможности попытаюсь спасти репутацию этой адвокатской фирмы.
Если Эдей сделал то, что он сделал, по простоте душевной, значит, он не понимает, что в его интересах не мешать моему расследованию. Если же он поступил так с умыслом, дело дрянь.
- Кто ваш клиент? Отис?
- На сей раз у меня никакого клиента нет. Я добиваюсь, чтобы человек, подорвавший мою веру в себя, получил по заслугам. Ваши угрозы засадить меня в тюрьму за помехи правосудию - в сущности, чистой воды ребячество. Я ведь не сую нос в дело, которое меня не касается. Теперь мне уже не избежать того, что мой собственный галстук будет фигурировать в суде в качестве вещественного доказательства. Меня могут даже совсем опозорить, вызвав для его опознания. Удовлетворен я буду лишь тогда, когда найду негодяя, который этим галстуком воспользовался. Сообщив мистеру Отису и его компаньонам то, о чем мисс Аарон рассказала моему помощнику, и предупредив их о грозящих фирме неприятностях, я действовал в своих личных интересах и при этом не нарушил никаких законов.
- Вы же прекрасно знали, что мы держим эти сведения в тайне!
Плечи Вульфа поднялись ровно на одну восьмую дюйма:
- Я не обязан склоняться в почтительном поклоне перед вашей тактикой ведения дела - этого не требуют ни законы, ни обычаи. Мы с вами не юристы.
Спросите окружного прокурора, захочет ли он выдвинуть против меня обвинение.
У вас есть ордер на задержание меня в качестве свидетеля?
- Да. И второй такой же на имя Гудвина.
- Но вы не пускаете их в ход - по той причине, о которой вы говорили, - и только потрясаете вашим оружием. А вообще к чему, собственно, вы клоните?
Что вам нужно?
Стеббинс, стоявший за креслом, в котором расположился инспектор, издал басовитый рык. Лишь одна вещь на свете доставила бы Жемчужинке большее удовольствие, чем арест моего шефа или меня самого, - арест нас обоих. Вести нас с Вульфом скованными друг с другом наручниками - о, какое это было бы для него наслаждение! Однако рык Жемчужинка издал недовольный, и за это я одарил его лучезарнейшей из своих улыбок. Он в это время усаживался в кресло.
- Мне нужна правда, - заявил Кремер.
- Фуй! - фыркнул шеф.
Инспектор кивнул:
- Вот именно, "фуй"! Если я приму на веру заявление Гудвина в том виде, как оно есть, - ну, если он потом ничего не прибавит и не убавит, - тогда выходит, что один из этой троицы - Эдей, Хейдекер или Джетт - убил Берту Аарон. Тогда мне не придется больше возиться с этим делом, так ведь?
- Да.
- Но если гудвинское заявление примут на веру присяжные, получится так, что никого из этих троих невозможно будет изобличить. Берта Аарон вошла в дом двадцать минут шестого; Гудвин разговаривал с нею до тридцати девяти минут шестого, после чего поднялся к вам в оранжерею. В десять минут седьмого он вернулся и обнаружил в кабинете труп. Так, отлично, теперь об этих троих. Если кто-то из них и беседовал с покойной вчера днем, а затем последовал за нею, когда она ушла из конторы, мы это не в состоянии будем доказать. Во всяком случае, пока нам это не удалось, и я очень сомневаюсь, что в конце концов удастся. У каждого из компаньонов личный кабинет, секретарши их сидят в совершенно других комнатах, не смежных с этими. Мы, само собой, до сих пор пытаемся выяснить, куда эти трое ходили в течение дня и с кем разговаривали по телефону. Получается вот что. Перли, дайте-ка бумагу.
Жемчужинка извлек из кармана сложенный лист бумаги и вручил его инспектору. Кремер несколько мгновений его изучал, потом заговорил:
- У компаньонов в тот день было совещание по какому-то судебному делу, не по делу Соррела. Назначено оно было на половину шестого. Они должны были собраться в кабинете Фрэнка Эдея. Когда Джетт за пару минут до назначенного срока появился в этой комнате, сам Эдей уже был на месте. Хейдекер опоздал и появился лишь без четверти шесть. Он сказал, что выходил из конторы по делу, которое заняло у него больше времени, чем он рассчитывал. После этого все трое просидели в кабинете, обсуждая подробности дела, до тридцати пяти минут седьмого. Итак, если даже исключить Джетта и Эдея и сосредоточить внимание на Хейдекере, что нам это даст? Гудвин говорит, что вышел из кабинета в тридцать девять минут шестого, оставив там посетительницу целой и невредимой. Хейдекер же через шесть минут после этого был уже на совещании.
Не мог же он за это время успеть поговорить с ней по телефону, прийти сюда, убить ее и вернуться в свою контору, расположенную более чем в миле от вашего дома! Это совершенно невероятно, не стоит даже обсуждать. Никто из компаньонов не мог убить ее и после совещания. Тут мне не надо уже основываться на показаниях Гудвина - у меня самого зафиксировано в блокноте, что он звонил мне в тридцать одну минуту седьмого, а конференция, если помните, закончилась лишь без двадцати пяти семь. Ну, как вам все это нравится?
Вульф бросил на него недовольный взгляд:
- Совсем не нравится. Что за дело было у Хейдекера?
- Он ходил в театр за билетами. Обошел целых три театра. Вам может показаться, что такой состоятельный человек, как он, должен доставать билеты через агентство, но он, похоже, действительно был в этих театрах - во всяком случае он верно назвал шедшие там спектакли. Мы проверили. Хотя в билетных кассах его не запомнили.
- А что, Эдей и Джетт совсем не покидали контору между половиной пятого и половиной шестого?
- Неизвестно. Они заявляют, что никуда не отлучались, никто их слов вроде бы не опровергает, но вопрос остается открытым. Но какое это имеет значение, раз Хейдекера в конторе точно не было?
- Особого значения не имеет. И, конечно, не выдерживает никакой критики предположение, что один из этой троицы нанял головореза, чтобы убить ту женщину.
- Разумеется. Наемный убийца нашел бы лучшее место, чем ваш кабинет, и более подходящее орудие, чем ваш галстук. Нет, это чушь. Остается выбрать одну из трех возможностей. Первая, - инспектор загнул палец, - заключается в том, что все три компаньона лгут: возможно, совещание начиналось не в половине шестого, а может, Хейдекер пришел позже, чем без четверти шесть.
Вторая возможность, - Кремер загнул еще один палец, - предполагает, что Берта Аарон, сказав, что один из руководителей фирмы, имела в виду не одного из компаньонов, а кого-нибудь из работающих в фирме адвокатов. Их девятнадцать. Но если Гудвин в своем заявлении привел ее рассказ дословно, то эта гипотеза более чем сомнительна. И наконец третья возможность. - Был загнут третий палец. - Оно заключается в том, что гудвинское заявление - чистой воды обман. Берта Аарон вовсе не сказала "руководитель фирмы". Одному богу известно, что она сказала. Вообще, все, что нам известно об этом деле, может оказаться ложью. И я допускаю, что мы так больше ничего и не узнаем. - Берта Аарон мертва, и, как бы впоследствии не обернулось дело, Гудвин потом заявит, что слышал от нее то, что будет ему в это время выгодно. Такие вот три возможности. Выбирайте, какая вам больше по вкусу.
Шеф хмыкнул:
- Последнюю я отвергаю начисто. Если полагать, что мистер Гудвин способен на такой чудовищный обман, то меня неминуемо надо считать соучастником, ведь он доложил мне о разговоре с мисс Аарон, когда она была еще жива, или как раз когда ее убивали. Второе предположение тоже кажется мне неверным. Вы ведь знаете, вчера ночью я говорил с мистером Отисом. Он выразил уверенность в том, что она употребила слова "один из руководителей фирмы" в буквальном смысле.
- Послушайте. Вульф! - сказал инспектор, сидевший до того, положив ногу на ногу, а теперь изменивший позу. - Признайте же наконец, что вы хотите стяжать славу, добравшись до убийцы раньше, чем мы.
- Да никакую славу. Просто хочу снова начать хоть немного себя уважать.
- М-да, я вас понимаю. Могу себе представить, что вы почувствовали, увидев на полу вашего кабинета женщину, задушенную вашим же галстуком. Знаю, как быстро вы соображаете когда надо. Вам хватило бы двух секунд, чтобы понять: показания Гудвина о его беседе с этой женщиной проверить невозможно.
Вам пришло в голову вернуть себе самоуважение, самостоятельно поймав убийцу.
Вам хватило пяти минут, чтобы обдумать сложившуюся ситуацию и подсказать Гудвину, как лучше фальсифицировать показания, чтобы мы два дня крутились, как белки в колесе, и все без толку. И сделано это было лишь для того, чтобы потешить ваше проклятое самомнение. Вы же не препятствуете отправлению правосудия, а, наоборот, хотите передать убийцу нам в руки, потому и делаете все это со спокойной совестью. Вспомните-ка свои фокусы, которые вы каждый раз передо мной демонстрируете, и скажите, положа руку на сердце неужели вы не способны проделать то, о чем я сейчас говорил?
- Не способен. Ради своего, как вы выражаетесь, самомнения - не способен. Я этого и не делал. Позвольте мне заявить вам об этом со всей определенностью. Я уверен, что мистер Гудвин, поднявшись ко мне в оранжерею и докладывая о причинах визита мисс Аарон, был точен даже в мельчайших подробностях. В заявлении, которое он написал по вашему требованию, полностью повторяется то, что он мне тогда рассказал. Так что ваше появление здесь с ордерами и высказанное нам недоверие способны лишь отнять время как у нас, так и у вас. Арчи, связывайтесь-ка с мистером Паркером.
Телефон этого человека - нашего адвоката - я помнил наизусть, так что телефонную книгу открывать не пришлось. Я повернулся на вращающемся сиденье и набрал номер. Когда адвокат подошел к телефону, Вульф снял трубку параллельного аппарата.
- Мистер Паркер? Добрый день, - поздоровался он - Тут у нас мистер Кремер размахивает ордерами на принудительное задержание... Да, выписаны на меня и на мистера Гудвина... Нет, в качестве свидетелей. Он может пустить их в ход, а может ими и не воспользоваться. Будьте добры, поручите секретарше набирать мой номер каждые десять минут. Если Фриц скажет, что мы ушли с мистером Кремером, вы знаете, что делать... Вот-вот, совершенно верно.
Спасибо.
Как только шеф повесил трубку. Кремер встал, окликнул Стеббинса, подхватил с кресла свое пальто и, тяжело ступая, направился к выходу.
Сержант последовал за ним. Я вышел в коридор, чтобы убедиться, что оба посетителя удалились из нашего дома. Услышав грохот захлопнувшейся двери, я вернулся в кабинет.
Вульф сидел с закрытыми глазами, откинувшись на спинку кресла. Пальцы его шевелились, губы тоже. Когда с шефом происходит нечто подобное, его лучше не отвлекать. Так что я прошел к своему столу и сел. То, что происходило с шефом, могло продолжаться от двух минут до получаса.
На сей раз он вышел их этого состояния через две с небольшим минуты.
Открыв глаза, он сел прямо и проворчал:
- Он что, сознательно не упомянул о четвертой возможности? Или она просто не пришла ему в голову?
- Почему бы и нет? Он зациклился на нас. Но скоро он может догадаться.
- А сами-то вы догадались?
- Конечно При нынешнем положении вещей трудно не догадаться. Когда он наконец спохватится, может статься, он все испортит. В таких делах он не мастак.
Вульф кивнул:
- Надо его опередить. Сможете вы заполучить сюда эту красотку?
- Попытаюсь. Я уже догадался, что у вас на уме. Могу попробовать пригласить ее по телефону. Если же это не сработает, придумаем какой-нибудь трюк с карточкой. Когда вам ее доставить? Сейчас?
- Нет Мне нужно время, чтобы продумать план действий. Сколько сейчас времени?
Мог бы, кстати, повернуть голову, чтобы взглянуть на стенные часы.
- Десять минут четвертого.
- Договоритесь с нею на шесть. Нам нужны и остальные, в том числе мистер Отис.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

Хотя телефон отеля "Черчилль" не так хорошо знаком мне, как номер нашего адвоката, я его все-таки вспомнил. Телефонистку отеля я попросил соединить меня с миссис Соррел. После некоторой паузы до меня донесся хорошо знакомый голос.
- Миссис Соррел у телефона Кто говорит?
- Это Арчи Гудвин. Я звоню из кабинета Ниро Вульфа. Сейчас к нам заходил инспектор полиции. Он беседовал с мистером Вульфом и только что ушел. А перед этим здесь были три человека, которых вы хорошо знаете, миссис Соррел. Это адвокаты Эдей, Хейдекер и Джетт. В результате всплыли кое-какие интересные подробности, и мистер Вульф хотел бы обсудить их с вами, перед тем как принять план действий на будущее. Сегодня утром вы спрашивали, не согласится ли он представлять ваши интересы. Так что у вас будет возможность обговорить это непосредственно с ним. Шесть вечера вас устроит? Адрес вы знаете.
Последовало молчание. Затем она спросила:
- Что за интересные подробности?
- Мистер Вульф предпочитает сообщить вам о них лично. Не сомневаюсь, что вам они покажутся занятными.
- А почему он не может сам прийти ко мне?
- Я ведь говорил вам, он никогда не покидает дом по делам службы.
- Действительно, говорили. Приходите-ка лучше ко мне сами. Прямо сейчас.
- Я бы с удовольствием, но как-нибудь в другой раз. Мистер Вульф хочет обсудить все проблемы с вами лично.
Снова молчание. Потом вопрос.
- А полиция там будет?
- Конечно, нет.
После паузы:
- Вы сказали, в шесть?
- Именно так.
- Отлично. Я приду.
Я повесил трубку и, повернувшись к шефу, объявил:
- Договорились. Она приглашала меня к себе, но с этим можно подождать.
У вас осталось менее трех часов, чтобы придумать шараду, которую вы перед ней разыграете. Кстати, два из них вы, очевидно, проведете в обществе орхидей. Чем пока заняться мне?
- Приведите мистера Отиса, - буркнул Вульф.

Глава 8

Уже тогда я не сомневался - не сомневаюсь и сейчас - что оплата услуг Сола, Фреда и Орри в этом деле была лишней тратой денег, а поскольку расплачивается на сей раз не клиент, это были деньги самого Вульфа. Когда в пять часов Сол позвонил в дверь, я мог бы сказать ему, что, в сущности, работа закончена. Я не утверждаю, что способен справиться одновременно с пятерыми, даже если среди них есть женщина и семидесятипятилетний старик, но в данном случае трудно было предположить, что причины выйти из себя найдутся более чем у одного человека, а с ним уж я надеялся как-нибудь управиться. Но когда Сол вошел в дом, я, следуя инструкциям, вручил ему шестьдесят зелененьких.
Когда в восемь минут седьмого прозвенел звонок и я впустил в дом Риту Соррел, вокруг было тихо, как будто у нас никого не было. Я провел посетительницу в кабинет, представил ее Вульфу и повесил ее шубку - кажется, из белой норки - на спинку обтянутого красной кожей кресла. Никто, кроме Вульфа на глаза ей не показывался. То, что она приветствовала шефа улыбкой и при этом опустила на мгновенье свои длинные темные ресницы, еще не означало, что она удостаивает такой чести только важные персоны, - меня одарила в коридоре таким же знаком внимания.
- Не привыкла я приходить к людям, которым захотелось меня видеть, - сказала она Вульфу. - Это для меня нечто новенькое. Может быть поэтому я и пришла, - люблю новые ощущения. Мистер Гудвин сказал, что вы хотите со мной что-то обсудить.
- Да, верно. Некоторые деликатные и очень личные моменты. А поскольку беседа будет тем более плодотворной, чем более откровенный и искренний она будет носить характер, мы с вами должны разговаривать с глазу на глаз. Будь любезен, Арчи, оставь нас, стенографировать на сей раз не надо.
- А если миссис Соррел попросит меня... - возразил было я.
Но шеф не дал мне договорить.
- Нет. Оставь нас, пожалуйста.
Я вышел. Затворив за собой дверь, я дошел до конца коридора, повернул направо и открыл дверь гостиной. Когда я вошел, первой моей заботой было плотно закрыть дверь. Потом я огляделся.
Все были в сборе. Ламонт Отис восседал в массивном кресле у окна - у того самого, через которое выбралась днем раньше мисс Пэйдж. Сейчас она сидела по левую руку старика, по правую же расположился Эдей Джетт занял стул, стоявший у самой стены в правом углу комнаты. На кушетке лицом ко мне сидел Хейдекер; с одной стороны от него занял позицию Фред Даркин, с другой - Орри Кэтер. Сол Пензер стоял посреди комнаты. Лица присутствующих обратились ко мне, и тут Эдей начал было что-то говорить, но я сразу его оборвал:
- Если вы будете говорить, то ничего не услышите, а даже если вы сами не горите желанием ничего слышать, то другим этого очень хочется. Все, что вы желаете высказать, приберегите на потом. Мистер Вульф предупреждал вас, что динамик на стене этой комнаты соединен проводом с микрофоном в его кабинете, где он сейчас кое с кем беседует. С кем именно я говорить не буду - вы и так поймете. Можно включать, Сол.
Сыщик обошел кушетку, щелкнул выключателем, и из динамика донесся голос Вульфа - ...И рассказала о своем деле мистеру Гудвину, прежде чем он поднялся ко мне. Она заявила, что ровно неделю назад, в понедельник вечером - видела одного из руководителей своей фирмы в ресторанчике за тайной беседой с вами.
Из этого она сделала вывод, что человек этот предал интересы своего клиента - а данном случае вашего супруга - и стал действовать в ваших интересах. По некоторым причинам, которые казались ей существенными, она не сказала об этом ни одному из компаньонов. А вот вчера днем она наконец решилась сказать в глаза тому человеку о своих подозрениях и потребовать у него объяснений.
Тот ничего объяснить не смог. В разговоре с Гудвином она отказалась назвать имя этого человека, пока не будет уверена, что я берусь за дело. Со мною поговорить ей так и не удалось. Мистер Гудвин, разумеется, поставил в известность обо всем этом полицию.
Голос миссис Соррел:
- Она так его и не назвала?
- Нет. Как я уже говорил вам, наша с вами беседа должна быть откровенной. Сегодня утром вы сказали мистеру Гудвину по телефону, что в прошлый понедельник беседовали за ленчем с Грегори Джеттом. Я не настаиваю на том, чтобы считать это последним вашим словом, и допускаю, что вы просто пытались замутить воду. Вы же можете потом совершенно безнаказанно утверждать, что этого телефонного разговора не было.
Джетт встрепенулся и резко наклонился вперед в своем кресле-качалке, но произведенный им шум не заглушил доносившийся из динамика голос, а я, дотронувшись до руки молодого адвоката, привел его в чувство.
- А что, если я не откажусь от своих слов? Что, если я снова повторю: это был Грегори Джетт?
- Не советую этого делать. Если вы пытаетесь не только замутить воду, но и разжечь между людьми вражду, поищите лучше другое применение вашим усилиям. Это ведь был не мистер Джетт, а мистер Хейдекер...
Зажатый между Фредом и Орри, Хейдекер при всем желании не смог бы даже пошевелиться. Единственный раздавшийся в комнате звук издал Ламонт Отис - он дернулся в кресле, и из его горла исторгся сдавленный хрип. Энн Пэйдж успокаивающе сжала его руку.
Снова послышался голос миссис Соррел:
- Занятная беседа у нас с вами получается. Мистер Гудвин предупредил меня, что я услышу кое-что интересное, и действительно, так оно и вышло.
Итак, я значит сидела в ресторане с мужчиной и даже не представляла себе, с кем именно! Ну знаете, мистер Вульф!
- Нет, мадам, этот номер у вас не пройдет. И я вам сейчас постараюсь объяснить, почему. Раньше я предполагал, что один из трех компаньонов - Эдей, Хейдекер или Джетт - убил Берту Аарон. Учитывая то, что она рассказала Гудвину это можно назвать чем-то большим, чем просто предположением, - скорее гипотезой. Но три часа назад мне пришлось ее опровергнуть: я узнал, что все трое без пятнадцати шесть собрались на совещание в кабинете у мистера Эдея. Гудвин же оставил мисс Аарон одну и поднялся ко мне в тридцать девять минут шестого, то есть всего за шесть минут до этого. Вероятность того, что все трое сговорились и намеренно лгут, показалась мне близкой к нулю - ведь остальные служащие фирмы могли бы легко разоблачить этот обман.
Но хотя никто из них троих не убивал мисс Аарон, один из них, быть может, предопределил ее участь - умышленно или нет, не знаю. Из компаньонов, лишь мистер Хейдекер, как стало известно, покинул контору примерно в то же время, что и мисс Аарон. Он заявил, что отлучался по личному делу, но за его передвижениями проследить было невозможно. Мое новое предположение - пока еще не гипотеза - заключается в том, что мистер Хейдекер проследил путь покойной до моего дома, увидел, что она вошла внутрь, зашел в ближайшую телефонную будку и позвонил вам, чтобы предупредить о том, что ваш с ним разговор может быть раскрыт, после чего помчался обратно в контору, без сомнения, в самом отвратительном настроении, и попал на совещание на пятнадцать минут позже срока.
На этот раз настала очередь Эдея нарушить тишину в комнате. Встав со стула, он подошел к кушетке и вперил взгляд в Хейдекера. Рядом стояли мы с Солом, но останавливать Эдея не пришлось - очевидно, "генератор идей" иссяк.
Вульф тем временем продолжал:
- Теперь, однако, это предположение переросло в гипотезу, и я не думаю, что ее в будущем придется опровергнуть. Мистер Хейдекер - как впрочем, и я - не верит, что после телефонного разговора с ним вы пришли сюда с намерением совершить убийство. Разумеется, этого быть не могло - откуда вы знали, что застанете будущую жертву здесь одну? Мистер Хейдекер полагает, что вы просто хотели исправить положение, насколько это было в ваших силах, - в лучшем случае предотвратить грозившее вам разоблачение, в худшем - узнать, насколько они для вас опасны. Вы позвонили сюда, мисс Аарон сняла трубку, вы уговорили ее впустить вас и выслушать ваши доводы. Мистер Хейдекер думает, что, когда вы вошли и узнали, что она одна и не успела еще поговорить со мною, вы, повинуясь внезапному побуждению, схватили со стола тяжелый кусок нефрита и ударили ее по голове. Он считает также, что, увидев ее лежащей на полу без сознания, вы снова уступили внезапному побуждению и, заметив на столе галстук...
Голос миссис Соррел:
- Откуда вы знаете, что именно думает мистер Хейдекер?
Если б я оказался нужен на месте действия, следующая реплика была бы за мной. Шеф дал мне инструкцию поступать сообразно обстоятельствам. Если бы реакция Хейдекера вызвала у меня сомнение в том, что он признает свою вину, я должен был бы войти в кабинет и дать сигнал об этом Вульфу, пока тот не зашел слишком далеко. Но в данном случае принять решение мне было легко: поза Хейдекера, сидевшего, упершись локтями в колени и закрыв лицо руками, явно изобличала расположение его духа.
- Хороший вопрос, - донесся из динамика рокот Вульфа. - Мне, конечно, трудно было бы оказаться в шкуре Хейдекера. Следовало сказать: он говорит, что думает именно так. Вы, может быть знаете, мадам: он один из тех, кто не в силах выдержать психологическое давление. Разоблачение того, что он предал интересы фирмы, несомненно, положит конец его карьере адвоката, но умолчание о том, что он виновен в недонесении на убийцу, могло бы его попросту погубить. Вам, должно быть, известно...
- Если он говорит, что, по его мнению, убийство совершила я, то он просто лжет. Он сам ее убил. Он лжец и предатель. Вчера он звонил мне дважды. В первый раз сказал, что нас видели тогда в ресторане, и предостерег меня, во второй раз - через час после первого звонка - заявил, что принял необходимые меры и опасность нам больше не грозит. Так что он ее и убил.
Когда мистер Гудвин сказал мне, что выяснились некоторые интересные подробности, я сразу поняла, в чем дело: он раскис и начал врать. Он самый настоящий подлец. Потому я и пришла сюда. Признаю, что я виновна в недонесении на убийцу. Я знаю, что это очень плохо с моей стороны, но, может быть, заявить на него еще не поздно? Или уже поздно?
- Нет. Признание может облегчить вашу совесть и одновременно вашу участь. Когда именно он вам позвонил второй раз?
- Точно не знаю. Между пятью и шестью вечера. Примерно в половине шестого.
- Что за уговор был между вами и почему вы его так скрывали?
- Не сомневаюсь, что он нагородил вранья и по этому поводу. Авантюру эту придумал он сам. Месяц назад он пришел ко мне и заявил, что может предоставить информацию о моем муже, которую можно будет использовать против него, чтобы защитить мои права. Он хотел...
Тут Хейдекер дернул головой и взвизгнул:
- Это ложь! Я к ней не ходил, она сама ко мне пришла!
Странная вещь - человеческая натура! Изучаешь ее, изучаешь, а до конца все равно не поймешь. Никогда не подумал, что такое возможно: когда она обвинила его в убийстве, он и глазом не моргнул, а тут... Эдей, который все еще стоял рядом, уставившись на компаньона, что-то сказал, но что именно, я не разобрал.
Миссис Соррел тем временем продолжала:
- Он хотел, чтобы я заплатила ему за эти сведения миллион долларов, но я не могла этого сделать - я ведь не знала, сколько мне достанется. Так что, в конце концов я обещала дать ему десятую часть того, что получу сама. Об этом мы и говорили в тот вечер в ресторане.
- Ну и как, сообщил он вам эти сведения? - поинтересовался шеф.
- Нет. Он потребовал слишком большой аванс. Нам трудно было договориться - мы ведь не могли записать наши условия на бумаге и поставить наши подписи.
- Еще бы! - хмыкнул Вульф. - К тому же от подобного документа мало проку, когда ясно, что ни одна из сторон не осмелится его обнародовать.
Надеюсь, вы понимаете, миссис Соррел, что ваше признание повлечет за собой дачу показаний в суде по делу об убийстве. Готовы вы подтвердить ваши слова под присягой?
- Очевидно, придется это сделать. Я знала, что это мне предстоит уже тогда, когда собиралась сегодня к вам.
- Значит, вы просто строите из себя дурочку, мадам! - вдруг отчеканил Вульф, резко сменив тон, - словно хлыстом стегнул.
И снова настал критический момент, когда следующее слово могло быть за мной. Наш план, предусматривавший, что все произнесенные слова в кабинете слышали четыре компаньона, рассчитан был на то, что Хейдекер признает свою вину при свидетелях. Если бы он сумел совладать со своими нервами, Вульф рисковал перегнуть палку. Но Хейдекер был сломлен. Конечно, он не изложил еще на бумаге свое признание и не подписал его, но теперь не было сомнений, что он это сделает. Так что я не стал останавливать шефа.
Послышался голос миссис Соррел:
- Что вы, мистер Вульф! Я никого из себя не строю. Вовсе нет.
- Не нет, а да! Вас выдают даже мелочи. После того, как вы вчера днем позвонили по моему номеру и поговорили с мисс Аарон, вам надо было добраться сюда как можно скорее. Поскольку тогда еще вы никого убивать не собирались, вам не пришло в голову принимать меры предосторожности. Не знаю, есть ли у вас своя машина с шофером, но даже если есть, посылать за ней, значило, потратить лишнее время, а тут каждая минута была на счету. Станции метро поблизости от моего дома нет, автобусы ходят медленно да и останавливаются далеко отсюда. Без сомнения, вы наняли такси. Несмотря на то, что на улицах интенсивное движение, на такси сюда можно было доехать быстрее, чем дойти пешком. Подозреваю, что такси вам ловил швейцар отеля "Черчилль". Но даже если это не так, разыскать водителя будет проще простого. Достаточно позвонить инспектору Кремеру, который был у меня сегодня днем, и порекомендовать ему найти водителя такси, который посадил вас в свою машину у отеля "Черчилль" и довез до моего дома. Это я и намереваюсь сделать. И этого будет достаточно, чтобы вас изобличить.
Энн Пэйдж встала. Она явно находилась в затруднительном положении - ей хотелось подойти к Грегори Джетту, с которого она не сводила глаз, но в то же время страшно было отойти от мистера Отиса, съежившегося в кресле, понурившего голову и закрывшего глаза. К счастью Джетт заметил ее порыв, подошел к ней и нежно обнял. То, что он в столь критический для свой фирмы момент мог думать о личных делах, было характерно для этого человека - неисправимого романтика.
Вульф тем временем обрушивал на миссис Соррел удар за ударом:
- Я также предложу инспектору прислать сюда полисмена, чтобы взять вас под стражу, пока будут искать водителя такси. Если вы спросите, почему я не сделал этого до сих пор, почему я сперва говорю все это вам, могу ответить: это с моей стороны слабость - мне просто хочется получить моральное удовлетворение. Чуть больше суток назад в этой самой комнате я по вашей вине подвергся самому жестокому унижению за всю мою жизнь. Не могу сказать, что подобная расплата доставляет мне удовольствие, но...
Тут вдруг динамик выплюнул целый набор звуков: женский визг (его, должно быть, издала миссис Соррел), скрип отодвигаемого кресла, какое-то шуршание, а под конец приглушенное рычание, несколько напоминавшее звуки, которые обычно издает мой шеф.
Я ринулся к двери в гостиную, распахнул ее, сделал несколько шагов - и застыл в изумлении: такого зрелища мне никогда в жизни видеть не приходилось и явно больше не придется. Ниро Вульф обхватил своими ручищами прелестную молодую женщину и крепко прижимал ее к своим мощным телесам, не давая пустить в ход руки. Я так и стоял без движения, словно остолбенев.
- Арчи! - пророкотал шеф. - Держи же ее, черт возьми!
Я повиновался.

Глава 9

Рад был бы сообщить, что Вульфу удалось сохранить в целости и неприкосновенности репутацию адвокатской фирмы Отиса, но ничего не поделаешь - придется сказать правду. Конечно, шеф сделал все, что мог, но от него мало что зависело - Хейдекер ведь был на суде главным свидетелем обвинения, и его допрашивали целых шесть часов. Разумеется, карьера его, как юриста, на этом была кончена. Вульфу же все-таки посчастливилось: окружной прокурор в конце концов согласился, что опознать вещественное доказательство номер три - шелковый галстук коричневого цвета с узором из маленьких желтых загогулин - смогу и я, так что самого Вульфа в качестве свидетеля все-таки не вызвали.
Присяжным, очевидно, показалась убедительной его версия убийства - просвещавшись всего пять часов, они вынесли вердикт о том, что миссис Соррел виновна.
А так все осталось по-старому. Фирме мистера Отиса, как и раньше, поручают судебные дела, сам он неизменно является в контору пять раз в неделю. Грегори Джетт женился на мисс Пэйдж и, как я слышал, стал больше заботиться о том, чтобы его расходы не превышали доходов. Не знаю только, увеличилась ли его доля прибыли по сравнению с прежними одиннадцатью процентами. Это уж точно вопрос деликатный.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Стоял я в нашем кабинете, руки в карманах, и глазел на галстук, лежавший на столе Ниро Вульфа.
  • Глава 2 (Страница 1)
    Инспектор Кремер из Западного департамента по расследованию убийств дочитал последнюю страницу моих показаний, которые я до этого успел отпечатать на машинке и подписать, положил их на стопку бумаг, громоздившуюся на столе, постучал по ним пальцем и заявил: - По-моему, Гудвин, все это вранье.
  • Глава 3 (Страница 2)
    Из кабинета донесся рык.
  • Глава 4 (Страница 2)
    Во вторник утром, в семнадцать минут одиннадцатого, я вышел из дома, миновал четырнадцать небольших кварталов в северном направлении и шесть больших - в восточном, после чего вступил наконец в холл отеля "Черчилль".
  • Глава 5 (Страница 3)
    Все-таки я их перехитрил.
  • Глава 6 (Страница 4)
    Я сделал тоже самое и повернулся к Вульфу.
  • Глава 7 (Страница 4)
    Мне никогда не приходилось заниматься такой черновой работой, как проверка алиби, но в этот раз чуть было не пришлось.
  • Глава 8 (Страница 5)
    Уже тогда я не сомневался - не сомневаюсь и сейчас - что оплата услуг Сола, Фреда и Орри в этом деле была лишней тратой денег, а поскольку расплачивается на сей раз не клиент, это были деньги самого Вульфа.
  • Глава 9 (Страница 5)
    Рад был бы сообщить, что Вульфу удалось сохранить в целости и неприкосновенности репутацию адвокатской фирмы Отиса, но ничего не поделаешь - придется сказать правду.


Рекс Стаут

Вышел месяц из тумана

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.