Рекс Стаут - Убийство полицейского

1 Рекс Стаут

Глава 1

Имелось несколько причин для того, чтобы я не жаловался, шагал тем утром по Западной Тридцать пятой улице к ступеням принадлежащего Ниро Вульфу старого дома из коричневого кирпича. Начать с того, что день был солнечным и погожим, а мои ноги чувствовали себя превосходно в новых ботинках после двухмильной прогулки. Сложное, весьма запутанное дело важного клиента было приведено в ажур, и я только что увеличил текущий счет Вульфа в банке на пятизначную сумму, депонировав полученный им чек.
За пять шагов до крыльца я заметил, что двое людей, мужчина и женщина, стоят на тротуаре на противоположной стороне улицы и глазеют не то на нашу входную дверь, не то на меня, а, возможно, и на то, и на другое.
Мое настроение даже улучшилось. Я подумал, что эти ротозеи, если и не ставят нас с Вульфом в один ряд с представителями Белого дома, однако и не оставляют без внимания.
Присмотревшись повнимательнее, я понял, что уже видел их раньше. Но где?
Вместо того, чтобы подняться на ступени крыльца, я повернулся к ним лицом и увидел, что мужчина и женщина сошли с тротуара и двинулись ко мне.
- Мистер Гудвин! - прошептала женщина.
Благодаря необычайно белой коже, голубым глазам и сравнительной молодости выглядела она весьма мило в своем опрятном темно-синем пальто.
Ее спутник был настолько же темным, насколько она светлой, немного выше ее ростом, с чуть свернутым влево носом и широким, с толстыми губами ртом.
Я не сразу узнал его, потому что до этого никогда не видел в шляпе. Это был гардеробщик из той парикмахерской, в которую я постоянно ходил.
- Карл!..
- Нельзя ли к вам войти? - спросила прежним тихим шепотом женщина, и только тут я узнал ее: маникюрша из той же парикмахерской. Я никогда не прибегал к ее помощи, поскольку сам привожу в порядок свои ногти, но часто видел ее там и знал, что ее зовут Тиной.
Я смотрел на маленькое личико с матово-белой кожей и остреньким подбородком, и мне не нравилось его выражение.
Впрочем, переведя взгляд на Карла, я обнаружил, что он выглядит еще хуже.
- Что случилось?
Боюсь, я спросил это слишком резко.
- Неприятности?
- Пожалуйста, не здесь! - взмолилась Тина, повела глазами налево, потом направо. - Мы с трудом набрались храбрости, чтобы выйти на улицу, и, к счастью, увидели вас. Мы не знали, где входная дверь - на крыльце или рядом.
Умоляю, впустите нас.
Это шло вразрез с моими планами: я собирался кое-что сделать по дому до того, как в одиннадцать часов спустится из оранжереи Вульф.
Визит этой пары не сулил никаких прибылей.
- Вы как-то сказали, - едва не рыдая, проговорил Карл, - что людям, которым грозит опасность, просто следует упомянуть ваше имя - и их впустят в дом.
- Глупости, хвастовство. Я часто болтаю лишнее.
Но мне стало неудобно продолжать в том же духе.
- Хорошо! Входите и рассказывайте, что у вас там произошло.
Я первым поднялся на крыльцо и своим ключом открыл дверь.
Внутри первая дверь по левой стене длинного и узкого холла вела в так называемую "переднюю комнату", которой мы мало пользовались. Я открыл эту дверь, решил, что здесь нам будет удобнее всего, но, к несчастью, Фриц как раз занимался уборкой, так что пришлось мне пригласить гостей в кабинет.
Я устроился за своим письменным столом и нетерпеливо кивнул головой, предлагая им садиться.
Тина быстро осмотрелась.
- Такая уютная и безопасная комната, - сказала она. - Для вас и мистера Вульфа, двух великих людей.
- Великий только он, - поправил я ее. - Я всего лишь мальчик на побегушках... Что за разговоры об опасности?
- Мы любим эту страну! - с чувством воскликнул Карл.
Он совершенно неожиданно весь задрожал, сначала задрожали руки, потом плечи, а под конец и все тело. Тина метнулась к нему, схватила его за локти и сильно встряхнула, говоря при этом успокаивающе на неизвестном мне языке.
Карл промямлил что-то в ответ; вскоре дрожь прекратилась.
Тогда она вернулась на свое место - Мы действительно любим эту страну! - на этот раз заявила уже Тина.
Я кивнул.
- Не говорите так, пока не увидели Чиликотт в штате Огайо, где я родился. Тогда вы полюбите ее по-настоящему... Как далеко вы забирались на запад? До Десятой авеню?
- Вряд ли, - с сомнением произнесла Тина, - по-моему, до Восьмой. Но именно это мы и хотим сделать: уехать на Запад.
Она решила, что своим ответом вызовет у меня улыбку, но ее ожидания не оправдались.
- Мы не можем отправиться на Восток, не правда ли? Ведь там океан?
Тина открыла синюю сумочку и уверенно из нее что-то выбрала.
- Понимаете, мы не знаем, куда ехать. Может быть, и правда в Огайо?
Здесь у меня пятьдесят долларов, - на одном дыхании проговорила она.
- Что ж, вполне достаточно, чтобы туда добраться.
Тина покачала головой.
- Нет-нет. Эти пятьдесят долларов для вас. Вы ведь знаете нашу фамилию?
Вардас... Мы женаты; так что никакого вопроса об аморальном поведении быть не может. Единственное, чего мы хотим, это делать свое дело и спокойно жить... Карл и я, мы думаем...
Услышав визг лифта, на котором Вульф спускался с верхнего этажа, я понял, что сейчас нас прервут.
Но она замолчала сама, услышав приближающиеся шаги Вульфа. Когда он появился на пороге, Карл и Тина одновременно вскочили.
Взглянув на них, Вульф сделал два шага вперед, остановился и посмотрел на меня.
- Я не доложил, что у нас посетители, - сказал я весело, - потому что знал, что вы скоро спуститесь. Знакомы с Карлом из парикмахерской? А это Тина, его жена, вы ее тоже там видели. Все в порядке, они женаты... Они зашли, чтобы за пятьдесят долларов...
Не произнеся ни единого слова и даже не кивнув, Вульф повернул свое огромное тело к выходу и направился на кухню, что размещается у нас в задней половине дома.
Чета Вардас с минуту ошеломленно смотрела на дверь. Потом они дружно повернулись ко мне.
- Садитесь, - предложил я им снова. - Как вы сами сказали, он великий человек, Вульф недоволен потому, что я не известил его о вашем приходе, а он намеревался сесть здесь за своим письменным столом. - Я указал рукой на огромное кресло Вульфа. - Потом он приказал бы принести ему пива... Он и пальцем не пошевелит за пятьдесят долларов. Возможно, я тоже, но продолжайте.
Я взглянул на Тину, которая уже сидела на самом краешке стула.
- Так вы говорили...
- Мы не хотим, чтобы мистер Вульф злился на нас, - сказала она в смятении.
- Не берите в голову. Он злится на меня. Это хроническое явление. Зачем вам ехать в Огайо?
- Может, и не в Огайо.
Тина снова попыталась улыбнуться.
- Как я уже сказала, нам очень нравится эта страна. Мы хотим углубиться в нее, уехать подальше. Хотелось бы жить где-то в самом ее сердце. Вот мы и просили, чтобы вы подсказали нам, куда поехать, помогли бы...
- Нет, нет! - заговорил я решительно. - Начинайте-ка заново. Глядя на вас обоих, я вижу, что вы смертельно напуганы. О какой опасности упомянул Карл?
- Я не думаю, - запротестовала Тина, - это совсем другое...
- Так дело не пойдет, - перебил Карл хриплым от волнения голосом. Руки у него вновь задрожали, но он крепко вцепился в поручни кресла и справился с дрожью. - Я встретился с Тиной, - заговорил он, стараясь, чтобы голос у него звучал спокойно, - в концлагере в Польше <В оригинале было: В советском концлагере. На самом деле главные герои были советские политзаключенные, судя по всему - прибалты.>. Если желаете, я расскажу вам о том времени подробнее, хотя предпочел бы об этом не говорить, Я начинаю нервничать, а мне не хочется распускаться...
Я успокоил его:
- Отложим этот разговор до того дня, когда ваши нервы придут в порядок.
Важно то, что вы выбрались живыми.
- Совершенно верно. И что мы здесь.
В его голосе засквозили ликующие нотки.
- Они считают, что мы умерли. Разумеется, Вардас не настоящая наша фамилия. Мы так себя назвали, когда позднее переехали в Стамбул. Потом мы ухитрились...
- Не надо ничего упоминать! - прикрикнула на него Тина. - Ни названий городов, ни имен людей.
- Ты права, - согласился Карл и, повернувшись ко мне, заявил, что это было не в Стамбуле.
Я кивнул.
- Стамбул вычеркнут. Главное, вы переехали.
- Да. Потом, позднее, нас чуть было снова не поймали. Точнее, поймали, но...
- Нет! - повысила голос Тина.
- Хорошо Тина, ты абсолютно права. Мы сменили много мест, и наконец нам удалось пересечь океан. Мы делали все возможное, чтобы попасть в вашу страну совершенно официально, но ничего не получилось. В Нью-Йорке мы оказались вскоре в силу случайности. Нет, я этого не говорил. И не стану распространяться... Скажу только, что наконец мы попали в Нью-Йорк.
Некоторое время нам было страшно трудно, но вот уже прошел целый год с тех пор, как мы получили работу в парикмахерской. Началась такая прекрасная жизнь, что мы почти полностью забыли пережитое. Как мы стали питаться! Нам даже удалось отложить немного денег. Знаете, целых...
- Пятьдесят долларов, - поспешно вставила Тина.
- Совершенно верно, - согласился Карл. - Пятьдесят американских долларов. Короче, я могу сказать, что три года назад мы и не мечтали о таком благополучии. Мы были совершенно счастливы, если бы не опасность...
Опасность заключается в том, что мы не соблюдаем ваши правила. Я не отрицаю, что это разумные правила, но для нас они оказались невыполнимыми.
Разве человек может быть спокоен, если он знает, что в любую минуту его могут спросить: "Каким образом вы здесь оказались?"
До сих пор беда обходила нас стороной, никто ни о чем нас не спрашивал.
Но у нас нет никакой уверенности. Каждый наш день полон тревожных минут, и их бывает так много, что это не жизнь. Нам удалось выяснить, что с нами случится, и мы хорошо представляем, куда нас отошлют. Фашизм у нас на родине снова поднимает голову, и мы не сомневаемся в нашей дальнейшей судьбе.
Возможно, вы испытываете ко мне презрение, видя, как я трясусь от страха, но для того, чтобы понять меня, надо самому побыть в нашей шкуре... пережить то, что испытали я и Тина. Я не говорю, что вы станете дрожать от страха, но я уверен: вы тоже по-своему проявили бы свои ощущения. Да, дрожать так, как я, вы, пожалуй, не станете... ведь Тина-то не дрожит... Но мы никогда не чувствуем себя полностью счастливыми.
- Понятно, - согласился я и посмотрел на Тину, но выражение ее лица лишь усилило во мне совершенно непонятное чувство вины перед этими людьми.
Поэтому я вновь повернулся к Карлу, подумав про себя, что на их месте я не стал бы обращаться со своими трудностями к парню по имени Арчи Гудвин только потому, что тот ходит в их парикмахерскую. А вдруг этот Арчи окажется страшным приверженцем правил своей страны? Тогда и в Огайо придется испытывать такие же тревожные минуты, как и в Нью-Йорке.
- Вот эти пятьдесят долларов, - произнес Карл, протягивая мне деньги, но на этот раз его рука не дрожала.
Тина нетерпеливо передернула плечами.
- Для вас это пустяк, - сказала она с горечью, - мы понимаем. Но к нам пришла беда, и надо с кем-то посоветоваться, куда ехать. Сегодня в парикмахерскую явился человек, задал нам вопросы. Официальное лицо.
Полицейский.
- Вот как? - Я перевел взгляд с нее на Карла. - Тогда совсем другое дело. Полицейский в форме?
- Нет, в обычной одежде, но он показал нам удостоверение: департамент полиции города Нью-Йорка. Там было написано его имя: Джек Воллен.
- В котором часу это произошло?
- В самом начале десятого, вскоре после открытия парикмахерской. Он поговорил сперва с мистером Фиклером, управляющим, а тот привел его за перегородку в мой отсек, где я делаю маникюр. Полицейский уселся, достал записную книжку и принялся задавать мне разные вопросы. Потом...
- Какие вопросы?
- Где я живу, откуда родом, сколько времени работаю в парикмахерской и все такое, а потом спросил про вчерашний вечер: где я была и чем занималась.
- Он объяснил, почему его интересует именно этот вечер?
- Нет, просто задавал вопросы.
- Что вы ему сказали о месте своего рождения?
- Я сказала, что мы с Карлом репатрианты из Италии. Мы так условились.
Надо же что-то говорить, когда люди любопытствуют.
- По-видимому, да. Он просил вас показать документы?
- Нет. Но это наверняка впереди.
Она стиснула зубы.
- Мы не можем больше туда возвращаться. Мы должны сегодня же, немедленно уехать из Нью-Йорка.
- Что он еще спрашивал?
- Только это. Главным образом про вчерашний вечер.
- А потом? Карла он тоже спрашивал?
Да, но не сразу. Он отослал меня прочь и завел ко мне за перегородку Филиппа. Когда полицейский закончил, туда вызвали Карла, после Карла - Джимми. Тот все еще беседовал с ним, я уже поспешила к Карлу. Мы оба поняли, что нам пора уносить ноги.
Мы дождались, пока мистер Фиклер зачем-то ушел в подсобные помещения, и просто улизнули.
Поехали на Ист-Сайд в свою комнату, сложили вещи и отправились на вокзал, а потом сообразили, что не имеем понятия, куда ехать. Мы подумали, что раз уж полиция напала на наш след, то хуже не станет, если мы немного задержимся. Но поскольку у нас нет близких людей в Нью-Йорке, самым разумным было обратиться и заплатить за то, чтобы вы нам помогли.
Вы детектив-профессионал, да и потом Карл говорит, что вы ему нравитесь больше других посетителей. Чаевые вы даете умеренные, не подумайте, дело не в этом! Я и сама выделяла вас среди остальных, потому что у вас вид человека, который в случае нужды нарушит любой закон.
Я подозрительно посмотрел на нее, но если Тина и хотела меня умаслить, то делала она это совсем незаметно. В ее голубых глазах я не увидела ничего, кроме страха, который заставил их бежать, и надежды, что я смогу сохранить им жизнь.
Я посмотрел на Карла. У него на лице тоже был страх, а надежды не было.
Однако он прямо сидел на стуле, больше не дрожал, и я вдруг подумал, что он ни капельки не удивится, если я подниму телефонную трубку и вызову полицию.
Трудно было понять, сумел ли он взять себя в руки или же просто так "перегорел", что ему стало все безразлично.
Я возмутился.
- Черт побери! Вы явились сюда, уже этим все испортив. Чего ради вам понадобилось удирать из парикмахерской? Ведь ваше исчезновение сразу же приковывает к вам внимание и заставляет заподозрить вас во всех смертных грехах. Полицейский допрашивал и остальных, причем делал упор на последний вечер. Почему? Чем примечателен этот вечер? Что такого вы натворили? Какие еще нарушили правила?
Оба открыли рты, чтобы ответить, и Тина уступила Карлу. Он сказал, что они ничего больше не нарушали. С работы прямиком направились к себе в комнату, поели, как обычно. Тина немного постирала, а он читал книгу. К началу десятого или около десяти они вышли на прогулку, а уже в половине одиннадцатого вернулись и легли спать.
Я окончательно обозлился.
- Вы сами себя высекли, - заявил я безжалостно. - Если вы ничего плохого не натворили прошлым вечером, какого черта убежали? Нужно же хоть немного соображать, в противном случае вы пропадете ни за что, ни про что.
Почему вы не обсудили все спокойно?
Карл улыбнулся. Честное слово, он улыбнулся, но у меня не появилось желания ответить ему.
- Полицейский, задающий вопросы, - сказал он все тем же ровным голосом, - производит разное впечатление на разных людей. Когда за вашей спиной стоит вся страна, и когда вы не совершили никакого преступления, вы чувствуете себя сильным и ничего не боитесь. Даже... если вы находитесь вдали от родины. Но у нас с Тиной нет родины, нет документов. Вернее, такая страна, которую мы когда-то считали своей родиной, ничего нам не сулит, кроме смерти. Если нас туда отправят, мы сразу же наложим на себя руки. Одинокие люди нигде в мире не могут ответить на вопросы полицейского и оказаться правыми. Вы понимаете, что я имею в виду?
- Господи, какие идиотские рассуждения! - закричал я.
Тина поднялась с места и подошла ко мне, протянув на ладони смятые бумажки.
- Возьмите деньги, мистер Гудвин, только посоветуйте нам, куда лучше ехать, и еще некоторые мелочи, которые могут оказаться нам полезными...
- Мы еще подумали, - напомнил Карл, - в надежде на наше согласие, что вы напишете письмецо кому-нибудь из своих друзей и этом самом Огайо.
Конечно, за пятьдесят долларов нельзя требовать слишком многого...
Я поочередно посмотрел на них обоих, плотно сжав губы, чтобы не начать чертыхаться снова. Утро пропало, Вульф надулся, текущие дела ждут... Я схватил трубку телефона.
Человека три-четыре из моих "деловых" друзей и знакомых могли бы без труда выяснить, какое дело привело полицейского по имени Воллен в парикмахерскую Голденрода, если только не случилось ничего чрезвычайного. Я уже начал набирать номер, но потом заколебался и опустил трубку на рычаг. А вдруг и правда дело серьезное? Тогда мой звонок лишь ускорит прибытие полицейских машин по нашему адресу. Нам с Вульфом не по душе, чтобы людей забирали из нашего кабинета, независимо от того, кто они такие. Ладно еще, если мы сами способствовали их задержанию.
Карл хмуро смотрел на меня, медленно качая головой. Тина застыла, сжав деньги в кулаке.
- Это же глупо, - сказал я все еще сердито. - Если за вами действительно охотятся, мл напрасно потратитесь на билеты до Огайо или любого другого места... Лучше экономьте на адвоката. Ну, а мне придется сходить туда и выяснить, в чем дело.
Я поднялся, подошел к звуконепроницаемой двери в переднюю комнату и гостеприимно распахнул ее.
- Мы пойдем, - проговорила Тина, снова задыхающимся шепотом. - Не станем вас больше беспокоить. Пошли, Карл.
- Не глупите! - оборвал я ее. - Если дело чуть серьезнее пустякового мошенничества, вас схватят, где бы вы ни были... Ладно уж, сегодня мой день нарушения правил... Идемте, я устрою вас в этой комнате. И не вздумайте никуда бежать.
Они переглянулись.
- Он мне нравится, - сказал Карл.
Тина первой вошла туда, Карл послушно двинулся следом. Я предложил им сесть, расслабиться, больше не нервничать и не волноваться, закрыл дверь и пошел на кухню. Вульф восседал в дальнем конце длинного стола и мрачно пил пиво.
- Чек от Пандакстера получен и передан в банк, - сказал я. - Эта чета иностранцев влипла в неприятную историю. Я провел их в переднюю комнату и велел там ждать моего возвращения.
- Куда ты идешь? - спросил Вульф требовательным голосом.
- Небольшая детективная работа, но не вашего класса. Я не надолго. Если хотите, можете урезать мою зарплату.
С этим я ушел.

Глава 2

Парикмахерская Голденрода занимала второй этаж административного здания на Лексингтон-авеню.
Вот уже который год я ходил к одному и тому же мастеру, некоему Эду.
Раньше, несколько лет назад, Вульф стригся и брился у знаменитого тогда Флетчера. Два года назад тот ушел на покой, Вульф переметнулся в парикмахерскую Голденрода и, перепробовав в ней всех мастеров, остановился под конец у Джимми. Теперь, по прошествии двух лет, Вульф говорит: Джимми - не Флетчер, но вообще вполне сносный мастер.
В парикмахерской Голденрода всего шесть кресел, причем, как правило, заняты лишь четыре из них, да еще две маникюрши. Она не шла ни в какое сравнение с роскошной парикмахерской Фраминелли, но в ней работали опытные мастера, и в первую очередь Эд. Он, может, и не виртуоз, зато великолепно знает, что нужно сделать с моими волосами, а бреет так искусно, что я просто не чувствую прикосновения лезвия к коже.
В это утро я не брился, поэтому совершенно спокойно вошел и здание и поднялся по лестнице в парикмахерскую, заранее решив, как себя вести. План моей кампании был предельно прост. Я сяду в кресло к Эду, в случае необходимости немного подожду и попрошу его кратко описать утренние события.
Но все оказалось не так легко и не так просто. Небольшая толпа служащих - о чем-то шепчущихся и переговаривающихся, стояла в три ряда вдоль стен коридора, ведущего в парикмахерскую. Другие расхаживали взад и вперед по коридору, на секунду задерживаясь перед дверью и пытаясь заглянуть внутрь.
Стоявший на часах перед дверью полицейский тут же прикрикнул на них, требуя, чтобы они живее проходили.
Все это не обещало ничего хорошего или же, наоборот, обещало слишком многое, - смотря как подходить.
Я шмыгнул в сторону и ухитрился заглянуть в салон. Джоэл Фиклер, управляющий, дежурил у вешалки, где обычно хозяйничал Карл, как раз принимал плащ у какого-то джентльмена. Прижавшись спиной к кассе, стоял незнакомый мне человек в шляпе. Он наблюдал за всем происходящим в парикмахерской. Двое других, тоже в шляпах, сидели приблизительно в центре ряда стульев для клиентов, ожидающих очереди; один из них облокотился на небольшой журнальный столик. Они о чем-то рассуждали, не проявляя большого энтузиазма. Два кресла, Эда и Тома, были заняты. Два других мастера, Джимми и Филипп, сидели на своих табуретках возле стены. Жанет - второй маникюрши, не было видно.
Я приблизился к двери и собрался войти в парикмахерскую, но мне загородил дорогу полицейский.
Я удивленно вскинул брови.
- Из-за чего шум?
- Произошел несчастный случай. Внутрь никого не пускают.
- Каким же образом клиенты попали в кресла? Я - тоже клиент.
- Только те, кто договорился заранее. У вас есть договоренность?
- Конечно!
Я всунул голову в зал и закричал:
- Эд, скоро ли?
Человек, облокотившийся о кассу, обернулся, чтобы посмотреть на меня, и тут же хмыкнул:
- Будь я проклят! Каким ветром?
Присутствие в парикмахерской моего старого знакомого и давнего недруга сержанта манхэттенской полиции Пэрли Стеббинса из отдела особо тяжких преступлений придавало ситуации совсем другой оттенок. Вплоть до того момента я был небрежно-равнодушен и в парикмахерскую-то пошел больше из чувства негодования на безголовых Вардас. Сейчас же все мои нервы и мускулы напряглись. Сержанта Стеббинса не заинтересовало бы мелкое мошенничество. А мне совсем не улыбалась возможность того, что я любезно предложил подождать в нашей передней двум убийцам!
- Великий боже, уж не столкнулся ли я опять с клиентами Ниро Вульфа? - загремел голос Стеббинса.
- Нет, если бы только сами не передадите их ему, - парировал я. - Что бы там ни случилось, я-то зашел сюда побриться, только и всего.
Представляете мое величайшее удивление, когда я увидел вас...
Полицейский отступил в сторону, и я переступил через порог.
- Я здесь постоянный клиент, - добавил я и повернулся к Фиклеру, который засеменил навстречу. - Как давно я оставляю у вас свои волосы, Джоэл?
Фиклер был намного ниже меня ростом. Возможно, по этой причине мне никогда не удавалось заглянуть в его черные узкие глаза.
Он не слишком-то меня жаловал с того дня, как однажды забыл записать меня к Эду и выслушал по этому поводу несколько весьма нелестных замечаний.
Но сейчас, судя по несчастному виду Фиклера, его беспокоили дела куда более неприятные, чем моя безобидная воркотня.
- Свыше шести лет, мистер Гудвин, - сказал он. - Это, сообщил он Пэрли Стеббинсу, - знаменитый детектив, мистер Арчи Гудвин. Мистер Ниро Вульф тоже ходит к нам.
- Черта с два, он сюда ходит! - проворчал Пэрли, посмотрел на меня и издевательски повторил:
- Знаменитый!
Я пожал плечами.
- Тяжкое бремя славы, что поделаешь. Никуда не скроешься.
- Да-а, гляди, чтобы у тебя от нее не получилось головокружения... Так ты зашел сюда только побриться?
- Именно, сэр. Запишите это куда-нибудь, сэр, и я без раздумья поставлю свою подпись.
- Кто твой мастер?
- Эд.
- Грабофф? Он занят.
- Вижу. По счастью, сегодня я не спешу. Могу потолковать с тобой или почитать газету. Или сделать маникюр.
- У меня нет настроения заниматься болтовней! - ответил Пэрли, даже не почувствовав насмешки. - Знаешь ли ты работавшего здесь Карла Вардаса? И его жену Тину? Маникюршу...
- С Карлом меня связывали отношения настолько близкие, что я зачастую давал ему мелкую монетку за хранение своей шляпы и пальто. Не могу сказать, что я знал Тину. Хотя, конечно, часто ее здесь видел. А в чем дело?
- Праздное любопытство. Никто не запрещает тебе ходить сюда бриться, поскольку и правда тебе это необходимо, но когда я вижу тебя или Вульфа, у меня возникает желание все проверить. И неудивительно, верно? Так что на всякий случай скажи-ка мне, не видел ли ты сегодня утром Вардаса и его жену?
- Конечно, видел. - Я вытянул шею и прошептал ему на ухо:
- Я устроил их в нашей передней и велел ждать там, сам же поспешил тебя предупредить, так что если ты...
- Хватит паясничать, - взревел Стеббинс, - сейчас не время! Они убили полицейского. Ты понимаешь?
Я сразу же придал своей физиономии соответствующее выражение.
- Черт возьми! Одного из ваших? Я его знаю?
- Нет. Это детектив из Двенадцатого округа - Джек Воллен.
- Где и когда?
- Сегодня утром, прямо здесь... По другую сторону этой перегородки, в маникюрном отсеке. Всадили ему в спину пару длинных ножниц, попали в легкие.
Очевидно, он даже не вскрикнул. Хотя гул тут стоит постоянно. К тому времени, как Воллена нашли, они удрали. Ушел целый час на поиски их жилища.

1 Следующая страница


Убийство полицейского 2

Когда мы приехали туда, то увидели, что они успели забрать свои пожитки и скрылись.
Я сочувственно вздохнул:
- Все это подтверждается? Отпечатки на ножницах... или что-то еще?
- Мы прекрасно обойдемся и без отпечатков, - зловеще произнес Пэрли. - Разве я не сказал, что они удрали?
- Разумеется. Но некоторые люди страшно пугаются при виде человека, у которого из спины торчат ножницы, - возразил я без особого жара. - Я не был близко знаком с Карлом, но он не кажется мне человеком, способным убить полицейского просто из принципа. Воллен пришел сюда его арестовывать?
Пэрли прервали до того, как он успел мне ответить.
Том закончил обслуживать своего клиента. Двое молодчиков, сидевших на стульях у перегородки, теперь уставились на несчастного клиента, который направился к вешалке за своими вещами. Том, очистив от волос кресло, подошел к нам.
Обычно он бегает как шестнадцатилетний мальчик от своего кресла в подсобное помещение за горячей водой, полотенцем и так далее, несмотря на седые волосы и шестидесятилетний возраст. Но сегодня Том еле волочил ноги.
Он даже не поздоровался со мной, хоть и глянул в мою сторону, прежде чем обратиться к Пэрли.
- Время моего обеденного перерыва, сержант. Я хожу в кафетерий поблизости.
Пэрли позвал кого-то, вроде бы Джоффа. Один из детективов на стульях возле перегородки тотчас подошел к нему.
- Йеркис собирается идти завтракать, - сказал ему Пэрли. - Ступай вместе с ним.
- Я хочу также позвонить жене, - решительно потребовал Том.
- Почему нет? Звоните. Оставайся с ним все время, Джофф.
- Хорошо, сэр.
Они ушли. Том шел впереди.
Мы с Пэрли отошли в сторону, потому что к кассе, чтобы расплатиться по счету, приблизился другой клиент. Фиклер сел за кассу и взял у него деньги.
- Мне показалось, - начал я крайне вежливо, - что ты говорил о Карле и Тине... Зачем же тогда давать Тому провожатого на время ленча?
- Мы их еще не взяли.
- Ну, это вопрос времени!.. Я же знаю, как ваши ребята относятся к убийствам полицейских. Для чего терроризировать невинных мастеров? Вдруг один из них разнервничается до того, что полоснет бритвой клиента? Кто будет виноват?
Пэрли только презрительно фыркнул.
Я изобразил на лице тревогу.
- Прошу извинить меня, я тоже не поклонник убийц. Согласись, что мой интерес к данному делу совершенно понятен. К счастью, я грамотный, так что сумею прочитать все подробности в газетах.
- Не строй из себя большего дурака, чем ты есть! - Глаза Пэрли были прикованы к клиенту, который прошел мимо стража у дверей и направился дальше, к лестнице. - Конечно, мы поймаем Карла и Тину. А пока, с твоего разрешения, просто последим за аппетитом этих парней. Ты спрашиваешь, чего ради был здесь Джек Воллен?
- Я спросил, не приходил ли он арестовывать Карла?
- Пожалуй, так оно и было, но я не могу этого доказать. Вчера около полуночи на углу Восемьдесят первой улицы и Бродвея машина сбила двух женщин. Они скончались... Машина скрылась, не останавливаясь. Позднее ее нашли на Бродвее, около Девяносто шестой улицы, у входа в метро. Нам не удалось разыскать никого, кто видел бы водителя: ни на месте наезда, ни там, где машину бросили. Выяснилось, что автомобиль был угнан. Владелец оставил его на Сорок восьмой улице между девятью и десятью вечера. Вернулся за ним в одиннадцать и не обнаружил на месте.
Пэрли замолчал, увиден, что в парикмахерскую входит новый клиент. Тот с помощью Фиклера прорвался мимо охраны, сдал пальто и шляпу в гардероб и сел в кресло Джимми. Пэрли вновь вспомнил обо мне.
- Машину обнаружила патрульная бригада. У нее был помят передок, виднелись следы крови и все такое.
Двенадцатый округ направил туда Джека Воллена. Он ее осматривал первым.
Позднее, разумеется, появилась целая толпа, включая работников лаборатории, потом машину убрали. Все решили, что Воллен поехал домой и завалился спать, тем более что было уже восемь утра, когда закончилось его дежурство. Но он этого не сделал. Воллен позвонил жене: напал, мол, на горячий след, который непременно выведет его на виновного в наезде, и он сам все распутает, чтобы добиться повышения по службе. Потом позвонил домой владельцу машины и спросил его, не связан ли он каким-то образом с парикмахерской Голденрода, бывал ли когда-нибудь в ней, знаком ли с кем-нибудь из ее работников.
Владелец машины даже не слышал о такой. Конечно, все это мы выяснили уже после, когда в 10.15 нас вызвали сюда, и мы увидели Воллена с ножницами в спине.
Я нахмурился.
- Но что привело его в эту парикмахерскую?
- Мы бы тоже хотели это знать. Очевидно, он обнаружил что-то в машине.
Проклятый дурак решил отличиться, держал все в тайне, явился сюда... и его убили.
- Неужели он тут ничего не показывал? Хотя бы упоминал про что-нибудь?
- Вроде нет. Говорят, при нем была одна лишь газета. Она у нас Это сегодняшняя "Ньюс", утренний выпуск, вышла вчера ночью. В ней мы не нашли ничего примечательного. В карманах у Воллена тоже ничего не было... Одним словом - никаких следов.
Я фыркнул.
- И правда, глупец... Даже если бы он выяснил, как все случилось, никакое повышение ему не светило. Скорее всего, его направили бы в транспортную полицию.
- Таких у нас, к сожалению, немало. Переоценивают свои силы и возможности. Я не хочу называть имена, но работники на местах оставляют желать...
Зазвонил телефон. Фиклер, склонившись над кассовой книгой, посмотрел на Пэрли, тот сделал шаг и снял трубку. Поскольку вызывали, видимо, его самого, я отошел в сторону.
Меня окликнули:
- Здравствуйте, мистер Гудвин!
Это был Джимми, мастер Ниро Вульфа. Он колдовал ножницами над ухом своего клиента. Самый молодой из мастеров, самый красивый, с ровно очерченными губами, белозубой улыбкой и веселыми темными глазами. Я всегда удивлялся: почему он не работает у Фраминелли?
- Привет, Джимми!
- Мистер Вульф должен сюда прийти, - требовательно заявил он.
При существующем положении вещей я посчитал это довольно нетактичным и даже намеревался ему об этом сообщить, но тут меня позвал Эд. Оказывается, последний клиент пришел к нему по записи.
- Можете еще подождать, мистер Гудвин? Ну и хорошо!
Я подошел к вешалке, разделся до рубашки и направился к одному из стульев возле перегородки, рядом со столиком с журналами.
Я подумал, что мне следовало бы взять в руки журнал, но я уже читал тот, что лежал наверху, а под ним виднелся "Таймс" двухнедельной давности.
Поэтому я откинулся на спинку и медленно повел глазами справа налево и обратно. Хотя я ходил в эту парикмахерскую вот уже шесть лет, я практически не знал этих людей, а ведь мастера стрижки и бритья славятся своей разговорчивостью. Мне было известно, что однажды здесь на Фиклера в буквальном смысле слова напала его бывшая жена, что у Филиппа во второй мировой войне погибло двое сыновей, что Тома один раз уличили в воровстве лосьона и других мелочей, что Эд играет на бегах и вечно сидит в долгах, что и Джимми нужно следить в оба, потому что он таскает из парикмахерской свежие журналы, и что Жанет, работавшая тут всего год, по всей вероятности, имеет побочную статью доходов - приторговывает наркотиками.
Помимо этого я ничего не знал о работавших здесь людях.
Неожиданно передо мной возникла Жанет. Она вышла из-за перегородки, и не одна. Ее сопровождал широкоплечий седой тип с серыми глазами, у которого изо рта торчала незажженная сигара. Он окинул взглядом всю парикмахерскую и, поскольку начал с дальнего конца, то закончил мною. И вытаращил глаза.
- Вы! Каким образом?
Я тоже на секунду удивился, увидев самого инспектора Кремера, главу манхэттенского отдела особо тяжких преступлений, здесь, в парикмахерской. Но даже инспектору нравится, когда о нем хорошо отзываются рядовые работники, а на этот раз дело шло об убийстве не простого гражданина, а одного из сотрудников. Все полицейские силы оценят, если он собственными руками поймает убийцу.
Кроме того, должен признать, Кремер хороший полицейский.
- Жду, когда меня побреют, - ответил я-Я здесь постоянный клиент.
Спросите у Пэрли.
Подошел Пэрли и подтвердил мои слова, но инспектор предпочел лично осведомиться у Эда. Потом он отвел в сторону Пэрли, они о чем-то потолковали, после чего Кремер вызвал Филиппа и повел его за перегородку.
Жанет села рядом со мной. В профиль она выглядела даже лучше с ее милым подбородком, прямым носиком и длинными ресницами. Я чувствовал себя в долгу перед ней за то удовольствие, которое она доставляла мне своим видом. Сидя в кресле у Эда, я частенько любовался, как она склоняется над руками клиентки.
- А я-то думал, куда вы пропали, - заметил я.
Она повернулась ко мне. Морщин у нее еще не было, но и девочкой ее нельзя было назвать. А в этот день особенно. Я подумал, что впервые вижу, как у нее напряжены буквально все мышцы.
- Вы что-то сказали?
- Ничего существенного. Мое имя Гудвин. Арчи Гудвин. Зовите меня просто Арчи.
- Знаю, вы детектив. Скажите, как мне не допустить появления моих фотографий в газетах?
- Никак, если их уже сделали. Вас фотографировали?
- По-моему, да. Господи, лучше бы мне умереть!
- Что вы, как можно?!
Я сказал это негромко, но с чувством.
- А чего радоваться?.. Мне жизнь не мила. Мои родные в Мичигане воображают, что я актриса или манекенщица. Я писала об этом туманно. А тут... О, господи!
Подбородок у нее задрожал, но она сумела взять себя в руки.
- Работа есть работа, - философски заметил я. - Мои родители хотели, чтобы я стал ректором колледжа, я же мечтал стать знаменитым футболистом.
Посмотрите на меня!.. Во всяком случае, если вашу фотографию опубликуют и вы будете узнаваемы, никто заранее не скажет, к чему это приведет.
- Мое призвание - театр!
Естественно, упоминание о пристрастии к актерской игре показалось мне подозрительным.
- Не думайте о неприятном, - посоветовал я ей, - переключитесь на что-нибудь другое. Подумайте об убитом. Хотя нет, он не годится... Подумайте о его жене. Что она сейчас переживает? Или же об инспекторе Кремере, о той задаче, которую ему предстоит разрешить. О чем он вас только что спрашивал?
Жанет не слышала меня. Зубы у нее стучали; она едва слышно пробормотала:
- Как бы я хотела иметь побольше мужества!
- Зачем? Что бы вы тогда сделали?
- Я бы рассказала обо всем...
- О чем?
- Да о том, что случилось.
- Вы имеете в виду прошлый вечер? Почему бы вам не попробовать на мне, посмотреть, как получится? Для этого вовсе не надо обладать каким-то особым мужеством, просто раскройте ротик и начинайте говорить, а дальше все пойдет само собой. Только не кричите, говорите спокойнее, чтобы не тратить силы.
Она опять не слышала ни единого слова. Ее карие глаза под длинными ресницами буквально впились в мое лицо.
- Как все происходило сегодня утром? Я возвращалась в свою кабину после того, как сделала маникюр мистеру Левинсону в кресле Филиппа, а он позвал меня в Тинину кабину и схватил меня одной рукой за горло так сильно, что я даже не могла вскрикнуть! Я ни капельки не сомневалась, чего он хочет, поэтому схватила ножницы с полки и, не соображая, что делаю, изо всей силы вонзила их в него, а он рухнул на стул, ослабив свою хватку. Вот что я рассказала бы, если бы у меня была воля, и если бы я действительно мечтала сделать блестящую карьеру... Меня бы арестовали, судили, а потом...
- Спуститесь с небес на землю... Итак, мистер Левинсон позвал вас в Тинину кабину?
- Ничего подобного! Человек, которого убили.
Жанет откинула голову назад.
- Видите следы у меня на шее?
На ее прелестной шейке не было никаких следов.
- Великий боже! Такая исповедь принесла бы вам колоссальный гонорар!
- Не сомневаюсь.
- Тогда давайте расскажите подробнее.
- Не могу! Просто не могу! Получится страшно вульгарно.
Ее личико было совсем близко от меня и казалось еще более привлекательным.
При обычных обстоятельствах моя реакция была бы вполне нормальной и здоровой, но в данный момент я с удовольствием надавал бы ей пощечин. У меня появился знакомый зуд в затылке от одной мысли, что она намеревается раскрыть историю полуночной поездки по Бродвею, возможно, с одним из ее друзей по работе... Может быть, с самим боссом... А она выкинула такой фортель!
Ее следовало проучить.
- Я понимаю ваше положение, - сказал я. - Такая очаровательная, чистая и разумная девушка, как вы, - и такое хамство. Но в конце концов правда непременно выплывет наружу, и я хочу вам помочь. Случайно я не женат. Я немедленно отправляюсь к инспектору Кремеру и все ему расскажу. Он пожелает сделать фото вашего горла. Я знаком с надзирательницей в тюрьме и позабочусь о том, чтобы с вами хорошо обращались: не кричали и не грубили. Вы знаете приличного адвоката?
Она покачала головой. Я решил, что это ответ на мой вопрос об адвокате, но нет, по всей вероятности, она вообще не считала нужным отвечать на мои вопросы.
- В отношении того, что вы не женаты, - сказала Жанет, - я об этом даже никогда не задумывалась. В одном журнале в прошлом году была статья о работающих женщинах, которые выходят замуж. Вы ее читали?
- Нет. Возможно, мне удастся убедить окружного прокурора, что уместнее приговор "непреднамеренное убийство", а не просто "убийство". Ваши родственники в Мичигане будут рады.
Я соскользнул на самый краешек стула и даже слегка приподнялся.
- Ну, так я пошел к Кремеру?
- Это была глупая статья, - продолжала Жанет - Я считаю, что девушка должна прежде сделать карьеру. Вот почему меня не волнует, женат или холост тот или иной молодой человек, с которым мне довелось столкнуться. И по этой же причине я ни разу не спросила у вас, имеете ли вы знакомых среди заправил шоу-бизнеса, поскольку я никогда не согласилась бы принять помощь от мужчины... Я думаю, что девушка...
Если бы в этот момент Эд не подошел ко мне и не подал мне сигнала, что он освободился, я не знаю, чем бы все это кончилось. Дать ей на самом деле пощечину - крайне вульгарно... Но никакие слова на нее не действовали! Она оставалась к ним глуха. Конечно, я все-таки придумал бы что-то такое, что возымело бы на нее действие. Но я не хотел заставлять Эда ждать, поэтому подошел и сел в его кресло.
- Просто поскребите мне физиономию, - попросил я.
Он надел на меня нагрудник и завязал его сзади.
- Вы звонили? - спросил Эд. - Этот осел опять забыл меня предупредить.
Я признался, что не звонил. Получилось так, объяснил я, что мне только что стало известно об одном поручении, которое я должен выполнить, а туда нужно явиться в приличном виде.
И тут же добавил:
- Как я посмотрю, у вас сегодня весело?
Эд подошел к шкафчику, достал из него тюбик с мыльной пастой, выжал немного в стаканчик и принялся взбивать пену.
- Совершенно верно, - сказал он с чувством. - Карл, вы ведь знаете Карла, да? Так вот: он убил человека в Тининой кабинке. После этого они оба сбежали. Мне очень жаль Тину, она мне нравилась, да и в отношении Карла ничего не могу сказать дурного.
Эд подошел к моей левой щеке. Я не мог говорить, пока он намыливал мне физиономию. Но вот он закончил и пошел оттереть пальцы, потом снова приблизился ко мне, но уже с бритвой.
- Я бы на вашем месте поостерегся уверенно заявлять, то убийца - Карл.
Пока это не доказано.
- Кто же еще мог это сделать? - поинтересовался Эд. Бритва у него была острой и быстрой как всегда. - Чего ради он тогда удрал?
- Трудно сказать. Но ведь здесь околачивается и полиция, даже сам инспектор Кремер.
- Конечно. Ищут вещественные доказательства. Как же без них? - Эд натянул мне кожу на щеке. - Например, меня спросили, не показывал ли мне что-нибудь Карл, не спрашивал ли у меня о каком-то предмете из парикмахерской. Я ответил, что нет. Это уже доказательство, верно?
- Я вижу, вы глубоко копаете, - пробормотал я. - Что еще у вас спрашивали?
- Все обо мне самом: женат или холост?.. Вы же знаете, агенты страховых компаний и налоговые инспекторы интересуются одним и тем же. Но когда он начал расспрашивать меня о вчерашнем вечере, я поначалу хотел послать его подальше. Потом передумал и ответил. Почему не ответить? Такова моя философия, мистер Гудвин: почему нет? Если это избавляет от лишних неприятностей?..
Он приподнял мне подбородок и занялся шеей. Когда она была приведена в порядок, я повернул голову вправо, подставляя другую щеку.
- Конечно, - рассудительно продолжал Эд, - полиции необходимо все выяснить, но с их стороны глупо ожидать, что все решительно все запомнили.
Когда он пришел, он сначала поговорил с Фиклером - минут пять, не меньше.
Потом Фиклер отвел его в Тинину кабинку, и он поговорил с Тиной. После этого управляющий поочередно посылал к нему: Филиппа, Карла, Джимми, Тома, меня и Жанет. Я считаю большим достижением с моей стороны, что я запомнил это.
Я пробормотал, что совершенно с ним согласен. Эд стал брить кожу у меня под носом.
- Но я не могу помнить все, и они не могут заставить рассказывать то, чего я не знаю. А я не знаю, сколько времени прошло с тех пор, как Жанет вышла из кабинки Тины, и туда вошел Фиклер и обнаружил убитого. Они наслаивали: десять минут? Пятнадцать? Я ответил, что у меня в это время сидел очень капризный клиент. Один Филипп бездельничал, а мне было не до наблюдений. Они спросили, кто из наших сотрудников ходил за перегородку после того, как оттуда вышла Жанет, но я снова повторил, что был занят клиентом и ничего не знаю. Но сам я никуда не отходил, потому что стриг его.
А какой требовательный мистер Хауэлл - всем известно.
- Возможно, кроме полиции, - произнес я, но в пустоту, потому что Эд в эту минуту пошел за горячим полотенцем. Он принес его, сделал мне компресс, потом опрыскал меня туалетной водой.
При этом он продолжал изливать душу:
- Еще меня спрашивали, когда точно ушли Карл и Тина, спрашивали раз десять, но я не мог этого сказать и не стал придумывать. Карл, разумеется, полицейского ухлопал, но они зря рассчитывают доказать это с моей помощью.
Если им нужны улики, пусть сами их и ищут. Еще холодное полотенце?
- Нет, пусть останется запах.
Эд промокнул мне лицо, чуть поднял кресло и принес расческу и щетку.
- Могу ли я помнить то, чего не знаю? - спросил он раздраженно.
- За себя могу ответить точно: вряд ли.
- Вот видите, а я не такой великий детектив, как вы!
На этот раз Эд довольно резко орудовал щеткой.
- Теперь вот моя очередь идти на завтрак, но вместе со мной отправится детектив. Мы даже не можем сходить в туалет! Всех обыскали, заставив раздеться, и привели женщину, чтобы обыскать Жанет. У нас взяли отпечатки пальцев, но, конечно, я понимаю, им нужны доказательства.
Он снял с меня нагрудник.
- Ну, как побрились?
Я заверил, что так же великолепно, как всегда, встал с кресла и получил квитанцию.
Пэрли Стеббинс, находившийся рядом, следил за нами обоими, не сводя глаз. Бывали моменты, когда мне безумно хотелось пристукнуть бравого сержанта! Но не сейчас.
Ведь убит полицейский!
Пэрли заговорил, совершенно миролюбиво:
- Инспектору не нравится, что ты находишься здесь.
- Мне тоже, - признался я. - Благодарение богу, сегодня не тот день, когда сюда приходит стричься мистер Вульф. Вы бы ни за что не поверили, что это чистая случайность. Я-то мелкая сошка... Рад был повидаться.
Я подошел к кассе и оплатил квитанцию, получил свои вещи и вышел из парикмахерской.

Глава 3

Когда я вышел на Лексингтон-авеню, мною овладело несколько мыслей.
Наиболее важным было следующее: если подозрения Кремера достаточно сильны, он способен установить за мной наблюдение, а коли увидит, что я прямиком из парикмахерской направился к себе домой, то сразу же возникнет вопрос: чего ради я надумал бриться среди бела дня в парикмахерской, тратить на это дело время и деньги?
Поэтому вместо того, чтобы остановить проезжающее мимо такси, я отправился пешком к универсальному магазину Альтмана. Ну и, разумеется, использовал его многочисленные переходы и выходы, чтобы проверить, нет ли за мной "хвоста".
"Хвоста" не было, так что остальную часть пути к дому я мог посвятить решению других проблем.
Одним из основных вопросов было, найду ли я Тину и Карла именно там, где я их оставил, то есть в нашей передней. Именно по этой причине я не поднялся, а взлетел по всем семи ступенькам крыльца и быстро юркнул внутрь.
Ответ на вопрос был - нет.
Передняя комната оказалась пустой.
Я пошел через холл к кабинету, но остановился у входа, потому что услышал голоса из столовой.
Говорил Вульф:
- Нет, мистер Вардас, я не могу согласиться с вашей трактовкой инфантильности. Ослы стараются перекричать один другого, а человек...
Я перешагнул через порог.
Вульф восседал во главе стола на огромном стуле. Фриц, находившийся подле его локтя, только что снял крышку с супницы, над которой поднимался ароматный пар. Слева от него сидела Тина, справа - Карл, то есть Карл сидел на моем месте. Вульф меня заметил, но обратился ко мне, лишь закончив монолог.
- Как раз во время, Арчи. Ты ведь любишь телятину с грибами?
То, что он не пожелал сесть в одиночестве за стол, когда в его доме находились голодные люди, было нормальным, но почему бы не послать им еду на подносе? Впрочем, я и на этот вопрос мог ответить без труда: Вульф на меня дулся, а этих иностранцев пригласил я.
Я подошел к столу и сказал:
- Опасаюсь, что у вас будет припадок, если я начну говорить о делах за едой, но сотни полицейских согласились бы отдать свою месячную зарплату за то, чтобы схватить наших гостей: Тину и Карла.
- Вот как? - Вульф накладывал себе телятину с гарниром. - А почему?
- Вы с ними разговаривали?
- Нет. Просто пригласил их отобедать.
- В таком случае, выслушайте меня. В парикмахерской я столкнулся с Кремером и Стеббинсом.
Его ложка замерла на полдороге.
- Действительно, очень интересно. Но сначала пообедаем, разумеется.
Пожалуйста, передайте мне телятину.
Карл и Тина от ужаса утратили дар речи.
Признаю, что этот обед был одним из лучших и наиболее удачных спектаклей Вульфа. Он ничего не знал о Карле и Тине - лишь то, что они попали в какую-то скверную историю. Он знал, что Кремер занимается только убийствами. Вульф очень не любит ублажать за своим столом убийц. Несколько лет тому назад предполагаемая клиентка тоже была приглашена им на трапезу в силу сложившихся обстоятельств. А потом оказалось, что она отравила собственного мужа.
Поскольку тогда к обеду был жареный гусь, Вульф на целый год исключил его из нашего меню, хотя это - одно из самых любимых его блюд.
По всей вероятности, он надеялся на то, что я не только знаю о его предубеждении, но и полностью разделяю его взгляды по данному вопросу.
Я сел в конце стола, положил себе солидную порцию телятины, за которой последовали слоеные пирожки с тыквой, и умял все это, не моргнув и глазом.
Не сомневаюсь, что Вульф был в страшном напряжении, хотя внешне оставался предельно любезным хозяином до самого конца обеда и не спешил, даже когда подошло время пить кофе. Однако после этого его напряженность стала чувствоваться.
Как правило, он шествовал после еды в кабинет медленно и чинно, но тут он без промедления прошел туда в сопровождении своих гостей, занял привычное место за огромным письменным полом и сердито обратился ко мне:
- В какую историю ты втянул нас теперь?
Я расставлял стулья, - чтобы чета Вардас сидела прямо перед ним, - но остановился и кинул на него пристальный взгляд.
- Нас? - переспросил я.
- Да.
- Хорошо. Если так, я объясню. Я не приглашал этих людей в дом, не говоря уже об обеде. Они пришли по собственной инициативе, я всего лишь впустил их, что является одной из моих обязанностей. Но если угодно, я доведу дело до конца. Через десять минут их здесь не будет.
- Пф. - Вульф был невыносимо надменен. - Теперь уже я отвечаю за них, поскольку они были моими гостями за обедом. Садитесь, сэр, садитесь, миссис Вардас, прошу вас.
Карл и Тина окончательно растерялись. После этого я прошел на свое обычное место и повернулся лицом к Вульфу.
- Мне хочется задать им всего один вопрос, - сказал я ему. - Но сначала выслушайте несколько фактов. Наши гости живут в Америке без необходимых бумаг. Тина и Карл находились в концлагере в Польше и предпочитают не рассказывать, каким образом им удалось приехать сюда. Может быть, конечно, они шпионы, но я в этом сильно сомневаюсь.
Естественно, они впадают в панику при слове "нацист" или "эсэсовец".
Когда сегодня утром в парикмахерскую, где они работают, явился человек с полицейским удостоверением и начал расспрашивать, кто они такие - откуда приехали и чем занимались вчера вечером, - бедолаги перепугались и улизнули оттуда при первой же возможности, решив, что он их арестует и вышлет из страны. Но они не знали, куда им податься, и пришли сюда, чтобы за пятьдесят долларов получить совет и исчерпывающие сведения географического характера.
Я расчувствовался и пошел в парикмахерскую.
- Вы туда ходили? - ахнула Тина.
Я повернулся к ним.
- Конечно. Положение крайне сложное, и вы своим бегством страшно напортили себе. Но поскольку вы уже здесь, ругать нас бесполезно. Мне думается, я сумею разобраться с этим делом, при условии, что вы будете находиться где-нибудь подальше. Тут вам оставаться опасно. Я знаю одно надежное место в Бронксе, где можно укрыться на несколько дней, Вы не должны рисковать - ехать на такси или в метро. Мы просто пройдем дворами к гаражу мистера Вульфа, и вы уедете туда на его машине Затем я...
- Извините, - перебил меня Карл, - вы нас туда отвезете?
- Нет, я занят. Мне надо...
- Но я не умею водить машину.
- Пусть ее поведет ваша жена. Вы уедете...
- Но она тоже не умеет.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

Я вскочил с места.
- Послушайте, у нас нет времени для подобных шуток. Оставьте их для полиции. Как это вы не умеете водить машину. Разумеется, умеете! Любой человек умеет!
Они с оторопелым видом смотрели на меня. Тина нахмурилась.
- В Америке - да, мистер Гудвин. Но мы же не американцы... пока. Мы никогда этому не учились. Зачем? Не пригодилось бы.
- Вы никогда не сидели за рулем машины?
- Никогда.
- А Карл?
- Тоже никогда.
Я вернулся к своему креслу.
- Это как раз тот вопрос, который я хотел задать. Он имеет принципиальное значение, как вы вскоре убедитесь.
Я внимательно посмотрел на Тину и Карла.
- Если вы лжете сейчас, властям вообще не понадобится высылать вас, потому что вы умрете - здесь. А узнать это вовсе не сложно.
- Чего ради стали бы мы лгать? - запротестовал Карл. - Разве это так важно?
- Еще раз, - настаивал я, - умеете ли вы водить машину?
- Нет.
- А вы, Тина?
- Нет, конечно.
- Что ж, ладно.
Я повернулся к Вульфу.
- Посетитель, явившийся сегодня утром в парикмахерскую, был детективом из округа, некто Воллен. Фиклер отвел его в кабинку Тины, и он, в первую очередь, допросил ее. Потом и другие тоже беседовали с ним в этой же кабинке в следующем порядке: Филипп, Карл, Джимми, Том, Эд и Жанет. Напомню, на всякий случай, что маникюрные кабины находятся за перегородкой. После того, как оттуда вышла Жанет, Воллен в течение минут десяти-пятнадцати находился в кабинке один. Потом Фиклер пошел узнать, что ему еще требуется, и нашел его труп... Ему в спину были всажены ножницы... Да, да, кто-то убил его этим оружием. Поскольку Тина и Карл скрылись...
Крик Тины был похож на вздох; "последний вздох", как принято писать в романах. Одним прыжком она оказалась около Карла, вцепилась в него и взмолилась:
- Карл, ведь нет? Нет, скажи, Карл?
- Заставь ее замолчать! - рявкнул Вульф.
У меня просто не было другого выхода - он предпочел бы находиться в одной комнате с голодным тигром, но не с рыдающей женщиной.
Я подошел к Тине и схватив ее за плечо, но сразу же отпустил, увидев выражение лица Карла. Мне показалось, что он лучше меня справится с этой задачей... И я был прав. Он поднялся, прижал ее к себе, почти касаясь губами ее лица, и тихо, тихо произнес:
- Нет, дорогая. Ты понимаешь? Нет.
После этого он осторожно усадил ее снова с кресло и повернулся ко мне.
- Тот человек был убит прямо в кабинке Тины?
- Да.
Карл вновь улыбнулся той странной улыбкой, которая вызывала у меня нервную дрожь.
- Тогда конечно, - произнес он таким голосом, как будто решал трудную задачу. - Мы пропали! Но, пожалуйста, я прошу вас не обвинять мою жену.
Только потому, что мы прошли с ней через многие испытания, она готова приписать мне такое, что не совсем мне под силу. Она обо мне очень хорошего мнения. А я о ней. Но я не убивал этого человека. Я не дотронулся до него даже пальцем.
Он нахмурился.
- Не понимаю, почему вы только что советовали нам уехать с Бронкс.
Разумеется, вы должны немедленно выдать нас полиции, иначе у вас самих...
- Про Бронкс забудьте, - оборвал я его. - Сейчас все полицейские города не знают ни минуты покоя, надеясь нас отыскать. И садитесь, наконец!
Но Карл стоял, поочередно переводя глаза с Тины на Вульфа, потом на меня и снова на Тину.
- Садитесь же, черт возьми!
Он подошел к своему креслу и сел.
- В отношении умения водить машину, - спросил Вульф, - это что, пустая болтовня?
- Нет, сэр, перехожу к этому. Вчера, поздно вечером, около полуночи, водитель на угнанной машине сбил двух женщин на Бродвее. Они умерли... позднее машину обнаружили на углу Бродвея и Девяносто шестой улицы. Первым ее осматривал тот самый Воллен. В машине он, очевидно, нашел что-то такое, что привело его и парикмахерскую Голденрода. Во всяком случае, он позвонил жене, сообщив, что идет по свежему следу и надеется на славу и повышение по службе.
Кремер сделал вывод, что Воллен загнал в угол водителя - преступника, и тот пустил в ход ножницы.
Но чтобы угнать чужую машину, надо уметь водить ее. Казалось бы, самое правильное для Тины и Карла - возвратиться в парикмахерскую и сдаться на милость тому же Кремеру. Поначалу им, конечно, придется туго, потому что глупое бегство вроде бы подтверждает их вину. Но потом полиция все же разберется, что они не убивали полицейского. Однако отсутствие у них соответствующих документа... Все равно правонарушение.
Я махнул рукой.
- И вот получается заколдованный круг... Если их пошлют туда, откуда они с таким трудом выбрались, они там погибнут. Кстати, одна пикантная подробность: получилось, что вы приютили у себя людей, скрывающихся от закона, а я нет. Я сказал Пэрли, что они здесь. Так что...
- Что ты сказал? - заорал Вульф.
- Я честно признался, что они здесь... В репутации болтуна есть определенные преимущества: что бы ты ни говорил, тебе не верят. Можно сказать все, чти угодно, только надо следить за своей физиономией.
Вот и получается, что я чист, а вы - нет. Вы даже не можете просто выставить их из дома. Если только нам не захочется вызвать самого Кремера.
Что, пожалуй, чуточку бестактно, поскольку они были нашими гостями за обедом. Я мог бы разыскать Пэрли в парикмахерской и сказать ему, что они все еще находятся в нашем доме.
- Может быть, лучше, - сказала Тина без всякой надежды, - немного лучше, если вы разрешите нам пойти самим? Или нет?
Она не получила ответа. Вульф уставился на меня. Ему вовсе не требовалось услышать мое описание обстановки в парикмахерской, чтобы понять, в какой мы оказались затруднительной ситуации. Я никогда не отрицал того, что он самолично приводил в порядок факты, собранные в его черепной коробке, причем гораздо быстрее меня. Сейчас он негодовал из-за того, что я по собственной инициативе проделал этот небольшой трюк касательно умения Карла водить машину. Если бы не это, он имел бы какое-то моральное право передать их властям и таким образом от них отделаться. Сейчас это стало уже невозможно. Ну и, конечно же, Вульфу вовсе не понравилось, что я переложил ношу на его плечи.
Если бы я занял позицию защитника несчастных, этакого человеколюбца, Вульф непременно обвинил бы меня в том, что я доставляю ему кучу неприятностей, а тут я, наоборот, вроде бы пытаюсь избавить его от них.
- Есть ли еще одна возможность, о которой стоит поразмыслить, - изрек он ворчливо.
- Да, сэр. Какая?
- Позвольте нам самим пойти в полицию, - снова повторила Тина.
- Пфу...
Он перевел на нее глаза.
- Вы, разумеется, попытаетесь перехитрить полицию, куда-то скрыться, а они вас схватят в течение часа.
И снова ко мне:
- Ты сказал сержанту Стеббинсу, что они находятся здесь. Мы просто можем задержать их у себя и ждать, как развернутся дальше события. Поскольку Кремер и Стеббинс продолжают заниматься этим делом, то могут с минуты на минуту обнаружить настоящего убийцу.
- Конечно, могут, - согласился я, - но я в этом сильно сомневаюсь.
Просто они привыкли действовать тщательно и скрупулезно, поэтому еще не выбрались из парикмахерской. Но вообще-то полиция остановилась на Тине и Карле, и сейчас им нужны доказательства. Их больше всего интересует, какой найденный в машине предмет привел Воллена в парикмахерскую, но, как мне думается, они не слишком надеются что-то отыскать, поскольку Карл и Тина могли эту вещь забрать с собой. Так или иначе, вы сами знаете, как это бывает, коли все думы и мысли направлены к одной цели.
Вульф снова обратился к Карлу:
- Вы с женой вышли из парикмахерской вместе?
Тот покачал головой.
- На это могли бы обратить внимание; поэтому сначала ушла она. В парикмахерской, видите ли, нет дамского туалета. Тина и вторая маникюрша в случае необходимости ходят в туалет, находящийся в конце холла. Так что Тине было очень просто уйти незаметно. Она ушла. Я дождался, пока все будут заняты, выскочил за дверь и побежал к Тине.
- Когда это было? - спросил я. - Кто находился в этот момент у Воллена?
- Я не думаю, что у него кто-то был. Жанет как раз только что вышла и делала маникюр клиенту Джимми.
- Великий боже!
Я воздел руки к потолку.
- Получается, что вы покинули парикмахерскую буквально за минуту до того, как Фиклер нашел мертвого Воллена?
- Не знаю. Мне известно только то, что я ушел оттуда, пальцем не тронув полицейского.
- Это, - обратился я к Вульфу, - делает случившееся еще более симпатичным. Если бы они ушли оттуда пораньше, был бы хоть какой-то шанс выпутаться из беды.
- Да...
Он посмотрел на меня.
- Надо считать, что Воллен был еще жив, когда из кабинки вышел Эд, потому что молодая особа - как там ее зовут?..
- Жанет.
- К очень немногим мужчинам и ни к одной женщине я не обращаюсь по именам. Меня интересует ее фамилия.
- Все, что мне известно, - это Жанет. С нами ничего не случится, если вы ее тоже так назовете.
- Шталь, - сказала Тина, - Жанет Шталь.
- Благодарю вас. Воллен был предположительно жив, когда Эд вышел из кабины, поскольку следом за ним туда вошла мисс Шталь. Она заявила, что видела его живым и невредимым. А мистер Фиклер? У них у обоих была возможность... А какие возможности были у остальных?
- Вы не должны забывать, - сказал я, - что в парикмахерскую я пришел побриться и проявил не более чем естественное любопытство. Поэтому мне пришлось быть предельно осторожным, чтобы не перейти дозволенной границы. Из того, что мне рассказал Эд, можно заключить, что возможности у всех были не ограниченные, он исключает одного себя.
Как вам известно, сотрудники постоянно забегают за перегородку, то за одним, то за другим. Эд не мог припомнить, кто туда ходил, а кто - нет в течение этих десяти-пятнадцати минут. Тут можно совершенно спокойно поспорить, что другие этого тоже не знают. Раз полицейские их специально об этом спрашивали, значит, Карл и Тина - не единственные подозреваемые. Как выразился Эд, полиция "добывает" доказательства и продолжает еще этим заниматься.
Вульф молча кивнул головой.
- Это также показывает, - продолжал я, - что у них нет пока ничего путного: вроде отпечатков пальцев на машине или на ножницах. Ничего, за что можно было бы ухватиться... Они, разумеется, ищут Карла и Тину, и вы прекрасно знаете, что произойдет, когда их найдут. Однако улик нет.
Вообще-то ваше предложение подержать Карла и Тину у нас в доме до той поры, пока полиция схватит преступника, имеет смысл. Но ведь вы же первый возражаете против присутствия женщины в нашем мужском обществе, а через несколько месяцев это просто начнет действовать нам на нерпы.
- Никуда не годится, - заговорила Тина задыхающимся шепотом. - Умоляю, отпустите нас и не беспокойтесь. Мы попробуем что-нибудь сделать, а уж если не выйдет, то... Вы - удивительный детектив, но даже вам не под силу тут справиться.
Вульф не обратил внимания на ее слова.
Он откинулся на спинку стула, закрыл глаза и тяжело вздохнул. По тому, как задвигался его нос, я понял: он подготавливает себя к мысли, что ему придется усиленно поработать.
Пригласить Пэрли он не мог, это я твердо знал. Ему не позволяло это сделать собственное самолюбие. Которое он почему-то называл "самоуважением и профессиональной гордостью".
Чета Вардас смотрела на него если не с надеждой, то уже и без недавнего отчаяния. Мне думается, что у них наступил период безразличия и покорности, когда человек перестает сопротивляться обстоятельствам. Я тоже наблюдал за физиономией Вульфа, за его носом, потом пришел черед губ: он принялся то втягивать их, то сильно выпячивать, что означало, что он примирился с неизбежностью и пускает в ход свою мыслительную машину. Иной раз я наблюдал подобные упражнения чуть ли не в течение часа, но сейчас они продолжались несколько минут.
Вульф вздохнул, открыл глаза и обратился к Тине:
- После разговора с Фиклером тот человек допрашивал вас первой, так?
- Да, сэр.
- Повторите мне все, что он говорил, что спрашивал. Мне нужно знать каждое слово.
Я считаю, что при сложившихся обстоятельствах Тина прекрасно справилась с задачей. Убежденная, что ее судьба решена и что вопросы Воллена уже не в силах ее изменить тем или иным образом, она все же старалась изо всех сил.
Тина сосредоточенно нахмурила брови и приняла такой вид, будто хочет вывернуться наизнанку. Но она не обладала натренированной памятью, и ее отчет страдал неточностями.
Когда она замолчала, Вульф спросил:
- Вы уверены, что он вам не показал никакого предмета?
- Да, уверена.
- Он не спрашивал вас ни о какой вещи в парикмахерской?
- Нет.
- И вообще не упоминал ни о какой вещи?
- Нет.
- Ничего не вынимал из кармана?
- Нет.
- У него была газета. Он достал ее из кармана?
- Нет. Я уже говорила: когда он вошел в кабинку, газета была у него в руках.
- В руках или же под рукой?
- В руке, я думаю... Я уверена.
- Была ли она сложена?
- Ну да, газеты всегда сложенные.
- Миссис Вардас, постарайтесь представить себе эту газету в его руке...
Я обращаю на нее внимание потому, что больше не с чего начать, а нам нужно найти какую-нибудь зацепку. Была ли газета сложена таким образом, будто она раньше лежала у него в кармане?
- Нет. Ее не перегибали больше, чем обычно. Это была "Ньюс". Когда он сел, он положил ее у своей правой руки. Я убрала кое-что со стола, чтобы освободить ему место, и газета лежала точно так, как на журнальном столике.
Нет, он ее не перегибал.
- Вы не заметили в ней ничего необычного?
Тина покачала головой.
- Газета как газета.
Вульф повторил то же самое с Карлом и получил примерно такие же ответы.
Никаких предметов ему не предъявляли и ничего не показали. А пресловутая газета действительно лежала на краю столика, и Воллен ее не касался в ходе разговора. Карл был практичнее Тины, он не затрачивал столько усилий, чтобы припомнить точные слова Воллена.
Под конец Вульф отказался от попытки получить от них то, чем они не располагали. Он снова откинулся назад, сжал губы, закрыл глаза и принялся выстукивать какую-то мелодию кончиками пальцев на подлокотниках.
Карл и Тина переглянулись. Потом Тина встала со стула, подошла к мужу и пригладили ему волосы. Заметив, что я смотрю на нее, она покраснела, один бог знает почему, и снова вернулась на свое место.
Наконец Вульф разлепил веки.
- Проклятье! - сердито буркнул он. - Даже если бы я мог сделать ход, мне пришлось бы от него отказаться. Ведь стоит только шевельнуть пальцем, как Кремер поднимет крик, а у меня нет для него намордника. Все усилия...
Во входную дверь позвонили. Во время обеда Фрицу было сказано, что он может не обращать внимания на эти сигналы, поэтому я поднялся, пересек холл и направился к двери.
Но сделал всего четыре шага и остановился: сквозь дверное стекло, пропускавшее свет только с одной стороны, мне были хорошо видны красное обветренное лицо и широкие плечи посетителя.
Я вернулся и кабинет и кратко доложил Вульфу:
- Явился человек, который сядет в красное кресло.
- Вот как? - Он поднял голову. - В переднюю комнату быстро.
- Я мог бы сказать ему...
- Нет.
Карл и Тина, предупрежденные нашим тоном, были уже на ногах.
Снова раздался звонок. Я подбежал к двери в соседнюю комнату и распахнул ее, скомандовав:
- Быстрее проходите сюда!
Они повиновались без звука, будто знали меня многие годы и полностью мне доверяли.
Впрочем, у них не было выбора. Когда они вошли в комнату, я распорядился:
- Отдыхайте и сидите тихо.
Закрыв дверь, я взглянул на Вульфа. Тот кивнул. Тогда я отправился в холл, распахнул входную дверь и по-деловому, но вежливо, сказал:
- Привет! Ну, что теперь?
Инспектор Кремер ворчливо бросил:
- Можно было бы открыть и поживее!

Глава 4

Вульф при желании умеет передвигаться быстро, я много раз видел это собственными глазами. К тому времени, как мы с инспектором вошли к кабинет, у него на столе были разложены какие-то справочники по луковичным растениям, пачка бумаги, десяток разноцветных карандашей и масса папок со сведениями об орхидеях, за которыми ему пришлось сходить к шкафу в противоположном конце помещения. Одна из папок была открыта, и Вульф склонился над ней в хорошо знакомой для меня позе. Я взглянул на мой стол: там тоже лежал чистый журнал, в который мне якобы следовало записать какие-то данные.
Вульф ответил на приветствие инспектора, но в его голосе сквозило раздражение.
Кремера это не обескуражило. Он подошел к красному кожаному креслу и устроился в нем.
Я сел за свой стол и демонстративно отложил в сторону журнал. К сожалению, на этот раз я не мог равнодушно следить за встречей этих давних противников. Мысленно я дал себе слово не перечить Вульфу и не изводить его в течение целого месяца, если только ему удастся спасти Карла и Тину от когтей Кремера и самому при этом не угодить за решетку.
Вошел Фриц с подносом. Значит, Вульф не забыл нажать на кнопку. На подносе была обычная порция: три бутылки и стакан.
Достав из шкафа открывалку, Вульф велел Фрицу принести еще стакан, но Кремер отказался.
Неожиданно инспектор посмотрел на меня и спросил:
- Куда вы пошли после того, как покинули парикмахерскую?
Мои брови поползли вверх.
- Даже так?
- Да.
- Ну что же... Если это и правда так важно, вы могли приставить ко мне хвост. Если же вас просто мучает любопытство, то я протестую против данного вопроса. Задавайте следующий.
- Почему бы не ответить на первый?
- Потому что меня частенько посылают с конфиденциальными поручениями, и я не хочу развивать у вас дурную привычку.
Кремер резко повернулся к Вульфу:
- Вы знаете, что в этой парикмахерской был убит полицейский?
- Да. - Вульф приподнял стакан, над которым шапкой поднималась пена, и поднес его ко рту. - Арчи рассказал мне.
- Может быть.
- Не "может быть", а рассказал.
- Ну, хорошо, хорошо.
Кремер наклонил голову и стал наблюдать, как Вульф опустошил стакан и вытер губы носовым платком, потом произнес:
- Послушайте. Вот что привело меня сюда... За эти годы я твердо усвоил: когда я обнаруживаю вас на расстоянии мили от места убийства, - а Гудвин является частью вас самого, - надо ожидать каких-то осложнений... Нет нужды приводить примеры, ваша память не хуже моей...
- Обождите секундочку, - поспешно продолжил он, - разрешите мне закончить. Я не спорю, бывают на свете совпадения. Мне известно, что вы ходите в эту парикмахерскую вот уже два года, а Гудвин - более шести. Так что вроде бы и нет ничего примечательного в том, что он оказался там именно сегодня, через два часа после совершения убийства, если бы не некоторые нюансы. Он сказал Грабоффу, своему мастеру, что его нужно срочно побрить, так как у него неотложная и важная встреча. Но никакой спешки почему-то не проявил. Наоборот, прождал чуть ли не полчаса, пока тот не отпустил своего клиента... Но это я могу еще понять. Однако вот другое: и Фиклер, и Грабофф показали, что за эти шесть лет Гудвин ни разу не приходил к ним только побриться. Ни разу, слышите? Всегда стрижка, мытье головы, укладка феном, бритье и так далее. И вот впервые за шесть лет он испытывает такую необходимость и заходит только побриться. Причем как раз в такой день. Я этому не верю.
Вульф пожал плечами:
- Ну, не верьте Я не отвечаю ни за вашу доверчивость, ни за вашу подозрительность, мистер Кремер. За это не отвечает также и мистер Гудвин.
Ведь сие от нас не зависит. Не знаю, чем могу вам помочь.
- Да, да, и никто бы этому не поверил, - упрямо заявил Кремер, не желая принимать насмешки Вульфа. - По этой-то причине я и пришел. Я уверен, что Гудвин отправился в парикмахерскую потому, что знал о случившемся убийстве.
- Вы сильно ошибаетесь, - сказал я - Ваша мнительность часто вас подводит, инспектор. До тех пор, пока я не пришел туда, я не только не знал, но даже не подозревал, что в парикмахерской или в другом месте убит человек.
- Вы зачастую врете, мистер Гудвин.
- Только в известных пределах, ну, а пределы-то я знаю. Я могу зафиксировать свои показания письменно. Запишите все это, и я распишусь, а в конторе на углу находится нотариус. Вы понимаете, что я не пойду на дачу ложных показаний.
- Так ваш визит в парикмахерскую не имеет ничего общего с убийством?
- Сформулируйте это таким образом, коли так вам больше нравится. Да, не имеет!
Вульф налил себе еще пива.
- Скажите, - заговорил он вполне миролюбиво, - каким образом мистер Гудвин смог бы узнать про убийство?
- Понятия не имею! - Кремер нетерпеливо махнул рукой. - У меня нет готовой схемы. Но мне прекрасно известно, что когда я занят раскрытием убийства, и появляетесь вы сами или Гудвин - жди неожиданностей. А Гудвин был в парикмахерской через два часа после того, как это произошло. Домыслы о случайном совпадении меня не устраивают. Откровенно говоря, я не представляю, каким образом и в качестве кого вы можете выступать в данном деле. Вы работаете только за большие деньги. Конечно, человек, сбивший двух женщин на Бродвее, может быть весьма состоятельным, но в таком случае он не из числа сотрудников парикмахерской. Ни у одного из них нет таких заработков, чтобы нанять Ниро Вульфа. Получается, что вас привлекли не деньги. А я, сознаться, не представляю, что же еще может сдвинуть вас с места... Знаете, сейчас, пожалуй, я бы выпил стаканчик пива, если вы не возражаете.
Вульф наклонился и нажал кнопку.
- Меня смущало то, - продолжал Кремер, - что Гудвин не случайно оказался на месте преступления... Но я должен признать, что не настолько уж он бесшабашен, чтобы дать заведомо ложные показания...
Он посмотрел на меня.
- Давайте это письменное заявление. Сегодня же. Составьте его сами, но ясно и точно.
- Будет сослано, - заверил я.
- Сегодня же, слышите?
- Да - Только не забудьте.
Вошел Фриц. Он поставил поднос на письменный столик возле локтя Кремера и откупорил бутылку.
- Налить, сэр?
- Спасибо, я сам.
Кремер взял стакан в левую руку и аккуратно наполнил его до краев. В отличие от Вульфа, он не любил большой пены.
- Я подумал, - продолжал инспектор, - что Гудвина могло привести туда что-то такое, о чем вы готовы мне рассказать, но сам он - нет, поскольку вы его хозяин, а он чертовски скрытен, пока не получит от вас соответствующих указаний. Я не хочу сказать, что располагаю какими-то сведениями, которые заставили бы вас выложить карты. Вам, конечно, хорошо известен закон о сокрытии информации. Однако те номера, которые вы откалываете...
Пена в стакане осела до приемлемого уровня, и он замолчал, чтобы сделать глоток.
- Так вы подумали, - спросил Вульф, - что я послал Арчи в парикмахерскую с каким-то поручением?
Кремер облизал губы.
- Да. И по вышеназванным соображениям я продолжаю так думать.
- Вы ошибаетесь. Я его не посылал. Поскольку вы желаете получить письменное заявление от Арчи, можете получить второе от меня, это я вам устрою. В нем будет сказано, что я не только не посылал его в парикмахерскую, но даже не знал, что он собирается туда идти, и что я не знал ничего и не слышал про убийство до тех нор, пока Арчи не вернулся и не рассказал мне об этом.
- Готовы присягнуть?
- Да. Вы напрасно потеряли время, явившись сюда, и можете получить хотя бы маленькую компенсацию.
Вульф потянулся ко второй бутылке.

Предыдущая страница 3 Следущая страница


Убийство полицейского 4

- Кстати, я все еще не знаю, почему вы пришли. По словам Арчи, убийца известен, и единственное, что остается вам сделать, это найти его. Этот человек... гардеробщик, Карл, да? И еще его жена, ты так говорил, Арчи?
- Да, сэр. Тина, одна из маникюрш... Пэрли мне прямо сказал, что они это сделали и скрылись.
Вульф хмуро посмотрел на Кремера:
- Тогда чего же вы ждете от меня? Каким образом я сумею вам помочь?
Выливая остаток пива в стакан, Кремер упрямо повторил:
- Когда я вижу, что Гудвин вертится поблизости, я хочу знать, с чего бы это?
- Не верю! - грубо оборвал его Вульф и сразу же повернулся ко мне; - Арчи, я думаю, ты сам виноват. Ты очень ершистый и много болтаешь. Наверняка и на этот раз что-то сделал или сказанул? Ну, выкладывай!
- Конечно, вечно я виноват... - пожаловался я с обиженным видом. - Что я сделал? Побрился! Но поскольку у Эда сидел в кресле клиент, мне пришлось подождать. Я поговорил с Пэрли и посмотрел журнал, хотя нет, начал было смотреть, но отложил. Потом побеседовал с инспектором Кремером, немного с Жанет, для вас - мисс Шталь, ну и с Эдом, пока я сидел у него в кресле.
Вернее, говорил он...
- Ты чего сказал мистеру Кремеру?
- Практически ничего, просто вежливо ответил на вопросы.
- А мистеру Стеббинсу?
Мне показалось, что я понимаю, куда он клонит. Оставалось только молить бога, чтобы не вышло ошибки.
- Ну, спросил, что происходит, и он мне объяснил. Я же вам об этом рассказывал?
- В общих чертах. А дословно?
- Ничего, черт возьми! Конечно, Пэрли интересовало, что привело меня в парикмахерскую, и я объяснил ему... подождите-подождите... Возможно, тут вы и правы. Он спросил, видел ли я Карла и Тину этим утром, и я ответил - "конечно, я усадил их у нас в передней комнате и велел им помалкивать, так что если..."
- Ха! - фыркнул Вульф. - Так я и знал! Все твой проклятый язык! - Он посмотрел на Кремера:
- Чего же вы теряете время?
Вульф пытался говорить не слишком презрительно, потому что инспектор все же пил его пиво.
- Поскольку Арчи поспешил раскрыть наш небольшой секрет, с моей стороны было бы бесполезно стараться сохранить его. Главным образом, мы именно для этого и используем нашу переднюю комнату - содержим в ней убийц!.. Полагаю, вы вооружены? Идите и арестуйте их. Арчи, открой дверь!
Я подошел к передней комнате и раскрыл в нее дверь, но не слишком широко.
- Лично я смертельно боюсь убийц! - сказал я вежливо - Иначе бы с радостью вам помог!
У Кремера в руке был наполовину полный стакан. Очень возможно, что это сыграло свою роль. С его упрямством он мог бы пойти и заглянуть в комнату, хотя наше представление убеждало его в том, что там пусто. Позднее мы с Вульфом от души посмеялись, представив, какой у него был бы вид... Но пиво усложнило его задачу. Нужно было либо идти со стаканом в руке, либо допить его до конца, либо швырнуть его в физиономию Вульфа.
- Какие глупости! - сказал инспектор сердито и поднес стакан ко рту.
Я беззаботно хлопнул дверью, даже не посмотрев, закрылась ли она, и зевнул, идя назад к своему столу.
- По крайней мере, - Вульф посчитал необходимым подчеркнуть этот факт, - меня не смогут посадить в тюрьму за то, что я приютил у себя беглецов. Я знаю, что это одна из ваших самых любимых угроз. Но я правда не понимаю, чего вы хотите? Если действительно те двое... Вы же задержите их не сегодня-завтра. Что же вам еще нужно?
- Чуть-чуть побольше доказательств. - Кремер взглянул на свои часы. - Поеду в управление. Именно туда я и направлялся, а поскольку мне было по пути, я подумал: загляну и послушаю, что вы об этом скажете.
Да, мы их непременно поймаем. Мне не за то платят деньги, чтобы я дозволял убивать полицейских в нашем городе.
Он поднялся.
- И я бы никому не советовал прятать убийц полицейского у себя в доме.
Спасибо за пиво. Я буду ждать ваших заявлений, и в случае...
Зазвонил телефон. Я взял трубку - Контора Ниро Вульфа, говорит Арчи Гудвин.
- Инспектор Кремер у вас?
- Да, - ответил я, - подождите... Это вас.
Я отодвинулся в сторону, а Кремер подошел и взял трубку. Он произнес не больше двух десятков слов, потом опустил трубку на рычаг, проворчал что-то о новых неприятностях и пошел к выходу.
- Их нашли? - обратился я ему в спину.
- Нет, - ответил инспектор, даже не повернув головы. - Кого-то там еще покалечили. Кажется, мисс Шталь.
Я отправился следом за ним, полагая, что единственное, что я могу для него сделать, это открыть входную дверь, но он опередил меня, и мне пришлось посмотреть ему вслед и вернуться к Вульфу.
Вульф не сидел, а стоял за столом. Я удивился, не понимая по какому поводу волнение, но увидел, что часы показывают 3.55, то есть время, когда он второй раз поднимается к себе на чердак... на свидание с орхидеями.
- Инспектор сказал, что там покалечили Жанет, - доложил я.
Вульф допил свое пиво и хмыкнул.
- Я кое-чем обязан Жанет. Кроме того, это может означать, что Карл и Тина оказываются вне подозрения... Нужно разузнать подробности. Обычно я не бреюсь по два раза в день, но нигде не сказано, что этого делать нельзя. Я могу добраться до парикмахерской за десять минут. А?
- Нет! - прорычал Вульф.
Он поставил на стол пустой стакан.
- Сиди дома! Посмотрим, что будет дальше.
- Терпеть не могу ждать у моря погоды! Мне надо действовать. По-моему, я похудел на десять фунтов, пока подошел к двери и нажал ручку, стараясь всем своим видом показать, как мне будет смешно, если Кремер туда пойдет!
Если бы не наши гости, я был бы этому даже рад - только для того, чтобы посмотреть, как вы тогда станете выкручиваться. Нет, мне непременно надо чем-то заняться!
- Тебе нечем заняться? - Вульф посмотрел на часы и пошел к выходу. - Убери, пожалуйста, все эти папки.
На полдороге он снова обернулся.
- Меня тревожить в случае крайней необходимости. И не впускай больше в дом перемещенных лиц. Двоих вполне достаточно.
- Это вы их накормили... - начал я с чувством, но он уже ушел.
Через минуту до меня долетел визг подъемника.
Я спрятал в шкаф папки, отнес на кухню остатки пива и лишь после этого отправился в переднюю комнату. Тина лежала на кушетке. При звуке моих шагов она встала и одернула юбку.
Я обратил внимание на ее стройные ноги, но все же моя голова сейчас была занята совсем другим.
Карл, сидевший на стуле у ее изголовья, тоже вскочил и задал мне глазами тысячу вопросов.
Я ворчливо сказал:
- Полностью согласен с Вульфом, вас двоих вполне достаточно. Надеюсь, вы не подходили к окнам?
- Мы уже давно научились держаться от окон подальше, - невесело произнес Карл. - Но нам хотелось бы уйти отсюда. Мы охотно заплатим пятьдесят долларов.
- Пока вам не уйти. - Я с трудом сдержал раздражение. - У нас только что был инспектор Кремер, очень важная фигура в полиции. Мы сказали ему, что вы находитесь в этой комнате, так что...
- Вы ему сказали? - ахнула Тина.
- Да. Метод Гитлера вывернутый наизнанку. Он говорил самую бесстыдную ложь, выдавая ее за правду, а мы сказали самую обыкновенную правду, чтобы ее приняли за ложь. И все у нас, как видите, получилось. Вы были на волосок от гибели. Господи, у меня все сжалось внутри, но фокус удался.
Таким образом, теперь мы связаны по рукам и ногам. И вы тоже. Поэтому вы останетесь здесь. Раз мы сообщили полиции, что вы находитесь здесь, в этой комнате, вам нельзя ее покидать, во всяком случае, до того часа, когда подойдет пора ложиться спать. А теперь я вас запру.
Я указал на дверь:
- Там - ванна и туалет. Захотите пить, стаканы найдете тоже там. Вторая дверь ведет в кабинет, но и она будет заперта. На окнах засовы.
Я закрыл все двери на ключ и снова вернулся в переднюю комнату. Карл и Тина тихо переговаривались. Увидев меня, они замолчали.
- Все в порядке, - сказал я им. - Устраивайтесь поудобнее и чувствуйте себя как дома. Если что-нибудь потребуется, не кричите, здесь звуконепроницаемая обивка. Нажмите вот на эту кнопку. - Я показал кнопку. - Когда будут новости, я вам сообщу. А теперь мне пора.
- Но мы же висим в воздухе, и на тоненькой ниточке! - запротестовал Карл.
- Вы совершенно правы! - мрачно согласился я. - Ваша единственная надежда в том, что мистер Вульф сам занялся этим делом, и теперь освободить вас - его забота, не говоря уже обо мне. Возможно, он окажется не в силах это сделать. Что ж, попытка - не пытка...
Следующие два часа ничего не принесут. Вульф не разрешает, чтобы кто-то или что-то мешало его свиданиям с орхидеями, которые растут в оранжерее наверху. Кстати, в нашем деле появился небольшой просвет. Инспектор Кремер поспешил в парикмахерскую. Ему позвонили - кто-то покалечил Жанет. Если ее ранили теми же ножницами, это хорошо.
- Жанет? - взволнованно спросила Тина. - Скажите, ее сильно ранили?
Я подозрительно посмотрел на нее. Разумеется, это притворство!.. Но у нее был такой вид, словно она на самом деле расстроилась. Возможно, для людей, которым в жизни приходилось много и часто страдать, такая острая реакция на невзгоды ближних является нормой, но мне в это просто не верилось.
- Не знаю, - ответил я, - и не собираюсь узнавать. Любопытство можно оправдать только до определенного предела, а сейчас для него не время. Нам нужно спокойно высидеть хотя бы до шести вечера...
Я взглянул на часы.
- Еще всего лишь час двадцать. Потом мы посмотрим, разгадал ли мистер Вульф эту шараду. Если нет, то он пригласит вас, во всяком случае, к ужину.
Увидимся позднее.
Я прошел в кабинет и закрыл дверь на ключ.
Оставшись один, я решил дать отдых голове и телу. Впрочем, в спокойной обстановке мне было гораздо проще объективно оценить события дня. Конечно, моя уловка, предпринятая для того, чтобы выяснить, умеют ли Карл и Тина водить машину, сама по себе довольно остроумная, ровным счетом ничего не давала для дела. Я только смог в который раз убедиться, что мотивы бывают разные.
Полицейские думают, что Воллена убил прижатый к стенке водитель, совершивший наезд на двух женщин. Ну, а что думаю я? И, что еще более важно, что по этому поводу думает Вульф? Опередил ли он меня, как обычно, или же действует с прохладцей, поскольку ни о каком крупном гонораре мечтать не приходилось и, таким образом, мы рискуем остаться у разбитого корыта?
Все эти мысли до того меня расстроили, что я решил позвонить наверх Вульфу и спросить, что делать. Но потом раздумал: он все равно велит ждать до шести. И тут зазвонил телефон. Я узнал голос Пэрли.
- Арчи? Говорит сержант Стеббинс. Я из парикмахерской. Ты нам нужен, и как можно быстрее.
Две вещи сказали мне, что это не тон врага: интонация его голоса и "Арчи".
Я с ним сталкивался неоднократно, и по большей части он называл меня Гудвином, а иной раз и "мистером Гудвином". Но "Арчи" - весьма редко.
Я ответил тоже доброжелательно:
- Мне некогда, но если я действительно нужен, то приеду. Может, объяснишь, в чем дело?
- Когда приедешь... Но ты очень нужен. Это пока все.
Я связался с Вульфом по внутреннему телефону и сообщил новости.
Потом достал пистолет, вручил его на кухне Фрицу, учитывая статус наших гостей в доме, велел ему держать ухо востро и отбыл.

Глава 5

Толпа зевак, заполнивших коридор перед парикмахерской Голденрода, успела вырасти вдвое. На это были свои причины.
Во-первых, в пять часов заканчивалась работа в большинстве учреждений, и поток служащих двинулся к выходу, а как не задержаться возле двери, которую охранял уже не один, а трое полицейских?
Да и внутри находился такой набор полицейских и детективов разных рангов, который не часто удается видеть разом.
Три стража стойко выдерживали натиск толпы, подгоняя их громкими криками не задерживаться, а поскорее проходить к выходу.
Я сообщил одному из них свое имя и цель моего прихода. Он велел мне подождать. Через минуту появился Пэрли собственной персоной и провел меня внутрь.
Я осмотрелся. Все кресла были пусты. Фиклер и трое мастеров: Джимми, Эд и Филипп сидели рядышком на стульях для ожидающих клиентов. Они были одеты в белые халаты, возле каждого стоял детектив. Тома нигде не было видно.
Множество полицейских болтались по помещению.
Пэрли провел меня в уголок у кассы.
- Как давно ты знаком с Жанет Шталь? - грозно спросил он, не сводя с меня глаз...
Я с упреком покачал головой.
- Так не пойдет. Ты мне сказал, что я нужен. Я бросил все и примчался... Если тебя интересует моя биография, звони в любое время дня к нам в контору. А если будешь называть меня при этом "Арчи", даже в вечернее время.
- Не паясничай! Сколько времени ты с ней знаком?
- Нет, сэр. Я знаком с хорошим адвокатом. Подведи фундамент.
Правое плечо Пэрли непроизвольно дернулось - порыв, вызванный желанием схватить меня за шиворот и хорошенько встряхнуть. Но он с ним справился, так что у меня не было оснований негодовать.
- Как-нибудь в другой раз, - проворчал он, сжимая челюсть и тут же разжимая ее. - Ее нашли на полу кабинки без сознания - после удара по голове. Мы привели ее в чувство. Теперь она может говорить, но не желает. Не желает отвечать на наши вопросы. Говорит, что не знает нас и не верит нам и не станет разговаривать ни с кем, кроме ее друга - Арчи Гудвина. Так что...
Вы давно знакомы?
- Очень трогательно, - сказал я с чувством. - До сегодняшнего дня я едва смотрел в ее сторону. Ни разу не заговаривал и, практически, не был знаком. Даже ни разу не делал у нее маникюра. Единственная беседа, которая у нас состоялась, происходила сегодня на твоих глазах. Но, посмотри, что она при этом говорила, и что творится теперь... Разве удивительно, что я такого высокого мнения о собственной персоне?
- Послушай, Гудвин, мы ищем убийцу!
- Я это знаю. И готов помогать решительно во всем!
- Ты не встречался с ней вне парикмахерской?
- Никогда.
- Возможно, но это надо будет проверить. А сейчас ты нам нужен, чтобы заставить ее говорить. Будь она неладна! Затыкает всем нам рты, никакие доводы на нее не действуют. Ну, идем!
Я схватил его за локоть.
- Обожди! Если она стоит на том, что будет говорить только со мной, мне нужно подготовиться. Обдумать вопросы. И я должен, наконец, толком знать, что произошло!
- Да-а-а...
Пэрли хотелось поскорее приступить к допросу, но он видел, что мои требования вполне разумны.
- Нас оставалось всего трое. Я находился тут, в передней части, а Джофф и Салливан сидели на стульях. Все мастера работали, клиентов было порядочно.
Фиклер ходил и ныл, всем надоел. Я почти все время висел на телефоне. Мы выжали здесь все, что могли. Почти безрезультатно.
- Где находилась Жанет?
- Я все расскажу... Торакко, это Филипп, закончил со своим клиентом, в его кресло сел другой. Он пожелал сделать маникюр, и Торакко позвал Жанет, но она не откликнулась и не вышла. В это время Фиклер помогал одеваться уходящему клиенту. Торакко пошел за перегородку за Жанет. Девушка лежала на полу своей кабинки. Туда она прошла минут за пятнадцать до этого, возможно, за двадцать.
Как я считаю, все они за это время побывали за перегородкой - хотя бы по разу.
- Ты так думаешь?
- Уверен.
- Отчаянный поступок, верно?
- Я уже сказал: я в это время много разговаривал по телефону. Джофф и Салливан должны были следить за порядком в зале, так что они не бегали по пятам за каждым мастером. Ты прекрасно знаешь, в каком мы восторге от того, что ее стукнули по голове, когда на посту находилось трое полицейских.
- Серьезное увечье?
- К счастью, не очень. Даже нет необходимости отправлять ее в больницу.
Доктор разрешил оставить ее здесь. Жанет ударили по голове с правой стороны бутылкой, взятой с полки у перегородки, находящейся в шести футах от ее кабинки. Бутылка большая и весьма тяжелая: заполнена маслом. Она лежала тут же, на полу.
- Отпечатки?
- Ради бега, избавь меня от азбучных истин... У напавшего на руке было полотенце, салфетка или что-то в этом роде.
- Одну секунду... Что сказал врач? Ты спросил его, можно ли ее сейчас допрашивать?
- Врач позволил. Иди же, не теряй напрасно времени!
Решив, что я располагаю достаточной базой для разговора, я пошел следом за Стеббинсом. Пока мы шли к перегородке, все мастера и полицейские смотрели на меня широко раскрытыми глазами, но ни один из них не ухмылялся и даже не смел улыбнуться. Фиклер являл собой воплощенное уныние.
До этого я ни разу даже не заглядывал за перегородку. Оказывается, она делила зал почти пополам. Напротив находились стерилизаторы, кипятильник, фены и прочее оборудование, а за ними - ряд шкафчиков и полок.
За широким проходом были маникюрные кабинеты. Их было четыре, хотя я ни разу не видел в парикмахерской больше двух маникюрш.
Когда мы проходили мимо первой в ряду кабинки, я машинально заглянул внутрь и увидел Тома, седого мастера, который сидел за столиком напротив инспектора Кремера. Заметил меня, Кремер поднялся. Мы с Пэрли прошли дальше, к третьей кабинке. Сразу же следом за нами туда пошел и Кремер.
Кабина была большой, примерно восемь на восемь, но сейчас ее переполняли люди. Помимо нас троих и мебели, в ней находился детектив в штатском, а на стульях у правой стены лежала на спине Жанет Шталь: под голову ей была подсунута кипа полотенец. Не меняя позы, она повела глазами, чтобы взглянуть на вошедших. Как ни странно, выглядела Жанет просто обворожительно.
- Вот ваш друг Гудвин, - сказал Пэрли, изо всех сил стараясь, чтобы его голос звучал сочувственно.
- Ну, что у нас случилось? - спросил я, будто добренький старичок-доктор.
Длинные, густые ресницы затрепетали.
- Вы? - выдохнула Жанет.
- Да, ваш друг - Арчи Гудвин.
Я придвинул единственный свободный стул и сел, глядя ей в лицо.
- Как вы себя чувствуете? Ужасно?
Нет. Я вообще ничего не чувствую. Я утратила способность что-либо чувствовать.
Я взял ее руку, нащупал пульс и уставился на часы. Через тридцать секунд я заявил, что пульс у нее не плохой. И попросил разрешение осмотреть голову.
- Только очень осторожно.
- Если будет больно, кричите.
Я разобрал пальцами ее чудесные каштановые волосы и нежно, ни весьма тщательно ощупал череп. Она закрыла глаза, один раз поморщилась, но даже не застонала.
- Солидная шишка и только, - заявил я под конец. - Некоторое время вам будет трудно причесываться. Хотел бы я самолично вправить ноги тому ублюдку, который это сделал. Кто он?
- Отошлите их всех прочь, тогда расскажу.
Я повернулся к своей свите.
- Идите-ка вы все отсюда... Если бы здесь был я, такого бы не случилось! Оставьте нас!
Полицейские безропотно повиновались. Я прислушался к звукам в коридоре.
Вот шаги удаляются, удаляются, совсем затихли, снова слышны. Я подумал, что пора заводить разговор на тот случай, если сотрудники полиции будут недостаточно осторожно занимать свои посты у входа в эту кабинку, или же в соседних. Перегородки всего лишь в шесть футов высотой, так что любой звук прекрасно слышен.
- Какая подлость! - начал я. - Он же мог убить или обезобразить на всю жизнь и тем самым испортить всю вашу будущую карьеру. Благодарение богу, что у вас такой крепкий череп.
- Я начала кричать, - сказала Жанет, - но было уже поздно.
- Что заставило нас закричать? Вы его увидели или услышали?
- И то, и другое. Я сидела не на своем стуле, а на стуле для клиентов, спиной к двери. Просто сидела и старалась обдумать все, что произошло. Тут позади раздался легкий шум, что-то вроде крадущихся шагов. Я подняла голову и увидела его в зеркале, но, прежде чем я среагировала должным образом, он обрушил на меня удар...
- Обождите минуточку!
Я переставил свой стул к маленькому рабочему столику.
- Эти подробности крайне важны. Вы сидели вот так, да?
- Да, сидела и думала.
Я почувствовал, что мое мнение о ней, сложившееся в ходе утреннего разговора, явно преувеличено.
В плохоньком зеркале над маникюрным столиком вообще не мог отразиться никакой предмет, как высоко его ни задирай... Фантазерка и лгунья, совершенно не считающаяся с возможностью проверить ее слова. Презрение Жанет к умственным способностям других людей было потрясающим.
Я вновь придвинул свой стул к ее ложу. Под таким углом приятно смотрелось не только ее смазливое личико, но и вся фигурка начинающей актрисы.
Я спросил:
- Но вы все же увидели его отражение до того, как он вас ударил?
- О да.
- Вы узнали преступника?
- Конечно. Вот почему я и не пожелала с ними разговаривать. Вот почему мне потребовалось увидеть вас... Это был тот верзила с золотым зубом, которого они называют то Стеббинсом, а то сержантом.
Я не удивился. Теперь я уже знал, с кем имею дело.
- Вы хотите сказать, что это он ударил вас по голове бутылкой?
- Я не могу с полной ответственностью заявить, что он ударил... Мне кажется, что люди вообще должны с предельной осторожностью обвинять других.
Мне точно известно лишь то, что я видела в зеркале: он стоял за моей спиной с поднятой рукой, а потом... на меня что-то обрушилось. Из этого можно вывести только одно заключение. Сегодня утром он был страшно груб со мной, задавал неделикатные вопросы и потом весь день бросал на меня злобные взгляды. Совсем не так, как принято мужчинам смотреть на молодых и хорошеньких девушек. Ведь я имею полное право ожидать иного к себе отношения, не правда ли? Ну и потом, давайте рассуждать логично. Захотел бы Эд убивать меня? Или Филипп, или мистер Фиклер? Зачем бы им это понадобилось? Остается только он, даже если бы я его не видела. Больше некому.
- Весьма логично, - согласился я. - Но я знаю Стеббинса уже много лет - он не ударит женщину без причины. Что он имел против вас?
- Не знаю.
Она слегка нахмурилась.
- Когда меня станут об этом спрашивать, мне придется просто говорить, что я не знаю. Вот вы и должны прежде всего научить меня, как мне следует разговаривать с репортерами. Мне кажется глупо повторять все время "не знаю". Такое интервью могут не напечатать. Так что же отвечать, когда спросят, почему он ударил меня?
- Мы еще вернемся к этому, а сперва...
- Нет, мы должны решить немедленно. - Очевидно, она уже представила свой портрет на обложке журнала "Лайф". - Таким образом вы заработаете десять процентов.
- Десять процентов? От чего?
- От всего, что я получу. Законный гонорар моего литературного агента и импресарио.
Она протянула мне руку и посмотрела в глаза.
- Давайте пожмем друг другу руки.
Чтобы избежать подобного заключения контракта, не обидев ее, я взял ее миниатюрную ручку, повернул ладонью вверх и нежно погладил кончиками пальцев.
- Потрясающая идея! - воскликнул я. - Но с ней придется пока повременить. В настоящий момент я на пороге полного банкротства. С моей стороны было бы противозаконно заключать новые контракты - Я могу сказать репортерам, чтобы о тех вещах, которых я не знаю, они спросили у вас. Это называется "отослать к импресарио".
- Да, понимаю. Но это позднее...
- Позднее вы не будете мне нужны. Вы мне нужны сейчас.
- Вот я и сижу подле вас, но пока это чисто дружеская помощь.
Я выпустил ее руку, которую держал, чтобы меня не обвинили в недостаточном внимании к ее прелестям, и заговорил многозначительно:
- Если вы заявите репортерам, что я ваш импресарио, я сам устрою вам вторую шишку. Причем такую, по сравнению с которой эта покажется плоской, как блин. Ясно? Далее, если вас спросят, почему он вас ударил, не говорите, что не знаете. Скажите одно слово: "Тайна!" Люди обожают тайны. Теперь...
- Вот это да! - пришла она в восторг. - Как раз то, что требуется.
- Теперь мы должны подумать о полиции. Стеббинс - полицейский, и они не захотят повесить ему на шею такое обвинение. Мне известно, как они действуют в подобных случаях. Даже слишком хорошо известно. Полиция попытается представить дело таким образом, что Воллена прикончил кто-то из здешних, а потом сообразил, что вам что-то известно об этом, и поэтому намеревался убрать вас с дороги. Они даже могут сделать вид, что располагают кое-какими доказательствами. Например, кто-то слышал, как вы о чем-то говорили... Так что мы с вами должны быть готовы ко всему. Вы меня слушаете?
- Разумеется... А что я должна сказать, если репортеры спросят, собираюсь ли я продолжать работать в этой парикмахерской? Можно мне ответить, что я не желаю покинуть мистера Фиклера в трудное для него время?
Мне было нелегко усидеть на стуле. Я бы много дал за то, чтобы иметь право вскочить и уйти из кабинки, громко хлопнув дверью. Пройти к Кремеру и Пэрли, которые деловито подслушивают за стенкой, заявить, что я отдаю в их полное распоряжение эту красивую идиотку, и уехать домой. Но дома, в передней комнате под замком находились наши незваные гости, и во что бы то ни стало нужно от них отделаться.
Я посмотрел на прелестное, но глупое личико этой очаровательницы, с густыми длинными ресницами, прямым носиком, милым подбородком, и терпеливо повторил про себя, что только через нее можно решить эту задачу. Иного пути нет.
- Недурно, - похвалил я ее. - Скажите, что вы преданы мистеру Фиклеру.
Правильно, сейчас основное для вас - решить, как справиться с репортерами.
Вы когда-нибудь уже давали интервью?

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Нет, это будет первое, и я не хочу его запороть.
- Умница. Больше всего они любят возможность посмеяться над полицией.
Если вы сообщите что-то такое, чего не знает полиция, вы заработаете их вечную признательность. Например, то, что Стеббинс ударил вас по голове, не означает, что он один причастен к данной истории.
У него в парикмахерской должен быть сообщник, иначе зачем сюда приходил Воллен? Назовем этого сообщника Иксом. Теперь слушайте внимательно. Сегодня, приблизительно в то время, когда было совершено убийство, вы либо слышали, либо видели что-то опасное для Икса, и тому стало об этом известно. Он понимает, что если вы кому-нибудь проговоритесь, - мне, например, то ему и Стеббинсу - крышка. Естественно, они оба стремятся вас ликвидировать. По моему мнению, попытался бы это сделать Икс, но поскольку вы видели в зеркале отражение Стеббинса, не станем сейчас заострять на этом внимание...
Суть дела такова: если вам удастся вспомнить, что могло так напугать Икса, и если вы сообщите об этом репортерам прежде, чем полиции, то все газетчики - ваши рабы отныне и навеки.
Бога ради, не потеряйте, не упустите эту возможность!
Сосредоточьтесь! Восстановите в памяти все, что вы сегодня здесь видели и слышали, а также все, что делали и говорили. Думайте, даже если на это уйдет весь вечер и вся ночь. Мы должны разобраться.
Она нахмурилась.
- Я не припоминаю ничего такого, что могло бы кого-то напугать.
- Не стоит понимать мои слова буквально. Это мог быть сущий пустяк, в котором вы сначала не нашли ничего особенного... Начнем с самого...
Я замолчал, увидев выражение ее лица. Жанет больше не хмурилась, глаза ее уставились куда-то вдаль, не замечая меня, и я уже знал, к чему это ведет.
Я рявкнул:
- Может быть, вы хотите, чтобы репортеры вас возненавидели? Вычеркнули вас навсегда из списка знакомых?
Она вздрогнула.
- Боже упаси? Это было бы ужасно!
- Тогда следите за собой. Все, что вы им сообщите, должно быть чистейшей правдой. Вы обладаете острым умом и живым выражением, вам ничего не стоит домыслить любой факт. Но никакой отсебятины!
Эти дотошные газетчики перепроверят все, что вы им скажете, и если они обнаружат хоть слово фальши - вы погибли. Этого они никогда не простят! Так что вам больше не понадобится импресарио.
- Но я не могу припомнить ничего такого!
- Конечно, прямо с ходу и никто не смог бы! Иной раз для этого требуется несколько дней, не говоря уж о часах.
Ее рука была совсем рядом, и я отечески похлопал по ней.
- Наверное, нам лучше подумать вместе, начав с самого начала. Именно так поступил бы Ниро Вульф. В котором часу вы пришли сегодня на работу?
- Без четверти девять, как обычно. Я пунктуальна.
- Остальные были уже на месте?
- Ну, кто-то - да, кто-то - нет.
- Точнее! Кто уже пришел, а кто нет?
- Боже мой, я не знаю... Не заметила.
Она вновь нахмурилась.
- Если вы считаете, что я способна держать в голове подобные глупости, то мы можем сразу же прекратить разговор. И я все больше убеждаюсь, что путного импресарио из вас не получится. Когда я пришла на работу, я думала о чем-то совершенно другом... Я обдумывала фасоны своих будущих туалетов... Да мало ли важных проблем у красивой молодой девушки?! Ну, как в таком состоянии я могла заметить, что творится кругом?
Я должен был проявить терпение.
- Хорошо, начнем с другого конца. Вы, наверное, помните, как пришел Воллен, как он поговорил с Фиклером, прошел в кабинку Тины, поговорил там с ней, а когда Тина оттуда вышла, Фиклер послал к нему Филиппа. Так все было?
Эго вы помните?
Жанет кивнула.
- Вроде бы да.
- Если только "вроде бы", мы далеко не уйдем. Припомните-ка обстановку, которая сложилась, после того, как Филипп вернулся, поговорив с Волленом.
Где вы находились в тот момент?
- Не заметила...
- Я не говорю, что вы что-то заметили. Просто вернитесь мысленно назад... Вот Филипп выходит из-за перегородки после беседы с Волленом. Не слышали ли вы, что он тогда сказал? Может быть, вы сами ему что-то сказали?
- Сомневаюсь я, чтобы Филипп был тем самым Иксом, - заявила она - Он женат, у него дети. Скорее всего, думаю, это Джимми Кирк... Когда я сюда впервые пришла, он стал меня обхаживать. И потом - он пьет. Спросите Эда! Да к тому же задирает нос, считает, что он выше нас всех... Парикмахер - а с таким самомнением!
Она была явно довольна собой!
- Точно! Джимми и есть Икс, потому что, как думается, он на самом деле не хотел меня убивать. Я попытаюсь припомнить, что он мне говорил... Имеет значение, когда именно состоялся наш с ним разговор?
Я был сыт по горло ее болтовней. Лежачего, как известно, не бьют, особенно женщину. Только поэтому наше свидание обошлось без насилия.
- Никакого, - ответил я. - Но мне пришла в голову одна мысль. Пойду-ка я проверю: вдруг что-нибудь вытяну из Джимми? А тем временем пришлю к вам репортеров, скорее всего из "Газетт", пусть они положат начало знакомству.
Я встал.
- Еще раз напоминаю: придерживайтесь во всем фактов. Увидимся позднее.
- Но, мистер Гудвин, хотелось бы...
Я поспешил выйти. Мне потребовалось всего три шага, чтобы выскочить из кабинки. По проходу я разве что не бежал, боясь, как бы она меня не вернула, и быстро выскочил за перегородку. Только там я остановился. Почти сразу же ко мне присоединились Кремер и Пэрли. Выражение их физиономий было таково, что не приходилось интересоваться, слышали ли они наш разговор.
- Если вы ее расстреляете, - сказал я, - отправьте ее мозг в кунсткамеру. Впрочем, я не уверен, что такой у нее имеется!
- Великий боже! - единственное, что сумел выдавить из себя Пэрли.
Кремер буркнул:
- Не сделала ли она это сама?
- Вряд ли. Такая шишка может получиться только в результате сильного удара, да и на бутылке вы не обнаружили ее отпечатков... А подумать об опечатках пальцев, по-моему, она просто не в состоянии.
Мне необходимо выйти на воздух, отдышаться. Остальное вы проделаете и без меня. Советую вам понаблюдать за ней - выберите какого-нибудь представительного мужчину на роль репортера из "Газетт"
- Пошлите за Виатти, - распорядился тут же Кремер.
- Правильно. У него получится, - согласился я. - А я поеду домой. Не возражаете?
- Возражаю. Она может снова потребовать к себе своего импресарио.
- Ну нет, я бы на вашем месте положил конец ее глупостям. Не исключено, что она и вправду станет болтать, что ее ударил сержант Стеббинс. Заткнуть рот такой курице очень трудно... А я хочу успеть домой к ужину. У нас сегодня свиная вырезка.
- Мы бы все хотели попасть домой к ужину, - с кислой миной признался Кремер. Тон его остался прежним, когда он обратился к Пэрли:
- Ну, что ты теперь скажешь? Тебе по-прежнему нужна только чета Вардас?
- Их я больше всего хочу схватить, - с непонятным упрямством ответил Стеббинс. - Несмотря на то, что эту Шталь стукнули, когда их тут не было.
Но, по всей вероятности, нам нужно несколько расширить круг расследования.
Пожалуй, стоит покончить с допросами здесь и отвезти их всех в управление. Я вовсе не готов биться об заклад, что у этой девицы в голове все в порядке.
Как раз наоборот - у нее явно не все дома. И потом, вдруг она даст волю рукам? Известно, что три месяца назад она вытолкнула из машины в канаву солидного мужчину, а сама уехала. Правда, он к ней приставал, но все же такая бурная реакция... Я все еще хочу убедиться, что она сама не могла стукнуть себя этой бутылкой по голове и что это не она всадила ножницы в Воллена... Коли ей в голову пришла бы такая мысль, она ее осуществила бы не задумываясь.
Если же она проделала этот фокус с бутылкой исключительно ради того, чтобы привлечь к себе особое внимание репортеров, тогда Вардасы остаются для меня по-прежнему объектом номер один. Но существует еще и третья возможность: Жанет мог стукнуть один из здешних работников, чтобы она не выболтала что-то его уличающее.
Кремер кисло произнес:
- В этом плане вы вообще ничего не предпринимали.
- Пожалуй, это слишком сильно сказано, инспектор! Действительно, все усилия были сосредоточены на поимке Вардасов, но ведь мы отсюда не ушли. Мы продолжаем расследование!.. Когда обнаружили эту Шталь, казалось, дело наконец сдвинулось с мертвой точки. А она потребовала вызвать Гудвина. Ей, видите ли, нужен импресарио!
Но даже так, я не сказал бы, что мы безынициативны. Многое уже установлено. Эд Грабофф играет на скачках, он задолжал 900 долларов букмекеру, так что теперь вынужден продать свою машину. Филипп Торакко в сорок пятом году свихнулся и целый год провел в психиатрической лечебнице.
Джоэла Фиклера видели в общественных местах с молоденькой красоткой. И хотя все это само по себе...
Кремер повернулся ко мне, нетерпеливо махнув рукой:
- Фиклер занимается махинациями?
Я покачал головой.
- К сожалению, ничего не знаю. Я всего лишь клиент...
- Если так, то мы это выясним!
Пэрли был взвинчен, сейчас он был готов горы своротить, лишь бы доказать, что он не сидит, сложа руки.
- У Джимми Кирка слишком дорогие привычки для простого парикмахера, а Том Йеркис несколько лет назад привлекался за нанесение телесных оскорблений: избил парня, который уехал куда-то с его внучкой на уик-энд, да и вообще он странно вспыльчив. Так что нельзя сказать, что мы даже не начали. Мне совершенно ясно, что их придется забрать в управление и там хорошенько допросить, особенно в отношении вчерашнего вечера. Но я все еще хочу найти Вардасов!
- Алиби у всех проверили? - спросил Кремер.
- Да.
- Проверьте еще раз, и построже. Принимайтесь за работу. Займите столько людей, сколько нам потребуется. И проверьте у каждого не только алиби, но и прошлое. Я не меньше вас хочу встретиться с четой Вардас, но если девица Шталь не сама себя хлопнула бутылкой, тогда мне нужен тот, кто это сделал. Вызовите как можно скорее Виатти. Пусть он сначала потолкует с ней, потом уж забирайте ее отсюда.
- Виатти сегодня не дежурит, инспектор.
- Ну так пусть его разыщут и привезут!
- Слушаюсь.
Пэрли подошел к телефону в кассе. Я же предпочел позвонить из автомата, находящегося в гардеробной. Мне ответил Фриц. Я попросил его дать звонок в оранжерею, потому что до шести оставалось несколько минут.
- Ты где? - недовольным голосом спросил Вульф. Он всегда злился, когда и его отрывал от орхидей.
- В парикмахерской.
Надо сказать, что и в моем голосе не было нежности.
- Жанет сидела в своей кабинке, ее ударили бутылкой по голове, но черепа не проломили. Все, что полагается, сделано, однако полиция по-прежнему на нуле. Ее состояние - не более критическое, чем до удара. Она настояла на свидании со мной, и у нас состоялась длительная беседа, номинально без свидетелей. Не могу сказать, что я чего-то добился. Зато она попросила стать меня ее импресарио, так что я вас предупреждаю: запросто могу уйти... Помимо этого, результатов никаких. Жанет - просто прелесть; хотелось бы мне послушать, как вы с ней будете разговаривать... Я бы предпочел сидеть дома, но меня просят поболтаться тут еще. А пока напомните Фрицу, чтобы он увеличил наши заказы булочнику и мяснику.
Наступило молчание. Потом Вульф спросил:
- Кто там есть?
- Все: Кремер, Пэрли, люди из управления. Целый полк. После того, как Жанет стукнули, посетителей впускать прекратили. Всю компанию увезут в управление через час или через полтора. Жанет в том числе. Настроение у всех мрачное, и я не исключение.
- Выходит, никаких успехов?
- Насколько я знаю, никаких. Кроме того, что я теперь импресарио Жа...
- Заткнись! - Вульф помолчал и бросил:
- Оставайся там.
И повесил трубку.
Я вышел из будки. Ни Пэрли, ни Кремера не было видно. В дверях снова стоял всего лишь один страж, и толпа снаружи рассосалась до небольшой кучки бездельников, которым, по-моему, просто не хотелось возвращаться домой.
Я прошел в конец зала. Фиклер и три парикмахера по-прежнему сидели на своих местах. Не хватало только Эда.
Много никто не интересовался, и я даже не попытался изменить их отношение. Стул с левой стороны журнального столика был свободен, и я плюхнулся на него. Очевидно, никого сегодня эти журналы не соблазнили, поскольку лежали в том же порядке.
Я бы с радостью занялся анализом сложившейся ситуации, если бы у меня был материал для анализа. Да и с чего начать?
Просидев так минут пять, я с удивлением осознал, что пытаюсь разобраться в характере Жанет. Конечно, это было еще безнадежнее, и я упомянул об этом лишь для того, чтобы вы поняли мое состояние.
Но мне по-прежнему казалось, что она является ключом к отгадке. А раз так, то необходимо подыскать к ней подход.
Я всерьез стал придумывать наиболее практичный метод выудить из памяти Жанет тот факт или факты, которые нам нужны.
Может, применить к ней гипноз? А что - это как раз для нее! Я уже прикидывал, не стоит ли поделиться мыслью с Кремером, когда услышал какой-то шум за дверью и поднял глаза.
Детектив загораживал вход, не позволяя войти в парикмахерскую человеку, который был в два раза крупнее его.
Он объяснил посетителю довольно любезно, в чем дело.
Тот позволил ему закончить, потом с досадой бросил:
- Знаю, знаю...
Взглянул поверх плеча обескураженного стража, увидел меня и закричал:
- Арчи? Где мистер Кремер?

Глава 6

Я поспешно вскочил с кресла и бросился к двери. Иногда вид Вульфа и звук его голоса меня окрыляли... Правда, я сказал ему по телефону, что хотел бы послушать, как он станет разговаривать с Жанет, но ведь это было чисто риторическое заявление.
Я не сомневался, что она просто не станет отвечать ему.
- Вы хотите войти? - спросил я.
- Какого дьявола, - прорычал он, - я бы стал приезжать сюда, а?
- Хорошо-хорошо, только успокойтесь, я пойду и...
Но мне не понадобилось никуда ходить. Его крики были слышны, наверное, во всем здании, и у меня за спиной раздался голос Кремера:
- Господи! Светопреставление?!
- Будь я проклят! - вторил ему Пэрли.
Детектив отошли в сторону, решив, что начальству виднее, и Вульф перешагнул через порог.
- Я пришел подстричься, - заявил он и прямиком отправился к креслу, за которым работал Джимми. По дороге он небрежно бросил на стул свою шляпу, пальто и пиджак, втиснулся в узкое для него сиденье и огляделся по сторонам.
В огромном зеркале, занимающем всю стену, он увидел шеренгу бездельничающих мастеров с детективами с обеих сторон и позвал, не поворачивая головы:
- Джимми? Прошу вас!
Пляшущие глаза Джимми повернулись к Кремеру и Пэрли, которые стояли возле меня. Другие мастера тоже глядели на них. Мы все замерли в ожидании.
Кремер медленно поднял руку и почесал указательным пальцем переносицу.
Когда с этим было покончено, он решил сесть. Не спеша подошел к первому креслу в ряду и опустился в него. За этим креслом иной раз работал сам Фиклер, если было много клиентов. Усевшись поудобнее, Кремер повернулся к Вульфу, кресло которого стояло рядом, и спросил:
- Так вы желаете подстричься?
- Да, сэр. Как вы сами видите, мне пора уже это сделать - Да... Что ж...
Кремер повернулся к мастерам:
- Кирк, идите стричь клиента.
Джимми поднялся и прошел мимо ряда пустых кресел к шкафчику с бельем.
Все зашевелились, будто напряжение достигло своего апогея и с этого момента пошло на спад.
Пэрли подошел к третьему креслу, где всегда работал Филипп, и занял его. Таким образом они с Кремером как бы окружили Вульфа.
Тогда я подумал, что моя обязанность быть где-то поблизости, придвинул себе табурет, на котором только что сидел Джимми, и взобрался на него.
Джимми набросил на плечи Вульфа огромную простыню и проворно заработал ножницами.
- Вы зашли сюда просто постричься, - заговорил Кремер, - точно так, как Гудвин сегодня утром.
- Нет, конечно.
Вульф отвечал коротко, но не ядовито. Их взоры пока не скрещивались, потому что Кремер видел только профиль Вульфа, а Вульф - профиль Кремера.
- Вы вызвали мистера Гудвина. Он рассказал мне по телефону о своем бесплодном разговоре с мисс Шталь, вот я и подумал, что мне самому стоит сюда приехать!
Кремер хмыкнул:
- Поразительно. Вы ведь не соглашаетесь выйти из собственного дома ни за какие деньги, а тут вдруг приехали?
Нет, теперь вы отсюда не уйдете, пока я не узнаю причины. Причем, без всяких выдумок... вроде наличия убийц в нашей передней.
- Сзади не так коротко, как в прошлый раз, - велел Вульф.
- Хорошо, сэр У Джимми никогда не было такого количества внимательных зрителей, и он старался изо всех сил. Расческа и ножницы порхали в его руках.
- Понятно, - миролюбиво произнес Вульф. - Ничего иного я и не ожидал.
Можете изводить меня сколько угодно, если вам это доставляет удовольствие, но вы ничего не добьетесь. Я же предлагаю другое. Почему бы вам не заняться делом? Можно ведь сначала разгадать вашу загадку, а затем, если вы еще будете настаивать, займемся мною. Или вам больше доставит удовольствие придираться ко мне, вместо того чтобы поймать убийцу?
- Я нахожусь на работе: ищу убийцу. А зачем вы прибыли сюда?
- Отвлекитесь же на минуту от моей особы! Охотиться на меня вы можете когда угодно. Я бы хотел сделать несколько предположений относительно того, что здесь сегодня случилось. Угодно вам их выслушать?
- Пожалуйста. Но предупреждаю, не пытайтесь меня усыпить!
- Не буду. Только прошу вас не тратить попусту время на перепалку. Я не намерен отстаивать свои догадки, доказывать их состоятельность... Это всего лишь предположения и основа для дальнейшего расследования.
Начнем. Воллен нашел что-то в машине... в той машине, которая сбила двух женщин. Нет, так сидеть и разговаривать мне не нравится. Я люблю смотреть в лицо, а не на отражение в зеркале. Джимми поверните меня, пожалуйста...
Тот повернул кресло на 90 градусов, так что Вульф оказался сидящим к нам спиной, потом развернул его еще дальше. В итоге зеркальная стена оказалась у него сзади, Кремер - справа, Пэрли - слева, а Вульф смотрел на людей, сидящих на стульях около перегородки.
- Хорошо, сэр?
- Да, благодарю вас.
Я тоже подал голос:
- Здесь нет Эда.
- Я оставил его в кабинке, - сообщил Пэрли.
- Приведите его, - распорядился Вульф. - А мисс Шталь? Где она?
- У себя. Она лежит... Голова...
- Мисс Шталь нам тоже нужна. Ведь она может сидеть, не так ли?
- Не знаю. Один бог знает!
- Арчи, доставь сюда мисс Шталь.
У Вульфа хватило нахальства поручить это мне, хотя рядом находились инспектор, сержант и трое детективов... Но я решил сказать ему об этом позднее и покорно отправился за Жанет, а Пэрли пошел за Эдом.
Жанет по-прежнему лежала на спине у себя в кабинке, глаза у нее были широко раскрыты. Увидев меня, она тут же возмущенно заговорила:
- Вы обещали прислать репортера, но теперь мне кажется...
Я повысил голос, чтобы перебить ее:
- Послушай меня, девочка! Вам повезло. Здесь находится Ниро Вульф. Он желает высказать какие-то свои соображения и выслушать ваши. Вы сумеете немного посидеть?
- Да, но...
- Никаких "но", он ждет. Может, мне отнести вас на руках?
- Конечно, нет!
Она сразу же встала.
- Спокойно, не спешите! - Я обнял ее за плечи. - Голова не кружится?
- У меня никогда не кружится голова, - ответила она надменно, но моей руки не отвела. По коридору Жанет шла как-то неуверенно, но как только мы добрались до конца перегородки, она отказалась от моей помощи и зашагала самостоятельно... Ведь она никогда не принимает помощи от мужчин, а я не был ее официальным импресарио!
Уселась Жанет на заранее приготовленный для нее стул, который стоял возле журнального столика. Пэрли успел привести Эда и сам вновь устроился в кресле Филиппа, от Вульфа сбоку.
Я вернулся на свой табурет. Джимми закончил стрижку над ушами и теперь занялся затылком, поэтому голова Вульфа была наклонена вперед.
- Ваши предположения? - нетерпеливо напомнил Кремер.
- Да... Так вот, первое - это то, что находка в машине привела Воллена в эту парикмахерскую. Я просил вас не спорить со мной, но я ничего не имею против возражений... Если есть факты, опровергающие данное или какое-то другое предположение, я непременно хочу это знать. Я вас слушаю!
- Мы пришли к тем же выводам и без посторонней помощи, - сказал Кремер.
- И они остаются в силе?
- Да.
- Прекрасно, потому что все мои остальные предположения касаются предмета, который был в машине...
Второе мое предположение заключается в том, что этот предмет находился у Воллена, когда тот пришел сюда и начал расследование... Могу доказать.
- Не беспокойтесь. Мы придерживаемся такого же мнения.
- Отлично, экономим время. Джимми, короче не нужно.
- Хорошо, сэр.
- Третье мое предположение; предмет находился у Воллена внутри газеты, которую он держал в руке. Это допущение не столь очевидное, и его следует подтвердить. Воллен не покупал газету непосредственно перед тем, как явиться сюда, потому что это был ранний выпуск "Ньюс", его продают накануне вечером.
Газета не была засунута в карман, не была смята. Он держал ее в руке, не перегибая и не складывая.
- Вам многое известно, - вставил Кремер.
- Обо мне позднее... Я не знаю ничего такого, чего не знали бы вы.
Трудно понять, почему он так бережно обращался с газетой, если не допустить, что она играла роль вместилища для другого предмета. Во всяком случае, такое предположение вполне годится в качестве рабочей гипотезы...
Четвертое: каков бы ни был этот предмет, убийца завладел им и позднее от него незаметно избавился. Это даже больше, чем предположение. Ничего такого, что могло бы привести Воллена в парикмахерскую, не было найдено вами ни у него в карманах, ни в кабинке; выходит, этот предмет забрал убийца, ибо он изобличал его.
Пятое предположение: ни Карл, ни Тина не убийцы. Я...
- Черт возьми! - воскликнул Пэрли.
- Ах, так! Объясните нам, почему? - потребовал Кремер.
- Нет, ничего объяснять не стану. Я лишь выдвинул предположение, а дальнейшее покажет - прав я или нет. Не тратьте времени на придирки... Итак, поскольку Карл и Тина непричастны и, следовательно, не забрали интересующий нас предмет с собой - он все еще находится здесь, в парикмахерской. Вот вам мое шестое предположение, и оно оправдано только при условии, что все эти часы постоянно и неусыпно наблюдали за этими людьми. Что скажете? Мог ли кто-нибудь из них что-то вынести из парикмахерской так, чтобы никто этого не заметил?
- Я хочу знать, - заявил Кремер, - почему вы исключаете Карла и Тину?
- Я отвечу, но не сейчас...
Вульф и Кремер не могли видеть друг друга, потому что между ними находился Джимми.
- Сначала закончим с моими предположениями, а потом можете задавать вопросы. Повторяю: мог ли кто-то, кроме Карла и Тины, вынести отсюда этот предмет?
- Нет, - ответил Пэрли.

Предыдущая страница 5 Следущая страница


Убийство полицейского 6

- Точно?
- Совершенно не сомневаюсь. Ни один человек не выходил за пределы парикмахерской без сопровождения. Конечно, можно было что-то всунуть клиенту, но мы за ними тоже наблюдали.
- В таком случае считаем, что данный предмет все еще находится здесь...
Седьмое и последнее мое предположение: вы этот предмет как следует не искали. Спешу добавить, мистер Стеббинс, что это вовсе не принципиальный момент. Вы и ваши люди вполне способны провести тщательный обыск, но думаю, на этот раз вы отступили от правила из-за Тины и Карла. Вы считали их виновными и, естественно, полагали, что они унесли улику с собой. Однако я обязан спросить ваше мнение. Проводился ли обыск тщательно?
- Мы смотрели...
- Да, но, в свете моих предположений, скажите: был ли обыск проведен должным образом? Тогда пора этим заняться. Мистер Фиклер!
Фиклер разве что не выскочил из кожи. Он, как и все остальные, с открытым ртом слушал рассуждения Вульфа, и услышанное им собственное имя так его переполошило, что он вытянул руки по швам, встал по стойке смирно и каким-то писклявым голосом спросил:
- Я?
- Вы хозяин этого заведения и поэтому должны помочь нам в поисках.
Однако я обращаюсь и ко всем, кто здесь работает. Напрягите свою память, подумайте... Вы тоже, Джимми. На минутку отвлекитесь от работы и послушайте меня.
- Я могу это делать одновременно.
- Нет, мне нужно полное внимание.
Джимми отошел на шаг в сторону и выпрямился.
- Тот предмет, который мы ищем, должен вести к парикмахерской, иначе бы Воллен сюда не пришел... В идеале это ее название, адрес или номер телефона, но мы согласны и на меньшее, коли такого не будет. Поскольку в поисках мы исходим из моих предположений, то считаем, что данный предмет находился внутри газеты, которую принес с собой Воллен. Значит, это не флакон, не расческа, не щетка и не маленькая карточка... Вы понимаете, что предмет должен быть плоским, но порядочных размеров. Следующий момент. Вас всех Воллен приглашал в кабинку и расспрашивал, но он никому не предъявлял этого предмета и не упоминал о нем... Это верно?
Все закивали головами и что-то, соглашаясь, забормотали. Эд сказал "да" громче остальных.
- Значит, в курсе был только убийца. По каким-то соображениям Воллен показал этот предмет или сказал о нем одному ему, а не всем вам. Возможно и другое: краешек этого предмета выглядывал из газеты, и убийца увидел его, а остальные не обратили внимания...
Наконец, убийца мог только подозревать, что эта вещь находится у Воллена. Так или иначе, но когда позднее оп получил возможность проскользнуть незаметно в кабинку и убить Воллена, он забрал изобличающий его предмет и каким-то образом спрятал в парикмахерской.
Если мистер Стеббинс не ошибается и слежка за всеми работниками парикмахерской была неослабной, эта вещь все еще находится тут.
Вот я и задаю вопрос: что это такое? Как вы думаете, мистер Фиклер? Что это такое и где этот предмет может сейчас находиться?
Они все переглянулись и вновь уставились на Вульфа. Филипп произнес жиденьким тенорком:
- Может быть, это сама газета?
- Возможно, конечно, но сомнительно. Где она, мистер Кремер?
- В лаборатории, но в ней и на ней нет ничего такого, что могло привести сюда Воллена.
- Что вы еще отправили в лабораторию?
- Только ножницы и бутылку, которой ударили мисс Шталь.
- В таком случае этот предмет где-то здесь... Хорошо, Джимми, заканчивайте.
Тот подошел к нему с левой стороны и занялся виском.
- А мне кажется, - стал возражать Пэрли своим густым басом, - что это ерунда... даже при всех ваших предположениях. Допустим, мы найдем предмет, похожий на тот, что вы разыскиваете, но как мы узнаем, что это тот самый? И что это нам даст?
- А мы посмотрим, когда его найдем, - ответил вежливо Вульф. - Прежде всего, поищем отпечатки пальцев...
- Глупости. Раз вещь из парикмахерской, значит, на ней могут быть любые отпечатки пальцев.
- Не здешних работников, а Воллена, мистер Стеббинс. Если он нашел эту вещь в машине, значит, он до нее дотрагивался и оставил на ней следы.
Насколько я понимаю, тут он много не разгуливал и не хватался за что попало.
Воллен, как вы все утверждаете, поговорил с мистером Фиклером, потом его провели в кабинку, и оттуда он уже не вышел. Так что если мы найдем какой-то предмет с отпечатками его пальцев, мы получим то, что нам требуется. Имеется ли у вас с собой все необходимое, чтобы снять отпечатки пальцев? Если нет, я советую немедленно отправить кого-то в лабораторию. А так же за образцами отпечатков пальцев Воллена в вашу картотеку.
Пэрли хмыкнул, но не пошевелился.
- Идите же, - прикрикнул Кремер. - Позвоните и прикажите все доставить.
Пэрли встал со стула и направился к телефону, что стоял в кассе.
- Поиски, - невозмутимо продолжал Вульф, - должны быть тщательными и аккуратными. На них уйдет много времени. Поэтому я прошу вас сначала порыться в своей памяти и кое-что припомнить. Например, какой предмет из парикмахерской отвечает сделанному мною описанию. Несомненно, вы сможете нам подсказать, мистер Фиклер?
- Я и сам над этим думаю, - ответил тот, качая головой, - но пока ничего не надумал. Разве что полотенце? Но зачем ему нужно было нести полотенце в газете?
- Тогда бы он просто завернул его в газету. Не подходит. Да полотенце нам и вообще не поможет, так что я отклоняю ваше предложение... Филипп, что вы думаете?
- Не знаю, сэр.
- Том?
Тот угрюмо покачал головой.
- Эд?
- Ума не приложу, хоть режьте.
- Мисс Шталь?
- Полагаю, он принес эту газету просто потому, что не успел ее прочесть. Со мной такое часто случается. Хочешь...
- Хорошо, этот вопрос мы обсудим позднее. Джимми?
- По-моему, мистер Вульф, в нашей парикмахерской нет таких предметов.
- Пф!.. - Вульф был раздосадован и возмущен. - Либо вы совершенно безмозглы, либо временно утратили способность соображать... либо все участвуете в заговоре. Например, сейчас я как раз смотрю на такой предмет.
Сзади меня было видно, куда направлен его взгляд, но мне это наблюдение не требовалось. Другие тоже могли разобраться, на что смотрит Вульф, и я внимательно наблюдал за ними.
Одиннадцать пар глаз, в том числе и Пэрли, который закончил разговор и присоединился к нам, уставились на журнальный столик рядом со стулом Жанет.
Вплоть до этого времени мои мозги, возможно, и были парализованы, как у всех остальных. Но в критический момент, естественно, встрепенулись.
Я слез с табурета и встал позади Вульфа, готовый, если это потребуется, к действию.
- Вы имеете в виду журналы? - осведомился Кремер.
- Да. Вы на них подписываетесь, мистер Фиклер? Они, видимо, приходят к вам по почте? В таком случае на них имеется имя и ваш адрес.
- Брось! - рявкнул Кремер так, что все вздрогнули.
Я удивленно посмотрел на него.
- Ни к чему не прикасаться! - продолжал греметь Кремер.
- Да, - согласился Вульф, - но этот журнал приходит в суперобложке, а ее уже нет. А вот другие... Скажем, "Таймс". У вас есть и такие журналы, они лежат на полочке пониже. Там адрес пишется прямо на обложке. Несомненно, их всех следует проверить.
Что, если убийца взял его отсюда, сунул себе в кардан, потом угнал чужую машину и помчался на ней по Бродвею? А совершив наезд и думая только о том, как бы поскорее скрыться с места происшествия, разве мог он заметить, что журнал выпал у него из кармана и остался на сиденье или на полу машины?
Воллен же нашел его там, увидел имя владельца и адрес парикмахерской на обложке и... Ну, вы послали за оборудованием и за образцами отпечатков пальцев, мистер Стеббинс? Тогда мы...
- Ох, вспомнила! - закричала Жанет, указывая пальцем на журнал. - Ты помнишь, Джимми? Сегодня утром я стояла тут, а ты прошел мимо с горячим полотенцем, и у тебя под мышкой был зажат журнал. Ты сунул его вот сюда, под стопу журналов. Я еще спросила тебя, не стерилизовал ли ты журнал, а ты ответил...
Джимми прыгнул.
Я думал, что его добычей будет Жанет и, несмотря ни на что, хотел спасти ей жизнь, но на моем пути был Вульф и кресло, так что на какую-то долю секунды я задержался.
Но оказалось, что он охотился вовсе не за Жанет. Ему нужен был журнал, на который она указала.
Он даже успел коснуться его руками в совершенно акробатическом прыжке, но в то же мгновение у него на спине оказались три детектива, не говоря уже о Стеббинсе и Кремере.
Получилась великолепная куча мала.
Жанет от неожиданности поджала под себя ноги и застыла, как статуя. Она онемела: ее лицо выражало одновременно ужас и восторг. По всей вероятности, она уже обдумала, что говорить репортерам.
- Черт побери! - услышал я за своей спиной раздосадованный голос Вульфа.
- Ну, кто бы мог предположить, что это будет мой мастер?
Впрочем, его стрижка была практически закончена.

Глава 7

Несмотря на все свое упрямство, Кремер так никогда и не узнал, почему Вульф в тот день решил подстричься. Хотя он скоро прекратил об этом спрашивать.
Зато Кремер узнал многое о Джимми Кирке. Тот разыскивался в Уилинге за какие-то махинации на бегах, а в Западной Вирджинии аж снился полиции даже по ночам: там он обвинялся в угоне машин, причем всегда связанном с разного рода происшествиями и осложнениями. Так, например, он нанес увечья нескольким уважаемым гражданам, которые пытались помешать ему. Затем несколько лет Джимми пожил в Нью-Йорке, но и тут не отказался от своих грязных дел. В тот вечер он солидно "нагрузился", а сидеть за рулем угнанной машины в таком состоянии крайне рискованно, особенно если у тебя из кармана торчит втихомолку взятый журнал с адресом.
Что касается Карла и Тины, я занял в отношении их совершенно определенную позицию.
Разговор с Вульфом у нас состоялся вечером во вторник, в его кабинете, но только после того, как гости отправились спать.
- Вы отлично знаете, что будет, - заявил я Вульфу. - Они не уедут в Огайо и ни в какой другой город. Они останутся здесь... Придет такой день, через год или через неделю, когда снова возникнут какие-то неприятности. И у них снова потребуют документы... И тогда они снова прибегут ко мне! Потому что, во-первых, я нравлюсь Карлу, а во-вторых, к кому же им еще обращаться?
Ведь на этот раз от беды и от тюрьмы спас-то их я...
Вульф фыркнул.
- Пфф... Ты?
- Да, сэр. Потому что я обратил внимание, что на парикмахерскую выписываются журналы. Вы помните, я вам рассказывал?
Да и потом... я ведь тайно очарован Тиной, так что попытаюсь вновь помочь им... И, конечно, попадусь.
Вам придется вмешаться, так как вы не можете без меня обходиться.
Такая история будет повторяться из года в год. Почему же не решить это раз и навсегда, обеспечив себе мир и покой?
В Вашингтоне немало влиятельных людей, которые вам чем-то обязаны.
Например, возьмем мистера Карпентера. Попросите-ка его заняться их судьбой.
Или вы хотите, чтобы они всю жизнь висели на волоске - над вашей головой?
Вам эта услуга обойдется максимум в один доллар - за телефонный разговор. Я верну его вам из тех пятидесяти, которые они нам заплатили. Ну что, связываемся с Карпентером?
Молчание.
Я положил руку на аппарат.
- В конце концов, с кем не случается?
Вульф заворчал:
- Я получил документы о натурализации еще двадцать четыре года тому назад.
- Вы, очевидно, заразились от Жанет - все принимаете на свой счет, - сказал я холодно, поднял трубку и стал набирать номер.

Предыдущая страница 6


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Имелось несколько причин для того, чтобы я не жаловался, шагал тем утром по Западной Тридцать пятой улице к ступеням принадлежащего Ниро Вульфу старого дома из коричневого кирпича.
  • Глава 2 (Страница 1)
    Парикмахерская Голденрода занимала второй этаж административного здания на Лексингтон-авеню.
  • Глава 3 (Страница 2)
    Когда я вышел на Лексингтон-авеню, мною овладело несколько мыслей.
  • Глава 4 (Страница 3)
    Вульф при желании умеет передвигаться быстро, я много раз видел это собственными глазами.
  • Глава 5 (Страница 4)
    Толпа зевак, заполнивших коридор перед парикмахерской Голденрода, успела вырасти вдвое.
  • Глава 6 (Страница 5)
    Я поспешно вскочил с кресла и бросился к двери.
  • Глава 7 (Страница 6)
    Несмотря на все свое упрямство, Кремер так никогда и не узнал, почему Вульф в тот день решил подстричься.


Рекс Стаут

Убийство полицейского

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.